Depan

Hidup
Tanpa Musik

Abu Karimah Askary

Sumber : Majalah Asy Syariah -asysyariah.com-

Ebook compiled by Akhukum Fillah
Abu Harun As Salafy


Kontroversi Seputar Musik dan Nyanyian
 selenjutnya

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Kontroversi tentang musik seakan tak pernah berakhir. Baik yang pro maupun kontra masing-masing menggunakan dalil. Namun bagaimana para sahabat, tabi’in, dan ulama salaf memandang serta mendudukkan perkara ini? Sudah saatnya kita mengakhiri kontroversi ini dengan merujuk kepada mereka.

Musik dan nyanyian, merupakan suatu media yang dijadikan sebagai alat penghibur oleh hampir setiap kalangan di zaman kita sekarang ini. Hampir tidak kita dapati satu ruang pun yang kosong dari musik dan nyanyian. Baik di rumah, di kantor, di warung dan toko-toko, di bus, angkutan kota ataupun mobil pribadi, di tempat-tempat umum, serta rumah sakit. Bahkan di sebagian tempat yang dikenal sebagai sebaik-baik tempat di muka bumi, yaitu masjid, juga tak luput dari pengaruh musik.

Merebaknya musik dan lagu ini disebabkan banyak dari kaum muslimin tidak mengerti dan tidak mengetahui hukumnya dalam pandangan Al-Qur`an dan As- Sunnah. Mereka menganggapnya sebagai sesuatu yang mubah, halal, bahkan menjadi konsumsi setiap kali mereka membutuhkannya. Jika ada yang menasihati mereka dan mengatakan bahwa musik itu hukumnya haram, serta merta diapun dituduh dengan berbagai macam tuduhan: sesat, agama baru, ekstrem, dan segudang tuduhan lainnya.

Namun bukan berarti, tatkala seseorang mendapat kecaman dari berbagai pihak karena menyuarakan kebenaran, lantas menjadikan dia bungkam. Kebenaran harus disuarakan, kebatilan harus ditampakkan. Rasulullah Shallallahu 'alaihi wa sallam bersabda:
لاَ يَمْنَعَنَّ أَحَدَكُمْ هَيْبَةُ النَّاسِ أَنْ يَقُولَ في حَقٍّ إِذَا رَآهُ أَوْ شَهِدَهُ أَوْ سَمِعَهُ

“Janganlah rasa segan salah seorang kalian kepada manusia, menghalanginya untuk mengucapkan kebenaran jika melihatnya, menyaksikannya, atau mendengarnya.” (HR. Ahmad, 3/50, At-Tirmidzi, no. 2191, Ibnu Majah no. 4007. Dishahihkan oleh Al-Albani rahimahullahu dalam Silsilah Ash-Shahihah, 1/322)

Terlebih lagi, jika permasalahan yang sebenarnya dalam timbangan Al-Qur`an dan As-Sunnah adalah perkara yang telah jelas. Hanya saja semakin terkaburkan karena ada orang yang dianggap sebagai tokoh Islam berpendapat bahwa hal itu boleh-boleh saja, serta menganggapnya halal untuk dikonsumsi kaum muslimin. Di antara mereka, adalah Yusuf Al-Qaradhawi dalam kitabnya Al-Halal wal Haram, Muhammad Abu Zahrah, Muhammad Al-Ghazali Al-Mishri, dan yang lainnya dari kalangan rasionalis. Mereka menjadikan kesalahan Ibnu Hazm rahimahullahu sebagai tameng untuk membenarkan penyimpangan tersebut.

Oleh karenanya, berikut ini kami akan menjelaskan tentang hukum musik, lagu dan nasyid, berdasarkan Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, serta perkataan para ulama salaf.


Definisi Musik
 sebelumnya selenjutnya

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Musik dalam bahasa Arab disebut ma’azif, yang berasal dari kata ‘azafa yang berarti berpaling. Kalau dikatakan: Si fulan berazaf dari sesuatu, maknanya adalah berpaling dari sesuatu. Jika dikatakan laki-laki yang ‘azuf dari yang melalaikan, artinya yang berpaling darinya. Bila dikatakan laki-laki yang ‘azuf dari para wanita artinya adalah yang tidak senang kepada mereka.

Ma’azif adalah jamak dari mi’zaf, dan disebut juga ‘azfun. Mi’zaf adalah sejenis alat musik yang dipakai oleh penduduk Yaman dan selainnya, terbuat dari kayu dan dijadikan sebagai alat musik. Al-‘Azif adalah orang yang bermain dengannya.

Al-Laits rahimahullahu berkata: “Al-ma’azif adalah alat-alat musik yang dipukul.”

Al-Hafizh Ibnu Hajar rahimahullahu berkata: “Al-ma’azif adalah alat-alat musik.”

Al-Qurthubi rahimahullahu meriwayatkan dari Al-Jauhari bahwa al-ma’azif adalah nyanyian. Yang terdapat dalam Shihah-nya bahwa yang dimaksud adalah alat- alat musik. Ada pula yang mengatakan maknanya adalah suara-suara yang melalaikan.

Ad-Dimyathi berkata: “Al-ma’azif adalah genderang dan yang lainnya berupa sesuatu yang dipukul.” (lihat Tahdzib Al-Lughah, 2/86, Mukhtarush Shihah, hal. 181, Fathul Bari, 10/57)

Al-Imam Adz-Dzahabi rahimahullahu berkata: “Al-ma’azif adalah nama bagi setiap alat musik yang dimainkan, seperti seruling, gitar, dan klarinet (sejenis seruling), serta simba.” (Siyar A’lam An-Nubala`, 21/158)

Ibnul Qayyim rahimahullahu berkata bahwa al-ma’azif adalah seluruh jenis alat musik, dan tidak ada perselisihan ahli bahasa dalam hal ini. (Ighatsatul Lahafan, 1/260-261)


Mengenal Macam-Macam Alat Musik

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Alat-alat musik banyak macamnya. Namun dapat kita klasifikasi alat-alat tersebut ke dalam empat kelompok:

Pertama: Alat-alat musik yang diketuk atau dipukul (perkusi).
Yaitu jenis alat musik yang mengeluarkan suara saat digoncangkan, atau dipukul dengan alat tabuh tertentu, (misal: semacam palu pada gamelan, ed.), tongkat (stik), tangan kosong, atau dengan menggesekkan sebagiannya kepada sebagian lainnya, serta yang lainnya. Alat musik jenis ini memiliki beragam bentuk, di antaranya seperti: gendang, kubah (gendang yang mirip seperti jam pasir), drum, mariba, dan yang lainnya.

Kedua: Alat musik yang ditiup.
Yaitu alat yang dapat mengeluarkan suara dengan cara ditiup padanya atau pada sebagiannya, baik peniupan tersebut pada lubang, selembar bulu, atau yang lainnya. Termasuk jenis ini adalah alat yang mengeluarkan bunyi yang berirama dengan memainkan jari-jemari pada bagian lubangnya. Jenis ini juga beraneka ragam, di antaranya seperti qanun dan qitsar (sejenis seruling).

Ketiga: Alat musik yang dipetik.
Yaitu alat musik yang menimbulkan suara dengan adanya gerakan berulang atau bergetar (resonansi), atau yang semisalnya. Lalu mengeluarkan bunyi saat dawai/senar dipetik dengan kekuatan tertentu menggunakan jari-jemari. Terjadi juga perbedaan irama yang muncul tergantung kerasnya petikan, dan cepat atau lambatnya gerakan/getaran yang terjadi. Di antaranya seperti gitar, kecapi, dan yang lainnya.

Keempat: Alat musik otomatis.
Yaitu alat musik yang mengeluarkan bunyi musik dan irama dari jenis alat elektronik tertentu, baik dengan cara langsung mengeluarkan irama, atau dengan cara merekam dan menyimpannya dalam program yang telah tersedia, dalam bentuk kaset, CD, atau yang semisalnya. (Lihat risalah Hukmu ‘Azfil Musiqa wa Sama’iha, oleh Dr. Sa’d bin Mathar Al-‘Utaibi)


Dalil Al Quran Tentang Haramnya Musik dan Lagu

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Firman Allah Subhanahu wa Ta'ala:
وَمِنَ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُوًا أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ

“Dan di antara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu akan memperoleh adzab yang menghinakan.” (Luqman: 6)

Ayat Allah Subhanahu wa Ta'ala ini telah ditafsirkan oleh para ulama salaf bahwa yang dimaksud adalah nyanyian dan yang semisalnya. Di antara yang menafsirkan ayat dengan tafsir ini adalah:

 Abdullah bin ‘Abbas Radhiallahu'anhu, beliau mengatakan tentang ayat ini: “Ayat ini turun berkenaan tentang nyanyian dan yang semisalnya.” (Diriwayatkan Al-Imam Al-Bukhari dalam Al-Adab Al-Mufrad (no. 1265), Ibnu Abi Syaibah (6/310), Ibnu Jarir dalam tafsirnya (21/40), Ibnu Abid Dunya dalam Dzammul Malahi, Al-Baihaqi (10/221, 223), dan dishahihkan Al-Albani dalam kitabnya Tahrim Alat Ath-Tharb (hal. 142-143)).

 Abdullah bin Mas’ud radhiyallahu 'anhu, tatkala beliau ditanya tentang ayat ini, beliau menjawab: “Itu adalah nyanyian, demi Allah yang tiada Ilah yang haq disembah kecuali Dia.” Beliau mengulangi ucapannya tiga kali. (Diriwayatkan oleh Ibnu Jarir dalam tafsirnya, Ibnu Abi Syaibah, Al-Hakim (2/411), dan yang lainnya. Al-Hakim mengatakan: “Sanadnya shahih,” dan disetujui Adz-Dzahabi. Juga dishahihkan oleh Al-Albani, lihat kitab Tahrim Alat Ath-Tharb hal. 143)

 ‘Ikrimah rahimahullahu. Syu’aib bin Yasar berkata: “Aku bertanya kepada ‘Ikrimah tentang makna (lahwul hadits) dalam ayat tersebut. Maka beliau menjawab: ‘Nyanyian’.” (Diriwayatkan oleh Al-Bukhari dalam Tarikh-nya (2/2/217), Ibnu Jarir dalam tafsirnya, dan yang lainnya. Dihasankan Al-Albani dalam At-Tahrim hal. 143).

 Mujahid bin Jabr rahimahullahu. Beliau mengucapkan seperti apa yang dikatakan oleh ‘Ikrimah. (Diriwayatkan oleh Ibnu Abi Syaibah no. 1167, 1179, Ibnu Jarir, dan Ibnu Abid Dunya dari beberapa jalan yang sebagiannya shahih).
Dan dalam riwayat Ibnu Jarir yang lain, dari jalan Ibnu Juraij, dari Mujahid, tatkala beliau menjelaskan makna al-lahwu dalam ayat tersebut, beliau berkata: “Genderang.” (Al-Albani berkata: Perawi-perawinya tepercaya, maka riwayat ini shahih jika Ibnu Juraij mendengarnya dari Mujahid. Lihat At-Tahrim hal. 144)

 Al-Hasan Al-Bashri Rahimahullah, beliau mengatakan: “Ayat ini turun berkenaan tentang nyanyian dan seruling.”
As-Suyuthi rahimahullahu menyebutkan atsar ini dalam Ad-Durrul Mantsur (5/159) dan menyandarkannya kepada riwayat Ibnu Abi Hatim. Al-Albani berkata: “Aku belum menemukan sanadnya sehingga aku bisa melihatnya.” (At-Tahrim hal. 144)

Oleh karena itu, berkata Al-Wahidi dalam tafsirnya Al-Wasith (3/441): “Kebanyakan ahli tafsir menyebutkan bahwa makna lahwul hadits adalah nyanyian. Ahli ma’ani berkata: ‘Termasuk dalam hal ini adalah semua orang yang memilih hal yang melalaikan, nyanyian, seruling, musik, dan mendahulukannya daripada Al-Qur`an.”

Firman Allah Subhanahu wa Ta'ala:
أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ. وَتَضْحَكُونَ وَلاَ تَبْكُونَ

“Maka apakah kalian merasa heran terhadap pemberitaan ini? Dan kalian menertawakan dan tidak menangis? Sedangkan kalian ber-sumud?” (An-Najm: 59-61)

Para ulama menafsirkan “kalian bersumud” maknanya adalah bernyanyi. Termasuk yang menyebutkan tafsir ini adalah:

 Ibnu Abbas radhiyallahu 'anhuma. Beliau berkata: “Maknanya adalah nyanyian. Dahulu jika mereka mendengar Al-Qur`an, maka mereka bernyanyi dan bermain- main. Dan ini adalah bahasa penduduk Yaman (dalam riwayat lain: bahasa penduduk Himyar).” (Diriwayatkan oleh Ibnu Jarir dalam tafsirnya (27/82), Al- Baihaqi (10/223). Al-Haitsami berkata: “Diriwayatkan oleh Al-Bazzar dan sanadnya shahih.” (Majma’ Az-Zawa`id, 7/116)

 ‘Ikrimah rahimahullahu. Beliau juga berkata: “Yang dimaksud adalah nyanyian, menurut bahasa Himyar.” (Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Syaibah, 6/121)

Ada pula yang menafsirkan ayat ini dengan makna berpaling, lalai, dan yang semisalnya. Ibnul Qayyim rahimahullahu berkata: “Ini tidaklah bertentangan dengan makna ayat sebagaimana telah disebutkan, bahwa yang dimaksud sumud adalah lalai dan lupa dari sesuatu.

Al-Mubarrid mengatakan: ‘Yaitu tersibukkan dari sesuatu bersama mereka. Ibnul ‘Anbar mengatakan: ‘As-Samid artinya orang yang lalai, orang yang lupa, orang yang sombong, dan orang yang berdiri. ’ Ibnu ‘Abbas Radhiallahu'anhu berkata tentang ayat ini: ‘Yaitu kalian menyombongkan diri.’ Adh-Dhahhak berkata: ‘Sombong dan congkak.’ Mujahid berkata: ‘Marah dan berpaling.’ Yang lainnya berkata: ‘Lalai, luput, dan berpaling.’ Maka, nyanyian telah mengumpulkan semua itu dan mengantarkan kepadanya.” (Ighatsatul Lahafan, 1/258)

Firman Allah Subhanahu wa Ta'ala kepada Iblis:
وَاسْتَفْزِزْ مَنِ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي اْلأَمْوَالِ وَاْلأَولاَدِ وَعِدْهُمْ وَمَا يَعِدُهُمُ الشَّيْطَانُ إِلاَّ غُرُورًا

“Dan hasunglah siapa yang kamu sanggupi di antara mereka dengan suaramu, dan kerahkanlah terhadap mereka pasukan berkuda dan pasukanmu yang berjalan kaki dan berserikatlah dengan mereka pada harta dan anak-anak dan beri janjilah mereka. Dan tidak ada yang dijanjikan oleh setan kepada mereka melainkan tipuan belaka.” (Al-Isra`: 64)

Telah diriwayatkan dari sebagian ahli tafsir bahwa yang dimaksud “menghasung siapa yang kamu sanggupi di antara mereka dengan suaramu” adalah melalaikan mereka dengan nyanyian. Di antara yang menyebutkan hal tersebut adalah:

 Mujahid rahimahullahu. Beliau berkata tentang makna “dengan suaramu”: “Yaitu melalaikannya dengan nyanyian.” (Tafsir Ath-Thabari) Sebagian ahli tafsir ada yang menafsirkannya dengan makna ajakan untuk bermaksiat kepada Allah Subhanahu wa Ta'ala.

 Ibnu Jarir berkata: “Pendapat yang paling benar dalam hal ini adalah bahwa Allah Subhanahu wa Ta'ala telah mengatakan kepada Iblis: ‘Dan hasunglah dari keturunan Adam siapa yang kamu sanggupi di antara mereka dengan suaramu,’ dan Dia tidak mengkhususkan dengan suara tertentu. Sehingga setiap suara yang dapat menjadi pendorong kepadanya, kepada amalannya dan taat kepadanya, serta menyelisihi ajakan kepada ketaatan kepada Allah Subhanahu wa Ta'ala, maka termasuk dalam makna suara yang Allah Subhanahu wa Ta'ala maksudkan dalam firman-Nya.” (Tafsir Ath-Thabari)

 Syaikhul Islam Ibnu Taimiyyah rahimahullahu berkata tatkala menjelaskan ayat ini: “Sekelompok ulama salaf telah menafsirkannya dengan makna ‘suara nyanyian’. Hal itu mencakup suara nyanyian tersebut dan berbagai jenis suara lainnya yang menghalangi pelakunya untuk menjauh dari jalan Allah Subhanahu wa Ta'ala.” (Majmu’ Fatawa, 11/641-642)

 Ibnul Qayyim rahimahullahu berkata: “Satu hal yang telah dimaklumi bahwa nyanyian merupakan pendorong terbesar untuk melakukan kemaksiatan.” (Ighatsatul Lahafan, 1/255)


Dalil As Sunnah Tentang Haramnya Musik dan Lagu

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

1. Hadits Abu ‘Amir atau Abu Malik Al-Asy’ari radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:
لَيَكُونَنَّ مِنْ أُمَّتِي أَقْوَامٌ يَسْتَحِلُّونَ الْحِرَ وَالْحَرِيرَ وَالْخَمْرَ وَالْمَعَازِفَ، وَلَيَنْزِلَنَّ أَقْوَامٌ إِلَى جَنْبِ عَلَمٍ يَرُوحُ عَلَيْهِمْ بِسَارِحَةٍ لَهُمْ يَأْتِيهِمْ يَعْنِي الْفَقِيرَ لِحَاجَةٍ فَيَقُولُوا: ارْجِعْ إِلَيْنَا غَدًا؛ فَيُبَيِّتُهُمْ اللهُ وَيَضَعُ الْعَلَمَ وَيَمْسَخُ آخَرِينَ قِرَدَةً وَخَنَازِيرَ إِلَى يَوْمِ الْقِيَامَةِ

“Akan muncul di kalangan umatku, kaum-kaum yang menghalalkan zina, sutera, khamr, dan alat-alat musik. Dan akan ada kaum yang menuju puncak gunung kembali bersama ternak mereka, lalu ada orang miskin yang datang kepada mereka meminta satu kebutuhan, lalu mereka mengatakan: ‘Kembalilah kepada kami besok.’ Lalu Allah Subhanahu wa Ta'ala membinasakan mereka di malam hari dan menghancurkan bukit tersebut. Dan Allah mengubah yang lainnya menjadi kera-kera dan babi-babi, hingga hari kiamat.” (HR. Al-Bukhari, 10/5590)

Hadits ini adalah hadits yang shahih. Apa yang Al-Bukhari sebutkan dalam sanad hadits tersebut: “Hisyam bin Ammar berkata” Yang mengesankan ada keterputusan sanad antara beliau dengan Hisyam, dan tidak mengatakan dengan tegas misalnya: “Telah mengabarkan kepadaku Hisyam", tidaklah memudaratkan kesahihan hadits tersebut. Sebab Al-Imam Al-Bukhari rahimahullahu tidak dikenal sebagai seorang mudallis (yang menggelapkan hadits), sehingga hadits ini dihukumi bersambung sanadnya.

Syaikhul Islam Ibnu Taimiyyah rahimahullahu berkata: “(Tentang) alat-alat (musik) yang melalaikan, telah shahih apa yang diriwayatkan oleh Al-Bukhari rahimahullahu dalam Shahih-nya secara ta’liq dengan bentuk pasti (jazm), yang masuk dalam syaratnya.” (Al-Istiqamah, 1/294, Tahrim Alat Ath-Tharb, hal. 39. Lihat pula pembahasan lengkap tentang sanad hadits ini dalam Silsilah Ash- Shahihah, Al-Albani, 1/91)

Asy-Syaikh Al-Albani rahimahullahu berkata setelah menyebutkan panjang lebar tentang keshahihan hadits ini dan membantah pendapat yang berusaha melemahkannya: “Maka barangsiapa –setelah penjelasan ini– melemahkan hadits ini, maka dia adalah orang yang sombong dan penentang. Dia termasuk dalam sabda Nabi Shallallahu 'alaihi wa sallam:
لَا يَدْخُلُ الْجَنَّةَ مَنْ كَانَ فِي قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ

“Tidak masuk ke dalam surga, orang yang dalam hatinya ada kesombongan walaupun seberat semut.” (HR. Muslim) [At-Tahrim, hal. 39]

Makna hadits ini adalah akan muncul dari kalangan umat ini yang menganggap halal hal-hal tersebut, padahal itu adalah perkara yang haram. Al-‘Allamah ‘Ali Al- Qari berkata: “Maknanya adalah mereka menganggap perkara-perkara ini sebagai sesuatu yang halal dengan mendatangkan berbagai syubhat dan dalil-dalil yang lemah.” (Mirqatul Mafatih, 5/106)

2. Hadits Anas bin Malik radhiyallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:
صَوْتَانِ مَلْعُونَانِ فِي الدُّنْيَا وَالْآخِرَةِ: مِزْمَارٌ عِنْدَ نِعْمَةٍ، وَرَنَّةٌ عِنْدَ مُصِيبَةٍ

“Dua suara yang terlaknat di dunia dan akhirat: seruling ketika mendapat nikmat, dan suara (jeritan) ketika musibah.” (HR. Al-Bazzar dalam Musnad-nya, 1/377/755, Adh-Dhiya` Al-Maqdisi dalam Al-Mukhtarah, 6/188/2200, dan dishahihkan oleh Al-Albani berdasarkan penguat-penguat yang ada. Lihat Tahrim Alat Ath-Tharb, hal. 52)

Juga dikuatkan dengan riwayat Jabir bin Abdullah radhiyallahu 'anhuma, dari Abdurrahman bin ‘Auf radhiyallahu 'anhu, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:
إِنَّمَا نُهِيْتُ عَنِ النَّوْحِ عَنْ صَوْتَيْنِ أَحْمَقَيْنِ فَاجِرَيْنِ: صَوْتٍ عِنْدَ نَغْمَةِ لَهْوٍ وَلَعِبٍ وَمَزَامِيرِ شَيْطَانٍ، وَصَوْتٍ عِنْدَ مُصِيبَةٍ خَمْشِ وُجُوهٍ وَشَقِّ جُيُوبٍ وَرَنَّةِ شَيْطَانٍ

“Aku hanya dilarang dari meratap, dari dua suara yang bodoh dan fajir: Suara ketika dendangan yang melalaikan dan permainan, seruling-seruling setan, dan suara ketika musibah, mencakar wajah, merobek baju dan suara setan.” (HR. Al- Hakim, 4/40, Al-Baihaqi, 4/69, dan yang lainnya. Juga diriwayatkan At-Tirmidzi secara ringkas, no. 1005)

An-Nawawi rahimahullahu berkata tentang makna ‘suara setan’: “Yang dimaksud adalah nyanyian dan seruling.” (Tuhfatul Ahwadzi, 4/75)

3. Hadits Abdullah bin ‘Abbas Radhiallahu'anhu, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:
إِنَّ اللهَ حَرَّمَ عَلَيَّ -أَوْ حُرِّمَ الْخَمْرُ وَالْمَيْسِرُ وَالْكُوبَةُ. قَالَ: وَكُلُّ مُسْكِرٍ حَرَامٌ

“Sesungguhnya Allah Subhanahu wa Ta'ala telah mengharamkan atasku –atau– diharamkan khamr, judi, dan al-kubah. Dan setiap yang memabukkan itu haram.” (HR. Abu Dawud no. 3696, Ahmad, 1/274, Al-Baihaqi, 10/221, Abu Ya’la dalam Musnad-nya no. 2729, dan yang lainnya. Dishahihkan oleh Ahmad Syakir dan Al- Albani, lihat At-Tahrim hal. 56).

Kata al-kubah telah ditafsirkan oleh perawi hadits ini yang bernama ‘Ali bin Badzimah, bahwa yang dimaksud adalah gendang. (lihat riwayat Ath-Thabarani dalam Al-Mu’jam Al-Kabir, no. 12598)

4. Hadits Abdullah bin ‘Amr bin Al-‘Ash Radhiallahu'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda:
إِنَّ اللهَ عَزَّ وَجَلَّ حَرَّمَ الْخَمْرَ وَالْمَيْسِرَ وَالْكُوبَةَ وَالْغُبَيْرَاءَ، وَكُلُّ مُسْكِرٍ حَرَامٌ

“Sesungguhnya Allah Subhanahu wa Ta'ala mengharamkan khamr, judi, al- kubah (gendang), dan al-ghubaira` (khamr yang terbuat dari bahan jagung), dan setiap yang memabukkan itu haram.” (HR. Abu Dawud no. 3685, Ahmad, 2/158, Al-Baihaqi, 10/221-222, dan yang lainnya. Hadits ini dihasankan Al-Albani dalam Tahrim Alat Ath-Tharb hal. 58)


Atsar Ulama Salaf Tentang Haramnya Musik dan Lagu

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

1. Abdullah bin Mas’ud radhiyallahu 'anhu berkata:
الْغِنَاءُ يُنْبِتُ النِّفَاقَ فِي الْقَلْبِ

“Nyanyian itu menimbulkan kemunafikan dalam hati.” (Diriwayatkan Ibnu Abid Dunya dalam Dzammul Malahi, 4/2, Al-Baihaqi dari jalannya, 10/223, dan Syu’abul Iman, 4/5098-5099. Dishahihkan Al-Albani dalam At-Tahrim hal. 10. Diriwayatkan juga secara marfu’, namun sanadnya lemah)

2. Ishaq bin Thabba` rahimahullahu berkata: Aku bertanya kepada Malik bin Anas rahimahullahu tentang sebagian penduduk Madinah yang membolehkan nyanyian. Maka beliau mejawab: “Sesungguhnya menurut kami, orang-orang yang melakukannya adalah orang yang fasiq.” (Diriwayatkan Abu Bakr Al-Khallal dalam Al-Amru bil Ma’ruf: 32, dan Ibnul Jauzi dalam Talbis Iblis hal. 244, dengan sanad yang shahih)

Beliau juga ditanya: “Orang yang memukul genderang dan berseruling, lalu dia mendengarnya dan merasakan kenikmatan, baik di jalan atau di majelis?”
Beliau menjawab: “Hendaklah dia berdiri (meninggalkan majelis) jika ia merasa enak dengannya, kecuali jika ia duduk karena ada satu kebutuhan, atau dia tidak bisa berdiri. Adapun kalau di jalan, maka hendaklah dia mundur atau maju (hingga tidak mendengarnya).” (Al-Jami’, Al-Qairawani, 262)

3. Al-Imam Al-Auza’i rahimahullahu berkata: ‘Umar bin Abdil ‘Aziz rahimahullahu menulis sebuah surat kepada ‘Umar bin Walid yang isinya: “... Dan engkau yang menyebarkan alat musik dan seruling, (itu) adalah perbuatan bid’ah dalam Islam.” (Diriwayatkan An-Nasa`i, 2/178, Abu Nu’aim dalam Al-Hilyah, 5/270. Dishahihkan oleh Al-Albani dalam At-Tahrim hal. 120)

4. ‘Amr bin Syarahil Asy-Sya’bi rahimahullahu berkata: “Sesungguhnya nyanyian itu menimbulkan kemunafikan dalam hati, seperti air yang menumbuhkan tanaman. Dan sesungguhnya berdzikir menumbuhkan iman seperti air yang menumbuhkan tanaman.” (Diriwayatkan Ibnu Nashr dalam Ta’zhim Qadr Ash- Shalah, 2/636. Dihasankan oleh Al-Albani dalam At-Tahrim, hal. 148)
Diriwayatkan pula oleh Ibnu Abid Dunya (45), dari Al-Qasim bin Salman, dari Asy- Sya’bi, dia berkata: “Semoga Allah Subhanahu wa Ta'ala melaknat biduan dan biduanita.” (Dishahihkan oleh Al-Albani dalam At-Tahrim hal. 13)

5. Ibrahim bin Al-Mundzir rahimahullahu –seorang tsiqah (tepercaya) yang berasal dari Madinah, salah seorang guru Al-Imam Al-Bukhari Rahimahullah– ditanya: “Apakah engkau membolehkan nyanyian?” Beliau menjawab: “Aku berlindung kepada Allah Subhanahu wa Ta'ala. Tidak ada yang melakukannya menurut kami kecuali orang-orang fasiq.” (Diriwayatkan Al-Khallal dengan sanad yang shahih, lihat At-Tahrim hal. 100)

6. Ibnul Jauzi rahimahullahu berkata: “Para tokoh dari murid-murid Al-Imam Asy- Syafi’i rahimahullahu mengingkari nyanyian. Para pendahulu mereka, tidak diketahui ada perselisihan di antara mereka. Sementara para pembesar orang- orang belakangan, juga mengingkari hal tersebut. Di antara mereka adalah Abuth Thayyib Ath-Thabari, yang memiliki kitab yang dikarang khusus tentang tercela dan terlarangnya nyanyian.

Lalu beliau berkata: “Ini adalah ucapan para ulama Syafi’iyyah dan orang yang taat di antara mereka. Sesungguhnya yang memberi keringanan dalam hal tersebut dari mereka adalah orang-orang yang sedikit ilmunya serta didominasi oleh hawa nafsunya. Para fuqaha dari sahabat kami (para pengikut mazhab Hambali) menyatakan: ‘Tidak diterima persaksian seorang biduan dan para penari.’ Wallahul muwaffiq.” (Talbis Iblis, hal. 283-284)

7. Ibnu Abdil Barr rahimahullahu berkata: “Termasuk hasil usaha yang disepakati keharamannya adalah riba, upah para pelacur, sogokan (suap), mengambil upah atas meratapi (mayit), nyanyian, perdukunan, mengaku mengetahui perkara gaib dan berita langit, hasil seruling dan segala permainan batil.” (Al-Kafi hal. 191)

8. Ath-Thabari rahimahullahu berkata: “Telah sepakat para ulama di berbagai negeri tentang dibenci dan terlarangnya nyanyian.” (Tafsir Al-Qurthubi, 14/56)

9. Syaikhul Islam Ibnu Taimiyyah rahimahullahu berkata: “Mazhab empat imam menyatakan bahwa alat-alat musik semuanya haram.” Lalu beliau menyebutkan hadits riwayat Al-Bukhari rahimahullahu di atas. (Majmu’ Fatawa, 11/576)

Masih banyak lagi pernyataan para ulama yang menjelaskan tentang haramnya musik beserta nyanyian. Semoga apa yang kami sebutkan ini sudah cukup menjelaskan perkara ini.

Wallahu a’lam.


Fenomena Nasyid

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Bagi kalangan aktivis pergerakan Islam, nasyid menjadi alternatif dari “cara bermusik”. Mereka berkukuh bahwa selama tidak mengandung hal-hal yang dilarang dalam syariat, hal itu diperbolehkan bahkan bisa menjadi sarana “dakwah”. Mereka seakan lupa, nasyid mereka hampir tak ada bedanya dengan lagu kecuali pada syair. Syairnya pun -meski kadang berbahasa Arab- bahkan kerap mengandung kesyirikan dan kebid’ahan.

Belakangan, berkembang di kalangan muslimin satu jenis hiburan yang dikenal dengan nasyid Islami. Nasyid ini dianggap sebagai alternatif pengganti lagu dan musik yang didendangkan oleh para penyanyi umumnya. Masing-masing dari kelompok nasyid tersebut menggunakan bermacam variasi dalam menampilkan nasyidnya. Ada yang disertai rebana saja, yang kadang disertai dengan tepukan tangan atau alat-alat tertentu, lalu dinyanyikan oleh orang yang bersuara merdu atau secara berkelompok. Ada pula yang meluas, dengan menggunakan semua alat musik yang digunakan oleh para pelantun lagu-lagu yang tidak senonoh. Bahkan ada yang tidak berbeda antara lagu-lagu tersebut dengan apa yang dinamakan nasyid Islami kecuali syairnya saja. Adapun irama, musik dan lantunannya, tidak ada perbedaan.

Bila merunut sejarah, kita tidak mengetahui dalam sejarah kaum muslimin cara berdakwah menggunakan sarana-sarana seperti ini, kecuali dari kelompok Shufiyyah (Sufi) yang dikenal gemar membuat bid’ah dan menganggap baik hal- hal yang tidak pernah diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya Radhiallahum. Sehingga sebagian ulama menghukumi mereka dengan zindiq.

Al-Imam Asy-Syafi’i rahimahullahu berkata: “Aku meninggalkan Irak, dengan munculnya sesuatu yang disebut at-taghbir yang dibuat oleh kaum zindiq. Mereka memalingkan manusia dari Al-Qur`an.” (Diriwayatkan oleh Al-Khallal dalam Al- Amru bil Ma’ruf hal. 36, Abu Nu’aim dalam Al-Hilyah, 9/146. Al-Albani berkata: “Sanadnya shahih. Ibnul Qayyim rahimahullahu menyebutkan dalam Ighatsatul Lahafan (1/229), bahwa penukilan dari Al-Imam Asy-Syafi’i rahimahullahu adalah mutawatir.” Lihat At-Tahrim hal. 163)

Al-Imam Ahmad rahimahullahu ditanya tentangnya. Beliau menjawab: “Itu adalah bid’ah.” Lalu beliau ditanya: “Bolehkah kami duduk bersama mereka?” Beliau menjawab: “Jangan.” (Majmu’ Fatawa, 11/569)

Abu Dawud rahimahullahu berkata: “Hal itu (ucapan Al-Imam Ahmad rahimahullahu) tidak mengherankan bagiku.” (Al-Inshaf, Al-Mardawi, 8/343)

At-Taghbir adalah bait-bait syair yang mengajak bersikap zuhud terhadap dunia, dilantunkan oleh seorang penyanyi. Sebagian yang hadir kemudian memukulkan potongan ranting di atas hamparan tikar atau bantal, disesuaikan dengan lantunan lagunya itu.

Dari sini, nampaklah bahwa apa yang diistilahkan dengan nasyid Islami tidak lain adalah bid’ah yang telah dimunculkan oleh kaum Shufiyah, lalu diberi polesan ‘Islami’ agar diterima oleh masyarakat yang tidak mengerti hakikat bid’ah ini. Seperti halnya kebatilan-kebatilan lain yang disandarkan kepada Islam, musik Islami, pacaran Islami, demokrasi Islami, demonstrasi Islami, atau embel-embel Islami yang lainnya. Namun, alhamdulillah, syariat yang mulia ini telah mengajari kita untuk tidak memandang sesuatu hanya sekadar melihat namanya. Yang terpenting adalah hakikat dari apa yang terkandung di balik nama tersebut.
Maka, sebagai nasihat bagi kaum muslimin, kami sebutkan beberapa fatwa para ulama seputar hukum perkara yang disebut dengan nasyid Islami ini.


Fatwa Syaikhul Islam Ibnu Taimiyah

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Syaikhul Islam ditanya tentang sekelompok orang yang bergabung untuk melakukan berbagai dosa besar seperti pembunuhan, perampokan, pencurian, minum khamr, dan yang lainnya. Kemudian salah seorang di antara Syaikh yang dikenal memiliki kebaikan dan mengikuti As-Sunnah ingin mencegah mereka dari hal tersebut. Namun tidak memungkinkan baginya melakukan hal itu kecuali dengan cara membuat sebuah sama’ (nasyid) untuk mereka, di mana mereka berkumpul padanya dengan niat ini. Sama’ ini menggunakan rebana tanpa alat gemerincing, dan nyanyian seorang penyanyi dengan syair-syair yang diperbolehkan tanpa menggunakan seruling.

Tatkala dilakukan cara ini, di antara kelompok tersebut ada yang bertaubat. Dan orang yang sebelumnya tidak shalat, suka mencuri dan tidak berzakat, menjadi berhati-hati dari syubhat dan mengerjakan kewajiban, serta menjauhi perkara yang diharamkan. Maka apakah dibolehkan nasyid yang dibuat Syaikh ini dengan cara tersebut, karena memberi dampak kemaslahatan? Dalam keadaan tidak memungkinkan mendakwahi mereka kecuali dengan cara ini.

Beliau rahimahullahu menjawab dengan panjang lebar. Di antara yang beliau katakan:
“Sesungguhnya Syaikh tersebut ingin membuat kelompok yang hendak melakukan berbagai dosa besar itu bertaubat. Namun tidak memungkinkan baginya hal itu kecuali dengan cara yang disebutkan, berupa metode yang bid’ah. Ini menunjukkan bahwa Syaikh tersebut jahil (tidak tahu) tentang metode-metode syar’i yang menyebabkan para pelaku maksiat bertaubat, atau tidak mampu melakukannya. Karena sesungguhnya Rasul Shallallahu 'alaihi wa sallam, para sahabat dan tabi’in, mendakwahi orang yang lebih buruk dari mereka yang disebutkan ini, dari kalangan orang-orang kafir, fasiq dan pelaku maksiat, dengan cara-cara yang syar’i. Allah Subhanahu wa Ta'ala telah berikan kecukupan kepada mereka dengan cara itu dari berbagai cara-cara bid’ah.

Tidak boleh dikatakan bahwa tidak ada cara syar’i yang Allah Subhanahu wa Ta'ala utus Nabi-Nya dengannya, yang dapat menjadikan para pelaku maksiat bertaubat. Sebab telah diketahui secara pasti dan penukilan yang mutawatir bahwa orang-orang, yang tidak ada yang mampu menghitung jumlahnya kecuali Allah Subhanahu wa Ta'ala, telah bertaubat dari kekafiran, kefasikan, kemaksiatan. Tidak disebutkan padanya berkumpul dengan cara bid’ah sebagaimana yang dilakukan. Bahkan, orang-orang terdahulu dari kalangan Muhajirin dan Anshar serta yang mengikuti mereka dengan kebaikan –dan mereka adalah para wali Allah Subhanahu wa Ta'ala yang bertakwa dari kalangan umat ini– telah bertaubat kepada Allah Subhanahu wa Ta'ala dengan cara-cara yang syar’i.” (Majmu’ Fatawa, 11/624-625)


Fatwa Syaikh Muhammad Nashiruddin Al Albani

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Dalam kitabnya Tahrim Alat Ath-Tharb (hal. 181), setelah beliau menyebutkan hukum nyanyian dan musik, beliau, Syaikh Al Albani berkata:
“Masih tersisa bagiku kalimat terakhir, yang dengannya aku menutup risalah yang bermanfaat ini –insya Allah Subhanahu wa Ta'ala–. Yaitu seputar apa yang mereka sebut dengan istilah nasyid Islami atau nasyid agamis.

Maka aku mengatakan: Telah jelas pada pasal ketujuh tentang syair-syair yang boleh didendangkan dan yang tidak diperbolehkan. Sebagaimana pula telah jelas sebelumnya tentang haramnya seluruh alat musik, kecuali duf (rebana/gendang yang terbuka bagian bawahnya) pada hari raya dan pesta pernikahan, untuk para wanita. Dari pasal terakhir ini, kami jelaskan bahwa tidak boleh mendekatkan diri kepada Allah Subhanahu wa Ta'ala kecuali dengan apa yang disyariatkan Allah Subhanahu wa Ta'ala. Apalagi mendekatkan diri kepada-Nya dengan sesuatu yang diharamkan! Karena itulah, para ulama mengharamkan nyanyian kaum Shufiyyah. Dan pengingkaran mereka sangat keras terhadap orang-orang yang menganggapnya halal. Apabila seorang pembaca menghadirkan dalam benaknya prinsip-prinsip yang kokoh ini, akan jelas baginya dengan sejelas-jelasnya, bahwa tidak ada perbedaan dari sisi hukum antara nyanyian kaum Shufi dengan nasyid Islami.

Bahkan pada nasyid Islami terdapat hal negatif lainnya. Yaitu terkadang nasyid tersebut didendangkan seperti lantunan nyanyian-nyanyian yang tidak punya rasa malu. Dan nasyid itu dibuat dengan merujuk gaya musik ala timur ataupun ala barat, yang membuat girang para pendengarnya, membuat mereka berjoget, serta membenamkan alam sadar mereka. Sehingga, yang menjadi tujuan utamanya adalah lantunan dan kegembiraan, bukan hanya sekadar nasyid. Ini adalah bentuk penyelisihan baru, yaitu tasyabbuh (menyerupai) orang-orang kafir dan orang-orang yang tidak punya rasa malu. Muncul pula anak penyimpangan lainnya, yaitu tasyabbuh dengan mereka dalam hal berpaling dari Al-Qur`an dan meninggalkannya. Sehingga mereka termasuk dalam keumuman sesuatu yang dikeluhkan oleh Nabi Shallallahu 'alaihi wa sallam dari kaumnya, sebagaimana yang terdapat dalam firman-Nya:
وَقَالَ الرَّسُولُ يَارَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْءَانَ مَهْجُورًا

“Berkatalah Rasul: ‘Ya Rabbku, sesungguhnya kaumku menjadikan Al-Qur`an ini suatu yang tidak diacuhkan.” (Al-Furqan: 30)

Sesungguhnya aku benar-benar mengingat bahwa tatkala aku berada di Damaskus –dua tahun sebelum aku berhijrah ke sini (Amman)– sebagian pemuda muslim mulai bernyanyi dengan nasyid yang maknanya masih selamat (dari penyimpangan), dengan tujuan menyaingi nyanyian kaum Shufiyyah, seperti qashidah Al-Bushiri dan yang lainnya. Nasyid tersebut terekam di kaset.
Tidak berapa lama kemudian, nasyid tersebut sudah dibarengi pukulan rebana! Mulanya, mereka menggunakannya pada acara-acara pesta pernikahan, dengan alasan bahwa menggunakan rebana pada acara tersebut boleh. Kemudian kaset tersebut menyebar dan dikopi menjadi beberapa kaset salinan. Tersebarlah penggunaannya di sekian banyak rumah. Merekapun menyimaknya siang malam, baik dalam sebuah acara tertentu ataupun tidak. Dan hal tersebut menjadi hiburan mereka!

Keadaan ini tidak terjadi melainkan karena hawa nafsu yang mendominasi dan kebodohan terhadap tipu daya setan. Sehingga hal itu memalingkan mereka dari perhatian terhadap Al-Qur`an dan mendengarnya, apalagi mempelajarinya. Al- Qur`an pun menjadi sesuatu yang ditinggalkan, sebagaimana yang disebut dalam ayat yang mulia tersebut. Al-Hafizh Ibnu Katsir rahimahullahu berkata dalam tafsirnya (3/317): “Allah Subhanahu wa Ta'ala berfirman mengabarkan tentang Rasul dan Nabi-Nya Muhammad Shallallahu 'alaihi wa sallam bahwa ia berkata:
وَقَالَ الرَّسُولُ يَارَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْءَانَ مَهْجُورًا

“Berkatalah Rasul: ‘Ya Rabbku, sesungguhnya kaumku menjadikan Al-Qur`an ini sesuatu yang tidak diacuhkan.” (Al-Furqan: 30)

Hal itu karena orang-orang musyrik tidak mau mendengar Al-Qur`an dan menyimaknya, sebagaimana firman Allah Subhanahu wa Ta'ala:
وَقَالَ الَّذِينَ كَفَرُوا لاَ تَسْمَعُوا لِهَذَا الْقُرْءَانِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ

“Dan orang-orang yang kafir berkata: ‘Janganlah kamu mendengar Al-Qur`an ini dengan sungguh-sungguh dan buatlah hiruk-pikuk terhadapnya, supaya kamu dapat mengalahkan (mereka)’.” (Fushshilat: 26)

Adalah jika dibacakan Al-Qur`an kepada mereka, mereka gaduh dan memperbanyak percakapan pada perkara yang lain, sehingga mereka tidak mendengarnya. Hal ini termasuk meninggalkannya. Tidak beriman dengannya dan tidak membenarkannya termasuk mengabaikan Al-Qur`an. Tidak mentadabburi dan memahaminya termasuk mengabaikannya. Tidak beramal dengannya, tidak melaksanakan perintahnya dan tidak menjauhi larangannya termasuk mengabaikannya. Berpaling darinya menuju kepada selainnya berupa syair, perkataan, nyanyian, atau yang melalaikan, atau sebuah ucapan atau satu metode yang diambil dari selainnya, termasuk mengabaikannya. Kami memohon kepada Allah Yang Maha Mulia, Yang Maha Pemberi Anugerah, Maha Kuasa atas segala apa yang Dia inginkan, agar menghindarkan kita dari kemurkaan-Nya, dan mengantarkan kita menuju apa yang diridhai-Nya berupa menghafal kitab-Nya dan memahaminya, serta melaksanakan kandungannya, baik di malam maupun siang hari, dengan cara yang dicintai-Nya dan diridhai-Nya. Sesungguhnya Dia Maha Mulia dan Maha Pemberi.” (Tahrim Alat Ath-Tharb, hal. 181-182)


Fatwa Asy-Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullahu

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Syaikh Muhammad bin Shalih Al Utsaimin rahimahullahu ditanya: “Saya pernah mendengar sebagian nasyid Islami dan di dalamnya terdapat lantunan-lantunan yang menyerupai nyanyian. Tanpa musik, namun disertai suara yang indah. Bagaimanakah hukumnya? Sebagai pengetahuan, ada sebagian ikhwan yang tidak senang dengannya dan mengatakan bahwa hal itu termasuk amalan kaum Shufiyyah. Aku berharap dari Syaikh yang mulia untuk memberi jawaban.”

Beliau menjawab setelah mengucapkan hamdalah dan shalawat kepada Rasul Shallallahu 'alaihi wa sallam:
“Nasyid-nasyid yang ditanyakan oleh penanya ini, yang dinamakan dengan nasyid Islami, di dalamnya terdapat sebagian perkara yang terlarang. Di antaranya, nasyid tersebut dilantunkan seperti nyanyian para biduan, yang bernyanyi dengan nyanyian-nyanyian tidak senonoh. Kemudian, nasyid itu dilantunkan dengan suara yang indah dan merdu. Bahkan terkadang dibarengi dengan tepuk tangan, atau memukul piring dan yang semisalnya.
Adapun yang disebutkan dalam pertanyaan, yaitu tidak ada tepuk tangan dan pukulan piring atau yang semisalnya, dan si penanya berkata bahwa ia dilantunkan seperti nyanyian yang tidak senonoh, dengan suara yang indah dan merdu. Maka, kami berpandangan agar nasyid seperti ini tidak didengarkan, karena dapat menimbulkan fitnah dan menyerupai lantunan nyanyian para biduan yang tidak punya rasa malu.
Tentunya, yang lebih baik dari itu ialah mendengarkan nasihat-nasihat yang bermanfaat, yang diambil dari Kitab Allah Subhanahu wa Ta'ala dan Sunnah Rasul-Nya Shallallahu 'alaihi wa sallam, serta perkataan para sahabat dan para imam dari kalangan ahli ilmu dan agama. Karena, di dalamnya sudah terdapat kecukupan dan kepuasan dari yang lainnya.
Jika seseorang terbiasa tidak mengambil sesuatu sebagai nasihat kecuali dengan cara tertentu, seperti lantunan nyanyian, hal itu akan menyebabkan dia tidak dapat mengambil manfaat dengan nasihat-nasihat yang lain. Sebab jiwanya telah terbiasa mengambil nasihat hanya dengan cara ini. Hal ini sangat berbahaya, bahkan dapat menyebabkan seseorang bersikap zuhud (tidak butuh) terhadap nasihat Al-Qur`an yang mulia dan Sunnah Nabi Shallallahu 'alaihi wa sallam, serta perkataan para ulama dan imam.” (diterjemahkan dari kaset Nur ‘Alad Darb, kaset no. 258, bagian kedua)


Fatwa Al-’Allamah Hamud bin Abdillah At-Tuwaijiri

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Syaikh Hamud bin Abdillah At Tuwaijiri berkata : “Sesungguhnya, sebagian nasyid yang banyak dilantunkan para pelajar di berbagai acara dan tempat pada musim panas, yang mereka namakan dengan nasyid-nasyid Islami, bukanlah dari Islam. Sebab, hal itu telah dicampuri dengan nyanyian, melodi, dan membuat girang yang membangkitkan (gairah) para pelantun nasyid dan pendengarnya. Juga mendorong mereka untuk bergoyang serta memalingkan mereka dari dzikrullah, bacaan Al-Qur`an, mentadabburi ayat-ayatnya, dan mengingat apa- apa yang disebut di dalamnya berupa janji, ancaman, berita para nabi dan umat- umat mereka, serta hal-hal lain yang bermanfaat bagi orang yang mentadabburinya dengan sebenar-benar tadabbur, mengamalkan kandungannya, dan menjauhi larangan-larangan yang disebutkan di dalamnya, dengan mengharap wajah Allah Subhanahu wa Ta'ala, dari ilmu dan amalannya.” (Iqamatud Dalil ‘Alal Man’i Minal Anasyid Al-Mulahhanah wat Tamtsil hal. 6, dari situs sahab.net)

“Barangsiapa mengqiyaskan nasyid-nasyid yang dilantunkan dengan lantunan nyanyian, dengan syair-syair para sahabat radhiyallahu 'anhum tatkala mereka membangun Masjid Nabawi, menggali parit Khandaq, atau mengqiyaskan dengan syair perjalanan yang biasa diucapkan para sahabat untuk memberi semangat kepada untanya di waktu safar, maka ini adalah qiyas yang batil. Sebab para sahabat radhiyallahu 'anhum tidak pernah bernyanyi dengan syair-syair tersebut dan menggunakan lantunan-lantunan yang membuat girang, yang membangkitkan para pelantun nasyid dan pendengarnya, seperti yang dilakukan oleh sebagian pelajar di berbagai acara dan tempat pada musim panas. Namun para sahabat Radhiallahu'anhum hanya mencukupkan melantunkan syair-syair tersebut dengan mengangkat suara. Tidak disebutkan bahwa mereka berkumpul untuk melantunkan nasyid dengan satu suara, seperti yang dilakukan para pelajar di zaman kita.

Kebaikan yang hakiki adalah mengikuti apa yang telah ditinggalkan oleh Rasulullah Shallallahu 'alaihi wa sallam dan para sahabatnya Radhiallahu'anhu. Kejahatan yang sesungguhnya adalah dengan menyelisihi mereka, lalu mengambil perkara-perkara baru yang bukan dari bimbingan mereka, serta tidak dikenal pada zaman mereka.

Semua itu berasal dari bid’ah kaum Shufiyyah, yang menjadikan agama mereka sebagai permainan serta hal yang melalaikan. Telah diriwayatkan tentang bahwa mereka berkumpul untuk melantunkan nasyid dengan irama secara berlebih- lebihan serta melampaui batas dalam menjunjung Nabi Shallallahu 'alaihi wa sallam. Mereka berkumpul untuk melakukan hal itu dan menamakannya dengan dzikir, padahal pada hakikatnya merupakan olok-olokan terhadap Allah Subhanahu wa Ta'ala dan dzikir-Nya. Dan siapapun yang menjadikan kaum Shufi yang sesat sebagai pendahulu dan panutan, maka itu adalah seburuk-buruk teladan yang telah mereka pilih untuk diri-diri mereka.” (ibid, hal. 7-8)

Beliau juga berkata: “Sesungguhnya, penamaan nasyid-nasyid yang dilantunkan dengan nyanyian sebagai nasyid Islami, menyebabkan timbulnya perkara-perkara jelek dan berbahaya. Di antaranya:

1. Menjadikan bid’ah ini sebagai bagian ajaran Islam dan penyempurnanya. Ini mengandung unsur penambahan terhadap syariat Islam, sekaligus pernyataan bahwa syariat Islam belum sempurna di zaman Nabi Shallallahu 'alaihi wa sallam. Hal ini bertentangan dengan firman Allah Subhanahu wa Ta'ala:
الْيَوْمَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ

“Pada hari ini telah Kusempurnakan untuk kamu agamamu.” (Al-Ma`idah: 3)

Ayat yang mulia ini merupakan nash yang menunjukkan kesempurnaan agama Islam bagi umat ini. Sehingga, pernyataan bahwa nasyid yang berlirik (lagu) tersebut sebagai Islami, mengandung unsur penentangan terhadap nash ini, dengan menyandarkan nasyid-nasyid yang bukan dari ajaran Islam kepada Islam dan menjadikannya sebagai bagian darinya.

2. Menisbahkan kekurangan kepada Rasul Shallallahu 'alaihi wa sallam dalam menyampaikan dan menjelaskan kepada umatnya. Di mana beliau tidak menganjurkan mereka melantunkan nasyid secara berjamaah dengan lirik lagu. Tidak pula beliau Shallallahu 'alaihi wa sallam mengabarkan kepada mereka bahwa itu adalah nasyid Islami.

3. Menisbahkan kepada Rasul Shallallahu 'alaihi wa sallam dan para sahabatnya Radhiallahu'anhu bahwa mereka telah menelantarkan salah satu perkara Islam dan tidak mengamalkannya.

4. Menganggap baik bid’ah nasyid yang dilantunkan dengan irama nyanyian, dan memasukkannya sebagai perkara Islam. Telah disebutkan oleh Asy-Syathibi dalam Al-I’tisham apa yang diriwayatkan oleh Ibnu Habib dari Ibnul Majisyun, dia berkata: “Aku mendengar Malik (bin Anas) berkata: ‘Barangsiapa berbuat bid’ah di dalam Islam dan ia menganggapnya baik, maka sungguh dia telah menganggap bahwa Muhammad Shallallahu 'alaihi wa sallam telah mengkhianati risalah. Sebab Allah Subhanahu wa Ta'ala berfirman:
الْيَوْمَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ

“Pada hari ini telah Kusempurnakan untuk kamu agamamu.” (Al-Ma`idah: 3)

Maka, apa yang pada masa itu tidak menjadi agama, maka pada hari inipun tidak menjadi agama.” (ibid, hal. 11)


Fatwa Asy-Syaikh Shalih Al-Fauzan

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Asy-Syaikh Shalih Al-Fauzan menyebutkan dalam kitabnya Al-Khuthab Al- Minbariyyah (3/184-185):
“Di antara yang perlu menjadi perhatian adalah apa yang banyak beredar di antara para pemuda yang semangat menjalankan agama, berupa kaset-kaset yang terekam padanya nasyid-nasyid, dengan suara berjamaah, yang mereka namakan nasyid Islami. Ini adalah salah satu jenis nyanyian. Terkadang disertai suara yang menimbulkan fitnah, dan dijual di beberapa toko/studio bersama dengan kaset rekaman Al-Qur`an Al-Karim serta ceramah-ceramah agama.
Penamaan nasyid-nasyid ini dengan nasyid Islami adalah pemberian nama yang keliru. Sebab Islam tidak pernah mensyariatkan nasyid kepada kita. Islam hanya mensyariatkan kepada kita berdzikir kepada Allah Subhanahu wa Ta'ala, membaca Al-Qur`an, dan mempelajari ilmu yang bermanfaat. Adapun nasyid- nasyid tersebut, hal itu berasal dari agama kelompok bid’ah Shufiyyah, yang menjadikan agama mereka sebagai permainan dan hal yang melalaikan. Menjadikan nasyid sebagai agama adalah menyerupai kaum Nasrani, yang menjadikan bernyanyi secara berjamaah dan lantunan yang membuat orang bergoyang sebagai agama mereka.

Tindakan yang wajib adalah berhati-hati dari nasyid-nasyid ini, dan melarang penjualan serta peredarannya, untuk mencegah akibat buruk yang ditimbulkannya, berupa fitnah dan semangat yang tidak terkontrol, serta mengadu domba di kalangan kaum muslimin.” (As`ilah ‘an Al-Manahij Al-Jadidah, Jamal bin Furaihan Al-Haritsi, hal. 20-21)


Perbedaan Nasyid Dengan Syair di Zaman Shahabat Radhiallahu'anhum

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

 Mereka mendendangkan syair-syair mereka pada waktu tertentu, seperti ketika safar (yang disebut dengan hida’), dengan tujuan mengusir rasa kantuk. Atau tatkala melakukan satu pekerjaan yang cukup berat, seperti membangun rumah, parit, dan yang semisalnya (yang disebut rajz). Sedangkan nasyid Islami menjadi hiburan di setiap waktu, dengan alasan sebagai alternatif pengganti lagu-lagu cabul dan tidak punya rasa malu. Sa’id bin Al-Musayyab rahimahullahu berkata:
إِنِّي لَأَبْغَضُ الْغِنَاءَ وَأُحِبُّ الرَّجْزَ

“Sesungguhnya aku membenci nyanyian dan menyukai rajz.” (Diriwayatkan oleh Abdurrazzaq dalam Al-Mushannaf, 11/19743. Dishahihkan oleh Al-Albani dalam At-Tahrim hal. 279)

 Syair-syair yang mereka lantunkan tersebut diistilahkan dengan nasyid kaum Arab, bukan nasyid Islami.

 Tujuan mereka melantunkan bait-bait syair tersebut adalah untuk meringankan beban yang sedang mereka alami, dari keletihan di waktu safar atau bekerja keras. Sedangkan nasyid Islami dibuat dengan tujuan sebagai ‘sarana dakwah’. Agar orang yang mendengarnya menjadi sadar dari perbuatan maksiat yang dia lakukan, sebagaimana fatwa Syaikhul Islam Ibnu Taimiyyah rahimahullahu yang telah lalu. Atau dengan alasan sebagai alternatif pengganti lagu-lagu cabul.

 Lantunan syair mereka tidak mendorong untuk bergoyang dan melenggak- lenggokkan badan, berbeda dengan yang disebut nasyid Islami.

 Lantunan syair-syair mereka tidak diiringi alat musik. Sedangkan apa yang disebut nasyid Islami, mayoritasnya disertai dengan alat musik.

 Lantunan syair mereka tidak disertai dengan notasi (do-re-mi) seperti halnya nyanyian. Berbeda dengan yang disebut nasyid Islami yang menggunakan notasi nyanyian, dengan lirik yang sama seperti nyanyian secara umum. Bahkan di antara nasyid tersebut ada yang tidak memiliki perbedaan sama sekali dengan lagu-lagu cabul, kecuali gubahannya saja. Adapun lirik dan lantunannya sama persis, tidak berbeda.

 Mereka melantunkan syair-syair tersebut secara individu, bukan berjamaah. Tidak seperti yang mereka namakan nasyid Islami. (Lihat kitabal Bayan li Akhtha` Ba’dhil Kuttab, Asy-Syaikh Shalih Fauzan hal. 341, kitab At-Tahrim, Al-Albani hal. 101)

Semoga Allah Subhanahu wa Ta'ala senantiasa membimbing kita untuk mengenal al-haq dan mengikutinya, dan memperlihatkan kepada kita kebatilan agar kita dapat menjauhkan diri darinya.

Wallahu a’lam bish-shawab.


Nyanyian di Masa Shahabat Radhiallahu'anhum

Al-Ustadz Abu karimah Askari bin Jamal Al-Bugisi

‘Bernyanyi’ tanpa alat musik memang pernah dilakukan para sahabat. Namun apa yang mereka praktikkan amat berbeda dengan cara bernyanyi di masa sekarang.

Pada asalnya, nyanyian itu berasal dari lantunan bait-bait syair yang menerangkan tentang sesuatu. Sehingga tidak benar jika kita menyebutkan bahwa nyanyian itu haram secara mutlak, tidak pula dinyatakan boleh secara mutlak. Oleh karenanya, Nabi Shallallahu 'alaihi wa sallam bersabda:
إِنَّ مِنَ الشِّعْرِ حِكْمَةً

“Sesungguhnya di antara syair ada hikmahnya.” (HR. Al-Bukhari no. 5793)

Rasulullah Shallallahu 'alaihi wa sallam bersabda tatkala ditanya tentang syair: “Itu adalah ucapan. Yang baiknya adalah baik dan yang jeleknya adalah jelek.” (HR. Al-Bukhari dalam Al-Adabul Mufrad, dihasankan Al-Albani dalam Ash- Shahihah, 1/447)

Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu memberikan beberapa syarat bolehnya nyanyian/nasyid:
1. Bait-bait syairnya diperbolehkan dan bukan hal yang terlarang.
2. Tidak dilantunkan seperti lantunan nyanyian yang rendah dan hina.
3. Tidak dengan suara yang menimbulkan fitnah.
4. Tidak dijadikan sebagai kebiasaan siang dan malam.
5. Tidak menjadikannya sebagai satu-satunya nasihat untuk hatinya, sehingga memalingkannya dari nasihat Al-Qur`an dan As-Sunnah.

Jika tidak terpenuhi salah satu dari syarat-syarat ini, maka hendaklah ditinggalkan. (Kaset Nur ‘Alad Darb, Asy-Syaikh Ibnu Utsaimin, no. 337, side A)

Oleh karena itu, para ulama membolehkan nyanyian orang-orang yang berangkat haji di saat mereka menghibur perjalanan mereka, nyanyian orang-orang yang berperang untuk memberi semangat jihad, nyanyian para musafir, dan yang semisalnya. Namun mereka melantunkan bait syair tersebut tidak dengan cara lantunan lagu yang biasanya disertai musik.

Asy-Syathibi rahimahullahu menjelaskan apa yang dahulu dilakukan mereka (Al- I’tisham, 1/368): “Orang-orang Arab dahulu tidak mengenal cara memperindah lantunan seperti apa yang dilakukan manusia pada hari ini. Mereka melantunkan syair secara mutlak, tanpa mempelajari notasi yang muncul setelahnya. Mereka melembutkan suara dan memanjangkannya, sesuai kebiasaan kaum Arab yang ummi yang tidak mengetahui alunan musik. Sehingga tidak menimbulkan keterlenaan dan membuat bergoyang yang melenakan. Hal itu hanyalah sesuatu yang membangkitkan semangat. Sebagaimana Abdullah bin Rawahah melantunkan bait-bait syairnya di hadapan Rasul Shallallahu 'alaihi wa sallam, juga ketika kaum Anshar melantunkannya ketika menggali galian Khandaq:
نَحْنُ الَّذِينَ بَايَعُوا مُحَمَّدًا
عَلىَ الْجِهَادِ مَا حَيِينَا أَبَدًا

Kamilah yang membai’at Muhammad
Untuk berjihad selamanya selama kami masih hidup

Lalu Nabi Shallallahu 'alaihi wa sallam menjawabnya:
اللَّهُمَّ لَا خَيْرَ إِلاَّ خَيْرُ الْآخِرَةِ
فَاغْفِرْ لِلْأَنْصَارِ وَالْـمُهَاجِرَةِ

Ya Allah, tidak ada kebaikan kecuali kebaikan akhirat
Ampunilah kaum Anshar dan Muhajirin (HR. Al-Bukhari no. 2680)


Perbedaan Rebana dan genderang

Al-Ustadz Abu karimah Askari bin Jamal Al-Bugisi

Rebana (duf) adalah alat musik yang menyerupai genderang (thabl). Hanya saja thabl adalah yang tertutup dengan kulit dari dua arah atau dari satu arah. Sedangkan duf terbuat dari kayu yang ditutup dengan kulit dari satu arah, terkadang pada lubang-lubang bagian pinggirnya diberi sesuatu yang mengeluarkan bunyi gemerincing. (Al-Qaulur Rasyid fi Hukmil Ma’azif wal Ghina` wan Nasyid, Abu Karimah hal. 19)

Menabuh Rebana Khusus bagi Wanita

Hadits-hadits tersebut di atas menjelaskan bahwa yang dibolehkan memukul rebana adalah para wanita. Al-Hulaimi berkata dalam Syu’abul Iman (4/283): “Memukul rebana tidak dihalalkan kecuali untuk para wanita, sebab pada asalnya itu termasuk dari amalan mereka. Sungguh Rasulullah Shallallahu 'alaihi wa sallam melaknat laki-laki yang menyerupai wanita.”

Al-Hafizh Ibnu Hajar rahimahullahu berkata: “Hadits-hadits yang kuat menunjukkan diizinkannya untuk para wanita, dan tidak diqiyaskan kepada para lelaki, berdasarkan keumuman larangan dari menyerupai para wanita.” (Fathul Bari, 9/134)

Hadits Thala’al Badru

Adapun hadits yang diriwayatkan bahwa tatkala Rasulullah Shallallahu 'alaihi wa sallam datang ke Madinah, lalu anak-anak dan para wanita mendendangkan syair:
طَلَعَ الْبَدْرُ عَلَيْنَا مِنْ ثَنِيَّاتِ الْوَدَاعِ
وَجَبَ الشُّكْرُ عَلَيْنَا مَا دَعَا لِلهِ دَاعِ

Bulan purnama telah nampak di hadapan kami
dari Tsaniyyatul Wada’
Wajib bagi kami bersyukur
pada seorang penyeru yang berseru karena Allah

Ini adalah hadits yang lemah. Sanadnya mu’dhal, telah terjatuh tiga atau lebih perawinya. Silahkan dilihat rincian bahasannya dalam Silsilah Adh-Dha’ifah, karya Al-Albani (2/598), dan kitab At-Tahrim (hal. 123).


Musik Sebagai Ringtone

Al-Ustadz Abu karimah Askari bin Jamal Al-Bugisi

Sebagian kaum muslimin juga tidak menyadari bahwa yang termasuk musik adalah menjadikan nada dan lantunan musik serta lagu sebagai ringtone (nada dering) di ponsel. Hal ini termasuk dalam keumuman larangan musik yang telah kita bahas.

Sebagai gantinya, hendaklah menggunakan bunyi-bunyi yang tidak mengandung unsur musik dan nyanyian, seperti suara burung, ayam berkokok, atau yang semisalnya. Juga diperbolehkan menggunakan jenis bel tertentu yang tidak menyerupai bel gereja, seperti bunyi kring kring yang biasa terdapat di telepon rumah (zaman dahulu), atau yang semisalnya yang tidak bernada musik. Wallahu a’lam. (lihat pembahasan tentang bel dalam kitab Jilbab Al-Mar`ah Al-Muslimah, Al-Albani hal. 169)


Bernyanyi Menabuh Rebana di Waktu Acara Pernikahan

Bernyanyi dan Menabuh Rebana di Waktu Acara Pernikahan

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Pada momen atau keadaan tertentu, bernyanyi dan menggunakan alat musik tertentu memang diperkenankan. Namun demikian hal itu tidak lantas dijadikan dalil untuk membolehkan seluruh jenis alat musik pada seluruh jenis keadaan.

Setelah kita mengetahui nash-nash tentang haramnya musik secara umum, perlu diketahui pula beberapa keadaan yang dikecualikan. Di antaranya:

Bernyanyi Menabuh Rebana di Waktu Acara Pernikahan
Dalam hadits Rubayyi’ bintu Mu’awwidz bin ‘Afra` radhiyallahu 'anha, dia berkata:
جَاءَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَدَخَلَ حِيْنَ بُنِيَ عَلَيَّ فَجَلَسَ عَلىَ فِرَاشِي كَمَجْلِسِكَ مِنِّي فَجَعَلَتْ جُوَيْرِيَاتٌ لَنَا يَضْرِبْنَ بِالدُّفِّ وَيَنْدُبْنَ مَنْ قُتِلَ مِنْ آبَائِي يَوْمَ بَدْرٍ، إِذْ قَالَتْ إِحْدَاهُنَّ: وَفِينَا نَبِيٌّ يَعْلَمُ مَا فِي غَدٍ. فَقَالَ: دَعِي هَذِهِ، وَقُولِي بِالَّذِي كُنْتِ تَقُولِينَ

“Nabi Shallallahu 'alaihi wa sallam datang, lalu beliau masuk tatkala acara pernikahanku. Beliau duduk di atas ranjangku seperti duduknya engkau dariku. Maka beberapa anak perempuan kecil mulai memukul rebana sambil menyebut kebaikan orang-orang yang terbunuh dari orang-orang tuaku dalam Perang Badr. Salah seorang dari mereka ada yang berkata: ‘Di antara kami ada seorang Nabi, yang mengetahui apa yang terjadi esok hari.’ Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda: ‘Tinggalkan ucapan ini, dan ucapkanlah apa yang tadi engkau katakan’.” (HR. Al-Bukhari, Kitab An-Nikah, Bab Dharbu Ad-Duf fin Nikah wal Walimah, no. 4852)

Al-Hafizh rahimahullahu berkata ketika mengomentari hadits ini: “Al-Muhallab berkata: ‘Dalam hadits ini terdapat dalil tentang bolehnya mengumumkan pernikahan dengan rebana dan nyanyian yang mubah’.” (Fathul Bari, 9/203)

Hal ini dikuatkan pula dengan hadits ‘Amir bin Sa’d radhiyallahu 'anhu, dia berkata:
دَخَلْتُ عَلَى قُرَظَةَ بْنِ كَعْبٍ وَأَبِي مَسْعُودٍ الْأَنْصَارِيِّ فِي عُرْسٍ، وَإِذَا جَوَارٍ يُغَنِّينَ. فَقُلْتُ: أَنْتُمَا صَاحِبَا رسول اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَمِنْ أَهْلِ بَدْرٍ، يُفْعَلُ هَذَا عِنْدَكُمْ؟ فَقَاَل: اجْلِسْ، إن شِئْتَ فَاسْمَعْ مَعَنَا، وَإِنْ شِئْتَ اذْهَبْ، قَدْ رُخِّصَ لَنَا فِي اللَّهْوِ عِنْدَ الْعُرْسِ

“Aku masuk ke tempat Quradzah bin Ka’b dan Abu Mas’ud Al-Anshari dalam acara pernikahan. Ternyata ada beberapa anak wanita kecil sedang bernyanyi. Maka aku bertanya: ‘Kalian berdua adalah sahabat Nabi Shallallahu 'alaihi wa sallam dan ikut dalam Perang Badr. Hal ini (nyanyian) dilakukan di dekat kalian?’ Maka ia menjawab: ‘Jika engkau mau, dengarkanlah bersama kami. Dan jika engkau mau, pergilah. Sesungguhnya telah dibolehkan bagi kami bersenang- senang ketika pernikahan.” (HR. An-Nasa`i no. 3383. Dihasankan Al-Albani dalam Shahih Sunan An-Nasa`i)

Juga hadits yang diriwayatkan dari Muhammad bin Hathib radhiyallahu 'anhu, dia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:
فَصْلُ مَا بَيْنَ الْحَرَامِ وَالْحَلَالِ الدُّفُّ وَالصَّوْتُ فِي النِّكَاحِ

“Pembeda antara (hubungan) yang haram dan yang halal adalah menabuh rebana dan suara dalam pernikahan.” (HR. Ahmad, 3/418, At-Tirmidzi no. 1088, An-Nasa`i no. 3369, Ibnu Majah no. 1896. Dihasankan Al-Albani dalam Al-Irwa`, 7/1994)


Bernyanyi dan Menabuh Rebana di Hari Raya

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Hal ini berdasarkan hadits Aisyah radhiyallahu 'anha, ia berkata:
دَخَلَ أَبُو بَكْرٍ وَعِنْدِي جَارِيَتَانِ مِنْ جَوَارِي الْأَنْصَارِ تُغَنِّيَانِ بِمَا تَقَاوَلَتِ الْأَنْصَارُ يَوْمَ بُعَاثَ. قَالَتْ: وَلَيْسَتَا بِمُغَنِّيَتَيْنِ. فَقَالَ أَبُو بَكْرٍ: أَمَزَامِيرُ الشَّيْطَانِ في بَيْتِ رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ وَذَلِكَ فِي يَوْمِ عِيدٍ، فَقَالَ رَسُولُ اللهِ n: يَا أَبَا بَكْرٍ، إِنَّ لِكُلِّ قَوْمٍ عِيدًا، وَهَذَا عِيدُنَا

Abu Bakr masuk (ke tempatku) dan di dekatku ada dua anak perempuan kecil dari wanita Anshar sedang bernyanyi tentang apa yang dikatakan oleh orang- orang Anshar pada masa Bu’ats (perang besar yang terjadi di masa jahiliah antara suku Aus dan Khazraj).” Aisyah berkata: “Keduanya bukanlah penyanyi.” Abu Bakr lalu berkata: “Apakah seruling setan di dekat Rasulullah Shallallahu 'alaihi wa sallam, di rumah Rasulullah Shallallahu 'alaihi wa sallam?” Hal itu terjadi pada hari raya. Rasulullah Shallallahu 'alaihi wa sallam bersabda: ‘Wahai Abu Bakr, sesungguhnya setiap kaum memiliki hari raya. Dan ini adalah hari raya kita’.” (HR. Al-Bukhari, Kitab Al-‘Iedain, Bab Sunnatul ‘Iedain li Ahlil Islam no. 909)

Dalam riwayat Al-Bukhari pula, dari Aisyah radhiyallahu 'anha: “Abu Bakr radhiyallahu 'anhu masuk ke tempat Aisyah. Di dekatnya ada dua perempuan kecil –pada hari-hari Mina (hari tasyriq) – sambil memukul rebana, dalam keadaan Nabi Shallallahu 'alaihi wa sallam menutup wajahnya dengan bajunya. Abu Bakr lalu membentak mereka berdua. Maka Nabi Shallallahu 'alaihi wa sallam menyingkap baju tersebut dari wajahnya lalu berkata: “Biarkanlah keduanya wahai Abu Bakr, karena sesungguhnya ini adalah hari-hari raya.” Waktu itu adalah hari-hari Mina.” (HR. Al-Bukhari no. 944)

Abu Ath-Thayyib Ath-Thabari rahimahullahu berkata: “Hadits ini adalah hujjah kami. Sebab Abu Bakr menamakan hal itu sebagai seruling setan, dan Nabi Shallallahu 'alaihi wa sallam tidak mengingkari ucapan Abu Bakr. Hanya saja beliau Shallallahu 'alaihi wa sallam melarang Abu Bakr melakukan pengingkaran keras terhadapnya karena kebaikan beliau dalam bergaul, apalagi pada hari raya. Sementara Aisyah radhiyallahu 'anha masih anak kecil pada waktu itu. Tetapi tidak ada dinukilkan dari beliau (Aisyah) setelah beliau baligh dan mendapat ilmu kecuali celaan terhadap nyanyian. Anak saudaranya sendiri yang bernama Al- Qasim bin Muhammad mencela nyanyian dan melarang dari mendengarnya. Dia (Al-Qasim) mengambil ilmu darinya (Aisyah radhiyallahu 'anha).” (Talbis Iblis, Ibnul Jauzi hal. 292, At-Tahrim hal. 114)

Ibnu Taimiyyah rahimahullahu juga berkata dalam risalah As-Sama’ War Raqsh (Nyanyian dan Tarian): “Dalam hadits ini ada penjelasan bahwa berkumpul untuk perkara ini bukanlah kebiasaan Nabi Shallallahu 'alaihi wa sallam dan para sahabatnya. Abu Bakr radhiyallahu 'anhu menamakannya sebagai seruling setan. Nabi Shallallahu 'alaihi wa sallam membiarkan anak-anak perempuan cilik melakukannya dengan menyebutkan sebab bahwa itu adalah hari raya. Dan anak-anak kecil diberi keringanan bermain pada hari-hari raya, sebagaimana terdapat dalam hadits: ‘Agar kaum musyrikin mengetahui bahwa di dalam agama kami terdapat kelonggaran’.” (At-Tahrim hal. 114-115)

Tidak diketahui ada riwayat yang shahih dari Nabi Shallallahu 'alaihi wa sallam, yang membolehkan umatnya bernyanyi dengan menggunakan rebana, kecuali dua keadaan tersebut: pesta pernikahan dan hari-hari raya.

Wallahul muwaffiq.


Peringatan
 sebelumnya

Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Adapun hadits Abdullah bin Buraidah, dari ayahnya, bahwa ada seorang budak wanita hitam datang kepada Rasulullah Shallallahu 'alaihi wa sallam, ketika beliau Shallallahu 'alaihi wa sallam pulang dari salah satu peperangan. Budak tersebut berkata: “Sesungguhnya aku pernah bernadzar untuk aku memukul rebana di dekatmu, jika Allah Ta'ala mengembalikan engkau dalam keadaan selamat.” Beliau menjawab: “Jika engkau telah bernadzar, maka lakukanlah. Dan jika engkau belum bernadzar maka jangan engkau melakukannya.” Diapun mulai memukulnya. Lalu Abu Bakr radhiyallahu 'anhu masuk dalam keadaan dia tetap memukulnya. Lalu masuklah Umar radhiyallahu 'anhu, maka dia segera menyembunyikan rebana tersebut di belakangnya sambil menutupi dirinya. Maka berkata Rasulullah Shallallahu 'alaihi wa sallam: “Sesungguhnya setan benar- benar takut darimu, wahai Umar. Aku duduk di sini dan mereka ini masuk. Tatkala engkau yang masuk, diapun melakukan apa yang dia lakukan tadi.” (HR. Ahmad, 5/353, Ibnu Hibban, 10/4386, Al-Baihaqi, 10/77. Dishahihkan Al-Albani dalam Ash-Shahihah, 4/1609)

Hadits ini merupakan kekhususan bagi Rasulullah Shallallahu 'alaihi wa sallam dan tidak diqiyaskan kepada orang lain. Al-Albani rahimahullahu berkata: “Yang nampak bagiku bahwa nadzar wanita tersebut merupakan luapan kegembiraan darinya dengan kedatangan Nabi Shallallahu 'alaihi wa sallam dalam keadaan selamat dan sehat serta mendapat pertolongan. Beliaupun mengampuni, sebab dia telah bernadzar dengannya untuk menampakkan kegembiraannya. Hal ini sebagai kekhususan bagi beliau Shallallahu 'alaihi wa sallam, bukan untuk manusia seluruhnya. Sehingga tidak boleh dijadikan sebagai dalil bolehnya memukul rebana pada setiap kegembiraan. Sebab, tidak ada yang lebih menggembirakan dari kegembiraan atas datangnya Nabi Shallallahu 'alaihi wa sallam.” (Silsilah Ash-Shahihah, 4/142, At-Tahrim hal. 124)


Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Adapun hadits Abdullah bin Buraidah, dari ayahnya, bahwa ada seorang budak wanita hitam datang kepada Rasulullah Shallallahu 'alaihi wa sallam, ketika beliau Shallallahu 'alaihi wa sallam pulang dari salah satu peperangan. Budak tersebut berkata: “Sesungguhnya aku pernah bernadzar untuk aku memukul rebana di dekatmu, jika Allah Ta'ala mengembalikan engkau dalam keadaan selamat.” Beliau menjawab: “Jika engkau telah bernadzar, maka lakukanlah. Dan jika engkau belum bernadzar maka jangan engkau melakukannya.” Diapun mulai memukulnya. Lalu Abu Bakr radhiyallahu 'anhu masuk dalam keadaan dia tetap memukulnya. Lalu masuklah Umar radhiyallahu 'anhu, maka dia segera menyembunyikan rebana tersebut di belakangnya sambil menutupi dirinya. Maka berkata Rasulullah Shallallahu 'alaihi wa sallam: “Sesungguhnya setan benar-benar takut darimu, wahai Umar. Aku duduk di sini dan mereka ini masuk. Tatkala engkau yang masuk, diapun melakukan apa yang dia lakukan tadi.” (HR. Ahmad, 5/353, Ibnu Hibban, 10/4386, Al-Baihaqi, 10/77. Dishahihkan Al-Albani dalam Ash-Shahihah, 4/1609)

Hadits ini merupakan kekhususan bagi Rasulullah Shallallahu 'alaihi wa sallam dan tidak diqiyaskan kepada orang lain. Al-Albani rahimahullahu berkata: “Yang nampak bagiku bahwa nadzar wanita tersebut merupakan luapan kegembiraan darinya dengan kedatangan Nabi Shallallahu 'alaihi wa sallam dalam keadaan selamat dan sehat serta mendapat pertolongan. Beliaupun mengampuni, sebab dia telah bernadzar dengannya untuk menampakkan kegembiraannya. Hal ini sebagai kekhususan bagi beliau Shallallahu 'alaihi wa sallam, bukan untuk manusia seluruhnya. Sehingga tidak boleh dijadikan sebagai dalil bolehnya memukul rebana pada setiap kegembiraan. Sebab, tidak ada yang lebih menggembirakan dari kegembiraan atas datangnya Nabi Shallallahu 'alaihi wa sallam.” (Silsilah Ash-Shahihah, 4/142, At-Tahrim hal. 124)