Depan

Biarkan Jenggot Anda Tumbuh

Penulis : Abdurrahman Ibn Muhammad Ibn Qoshim Al 'Ashimi

Penerbit Cahaya Tauhid Press, Malang

Daftar Isi :

1. Dalil-Dalil Wajibnya Memelihara Jenggot Dan Memangkas Kumis.
2. Hukum Memotong, Mencabut, Atau Mencukur Jenggot.
3. Larangan Dan Bahaya Menyerupai Orang Kafir.
4. Pada Diri Rasulullah Shallallahu ‘Alaihi Wa Sallam Telah Ada Suri Tauladan Yang Baik.

Ebook compiled by Akhukum Fillah La Adri At Tilmidz

Semoga bermanfaat


Dalil-Dalil Wajibnya Memelihara Jenggot Dan Memangkas Kumis

Segala puji bagi Allah saja, shalawat dan salam tetap tercurah pada Nabi Muhammad Shallallahu ‘Alaihi Wa Sallam yang tidak ada Nabi lagi setelahnya.

Diriwayatkan oleh Bukhari dan Muslim dalam shahih keduanya dan juga selain mereka :

ﻋَﻦْ ﻧَﺎﻓِﻊٍ ﻋَﻦِ ﺍﺑْﻦِ ﻋُﻤَﺮَ ﻋَﻦِ ﺍﻟﻨَّﺒِﻲِّ ﻗَﺎﻝَ : ﺧَﺎﻟِﻔُﻮﺍ ﺍﻟْﻤُﺸْﺮِﻛِﻴْﻦَ ﻭَﻓِّﺮُﻭﺍ ﺍﻟﻠِّﺤَﻰ ﻭَﺃَﺣْﻔُﻮﺍ ﺍﻟﺸَّﻮَﺍﺭِﺏَ. ﴿ ﺍﻟﺒﺨﺎﺭﻱ

Dari Nafi’ dan Ibnu Umar radliyallahu 'anhuma berkata bahwasanya bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam, “Bedakanlah kalian dengan orang-orang musyrik, yaitu banyakkanlah jenggotmu dan pangkaslah kumismu.”

ﻭَﻟَﻬُﻤَﺎ ﻋَﻨْﻪُ ﺃَﻳْﻀًﺎ : ﺃَﺣْﻔُﻮﺍ ﺍﻟﺸَّﻮَﺍﺭِﺏَ ﻭَﺃَﻭْﻓُﻮْﺍ ﺍﻟﻠِّﺤَﻰ. ﻭَﻓِﻲْ ﺭِﻭَﺍﻳَﺔٍ : ﺍﻧْﻬَﻜُﻮﺍ ﺍﻟﺸَّﻮَﺍﺭِﺏَ ﻭَﺃَﻋْﻔُﻮﺍ ﺍﻟﻠِّﺤَﻰ

Diriwayatkan juga oleh keduanya dari Abdullah bin Umar radliyallahu 'anhuma : “Pangkaslah kumis kalian dan biarkan jenggot kalian tumbuh.” Dalam suatu riwayat lain : “Cukurlah kumis kalian dan biarkan tumbuh jenggot kalian.”

﴿ ﺍﻟﻠِّﺤَﻰ ﴾ adalah nama rambut yang tumbuh pada kedua pipi dan dagu.

Berkata Ibnu Hajar :
﴿ ﻭﻓﺮﻭﺍ ﴾ dengan tasydid di fak-nya : ﴿ ﻭَﻓِّﺮُﻭْﺍ ﴾

Berasal dari ﴿ ﺍﻟﺘّﻮْﻓِﻴْﺮُ ﴾ : Yaitu membiarkan, maksudnya biarkanlah banyak.

Dan ﴿ ﺇِﻋْﻔَﺎﺀُ ﺍﻟﻠِّﺤَﻰ ﴾ : Yaitu biarkanlah sebagaimana adanya.

Adapun perintah untuk menyelisihi orang-orang musyrik sebagaimana dijelaskan oleh hadits dari Abi Hurairah radliyallahu 'anhu :

“Sesungguhnya orang musyrik itu, mereka membiarkan kumis mereka tumbuh dan mencukur jenggot mereka. Maka bedakanlah dengan mereka yaitu biarkanlah jenggot kalian tumbuh dan cukurlah kumis kalian.” (Diriwayatkan oleh Al Bazzar dengan sanad yang hasan)

Dari Abu Hurairah juga diriwayatkan oleh Muslim :
Rasulullah Shallallahu ‘Alaihi Wa Sallam bersabda : “Bedakanlah kalian dengan orang-orang Majusi, karena sesungguhnya mereka (orang-orang Majusi) memendekkan jenggot dan memanjangkan kumisnya.”

Ibnu Hibban meriwayatkan dari Ibnu Umar radliyallahu 'anhu, dia berkata :
Rasulullah Shallallahu ‘Alaihi Wa Sallam telah menyebutkan tentang orang-orang Majusi. Beliau bersabda : “Sesungguhnya mereka memanjangkan kumis dan mencukur jenggot maka bedakanlah kalian dengan mereka.” Lalu beliau (Rasulullah Shallallahu ‘Alaihi Wa Sallam) menampakkan pemotongan kumisnya kepadaku (Ibnu Umar).

Dari Abi Hurairah radliyallahu 'anhu berkata : Telah bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam : “Termasuk fitrah Islam, memotong kumis dan membiarkan jenggot tumbuh. Sesungguhnya orang-orang Majusi membiarkan kumisnya dan mencukur jenggotnya. Maka bedakanlah dengan mereka, yaitu pangkaslah kumis kalian dan biarkanlah tumbuh jenggot kalian.”

Di dalam Shahih Muslim dari Ibnu Umar radliyallahu 'anhuma dari Nabi Shallallahu ‘Alaihi Wa Sallam sesungguhnya beliau bersabda :

ﺃُﻣِﺮْﻧَﺎ ﺑِﺈِﺣْﻔَﺎﺀِ ﺍﻟﺸّﻮَﺍﺭِﺏِ ﻭَﺇِﻋْﻔَﺎﺀِ ﺍﻟﻠِّﺤْـﻴَﺔِ.

“Kami diperintah untuk memangkas kumis dan membiarkan tumbuh jenggot.”

Diriwayatkan pula oleh Muslim dari Abu Hurairah radliyallahu 'anhu, bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam :

ﺟَﺰُّﻭْﺍ ﺍﻟﺸَّﻮَﺍﺭِﺏَ ﻭَﺃَﺭْﺧُﻮﺍ ﺍﻟﻠِّﺤَﻰ.

“Potonglah kumis kalian dan panjangkanlah/biarkanlah jenggot kalian.”

Makna ﴿ ﺟَﺰُّﻭْﺍ ﴾ dan ﴿ ﻗَﺼُّﻮْﺍ ﴾ adalah potonglah.

Dan makna ﴿ ﺃَﺭْﺧُﻮﺍ ﴾ dan ﴿ ﻃَـﻴّﻠُﻮْﺍ ﴾ adalah panjangkanlah atau diartikan juga, biarkanlah.

Hadits-hadits yang diriwayatkan dengan lafadh ﴿ pangkaslah = ﻗَﺼُّﻮْﺍ ﴾, maka : Tidak meniadakan ﴿ mencukur = ﺍْﻹِﺣْﻔَﺎﺀُ ﴾. Karena sesungguhnya riwayat ﴿ ﺍْﻹِﺣْﻔَﺎﺀُ ﴾ ada di dalam Bukhari-Muslim dan sama maksudnya.

Dalam suatu riwayat : ﺃَﻭْﻓُﻮْﺍ ﺍﻟﻠِّﺤَﻰ “Biarkanlah/banyakkanlah jenggot kalian.” Maksudnya : “Biarkanlah jenggot kalian penuh.”


Hukum Memotong, Mencabut, Atau Mencukur Jengot

Berkata Syaikhul Islam Ibnu Taimiyyah rahimahullah : “Diharamkan mencukur jenggot.”

Berkata Al Qurthubi rahimahullah : “Tidak boleh memotong, mencabut, dan mencukurnya.”

Abu Muhammad Ibnu Hazm menceritakan bahwa menurut ijma’, menggunting kumis dan membiarkan jenggot tumbuh adalah fardlu dengan dalil hadits Ibnu Umar radliyallahu 'anhu :

“Bedakanlah kalian dengan orang-orang musyrik, cukurlah kumis dan biarkanlah jenggot kalian tumbuh.”

Dan dengan hadits Zaid bin Arqam secara marfu’ (sampai kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam) :
“Barangsiapa yang tidak memotong kumisnya maka bukan termasuk golongan kami.” (Dishahihkan oleh At Tirmidzi)

Dengan dalil yang lain, Tirmidzi berkata di dalam Al Furu’ : “Bentuk kalimat ini menurut shahabat kami (yang sepakat dengan Tirmidzi) menunjukkan keharaman.” Dan berkata pula dalam Al Iqna’ : “Haram mencukur jenggot.”

Diriwayatkan oleh Thabrani dari Ibnu Abbas radliyallahu 'anhuma, Nabi Shallallahu ‘Alaihi Wa Sallam bersabda :
“Barangsiapa membikin seperti rambut maka tidak ada baginya di sisi Allah bagian.”

Berkata Zamakhsyari : “Maknanya membikin rambut seperti yang asli (rambut palsu, ed.), yaitu dengan mencabutnya atau mencukurnya dari kedua pipi atau merubahnya dengan menghitamkan.”

Berkata pula Zamakhsyari dalam An Nihayah :

“﴿ ﻣَـﺜّﻞَ ﺑِﺎﻟﺸّﻌْﺮِ ﴾ : Yaitu mencukurnya dari kedua pipi dan dikatakan mencabutnya atau merubahnya dengan hitam.


Larangan Dan Bahaya Menyerupai Orang Kafir

Imam Ahmad telah meriwayatkan dari Abi Hurairah radliyallahu 'anhu, dia berkata :
Telah bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam : “Biarkanlah jenggot kalian tumbuh dan cukurlah kumis kalian dan janganlah kalian menyerupai orang-orang yahudi dan nashara.”

Al Bazzar telah meriwayatkan dari Ibnu Abbas radliyallahu 'anhuma secara marfu' :
“Janganlah kalian menyerupai orang-orang Ajam, biarkanlah tumbuh jenggot kalian.”

Abu Daud meriwayatkan dari Ibnu Umar radliyallahu 'anhu dia berkata :
Telah bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam : “Barangsiapa menyerupai dengan suatu kaum maka dia termasuk golongan mereka.”

Dan riwayat Abu Daud dari Amr bin Syuaib dari bapaknya dari kakeknya dari Rasulullah Shallallahu ‘Alaihi Wa Sallam, Nabi Shallallahu ‘Alaihi Wa Sallam bersabda :
“Bukanlah termasuk golongan kami barangsiapa yang menyerupai selain kami, janganlah kalian menyerupai orang-orang yahudi dan nashara.”

Berkata Syaikhul Islam Ibnu Taimiyyah rahimahullah : “Maka bedakanlah diri dengan mereka (yahudi dan nashara)! Adalah perintah yang dikehendaki oleh pembuat syariat (Allah).”

Penyerupaan pada dhahir akan berpengaruh/menimbulkan kasih, cinta, dan kesetiaan dalam batin sebagaimana kecintaan dalam batin akan berpengaruh/menimbulkan penyerupaan dalam dhahir dan ini adalah masalah yang nyata, baik secara perasaan atau dalam praktik nyata.

Penyerupaan dengan mereka pada perkara yang tidak disyariatkan bisa jadi sampai pada pengharaman atau termasuk dosa dari dosa-dosa besar (Al Kabair) dan terjadinya kekafiran sesuai dengan dalil syar'iyyah.

Sungguh Al Qur'an dan As Sunnah serta ijma' telah menunjukkan perintah untuk menyelisihi orang-orang kafir dan melarang menyerupai mereka secara keseluruhan.

Suatu perkara yang diduga sebagai tempat terjadinya kerusakan yang terselubung (dimana hal tersebut) tidak ditegaskan (oleh syar'i) berarti ketetapan hukumnya dikaitkan pada perkara di atas dan dalil tentang pengharamannya telah mengena (tidak terlepas) dari masalah tersebut. Maka menyerupai mereka dalam bentuk dhahir merupakan penyebab penyerupaan dalam akhlak, perbuatan-perbuatan yang tercela, bahkan sampai pada i'tiqad (keyakinan). Sedang pengaruh dari yang demikian itu tidak ditegaskan (oleh syar'i). Dan kerusakan itu sendiri --yang dihasilkan dari sikap penyerupaan-- terkadang hal tersebut tidak nampak dan terkadang sulit (untuk dihindari) atau tidak mudah untuk dihilangkan. Maka segala sesuatu yang menyebabkan pada kerusakan (fasaad), pembuat syariat (Allah ‘Azza wa Jalla) mengharamkannya.

Dan diriwayatkan oleh Ibnu Umar radliyallahu 'anhu :
“Barangsiapa yang menyerupai mereka sampai meninggal (mati) dia akan dibangkitkan bersama mereka.”

Tirmidzi meriwayatkan bahwa Rasulullah Shallallahu ‘Alaihi Wa Sallam bersabda :
“Bukanlah termasuk golongan kami barangsiapa yang menyerupai selain kami, janganlah kalian menyerupai orang-orang yahudi dan nashrani. Sesungguhnya cara salamnya orang-orang yahudi dengan isyarat jari-jemari dan cara salamnya orang-orang nashrani dengan telapak tangan.”

Ada tambahan dari sisi Thabrani :
“Janganlah kalian mencukur jambul (rambut yang tumbuh di kepala bagian depan), pangkaslah kumis kalian, dan biarkanlah jenggot kalian tumbuh.”

Umar radliyallahu 'anhu memberi syarat (tanda) atas orang-orang kafir dzimmah supaya mencukur rambut yang tumbuh di kepala bagian depan untuk membedakan mereka dengan orang-orang Muslim. Maka barangsiapa mengerjakan yang demikian itu, sungguh telah menyerupai mereka.

Di dalam Shahih Bukhari dan Shahih Muslim disebutkan :
“Sesungguhnya Rasulullah Shallallahu ‘Alaihi Wa Sallam melarang dari Al Qazu', yaitu mencukur rambut di kepala sebagian dan meninggalkannya sebagian.”

Dari Ibnu Umar radliyallahu 'anhu :
“Tentang (mencukur rambut) kepala, cukurlah keseluruhan atau tinggalkanlah.” (Diriwayatkan oleh Abu Daud)

Mencukur rambut pada bagian belakang dari kepala (tengkuk) tidak boleh bagi orang yang tidak mencukur rambutnya keseluruhan dan tidak ada suatu kepentingan dengan mencukurnya itu. Karena yang demikian itu termasuk perbuatan orang-orang majusi. Dan barangsiapa yang menyerupai suatu kaum maka dia termasuk golongan mereka.

Telah meriwayatkan Ibnu ‘Assakir dari Umar radliyallahu 'anhu :
“Mencukur rambut pada bagian belakang kepala (tengkuk) bukan karena berbekam adalah perbuatan majusi.”

Allah Subhanahu Wa Ta’ala mencegah untuk mengikuti hawa nafsu mereka. Maka Allah Subhanahu Wa Ta’ala berfirman :

وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ

“Dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat dahulunya (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia) dan mereka tersesat dari jalan yang lurus.” (QS. Al Maidah : 77)

Allah Subhanahu Wa Ta’ala berfirman kepada Nabi Shallallahu ‘Alaihi Wa Sallam :

وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ

“Dan sesungguhnya jika kamu mengikuti keinginan mereka setelah datang ilmu kepadamu, sesungguhnya kamu kalau begitu termasuk golongan orang-orang yang dhalim.” (QS. Al Baqarah : 145)

Berkata Syaikhul Islam Ibnu Taimiyyah rahimahullah : “Mengikuti mereka pada perkara yang mereka khususkan dari agama mereka. Dan mengikuti agama mereka berarti mengikuti hawa nasfu mereka.”

Ibnu Abi Syaibah telah meriwayatkan bahwasanya salah seorang dari majusi datang kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam, dia sungguh telah mencukur jenggotnya dan memanjangkan kumisnya. Maka bertanya Rasulullah Shallallahu ‘Alaihi Wa Sallam pada orang tersebut, apa yang menyebabkan berbuat demikian, dia menjawab : “Ini agama kami.” Bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam (adalah jenggot beliau penuh dari sini sampai sini dan menunjuk tangannya pada Rasulullah Shallallahu ‘Alaihi Wa Sallam) : “Akan tetapi pada agama kami, yaitu memangkas kumis dan membiarkan jenggot tumbuh.”

Harits bin Abi Usamah telah mengeluarkan dari Yahya bin Katsir, dia berkata : Telah datang seorang laki-laki 'ajam ke masjid dan sungguh dia telah memanjangkan kumisnya dan menggunting jenggotnya. Maka bersabda (bertanya) Rasulullah Shallallahu ‘Alaihi Wa Sallam pada orang tersebut : “Apa yang membawa kamu (menyuruh kamu) atas ini?” Maka orang tersebut menjawab : “Sesungguhnya rab (raja) saya yang memerintah saya dengan ini.” Maka Rasulullah Shallallahu ‘Alaihi Wa Sallam bersabda : “Sesungguhnya Allah telah memerintahkan agar memanjangkan jenggot dan memangkas kumis saya.”

Ibnu Jarir meriwayatkan dari Zaid bin Habib kisahnya dua utusan kisra (kaisar), berkata Zaid bin Habib : Telah masuk dua utusan tersebut kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam dan sungguh keduanya telah mencukur jenggot dan memelihara kumisnya, maka Rasulullah Shallallahu ‘Alaihi Wa Sallam memandang dengan benci kepada keduanya dan bersabda : “Celakalah kalian berdua. Siapakah yang menyuruh kalian dengan ini.” Kedua orang tersebut menjawab : “Yang memerintahkan kami adalah rab kami (yaitu kaisar).”

Maka bersabdalah Rasulullah Shallallahu ‘Alaihi Wa Sallam :
“Akan tetapi Rabbku memerintahkan untuk memelihara jenggotku dan memotong kumisku.”

Muslim meriwayatkan dari Jarir radliyallahu 'anhu, ia berkata :
“Adalah Rasulullah Shallallahu ‘Alaihi Wa Sallam banyak rambut jenggotnya.”

Diriwayatkan oleh Tirmidzi dari Umar radliyallahu 'anhu : “(Rasulullah Shallallahu ‘Alaihi Wa Sallam) itu tebal jenggotnya.” Dan dalam suatu riwayat : “Banyak jenggotnya.” Dan dalam riwayat lain : “Lebat jenggotnya.”
Dari Anas radliyallahu 'anhu : “Adalah Rasulullah Shallallahu ‘Alaihi Wa Sallam, jenggotnya penuh dari sini sampai sini --menunjuk dengan tangannya pada lebarnya--.”

Sebagian ahli ilmu membolehkan (memberikan keringanan) dalam masalah mengambil (memotong) jenggot yang lebih dari genggaman dengan dasar yang dilakukan oleh Ibnu Umar radliyallahu 'anhu . Namun kebanyakan ulama membencinya (mengambil yang lebih dari genggaman). Dan ini sudah jelas dengan (keterangan) yang terdahulu.

Berkata Imam Nawawi rahimahullah : “Yang terpilih yaitu membiarkan atas keadaannya, yakni tidak memendekkan sesuatu dari jenggot secara asal.”

Al Khatib telah mengeluarkan dari Abi Said radliyallahu 'anhu bahwa : Bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam : “Janganlah salah satu di antara kalian memotong dari panjang jenggotnya.”

Dalam kitab Ad Darul Mukhtar disebutkan : “Adapun memotong dari jenggot itu bukan menggenggam sebagaimana yang dilakukan oleh orang-orang Maghrib dan para banci dari kaum laki-laki, maka tidak seorang pun yang membolehkannya.”


Pada Diri Rasulullah Shallallahu ‘Alaihi Wa Sallam Ada Suri Tauladan Yang Baik

Allah Subhanahu Wa Ta’ala berfirman :

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيرًا

“Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagimu, (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah.” (QS. Al Ahzab : 21)

Dan Allah ‘Azza wa Jalla berfirman :

وَمَا آتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا

“Dan apa yang diberikan Rasul kepadamu maka terimalah dia dan apa yang dilarangnya bagimu maka tinggalkanlah.” (QS. Al Hasyr : 7)

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ

Hai orang-orang yang beriman, taatlah kepada Allah dan Rasul-Nya dan janganlah kamu berpaling daripada-Nya sedang kamu mendengar (perintah-perintah-Nya). Dan janganlah kamu menjadi orang-orang (munafik) yang berkata : “Kami mendengarkan.” Padahal mereka tidak mendengarkan.” (QS. Al Anfal : 20-21)

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ

“Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa adzab yang pedih.” (QS. An Nur : 63)

Allah Subhanahu Wa Ta’ala berfirman :

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang Mukmin. Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan dia ke dalam jahanam dan jahanam itu seburuk-buruk tempat kembali.” (QS. An Nisa' : 115)

Allah ‘Azza wa Jalla memperindah para laki-laki dengan jenggot. Dan diriwayatkan termasuk tasbihnya para Malaikat :
“Maha Suci (Allah) yang telah menghiasi orang laki-laki dengan jenggot.”

Dikatakan di dalam At Tamhid :
“Haram mencukur jenggot, tidaklah ada yang berbuat demikian (mencukur jenggot) kecuali banci dari (kalangan) laki-laki.”

Imam Nawawi rahimahullah dan yang lain berkata :
• Jenggot adalah perhiasan laki-laki dan merupakan kesempurnaan ciptaan.
• Dengan jenggot, Allah membedakan antara laki-laki dan perempuan dan termasuk tanda-tanda kesempurnaan, maka mencabut pada awal tumbuhnya adalah menyerupai anak laki-laki yang belum tumbuh jenggotnya dan merupakan kemungkaran yang besar.
• Demikian juga mencukur, menggunting, atau menghilangkan dengan obat penghilang rambut termasuk kemungkaran yang paling jelas dan kemaksiatan yang tampak nyata, menyelisihi perintah Rasulullah Shallallahu ‘Alaihi Wa Sallam serta terjerumus kepada perkara yang Rasulullah Shallallahu ‘Alaihi Wa Sallam melarangnya.

Telah berkata dan bersaksi bahwa seorang laki-laki yang mencabut rambut di bawah bibirnya di sisi Umar bin Abdul Aziz maka beliau menolak persaksiannya. Umar bin Khaththab radliyallahu 'anhu dan Ibnu Abi Layla (seorang qadli di Madinah) menolak persaksian semua orang yang mencabut jenggotnya. Berkata Abu Syamah : “Sungguh telah terjadi pada suatu kaum yang mereka itu mencukur jenggotnya dan kejadian ini lebih parah dari apa-apa yang terdapat pada Majusi (yang mereka itu memendekkan jenggot dan memanjangkan kumisnya) disebabkan mereka mencukur jenggotnya.”

Ini pada jaman Abu Syamah rahimahullah, bagaimana seandainya jika beliau melihat masa sekarang (dimana) lebih banyak orang yang melakukannya.

Apa yang menimpa mereka? Dilaknati Allah-lah mereka. Maka bagaimana mereka berpaling?
Allah ‘Azza wa Jalla memerintahkan mereka mencontoh Rasul-Nya sementara mereka menyelisihinya dan mereka bermaksiat kepadanya. Mereka mencontoh orang-orang Majusi dan orang-orang kafir. Allah ‘Azza wa Jalla memerintahkan mereka agar taat kepada Rasul-Nya dan sungguh telah bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam :

ﺃﻋْﻔُﻮ ﺍﻟﻠِّﺤَﻰ

“Peliharalah jenggot.”

Sementara mereka bermaksiat kepada Rasulullah Shallallahu ‘Alaihi Wa Sallam dan mereka bermaksud dengan sengaja mencukur jenggotnya.

Rasulullah Shallallahu ‘Alaihi Wa Sallam memerintahkan untuk mencukur kumis, mereka memanjangkannya, mereka melakukan yang sebaliknya. Mereka bermaksiat kepada Allah ‘Azza wa Jalla secara terang-terangan dengan melakukan apa yang tidak tepat pada tempatnya.

Dan yang Allah ‘Azza wa Jalla memperindah dengannya adalah paling mulia dan indahnya sesuatu dari manusia.

أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَنًا فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ

“Maka apakah orang yang dijadikan (syaithan) menganggap pekerjaannya yang buruk itu baik (sama dengan orang yang tidak ditipu syaithan)? Maka sesungguhnya Allah menyesatkan siapa yang dikehendaki-Nya dan menunjuki siapa yang dikehendaki-Nya.” (QS. Faathir : 8)

Ya Allah, sesungguhnya kami berlindung kepada Engkau dari butanya hati, kotornya dosa-dosa, kehinaan dunia, dan siksa akhirat.

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْرًا لأسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوْا وَهُمْ مُعْرِضُونَ

“Sesungguhnya binatang (makhluk) yang seburuk-buruknya pada sisi Allah ialah orang-orang pekak dan tuli yang tidak mengerti apa-apa pun. Kalau kiranya Allah mengetahui kebaikan ada pada mereka tentulah Allah menjadikan mereka dapat mendengar. Dan jikalau Allah menjadikan mereka dapat mendengar niscaya mereka pasti berpaling juga sedang mereka memalingkan diri (dari apa yang mereka dengar itu).” (QS. Al Anfal : 22-23)

Dan dalam hal ini cukuplah bagi orang yang mempunyai hati dan mendengarkan serta dia dalam keadaan menyaksikan.

Firman Allah ‘Azza wa Jalla :

مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِ وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيًّا مُرْشِدًا

“Barangsiapa yang diberi petunjuk oleh Allah maka dialah yang mendapat petunjuk dan barangsiapa yang disesatkan-Nya maka kamu tidak akan mendapatkan seorang pemimpin pun yang dapat memberi petunjuk kepadanya.” (QS. Al Kahfi : 17)

ﻭَﺍﷲ ﺃَﻋْﻠَﻢُ ﺑِﺎﻟﺼَّﻮَّﺍﺏ
ﻭَﺻَﻠَّﻰ ﺍﷲ ﻋَﻠَﻰ ﻣُﺤَﻤَّﺪٍ ﻭَﺁﻟِﻪِ ﻭَﺻَﺤْﺒِﻪِ