بسم الله الرحمن الرحيم

KATA PENGANTAR

- Tulisan ini dipersembahkan bertujuan untuk memperbaiki pribadi setiap muslim sehingga bisa melaksanakan Islam dengan sebaik-baiknya dan ia akan menjadi muslim yang bertaqwa kepada Allah Subhanahu wata'ala.

- Perbaikan yang dimaksud adalah sesuai dengan apa yang diterangkan di dalam Al-Qur’an dan As-Sunah sebagaimana yang difahami oleh para salaf (orang-orang terdahulu) yang shalih.

- Para sahabat telah menjalankan Islam dengan sebaik-baiknya, maka mereka menjadi pemimpin dan orang-orang terhormat di muka bumi ini. Sebab itu banyak orang yang keluar dari kekufuran menuju Islam dan beralih dari penyembahan hamba (manusia) kepada penyembahan Tuhannya hamba, Allah Subhanahu wata'ala.

- Sesungguhnya Allah tidak akan merubah keadaan suatu kaum sehingga kaum itu merubah apa yang ada pada diri mereka. (Qur’an, Ar-Ra’ad : 11)

- Buku “BIMBINGAN ISLAM UNTUK PRIBADI DAN MASYARAKAT” ini telah diterjemahkan dan dicetak ulang berkali-kali dalam berbagai bahasa dan disebarluaskan di berbagai negara : Saudi Arabia, Kuwait, Al-Jazair, Yordania, Mesir, libanon, India dan Pakistan, dan lain-lain.

- Bacalah buku ini, bila anda sudah selesai membacanya pinjamkanlah kepada teman anda agar bermanfaat untuk semua.

- Buku terjemahan terbitan kami ini telah mengalami penambahan dan penyempurnaan, sesuai dengan buku aslinya cetakan terbaru.

Ebook compiled by akhukum fillah

La Adri At Tilmidz

-------------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH

Daftar isi


The Way Of Live

BIMBINGAN ISLAM UNTUK PRIBADI DAN MASYARAKAT

Syaikh Muhammad Jamil Zainu

Kata Pengantar

Pendahuluan

Ciri-ciri yang dominan dalam Islam

Islam adalah peraturan hidup yang sempurna

Rukun Islam dan Iman

Do’a adalah ibadah

Dimana Allah

Hal-hal yang membatalkan Islam

Jangan percaya Kepada peramal

Keutamaan shalat dan peringatan agar tidak meninggalkannya

Belajarlah wudhu dan shalat

Wajibnya shalat juma’at dan berjamaah

Nasihat tentang kematian

Berkurban pada waktu idul adha

Puasa dan beberapa faedahnya

Keutamaan Haji dan Umrah

Di antara Akhlak Rasululloh

Bagaimana mendidik anak-anak kita?

Berbakti kepada orang tua

Jauhilah dosa-dosa besar

Syarat diterimanya taubat

Ikutilah sunnah Rasul dan jangan melakukan bid’ah

Mengajak kebaikan dan mencegah kemungkaran

Di antara sebab-sebab kemenangan

Wasiat setiap muslim menurut agama

Hal-hal yang dilarang menurut agama

Hukum nyanyian dan musik dalam Islam

Hindarilah bersiul dan bertepuk tangan

Hukum gambar dan patung dalam Islam

Apakah menghisap rokok itu haram?

Camkanlah hadits-hadits berikut ini

Jadilah kamu sekalian hamba Allah yang bersaudara

Hadits-hadits Nabi Shallallahu’alaihi wasallam tentang orang Islam

Islam mengangkat derajat wanita

Sebagian pendapat para orientalis tentang Islam

Kisah masuk Islamnya seorang Amerika

Ilahi hanya Engkaulah Yang Maha Penolong


APAKAH MENGISAP ROKOK ITU HARAM?

Rokok memang tidak ada pada zaman Nabi Shallallahu'alaihi wasallam tetapi Islam datang membawa kaidah-kaidah umum yang melarang segala sesuatu yang mendatangkan bahaya bagi badan atau menyakiti tetangga atau menyia-nyiakan harta. Firman Allah Subhanahu wata'ala :

1.

] ويحل لهم الطيبات ويحرم عليهم الخبائث [

“Dan Rasul menghalalkan yang baik bagi mereka serta mengharamkan bagi mereka segala yang buruk.” (Al-A’raf : 157).

Rokok termasuk yang buruk dan membahayakan, tak sedap baunya.

2.

] ولا تلقوا بأيديكم إلى التهلكة [

“Dan janganlah menjatuhkan dirimu sendiri ke dalam kebinasaan.” (Al-Baqarah : 195).

Rokok mengakibatkan penyakit yang membinasakan seperti kanker, paru-paru dan lain sebagainya.

3.

] ولا تقتلوا أنفسكم [

“Dan janganlah kamu membunuh dirimu.” (An-Nisa: 29)

Rokok membunuh secara perlahan-lahan.

4.

] وإثمهما أكبر من نفعهما [

“Dosa keduanya (arak dan judi) lebih besar dari manfaatnya.” (Al-Baqarah : 219).

Rokok bahayanya lebih besar daripada manfaatnya.

5.

]وَلاَ تُبَذِّرْ تَبْذِيرًا(26) إِنَّ الْمُبَذِّرِينَ كَانُواْ إِخْوَانَ الشَّيَاطِي[نِ (27) سورة الإسراء

“Janganlah menghambur-hamburkan (hartamu) dengan boros sesungguhnya pemboros-pemboros itu adalah saudaranya setan.” (Al-Isra’ : 26).

1. Rasululloh Shallallahu'alaihi wasallam bersabda :

لا ضرر ولا ضرار

“Tidak boleh membahayakan diri sendiri atau orang lain.”

Rokok membahayakan si perokok, mengganggu tetangga dan membuang-buang harta.

2. Sabda Rasululloh Shallallahu'alaihi wasallam :

وكره (الله) لكم إضاعة المال. متفق عليه

“Allah membenci untukmu perbuatan menyia-nyiakan harta.” (riwayat Bukhari Muslim).

Merokok adalah menyia-nyiakan harta, dibenci oleh Allah.

3. Sabda Rasululloh Shallallahu'alaihi wasallam :

إنما مثل الجليس الصالح والجليس السوء كحامل المسك ونافخ الكير. متفق عليه

“Perumpamaan kawan duduk yang baik dengan kawan duduk yang jelek ialah seperti pembawa minyak wangi dengan peniup api tukang besi.” (riwayat Bukhari Muslim).

Perokok adalah kawan duduk yang jelek yang meniup api.

4.

من تحسى سما فقتل نفسه فسمه في يده يتحساه في نار جهنم خالدا مخلدا فيها أبدا. رواه مسلم

“Barangsiapa menghirup racun hingga mati maka racun itu akan berada di tangannya dihirupnya di neraka jahannam selama-lamanya.” (riwayat Muslim).

Rokok mengandung racun (nikotin) yang membunuh peminumnya perlahan-lahan dan menyiksanya.

5. sabda Rasululloh Shallallahu'alaihi wasallam :

من أكل ثوما أو بصلا فليعتزلنا وليعتزل مسجدنا وليقعد بيته. متفق عليه

“Barangsiapa makan bawang putih atau bawang merah hendaknya menyingkir dari kita dan menyingkir dari masjid dan duduklah di rumahnya.” (riwayat Bukhari Muslim)

Rokok lebih busuk baunya daripada bawang putih atau bawang merah.

6. Sebagian besar ahli fiqih mengharamkan rokok. Sedang yang tidak mengaharamkan belum melihat bahayanya yang nyata ialah penyakit kanker.

7. Apabila orang membakar uang satu lira, kita pasti mengatakannya orang gila. Bagaimana orang membakar rokok yang harganya ratusan lira yang berakibat membahayakan dirinya serta para tetangganya?

Dari semua hadits maupun ayat Al-Qur’an tersebut di atas jelas bahwa rokok termasuk di antara semua yang negativ dan membahayakan pengisapnya juga tetangganya.

Apakah anda masih termasuk orang yang beragama dan berperasaan?

Apabila rokokmu membuat orang terganggu dan mengotori udara maka mengotori udara hukumnya haram seperti halnya mengotori air yang dapat membahayakan orang.

Andaikata kita bertanya kepada orang yang mengisap rokok, apakah rokokmu itu akan dimasukkan dalam amal baik ataukah amal buruk? Ia pasti menjawab bahwa itu termasuk dalam amal buruk.

8. Memohonlah kamu kepada Alah agar bisa meninggalkan rokok, karena barangsiapa meninggalkan sesuatu karena Allah, Dia akan memberikan pertolongan dan bersabarlah kamu karena Allah beserta orang yang sabar.


BAGAIMANA MENDIDIK

BAGAIMANA MENDIDIK ANAK-ANAK KITA?

Allah Ta'ala berfirman :

] يا أيها الذين آمنوا قوا أنفسكم وأهليكم نارا [

“Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka.” (At-Tahrim : 6).

Ibu, Bapak dan Guru bertanggungjawab di depan Allah terhadap pendidikan generasi muda. Jika pendidikan mereka baik, maka berbahagialah generasi tersebut di dunia dan akhirat. Tapi jika mereka mengabaikan pendidikannya maka sengsaralah generasi tersebut, dan beban dosanya berada pada leher mereka. Untuk itu disebutkan dalam suatu hadits Rasululloh Shallallahu'alaihi wasallam :

كلكم راع وكلكم مسؤول عن رعيته. متفق عليه.

“Setiap orang di antara kamu adalah pemimpin, dan masing-masing bertanggung jawab atas yang dipimpinnya.” (muttafaq alaih).

Maka adalah merupakan kabar gembira bagi seorang guru, sabda Rasululloh Shallallahu'alaihi wasallam berikut ini :

فو الله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم. رواه البخاري ومسلم.

“Demi Allah, bahwa petunjuk yang diberikan Allah kepada seseorang melalui kamu lebih baik bagimu dari pada unta merah (kekayaan yang banyak).” (riwayat Bukhari dan Muslim).

Dan juga merupakan kabar gembira bagi kedua orang tua, sabda Rasululloh Shallallahu'alaihi wasallam berikut ini :

إذا مات الإنسان انقطع عمله إلا من ثلاث : صدقة جارية أو علم ينتفع به أو ولد صالح يدعو له.

“Jika seseorang mati maka terputuslah amalnya kecuali tiga hal; sedekah jariyah, atau ilmu yang berrrmanfaat, atau anak shaleh yang mendo’akannya.” (riwayat Muslim).

Maka seorang pendidik hendaknya melakukan perbaikan dirinya terlebih dahulu, karena perbuatan baik bagi anak-anak adalah yang dikerjakan oleh pendidik dan perbuatan jelek bagi anak-anak adalah yang ditinggalkan oleh pendidik. Sesungguhnya tingkah laku guru dan kedua orang tua yang baik di depan anak-anak merupakan pendidikan yang paling utama bagi mereka.

1. Melatih anak-anak untuk mengucapkan kalimat syahadat.

لا إله إلا الله محمد رسول الله dan menjelaskan maknanya ketika mereka sudah besar.

2. Menanamkan rasa cinta dan iman kepada Allah dalam hati mereka, karena Allah adalah pencipta, pemberi rizki dan penolong satu-satuya tanpa ada sektu bagiNya.

3. Memberi kabar gembira kepada mereka dengan janji surga, bahwa surga akan diberikan kepada orang-orang yang melakukan shalat, puasa, mentaati kedua orang tua dan berbuat amalan yang diridhai oleh Allah, serta menakuti mereka dengan neraka, bahwa neraka diperuntukkan bagi orang yang meninggalkan shalat, menyakiti orang tua, membenci Allah, melakukan hukum selain hukum Allah dan memakan harta orang dengan menipu, membohongi , riba dan lain sebagainya.

4. Mengajarkan anak-anak untuk meminta dan memohon pertolongan hanya kepada Allah semata, sebagaimana sabda Rasululloh Shallallahu'alaihi wasallam kepada anak pamannya :

“Jika kamu meminta sesuatu mintalah kepada Allah, dan jika kamu memohon pertolongan mohonlah kepada Allah.” (riwayat Turmudzi)

MENGAJARKAN SHALAT

1. Pengajaran shalat kepada anak laki-laki maupun perempuan pada masa kecil adalah wajib, agar mereka terbiasa jika sudah besar. Rasululah Shallallahu'alaihi wasallam berabda :

علموا أولادكم الصلاة إذا بلغوا سبعا واضربوهم عليها إذا بلغوا عشرا وفرقوا بينهم في المضاجع. رواه أحمد بإسناد صحيح.

“Ajarkanlah shalat kepada anak-anakmu jika sudah sampai umur tujuh tahun, pukullah jika sudah sampai umur sepuluh tahun dan pisahkan tempat tidur mereka.” (riwayat Ahmad).

Pengajaran shalat tersebut dilakukan dengan wudhu’ dan shalat di depan mereka, membawa mereka pergi bersama ke masjid, memberikan kepada mereka buku tentang cara-cara shalat sehingga seluruh keluarga mempelajari peraturan shalat. Hal ini merupakan kewajiban seorang guru dan kedua orang tua. Setiap pengurangan tenggung jawab tersebut akan ditanya oleh Allah.

2. Mengajarkan Al-Qur’an Al-Karim kepada anak-anak, di mulai dari surat Al-Fatihah dan surat-surat pendek serta menghafal do’a Tahiyyah untuk shalat. Menyediakan guru untuk mengajar tajwid, mengahafal Qur’an dan hadits.

3. Mendorong anak-anak untuk shalat Jum’at dan jama’ah di masjid di belakang kaum lelaki, berlemah lembut dalam memberi nasehat jika mereka bersalah, tidak dengan suara keras dan mengagetkan mereka, agar mereka tidak meninggalkan shalat dan kemudian kita berdosa. Jika ingat masa-masa kanak-kanak dan permainan kita, kita akan memaklumi hal itu.

MEMPERINGATKAN UNTUK MENJAUHI LARANGAN

1. Memperingatkan anak untuk tidak kafir, mencerca dan melaknat orang serta berbicara yang jelek. Menyadarkan anak dengan lemah lembut bahwa kekufuran itu haram yang menyebabkan kerugian masuk neraka.

Hendaknya kita menjaga omongan kita di depan mereka agar menjadi suri tauladan yag baik bagi mereka.

2. Memperingatkan anak untuk tidak main judi dengan segala macamnya, seperti yanasib, rolet dan lainnya meskipun hanya untuk hiburan karena hal itu mendorong kepada perjudian dan pertikaian serta merugikan diri, harta dan waktu mereka sendiri serta menghilangkan shalat mereka.

3. Melarang anak-anak membaca majalah dan gambar porno serta cerita-cerita komik persilatan dan seksualitas. Melarang penyiaran film-film serupa di bioskop maupun TV karena berbahaya bagi akhlak dan masa depan anak-anak.

4. Melarang anak merokok dan memberi pengertian kepada mereka, bahwa para dokter berpendapat sama bahwa merokok berbahaya bagi badan, menyebabkan kanker, merusak gigi, baunya tidak enak, merusak paru-paru dan tidak ada faedahnya sehingga menjual dan menghisap adalah haram. Menasihati mereka untuk makan buah-buahan dan asinan sebagai ganti rokok.

5. Membiasakan anak-anak jujur dalam perkataan dan perbuatan. Hendaknya kita tidak berbohong kepada mereka meskipun hanya bergurau. Jika kita menjanjikan sesuatu kepada mereka handaknya kita penuhi. Dalam hadits sahih disebutkan :

من قال لصبي تعال هاك (خذ) ثم لم يعطه فهي كذبة. صحيح رواه أحمد.

“Barangsiapa berkata kepada anak kecil ‘ambillah’ kemudian tidak memberinya maka hal itu adalah kebohongan.” (riwayat Ahmad).

6. Tidak memberi makan kepada anak-anak dengan uang haram seperti uang sogok, riba, hasil pencurian, dan penipuan, karena hal itu menyebabkan kesengsaraan, kedurhakaan dan kemaksiatan mereka.

7. Tidak mendo’akan kebinasaan dan kemarahan terhadap anak, karena do’a baik maupun buruk kadang-kadang dikabulkan, dan mungkin menambah kesesatan mereka. Lebih baik jika kita mengatakan kepada anak; semoga Allah memperbaiki kamu.

8. Memperingatkan anak-anak untuk tidak melakukan perbuatan syirik kepada Allah, seperti : berdo’a kepada orang-orang yang sudah mati, meminta pertolongan dari mereka. Padahal mereka adalah hamba-hamba Allah yang tidak bisa mendatangkan bahaya maupun manfaat.

Allah berfirman :

] ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك من الظالمين [

“Dan janganlah kamu menyembah kepada selain Allah apa-apa yang tidak memberi manfaat dan tidak pula memberi madharat, sebab jika kamu berbuat yang demikian itu, maka sesungguhnya kamu termasuk orang-orang yang dzalim (musyrik).” (Yunus : 106).

TUTUP AURAT DAN HIJAB

1. Memberikan kepada anak perempuan tutup aurat pada masa kecilnya agar terbiasa pada waktu dewasa. Tidak memberikan pakaian pendek kepada mereka, tidak memberikan celana dan baju saja karena hal itu menyerupai kaum lelaki dan orang-orang kafir dan menyebabkan fitnah. Menyuruh kepadanya untuk menggunakan sapu tangan di atas kepala sejak umur tujuh tahun, menutup wajah ketika sudah dewasa dan memakai pakaian hitam panjang yang menutupi seluruh aurat yang dapat menjaga kehormatannya. Dan Al-Qur’an mengajak kepada seluruh perempuan kaum mukmin untuk berhijab, sebagaimana desebutkan :

] يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين وكان الله غفورا رحيما [

“Hai Nabi, katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mukmin; hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka. Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak diganggu. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.” (Al-Ahzab : 59).

AL-Qur’an juga melarang kaum wanita terlalu bertingkah dan berhias di luar rumah. Allah berfirman :

] ولا تبرجن تبرج الجاهلية الأولى [

“Dan janganlah kamu berhias dan bertingkah laku seperti orang-orang jahiliyah yang dahulu.” (Al-Ahzab : 33).

2. Mewasiatkan kepada anak untuk memakai pakaian sesuai jenisnya sehingga pakaian wanita tidak sama dengan pakaian lelaki, juga mewasiatkan kepada mereka untuk menjauhi pakaian asing seperti celana sempit, memanjangkan kuku dan rambut serta memendekkan jenggot. Dalam hadits shahih disebutkan :

لعن النبي Shallallahu'alaihi wasallam المتشبهين من الرجال بالنساء والمتشبهات من النساء بالرجال ولعن المخنثين من الرجال والمترجلات من النساء. رواه البخاري.

“Nabi Muhammad Shallallahu'alaihi wasallam melaknat kaum lelaki yang memakai pakaian seperti kaum wanita dan kaum wanita yang memakai pakaian seperti kaum lelaki, serta kaum waria baik laki-laki maupun perempuan.” (riwayat Bukhari).

ومن تشبه بقوم فهو منهم. رواه أبو داود.

“Barangsiapa menyerupai suatu kaum berarti ia telah termasuk di dalam kaum tersebut.” (riwayat Abu Daud).

AKHLAK DAN SOPAN SANTUN

1. Kita biasakan anak untuk menggunakan tangan kanan dalam mengambil, memberi, makan, minum, menulis dan menerima tamu, dan mengajarkannya untuk selalu memulai setiap pekerjaan dengan basmalah terutama untuk makan dan minum dan harus dilakukan dengan duduk serta di akhiri dengan membaca hamdalah.

2. Membiasakan anak untuk selalu menjaga kebersihan , memotong kukunya, mencuci kedua tangannya sebelum dan sesudah makan, dan mengajarinya untuk bersuci ketika buang air kecil maupun air besar sehinga tidak membuat najis pakaiannya dan shalatnya menjadi sah.

3. Berlemah lembut dalam memberi nasehat kepada mereka dengan secara diam-diam, tidak membuka kesalahan mereka di depan umum, jika mereka tetap membandel maka kita diamkan selama tiga hari dan tidak lebih dari itu.

4. Menyuruh anak-anak untuk diam ketika azan berkumandang dan menjawab bacaan-bacaan muazin kemudian bershalawat atas Nabi dan berdo’a :

اللهم رب هذه الدعوة التامة والصلاة القائمة آت محمدا الوسيلة والفضيلة وابعثه مقاما محمودا الذي وعدته. رواه البخاري

5. Memberi kasur pada setiap anak jika memungkinkan, jika tidak maka setiap anak diberikan selimut sendiri-sendiri. Akan lebih utama jika anak perempuan mempunyai kamar sendiri dan anak laki-laki mempunyai kamar sendiri, guna menjaga akhlak dan kesehatan mereka.

6. Membiasakan mereka untuk tidak membuang sampah dan kotoran di tengah jalan dan menghilangkan hal yang menyebabkan mereka sakit.

7. Waspada terhadap persahabatan mereka dengan kawan-kawan yang nakal, mengawasi mereka, dan melarang mereka untuk duduk-duduk di pinggir jalan.

8. Memberi salam kepada anak-anak di rumah, di jalan dan di kelas dengan lafadz :

السلام عليكم ورحمة الله وبركاته

9. Berpesan kepada anak untuk berbuat baik kepada tetangga dan tidak menyakiti mereka.

10. Membiaskan anak untuk bersikap hormat dan memuliakan tamu serta menghidangkan suguhan baginya.

JIHAD DAN KEBERANIAN

1. Harus di adakan pertemuan khusus bagi keluarga dan palajar untuk dibacakan riwayat hidup Rasululloh Shallallahu'alaihi wasallam dan para sahabatnya agar mereka tahu bahwa Rasululloh Shallallahu'alaihi wasallam adalah pemimpin yang berani dan para sahabatnya seperti Abu Bakar, Umar, Utsman, Ali dan Mu’awiyah telah membuka negeri kita, merupakan faktor penyebab ke-Islaman kita dan telah mendapat kemenangan dengan iman, jihad, amal dan akhlak yang tinggi.

2. Mendidik anak-anak berani menyeru kebaikan dan mencegah kemungkaran, tidak takut kecuali kepada Allah dan tidak menakut-nakuti mereka dengan cerita-cerita dan dongeng-dongeng yang manakutkan.

3. Menanamkan pada anak kecintaan balas dendam kepada orang-orang yahudi dan kaum zalim. Pemuda-pemuda kita akan membebaskan Palestina dan Masjid Aqsa ketika mereka kembali kepada Islam dan jihad di jalan Allah serta mendapat kemenangan dengan izin Allah.

4. Memberikan cerita-cerita yang mendidik, bermanfaat dan Islami, seperti serial cerita-cerita dalam Al-Qur’an, sejarah Nabi, pahlawan dan kaum pemberani dari para sahabat dan orang-orang Islam lainnya, seperti kitab :

a. Asy-syamaail Al-Muhamadiyah Wal akhlaaq An-Nabawiyah Wal Adaab Al-Islamiyah.

b. Al-Aqidah Al-Islamiyah Min Al-Kitab Was-Sunnah Ash-Shahihah.


BELAJARLAH WUDHU DAN SHALAT

Wudhu

Singsingkan kedua lengan bajumu sampai di atas siku. Lalu bacalah “Bismilahirramanirrahim” kemudian :

1.Basuh kedua telapak tanganmu dan berkumur, lalu buanglah kotoran hidung dengan memasukkah air kemudian mengeluarkannya kembali tiga kali.

2.Basuhlah wajahmu dan kedua lenganmu sampai siku, yang kanan dan kiri tiga kali.

3.Usaplah kepalamu seluruhnya beserta kedua telinga.

4.Basuhlah kedua kakimu sampai kedua mata kaki kanan dan kiri, tiga kali.

Shalat.

Shalat shubuh dua rakaat, niat lebih dahulu dalam hati.

1.Menghadap ke kiblat, angkat kedua tangan sampai telinga seraya bertakbir “Allahu Akbar”

2.Letakkan tangan kananmu pada tangan kiri di dada dan bacalah :

سبحان اللهم وبحمدك وتبارك اسمك وتعالى جدك ولا إله غيرك.

“Maha suci Engkau Ya Allah bersama pujianMu, penuh kebaikan namaMu, Maha tinggi keluhuranMu dan tidak ada Tuhan yang hak selain Engkau.”

Boleh juga membaca do’a lain yang tersebut dalam sunnah.

Rakaat yang pertama :

Bacalah pelan-pelan “A’uzubillahi minassyaithanirrajim” dan “Bismillahirrahmanirrahim”, kemudian membaca Alfatihah dengan suara keras :

الحمد لله رب العالين الرحمن الرحيم مالك يوم الدين إياك نعبد وإياك نستعين اهدنا الصراط المستقيم صراط الذين أنعمت عليهم غير المغضوب عليهم ولا الضالين.

“Segala puji bagi Allah yang menguasai seluruh alam. Yang Maha Pengasih (kepada seluruh makhluk di dunia). Yang Maha Penyayang (kepada mu’min saja di akhirat) Yang menjadi penguasa pada hari pembalasan. Hanya kepadaMu kami menyembah dan hanya kepadaMu kami minta tolong. Tunjukkanlah kami ke jalan yang lurus. Yaitu jalan orang-orang yang Engkau beri ni’mat, bukan jalan orang-orang yang Engkau murkai dan bukan pula jalan orang-orang sesat.”

Kemudian membaca surat berikut atau surat lainnya.

بسم الله الرحمن الرحيم قل هو الله أحد الله الصمد لم يلد ولم يولد ولم يكم له كفوا أحد.

“Dengan menyebut nama Allah yang Maha Pengasih dan Maha Penyayang. Katakanlah : Dia Allah yang Maha Esa. Allah adalah Tuhan yang segala sesuatu bergantung padanya. Ia tidak melahirkan anak dan tidak dilahirkan sebagai anak. Dan tidak ada sesuatupun yang setara dengan Dia.”

3.Angkatlah kedua tangan dan bacalah takbir, kemudian ruku sambil meletakkah kedua tangan di atas kedua lutut seraya membaca :

سبحان ربي العظيم

“Maha suci Tuhanku yang maha Agung.” Sebanyak tiga kali.

4.Angkat kepala dan kedua tangan sambil membaca :

سمع الله لمن حمده ربنا لك الحمد

“Allah mendengar orang yang memujiNya, wahai Tuhan kami, puji-pujian hanya untukMu.”

5.Bacalah takbir dan sujud, letakkan kedua tapak tangan, dahi, hidung dan jari-jari kaki di tanah menghadap kiblat, lalu membaca :

سبحان ربي الأعلى

“Maha suci Tuhanku Yang Maha Tinggi.” Tiga kali.

6.Angkatlah kepala dari sujud seraya membaca takbir, kemudian duduk dan taruhlah kedua tangan di atas kedua lutut lalu membaca :

رب اغفرلي وارحمني واهدني وعافني وارزقني

“Wahai Robbku limpahkan ampunan, kasih sayang, petunjuk, kesejahteraan dan rizki kepadaku.”

7.Sujudlah di atas lantai yang kedua kalinya seraya membaca takbir, lalu bacalah :

سبحان ربي الأعلى

“Maha suci Tuhanku Yang Maha Luhur.” (tiga kali).

8.Duduklah di atas kaki kirimu dan tegakkan jari-jari kaki kananmu. Duduk ini disebut duduk istirahat.

Raka’at kedua.

1.Bangkitlah dari raka’at pertama lalau bacalah ta’awuzd dan basmalah. Kemudian bacalah surat Al-Fatihah dan surat yang pendek, atau surat lainnya yang bisa dibaca.

2.Ruku’lah kemudian sujudlah seperti yang lalu, kemudian duduklah dan genggam tangan kananmu, angkat dan gerak-gerakkan telunjukmu sambil membaca :

التحيات لله والصلوات والطيبات، السلام عليك أيها النبي ورحمة الله وبركاته، السلام علينا وعلى عباد الله الصالحين، أشهد أن لا إله إلا الله وأشهد أن محمدا عبده ورسوله، اللهم صل على محمد وعلى آل محمد، كما صليت على إبراهيم وعلى آل إبراهيم، وبارك على محمد وعلى آل محمد، كما باركت على إبراهيم وعلى آل إبراهيم، إنك حميد مجيد، اللهم إني أعوذ بك من عذاب جهنم ومن عذاب القبر ومن فتنة المحيا والممات ومن فتنة المسيح الدجال.

“Segala pengagungan adalah bagi Allah, begitu pula segala do’a dan puja serta kebaikan. Kedamaian semoga selalu dilimpahkan kepadamu wahai Nabi, begitu pula rahmat dan berkat Allah. Semoga kedamaian dilimpahkah kepada kita dan hamba-hamba Allah yang shalih. Aku bersaksi bahwa tiada ilah yang berhak disembah selain Allah dan aku bersaksi bahwa Muhammad itu hamba dan utusanNya. Ya Allah, limpahkanlah rahmatMu kepada Muhammad dan keluarganya sebagaimana Kau limpahkan rahmatMu kepada Ibrahim dan keluarganya. Ya Allah, limpahkanlah berkahMu kepada Muhammad dan keluarga Muhammad, sebagaimana Kau limpahkan berkahMu kepada Ibrahim dan keluarganya. Sesungguhnya Engkau Dzat yang senantiasa dipuji dan diagungkan.

Ya Allah, aku mohon perlindungan kepadaMu dari siksa neraka jahannam, dari siksa kubur, fitnah hidup dan mati dan daripada fitnah dajjal.

3.Kemudian menoleh ke kanan dan ke kiri sambil membaca masing-masing :

السلام عليكم ورحمة الله

“Semoga kedamaian dan rahmat Allah dilimpahkan kepadamu.”

DAFTAR BILANGAN RAKAAT SHALAT

Nama shalat | Sunnah qabliyah | Fardhu | Sunnah Ba’diyah
Shubuh | 2 | 2 | -
Dhuhur | 2 + 2 | 4 | 2
Ashar | 2 + 2 | 4 | -
Maghrib | 2 | 3 | 2
Isya | 2 | 4 | 2 + 3 witir
Jum’at | 2tahiyatul masjid | 2 | 2 di rumah atau 2 + 2 di masjid

HUKUM-HUKUM SHALAT

1. Sunnah qabliyah dikerjakan sebelum shalat fardhu dan sunnah ba’diyah dikerjakan sesudahnya.

2. Pelan-pelanlah dan arahkan pandangan ke tempat sujud dan jangan menoleh.

3. Diamlah apabila mendengar bacaan imam dan bacalah surah-surah apabila tidak mendengar bacaan imam.

4. Shalat fardhu Jum’at dua rakaat dan tidak boleh dikerjakan kecuali di masjid setelah mendengar khutbah.

5. Shalat fardhu maghrib tiga rakaat. Caranya, shalatlah dua rakaat dulu seperti shalat subuh. Setelah selesai membaca tahiyat semuanya jangan bersalam, tetapi berdiri untuk melakukan rakaat ketiga sambil mengangkat kedua tangan sampai batas pundak. Kemudian bacalah Al-Fatihah saja kemudian selesaikanlah shalat seperti pada shalat subuh tersebut diatas.

6. Shalat dhuhur dan ashar masing-masing empat rakaat, lakukanlah seperti pada shalat maghrib dan berdirilah untuk rakaat ketiga dan keempat. Bacalah surat Al-Fatihah kemudian selesaikan shalat seperti yang anda sudah ketahui.

7. Shalat witir tiga rakaat, lakukanlah dua rakaat dulu kemudian salam. Setelah itu shalat lagi satu rakaat kemudian salam.

8. Apabila anda menjadi makmum, berdirilah dan bacalah takbir meskipun imam sudah ruku’. Dalam hal ini anda tetap memperoleh satu rakaat, tetapi kalau imam sudah bangkit dari ruku’, anda tidak mendapat satu rakaat.

9. Apabila anda ketinggalan satu rakaat atau lebih dari imam maka ikutilah shalat imam. Setelah imam salam anda tidak ikut salam tetapi berdiri lagi untuk menambah rakaat yang ketinggalan.

10. Jangan shalat dengan tergesa-gesa karena hal itu dapat membatalkan shalat. Rasululloh Shallallahu'alaihi wasallam pernah melihat seorang mengerjakan shalat dengan tergesa-gesa, maka beliau bersabda kepadanya, “ulangilah shalatmu, karena kamu belum shalat.” Lalu, ketiga kalinya, berkatalah orang itu : “ajarilah aku ya Rasululloh!” beliau bersabda :

“Ruku’lah sehingga kamu dalam keadaan tenang, kemudian bangkit berdirilah sehingga kamu dalam keadaan tegak lurus, lalu sujudlah sehingga kamu dalam keadaan tenang. Kemudian bangkit duduk sehingga dalam keadaan tenang … dan sebagainya.” (Hadits Muttafaq alaih).

11. Apabila anda terlupa salah satu kewajiban shalat, seperti lupa tidak duduk atau tahiyat awal atau ragu tentang jumlah rakaat yang telah dikerjakan, maka ambillah jumlah yang sedikit lalu sujudlah dua kali pada akhir shalat, kemudian salam. Sujud ini disebut “sujud sahwi.”

12. Jangan banyak bergerak dalam shalat, karena hal ini menghilangkan kekhusyu’an, bahkan bisa membatalkan shalat apabila dilakukan berulang kali (banyak) dan bukan karena terpaksa.

HADITS-HADITS TENTANG SHALAT

1. Shalatlah kamu seperti kamu lihat aku shalat (riwayat Bukhari).

2. Apabila kamu masuk masjid maka shalatlah dua rakaat sebelum duduk (riwayat Bukhari).

3. Jangan engkau duduk di kuburan dan janganlah shalat menghadap kepadanya (riwayat Muslim).

4. Apabila sudah iqamat tidak boleh mengerjakan shalat lain kecuali shalat fardhu (Riwayat Muslim).

5. Saya diperintahkan untuk tidak menyingsingkan lengan baju dalam shalat (Riwayat Muslim).

6. Luruskan shaf dan himpitkan barisan dalam shalat. Dalam satu riwayat ada yang mengatakan : “diantara kami ada yang menempelkan bahu dan telapak kaki kanannya ke bahu dan telapak kaki sahabatnya(Riwayat Bukhari).

7. Apabila sudah iqamat maka datanglah dengan berjalan tenang tidak berlari. Apa yang kamu peroleh dari sholat bersama imam kerjakanlah, dan apa yang ketinggalan dari rakaat lengkapilah (Muttafaq Alaih).

8. Ruku’lah sampai tuma’ninah (tenang sesudah bergerak) lalu angkat kepalamu sampai tegak berdiri sesudah itu sujudlah sampai thuma’ninah (riwayat Bukhari).

9. Apabila kamu sujud letakkanlah kedua telapak tanganmu dan angkatlah sikumu (riwayat Muslim).

10. Sesungguhnya saya adalah imammu, janganlah kamu mendahului aku dalam ruku’ dan sujud (riwayat Muslim).

11. Pada hari kiamat nanti pertama kali akan dihisab adalah mengenai shalatnya. Apabila shalatnya baik maka baiklah seluruh amalnya dan apabila jelek maka jeleklah seluruh amalnya (Hadits shahih riwayat Thabrani).

AWAS JANGAN LEWAT DI DEPAN

ORANG YANG SEDANG SHALAT

Rasululloh Shallallahu'alaihi wasallam bersabda :

“Andaikata orang yang berjalan di depan orang yang sedang shalat mengetahui apa dosanya, tentu ia berhenti empat puluh dan itu lebih baik baginya daripada lewat di depan orang tersebut.” Abu Nadhar berkata : saya tidak tahu apakah Rasululloh bersabda empat puluh hari, atau bulan atau tahun. (riwayat Bukhari).

Hadits tersebut menunjukkan bahwa lewat di depan (di tempat bersujud) orang yang sedang shalat akan mendapatkan dosa dan ancaman, sehingga jika orang yang lewat tersebut mengetahui dosa yang akan di tanggung tentu ia akan berhenti ampat puluh hari, bulan atau tahun. Sedang jika ia lewat agak jauh dari tempat sujud orang tersebut maka tidak apa-apa, hal ini sesuai dengan pemahaman hadits di atas yang menyebutkan tempat kedua tangan waktu sujud.

Bagi yang melaksanakan shalat hendaknya meletakkan tanda batas di depannya, sehingga orang yang lewat tahu dan tidak lewat di depannya, sebagaimana sabda Rasululloh Shallallahu'alaihi wasallam :

“Jika salah seorang di antara kamu shalat menghadap ke suatu yang membatasinya dari orang, kemudian ada yang lewat di depannya hendaknya ia mencegah orang tersebut, sedang jika orang tersebut menolak, maka perangilah dia karena sebenarnya orang tersebut adalah setan.” (Mutafaq Alaih).

Hadits shahih yang diriwayatkan Bukhari dan yang memperingatkan lewat di depan orang yang shalat ini termasuk perbuatan serupa di Masjidil Haram dan Masjid Rasul karena keumuman hadits tersebut, dan karena Rasululloh mengucapkan hadits tersebut di Makkah dan Madinah. Dalilnya :

1. Bukhari menyebutkan dalam bukunya : “Ibnu Umar pernah mencegah orang yang lewat di depannya ketika ia sedang melakukan tasyahud di Ka’bah, kemudian berkata : Jika ia tetap menolak kecuali jika engkau bunuh, maka bunuhlah. Alhafidz Ibnu Hajar Al-Asqalany dalam “Fathul Bari berkata : penyebutan “Ka’bah” secara khusus agar tidak terbayang bahwa melewati orang shalat di Ka’bah diampuni karena ramai.

2. Sedang hadits yang diriwayatkan oleh Abu Daud bukanlah hadits shahih karena ada perawi yang tidak diketahui. Hadits tersebut adalah sebagai berikut : Ahmad bin Hambal meriwayatkan kepada kami, Sufyan bin Uyainah meriwayatkan kepada saya dari sebagian keluarga dari kakeknya bahwa ia melihat Nabi Shallallahu'alaihi wasallam shalat di depan pintu Bani Sahm (di Masjid Haram) dan orang-orang lewat di depannya sedang antara keduanya tidak ada tanda batas. Sufyan berkata : antara beliau dengan Ka’bah tidak ada tanda batas. Sufyan berkata : ibnu Juraej pernah menceritakan kepada kami dari ayahnya. Kemudian saya tanyakan kepadanya, maka ia berkata : saya tidak pernah mendengarnya dari ayahku, tetapi dari sebagian dari keluargaku dari kakek saya. Dan Al-Hafidz Ibnu Hajar Al-Asqalany mengatakan dalam bukunya “Fathul Bari” bahwa hadits tersebut “Ma’lul”.

3. Dalam kitab Bukhari disebutkan : dari Abu Juhaifah berkata bahwa Rasululloh Shallallahu'alaihi wasallam bepergian kemudian shalat dhuhur dan asar dua rakaat di Batha’ (Makkah) dan mendirikan tongkat berkepala besi di depannya.

KESIMPULAN :

Melewati tempat sujud orang yang sedang shalat adalah haram dan mendapatkan dosa serta ancaman, jika orang yang shalat tersebut meletakkan tongkat/tabir di depannya, baik di tanah Haram maupun di tempat yang lain sebagaimana disebutkan dalm hadits-hadits shahih di atas. Tapi bisa juga bagi orang yang terpaksa ketika dalam keadaan amat sesak dan penuh sama sekali.


BERBAKTI KEPADA KEDUA ORANG TUA

Jika kamu ingin berhasil di dunia dan akhirat, maka kerjakanlah beberapa pesan sebagai berikut :

1. Berbicaralah kepada kedua orang tuamu dengan sopan santun, jangan mengucakan “ah” kepada mereka, jangan hardik mereka dan berkatalah kepada mereka dengan ucapan yang baik.

2. Taati selalu kedua orang tuamu selama tidak dalam maksiat, karena tidak ada ketaatan pada makhluk yang bermaksiat kepada Allah.

3. Berlemah lembutlah kepada kedua orang tuamu, jangan bermuka masam di depannya, dan janganlah memelototi mereka dengan marah.

4. Jaga nama baik, kehormatan dan harta benda kedua orang tua. Dan janganlah mengambil sesuatu pun tanpa seizin keduanya.

5. Lakukanlah hal-hal yang meringankan keduanya meski tanpa perintah seperti berkhidmat, membelikan beberapa keperluan dan bersungguh-sungguh dalam mencari ilmu.

6. Musyawarahkan segala pekerjaanmu dengan orang tua dan mintalah maaf kepada mereka jika terpaksa kamu berselisih pendapat.

7. Segera penuhi panggilan mereka dengan wajah yang tersenyum sambil berkata : ada apa, bu! Atau ada apa, pak!

8. Hormati kawan dan sanak kerabat mereka ketika mereka masih hidup dan sesudah mati.

9. Jangan bantah mereka dan jangan persalahkan mereka, tapi usahakan dengan sopan kamu dapat menjelaskan yang benar.

10. Jangan kau bantah perintah mereka, jangan kamu keraskan suaramu atas mereka, dengarkanlah pembicaraanya, bersopan santunlah terhadap mereka, dan jangan ganggu saudaramu untuk menghormati kedua orang tuamu.

11. Bangunlah jika kedua orang tuamu masuk ke tempatmu dan ciumlah kepala mereka.

12. Bantulah ibumu di rumah dan jangan terlambat membantu ayahmu di dalam pekerjaannya.

13. Jangan pergi jika mereka belum memberi izin meski untuk urusan penting, jika terpaksa harus pergi maka mintalah maaf kepada keduanya dan jangan sampai memutuskan surat menyurat dengannya.

14. jangan masuk ke tempat mereka kecuali setelah memdapat izin terutama pada waktu tidur dan istirahat mereka.

15. Jangan makan sebelum mereka dan hormatilah mereka dalam makanan dan minuman.

16. Jangan berbohong dengan mereka dan jangan cela mereka jika mereka berbuat yang tidak menarik anda.

17. Jangan utamakan isterimu atau anakmu atas mereka. Mintalah restu dan ridho dari mereka sebelum melakukan segala sesuatu, karena ridho Allah terletak pada ridha kedua orang tua dan kemurkaan Allah terletak pada kemurkaan mereka.

18. Jangan duduk di tempat yang lebih tinggi dari mereka dan jangan menselonjorkan kedua kakimu dengan congkak di depan mereka.

19. Jangan congkak terhadap nasib ayahmu meski engkau seorang pegawai besar, dan usahakan tidak pernah mengingkari kebaikan mereka atau menyakiti mereka meski hanya dengan satu kata.

20. Jangan kikir untuk menginfakkan harta kepada mereka sampai mereka mengadu padamu dan itu merupakan kehinaan bagimu dan itu akan kamu dapatkan balasannya dari anak-anakmu. Apa yang kamu perbuat akan mendapat balasan.

21. Perbanyak melakukan kunjungan kepada kedua orang tua dan memberi hadiah, sampaikan terima kasih atas pendidikan dan jerih payah keduanya, dan ambillah pelajaran dari anak-anakmu yaitu merasakan beratnya mendidik mereka.

22. Orang yang paling berhak mendapat penghormatan adalah ibumu, kemudian ayahmu. Ketahuilah bahwa surga ada di bawah talapak kaki ibu.

23. Usahakan untuk tidak menyakit kedua orang tua dan menjadikan mereka marah sehingga kamu merana di dunia dan akhirat, dan anak-anakmu akan memperlakukan kamu sebagaimana kamu memperlakukan kedua orang tuamu.

24. Jika meminta sesuatu dari kedua orang tuamu maka berlemah-lembutlah, berterima kasihlah atas pemberian mereka dan maafkan jika menolak permintaanmu serta jangan trelalu banyak meminta agar tidak mengganggu mereka.

25. Jika kamu sudah mempu mencari rizki maka bekerjalah dan bantulah kedua orang tuamu.

26. Kedua orang tuamu mempunyai hak atas kamu, dan isterimu mempunyai hak atas kamu, maka berilah hak mereka. Jika keduanya berselisih usahakan kamu pertemukan dan berilah masing-masing hadiah secara diam-diam.

27. Jika kedua orang tuamu bertengkar dengan isterimu, maka bertindaklah bijaksana, dan beri pengertian kepada isterimu bahwa kamu berpihak padanya jika ia benar, hanya kamu terpaksa harus merupakan penolong yang paling baik.

28. Jika kamu berselisih dengan kedua orang tua tentang perkawinan dan talak maka kembalikan pada hukum Islam karena hal itu merupakan penolong yang paling baik.

29. Do’a orang tua untuk kebaikan dan kejelekan diterima Allah, maka hati-hatilah terhadap do’a dari kejelekan mereka .

30. Bersopan santunlah dengan orang, karena barangsiapa mencela orang tua seseorang maka orang tadi akan mencaci orang tuanya. Rasululloh Shallallahu'alaihi wasallam bersabda :

من الكبائر شتم الرجل والديه يسب أبا الرجل فيسب أباه ويسب أمه فيسب أمه.

“Diantara dosa-dosa besar adalah cacian seseorang terhadap kedua orang tuanya; mencaci ayah orang maka ia mencaci ayahnya sendiri, mencaci lbu orang maka ia mencaci ibunya sendiri.”

31. Kunjungilah kedua orang tuamu ketika masih hidup dan sesudah matinya, bersedekahlah atas nama mereka dan perbanyaklah do’a untuknya sambil berkata :

رب اغفر لي ولوالدي رب ارحمهما كما ربياني صغيرا.


BERKURBAN PADA WAKTU IEDUL ADHA

1. Sabda Rasululloh Shallallahu'alaihi wasallam :

“Pertama kali yang kita mulai pada hari kita ini ialah shalat, kemudian pulang dan menyembelih (kurban). Barangsiapa yuang melakukan yang demikian itu, maka telah mendapatkan sunnah kami. Tetapi barangsiapa menyembelih kurban sebelum shalat, maka hal itu adalah daging yang dia berikan kepada keluarganya dan sama sekali tidak termasuk ibadah kurban.” (Muttafaq Alaih).

2. Sabda Rasululloh Shallallahu'alaihi wasallam :

“Hai orang-orang, sesungguhnya setiap rumah (keluarga) harus berkurban.” (Hadits riwayat Imam Ahmad dan empat periwayat. Dikuatkan oleh Al-Hafidh dalam fathul Bari).

3. Sabda Rasululloh Shallallahu'alaihi wasallam :

“Barangsiapa mempunyai kelongaran (rizki) tetapi tidak berkurban, maka jangan dekat-dekat dengan mushalla kita.” (Riwayat Ibnu Majah dan Al-Hakim. Dinyatakan shahih oleh Al-Albani dalam Al-Jami’).


CAMKANLAH HADITS-HADITS BERIKUT INI :

1. Tidak akan datang hari kiamat sehingga orang-orang Islam memerangi dan membunuh orang-orang yahudi. (riwayat Muslim).

2. Barangsiapa berperang dengan tujuan agar agama Allah berjaya di dunia, maka ia berperang di jalan Allah. (riwayat Bukhari).

3. Barangsiapa mencari keridhaan manusia dengan perbuatan yang dimurkai Allah, maka Allah akan membiarkan dan menyerahkan orang itu kepada mereka. (riwayat Turmudzi).

4. Barangsiapa meninggal dalam keadaan musyrik maka ia akan masuk neraka. (riwayat Bukhari).

5. Barangsiapa menyembunyikan ilmunya maka Allah akan memasang sumbu api pada dirinya. (riwayat Ahmad).

6. Barangsiapa bermain gundu (sejenis judi) maka seakan-akan ia telah mencelupkan tangannya ke dalam daging dan darah babi. (riwayat Muslim).

7. Bermula Islam itu asing dan kelak akan kembali asing seperti semula. Maka berbahagialah orang-orang yang asing, yaitu orang yang melestarikan sunnahku yang sudah dirusak oleh manusia. (riwayat Muslim dan Turmudzi).

8. Maka berbahagialah orang-orang yang asing, yaitu orang-orag yang shaleh yang hidup di tengah orang banyak yang busuk perangainya, di mana orang yang menyalahi mereka lebih banyak daripada orang yang menuruti mereka. (riwayat Ahmad).

9. Tidak boleh taat kepada pemimpin dalam hal ma’siat kepada Allah karena kewajiban taat hanya dalam urusan yang baik. (riwayat Bukhari).

10. Tanda-tanda orang munafik ada tiga yaitu, apabila berbicara ia bohong, apabila berjanji ia ingkar, dan apabila diberi amanat ia khianat. (riwayat Buhari Muslim).

KERJAKANLAH APA YANG DIAJARKAN

RASULULLOH SHALLALLAHU'ALAIHI WASALLAM KEPADAMU

1. Allah melaknat wanita yang mencabut rambut alis mata dan wanita yang meminta dicabuti rambut aslinya yang mengubah ciptaan Allah. (hadits muttafaq alaih).

2. Wanita yang berpakaian tapi sebenarnya telanjang untuk mencari perhatian laki-laki, yang melenggok-lenggokkan tubuhnya, yang kepalanya seperti punuk unta, mereka itu tidak akan masuk surga. (riwayat Hakim).

3. Bertakwalah kepada Allah dan ambillah yang baik dalam mencari rezki (ambil yang halal dan tinggalkan yang haram). (riwayat Muslim).

4. Pelankanlah suaramu dalam berzikir dan berdo’a, karena kamu tidak memohon kepada Tuhan yang tuli dan tidak ada. (riwayat Muslim).

5. Orang yang paling pedih musibahnya di dunia ini ialah para Nabi kemudian orang-orang shaleh. (riwayat Ibnu Majah).

6. Sambunglah kembali persaudaraanmu terhadap orang yang memutuskan hubungan denganmu, berbuat baiklah kepada orang yang berbuat buruk terhadapmu dan katakanlah yang hak itu sekalipun akan merugikan dirimu sendiri. (riwayat Ibnu An-Najjar).

7. Celakalah orang yang memperbudak dirinya kepada uang dan harta. Apabila ia diberi harta ia puas dan apabila tidak diberi ia mengeluh. (riwayat Bukhari).

8. Maukah kamu saya beri tahu tentang sesuatu yang apabila kamu kerjakan kamu akan saling menyayangi? Budayakanlah ucapan salam di antaramu. (riwayat Muslim).

9. Hiduplah kamu di dunia ini seperti orang asing atau orang yang sedang mengadakan perjalanan. (riwayat Muslim).

10. Barangsiapa mencari keredhaan Allah dengan resiko ia akan dibenci oleh manusia, Allah akan memberi kecukupan kepadanya dari segala kebutuhannya kepada manusia.

11. Janganlah seseorang menyuruh berdiri orang lain kemudian ia duduk di tempat orang itu, tetapi perluaslah tempat duduk itu (dibuatkan lowongan) sehingga ia dapat duduk tanpa memindahkan orang lain. (riwayat Muslim).

12. Apa yang memabukkah jika banyak, maka sedikitnya pun adalah haram hukumnya. (shahih, riwayat Abu Daud dan periwayat lainnya).


ISLAM ADALAH PERATURAN HIDUP YANG SEMPURNA

1.Islam mengatur berbagai aspek kehidupan manusia baik di bidang ekonomi, politik, kebudayaan, sosial dan lain-lain. Juga menggariskan metode yang benar dan tepat untuk memecahkan kesulitan dalam bidang-bidang tersebut.

2.Islam berusaha mengatur kehidupan manusia. Unsur pokok dalam hal ini adalah mengatur waktu. Islam merupakan satu-satunya ajaran yang paling kuat untuk dapat membahagiakan manusia di dunia dan akhirat.

3.Islam sebelum menjadi syari’at (peraturan Allah) adalah sebagai kepercayaan atau keyakinan (bahwa Allah adalah sembahan yang hak). Karena Rasul Allah memusatkan upayanya di Makkah terhadap hal tauhid, baru setelah hijrah ke Madinah, mendirikan negara dan menerapkan/mempraktekkan syari’at Islam.

4.Islam menganjurkan untuk mencari ilmu pengetahuan dan kemajuan ilmu yang bermanfaat. Pada abad pertengahan muncul tokoh-tokoh ilmu modern dan ilmu agama dari kalangan Islam seperti Al-Haitami, Al-Bairuni dan lain-lain.

5.Islam menghalkan harta yang diperoleh dengan cara yang halal yaitu yang tidak ada penindasan, penipuan serta mengutamakan harta yang halal itu hendaknya dimiliki oleh orang-orang shaleh, yang mau memberikan hartanya kepada orang kafir dan untuk perjuangan agar terealisir keadilan sosial di kalangan umat Islam.

Rasululloh Shallallahu’alaihi wasallam bersabda :

نعم المال الصالح للمرء الصالح . صحيح رواه أحمد.

“sebaik-baik harta ialah harta yang halal ntuk orang yang shaleh.” (riwayat Ahmad).

Ada orang yang mengatakan bahwa tidak mungkin harta itu dicari dengan cara yang halal saja. Pendapat ini tidak benar dan tidak mempunyai dasar sama sekali.

6.Islam agama perjuangan dan mencari ketenangan hidup. Karenanya ia mewajibkan seorang muslim untuk mengorbankan harta dan jiwa untuk menegakkannya. Ia menghendaki agar manusia hidup tenang dalam naungan Islam dan lebih mementingkan urusan akhirat daripada dunia.

7.menghidupkan fikiran Islam yang bebas dalam batas-batas yang tidak bertentangan dengan norma-norma Islam seperti menghilangkan kebekuan berfikir dan membuang sisipan fikiran yang menodai fikiran Islam yang murni dan menghalangi kemajuan umat Islam seperti masalah-masalah bid’ah, takhayul dan hadits palsu.


DI ANTARA AKHLAK RASULULLOH r

DI ANTARA AKHLAK RASULULLOH SHALLALLAHU'ALAIHI WASALLAM

Akhlak Rasululloh Shallallahu'alaihi wasallam adalah Al-Qur’an, membenci apa yang dibenci Al-Qur’an dan merasa senang dengan apa yang disenanginya. Tidak dendam dan marah kepada seorang kecuali jika melakukan hal-hal yang diharamkan Allah sehingga kemarahannya karena Allah.

Rasululloh Shallallahu'alaihi wasallam merupakan orang yang paling jujur ucapannya, paling memenuhi tanggung-jawabnya, paling lembut perangainya, paling mulia pergaulannya, lebih pemalu dari perawan dalam pingitan, rendah hati dan selalu berpikir, tidak keji dan pengutuk, tidak membalas kejahatan dengan kejahatan tapi membalasnya dengan memberi maaf dan jabat tangan, tidak pernah menolak siapa yang meminta sesuatu kebutuhan kecuali dipenuhi kebutuhannya atau dengan kata-kata yang halus dan tidak dengan hati kasar dan sikap keras, tidak pernah memotong pembicaraan orang lain kecuali jika bertentangan dengan kebenaran sehingga memotong pembicaraannya dengan larangan atau berdiri, tidak menganggap bohong kepada seseorang, tidak dengki kepadanya dan tidak memintanya untuk bersumpah.

Rasululloh menjaga tetangganya dan menghormati tamunya, waktunya tidak pernah berlalu tanpa beramal untuk Allah atau mengerjakan sesuatu yang harus dikerjakan, cinta kepada optimis dan benci kepada pesimis, jika ada dua pilihan beliau memilih yang teringan di antara keduanya selama tidak merupakan dosa, senang menolong orang yang membutuhkan dan membantu orang yang teraniaya.

Rasululloh Shallallahu'alaihi wasallam juga senang kepada sahabat-sahabatnya, bermusyarwarah dengan mereka dan memeriksa keadaan mereka, barangsiapa sakit dikunjunginya, barangsiapa tidak hadir diundangnya, barangsiapa meninggal dunia dido’akannya seerta menerima alasan orang yang uzur kepadanya. Baginya, orang yang kuat dan orang yang lemah mempunyai hak yang sama. Beliau ketika berbicara, jika orang menghitung pembicaraanya tentu akan dapat menghitungnya karena kefasihan dan pelannya. disamping itu, beliau juga bergurau dan tidak mengucapkan sesuatu kecuali kebenaran.

SOPAN SANTUN DAN KERENDAHAN HATI RASULULLOH SHALLALLAHU'ALAIHI WASALLAM

Rasululloh Shallallahu'alaihi wasallam adalah orang yang paling sayang dan hormat kepada para sahabatnya, memberi tempat lapang kepada mereka jika kesempitan, memulai salam kepada orang yang dijumpai, dan jika berjabat tangan dengan seseorang tidak pernah melepaskan sebelum orang tersebut melepaskan diri.

Rasululloh Shallallahu'alaihi wasallam adalah orang yang paling rendah hati, jika berada bersama suatu kaum dalam majlis selalu duduk bersama mereka dan tidak berdiri sebelum majlis selesai, setiap yang duduk bersama beliau diberi haknya masing-masing sehingga tidak seorangpun yang merasa bahwa orang lain lebih mulia daripada dirinya bagi Rasululloh r, jika seseorang duduk di dekatnya beliau tidak berdiri sebelum orang tersebut berdiri kecuali jika ada urusan yang memdadak maka beliau meminta izin kepadanya.

Rasululloh Shallallahu'alaihi wasallam benci kepada orang yang berdiri menghormatinya( [1] ). Dari Anas bin Malik Radhiallahu'anhu berkata :

Tak seorangpun yang mereka cintai lebih dari cinta kepada Rasululloh Shallallahu'alaihi wasallam tapi jika mereka melihat Rasululloh Shallallahu'alaihi wasallam tidak berdiri menghormati beliau karena mereka tahu bahwa beliau benci kepada hal yang yang serupa.” (riwayat Ahmad dan Turmudzi).

Rasululloh tidak menghadapi seseorang dengan sesuatu yang tidak disenanginya, mengunjungi orang sakit dan mencintai orang-orang miskin, bersahabat dan menyaksikan jenazah mereka, tidak menghina orang fakir karena kefakirannya, tidak takut kepada raja karena kedudukannya, dan membesarkan ni’mat meskipun sedikit; maka beliau tidak pernah sekalipun mencela makanan, jika beliau merasa senang dengan makanan tersebut beliau makan, tapi jika tidak, maka beliau tinggalkan, makan dan minum dengan tangan kanannya setelah membaca basmalah pada permulaannya dan mengucapkan hamdalah pada akhirnya.

Beliau menyenangi hal-hal yang baik dan tidak suka pada hal-hal yang tidak baik seperti bawang putih dan bawang merah atau serupa dengannya, beliau berhaji sambil mengatakan :

قال رسول الله اللهم هذه حجة لا رياء فيها ولا سمعة. صحيح رواه المقدسي

“Ya Alah, ini adalah benar-benar haji yang tidak ada riya dan tidak mencari popularitas di dalamnya.” (riwayat Maqdisy).

Beliau juga tidak berbeda dengan para sahabatnya dalam pakaian dan tempat duduk, sehingga pernah seorang Arab badui masuk sambil mengatakan : “Mana di antara kamu yang bernama Muhammad?”

Pakaian yang paling disenangi Rasululloh Shallallahu'alaihi wasallam adalah qamis (baju panjang sampai setengah betisnya), tidak berlebih-lebihan dalam makanan atau pakaian, memakai peci, serban dan cincin perak pada jari kelingking kanannya serta mempunyai jenggot besar.

DA’WAH DAN JIHAD RASULULLOH SHALLALLAHU'ALAIHI WASALLAM

Allah mengutus Rasulnya, Muhammad Shallallahu'alaihi wasallam, sebagai rahmat bagi seluruh alam, Beliau mengajak orang-orang arab dan seluruh manusia kepada hal-hal yang menjadi kebaikan dan kebahagiaan mereka di dunia dan akhirat.

Yang pertama kali didakwahkan adalah melakukan ibadah hanya kepada Allah semata, termasuk berdo’a hanya kepadanya saja, sebagaimana firman Allah :

] قل إنما أدعو ربي ولا أشرك به أحدا [

“Katakanlah : Sesungguhnya aku hanya berdo’a kepada Robbku dan aku tidak memprsekutukan sesuatu pun denganNya.” (Al-Jin : 20).

Orang-orang musyrik telah menentang dakwah ini, karena bertentangan dengan akidah polytheisme mereka dan karena taklid buta kepada orang tua mereka. Mereka menuduh Rasululloh Shallallahu'alaihi wasallam sebagai tukang sihir dan gila, setelah mereka menyebutnya sebagai orang jujur dan dipercaya.

Rasululloh Shallallahu'alaihi wasallam benar-benar sabar menghadapi siksaan kaumnya, hal itu sebagai pengamalan perintah Allah Subhanahu wata'ala :

] فاصبر لحكم ربك ولا تطع منهم آثما أو كفورا [

“Maka sabarlah kamu untuk melaksnakan ketetapan Robbmu, dan janganlah kamu ikuti orang yang berdosa dan orang-orang yang kafir di antara mereka.” (Al-Insan : 24).

Selama 13 tahun Rasululloh di Makkah mengajak manusia kepada Tauhid dan menanggung siksaan kaumnya bersama sahabatnya, kemudian hijrah bersama sahabatnya ke Madinah untuk mendirikan masyarakat Islam yang baru berdasarkan keadilan, kecintaan dan persamaan. Dan Allah telah memperkuat Rasulullah dengan beberapa mukjizat, yang terpenting adalah Al-Qur’an Al-Karim yang mengajak kepada tauhid, ilmu, jihad, kemajuan dan akhlak yang mulia.

Rasululloh pernah mengirim surat kepada beberapa raja di dunia mengajak mereka untuk masuk Islam sambil berkata kepada Kaisar : Masuklah kepada Islam, engkau akan selamat dan Allah akan memberimu pahala dua kali … wahai para ahli kitab, marilah kepada satu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain daripada Allah.

Rasululloh Shallallahu'alaihi wasallam memerangi orang-orang musyrik serta yahudi dan mendapat kemenangan, Rasululloh sendiri telah melakukan perang lansung sekitar dua puluh kali, dan telah mengirim tentaranya dari kalangan sahabat-sahabatnya berpuluh kali untuk berjihad dan berdakwah kepada Islam dan membebaskan beberapa bangsa dari penganiyayaan dan perbudakan. Rasululah Shallallahu'alaihi wasallam mengajarkan para sahabatnya untuk memulai dengan tauhid.

CINTA DAN MENGIKUTI RASULULLOH SHALLALLAHU'ALAIHI WASALLAM

Allah ta'ala berfirman :

] قل إن كنتم تحبون الله فاتبعوني يحببكم الله ويغفر لكم ذنوبكم والله غفور رحيم [

“Katakanlah : jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu! Allah Maha Pengampun lagi Maha Penyayang.” (Ali Imran : 31)

Rasululloh Shallallahu'alaihi wasallam bersabda :

قال رسول الله لا يؤمن أحدكم حتي أكون أحب إليه من والده وولده والناس أجمعين.رواه البخاري ومسلم.

“Seseorang belum beriman sehingga aku lebih dicintai daripada kedua orang tua, anaknya dan seluruh manusia.” (riwayat Bukhari dan Muslim).

Dalam diri Rasululloh Shallallahu'alaihi wasallam terdapat akhlak yang mulia, keberanian dan kemuliaan. Barangsiapa yang melihatnya secara tiba-tiba akan takut kepadanya, dan berangsiapa yang bergaul kepadanya karena pengetahuan akan mencintainya. Rasululloh Shallallahu'alaihi wasallam telah menyampaikan risalahnya, memberi nasehat kepada umat, mempersatukan kalimah, membuka hati manusia dengan para sahabatnya dengan mempersatukan mereka dan membuka banyak negeri dengan perjuangan mereka untuk membebaskan manusia dari penyembahan sesama manusia menuju ke penyembahan terhadap Tuhan manusia.

Rasululloh dan para sahabat telah menyampaikan kepada kita agama Islam secara sempurna tanpa tercampur dengan bid’ah dan khurafat dan tidak perlu di tambah atau dikurangi.

Allah Ta'ala berfirman :

] اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا [

“Pada hari ini telah kusempurnakan untuk kamu agamamu, dan telah Kucukupkan kepadamu ni’matKu, dan telah Kuridhai Islam itu jadi agamamu.” (Al-maidah : 3).

Rasululloh Shallallahu'alaihi wasallam bersbda :

قال رسول الله : إنما بعثت لأتمم مكارم الأخلاق. رواه أحمد.

“Sesungguhnya saya diutus untuk menyempurnakan akhlak yang mulia.” (riwayat Ahmad).

Itulah beberapa akhlak Nabimu, maka berpeganglah pada akhlak Rasululloh agar kamu menjadi orang-orang yang benar. Allah Ta'ala berfirman :

] لقد كان لكم في رسول الله أسوة حسنة [

“Sesungguhnya telah ada pada diri Rasululah itu suri tauladan yang baik bagimu.” (Al-Ahzab : 21).

Ketahuilah, bahwa cinta kepada Allah dan RasulNya yang benar mempunyai konsekuensi melaksanakan kitab Allah dan hadits-hadits Rasululloh Shallallahu'alaihi wasallam yang shahih, melaksanakan hukum dengan berpegang kepada keduanya dan tidak boleh mendahulukan pendapat orang atas keduanya.

Alllah berfirman :

] يا أيها الذين آمنوا لا تقدموا بين يدي الله ورسوله واتقوا الله إن الله سميع عليم [

“Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan RasulNya dan bertaqwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.” (Al-Hujurat : 1).

Ya Allah, karuniailah kami untuk dapat mencintai dan mengikuti Rasululloh, berakhlak dengan akhlaknya dan memperoleh syafaatnya.

DI ANTARA WASIAT RASULULLOH SHALLALLAHU'ALAIHI WASALLAM

1. Saya sungguh telah meninggalkan sesuatu kepadamu yang apabila hal itu kamu pegang teguh, tidak akan sesat selamanya, yaitu kitab Allah dan sunnah Rasulnya. (riwayat Al-Hakim).

2. Berpenganglah kepada sunnahku dan sunnah para Khulafaurrasyidin yang mendapat petunjuk. (riwayat Ahmad).

3. Wahai Fathimah binti Muhammad, mintalah harta kepadaku apa saja yang kau kehendaki, karena diriku tidak bisa menyelamatkan kamu sedikitpun di sisi Allah. (riwayat Bukhari).

4. Barangsiapa yang taat kepadaku berarti ia taat kepada Allah dan barangsiapa yang durhaka kepadaku berarti ia durhaka kepada Allah. (riwayat Bukhari).

5. Janganlah kamu mengagungkanku seperti yang diperbuat oleh orang-orang Nasrani terhadap Isa bin Maryam, karena sebenarnya aku ini tidak lebih dari hamba Alah. Sebut saja aku ini hamba Allah dan RasulNya. (riwayat Bukhari).

6. Allah melaknat orang-orang Yahudi karena mereka menjadikan kuburan Nabi-nabi mereka sebagai masjid dengan memakamkan mereka di dalam masjid. (riwayat Bukhari).

7. Barangsiapa membuat kedustaan atas saya (mengatakan sesuatu hal dari saya padahal saya tidak mengatakannya) maka bersiap-siaplah ia masuk neraka. (riwayat Ahmad).

8. Sungguh saya tidak berjabatan tangan dengan wanita (selain mahram). (riwayat Turmudzi).

9. Siapa yang tidak menyukai sunnahku ia tidak termasuk golonganku. (Muttafaq alaih).

10. Ya Allah, aku mohon perlindunganmu agar aku dijauhkan dari ilmu yang tidak berguna (riwayat Muslim).

11. Barangsiapa melakukan suatu amal tanpa ada dasar perintah dari kami, maka amalnuya itu tidak diterima. ( riwayat Muslim).

[1] ) Diperbolehkan bagi tuan rumah untuk berdiri dalam menyambut tamu karena Rasulullah Shallallahu'alaihi wasallam pernah melakukan hal itu, dan boleh juga ikut menyongsong orang yang baru datang untuk merangkulnya.


DI ANTARA SEBAB-SEBAB KEMENANGAN

Pada waktu Umar bin Khattab mengirimkan utusan di bawah pimpinan Sa’ad bin Abi Waaqash untuk menaklukkan Parsi, beliau menulis pesan yang isinya sebagai berikut :

1. Takwa kepada Allah.

Aku perintahkan kepadamu dan semua tentara yang ikut bersamamu untuk bertakwa kepada Allah dalam keadaan bagaimanapun juga, sebab takwa adalah senjata yang paling ampuh untuk menaklukkan musuh serta siasat perang yang paling hebat.

2. Meninggalkan segala bentuk perbuatan maksiat.

Aku perintahkan pula kepadamu dan orang-orang yang ikut bersamamu, agar menjaga diri dari perbuatan maksiat lebih cermat daripada menjaga serangan musuh, karena dosa-dosa tentara itu lebih menakutkan mereka sendiri daripada musuhnya. Andaikata mereka tidak berbuat maksiat pasti orang-orang Islam tidak mempunyai kekuatan sebab jumlahnya, kekuataan serta perbekalan tidak sebanyak dan sekuat musuh mereka. Andaikata mereka sama-sama berbuat maksiat pasti musuh Islam lebih kuat. Seandainya kita tidak diberi kekuatan dengan takwa dan meninggalkan maksiat, pasti kita tidak dapat mengalahkan mereka.

Ketahuilah bahwasanya sewaktu kamu berangkat ke Parsi setiap dirimu diawasi oleh malaikat yang mengetahui segala perbutanmu. Hendaknya kamu malu kepada mereka. Dan janganlah berbuat maksiat di tengah-tengah kaum berjuang menegakkan agama Allah, begitu pula jangan beranggapan bahwa musuh kita lebih jelek daripada kita sehingga tidak mungkin mereka menguasai kita walaupun kita berbuat jelek. Karena banyak manusia yang dipimpin oleh orang yang lebih jelek daripada mereka, seperti bani Israil, karena perbuatan maksiat akhirnya mereka dipimpin oleh orang kafir majusi.

3. Mohon pertolongan kepada Allah.

Memohonlah kamu kepada Allah untuk kemenangan serta selamat daripada godaan maksiat sebagaimana kamu memohon kemenangan terhadap musuhmu dan mohonlah kepada Allah baik untuk kita maupun untuk kamu sendiri. (ibnu Katsir, Al-Bidayah Wan Nihayah).


DIMANA ALLAH?

Allah yang menciptakan kita, mewajibkan kita untuk mengetahui di mana Dia, sehinga kita dapat menghadap kepadaNya dengan hati, do’a dan shalat kita. Orang yang tidak tahu di mana tuhannya akan tersesat, tidak tahu kemana ia menghadap kepada sembahannya, dan tidak dapat melaksanakan ibadah (penghambaan) kepadaNya dengan sebenar-benarnya. Sifat Mahatinggi yang dimiliki Allah atas makhluknya tidak berbeda dengan sifat-sifat Allah yang lain sebagaimana yang diterangkan dalam Al-Qur’an dan hadits shahih, seperti : mendengar, melihat, berbicara, turun dan lain-lainnya.

Aqidah para ulama salaf yang shaleh dan golongan yang selamat “Ahlussunnah wal Jamaah” telah mengimani apa yang diberitakan Allah dalam Al-qur’an dan apa yang diberitakan Rasulnya dalam hadits, tanpa ta’wil (menggeser makna yang asli ke makna yang lain). Ta’thil (meniadakan maknanya sama sekali) dan tasybih (menyerupakan Allah dengan makhluknya). Hal ini berdasarkan firman Allah :

] ليس كمثله شيء وهو السميع البصير [

“Tidak ada sesuatupun yang serupa dengan Dia, dan Dialah Yang Maha Mendengar lagi Maha Melihat.” (Asy-Syuura : 11).

Sifat-sifat Allah ini, antara lain Mahatinggi dan bahwa Dia berada di atas makhluk, adalah sesuai dengan keagungan Allah. Oleh karena itu iman kepada sifat-sifat Allah tersebut wajib, sebagaimana juga iman kepada dzat Allah, Imam Malik ketika ditanya tentang firman Allah :

] الرحمن على العرش استوى [

“Allah Yang Maha Pemurah bersemayam di atas Arsy.” (Taha : 5).

Beliau menjawab : Istiwa itu sudah dimaklumi artinya (Yaitu : bersemayam atau berada di atas). Tetapi bagaiamana hal itu tidak dapat diketahui. Kita hanya wajib mengimaninya dan mempertanyakannya adalah bid’ah.”

Perhatikanah jawaban Imam Malik tadi yang menetapkan bahwa iman kepada “istiwa” itu wajib diketahui oleh setiap muslim, yang berarti : bersemayam atau berada di atas.tetapi bagaimana hal itu, hanya Allah saja yang mengetahi. Orang yang mengingkari sifat Allah yang telah ditetapkan dalam Al-Qur’an dan hadits –antara lain sifat Mahatinggi Allah mutlak dan Allah di atas langit- maka orang itu berarti telah mengingkari ayat Al-Qur’an dan hadits yang menetapkan adanya sifat-sifat tersebut. Sifat-sifat tersebut meliputi sifat-sifat kesempurnaan., keluhuran dan keagungan yang tidak boleh diingkari oleh siapapun.

Usaha orang-orang yang datang belakangan untuk mentakwilkan ayat-ayat Al-Qur’an yang berhubungan dengan sifat-sifat Alah, karena terpengaruh oleh filsafat yang merusak aqidah Islam, menyebabkan mereka menghilangkan sifat-sifat Allah yang sempurna dari dzatNya. Mereka menyimpang dari metode ulama salaf yang lebih selamat, lebih ilmiah dan lebih kuat argumentasinya. Alangkah indahnya pendapat yang mengatakan :

Segala kebaikan itu terdapat

Dalam mengikuti jejak ulama salaf

Dan segala keburukan itu terdapat

Dalam bid’ah yang datang kemudian.

KESIMPULAN :

Beriman kepada seluruh sifat-sifat Allah yang telah diterangkan Al-Qur’an dan hadits adalah wajib. Tidak boleh membeda-bedakan antara sifat yang satu dengan sifat yang lain, sehingga hanya mau beriman kepada sifat yang satu dan ingkar kepada sifat yang lain. Orang yang percaya bahwa Allah itu Maha mendengar dan Maha Melihat, dan percaya bahwa Allah itu Maha tinggi di atas langit sesuai dengan keagungan Allah dan tidak sama dengan tingginya makhluk, karena sifat MahatinggiNya itu adalah sifat yang sempurna bagi Allah. Hal itu sudah ditetapkan sendiri oleh Allah dalam kitabnya dan sabda Rasululloh Shallallahu'alaihi wasallam Fitrah dan cara berfikir yang sehat juga mendukung kenyataan tersebut.

ALLAH DI ATAS ARASY

Al-Qur’an, hadits shaheh, naluri dan cara berfikir yang sehat telah mendukung kenyataan bahwa Allah berada di atas arasy.

1. Firman Allah :

] الرحمن على العرش استوى [

“Allah Yang Maha Pemurah bersemayam di atas Arasy.” (Thaha : 5)

Pengertian ini sebagaimana diriwayatikan bukhari dari beberapa tabi’in.

2. Firman Allah :

]أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ [ (16) سورة الملك

“Apakah kamu merasa aman trehadap Yang di langit? Bahwa Dia akan menjungkir-balikkan bumi bersama kamu…? (Al-Mulk : 16).

3. Firman Allah :

] يخافون ربهم من فوقهم [

“Mereka takut kepada Tuhan mereka yang berada di atas mereka…” (An-Nahal : 50).

4. Firman Allah tentang Nabi Isa 'Alaihis salam :

] بل رفعه الله [

“Tetapi Allah mengangkatnya …” (An-Nisa’ : 158)

Maksudnya Allah menaikkan Nabi Isa ke langit.”

5. Firman Allah :

] وهو الله في السموات [

“Dan Dialah Allah (Yang disembah) di langit …” (Al-An’am : 3)

Ibnu Katsir mengomentari ayat ini sebagai berikut : para ahli tafsir sependapat bahwa kita tidak akan berkata seperti ucapan kaum jahmiyah (golongan yang sesat) yang mengatakan bahwa Allah itu berada di setiap tempat. Maha suci Allah dari ucapan mereka.”

Adapun firman Allah :

] وهو معكم أينما كنتم [

“Dan Allah selalu bersamamu di mana kamu berada …” (Al-Hadid : 4).

Maksudnya bahwa dia bersama kita : mengetahui, mendengar dan melihat kita di manapun kita berada. Apa yang disebutkan sebelum dan sesudah ayat ini menjelaskan hal tersebut, seperti keterangan dalam tafsir Ibnu Katsir.

6. Rasululloh Shallallahu'alaihi wasallam mi’raj ke langit ketujuh dan difirmankan kepadanya oleh Allah serta diwajibkan untuk melakukan shalat lima waktu. (riwayat Bukhari dan Muslim).

7. sabda Rasululloh Shallallahu'alaihi wasallam :

“Kenapa kamu tidak mempercayaiku, padahal aku dipercaya oleh Allah yang berada di langit.? (riwayat Turmudzi).

8. Sabda Rasululloh Shallallahu'alaihi wasallam :

“Sayangilah orang-orang yang ada di bumi maka yang di langit (Allah) akan menyayangimu.” (Riwayat Turmudzi).

9. Rasululloh Shallallahu'alaihi wasallam pernah menanyai seorang budak wanita :

“Di mana Allah?” jawabnya : “Di langit”,” Rasululloh bertanya lagi : “siapa saya?” dijawab lagi : “Kamu Rasul Allah.” Lalu Rasululloh bersabda :

“Merdekakanlah dia karena dia seorang mu’minah.” (Riwayat Muslim).

10. Sabda Rasululloh Shallallahu'alaihi wasallam :

“Arsy itu berada di atas air, dan Allah berada di atas Arsy, Allah mengetahui keadaan kamu.” (Hadits hasan riwayat Abu Daud).

11. Abu Bakar shiddiq berkata : “Barangsiapa menyembah Allah, maka Allah berada di langit, Ia Maha hidup dan tidak mati.” (Riwayat Imam Darimi dalam al radd alal jahmiyah).

12. Abdullah bin Mubarak pernah ditanya : “Bagaimana kita mengetahui Tuhan kita?” Maka beliau menjawab : “Tuhan kita berada di atas langit, di atas Arsy, berbeda dengan makhluknya. “Maksudnya : dzat Allah berada di atas Arsy, berbeda dan berpisah dengan makhluknya, dan keadaanya di atas Arsy tersebut tidak sama dengan mahkluk.

13. Para imam empat (Abu Hanifah, Malik, Syafi’i dan Ahmad bin Hanbal) telah sepakat bahwa Allah berada di atas Arsy, tidak ada seorangpun dari makhluk yang serupa denganNya.

14. Orang yang sedang shalat selalu mengucapkan : “Subhana Rabbial A’laa (Maha suci Tuhanku Yang Maha Tinggi). Ketika berdo’a, ia juga mengangkat tangannya dan menadahkan ke langit.

15. Anak kecil ketika anda tanya di mana Allah, dia akan segera menjawab berdasarkan naluri mereka bahwa Allah berada di langit.

16. Cara berfikir yang sehat juga mendukung kenyataan bahwa Allah di langit. Seandainya Allah ada di semua tempat, niscaya Rasululloh pernah menerangkan dan mengajarkan kepada para sahabatnya. Kalau Allah berada di segala tempat, berarti Allah juga berada di tempat-tempat najis dan kotor. Maha suci Allah dari anggapan yang demikian itu.

17. Pendapat yang mengatakah bahwa Allah berada di segala tempat, berarti bahwa Dzat Allah itu banyak, karena banyaknya tempat. Akan tetapi karena Dzat Allah itu satu, dan mustahil banyak, maka pendapat yang mengatakan bahwa Allah berada di segala tempat adalah batil. Maka tentulah Allah itu di langit, di atas Arsy-Nya, dan dia bersama kita : mengetahui, mendengar dan melihat kita di manapun kita berada.


DO’A ADALAH IBADAH

Hadits shahih yang diriwayatkan oleh Turmudzi menunjukkan bahwa do’a merupakan jenis ibadah yang paling penting. Karena shalat tidak boleh ditujukan kepada Rasul atau wali. Demikian pula do’a.

1.Orang yang mengatakan “ya Rasululloh” atau “Hai orang yang ghaib, berilah aku pertolongan dan anugrah”, berarti berdo’a kepada selain Allah, meskipun niatrnya bahwa yang memberi pertolongan itu Allah.

Demikian pula orang yang berkata,”saya shalat untuk Rasul atau wali” meskipun dalam hatinya untuk Allah, shalat seperti itu tidak akan diterima, karena ucapannya berlawanan dengan hatinya. Ucapan harus sesuai dengan niat dan keyakinan. Bila tidak demikian maka perbuatannya termasuk syirik yang tidak diampuni selain dengan taubat.

2.Apabila ia mengatakan yang diniatkan adalah Nabi atau wali itu sebagai perantara kepada Allah, seperti menghadap raja, perlu seorang perantara maka yang demikian itu merupakan menyamakan (tasybih) Allah dengan makhluk yang dhalim. Tasybih seperti itu akan menyeretnya kepada kekufuran. Padahal Allah telah berfirman yang menyatakan kesuciannya daripada penyamaan dengan makhlukNya baik dalam dzat, sifat maupun titahNya.

Firmannya :

] ليس كمثله شيء وهو السميع البصير [

“Tidak ada sesuatu pun yang serupa dengan Dia, dan Dialah yang Maha Mendengar lagi Maha Melihat.” (As-Syura : 11).

3.Orang-orang musyrik pada zaman Nabi Shallallahu'alaihi wasallam meyakini bahwa Allah pencipta dan pemberi rizki, tetapi mereka berdo’a kepada wali-wali (pelindung) mereka yang berwujud patung.

Mereka beranggapan bahwa patung-patung itu menjadi perantara yang dapat mendekatkan mereka kepada Allah. Ternyata Allah tidak mentolerir perbuatan mereka itu bahkan mengkafirkan mereka dengan firmanNya :

] وَالَّذِينَ اتَّخَذُوا مِن دُونِهِ أَوْلِيَاء مَا نَعْبُدُهُمْ إِلَّا لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لَا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ[ (3) سورة الزمر

“Dan orang-orang yang mengambil pelindung selain Allah berkata: kami tidak menyembah mereka kecuali hanya agar mereka dapat mendekatkan diri kami kepada Allah sedekat-dekatnya. Sesungguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka perselisihkan. Sungguh Allah tidak memberikan petunjuk kepda orang-orang yang dusta dan sangat ingkar.” (Az-Zumar ; 3).

Allah itu dekat dan mendengar, tidak perlu perantara. Firmannya :

] وإذا سألك عبادي فإني قريب [

“Apabila hambaKu bertanya kepadamu tentang diriKu, maka sesungguhnyaAku dekat.” (Al-Baqarah : 186).

4.ang-orang musyrik apabila berada dalam bahaya berdo’a hanya kepada Allah saja, tetapi setelah selamat dari bahaya mereka berdo’a kepada pelindung-pelindungnya berupa patung-patung, sehingga Allah menyebut mereka sebagai orang kafir.

Firmannya :

] وَجَاءهُمُ الْمَوْجُ مِن كُلِّ مَكَانٍ وَظَنُّواْ أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوُاْ اللّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنِّ مِنَ الشَّاكِرِينَ[ (22) سورة يونس

“Dan apabila gelombang dari segenap penjuru menimpanya dan mereka yakin bahwa mereka dalam kepungan bahaya, mereka berdo’a kepada Allah dengan ikhlas semata-mata kepadanya. Mereka berkata :sesungguhnya jika Engkau menyelamatkan kami dari bahaya ini, pastilah kami akan termasuk orang-orang yang bersyukur.”(Yunus : 22).

Maka kenapa sejumlah orang Islam berdo’a kepada para rasul dan orang-orang shaleh (selain Allah). Mereka meminta pertolongan daripadanya, baik di waktu susah maupun gembira. Apakah mereka tidak membaca firman Allah :

]وَمَنْ أَضَلُّ مِمَّن يَدْعُو مِن دُونِ اللَّهِ مَن لَّا يَسْتَجِيبُ لَهُ إِلَى يَومِ الْقِيَامَةِ وَهُمْ عَن دُعَائِهِمْ غَافِلُونَ} (5)وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاء وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ[ سورة الأحقاف

“Siapa gerangan yang lebih sesat daripada orang yang berdo’a kepada selain Allah, yaitu kepada orang yang tidak dapat memberikan pertolongan sampai hari kiamat, sedangkan mereka sendiri lalai akan do’a mereka. Dan apabila mereka dikumpulkan pada hari kiamat, niscaya sesembahan mereka akan menjadi musuh mereka dan mengingkari pemujaan mereka.” (Al-Ahqaf : 5-6).

5.Banyak orang yang menyangka bahwa kaum musyrikin yang disebut dalam Al-Qur’an itu adalah orang yang menyembah patung yang terbuat dari batu. Anggapan itu keliru, sebab patung-patung itu dahulunya adalah nama-nama orang shaleh. Imam Bukhari meriwayatkan dari Ibnu Abbas Radhiallahu'anhu mengenai firman Allah dalam surat Nuh :

] وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا[ (23) سورة نوح

“Dan mereka berkata : jangan sekali-kali kamu meninggalkan (penyembahan) tuhan-tuhanmu dan jangan pula meninggalkan WADD, SUWA, YAGHUTS, YA’UQ dan NASR. (Nuh : 23).

Ibnu Abbas mengatakan bahwa nama-nama tersebut adalah nama-nama orang-orang shaleh umat nabi Nuh u. Setelah mereka mati, setan membisikkan kepada para pengikutnya agar di tempat duduk mereka, didirikan monumen-monumen yang diberi nama dengan nama mereka. Mereka melaksanakannya namun patung-patung itu belum sampai disembah. Setelah pembuat patung-patung itu mati dan generasi berikutnya tidak lagi mengetahui asal-usulnya, patung-patung itu ahirnya disembah.

6.Allah membantah orang-orang yang berdo’a kepada para Nabi dan wali:

]قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً (56) أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا[سورة الإسراء

“Katakanlah, panggillah mereka yang kamu anggap tuhan selain Allah. Mereka tidak mempunyai kekuasaan untuk menolak bahaya daripadamu dan tidak pula memindahkannya. Orang-orang yang mereka seru itu sendiri justru mencari jalan kepada Tuhan mereka, siapa di antara mereka yang lebih dekat dengan Allah dan juga mengahrapkan rahmatNya serta takut akan Adzabnya. Sungguh adzab Tuhanmu itu sesuatu yang patut ditakuti.” (Al-isra’ : 56-57).

Imam ibnu Katsir menafsirkan bahwa ayat ini turun mengenai sekelompok manusia yang menyembah jin dan berdo’a kepadanya. Jin tersebut kemudian masuk Islam. Ada juga yang mengatakan bahwa ayat ini turun mengenai orang-orang yang berdo’a kepada Isa Al-Masih dan malaikat. Dari keterangan-keterangan di atas telah jelas bahwa ayat ini membantah dan mengingkari orang-orang yang berdo’a kepada selain Allah, meskipun kepada Nabi atau wali.

7.Ada orang yang menyangka bahwa minta tolong (istighatsah) kepada selain Allah itu boleh dengan alasan bahwa yang memberi pertolongan sebanarnya adalah Allah, seperti istighatsah kepada Rasul dan wali-wali. Ini dikatakan boleh, seperti ada orang yang berkata : saya disembuhkan oleh obat dan dokter. Pendapat ini salah dan dibantah oleh firman Allah yang mengisahkan do’a Nabi Ibrahim u :

] الذين خلقني فهو يهدين. والذين هو يطعمني ويسقين. وإذا مرضت فهو يشفين [

“ Allah lah yang menciptakan aku maka Dialah yang memberikan petunjuk kepadaku. Dialah yang memberi makan dan minum aku, dan apabila aku sakit Dialah yang menyembuhkanku.” (Asy-syuaraa’ : 78-80).

Ayat ini menerangkan bahwa pemberi petunjuk, rezki dan kesembuhan adalah Allah saja bukan yang lain, sedangkan obat hanyalah sebagai sebab saja dan tidak menyembuhkan.

8.Banyak orang yang tidak dapat membedakan antara istighatsah kepada orang hidup dan istighatsah kepada orang mati. Firman Allah :

] وما يستوي الأحياء ولا الأموات [

“Tidaklah sama orang yang hidup dengan orang yang mati.” (Fathir : 22).

] فاستغاثه الذي من شيعته على الذين من عدوه [

“Nabi Musa dimintaitolong oleh seorang dari golongannya untuk mengalahkan musuh orang itu.” (Al-Qashah : 15).

Ayat ini menceritakan tentang seorang yang minta tolong kepada Musa agar melindunginya dari musuhnya dan Musa pun menolongnya:

] فوكزه موسى فقضى عليه [

“Dan Musa meninjunya sehingga matilah musuh itu.” (Al-Qashash : 15)

Adapun orang mati tidak boleh kita meminta tolong kepadanya karena ia tidak dapat mendengar do’a kita. Andaikata mendengar pun ia tidak akan dapat memenuhi permintaan kita karena ia tidak dapat melakukannya. Firman Allah :

]إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِير[ٍ (14) سورة فاطر

“Apabila kamu berdo’a kepada mereka, mereka tidak dapat mendengar do’a kamu dan seandainya mereka dapat mendengar, mereka tidak dapat memenuhi permintaanmu. Dan pada hari kiamat mereka akan mengingkari kemusyrikanmu.” (Fathir : 14).

] والذين يدعون من دون الله لا يخلقون شيئا وهم يخلقون. أموات غير أحياء وما يشعرون أيان يبعثون [

“dan berhala-berhala yang mereka seru selain Allah itu tidak dapat membuat sesuatu apapun sedang mereka sendiri dibuat orang. Mereka itu benda mati, tidak hidup dan mereka itu tidak dapat mengetahui kapan akan dibangkitkan.” (An-Nahl : 20-21).

8.Dalam hadits-hadits shahih terdapat keterangan bahwa menusia pada hari kiamat nanti mendatangi para Nabi untuk minta syafaat, sampai mereka mendatangi Nabi Muhammad Shallallahu'alaihi wasallam untuk meminta syafaat agar segera dibebaskan. Nabi Muhammad menjawab : ya, memang saya dapat memberi syafaat, kemudian beliau sujud di bawah Arsy dan memohon kepada Allah agar mereka segera dibebaskan dan dipercepat proses penghisabannya. Syafaat ini adalah permintaan Nabi Muhammad Shallallahu'alaihi wasallam dan waktu itu beliau dalam keadaan hidup dimana beliau dapat berbicara dengan mereka lalu beliau memohonkan syafaat. Itulah yang diperbuat Rasululloh Shallallahu'alaihi wasallam.

9.Argumen yang paling tepat untuk membedakan antara memohon kepada orang mati dan orang hidup adalah apa yang dikatakan Umar bin Khatthab pada waktu terjadi kekeringan dimana beliau meminta kepada Al-Abbas paman Rasululloh Shallallahu'alaihi wasallam untuk mendo’akan mereka, dan Umar tidak pernah minta tolong kepada Nabi Shallallahu'alaihi wasallam setelah beliau wafat.

10.Ada sejumlah ulama yang menyangka bahwa tawassul itu sama dengan istighatsah, padahal perbedaan antara keduanya besar sekali. Tawassul adalah berdo’a kepada Allah melalui perantara seperti, wahai Allah, dengan perantaraan cintaku kepadamu dan cintaku kepada Rasulmu bebaskanlah kami. Do’a dengan cara tawassul seperti ini boleh. Istighatsah adalah berdo’a kepada selain Allah seperti, wahai Rasululloh, bebaskanlah kami. Ini tidak boleh, bahkan termasuk syirik besar berdasarkan firman Allah :

] ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين [

“Dan janganlah kamu berdo’a kepada selain Allah, yang tidak memberi manfaat dan tidak pula memberi madharat kepadamu, sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang zalim (musyrik).” (Yunus : 106).


HADITS-HADITS NABI r TENTANG ORANG ISLAM

HADITS-HADITS NABI SHALLALLAHU'ALAIHI WASALLAM TENTANG ORANG ISLAM

1.

المسلم من سلم المسلمون من لسانه ويده. متفق عليه

“Orang muslim yang sejati adalah orang, yang mana orang-orang Islam lainnya selamat dari ucapan dan perbuatannya.” (riwayat Bukhari dan Muslim).

2.

سباب المسلم فسوق وقتاله كفر. رواه البخاري

“Mencaci orang Islam adalah kefasikan dan membunuhnya adalah kekafiran.” (riwayat Bukhari).

3.

غط فخذك فإن فخذ الرجل من عورته.

“Tutuplah pahamu, karena sesungguhnya paha seorang laki-laki termasuk auratnya.” (hadits shahih riwayat Ahmad).

4.

ليس المؤمن بالطعان ولا اللعان ولا الفاحش ولا البذيء. رواه مسلم

“Bukan orang mukmin yang sempurna, yang suka mencemarkan kehormatan, mengutuk, buruk akhlak dan yang berbicara kotor.” (riwayat Muslim).

5.

من حمل علينا السلاح فليس منا. رواه مسلم

“Barangsiapa mengangkat senjata untuk menyerang kita, maka ia bukan golongan kita.” (riwayat Muslim).

ومن غش فليس منا. رواه الترمذي

“Barangsiapa menipu maka ia bukan golongan kita.” (riwayat Turmudzi).

6.

من يحرم الرفق يحرم الخير. رواه مسلم

“Barangsiapa terhalangi dari kelemah-lembutan maka ia tertutup dari segala kebaikan.” (riwayat Muslim).

7.

من أحب أن يتمثل له الناس قياما فليتبوأ مقعده من النار. رواه أحمد

“Barangsiapa senang manusia berdiri untuk menghormatinya, maka hendaklah ia memesan tempat di neraka.” (riwayat Ahmad).

8.

لعن رسول الله الراشي والمرتشي. رواه الترمذي

“Rasululloh Shallallahu'alaihi wasallam mengutuk orang yang memberi dan menerima suap.” (riwayat Turmudzi).

9.

ما أسفل من الكعبين من الإزار ففي النار. رواه البخاري

“Kain yang lebih rendah (melebihi) mata kaki, maka masuk neraka.” (riwayat Bukhari).

10.

إذا قال الرجل لأخيه يا كافر فقد باء بهما أحدهما. رواه البخاري

“Apabila seorang berkata kepada saudaranya : “ya kafir” maka kata-kata itu teralisasi pada salah satu di antara keduanya .” (riwayat Bukhari).

11.

لا تقول للمنافق سيدنا فإنه إن يك سيدكم فقد أسخطتم ربكم عز وجل. رواه أحمد

“Janganlah kamu berkata kepada orang munafik “sayiduna” (Tuan kami” karena apabila ia ternyata menjadi tuan bagimu, maka kamu berarti telah membuat murka Robb kalian Yang Maha Perkasa dan Agung.” (riwayat Ahmad).

12.

لا تزال طائفة من أمتي ظاهرين على الحق لا يضرهم من خذلهم حتى يأتي أمر الله. رواه مسلم.

“Masih ada sekelompok dari umatku yang selalu tegak dalam kebenaran. Tidak membahayakan mereka orang-orang yang tidak memperhatikan mereka sehingga datang perintah Allah (hari kiamat).” (riwayat Muslim).


HAL-HAL YANG

HAL-HAL YANG MEMBATALKAN ISLAM

Di dalam agama Islam ada hal-hal yang dapat membatalkan keislaman seseorang apabila ia mengerjakannya. Hal-hal tersebut adalah :

1.Berdo’a dan meminta kepada selain Allah, seperti kepada para Nabi dan wali-wali yang sudah wafat, atau kepada makhluk hidup yang ghaib. Firman Allah :

] ولا تدع من دون الله ما لا ينفعك ولا يضرك فإن فعلت فإنك إذا من الظالمين [

“Dan janganlah kamu berdo’a kepada selain Allah, yang tidak memberi manfaat dan tidak pula memberi madharat kepadamu, sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang zalim (musyrik).” (Yunus : 106).

Dan sabda Nabi Shallallahu'alaihi wasallam :

من مات وهو يدعو لله ندا دخل النار. رواه البخاري.

“Baragsiapa mati dalam keadaan menyembah sekutu, selain Allah, niscaya masuk neraka.” (riwayati Bukhari).

2.Merasa kesal hatinya dengan tauhid kepada Allah dan enggan berdo’a. serta meminta pertolongan kepada para rasul atau wali-wali yang sudah wafat, atau kepada makhluk hidup yang ghaib. Firman Allah :

]وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ[ (45) سورة الزمر

“Dan apabila hanya nama Allah saja yang disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat, dan apabila nama sembahan-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati.” (Az-Zumar : 45).

Ayat ini juga berlaku terhadap mereka yang memusuhi orang yang hanya meminta tolong kepada Allah saja, yang mereka sebut “WAHABI”, jika mereka tahu bahwa WAHABI itu mengajak kepada tauhid.

3.Menyembelih binatang untuk/karena seorang Rasul atau wali. Berdasarkan firman Allah :

] فصل لربك وانحر [

“Maka dirikanlah shalat karena Tuhanmu dan sembelihlah (binatang).” (Al-Kautsar : 2).

4.Bernadzar untuk makhluk sebagai pendekatan dan penghambaan kepadanya. Padahal semestinya hanya untuk Allah saja. Firman Allah :

] رب إني نذرت لك ما في بطني محررا فتقبل مني إنك أنت السميع العليم [

“Ya Tuhanku, sesungguhnya aku menadzarkan kepada Engkau anak yang dalam kandunganku menjadi hamba yang shalih dan berkhidmat. Karena itu terimalah (nadzar) itu dariku. Sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui.” (Al-Imran : 35).

5.Melakukan thawaf di sekeliling kuburan dengan niat ibadah. Karena thawaf hanya dilakukan di sekeliling Ka’bah, berdasarkan firman Allah :

]وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ[(29) سورة الحـج

“…dan hendaklah mereka berthawaf di sekeliling Baitul ‘atiq (Ka’bah).” (Al-Hajj : 29).

6.Tawakkal dan berserah diri kepada selain Allah, firmanNya :

] فعليه توكلوا إن كنتم مسلمين [

“… maka bertawakkallah kepadaNya saja jika kamu benar-benar orang yang berserah diri.” (Yunus : 84).

7.Ruku’ atau sujud dengan niat mengagungkan raja atau para pemimpin, baik yang masih hidup maupun yang sudah mati, kecuali yang melakukan hal itu bodoh (tidak tahu). Karena ruku’ dan sujud adalah ibadah untuk Allah saja.

8.Mengingkari salah satu rukun Islam, seperti : shalat, zakat, puasa dan haji. Atau mengingkari salah satu rukun iman, yaitu : iman kepada Allah, Malaikat, Kitab-kitab, para Rasul, hari Ahir dan iman kepada takdir yang baik dan yang buruk. Atau mengingkari hal-hal yang sudah jelas dalam agama.

9.Membenci Islam atau sebagian dari ajaran Islam yang sudah merupakan ijma’ para ulama, baik yang menyangkut masalah ibadah, mu’amalah, ekonomi atau akhlak. Firman Alah :

] ذلك بأنهم كرهوا ما أنـزل الله فأحبط أعمالهم [

“Yang demikian itu sebenarnya mereka benci kepada apa yang diturunkan Allah (Al-Qur’an), lalu Allah menghapuskan pahala amal mereka.” (Muhamad : 9).

10.Berolok-olok dengan ayat Al-Qur’an, hadits shahih atau salah satu hukum Islam yang telah disepakati. Firman Allah :

] قل أبالله وءاياته ورسوله كنتم تستهزؤون. لا تعتذروا قد كفرتم بعد إيمانكم [

“Katakanlah : apakah dengan Allah, ayat-ayatNya dan RasulNya? Kamu selalu berolok-olok. Tidak usah kamu minta maaf, karena kamu telah kafir sesudah beriman …” (At-Taubah : 65-66).

11.Mengingkari Al-Qur’an, meskipun sedikit saja, atau hadits shahih. Ini dapat menyebabkan riddah (keluar) dari Islam apabila dilakukan dengan sadar dan sengaja.

12.Mencela Allah, mengutuki Islam, menghina Nabi Shallallahu'alaihi wasallam atau memperolok keadaan beliau, atau mengkritik ajaran yang dibawanya. Itu semuanya menyebabkan kafir.

13.Mengingkari salah satu asma’, sifat atau af’al (perbuatan) Allah yang telah ditetapkan dalam Al-Qur’an dan Sunnah yang shahih, apabila dilakukan bukan karena tidak tahu atau karena takwil.

14.Tidak mengimani seluruh rasul yang di utus oleh Allah untuk menyampaikan petunjuk kepada manusia, atau mengurangi jumlah mereka. Firman Allah :

] لاَ نُفَرِّقُ بَيْنَ أَحَدٍ مِّن رُّسُلِهِ[ (285) سورة البقرةَ

“…Kami tidak membeda-bedakan antara seorangpun (dengan yang lain) dari Rasul-RasulNya…” (Al-Baqarah : 285).

15.Memutuskan perkara dengan selain hukum Allah, dengan meyakini bahwa hukum Islam tidak sesuai untuk diterapkan, atau membolehkan berhukum dengan selain hukum Islam. Firman Allah :

] ومن لم يحكم بما أنـزل الله فأولئك هم الكافرون [

“…Barangsiapa yang tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” (Al-Maidah ; 44).

16.Menjadikan selain Islam sebagai hakim (pemutus perkara), tidak rela atau menolak hukum Islam, atau merasa keberatan dengan hukum Islam. Firman Allah :

] فلا وربك لا يؤمنون حتى يحكموك فيما شجر بينهم ثم لا يجدون في أنفسهم حرجا مما قضيت ويسلموا تسليما [

“Maka demi Tuhanmu, mereka pada hakikatnya tidak beriman sehingga menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan terhadap putusan yang kamu berikan dan mereka menerima dengan sepenuh hati.” (An-Nisaa’ : 65).

17.Memberikan hak membuat undang-undang dan hukum kepada selain Allah, seperti sistim kedikatatoran atau sistim yang lain dimana mereka membolehkan untuk menentukan hukum yang bertentangan dengan hukum Allah. Firman Allah :

] أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله [

“Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan agama yang tidak diizinkah Allah untuk mereka…” (As-Syu’ara : 21).

18.Mengharamkah sesuatu yang dihalalkan Allah atau menghalalkan sesuatu yang diharamkanNya. Seperti menghalalkan zina atau riba bukan karena ta’wil. Firman Allah :

] وأحل الله البيع وحرم الربا [

“…Allah menghalalkan jual beli dan mengharamkan riba…” (Al-Baqarah : 275).

19.Percaya terhadap ajaran-ajaran yang merusak Islam, seperti komunisme, atheisme, freemasonry yahudi, sosialisme, marxisme, sekularisme, nasionalisme yang lebih mengutamakan orang arab non Muslim daripada orang non arab yang muslim. Firman Allah :

] ومن يبتغ غير الإسلام دينا فلن يقبل منه وهو في الآخرة من الخاسرين [

“Barangsiapa mencari agama selain Islam maka tidak akan diterima sama sekali agamanya itu dan dia di akhirat termasuk orang yang rugi.” (Ali-Imran : 85).

20.Merubah agama dan pindah dari Islam ke agama lain. Firman Allah :

] ومن يرتدد منكم عن دينه فيمت وهو كافر فأولئك حبطت أعمالهم في الدينا والآخرة [

“Barangsiapa yang murtad di antara kamu dari agamanya dan mati dalam keadaan kafir, mereka itulah yang sia-sia amalnya di dunia dan akhirat…” (Al-Baqarah : 217).

Sabda Nabi Shallallahu'alaihi wasallam :

“Barangsiapa yang merubah agamanya maka ia harus dibunuh.” (Riwayat Bukhari).

21.Membantu orang yahudi, nasrani atau komunis serta bahu-membahu dengan mereka dalam melawan orang Islam. Firman Allah:

] يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى أولياء بعضهم أولياء بعض ومن يتولهم منكم فإنه منهم [

“Wahai orang-orang yang beriman, janganlah kamu mengambil orang yahudi dan nasrani menjadi walimu. Mereka itu satu sama lain saling menjadi wali. Barangsiapa di antara kamu mengambil mereka menjadi walinya, maka sesungguhnya orang ittu termasuk golongan mereka.” (Al-Maidah : 51).

22.Tidak mau mengkafirkan orang komunis yang tidak percaya kepada Tuhan, atau orang yahudi dan nasrani yang tidak percaya kepada Nabi Muhammad r. Padahal Allah sendiri telah mengkafirkan mereka. FirmanNya :

] إن الذين كفروا من أهل الكتاب والمشركين في نار جهنم خالدين فيها أولئك هم شر البرية [

“Sesungguhnya orang-orang kafir dari ahli Kitab dan orang musyrik akan masuk neraka Jahannam; mereka kekal di dalamnya. Meraka itu adalah seburuk-buruk makhluk.” (Al-Bayyinah : 6).

23.Pendapat sekelompok orang sufi tentang wihdatul-wujud (union mistik), yaitu bahwa apa yang ada di bumi ini adalah Allah. Sampai ada pemimpin mereka yang mengatakan:

Anjing dan babi itu tiada lain

Kecuali tuhan kita

Dan Allah itu tiada lain

Kecuali pendeta dalam gereja.

Dan pemimpin mereka, (Al-Hallaj, mengatakan : “Aku adalah Allah dan Allah adalah aku”. Maka para ulama memutuskan hukuman mati terhadap dirinya.

24.Berpendapat bahwa agama terpisah dari negara dan bahwa Islam tidak mempunyai teori politik, sebab pendapat ini adalah pendustaan terhadap Al-Qur’an, hadits dan sirah (sejarah kehidupan) Nabi.

25.Berpendapat, sebagaimana yang dianut oleh sekelompok orang sufi, bahwa Allah menyerahkan kunci-kunci semua urusan kepada tokoh-tokoh wali. Ini merupakan syirik dalam af’al (perbuatan) Allah, bertentangan dengan firmannya :

] له مقاليد السماوات والأرض [

“Allah yang memiliki kunci-kunci (perbendaharaan) langit dan bumi …” (Az-Zumar : 63).

Hal-hal yang membatalkan ke-Islaman ini serupa dengan hal-hal yang membatalkan wudhu’. Apabila seorang muslim melakukan salah satu hal tersebut, maka hendaklah ia memperbaharui keislamannya, meninggalkan hal yang membatalkannya dan bertaubat kepada Allah sebelum mati. Bila tidak demikian, maka akan sia-sia dan terhapuslah amalnya serta akan kekal di dalam neraka jahannam.

Firman Allah “

] لئن أشركت ليحبطن عملك ولتكونن من الخاسرين [

“Jika kamu mempersekutukan (Allah); niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.” (Az-Zumar : 65).

Rasululloh Shallallahu'alaihi wasallam pun telah mengajarkan kepada kita agar brdo’a :

اللهم إنا نعوذ بك من أن نشرك بك شيئا نعلمه، ونستغفرك لما لا نعلمه. رواه الإمام أحمد.

“Ya Allah, kami memohon kepadaMu perlindungan dari perbuatan syirik apapun yang kami ketahui. Dan kami memohon kepada-Mu ampunan atas perbuatan (dosa) yang tidak kami ketaui.” (Riwayat Imam Ahmad, dengan sanad hasan).


HAL-HAL YANG DILARANG MENURUT AGAMA

1. menghususkah sebagian harta untuk salah seorang ahli waris, sabda Rasululloh Shallallahu'alaihi wasallam :

لا وصية لوارث. رواه الدارقطني

“Tidak sah wasiat untuk ahli waris.” (riwayat Daruqutni)

2. Menangisi orang mati dengan keras, meratapinya, menampar pipi, menyobek pakaian dan berpakaian hitam, karena Rasululloh Shallallahu'alaihi wasallam bersabda :

الميت يعذب في قبره بما نيح عليه (إذا أوصاهم) رواه البخاري ومسلم.

“Orang mati itu disiksa di kuburnya karena diratapi (jika ia berwsiat).” (riwayat Bukhari dan Muslim)

3. Mengumumkan berita kematian di tempat adzan, di surat kabar, memberikan karangan bunga, Karena semuanya itu termasuk bid’ah dan menyia-nyiakan harta dan menyerupai tingkah laku orang-orang musyrik dan non muslim. Sabda Nabi Shallallahu'alaihi wasallam :

من تشبه بقوم فهو منهم

“Baragsiapa menyerupai suatu golongan maka ia termasuk golongan itu.” (riwayat Abu Daud).

4. Datangnya para kiai di rumah orang yang meninggal untuk membaca Al-Qur’an. Rasululloh Shallallahu'alaihi wasallam bersabda :

اقرءوا القرآن ولا تأكلوا به ولا تستكثروا به (من متاع الدنيا).

“Bacalah Al-Qur’an dan amalkanlah, janganlah Al-Qur’an itu kamu jadikan mata pencaharian dan jangan memperbanyak harta dunia dengannya.” (riwayat Ahmad).

Haram hukumnya memberi atau menerima sejumlah uang sebagai bayaran atas bacaan Alqur’an.

Apabila kita meberikan uang itu kepada orang fakir maka pahalanya sampai kepada orang yang sudah meninggal dan bermanfaat baginya.

5. Tidak boleh membuat makanan atau berkumpul untuk ta’ziyah baik di rumah, di masjid atau tempat lainnya. Jarir Radhiallahu'anhu berkata :

كنا نرى الإجتماع إلى أهل الميت وصنيعة الطعام بعد دفنه لغيرهم من النياحة (المحرمة). رواه أحمد.

“Kita berpendapat bahwa mengadakan kumpulan bersama-sama pergi ke keluarga orang mati dan membuat makanan untuk disajikan kepada para tamu hukumnya termasuk meratapi mayat.” (riwayat Ahmad)

Hukum tidak bolehnya berkumpul mengadakan ta’ziyah tersebut ditegaskan oleh imam syafi’i dan imam Nawawi dalam kitabnya “AL-ADZKAR” bab ta’ziyah. Sebagaimana ibnu Abidin yang bermazhab Hanafi, telah menegaskan bahwa tidak boleh bagi keluarga orang yang mati untuk menghidangkan jamuan. Karena menurut agama, jamuan itu diadakan dalam situasi gembira, bukan dalam keadaan duka. Dalam kitab “AL-BAZAZIYAH” –pengikut hanafi- disebutkan bahwa membuat makanan pada hari pertama dan ketiga dan setelah satu minggu hukumnya tidak boleh. Begitu pula membawa makanan ke kuburan pada hari besar, juga membuat undangan untuk membaca Al-Qur’an, demikian pula mengumpulkan orang-orang shaleh dan ahli baca Al-Qur’an untuk mengadakan khataman Qur’an semuanya hukumnya tidak boleh.

6. Tidak boleh membaca Al-Qur’an , membaca Maulid Nabi dan zikir di atas kuburan karena Rasululloh Shallallahu'alaihi wasallam dan para sahabatnya tidak pernah melakukannya.

7. Membuat gundukan tanah, membentangkan batu dan lain-lain di atas kuburan, mencat dan membuat tulisan di atasnya, semuanya hukumnya haram. Dalilnya :

نهى النبي أن يجصص القبر وأن يبنى عليه وأن يكتب عليه. رواه مسلم

“Rasululloh Shallallahu'alaihi wasallam melarang kuburan dikapur, dibangun atau ditulisi.” (riwayat Muslim)

Cukup dengan meletakkan batu setinggi sejengkal, agar kuburan itu dapat dikenali orang, sebagaimana dilakukan oleh Rasululloh Shallallahu'alaihi wasallam ketika meletakkan batu di atas kuburan Utsman bin Mazh’un, dan beliau bersabda :

“Aku memberi tanda atas kuburan saudaraku.” (riwayat Abu Daud dengan sanad hasan)

dalam wasiat, hendaknya ditulis :

Yang memberi wasiat –yang meletakkan wasiat- saksi pertama- saksi kedua.


HINDARILAH BERSIUL DAN BERTEPUK TANGAN

Firman Allah Ta’ala :

] وما كان صلاتهم عند البيت إلا مكاء وتصدية [

“Dan sholat mereka di sekitar Baitullah itu, lain tidak hanyalah siulan dan tepuk tangan …” (A-Anfal : 35)

Hindarilah siulan dan tepuk tangan, karena hal itu menyerupai perbuatan kaum wanita, orang-orang fasik dan kaum musyrikin. Apabila anda merasa kagum terhadap seseuatu maka katakanlah : “Allahu Akbar Walillahil hamd” (Allah Maha Besar dan hanya miliknya segala puja dan puji)


HUKUM GAMBAR DAN PATUNG

DALAM ISLAM

Islam bangkit untuk seluruh umat manusia agar beribadah kepada Allah saja, dan menghindarkannya dari penyembahan kepada selain Allah seperti para wali dan orang sholeh yang dilukiskan dalam patung dan arca-arca. Ajakan seperti ini sudah lama terjadi sejak Allah mengutus Rasul-rasulnya untuk memberikan petunjuk kepada manusia.

Firmannya :

] ولقد بعثنا في كل أمة رسولا أن اعبدوا الله واجتنبوا الطاغوت [

“Sesunguhnya kami telah mengutus Rasul pada setiap umat (yang berseru) sembahlah Allah dan tinggalkan thaghut itu.” (An Nahl : 36).

Thaghut : ialah segala sesuatu selain Allah yang disembah dengan rela hatinya.

Patung-patung itu telah disebut dalam surah Nuh. Dalil yang paling jelas mengenai patung sebagai gambar orang shalih adalah hadits riwayat Bukhari dari Ibnu Abbas dalam menafsirkan firman Allah :

] وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدًّا وَلَا سُوَاعًا وَلَا يَغُوثَ وَيَعُوقَ وَنَسْرًا(23) وقد أضلوا كثيرا [

Dan mereka berkata : “Dan jangan sekali-kali kamu meninggalkan (penyembahan) tuhan-tuhan kamu dan jangan pula meninggalkan “wadd, suwa, yaghuts, ya’uq dan nasr, dan sungguh mereka telah menyesatkan kebanyakan manusia.” (Nh : 23-24).

Kata Ibnu Abbas : “itu semua adalah nama-nama orang shaleh dari kaum Nabi Nuh 'Alaihis salam, ketika mereka mati setan membisiki mereka agar membuat patung-patung mereka di tempat-tempat duduk mereka dan memberi nama patung-patung itu dengan nama-nama mereka. Kaum itu melaksanakannya. Pada waktu itu belum disembah, setelah mereka mati dan ilmu sudah dilupakan, barulah patung-patung itu disembah orang.”

Kisah ini memberikan pengertian bahwa sebab penyembahan selain Allah, adalah patung-patung pemimpin suatu kaum. Banyak orang yang beranggapan bahwa patung, gambar-gambar itu halal karena pada saat ini tidak ada lagi yang menyembah patung. Pendapat itu dapat dibantah sebagai berikut :

1. Penyembahan patung masih ada pada saat ini, yaitu gambar Isa dan bunda Maryam di gereja-gereja sehiggga orang Kristen menundukkan kepala kepada salib. Banyak juga gambar Isa itu dijual dengan harga tinggi untuk diagungkan, digantungkan di rumah-rumah dan sebagainya.

2. Patung para pemimpin negara maju dalam materi tetapi mundur di bidang rohani, bila lewat di depan patung membuka topinya sambil membungkukkan punggungnya seperti George Washington di Amerika, patung Napoleon di prancis, patung Lenin dan Stalin di rusia dan lain-lain.

Ide membuat patung ini menjalar ke negara-negara Arab. Mereka membuat patung di pinggir-pinggir jalan meniru orang kafir dan patung-patung itu masih dipasang di negeri arab maupun di negeri Islam lainnya. Alangkah baiknya jika dana untuk membuat patung itu dipergunakan untuk membangun masjid, sekolah, rumah sakit santunan sosial yang lebih bermanfaat.

3. patung-patung semacam itu lama-kalamaan akan disembah orang seperti yang terjadi di Eropa dan Turki. Mereka sebenarnya telah ketularan warisan kaum Nabi Nuh yang mempelopori pembuatan patung pamimpin-pemimpin mereka yang pada mulanya hanya sekedar kenang-kenangan penghormatan kepada pemimpinnya yang akhirnya berubah mejadi sesembahan.

4. Rasululloh Shallallahu'alaihi wasallam sungguh telah memerintahkan Ali bin Abi Tholib dengan sabdanya :

لا تدع تمثالا إلا طمسته ولا قبرا مشرفا إلا سويته. رواه مسلم.

“Jangan kau biarkan patung-patung itu sebelum kau hancurkan dan jangan pula kau tinggalkan kuburan yang menggunduk tinggi sebelum kau ratakan.” (riwayat Muslim).

BAHAYA GAMBAR DAN PATUNG

Islam tidak mengharamkan sesuatu kecuali ada bahaya yang mengancam agama, akhlak dan harta manusia. Orang Islam yang sejati adalah yang tanpa reserve menerima perintah Allah dan Rasulnya meskipun belum mengerti sebab atau alasan perintah Allah tersebut. Agama melarang patung dan gambar karena banyak mendatangkan bahaya seperti :

1. Dalam agama dan aqidah : patung dan gambar merusak aqidah orang banyak seperti orang Kristen menyembah patung Isa dan bunda Maryam serta salib. Orang Eropa dan Rusia menyembah patung pemimpin mereka, menghormati dan mengagungkannya. Orang-orang Islam telah meniru orang eropa membuat patung pemimpin mereka baik di negeri Islam Arab maupun bukan Arab. Para Ahli tariqat dan tasawwuf kemudian membuat pula gambar guru-guru mereka yang diletakkan di muka mereka pada waktu shalat dengan maksud menerima bantuan kepada patung atau gambar untuk mengkhusyu’kan shalatnya.

Demikian pula yang diperbuat oleh para pencinta nyanyian. Mereka menggantungkan gambar para penyanyi untuk diagungkan. Begitu pula para penyiar radio pada waktu perang dengan yahudi tahun 1967 berteriak :

“maju terus ke depan, penari polan dan polanah bersamamu,” seharusnya ia berseru :

“Maju terus, Allah bersamamu.”

Karena itu maka tentara Arab kalah total, sebab Allah tidak membantu mereka. Demikian juga penari-penyanyi yang mereka sebut-sebut pun tidak kunjung memberikan bantuan apapun.

Harapanku semoga bangsa Arab mengambil pelajaran dari kakalahan ini dan segera bertaubat agar Allah menolong mereka.

2. Adapun bahaya gambar dalam merusak akhlak generasi muda sangat nyata. Di jalan-jalan utama terpampang gambar-gambar penari telanjang yang memang sangat digandrungi oleh mereka, sehingga dengan sembunyi atau terang-terangan mereka berbuat keji yang merusak akhlak mereka. Mereka sudah tidak lagi mau memikirkan agama dan negara, jiwa kesucian, kehormatan dan jihad sudah luntur dari jiwa mereka.

Demikianlah gambar-gambar itu menghias poster-poster, majalah dan surat kabar, buku iklan bahkan di pakaian pun gambar porno itu sudah dipasang orang, belum lagi apa yang disebut blue film.

Ada lagi model karikatur yang memperjelek gambar makhluk Allah dengan hidung panjang, kuping lebar dan sebagainya, padahal Allah menciptakan manusia dalam bentuk yang paling bagus.

3. Adapun secara material bahaya gambar sudah jelas dan tidak perlu dalil lagi. Patung-patung itu dibuat dengan biaya mahal sampai jutaan rupiah, dan banyak orang membelinya untuk digantung di dinding rumah, demikian pula lukisan-lukidan orang tua yang telah meninggal dibuat dengan biaya yang tidak sedikit, yang apabila disedekahkan dengan niat agar pahalanya sampai kepada almarhum akan lebih bermanfaat baginya.

Yang lebih jelek lagi adalah gambar seorang laki-laki bersama isterinya waktu malam perkawinan dipasang di rumah agar orang melihatnya. Ini seakan-akan isterinya itu bukan miliknya sendiri tetapi milik setiap orang yang melihat.

APAKAH HUKUMNYA GAMBAR SEPERTI PATUNG

Sebagian orang menyangka bahwa hukum haram itu untuk patung saja seperti yang terdapat pada zaman jahiliyah, tidak mencakup hukum gambar. Pendapat ini asing sekali karena seolah-olah ia belum pernah membaca nash-nash yang mengharamkan gambar seperti di bawah ini :

1-

عن عائشة رضي الله عنها أنها اشترت نمرقة فيها تصاوير فلما رآها رسول الله قام على الباب لم يدخل فعرفت في وجهه الكراهية فقالت : يا رسول الله أتوب إلى الله وإلى رسوله فبماذا أذنبت فقال رسول الله : ما بال هذه النمرقة فقالت : اشتريتها لتقعد عليها وتوسدها فقال رسول الله : إن أصحاب هذه التصاوير يعذبون يوم القيامة ويقال لهم أحيوا ما خلقتم ثم قال : إن البيت الذي فيه الصور لا تدخله الملائكة . متفق عليه

“Diriwayatkan dari Aisyah bahwa ia membeli bantal kecil buat sandaran yang ada gambarnya-gambarnya. Ketika Rasululloh Shallallahu'alaihi wasallam melihatnya beliau berdiri di pintu tidak mau masuk maka ia mengetahui ada tanda kebencian di muka Rasululloh dari Aisyah pun berkata : aku bertaubat kepada Allah dan Rasulnya, apakah gerangan dosa yang telah kuperbuat? Rasulullah menjawab : bagaimana halnya bantal itu? Aisyah menjawab, Saya membelinya agar engkau duduk dan bersandar . kata Rasululloh sesungguhnya orang yang membuat gambar ini akan disiksa pada hari kiamat seraya dikatakan kepada mereka : hidupkanah gambar-gambar yang kamu buat itu. Sungguh rumah yang ada gambar ini di dalamnya tidak dimasuki Malaikat.” (riwayat Bukhari Muslim)

2.Sabda Rasululloh pula :

أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله (الرسام والمصورن يشابهون خلق الله). متفق عليه.

“Manusia yang paling pedih siksaannya di hari kiamat ialah yang meniru Allah menciptakan makhluk (pelukis, penggambar adalah peniru Alah dalam menciptakan makhluknya).” (Riwayat Bukhari Muslim)

3.

أن النبي لما رأى الصور في البيت لم يدخل حتى محيت. رواه البخاري

“Nabi Shallallahu'alaihi wasallam ketika melihat gambar di rumah tidak mau masuk sebelum gambar itu dihapus” (riwayat Bukhari).

4.

نهى الرسول عن الصور في البيت ونهى الرجل أن يصنع ذلك. رواه الترمذي

“Rasululloh melarang gambar-gambar di rumah dan melarang orang berbuat demikian.” (riwayat Turmudzi).

GAMBAR DAN PATUNG YANG DIPERBOLEHKAN

1. Gambar dan lukisan pohon, binatang matahari, bulan, gunung, batu, laut, sungai, tempat-tempat suci seperti masjid, Ka’bah yang tidak memuat gambar orang dan binatang, pemandangan yang indah. Dalilnya adalah kata Ibnu Abbas t :

إن كنت لا بد فاعلا فاصنع الشجر وما لا نفس له. رواه البخاري

“Apabila anda harus membuat gambar, gambarlah pohon atau sesuatu yang tidak ada nyawanya.” (riwayat Bukari).

2. Foto yang dipasang di kartu pengenal seperti paspor, SIM, dan lain-lain yang mengharuskan adanya foto. Semuanya itu dibolehkan karena darurat (keperluan yang tidak bisa ditinggalkan).

3. Foto pembunuh, pencuri, penjahat agar mereka dapat ditangkap untuk dihukum.

4. Barang mainan anak perempuan yang dibuat dari kain sebangsa boneka berupa anak kecil yang dipakaikan baju dan sebagainya dengan maksud untuk mendidik anak perempuan rasa kasih sayang terhadap anak kecil. Aisyah radhiallahu ‘anha berkata :

كنت ألعب بالبنات عند النبي r. رواه البخاري

“Saya bermain-main dengan boneka berbentuk anak perempuan di depan Nabi r.” (riwayat Bukhari).

Tidak boleh membeli mainan negara asing untuk anak-anak, terutama mainan yang membuka aurat sebab anak-anak akan menirunya yang berakibat merusak akhlak serta pemborosan dengan membelanjakan kekayaan untuk negara asing dan negara yahudi.

5. Diperbolehkan gambar yang dipotong kepalanya sehingga tidak menggambarkan makhluk bernyawa lagi seperti benda mati.

Malaikat Jibril berkata kepada Rasululloh mengenai gambar : “Perintahkanlah orang untuk memotong kepala gambar itu, dan perintahkanlah untuk memotong kain penutup (yang ada gambarnya) supaya dijadikan dua bantal yang dapat diduduki.” (shahih, riwayat Abu Daud).


HUKUM NYANYIAN DAN MUSIK DALAM ISLAM

1. Allah Subhanahu wata'ala berfirman :

] ومن الناس من يشتري لهو الحديث ليضل عن سبيل ا لله بغير علم ويتخذها هزوا [

“Dan diantara manusia ada yang mempergunakan perkataan yang tidak berguna untuk menyesatkan manusia dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan.” (lukman : 6)

Kebanyakan ahli tafsir mengatakan bahwa yang dimaksud dengan LAHWAL HADITS ialah nyanyian. Hasan Al-Basri berkata bahwa ayat tersebut turun dalam menjelaskan soal nyanyian dan seruling.

2. Allah berfirman :

] واستفزز من استطعت منهم بصوتك [

“Hasunglah siapa yang kamu sanggupi di antara mereka dengan suaramu.” (Al-Isra : 64)

Yang dimaksud dengan “shaut” ialah nyanyian dan seruling.

3. Rasululloh Shallallahu'alaihi wasallam bersabda :

ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف. رواه البخاري

“Nanti pasti ada beberapa kelompok dari umatku yang menganggap bahwa zina, sutra, arak dan musik hukumnya halal, (padahal itu semua hukumnya haram).” (hadits shahih diriwayatkan Al-Bukhari dan Abu Daud).

Al-ma’azif adalah sesuatu yang besuara merdu seperti kecapi, seruling, genderang, terbang dan lain-lain. Lonceng pun termasuk ma’azif. Sabda Rasululloh Shallallahu'alaihi wasallam :

الجرس مزامير الشيطان. رواه مسلم

“Lonceng adalah seruling setan.” (riwayat Muslim).

Hadits ini menyatakan kemakruhannya disebabkan suaranya. Karena itu mereka menggantungkannya pada leher binatang dan juga karena suaranya serupa dengan lonceng (kelontong yang dipakai orang nasrani, sedangkan suara bel juga dapat mengantikan suara kelontong tersebut).

Diriwayatikan dari Imam syafi’i dalam kitab Al-Qadha’ bahwa nyanyian adalah sia-sia yang hukumnya dibenci (tidak diperbolehkan) karena menyerupai barang bathil, siapa yang memperbanyaknya adalah jahil tidak di terima persaksiannya.

BAHAYA NYANYIAN DAN MUSIK

Islam tidak melarang sesuatu kecuali jika ada bahayanya. Dalam nyanyian dan musik terdapat bahaya seperti yang dikemukakan oleh Ibnu Taimiyah sebagai berikut :

1. Musik bagi jiwa seperti arak, bahkan bisa menimbulkan bahaya yang lebih hebat daripada arak itu sendiri. Apabila seseorang mabuk akibat suara maka ia ditimpa panyakit syirik, karena sudah condong kepada hal-hal yang keji dan penganiayaan. Kemudian menjadi musyriklah dia lalu membunuh orang yang diharamkan Allah dan berbuat zina. Ketiga perbuatan itu sering terjadi pada para pendengar musik, nyanyian dan sejenisnya.

2. Adapun syirik sering terjadi, misalnya karena cinta kepada penyanyinya melebihi cinta kepada Allah.

3. Adapun hal-hal yang keji terjadi karena nyanyian bisa menjadi penyebab perbuatan zina, bahkan merupakan penyebab terbesar untuk menjerumuskan orang ke jurang kekejian. Orang laki-laki maupun perempuan, para remaja yang semula sangat patuh kepada agama, setelah mereka mendengar nyanyian dan musik, rusaklah jiwa mereka serta mudah melakukan perbuatan keji.

4. peristiwa pembunuhan juga sering terjadi karena pertunjukan musik. ini disebabkan Karena ada kekuatan yang mendorong berbuat begitu, sebab mereka datang ke tempat itu bersama setan. Setanlah yang lebih kuat yang akhirnya bisa membunuh orang.

5. Mendengarkan nyanyian dan musik tidak ada manfaatnya untuk jiwa dan tidak mendatangkan kemaslahatan. Bahkan kerusakannya lebih besar daripada manfaatnya. Nyanyian dan musik terhadap jiwa seperti arak terhadap badan yang dapat membuat orang mabuk. Bahkan mabuk yang ditimbulkan oleh musik dan nyanyian lebih besar daripada mabuk yang ditimbulkan oleh arak.

6. Setan-setan merasuki mereka dan membawa mereka masuk ke dalam api. Ada seseorang di antara mereka membawa besi panas lalu diletakkan di atas badan atau lidahnya. Hal ini hanya terjadi di arena musik dan tidak akan terjadi di jamaah shalat atau pembaca Al-Qur’an, karena perbuatan shalat dan membaca Al-Qur’an adalah ibadah yang sesuai dengan ajaran Nabi Muhammad Shallallahu'alaihi wasallam yang dapat mengusir setan, kebalikan dari perbuatan syirik yang mengundang setan.

NYANYIAN PADA MASA KINI

Kebanyakan nyanyian yang disajikan pada waktu pesta perkawinan, dan pesta-pesta lainnya mambicarakan perkara cinta, pacaran, ciuman, mempertunjukkan pipi, liuk badan yang membangkitkan birahi, mendorong perbuatan zina dan merusak akhlak.

Apabila demikian maka nyanyian yang keluar dari mulut penyanyi yang diiringi dengan musik bersatu menggaet harta manusia dengan mangatas namakan seni atau hiburan. Para penyanyi pergi ke Eropa membawa harta yang banyak, bersenang-senang membeli rumah, mobil dan merusak akhlak umat dengan nyanyian dan film-film sex mereka, sehingga banyak remaja yang kena fitnah dan mencintai mereka sampai lupa kepada Allah. Karena itu pula seorang penyiar radio di Cairo pada waktu perang dengan yahudi tahun 1967, untuk memberikan semangat kepada prajurit berseru :

“MAJU TERUS KAMU SEKALIAN BERSAMA PENYANYI POLAN DAN POLANAH AYO MAJU TERUS SAMPAI ORANG YAHUDI KEPARAT ITU HANCUR LEBUR”.

Semestinya ia berkata : “Maju terus, Allah senantiasa bersamamu”.

Ada lagi yang lucu, seorang biduan wanita mengumumkan bahwa bila kita menang katanya ia akan mengadakan perayaan bulanan yang biasanya diadakan di Cairo akan diadakan di Tel aviv, sebelum perang dengan yahudi tahun 1967. sedangkan orang yahudi setelah perang berdiri di atas “mabka” di Al-Quds mengadakan syukuran kepada Allah atas kemenangannya. (Mabka = dinding haikal sulaiman yang Yahudi suka menangis di sisinya).

Demikian inilah nyanyian saat sekarang, bahkan sampai nyanyian yang agamis pun tidak lepas dari kata-kata yang mungkar, seperti contoh di bawah ini :

وقيل كل نبي عند رتبته ويا محمد هذا العرش فاستلم

“Dikatakan bahwa setiap nabi ada pada kedudukannya, Hai Muhammad, inilah singgasana maka terimalah.”

Kata yang terakhir ini tidak benar, membuat dusta terhadap Allah dan Rasulnya.

FITNAH TERHADAP WANITA

KARENA SUARA YANG BAGUS

Barra’ Ibnu Malik Radhiallahu'anhu adalah seorang laki-laki yang bersuara bagus. Ia pernah melagukan syair dengan irama rajaz untuk Rasululloh Shallallahu'alaihi wasallam di salah satu perjalanan beliau. Di tengah-tengah ia berlagu dan berada dekat dengan kaum wanita, maka bersabdalah Rasululloh Shallallahu'alaihi wasallam kepadanya : “Berhati-hatilah terhadap kaum wanita!” maka berhentilah Barra’ (dari berlagu). Al-Hakim berkata : bahwa Rasululloh Shallallahu'alaihi wasallam tidak senang apabila kaum wanita mendengarkan suaranya. (Hadits shahih riwayat Al-Hakim, disetujui oleh Az-Zhabi).

Apabila Rasululloh menghawatirkan kaum wanita terkena fitnah karena mendengarkan lagu dengan suara bagus, maka bagaimana kira-kira sikap Rasululloh Shallallahu'alaihi wasallam bila mendengar suara para wanita jalang yang sudah rusak moralnya lewat radio yang disiarkan sekarang ini? Dan bagaimana pula bila mendengar panyanyi lawak dan cabul serta lagu-lagu cinta? Syair-syair yang menggambarkan pipi, ukuran dan bentuk badan, dan lain sebagainya yang menggugah nafsu birahi, dan menanggalkan rasa malu? Apalagi bila nyanyian tersebut diiringi dengan musik, yang bisa mengundang bahaya seperti bahaya arak?

NYANYIAN MENIMBULKAN KEMUNAFIKAN

1. Ibnu Mas’ud berkata : “Nyanyian menimbulkan kemunafikan dalam hati seperti air menumbuhkan sayuran, sedang zikir menumbuhkan iman dalam hati seperti air menumbuhkan tanaman.

2. Ibnul qayyim berkata : “ tidak seorang pun yang bisa mendengarkan nyanyian kecuali hatinya munafik yang ia sendiri tidak merasa. Andaikata ia mengerti hakekat kemunafikan pasti ia melihat kemunafikan itu di dalam hatinya, sebab tidak mungkin berkumpul di dalam hati seseorang antara dua cinta, yaitu cinta nyanyian dan cinta Al-Qur’an, kecuali yang satu mengusir yang lain. Sungguh kami telah membuktikan betapa beratnya Al-Qur’an di hati seorang penyanyi atau pendengarnya dan betapa jemunya mereka terhadap Al-Qur’an. Mereka tidak dapat mengambil manfaat dari apa yang dibaca oleh pembaca Al-Qur’an, hatinya tertutup dan tidak bergerak sama sekali oleh bacaan tadi. Tetapi apabila mendengar nyanyian mereka segar dan cinta dalam hatinya. Mereka tampaknya lebih mengutamakan suara nyanyian daripada Al-Qur’an. Mereka yang telah terkena ekses nyanyian ternyata adalah orang-orang yang malas mengerjakan shalat, termasuk shalat berjamaah di masjid.

3. Ibnu Aqil, tokoh Ulama yang bermazhab Hambali berkata : “Apabila yang menyanyi adalah perempuan yang halal dikawini maka semua ulama yang semazhab dengannya sepakat bahwa mendengarkan suaranya adalah haram”.

4. Ibn Hazm menyatakan bahwa bagi orang Islam haram mendengarkan nyanyian perempuan yang halal dikawini, seperti penyanyi shobah, Umi kalsum dan lain-lain.

OBAT UNTUK MENGHINDARI NYANYIAN DAN MUSIK

1. Menjauhkan diri dari mendengarkan nyanyian dan musik lewat radio, telivisi dan lain-lainnya terutama yang cabul-cabul.

2. Obat yang paling manjur adalah membaca Al-Qur’an, terutama surat Al-Baqarah.

Sabda Rasululloh Shallallahu'alaihi wasallam :

إن الشيطان ينفر من البيت التي يقرأ فيه سورة البقرة. رواه مسلم

“Sesungguhnya syaitan lari dari rumah yang di dalamnya dibacakan surat Al-Baqarah.: (riwayat Muslim).

Allah Subhanahu wata'ala berfirman :

] يا أيها الناس قد جاءتكم موعظة من ربكم وشفاء لما في الصدور وهدى ورحمة للمؤمنين [

“Hai manusia, sesungguhnya telah datang kepadamu palajaran dari Tuhanmu dan penyembuh dari penyakit dalam dada dan petunjuk serta rahmat bagi orang beriman.” (Yunus : 57).

3. Mempelajari riwayat hidup Rasululloh sebagai seorang yang berakhlak mulia dan sejarah para sahabatnya.

NYANYIAN YANG DIPERBOLEHKAN

1. Nyanyian hari raya. Aisyah meriwayatkan sebagai berikut :

دخل رسول الله عليها وعندها جاريتان تضربان بدفين وفي رواية، وعندي جاريتان تغنيان فانتهرهما أبو بكر فقال رسول الله دعهن فإن لكل قوم عيدا وإن عيدنا هذا اليوم. رواه البخاري.

“Rasululloh Shallallahu'alaihi wasallam masuk menemui Aisyah. Di dekatnya ada dua orang gadis yang sedang memukul terbang. Dalam riwayat lain dikatakan : di dekat saya ada dua orang gadis yang sedang menyanyi. Lalu Abu Bakar membentak mereka, maka Rasululloh Shallallahu'alaihi wasallam bersabda : biarkan mereka karena setiap kaum mempunyai Hari Raya dan Hari Raya kita adalah hari ini.” (riwayat Bukhari).

2. Nyanyian yang di iringi terbang pada waktu perkawinan dengan maksud memeriahkan atau mengumumkan akad nikah dan mendorong orang untuk nikah.

Sabda Nabi Shallallahu'alaihi wasallam :

فصل ما بين الحلام والحرام ضرب الدف والصوت في النكاح. رواه أحمد

“Yang membedakan antara halal (nikah) dan haram (zina) adalah memukul terbang dan lagu-lagu waktu akad nikah.” (riwayat Ahmad)

Nyanyian dan terbang dalam perkawinan adalah untuk kaum wanita.

3. Nasyid yang Islami pada waktu kerja yang mendorong untuk giat dan rajin bekerja terutama bila mengandung do’a.

Rasululloh Shallallahu'alaihi wasallam pernah menirukan ucapan Ibnu Rawahah dan memberi semangat kepada para sahabat dalam menggali “khandaq” (parit)

اللهم لا عيش إلا عيش الآخرة فاغفر الأنصار والمهاجرة

“Ya Allah, tidak ada hidup ini kecuali hidup di akhirat kelak, maka ampunilah ya Allah, sahabat Anshar dan Muhajirin.”

Sahabat Anshar dan Muhajirin lalu menjawab :

نحن الذين بايعوا محمدا على الجهاد ما بقينا أبداً

“Kita adalah orang yang telah membaiat Muhammad untuk berjihad terus selama hayat di kandung badan.”

Kemudian Rasululloh Shallallahu'alaihi wasallam bersama para sahabat ketika menggali khandaq menirukan ucapan Ibnu Rawahah :

والله لو لا الله ما اهتدينـا ولا صمنا ولا صلينا

فـأنزلن سكينـة علينـا وثبت الأقدام إن لاقينا

والمشركون قد بغوا علينا إذا أرادوا فتنة أبينا

“Demi Allah seandainya tidak karena Engkau ya Allah, kami tidak akan mendapat petunjuk, tidak puasa dan tidak shalat.

Maka benar-benar turunkanlah kepada kami ketenangan dan teguhkanlah tapak kaki kami apabila kami berhadapan dengan musuh.

Orang musyrik sungguh telah menganiaya kita, apabila mereka berbuat fitnah kamipun menolaknya.”

4. Syair yang berisi tauhid atau cinta kepada Rasululloh dan yang menyebut akhlaknya atau berisi ajakan jihad, memperbaiki budi pekerti, mengajak persatuan, tolong-menolong sesama umat, menyebut dasar-dasar Islam, berisi hal-hal yang bermanfaat bagi masyarakat dan lain sebagainya.

5. Terbang dan alat musik kecapi hanya dibolehkan pada waktu hari raya dan perkawinan untuk kaum wanita dan tidak bolah dipakai pada waktu berzikir, karena Rasululloh dan para sahabatnya tidak pernah melakukannya.

Para ahli shufi membolehkan terbang utuk diri mereka pada waktu berzikir dan menjadikannya sunnah, padahal sebenarnya adalah bid’ah.

Rasululloh Shallallahu'alaihi wasallam bersabda :

إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة.

“Jauhilah perkara-perkara baru, karena setiap perkara baru adalah bid’ah dan setiap bid’ah adalah sesat.” (riwayat Turmudzi, katanya : hasan shahih).


IKUTILAH SUNNAH RASUL DAN

IKUTILAH SUNNAH RASUL DAN JANGAN MELAKUKAN BID’AH

Bid’ah ada dua macam : duniawi dan keagamaan :

1. Bid’ah duniawi ada dua macam : bid’ah yang negatif, seperti bioskop, TV, Vedeo dan sejenisnya yang dapat merusak akhlak dan membahayakan masyarakat. Bahaya tersebut terjadi akibat film-film yang ditampilkannya. Tapi ada bid’ah yang positif seperti kapal terbang, mobil, telepon dan lain-lainnya yang bermanfaat bagi masyarakat dan mempermudah urusannya.

2. Bid’ah keagamaan; yaitu yang tidak pernah ada pada zaman Rasululloh dan para sahabat sesudahnya. Bid’ah ini dilakukan dalam ibadah dan agama. Bentuk bid’ah ini merupakan bentuk bid’ah yang ditolak oleh Islam dan dihukum dengan sesat.

a. Allah berfirman :

]أم لهم شركاء شرعوا لهم من الدين ما لم يأذن به الله[.

“Apalah mereka mempunyai sembahan-sembahan selain Allah yang mensyari’atkan untuk mereka agama yang tidak diizinkan Allah.” (syura : 21).

b. Rasululloh Shallallahu'alaihi wasallam bersabda : barangsiapa yang melakukan pekerjaan yang tidak ada pada sunnahku, maka pekerjaan tersebut tidak diterima. (riwaayat Muslim).

c. Rasululloh Shallallahu'alaihi wasallam bersabda : hati-hatilah terhadapa hal-hal yang baru, karena setiap hal yang baru itu bid’ah dan setiap bida’ah itu kesesatan. (riwayat Ahmad).

d. Rasululloh Shallallahu'alaihi wasallam bersabda : sesungguhnya Allah menutup taubat setiap orang yang melakukan bid’ah sampai ia meninggalkannya. (riwayat Tabranai dan yang lainnya).

e. Ibnu Umar berkata : setiap bid’ah itu kesesatan meski dianggap orang sebagai hal baik.

f. Imam Malik berkata : barangsiapa yang mengadakan dalam Islam suatu bid’ah yang dianggapnya baik, maka ia telah menuduh bahwa Muhammad telah melakukan penghianatan terhadap risalah, karena sesungguhnya Allah berfirman :

] اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لكم الإسلام دينا [

“Pada hari ini telah Kusempurnakan untuk kamu agamamu dan telah kucukupkan kepadamu ni’matKu dan telah Kuridhoi Islam itu jadi agama bagimu.” (Al-Maidah : 3).

g. Imam Syafi’i berkata : barangsiapa yang melakukan istihsan berarti telah membuat syariat, jika istihsan diperbolehkan dalam agama, tentu hal itu diperbolehkan juga bagi kaum intelektual yang tak beriman, dan diperbolehkan pula dilakukan dalam setiap masalah agama serta setiap orang dapat membuat syariat baru bagi dirinya.

h. Ghadlif berkata : suatu bid’ah tidak akan muncul kecuali ditinggalkanya sunnah.

i. Hasan Basri mengatakan : janganlah kamu bersahabat dengan ahli bid’ah sehingga hatimu sakit.

j. Huzaifah berkata : setiap ibadah yang tidak dilakukan oleh para sahabat Rasululloh Shallallahu'alaihi wasallam jangan kamu lakkukan.

MACAM-MACAM BID’AH

Bida’h adalah setiap hal yang tidak mempunyai dasar dalam agama, seperti :

1. Upacara maulid Nabi, Isra’ mi’raj dan malam nisfu sya’ban.

2. Berdzikir dengan tarian, tepuk tangan dan pukulan terbang, begitu juga meninggikan suara dan mengganti nama-nama Allah seperti dengan ah, ih, aah, hua, hia.

3. Mengadakan acara selamatan dan mengundang para kyai untuk membaca Al-Qur’an setelah wafatnya seseorang dan lain sebagainya.

UCAPAN SHADAQALLAHUL AZHIEM

1. Para Qurra’ biasa mengucapkannya setelah membaca Al-Qur’an padahal ini tidak berasal dari Rasululloh Shallallahu'alaihi wasallam.

2. Membaca Al-Qur’an adalah ibadah, maka tidak boleh ditambahi. Sabda Nabi Shallallahu'alaihi wasallam :

“Barangsiapa mengada-adakan dalam agama kita (suatu amalan) yang bukan berasal darinya, maka ditolak (amalannya itu). (Muttafaq alaih)

3. Apa yang mereka lakukan itu tidak ada dalilnya, baik dari Al-Qur’an, sunnah Rasul maupun amalan para sahabat. Akan tetapi termasuk bid’ah orang-orang yang datang kemudian.

4. Rasululloh Shallallahu'alaihi wasallam mendengarkan bacaan Al-Qur’an dari Ibnu Mas’ud, tatkala sampai ke firman Allah :

}فَكَيْفَ إِذَا جِئْنَا مِن كُلِّ أمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاء شَهِيدًا{(41) سورة النساء

Beliau bersabda : “cukuplah”. (riwayat Al-Bukhari).

Jadi beliau tidak mengucapkan ‘Sahadaqallahul Azhiem’, dan juga tidak memerintahkannya.

5. Orang yang tidak mengerti dan anak-anak kecil mengira bahwa bacaan tersebut adalah salah satu ayat Al-Qur’an, maka mereka membacanya di dalam dan di luar shalat. Ini tidak boleh, karena bacaan tadi bukanlah ayat Al-Qur’an. Apalagi, kadang-kadang, ditulis di akhir surat dengan kaligrafi Mushaf.

6. Syekh Abdul Aziz bin Baz, ketika ditanya tenatang bacaan tersebut, beliau menegaskan bahwa hal itu adalah bid’ah.

7. Adapun firman Allah Ta’ala :

“Katakanlah : ‘Benarlah (apa yang difirmankan) Allah’. Maka ikutilah agama Ibrahim yang lurus …” (Ali Imran : 95).

Maka ayat ini merupakan bantahan terhdap orang-orang Yahudi yang berdusta,berdasarkan ayat sebelumnya :

“Maka barangsiapa mengadadakan dusta terhadap Allah … (Ali-Imran : 94).

Rasululloh Shallallahu'alaihi wasallam pun telah mengetahui ayat ini, meski demikian beliau tidak mengucapkan hal tersebut setelah membaca Al-qur’an. Begitu pula para sahabat dan salaf shaleh.

8. Bid’ah ini sesugguhnya mematikan sunnah, yaitu do’a setelah membaca Al-Qur’an, berdasarkan sabda Nabi Shallallahu'alaihi wasallam :

“Barangsiapa membaca Al-qur’an, hendaklah ia meminta kepada Allah dengan (bacaannya) itu.” (hadits hasan riwayat Turmudzi).

9. bagi Qari’ hendaklah dia berdo’a kepada Allah sesuka hatinya, setelah membaca Al-Qur’an, dan bertawassul kepada Allah dengan yang dibacanya itu. Karena hal ini termasuk amal shaleh yang menjadi sebab dikabulkannya do’a. dan yang tepat adalah membaca do’a berikut ini :

اللهم إني عبدك وابن عبدك وابن أمتك ناصيتي بيدك ماض في حكمك عدل في قضاؤك أسألك بكل اسم هو لك سميت به نفسك، أو أنزلته في كتابك، أو علمته أحدا من خلقك، أو استأثرت به في علم الغيب عندك، أن تجعل القرآن ربيع قلبي ونور بصري وجلاء حزني وذهاب همي وغمي.

“Ya Allah, sungguh aku adalah hambaMu, anak hambaMu yang laki-laki dan anak hambaMu yang perempuan. Ubun-ubunku berada di tanganMu. Pasti terjadi keputusanMu pada diriku dan adillah ketentuanMu pada diriku. Aku memohon kepadamu dengan segala asma milikMu, yang Engkau sebutkan untuk diriMu, atau Engkau turunkan dalam kitabMu, atau Engkau ajarkan kepada salah seorang makhlukMu, atau masih dalam perkara ghaib yang hanya Engkau sendiri yang mengetahui. Jadikanlah Al-Qur’an penyejuk hatiku, cahaya penglihatanku, pembebas kesedihanku dan pengusir kegelisahanku.”

Tiada lain, Allah pasti akan menghilangkan kesulitan dan kesedihannya, dan menggantikannya, dengan kemudahan.” (hadits shahih riwayat imam Ahmad).


ISLAM ADALAH PERATURAN HIDUP

YANG SEMPURNA

1.Islam mengatur berbagai aspek kehidupan manusia baik di bidang ekonomi, politik, kebudayaan, sosial dan lain-lain. Juga menggariskan metode yang benar dan tepat untuk memecahkan kesulitan dalam bidang-bidang tersebut.

2.Islam berusaha mengatur kehidupan manusia. Unsur pokok dalam hal ini adalah mengatur waktu. Islam merupakan satu-satunya ajaran yang paling kuat untuk dapat membahagiakan manusia di dunia dan akhirat.

3.Islam sebelum menjadi syari’at (peraturan Allah) adalah sebagai kepercayaan atau keyakinan (bahwa Allah adalah sembahan yang hak). Karena Rasul Allah memusatkan upayanya di Makkah terhadap hal tauhid, baru setelah hijrah ke Madinah, mendirikan negara dan menerapkan/mempraktekkan syari’at Islam.

4.Islam menganjurkan untuk mencari ilmu pengetahuan dan kemajuan ilmu yang bermanfaat. Pada abad pertengahan muncul tokoh-tokoh ilmu modern dan ilmu agama dari kalangan Islam seperti Al-Haitami, Al-Bairuni dan lain-lain.

5.Islam menghalkan harta yang diperoleh dengan cara yang halal yaitu yang tidak ada penindasan, penipuan serta mengutamakan harta yang halal itu hendaknya dimiliki oleh orang-orang shaleh, yang mau memberikan hartanya kepada orang kafir dan untuk perjuangan agar terealisir keadilan sosial di kalangan umat Islam.

Rasululloh Shallallahu'alaihi wasallam bersabda :

نعم المال الصالح للمرء الصالح . صحيح رواه أحمد.

“sebaik-baik harta ialah harta yang halal ntuk orang yang shaleh.” (riwayat Ahmad).

Ada orang yang mengatakan bahwa tidak mungkin harta itu dicari dengan cara yang halal saja. Pendapat ini tidak benar dan tidak mempunyai dasar sama sekali.

6.Islam agama perjuangan dan mencari ketenangan hidup. Karenanya ia mewajibkan seorang muslim untuk mengorbankan harta dan jiwa untuk menegakkannya. Ia menghendaki agar manusia hidup tenang dalam naungan Islam dan lebih mementingkan urusan akhirat daripada dunia.

7.menghidupkan fikiran Islam yang bebas dalam batas-batas yang tidak bertentangan dengan norma-norma Islam seperti menghilangkan kebekuan berfikir dan membuang sisipan fikiran yang menodai fikiran Islam yang murni dan menghalangi kemajuan umat Islam seperti masalah-masalah bid’ah, takhayul dan hadits palsu.


ISLAM MENGANGKAT DERAJAT WANITA

Islam memuliakan derajat wanita dengan jalan menjadikan mereka sebagai pendidik generasi mendatang dan menggantungkan baik atau buruknya umat kepadanya. Islam mewajibkan wanita menutup aurat untuk menyelamatkan mereka dari tangan-tangan jahil dan menghindarkan masyarakat dari ekses-ekses negatif. Perlu ditambahkan bahwa yang demikian itu menciptakan rasa kasih sayang antara suami isteri. Sebab laki-laki yang melihat perempuan yang lebih cantik daripada isterinya dapat menimbulkan gangguan yang bisa berakibat perceraian.

Allah Subhanahu wata'ala berfirman :

] يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يدنين عليهن من جلابيبهن ذلك أدنى أن يعرفن فلا يؤذين [

“Hai Nabi, katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mukmin agar mengulurkan jilbabnya ke seluruh tubuh mereka. Yang demikian itu supaya mrreka lebih mudah dikenal, karena itu mereka tidak diganggu.” (Al-Azab :59).

1. Anne Bizan, tokoh wanita internsional berkata : “Seringkali datang menghinggappi fikiran saya bahwa wanita dalam naungan Islam lebih merdeka (bebas) daripada di agama-agama lain. Sebab Islam banyak menjaga hak-hak wanita jika dibandingkan dengan agama lain yang melarang poligami. Demikian pula ajaran Islam lebih adil bagi wanita dan lebih menjamin kebebasannya. Sedang wanita di Inggris tidak memperoleh hak milik kecuali sejak 20 tahun yang lalu saja padahal Islam telah menentukan hak milik bagi wanita sejak datangnya agama Islam yang pertama sekali. Adalah omong kosong kalau dikatakan bahwa Islam mengangap wanita sebagai orang yang tidak bernyawa.”

2. Ia juga berkata : “Bila kita timbang secara adil maka poligami secara Islam, yang menjaga, melindungi, memberi makan, pakaian dan perhatian kepada wanita adalah lebih baik daripada prostitusi ala barat yang membolehkan laki-laki melampiaskan syahwatnya pada wanita kemudian wanita itu dibuang di jalanan.

3. Franzoa Sagan, seorang orientalis berkata : hai wanita timur, ketahuilah bahwa orang yang memanggil namamu dan mengajakmu beremansipasi dengan laki-laki sebenarnya adalah orang-orang yang mentertawakan kami sebelum kamu.

4. Fon harmer brekata : Menutup aurat bagi wanita adalah alat untuk menjaga kehormatannya serta martabat yang didambakannya.


JADILAH KAMU SEKALIAN HAMBA ALLAH YANG BERSAUDARA

Rasululloh Shallallahu'alaihi wasallam bersabda :

لا تحاسدوا ولا تباغضوا ولا تحسسوا ولا تنافسوا ولا تجسسوا ولا تناجشوا ولا تهاجروا ولا تدابروا ولا يبع بعضكم على بيع بعض وكونوا عباد الله إخوانا كما أمركم، المسلم أخو المسلم لا يظلمه ولا يخذله ولا يحقره، التقوى ههنا x3 ويشير إلى صدره، بحسب امرئ من الشر أن يحقر أخاه المسلم، كل المسلم حرام دمه وعرضه وماله، إياكم والظن فإن الظن أكذب الحديث، إن الله لا ينظر إلى صوركم وأموالكم ولكن ينظر إلى قلوبكم وأعمالكم.

“Janganlah kamu saling dengki, saling membenci, saling mengintip rahasia, saling bersaing, saling mencari keburukan, saling menawar lebih tinggi untuk menipu pembeli sehingga menawar tinggi, saling memutuskan hubungan, saling bermusuhan, janganlah sebagian kalian menjual atas jualan yang lain. Jadilah kamu sekalian hamba-hamba Allah yang bersaudara sebagaimana yang diperintahkan Allah. Seorang muslim adalah saudara bagi muslim yang lain, tidak boleh menganiaya, tidak boleh menelantarakannya dan tidak boleh menghinanya.

Taqwa ada di sini, taqwa ada di sini, taqwa ada di sini kata Rasululloh Shallallahu'alaihi wasallam sambil menunjuk dadanya.

Cukup merupakan kejelekan seseorang apabila menghina saudaranya yang muslim. Setiap muslim terhadap muslim yang lain adalah haram darahnya, kehormatannya dan hartanya. Hati-hatilah bersangka buruk, karena sesungguhnya bersangka buruk adalah omongan yang paling dusta.

Sesungguhnya Allah tidak melihat bentuk kamu dan hartamu, tetapi ia melihat hati dan perbuatanmu.” (riwayat Muslim dan Bukhari).


JANGAN PERCAYA KEPADA PERAMAL

Rasululloh Shallallahu'alaihi wasallam bersabda :

“Barangsiapa bertanya kepada peramal atau ahli nujum, kemudian ia percaya apa yang dikatakannya, berarti ia telah mengingkari apa yang diturunkan kepada Muhammad.” (Hadits shahih riwayat Ahmad).

Haram hukumnya mempercayai ahli nujum, dukun, peramal, tukang sihir, orang yang mengaku mengetahui jiwa orang atau peristiwa-peristiwa yang lalu yang tidak diketahui orang atau mengetahui apa yang akan terjadi di masa yang akan datang. Sebab hal-hal tersebut adalah khusus ilmu Allah saja. Allah berfirman :

] وهو عليم بذات الصدور [

“Dan Dia Maha Menetahui apa yang tersimpan dalam hati.” (Al-Hadid : 6).

Dan firman-Nya pula :

] قل لا يعلم من في السموات والأرض الغيب إلا الله [

“Katakanlah: tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah.” (An-Naml : 65).

Rasululloh Shallallahu'alaihi wasallam bersabda :

“Barangsiapa mendatangi seorang peramal dan menanyakan sesuatu kepadanya, maka tidak diterima baginya shalat selama empat puluh hari.” (riwayat Muslim).

Apa yang dikatakan oleh para peramal itu sebenarnya hanyalah dugaan dan kebetulan saja. Umumnya tidak lebih dari dusta Karena bisikan setan dan tidak ada orang yang terbujuk kecuali orang yang kurang akalnya saja. Andaikata mereka mengetahui hal-hal yang ghaib, niscaya mereka akan mengambil harta yang tersimpan dalam perut bumi ini sehingga mereka tidak lagi menjadi orang fakir yang kerjanya mengelabui orang lain hanya mencari sesuap nasi dengan caa yang batil. Kalau mereka benar-benar mengetahui hal-hal yang ghaib, maka beritahulah kami apa rahasia-rahasia yahudi sehingga dapat ditumbangkan.


JAUHIALH DOSA-DOSA BESAR

1. Allah berfirman :

] إن تجتنبوا كبائر ما تنهون عنه نكفر عنكم سيئاتكم وندخلكم مدخلا كريما [

“Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, niscaya Kami akan hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat mulia (surga).” (An-Nisa’ : 31).

2. Rasululloh Shallallahu'alaihi wasallam bersabda :

اتق المحارم تكن أعبد الناس. رواه أحمد بإسناد صحيح

“Jauhilah perbuatan yang dilarang Allah tentu engkau akan menjadi orang yang paling banyak ibadahnya.” (riwayat Ahmad)

3. Dosa besar adalah : setiap maksiat yang mempunyai hukuman had di dunia atau ancaman di akhirat.

4. Jumlah dosa-dosa besar : disebutkan oleh Ibnu Abbas, bahwa jumlahnya sampai tujuh ratus macam, lebih dekat daripada tujuh macam. Hanya tidak ada yang dinamakan dosa besar jika diikuti dengan istighfar dan tidak ada yang dinamakan dosa kecil jika dilakukan terus-menerus.

MACAM-MACAM DOSA BESAR

1. Dosa besar dalam akidah : syirik kepada Allah, yaitu beribadah atau berdo’a kepada selalin Allah . Rasululloh Shallallahu'alaihi wasallam brsabda :

الدعاء هو العبادة.

“Do’a adalah ibadah.” (riwayat Tirmidzi).

Mengerjakan syariat untuk dunia saja, menyembunyikan ilmu, khianat, mempercayai dukun atau peramal, menyembelih kurban dan bernadzar kepada selain Allah, menggambar orang atau hewan, mambuat atau menggantungkan patung, memanjangkan baju atau celana ke bawah tumit untuk kesombongan, bersumpah selain kepada Allah, tidak mengkafirkan orang kafir, medustakan Allah dan Rasulnya, aman terhadap azab Allah , menampar muka dan meratap pada waktu kematian, tidak mengakui adanya Qadar dan menggantungkan jimat seperti kalung, tulang atau telapak tangan yang digantungkan pada anak-anak, mobil atau rumah.

2. Dosa besar dalam jiwa dan akal; membunuh orang dengan tanpa alasan yang benar, membakar orang dan hewan dengan api dan mengulur-ulur waktu pemberian hak orang lemah, istri, murid, pembantu dan binatang melata, belajar sihir, melakukan ghibah dan menyebar fitnah, minum minuman yang memabukkan dengan segala bentuknya (seperti khamar, perasan anggur, wisky, bir dan lain sebagainya), minum racun, makan daging babi dan bangkai tanpa sebab yang mendesak, minum minuman yang berbahaya (seperti rokok, ganja dan lain sebagainya), bunuh diri meski dengan palan-pelan seperti merokok, berkelahi mempertahankan yang batil, menganiaya dan melawan orang, menolak kebenaran dan marah karenanya, sombong, berperasangka buruk kepada orang Islam, mengkafirkannya tanpa alasan atau memcercanya atau mencerca salah seeorang di antara sahabat Rasululloh, sombong dan bangga, selalu mencari rahasia orang, menjatuhkan nama baik hakim untuk menyakitinya, dan berbohong pada hampir seluruh ucapannya.

3. Dosa besar dalam harta; makan harta anak yatim, main judi dan buntut, mencuri, malakukan penodongan, perampasan, sogok, pengurangan timbangan, sumpah palsu, penipuan dalam jual beli, tidak memenuhi janji, memberi kesaksian palsu, monopoli, wasiat palsu, menyembuyikan kesaksian, tidak rela dengan pembagian Allah dan pemakaian perhiasan emas bagi kaum lelaki.

4. Dosa besar dalam ibadah; meninggalkan shalat atau melaksanakan di luar waktunya tanpa uzur, tidak mengeluarkan zakat, berbuka puasa pada bulan Ramadhan tanpa uzur, tidak haji padahal mampu malaksanakannya, lari dari jihad di jalan Allah, meninggalkan jihad dengan jiwa, harta atau lidah bagi yang diwajibkan, meninggalkan shalat jum’at atau jama’ah tanpa uzur, meninggalkan menyeru berbuat baik dan mencegah kemungkaran bagi yang mampu, tidak membersihkan kencingnya dan tidak mengamalkan ilmunya.

5. Dosa besar dalam keluarga dan keturunan; zina, homoseksual, menjatuhkan kehormatan orang-orang mukminat yang terjaga baik dengan tuduhan-tuduhan yang tidak benar, berhias yang berlebihan bagi wanita, menampakkan rambutnya, wanita menyerupai lelaki dan laki-laki menyerupai wanita, menyakiti kedua orang tua, menjauhih keluarga tanpa alasan syara’, wanita menolak ajakan suaminya tanpa alasan seperti haid atau nifas, perbuatan orang yang mengawini wanita setelah talak tiga, wanita bepergian sendirian, menggunakan nasab selain ayahnya padahal tahu nasab ayahnya, rela terhadap keluarganya yang melakukan zina, menyakiti tetangga, mencabut rambut di wajah atau alis.

6. Taubat dari perbuatan dosa besar : wahai saudaraku seagama, jika anda berbuat dosa besar maka tinggalkanlah segera, bertaubat dan minta ampunlah kepada Allah serta jangan diulangi lagi, sebagaimana firman Allah :

] إنما التوبة على الله للذين يعملون السوء بجهالة ثم يتوبون من قريب فأولئك يتوب الله عليهم وكان الله عليما حكيما [

“Sesunggunhnya taubat di sisi Allah hanyalah taubat bagi orang-orang yang mengerjakan kejahatan lantaran kebodohan, yang kemudian mereka bertaubat dengan segera, maka mereka itulah yang diterima Allah taubatnya. Dan Allah Maha Mengetahui dan Maha Bijaksana.” (An-Nisa’ : 17).

Berkata Mujahid dan yang lainnya : “Setiap orang yang bermaksiat kepada Allah baik tidak sengaja maupun sengaja maka ia adalah bodoh (jahil)” Tafsir Ibnu Katsir juz 1 hal. 464, penerbit)


بسم الله الرحمن الرحيم

KATA PENGANTAR

- Tulisan ini dipersembahkan bertujuan untuk memperbaiki pribadi setiap muslim sehingga bisa melaksanakan Islam dengan sebaik-baiknya dan ia akan menjadi muslim yang bertaqwa kepada Allah Subhanahu wata'ala.

- Perbaikan yang dimaksud adalah sesuai dengan apa yang diterangkan di dalam Al-Qur’an dan As-Sunah sebagaimana yang difahami oleh para salaf (orang-orang terdahulu) yang shalih.

- Para sahabat telah menjalankan Islam dengan sebaik-baiknya, maka mereka menjadi pemimpin dan orang-orang terhormat di muka bumi ini. Sebab itu banyak orang yang keluar dari kekufuran menuju Islam dan beralih dari penyembahan hamba (manusia) kepada penyembahan Tuhannya hamba, Allah Subhanahu wata'ala.

- Sesungguhnya Allah tidak akan merubah keadaan suatu kaum sehingga kaum itu merubah apa yang ada pada diri mereka. (Qur’an, Ar-Ra’ad : 11)

- Buku “BIMBINGAN ISLAM UNTUK PRIBADI DAN MASYARAKAT” ini telah diterjemahkan dan dicetak ulang berkali-kali dalam berbagai bahasa dan disebarluaskan di berbagai negara : Saudi Arabia, Kuwait, Al-Jazair, Yordania, Mesir, libanon, India dan Pakistan, dan lain-lain.

- Bacalah buku ini, bila anda sudah selesai membacanya pinjamkanlah kepada teman anda agar bermanfaat untuk semua.

- Buku terjemahan terbitan kami ini telah mengalami penambahan dan penyempurnaan, sesuai dengan buku aslinya cetakan terbaru.


KEUTAMAAN HAJI DAN UMRAH

1. Allah ta'ala berfirman :

] ولله على الناس حج البيت من استطاع إليه سبيلا ومن كفر فإن الله غني عن العلمين [

“Mengerjakan haji adalah kewajiban manusia terhadap Allah yaitu (bagi) orang yang sanggup melaksanakan perjalanan ke Baitullah. Dan barangsiapa mengingkari (kewajiban haji) maka sesungguhnya Allah Maha Kaya (tidak memerlukan) dari semesta alam.” (Ali-Imran : 97)

2. Rasululloh Shallallahu'alaihi wasallam bersabda :

“Umrah ke umrah adalah penghapus dosa antara keduanya, dan haji yang mabrur tidak mempunyai pahala selain surga.” (Muttafaq alaih).

3. Rasululloh bersabda :

“Baragsiapa melakukan haji tanpa berbuat keji dan tidak fasiq, maka ia kembali tidak berdosa sebagaimana waktu ia dilahirkan oleh ibunya.” (Muttafaq alaih).

4. Rasululloh Shallallahu'alaihi wasallam bersabda :

“Ikutilah saya dalam ibadah haji kalian.” (Riwayat Muslim).

5. Segeralah melaksanakan ibadah haji jika anda sudah cukup mempunyai bekal pulang pergi tanpa perlu memikirkan pembiayaan selain haji seperti membeli hadiah, permen dan lain sebagainya karena Allah tidak menerimanya. Segeralah pergi haji sebelum jatuh sakit, miskin atau mati dalam keadaan ingkar kepada Allah, karena haji merupakan salah satu rukun Islam.

6. Harta yang dipakai untuk melaksanakan ibadah haji dan umrah harus halal sehingga ibadah haji dan umrah tersebut dapat diterima oleh Allah.

7. Haram bagi wanita pergi haji tanpa disertai muhrimnya, karena Rasululloh Shallallahu'alaihi wasallam bersabda :

“Dan janganlah wanita pergi kecuali daengan muhrimnya.” (Muttafaq alaih).

8. Damailah dengan lawanmu, bayar hutangmu, nasehati keluargamu agar tidak berlebih-lebihan dalam berhias, kendaraan, makanan manisan, pemotongan kurban dan lain sebagainya, sebagaimana difirmankan dalam Al-Qur’an :

] كلوا واشربوا ولا تسرفوا[

“Makanlah, minumlah dan jangan kamu berlebih-lebihan.” (Ah-A’raf : 30).

9. Haji merupakan konferensi besar bagi umat Islam untuk saling berkenalan, berkasih-kasihan dan saling membantu untuk menyelesaikan kesulitan-kesulitan mereka dan agar mereka menyaksikan manfaat bagi mereka dalam urusan agama dan dunia.

10.Yang penting sekali, agar kamu dapat menyelesaikan kesulitan kamu dengan minta pertolongan dan berdo’a hanya kepada Allah semata. Allah berfirman :

]قل إنما أدعو ربي ولا أشرك به أحدا[

“Katakanlah : sesunguhnya aku hanya berdo’a kepada Tuhanku dan aku tidak mempersekutukan sesuatupun denganNya.” (Al-Jin : 20).

11.Umrah bisa dilaksanakan seetiap waaktu, tapi jika dilaksanakan pada bulan Ramadhan lebih utama, sebagaimana sabda Rasululloh Shallallahu'alaihi wasallam :

قال رسول الله عمرة رمضان تعدل حجة. متفق عليه.

“Umrah pada bulan Ramadhan seimbang nilainya dengan haji.” (Muttafaq alaih).

12.Shalat di masjid Ka’bah lebih baik dari seratus ribu shalat di tempat lain, sebagaimana sabda Rasululloh Shallallahu'alaihi wasallam :

صلاة في مسجدي أفضل من ألف صلاة فيما سواه من المساجد إلا مسجد الكعبة. رواه مسلم.

“Shalat di masjidku lebih utama dari seribu shalat di masjid lain kecuali masjid Ka’bah.” (Riwayat Muslim).

Sabda beliau juga :

وصلاة في المسجد الحرام أفضل من صلاة في مسجدي هذا بمائة صلاة. صحيح رواه أحمد

“Shalat di masjid haram lebih utama seeratus kali daripada shalat di masjidku.” (Riwayat Ahmad)

jadi 1000 x 100 shalat = 100.000 shalat.

13.Hendaklah anda mengerjakan haji tamattu’, yaitu umrah, lalu tahallul, kemudian haji. Berdasarkan sabda Nabi Shallallahu'alaihi wasallam :

“Wahai pengikut Muhammad, barangsiapa di antara kamu yang mengerjakan haji maka supaya memulai dengan umrah dalam hajinya itu.” (riwayat ibnu Hibban dan dinyatakan shahih oleh Al-Albabani)

PEKERJAAN DALAM UMRAH

1. Ihram : pakailah pakaian ihram di miqat([1]) sambil mengucapkan :

لبيك اللهم عمرة

“Dan keraskan suaramu dengan membaca talbiyah”

لبيك اللهم لبيك

2. Tawaf ; jika anda sudah sampai di Makkah, pergilah ke masjid Haram dan lakukan tawaf keliling Ka’bah tujuh kali dimulai dari Hajar Aswad sambil mengucapkan :

بسم الله والله أكبر

Ciumlah Hajar Aswad jika dapat, kalau tidak dapat maka tunjuklah dengan jari-jari kananmu.. usaplah rukun Yamani dengan tangan kananmu setiap kali kalau dapat, tanpa mencium atau menunjuk dengan jari-jari tangan. Ucapkanlah antaran dua rukun (Yamani dan Hajar Aswad) do’a berikut ini :

ربنا آتنا في الدنيا حسنة وفي الآخرة حسنة وقنا عذاب النار.

“kemudian shalatlah dua rakaat di belakang maqam Ibrahim dengan membaca surat Al-Kafirun pada rakaat pertama dan membaca surat Al-Ikhlas pada rakaat ke dua.

3. Sa’i : naiklah ke shafa. Menghadaplah ke kiblat sambil mengangkat tangan ke langit dan mengucapkan :

إن الصفا والمروة من شعائر الله. أبدأ بما بدأ الله به.

“dan bertakbiralah tiga kali, tanpa menunjuk dengan jari-jari tangan, kemudian ucapkan tiga kali kalimat berikut :

لا إله إلا الله وحده لا شريك له له الملك وله الحمد وهو على كل شيء قدير لا إله إلا الله وحده أنجز وعده وصدق وعده وهزم الأحزاب وحده.

Ucapkan hal ini di shafa dan marwa berkali-kali dengan do’a. berjalan cepat antara shafa dan marwa antara dua garis hijau. Sa’i dilakukan tujuh kali, berangkat dihitung sekali dan pulang dihitung sekali.

4. Cukurlah semua rambutmu atau potonglah pendek. Bagi wanita cukup dipotong sedikit saja. Hal ini disebut tahallul.

PEKERJAAN DALAM HAJI([2])

Ihram, bermalam di Mina, Wukuf di Arafah, bermalam di muzdalifah, melempar jumrah, menyembelih kurban, memotong rambut, Tawaf dan Sa’i.

1. Berpakaianlah pakaian ihram di Makkah pada hari ke tujuh pada bulan Zul Hijjah sambil mengucapkan :

لبيك اللهم حجة.

Pergi ke mina dan bermalam di sana, kemudian shalat lima waktu dengan di qashar sehingga shalat zuhur, Asar dan Isya’ kamu kerjakan masing-masing dua rakaat, pada waktunya.

2. Pergi ke Arafah pada hari ke sembilan setelah terbit matahari, shalat dzuhur dan Asar di jama’ taqdim dengan sekali azan dua iqomat tanpa shalat sunnat. Perhatikan bahwa kamu benar-benar berada di Arafah, sedang dalam keadaan tidak berpuasa, mengucapkan talbiyah dan hanya memanggil Allah semata, karena wuquf di Arafah merupakan rukun yang paling pokok.

3. Tinggalkan Arafah setelah tenggelam matahari dengan tenang menuju muzdalifah. Shalat maghrib dan isya’ dengan jama’ ta’khir. Bermalam di muzdalifah untuk dapat shalat subuh dan dzikir kepada Allah di Masy’aril haram. Bagi kaum lemah diperbolehkan untuk tidak bermalam([3]).

4. Tinggalkan Muzdalifah sebelum terbit matahari dengan berangkat menuju ke Mina pada hari raya dan lemparlah jumrah kubra dengan tujuh batu kerikil sambil bertakbir, waktunya setelah terbit matahari sampai malam.

5. Potonglah kurban di Mina atau di Makkah pada hari raya dan tasyriq, makanlah daging kurban tersebut dan berikan kepada kaum fuqara. Jika tidak bisa membeli kurban, maka berpuasalah tiga hari pada waktu haji dan tujuh hari jika kamu telah pulang ke keluargamu. Seorang perempuan mempunyai kewajiban menyembelih kurban atau berpuasa sama dengan kewajiban lelaki. Dan ini untuk tamattu’.

6. Cukurlah rambutmu atau potong pendek dan mencukur semua rambut lebih utama. Kemudian berpakaianlah dengan pakaian biasa, dan dihalalkan bagimu segala sesuatu kacuali bergaul dengan perempuan.

7. Kembalilah ke Makkah, melakukan tawaf tujuh kali, dan sa’i antara shafa dan Marwa tujuh kali (pergi dihitung sekali dan pulang dihitung sekali). Setelah itu kamu boleh lagi bergaul dengan isterimu. Boleh juga mengakhirkan thawaf sampai hari tasyriq yang terakhir.

8. Kembalilah ke Mina pada hari raya dan wajib bermalam di sana. Kemudian lemparlah ketiga jumrah dimulai dari jumrah kecil setiap hari setelah zuhur sampai malam dengan tujuh kerikil pada setiap jumrah. Setiap melemparkan satu kerikil mengucapkan takbir dan tahu bahwa lemparannya jatuh pada sasaran, jika tidak sampai agar diulangi. Disunatkan untuk wuquf setelah melempar jumrah sughra dan wustha untuk berdo’a dengan mengangkat kedua belah tangan. Diperbolehkan bagi kaum wanita, orang-orang sakit, anak-anak kecil dan orang-orang yang lemah untuk mewakilkan kepada orang lain dalam melempar jumrah tersebut. Sebagaimana diperbolehkan mengakhirkan waktu melempar jumraah sampai hari kedua atau ketiga dalam keadaan terpaksa.

9. Tawaf wada’ adalah wajib, dan bepergian dilakukan langsung setelah tawaf wada’ (bagi yang meninggalkannya wajib membayar dam begitu juga bagi yang tidak melempar jumrah atau tidak bermalam. Pent.).

ADAB-ADAB DALAM HAJI DAN UMRAH

1. Ikhlaskan hajimu hanya untuk Allah semata sambil mengucapkan :

اللهم هذه حجة لا رياء فيها ولا سمعة

2. Kawanilah para ahli kebaikan dan berbaktilah kepada mereka serta sabarlah terhadap gangguan tetanggamu.

3. Waspadalah dalam mengisap dan membeli rokok. Hal itu adalah haram, membahayakan badan, tetangga, harta dan merupakan maksiat kepada Allah.

4. Pergunakanlah siwak ketika shalat dan ambillah siwak, air zam-zam dan korma sebagai hadiah, karena banyak hadits-hadits shahih yang menyebutkan keutamaannya.

5. Waspadalah dalam menyentuh kaum wanita dan melihat kepada mereka. Tutupilah isterimu dari kaum lalaki.

6. Janganlah melangkahi kepala orang yang shalat sehingga menyakiti mereka, dan duduklah sedekat mungkin.

7. Hati-hati lewat di depan orang yang sedang shalat meskipun di tanah Haram, karena itu merupakan parbuatan setan.

8. Perlahan-lahanlah dalam shalatmu, dan shalatlah menghadap ke pembatas (seperti tembok, punggung orang atau tas) dan pembatas makmum cukup dengan imam mereka.

9. Berlemah lembutlah dengan orang-orang di sekitarmu ketika tawaf, sa’i, melempar jumrah dan mencium hajar aswad, karena hal itu diperintahkan.

10.Janganlah berdo’a kepada selain Allah seperti kepada orang-orang yang sudah mati karena hal itu perbuatan syirik yang dapat membatalkan haji dan amal baik. Allah berfirman :

لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ (65) سورة الزمر.

“Jika kamu mempersekutkan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.” (Az-Zumar : 65).

SOPAN SANTUN DI MASJID NABAWY

1. Jika kamu memasuki masjid dahulukan kaki kanan dan ucapkanlah :

اللهم صل على محمد اللهم افتح لي أبواب رحمتك

“Ya Tuhanku, berilah shalawat kepada Nabi Muhammad. Ya Alloh bukakanlah bagiku pintu-pintu rahmatMu.”

2. Lakukanlah shalat tahiyatul masjid dau rakaat dan sampaikanlah salam kepada Rasul sambil mengucapkan :

السلام عليك يا رسول الله السلام عليك يا أبا بكر السلام عليك يا عمر.

Kemudian menghadaplah kiblat ketika berdo’a.

Dan ingatlah sabda beliau :

“Jika kamu meminta sesuatu mintalah kepada Allah, dan jika kamu memohon petolongan mohonlah kepada Allah.” (hadits hasan shahih, riwayat Turmudzi)

3. Menziarahi masjid Rasulullah Shallallahu'alaihi wasallam dan menyampaikan salam kepadanya adalah mustahab, tidak menentukan sahnya haji dan tidak mempunyai waktu tertentu.

4. Janganlah menyentuh atau mencium jendela atau dinding atau yang lain karena hal itu diharamkan.

5. Berjalan mundur ketika meninggalkan masjid Nabawi adalah bid’ah, tidak ada dalil yang mendasarinya.

6. Perbanyaklah mengucapkan shalawat atas Rasululloh Shallallahu'alaihi wasallam karena sabdanya :

قال رسول الله من صلى علي واحدة صلى الله عليه بها عشرا. رواه مسلم

7. Dianjurkan ziarah ke kuburan bagi’ dan para syuhada uhud, bukan ke masjid sab’ah (tujuh Masjid).

8. Bepergian ke Madinah hendaknya dengan niat ziarah masjid Nabawy dan mengucapkan salam kepada Nabi ketika masuk, karena shalat di masjid Nabi Shallallahu'alaihi wasallam lebih utama seribu shalat daaripada shalat di masjid yang lain, dan sabda Nabi r:

“Tidak boleh bepergian dengan persiapan safar kecuali ke tiga masjid, yaitu : Masjid Al-Haram, Masji Al-Aqsha, dan masjidku ini.” (hadits Muttafaq alaih).

Miqat bagi orang Syam : Juhfah (Rabigh), bagi orang Nejed : Qarnul manazil, bagi orang yaman : Yalamlam, bagi orang Mmadinah : Dzul Hulaifah (Abyar Ali), bagi orang Iraq : Dzat ‘Irq. Dan miqat ini berlaku bagi siapa saja yang melewatinya.

[2] )Haji tamattu’ ialah yaitu berihram dengan niat umrah pada bulan haji, lalu tahallul. Kemudian pada tanggal 8 Dzulhijjah berihram untuk haji. Ini yang lebih mudah dan paling utama, dan inilah yang deperintahkan oleh Rasulullah Shallallahu'alaihi wasallam kepada para sahabat dengan sabdanya : “Barangsiapa di antara kalian yang tidak membawa binatang kurban maka supaya bertahallul dan menjadikannya sebagai umrah.” (riwayat Mulslim).

[3] )dengan meninggalkan Muzdalifah setelah pertengahan malam


KEUTAMAAN SHALAT DAN PERINGATAN

AGAR TIDAK MENINGGALKANNYA

1.Allah berfirman :

] وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9) أُوْلَئِكَ هُمُ الْوَارِثُونَ(10) الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ[ سورة المؤمنون

“Dan orang-orang yang memelihara shalatnya, mereka itulah orang-orang yang akan mewarisi, (yakni) yang akan mewarisi surga firdaus, mereka kekal di dalamnya.” (Al-Mu’minun : 9-11)

2.Allah berfirman :

] وأقم الصلاة إن الصلاة تنهى عن الفحشاء والمنكر [

“Dan kerjakanlah shalat, sesungguhnya shalat itu mencegah dari perbuatan keji dan mungkar.” (Al-Ankabut : 45).

3.Alllah berfirman :

] فويل للمصلين. الذين هم عن صلاتهم ساهون [

“Celakalah orang-orang yang shalat, yaitu orang yang lalai dalam shalatnya (menunda-nunda sehingga keluar dari waktunya).” (Al-Ma’un : 4-5)

4.Allah berfirman :

] قد أفلح المؤمنون الذين هم في صلاتهم خاشعون [

“Sungguh bahagialah orang-orang mu’min yang khusyu’ dalam shalatnya.” (Al-Mu’minun : 1-2)

5.Allah berfirman :

]فَخَلَفَ مِن بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلَاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيًّا[ (59) سورة مريم

“Lalu datanglah sesudah mereka, pengganti (yang jelek) yang menyia-nyiakan shalat dan memperturutkan hawa nafsunya, maka mereka kelak akan menemui kesesatan.” (Maryam ; 59)

6.Rasululloh Shallallahu'alaihi wasallam bersabda :

“Tahukah kamu, apabila di dekat pintu rumahmu terdapat sebuah sungai dan kamu mandi lima kali sehari? Apakah badanmu masih kotor? Para sahabat menjawab : Tidak! Nabi bersabda lagi : begitulah halnya shalat yang lima kali sehari, Allah menghapuskan dosa-dosa manusia dengan shalat itu.” (Hadits Muttafaq Alaih).

7.Nabi Shallallahu'alaihi wasallam bersabda :

“Perjanjian antara kita dengan mereka adalah shalat. Barangsiapa meninggalkannya maka ia telah kafir.” (Hadits shahih riwayat Ahmad).

8.Nabi Shallallahu'alaihi wasallam bersabda :

“Tonggak pemisah antara seseorang muslim dengan kafir adalah shalat.” (Riwayat Muslim).


MENGAJAK KEBAIKAN DAN MENCEGAH KEMUNGKARAN

Keduanya merupakan tiang pokok yang menjadi tumpuan tegaknya kepentingan masyarakat yang baik, dan merupakan ciri dari masyarakat Islam. Allah berfirman :

] كنتم خير أمة أخرجت للناس تأمرون بالمعروف وتنهون عن المنكر وتؤمنون بالله [

“Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang baik dan mencegah dari yang mungkar, dan beriman kepada Allah.” (Ali-Imran : 110).

Jika kita meninggalkan tugas “mengajak kepada kebaikan dan mencegah kemungkaran” maka rusaklah masyarakat, hancurlah akhlak dan jeleklah pergaulan…

Upaya mengajak kepada kebaikan dan mencegah kemungkaran tidak merupakan kewajiban individu tertentu saja, tetapi merupakan kewajiban bagi setiap orang muslim laki-laki atau perempuan, alim atau awam sesuai dengan kemampuan dan ilmunya. Rasullah r bersabda :

من رأى منكم منكرا فليغيره بيده فإن لم يستطع فبلسانه فإن لم يستطع فبقلبه وذلك أضعف الإيمان. رواه مسلم.

“Barangsiapa melihat kemungkaran maka rubahlah dengan tangan, jika tidak mungkin maka dengan lisan, jika tidak mungkin maka dengan hati, dan itulah selemah-lemah iman.” (riwayat Muslim).

MACAM-MACAM AJAKAN KEPADA KEBAIKAN

1. Khutbah pada hari Jum’at dan dua hari raya, di mana khatib menjelaskan macam-macam kemungkaran.

2. Ceramah dan artikel di majalah atau surat kabar yang menjelaskan panyakit-penyakit masyarakat dan memberikan obat yang tepat untuk penyembuhan.

3. Buku dimana penulis hendak memaparkan hal-hal yang hendak dijelaskan kepada masyarakat tentang ide-ide untuk memperbaiki masyarakat.

4. Peringatan pada majlis taklim dimana salah seorang yang hadir umpamanya berbicara tentang bahaya rokok terhadap akal fikiran maupun keuangan.

5. Nasihat dilakukan antara seorang saudara dengan saudara seagama yang lain secara diam-diam, seeperti nasihat untuk menanggalkan cincin emas pada tangan seseorang laiki-laki atau memperingatkan untuk tidak meninggalkan shalat.

6. Surat, merupakan sarana yang paling berfaedah, karena setiap orang dengan surat dapat membaca beberapa halaman tentang shalat, jihad, zakat, dan dosa-dosa besar umpamanya.

SYARAT-SYARAT PENYERU KEBAIKAN

1. Perintah dan larangannya diberikan secara halus dan lemah lembut sehingga bisa diterima oleh jiwa. Allah I berfirman kepada Musa dan Harun :

] اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولَا لَهُ قَوْلًا لَّيِّنًا لَّعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى[سورة طـه

“Pergilah kamu berdua kepada fir’aun karena sesungguhnya ia sangat zhalim, maka berkatalah kamu berdua kepadanya dengan perkataan yang lemah lembut, mudah-mudahan ia ingat dan takut.” (Taha : 43-44)

Jika anda melihat orang yang mencaci maki atau kafir maka nasehatilah dengan lemah lembut dan mintalah ia memohon perlindungan Allah dari godaan syetan yang menjadi penyebab caci maki tersebut, dan sesungguhnya kita dengan ni’mat yang banyak perlu disyukuri dan karena kekafiran itu tidak memberi manfaat bahkan menjadi penyebab kesengsaraan di dunia dan azab akhirat kemudian kamu memintanya untuk bertaubat dan beristighfar.

2. Agar mengetahui yang halal dan yang haram sehingga seruannya dapat bermanfaat dan tidak memberi akibat negatif dengan kebodohannya.

3. Penyeru wajib melaksanakan apa yang diperintahnya dan menjauhi apa yang dilarangnya sehingga faedahnya lebih sempurna dan bermanfaat. Allah berfirman kepada yang menyeru kebaikan tapi tidak melaksanakannya :

] أتأمرون الناس بالبر وتنسون أنفسكم وأنتم تتلون الكتاب أفلا تعقلون [

“Apakah engkau menyeru manusia untuk berbuat baik dan kamu melupakan dirimu sendiri, sedangkan kamu membaca Al-Kitab (Al-Qur’an) apakah kamu tidak berfikir.” (Al-Baqarah : 44)

Dan orang yang berdosa hendaknya waspada terhadap dosa yang pernah dilakukannya sambil mengakui kesalahannya.

4. Agar kita ikhlas dalam bekerja, berdo’a agar orang-orang yang berselisih dengan kita diberi petunjuk, dan kita dimaafkan oleh Allah. Allah berfirman :

]وَإِذَ قَالَتْ أُمَّةٌ مِّنْهُمْ لِمَ تَعِظُونَ قَوْمًا اللّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَابًا شَدِيدًا قَالُواْ مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ[ (164) سورة الأعراف

“Dan (ingatlah) ketika suatu umat diantara mereka berkata : “mengapa kamu menasihati kaum yang Allah akan membinasakan mereka atau mengazab mereka dengan azab yang amat keras? Mereka menjawab : Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Tuhanmu, dan supaya mereka bertakwa …” (Al -A’raf : 164).

5. Penyeru hendaknya berani, tidak takut pada celaan dan hinaan orang tapi hanya takut kepada Allah dan sabar terhadap segala cobaan yang menimpanya.

BEBERAPA MACAM KEMUNGKARAN

1. Kemungkaran di masjid : ukir-ukiran dan hiasan, banyak menara, pemasangan papan yang bertuliskan di depan orang shalat karena hal itu dapat mengganggu kekhusyu’an shalatnya terutama tulisan syair-syair yang mengandung makna meminta tolong kepada selalin Allah, lewat di depan orang yang sedang shalat, melangkahi kepala dua orang yang duduk dalam shalat, membaca wirid Al-Qur’an dan berbicara dengan suara keras sehingga mengganggu orang-orang yang sedang shalat. Rasululloh Shallallahu'alaihi wasallam bersabda :

لا يجهر بعضكم على بعض في القرآن. رواه أحمد

“Janganlah kamu saling mengeraskan suara dalam membaca Al-Qur’an.” (riwayat Ahmad).

Termasuk pula kemungkaran di masjid : meludah, batuk dengan suara keras, menyebutkan beberapa hadits dhaif (lemah) dalam khutbah dan ceramah tanpa menyebutkan derajat kebenaran hadits tersebut padahal masih banyak hadits-hadits shahih, meminta pertolongan kepada selain Allah ketika memperdengarkan azan dan menyanyikan lagu-lagu pada acara peringatan, bau rokok dari sebagian orang yang shalat, shalat dengan pakaian kotor dan berbau tidak enak, bersuara keras, menari dan bertepuk ketika zikir, mengumumkan barang yang hilang, tidak merapatkan pundak dengan pundak dan kaki dengan kaki dalam shalat berjamaah.

2. Kemungkaran di jalan : Para wnita keluar tanpa penutup kepala atau dengan pakaian tidak menutup aurat, atau berbicara dengan tertawa keras, orang laki-laki bergadengan tangan dengan orang perempuan dan ngobrol berdua tanpa malu, menjual kertas undian, menjual khamer di warung-warung, gambar laki-laki atau perempuan porno yang merusak akhlak, mambuang sampah di jalan, anak muda nongkrong untuk mengganggu wanita, dan campur baurnya wanita dengan laki-laki di jalanan, pasar dan mobil.

3. Kemungkaran di pasar : bersumpah dengan selain Allah seperti kahormatan, tanggung jawab dan sebagainya, penipuan, bohong dalam masalah keuntungan dan barang dagangan, meletakkan sesuatu di jalanan, kekufuran dan cercaan, mengurangi takaran dan timbangan, serta memanggil seseorang dengan suara keras.

4. Kemungkaran umum : mendengar musik dan lagu-lagu porno, campur aduk antara laki-laki dan perempuan yang bukan mahrom meskipun dari keluarga dekat seperti anak paman, bibi, saudara suami atau isteri yang lain, menggantungkan gambar atau patung makhluk hidup di atas tembok atau meletakkannnya di atas meja meskipun untuk dirinya atau bapaknya, berlebih-lebihan dalam makanan, minuman, pakaian dan perabotan rumah tangga dan membuang sisanya atau yang tidak terpakai di tempat sampah, padahal semestinya dibagikan kepada para fakir-miskin agar di manfaaatkan, menghidangkan rokok, main dadu, menyakiti orang tua, membeli majalah-majalah porno, menggantungkan jimat-jimat pada anak atau pintu rumah, atau di mobol-moil dan keyakinan bahwa hal itu bisa menolak penyakit dan marabahaya, menghina salah seorang sahabat, dan merupakan kekufuran, mengejek ketaatan seseorang kepada Allah seperti shalat, hijab, jenggot dan lain-lainnya yang diajarkan agama Islam.


NASIHAT TENTANG MATI

] كل نفس ذائقة الموت وإنما توفون أجوركم يوم القيامة فمن زحزح عن النار وأدخل الجنة فقد فاز وما الحياة الدنيا إلا متاع الغرور [

“Tiap-tiap yang bernyawa akan merasakan mati dan sesungguhnya pada hari kiamat sajalah pahala-pahalamu disempurnakan barangsiapa yang diselamatkan dari neraka dan dimasukkan ke dalam surga maka sesungguhnya dia telah beruntung. Kehidupan dunia ini tidak lain hanyalah kesenangan yang menipu.” (Ali-Imran : 185).

Ada serangkai sya’ir berkilah :

Siapkan pundi-pundi bekalmu

Untuk masa yang pasti menantimu

Bila kematian datang menjemputmu

Sampailah sudah batas hayatmu

Tibalah saatnya kau bertaubat

Dari segala perilaku jahat

Hendaklah waspada wahai umat

Sebelum ajalmu dijemput malaikat

Di hari kiamat kau akan menyesal

Karena kau pergi tanpa bekal

Di tempat yang selalu dirundung sial

Peristiwa yang menanti di balik ajal

Tidakkah anda merasa kecewa

Sahabatmu yang senyum ceria

Karena bekal yang cukup tersedia

sedang dirimu haus dahaga


PENDAHULUAN

Segala puji bagi Allah, kepadan-Nya kita memuji, memohon pertolongan dan ampunan. KepadaNya kita memohon perlindungan agar dijaga dari keburukan jiwa dan perbuatan. Orang yang memperoleh hidayah Allah tidak akan tersesat dan orang yang disesatkan Allah tidak ada orang yang dapat memberi petunjuk kepadanya.

Saya bersaksi bahwa tidak ada Ilah yang berhak disembah selain Allah Yang Maha Esa dan tidak ada sekutu bagiNya. Dan saya bersaksi bahwa Muhammad itu hamba Allah dan Rasul-Nya. Allah berfirman :

] يا أيها الذين آمنوا اتقوا الله حق تقاته ولا تموتن إلا وأنتم مسلمون [

“Wahai orang-orang yang beriman bertakwalah kepada Allah dengan takwa yang sebenarnya dan janganlah kamu mati kecuali dalam keadaan muslim.” (Ali-Imran : 102).

]يَا أَيُّهَا النَّاسُ اتَّقُواْ رَبَّكُمُ الَّذِي خَلَقَكُم مِّن نَّفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاء وَاتَّقُواْ اللّهَ الَّذِي تَسَاءلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللّهَ كَانَ عَلَيْكُمْ رَقِيبًا[ (1) سورة النساء

“Hai sekalian manusia, bertakwalah kepada Tuhanmu yang telah menciptakanmu dari seorang diri, dan dari padanya Allah menciptakan isterinya, dan dari keduanya Allah mengembangbiakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang (dengan namaNya) kamu saling meminta satu sama lain, dan peliharalah hubungan silaturrahmi. Sesungguhnya Allah senantiasa menjaga dan mengawasimu.” (An-Nisaa” : 1).

]يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا (70) يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَن يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا[ سورة الأحزاب

“Wahai orang-orang yang beriman, bertakwalah kepada Allah dan berkatalah yang benar, niscaya Allah akan memperbaiki perbuatanmu serta mengampuni dosa-dosamu. Barangsiapa taat kepada Allah dan RasulNya maka ia beruntung dangan keuntungan yang agung.” (Ahzab : 70-71).

Selanjutnya, bahwa perkataan yang paling benar adalah kitab Allah, sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu’alaihi wasallam seburuk-buruk masalah adalah masalah yang diada adakan. semua yang diada-adakan adalah bid’ah, semua yang bid’ah sesat dan semua yang sesat akan membawa ke neraka

Pembukaan khutbah ini selalu diucapkan oleh Nabi Shallallahu'alaihi wasallam dan para sahabatnya.

Maka uraian dalam kitab ini adalah pembahasan penting, ringkas dan menyangkut berbagai hal yang harus diketahui oleh setiap muslim. Tujuan tulisan ini adalah untuk memperbaiki tingkah polah manusia baik secara pribadi maupun masyarakat, insyaallah.


PERNYATAAN SEORANG MANTAN PENYANYI INTERNASIONAL SETETELAH MASUK ISLAM

Surat kabar AL-MADINAH AL-MUNAWWARAH yang terbit tanggal 5 Ramadhan 1400 H melaporkan tentang CAT STEVENS seorang penyanyi kaliber internasional yang setelah masuk Islam ia memberi nama dirinya dengan “YUSUF ISLAM”. Dalam laporan itu terdapat pernyataan-pernyataan penting, di antaranya sebagai berikut :

1. Terpuruknya orang barat setelah saya berhenti menyanyi sejak saya masuk Islam. Mereka bertanya-tanya bagaimana saya bisa berubah. Semua alat komunikasi dan mass media membisu dan pura-pura tidak mengerti keadaan saya dan tidak merengek di belakang saya untuk meminta saya agar kembali seperti semula, karena para karyawan penerangan di barat semuanya adalah yahudi dan merekalah yang memegang semua kuncinya.

2. Sebabnya aku masuk Islam ialah setelah temanku ziarah ke Masjid Aqsha ia lalu memberikan hadiah kepadaku dua exemplar Al-Qur’an. Yang satu berbahasa Arab dan yang satu lagi diterjemahkan dalam bahasa inggris. Ia memberikan hadiah kepadaku karena aku menaruh prehatian besar kepada agama samawi. Kemudian saya pelajari sendiri Al-Qur’an itu sampai selesai. Setelah itu saya mempelajari riwayat hidup Muhammad r yang akhirnya saya benar-benar terpengaruh dengan kepribadian Rasululloh. Sesudah satu setengah tahun saya pelajari Islam secara ilmiyah saya puas terhadap kebesarannya dan saya berkesimpulan bahwa Islam adalah agama yang benar dan alhamdulillah saya dapat memeluk agama Islam.

3. Saya pergi ke Al-Quds sehingga orang Islam di sana merasa gembira atas kedatangan saya. Saya shalat dan menangis di Masjid Aqsha ini. Perlu diketahui bahwa Al-Quds merupakan jantung hati dunia Islam. Apabila ia sakit maka seluruh dunia Islam ikut sakit dan apabila ia sehat maka seluruhnya juga akan sehat. Karena itu kita harus membebaskanya dari penjajahan musuh Israil.

4. Bangsa Paletina harus selalu taat kepada agama dan menjaga shalat, sehingga kalau demikian saya yakin bahwa Allah akan menolongnya.

5. Orang-orang Islam di Masjid Aqsha berkata kepada saya bahwa merokok hukunya haram. Karena itu saya tidak mau lagi merokok, meminum-minuman keras, bergaul bebas dengan wanita dan berhenti pula dari menyanyi dan musik.

6. Saya memilih wanita yang muslimah dan menutup auratnya karena karena kecantikan bukanlah hal yang prinsip, yang lebih penting adalah iman dan akhlak.

7. Saya sekarang belajar bahasa Arab agar dapat membaca dan memahami Al-Qur’an sehinnga menikmati ayat-ayatnya serta maknanya. Saya akan mengarang buku tentang keagungan/kebesaran Islam dengan menggunakan popularitas nama saya agar bermanfaat dalam da’wah Islamiyah.

8. Saya berkeyakinan bahwa shalat pada waktunya adalah rukun Islam yang paling penting dan menjaganya adalah benteng terkuat bagi manusia dan Islamnya, dan setiap selesai shalat saya merasa tenang dan tenteram yang luar biasa.

Terahir saya (penulis) mendengar bahwa “Yusuf Islam” menetap di Inggris, berda’wah untuk Islam dan mempunyai masjid sendiri. Kaum muslimin berkumpul di sekitarnya dan mendukungnya. Sungguh dia telah mengalahkan kaum muslimin dalam berpegang teguh dan mencintai Islam. Semoga Allah melimpahkan taufik dan ketetapan baginya, memberkahinya dan memberkahi kaum muslimin yang beramal sepertinya.


PUASA DAN BEBERAPA FAEDAHNYA

Allah Ta'ala berfirman :

] يا أيها الذين آمنوا كتب عليكم الصيام كما كتب على الذين من قبلكم لعلكم تتقون [

“Hai orang-orang yang beriman telah diwajibakan atas kamu puasa sebagaimana diwajibakan atas orang-orang sebelum kamu, semoga kamu bertaqwa.” (Al-Baqarah : 183)

Rasululloh Shallallahu'alaihi wasallam bersabda :

قال رسول الله Shallallahu'alaihi wasallam : الصيام جنة. متفق عليه

“Puasa itu tameng (untuk menghindari api neraka).” (Muttafaq Alaih).

Ketahuilah wahai saudaraku seagama, bahwa puasa itu adalah ibadah yang berfaedah banyak, di antaranya :

1. Puasa mengistirahatkan pencernaan dan perut dari kelelahan kerja yang terus menerus, mengeluarkan sisa makanan dalam tubuh, memperkuat badan dan bermanfaat pula bagi penyembuhan beberapa penyakit. Disamping mengistirahatkan kaum perokok dari kecanduan rokok dan dapat membantu dalam upaya meninggalkannya.

2. Puasa merupakan latihan dan pembiasaan jiwa untuk berbuat kebaikan dan disiplin, ketaatan dan kesabaran.

3. Orang yang berpuasa merasakan adanya persamaan dengan saudaranya yang berpuasa, ia berpuasa bersama, berbuka bersama, merasakan adanya kesatuan Islam yang menyeluruh, dan merasakan lapar sehingga dapat ikut prihatin terhadap saudara-saudaranya yang mengalami kelaparan dan mempunyai kebutuhan.

4. Rasululloh Shallallahu'alaihi wasallam bersabda :

a. Barangsiapa yang berpuasa Ramadhan dengan penuh iman dan mencari ridha Allah, maka ia akan diampuni dosa-dosanya yang telah lalu. (Muttafaq alaih).

b. Barangsiapa yang berpuasa Ramadhan, kemudian diikuti dengan enam hari pada bulan syawal, maka puasanya seperti puasa setahun. (Riwayat Muslim).

c. Barangsiapa yang bangun pada bulan Ramadhan (untuk shalat tarawih). dengan penuh keimanan dan mencari ridha Allah, maka ia akan diampuni dosa-dosanya yang telah lalu (Muttafaq Alaih).

KEWAJIBAN ANDA PADA BULAN RAMADHAN

Ketahuilah wahai saudaraku seagama, bahwa Allah mewajibkan kepada kita berpuasa untuk beribadah kepada-Nya.

Agar puasamu diterima oleh Allah dan bermanfaat, maka kerjakankah hal-hal berikut ini :

1. Jaga shalatmu, karena banyak orang yang berpuasa meremehkan shalat, padahal shalat adalah tiang agama.

2. Berakhlaklah yang baik, jauhilah kekufuran, mencela agama dan bersikap tidak baik dengan sesama manusia, karena puasa melatih jiwa dan memperbaiki moral, sedang kekufuran menyebabkan kemurtadan.

3. Janganlah berbicara yang tidak baik meskipun bergurau karena dapat menghapuskan puasa anda, dan dengarlah sabda Rasululah Shallallahu'alaihi wasallam :

“Jika seseorang di antara kamu suatu hari berpuasa hendaknya jangan berbuat keji atau berteriak-teriak pada waktu itu. Jika dicaci atau diajak berantem, maka hendaknya ia berkata “saya sedang berpuasa.” (Muttafaq Alaih).

4. Ambillah manfaat dari puasa untuk meninggalkan rokok yang menyebabkan kangker dan penyakit paru-paru, dan usahakan agar anda mempunyai kemauan kuat untuk meninggalkannya pada waktu berbuka sebagaimana anda tinggalkan pada waktu siang, sehinga anda dapat menghemat kesehatan dan harta benda.

5. Jangan berlebih-lebihan dalam makanan ketika berbuka sehingga hilang faedah puasa, dan merusak kesehatan anda.

6. Janganlah pergi ke bioskop atau menonton TV/Video agar anda terhindar dari hal-hal yang merusak akhlak dan bertentangan dengan puasa.

7. Janganlah banyak bergadang sehingga anda tidak sahur dan shalat fajar, dan hendaklah anda bekerja pada pagi-pagi hari, sebagaimana sabda Rasululloh :

اللهم بارك لأمتي في بكورها. صحيح رواه أحمد

“Ya Allah, berikanlah kepada umatku keberkahan di pagi hari mereka.” (riwayat Ahmad).

8. Perbanyaklah sedekah pada sanak kerabat dan orang yang membutuhkan, kunjungilah sanak kerabat, dan selesaikanlah pertikaian di antara mereka.

9. Perbanyaklah zikir kepada Allah, membaca Al-Qur’an dan mendengarkannya, menghayati maknanya, dan laksanakan perintah-perintahnya, pergilah ke masjid untuk mendengarkan pelajaran-pelajaran yang bermanfaat dan beriktikaf di masjid pada bulan Ramadhan merupakan perbuatan sunnah.

10. Bacalah tulisan-tulisan tentang puasa dan hal-hal lain untuk mengetahui hukum-hukumnya, sehingga anda tahu bahwa makan dan minum karena lupa tidak membatalkan puasa, bahwa janabat pada waktu malam tidak menghalangi puasa meskipun tetap wajib mandi besar untuk bersuci dan shalat.

11. Jagalah puasa Ramadhan, biasakan anak-anak anda berpuasa ketika mereka mampu, dan hindarilah berbuka tanpa uzur, maka barangsiapa yang membatalkan puasa dengan sengaja, ia harus menggantinya di hari lain dan bertaubat. Dan barangsiapa menggauli isterinya di saat puasa, maka harus membayar kaffarat([1]).

12.Waspadalah wahai saudaraku seagama, dalam berbuka pada bulan Ramadhan, jangan berbuka terang-terangan di depan orang karena terang-terangan berbuka merupakan keberanian di depan Allah, mempermudah Islam dan tidak mempunyai malu kepada orang lain. Ketahuilah bahwa orang yang tidak berpuasa, maka ia tidak berhari raya. Karena hari raya merupakan kegembiraan yang besar dengan sempurnanya puasa dan diterimanya ibadah.

1) Kaffaratnya yaitu memerdekakan seorang hamba sahaya, bila tidak mendapatkan maka berpuasa dua bulan berturut turut, dan bila tidak mampu maka memberi makan kepda enam puluh orang miskin.


RUKUN ISLAM

Rasululloh Shallallahu'alaihi wasallam bersabda : “Islam itu didirikan di atas lima sendi yaitu :

1.Bersaksi bahwa tiada Tuhan yang hak selain Allah dan Muhammad adalah utusan Allah.

2.Mendirikan shalat (mengerjakannya dengan memenuhi rukun dan kewajibannya serta dengan tenang dan khusyu’).

3.Membayar zakat : (wajib membayar zakat bila seorang muslim memiliki 85 gram emas atau uang yang senilai dengannya, yaitu membayar 2,5 % bila sudah sampai satu tahun. Adapun harta kekayaan selain uang, masing-masing mempunyai ketentuan sendiri).

4.Melakukan haji ke Baitullah (bagi yang mampu pergi ke sana).

5.Puasa pada bulan Romadhan (mencegah makan, minum dan bercampur suami isteri mulai fajar sampai terbenam matahari, dengan niat).

RUKUN IMAN

1.Beriman kepada Allah. Yaitu dengan mempercayai bahwa Allah itu ada dan Maha Esa baik dalam kekuasaaNya maupun dalam hal ibadah kepadaNya, dalam sifat dan hukumNya.

2.Beriman kepada para Malaikat sebagai makhluk yang diciptakan dari nur (cahaya) untuk malaksanakan perintah Allah.

3.Beriman kepada kitab-kitab Allah. Yaitu Taurat, Injil, Zabur, dan Al-Qur’an. Dan yang paling utama adalah Al-Qur’an.

4.Beriman kepada para Rasul Allah. Yang pertama Nuh u sampai yang terahir Muhammad r.

5.Beriman kepada hari akhir, yaitu hari kiamat sebagai hari pemeriksaan terhadap amal-amal manusia.

6.Beriman kepada takdir Allah. Takdir yang baik maupun yang buruk dengan keharusan melakukan uasaha dan ridha terhadap hasil yang diperolehnya.


SEBAGIAN PENDAPAT PARA ORIENTALIS TENTANG ISLAM

Filosof Bernard Show berkata : sesungguhnya aku menyimpan segala penghargaan terhadap agama Muhammad karena kevitalannya yang menakjubkan. Ia adalah satu-satunya agama yang mempunyai kekuatan hebat kerena seseuai dengan jalan hidup yang senantiasa berubah-ubah, dan dapat diterapkan di semua masa. Aku sungguh telah mempelajari kehidupan lelaki yang sangat mengagumkan itu. Seharusnya ia diberi gelar “PENYELAMAT MANUSIA” , yang sama sekali tidak bertentangan dengan Isa Almasih. Saya yakin kalau orang seperti ia diberi taufik dalam memecahkan semua kesulitan, yang dapat membawa dunia ini kepada kebahagiaan, tentram dan damai yang sangat didambakan umat manusia dewasa ini. Sungguh saya mempunyai ramalan bahwa di masa datang orang Eropa akan menerima ajaran Muhammad ini dan sekarang hal itu sudah mulai terjadi.

KISAH MASUK ISLAMNYA SEORANG AMERIKA

Di Amerika Serikat banyak orang yang sedang membahas tentang jalan hidup baru. Ada yang cenderung kepada jalan hidup yang di ajarkan Islam, ada yang memilih cara hidup yang digariskan oleh agama Kristen, Budha atau Hindu. Kesimpulan mereka adalah perlu adanya jalan yang dibimbing oleh Tuhan. Tetapi di sana sedikit sekali orang yang dapat menjelaskan bahwa Islam merupakan jalan yang dipilihkan Allah untuk kita.

1. Semula perhatianku kucurahkan untuk mempelajari agama budha saya ingin menjadi pendeta budha. Setelah saya memperbandingkan agama itu di suatu perguruan tinggi, perhatian saya tertuju kepada Islam. Setelah selesai di perguruan tinggi saya belajar di negeri Belanda bersama dua orang teman. Satu dari teman itu adalah mahasiswa dari Yordan dan yang satu lagi Jerman. Yang kedua ini sudah agak tua dan mempunyai kedudukan terhormat. Ia sudah 30 tahun mencurahkan hidupnya di negeri Belanda untuk Allah. Akibat pengaruh dua teman inilah saya masuk Islam tanpa memperhatikan kebaikannya atau efeknya, bahkan saya merasa puas dan mengakui bahwa Muhammad r sebenarnya adalah utusan Allah dan apabila saya berpaling dari perintah Allah dan utusannya maka Allah juga akan berpaling dari saya.

2. Lima tahun dari umurku yang terahir ini saya habiskan di Amerika dan sebagiannya di dunia Arab, sehingga sampailah saya pada suatu kesimpulan bahwa saya cinta dan menghargai agama Islam. Saya mengambil pelajaran daripadanya mengenai bagaimana agama Islam ini menggambarkan kehidupan manusia dan menjadikannya suatu kehidupan yang suci yang penuh berkah.

Sungguh suatu tragedi yang sangat menyedihkan jika saya melihat banyak di antara umat Islam yang sudah hilang kepercayaannya terhadap Islam, di mana rakyat dan pemerintahnya membebek Amerika dan negara-negara barat. Sementara orang-orang Amerika dan orang-ornag barat sendiri telah putus asa dan kecewa terhadap tradisi, peraturan dan kepercayaan mereka. Berjuta-juta orang di dunia Arab ingin meniru dan mengambil pelajaran dari sana, padahal berjuta-juta orang Amerika mengakui bahwa negara dan rakyat mereka makin hari makin buruk dan semakin hancur, bahkan mereka mengharap agar negaranya cepat hancur.

3. Sebagian orang Islam Amerika memang ada yang kuat imannya, terutama mereka yang pindah dari agama lain. Namun demikian kita masih sangat memerlukan tambahan pengetahuan tentang Islam. Kita sering mengerjakan amal yang kurang terpat, bahkan kadang-kadang perbuatan yang berbahaya yang semuanya memakai merek Islam atau atas nama Islam.

Disamping itu memang sedikit sekali rakyat Amerika yang mengenal dan mengerti bagaimana memberikan petunjuk kepada saudara-saudara mereka. Begitu pula karena sedikitnya orang Islam yang mempraktekkan ajaran Islam dalam kehidupan masyarakat, kemudian pergi ke Amerika untuk berdakwah menyebarkan Islam dan mau meluruskan dan membangunnya atas dasar yang benar. Karena terus terang bahwa masyarakat Islam yang ada di dunia sekarang ini sebenarnya belum mengerjakan agama Islam sebagaimana mestinya. Masih bahyak da’i-da’i muslim yang datang ke Amerika bukan untuk berdakwah dan memperkokoh agama.

4. Akhirnya saya mengharap mudah-mudahan kira-kira sepuluh tahun mendatang mahasiswa-mahasiswa sudah mempunyai pandangan yang luas tentang pusat-pusat kebudayaan Islam yang asli. Begitu juga saya mengharapkan semoga mereka di sana mendapat dukungan yang kuat sehingga dapat melakukan perbuatan yang menuruti perintah Allah.

Segala puji bagi Tuhan semesta Alam.

GADIS AMERIKA MEMELUK AGAMA ISLAM

Hajar adalah nama baru bagi YAMILA, seorang gadis Amerika umur 28 tahun, mahasiswi MISSOURI UNIVERSITY, Columbia, jurusan ilmu sosial. Dua tahun yang lalu ia mulai mempelajari Islam dengan sungguh-sungguh dan mendalami mengenai “apa hakikat Islam itu.” Masalah ini adalah masalah yang sulit yang belum pernah dijumpai di Amerika yang matrealistis itu. Setelah dua tahun mendalami Islam ia memproklamirkan dirinya memeluk agama Islam dan mengubah namanya YAMILA menjadi HAJAR. Ia mencintai nama itu karena ada hubungannya dengan Islam.

Hajar menceritakan pengalamannya demikian :

“Sudah lama timbul pertanyaan dalam hati saya tentang alam ini, existensi dan kehidupan dalam alam ini. Untuk mendapatkan jawaban ini secara filosofis telah membuat saya menjadi kurus,” katanya. “karena saya sewaktu mempelajari kebudayaan Amerika tidak mendapatkan jawaban yang memuaskan mengenai hal itu.”

Saya sebenarnya sudah pernah mendengar tentang agama Islam tetapi gambarannya belum jelas dalam hatiku, bahkan gambaran yang saya dapati malah jelek. Saya menduga bahwa Islam adalah agama pemisah antara laki-laki dan perempuan dan berdiri di atas kebengisan dan kekerasan. Demikianlah saya belum juga mengerti tentang hakikat Islam. Setelah saya menekuninya barulah saya tahu tentang kesucian Islam dan mengerti bahwa ia adalah agama yang menentang kekuatan materialis. Dari sejak itulah saya lebih giat lagi memperlajarinya walaupun terasa sangat berat karena di sana tidak ada buku-buku berbahasa inggris yang menjelaskan Islam secara benar. Hal ini bukan penghalang bagi saya sebab saya memang sudah cinta kepada Islam dan saya yakin benar bahwa Islam adalah agama yang adil dan obyektif, yang memberikan kebebasan kepada setiap orang untuk mempertanggung jawabkan perbuatan sendiri. Demikian terus-menerus saya fahami dan bertambah sadar yang akhirnya atas petunjuk Allah I saya memeluk agama Islam.”

HAJAR berda’wah kepada Islam :

Setelah hajar memeluk Islam ia bekerja sungguh-sungguh untuk menyebarkan Islam karena ia sadar bahwa tugasnya sekarang adalah berjuang membela dan menegakkan Islam serta menyampaikan da’wah Islamiyah kepada orang-orang Amerika. Mereka menjadi bodoh tentang Islam karena ulah musuh-musuh Islam yang dengki yang memberikan gambaran jelek tentang Islam.

Islam sungguh telah mengubah keadaan Hajar secara total. Kalau dulu sebelum Islam ia hidup seperti gadis-gadis Amerika lain, bermain-main dan menghibur diri, kini ia menjadi orang yang patuh kepada ajaran dan norma-norma Islam. Hal ini terbukti dalam ucapannya yaitu :

“Sesungguhnya tujuanku yang pokok ialah saya berjuang membela Islam dan memerangi kapitalis, kalaliman, kejahatan serta segala keburukan. Saya yakin bahwa Islam adalah satu-satunya jalan untuk menyelamatkan manusia dari bahaya perang, kelaparan dan nyanyian.”

Ketika ia ditanya mengapa hanya Islam yang menjadi penyelamat manusia ia menjawab : “karena hanya Islam yang mampu menjajikan pemecahan problem dunia sekarang ini, baik dari sudut sosial maupun politik. Karena ia adalah peraturan hidup yang komplex yang mempunyai keseimbangan antara tuntutan rohani dan jasmani tanpa ada kekurangan.

Sungguh aku telah mendapatkan jawaban secara falsafi di dalam Islam yang dulu pertanyaan-pertanyaan itu membuatku gelisah sampai tidak bisa tidur nyenyak.

Dan Hajar pada waktu berbicara tentang Islam yakin benar atas kebenaran apa yang diucapkannya. Bahkan kadang-kadang ia menguraikan ibarat yang Islami dengan bahasa Arab. Pada pokoknya ia benar-benar mengerti bahwa Islam adalah peraturan hidup yang multi komplex bukan hanya untuk ibadah saja.

Ajaran jihad dalam Islam menurut Hajar merupakan yang paling penting dan yang paling diperlukan oleh umat Islam pada saat sekarang ini. Sejak memeluk Islam ia mengubah cara hidupnya. Ia memakai busana muslimah dan melaksanakan shalat lima waktu. Ia mencurahkan tenaga untuk menghafal ayat-ayat Al-Qur’an agar mampu melaksanakan shalat secara lebih sempurna.

Suatu hal yang wajar kalau ia menghadapi hambatan dari keluarga dan rekan-rekannya. Namun hal itu dianggapnya sebagai hal yang ringan saja. Ia mengatakan : “dalam rangka menjalankan kepercayaanku, segala rintangan kuanggap ringan dan itu adalah wajar bagi seorang muslim. Sebelumnya juga memang sudah banyak terjadi orang muslim disiksa, akan tetapi mereka tetap dalam Islam. Demikian pula saya, tidak ada yang saya perdulikan kecuali bahwa saya adalah muslim.”

Kegiatan Hajar tidak terbatas dalam segi sosial dan agama saja. Ia juga aktif dalam bidang politik dan beranggapan bahwa ada hak yang adil bagi bangsa Palestina Muslim. Karena itu ia selalu memberikan ceramah tentang penindasan dan penganiayaan terhadap bangsa Palestina.

Hajar memang gadis tunggal yang tiada duanya. Ia seorang gadis berkulit putih yang merubah profesinya manjadi da’iyah Islamiyah yang membela urusan bangsa Palestina, padahal ia hidup di tengah-tengah masyarakat yang tidak mau mendengarkan omongannya, namun ia tidak goyah dan tidak bosan. Tugas dakwahnya secara umum ditujukan kepada segenap umat Islam dan secara khusus ditujukan kepada bangsa Arab.

Hai bangsa Arab, kalau kamu menyinari jalan semua umat manusia janganlah kamu lemah menghadapi israil dan antek-anteknya yang telah merampas bumimu yang suci itu.


SYARAT DITERIMANYA TAUBAT

Adapun syarat diterimanya taubat yaitu :

1. Ikhlas : artinya taubat pelaku dosa harus ikhlas, semata-mata karena Allah, bukan karena lainnya.

2. Menyesal : atas dosa yang telah diperbuatnya.

3. Meninggalkan sama-sekali maksiat yang telah dilakukannya.

4. Tidak mengulangi : artinya seorang mslim harus bertekad untuk tidak mengulangi perbuatan dosa tersebut.

5. Istighfar : memohon ampun kepada Allah atas dosa yang dilakukan terhadap hakNya.

6. Memenuhi hak bagi orang yang berhak, atau mereka melepaskan haknya tersebut.

7. Waktu diterimanya taubat itu dilakukan di saat hidupnya sebelum tiba ajalnya. Sabda Nabi Shallallahu'alaihi wasallam :

“Sesungguhnya Allah akan menerima taubat seseorang hambanya selama belum tercabut nyawanya.” (hadits hasan riwayat Turmudzi).


WAJIBNYA SHALAT JUM’AT DAN BERJAMAAH

Shalat Jum’at dan shalat berjamaah hukumnya wajib bagi laki-laki, dalilnya sebagai berikut :

1. Allah berfirman :

] يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ [ (9) سورة الجمعة

“Hai orang-orang yang beriman, apabila sudah dipanggil untuk mengerjakan shalat pada hari Jum’at maka segeralah kamu mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui.” (Al-Jumuah : 9).

2. Rasululloh Shallallahu'alaihi wasallam bersabda :

“Barangsiapa meninggalkan shalat Jum’at tiga kali karena sengaja meremehkan, maka Allah mencap hati orang itu sebagai orang munafik.” (Riwayat Ahmad).

3. Rasululloh Shallallahu'alaihi wasallam bersabda :

“Sungguh aku bermaksud memerintahkan anak-anak muda mengumpulkan kayu bakar kemudian saya mendatangi orang-orang yang shalat dirumahnya (tidak berjamaah di masjid) tanpa ada alasan (yang menghalangi mereka) lalu saya bakar rumah-rumah mereka.’ (riwayat Muslim).

4. Rasululloh Shallallahu'alaihi wasallam bersabda :

“Barangsiapa mendengar adzan tetapi tidak mau datang ke masjid maka shalatnya tidak sempurna kecuali ia sedang udzur.” (Hadits shahih riwayat Ibnu Majah).

5. Ada seorang buta menghadap Rasululloh Shallallahu'alaihi wasallam dan bertanya :

“Ya Rasululloh saya tidak punya orang yang membimbing saya untuk datang ke masjid. Apakah saya boleh tidak datang ke masjid? Maka Rasululloh Shallallahu'alaihi wasallam membolehkannya. Tetapi setelah orang buta itu mau pulang Rasululloh bertanya : Apakah kamu mendengar adzan? Ya. “jawabnya. “Kalau begitu datanglah ke masjid untuk shalat berjamaah.” (riwayat Muslim).

6. Abdullah bin Mas’ud berkata :

“Apabila besok ingin bertemu Rasululloh dalam keadaan muslim, maka kerjakanlah selalu shalat lima waktu apabila mendengar adzan. Karena Allah mensyari’atkan tradisi yang berasal dari hidayah (sunana alhuda) dan shalat lima waktu itu merupakan tradisi tersebut. Seandainya kamu shalat lima waktu di rumahmu seperti orang yang tertinggal di rumah, maka itu berarti kamu telah meninggalkan sunnah Nabimu. Dan kalau kamu meninggalkan sunnah Nabimu maka kamu akan sesat. Dan saya telah melihat tidak ada orang yang mengerjakan shalat di rumah kecuali orang-orang yang jelas munafik. Padahal ada seorang yang dipapah oleh dua orang untuk shalat berjamaah di masjid agar bisa bersama-sama shalat di shaff.” (riwayat Muslim).

KEUTAMAAN SHALAT JUM’AT DAN BERJAMAAH

1. Sabda Rasulullah Shallallahu'alaihi wasallam

“Barangsiapa mandi, setelah itu pergi untuk shalat Jum’at, kemudian ia shalat sunnah semampunya, lalu diam mendengarkan imam berkhutbah sampai selesai, dilanjutkan shalat Jum’at bersamanya, maka diampuni dosa-dosanya antara Jum’at itu dengan Jum’at yang lain, ditambah lagi dengan tiga hari lainnya. Dan barangsiapa memegang-megang batu kerikil maka telah sia-sia (shalat Jum’atnya).” (riwayat Muslim).

2. Sabda Rasululloh Shallallahu'alaihi wasallam

“Barangsiapa mandi pada hari Jum’at seperti mandi junub, lalu pergi (untuk shalat Jum’at), maka seakan-akan berkurban dengan seekor unta, barangsiapa pergi (untuk shalat Jum’at) pada saat kedua, maka seakan-akan berkurban dengan seekor sapi, barangsiapa pergi (umtuk shalat Jum’at) pada saat ketiga, maka seakan-akan berkurban dengan seekor biri-biri bertanduk. Barangsiapa pergi (untuk shalat Jum’at) pada saat keempat, maka seakan-akan berkurban dengan seekor ayam. Dan barangsiapa pergi (untuk shalat Jum’at) pada saat kelima, maka seakan-akan berkurban dengan sebutir telur. Dan apabila imam telah keluar, datanglah para Malaikat mendengarkan khutbah.” (riwayat Muslim).

3. Sabda Rasululloh Shallallahu'alaihi wasallam

“Barangsiapa shalat Isya’ berjamaah maka bagaikan shalat tahajjud setengah malam, dan barangsiapa shalat subuh berjamaah maka bagaikan shalat tahajjud semalam suntuk.” (riwayat Muslim).

4. Sabda Rasululloh Shallallahu'alaihi wasallam

“Shalat seorang dengan berjamaah lebih utama dua puluh tujuh derajat daripada shalat di rumahnya, dan shalat di pasarnya. Hal itu karena bila seorang berwudhu dengan sempurna, kemudian datang ke masjid, tidak ada yang mendorongnya kecuali shalat dan tidak menghendaki selain shalat, maka tidak ada satu langkah yang diayunkannya melainkan telah diangkat baginya satu derajat dan dihapuskan darinya satu kesalahan, sampai dia masuk ke dalam masjid. Apabila telah masuk ke dalam masjid, maka dia berada dalam keadaan shalat selama shalat itulah yang menahannya, dan para malaikat mendo’akan untuknya selama dia berada dalam masjid tempat shalatnya, seraya mengatakan : “Ya Allah limpahkan rahmatmu kepadanya, ya Allah ampunilah dia, ya Allah terimalah taubatnya.” Mereka mendo’akan untuknya, selama dia tidak menyakiti (orang lain) dan tidak berhadats ketika berada di dalam masjid itu.” (riwayat Al-Bukhari dan Muslim).

ADAB DAN TATA CARA SHALAT JUM’AT

1. Mandi pada hari Jum’at, memotong kuku, memakai wangi-wangian dan memakai pakaian yang bersih sesudah wudhu.

2. Tidak makan bawang merah yang mentah, bawang putih dan tidak merokok. Bersihkanlah mulut dengan siwak atau odol.

3. Shalat dua rakaat ketika masuk masjid meskipun khatib sedang berkhutbah di mimbar.

4. Duduklah untuk mendengar khutbah dan jangan berbicara.

5. Shalat Jum’at dua rakaat sebagai ma’mum dengan niat dalam hati.

6. Shalatlah empat rakaat ba’diyah Jum’at di masjid atau dua rakaat di rumah.

7. Memperbanyak membaca shalawat untuk Nabi Shallallahu'alaihi wasallam pada hari Jum’at.

8. Berdo’a dengan sungguh-sungguh pada hari Jum’at. Berdasarkan sabda Nabi :

“Sesungguhnya pada hari Jum’at terdapat saat bilamana seorang muslim menjumpainya dan memohon kebaikan kepada Allah ketika itu, niscaya Allah mengabulkannya.” (Hadits mutafaq Alaih).


WASIAT SETIAP MUSLIM MENURUT AGAMA

Sabda Rasululloh Shallallahu'alaihi wasallam :

ما حق امرئ مسلم يبيت وله شيء يريد أن يوصى فيه إلا ووصيته مكتوب عند رأسه. قال ابن عمر : ما مرت علي ليلة منذ سمعت رسول الله قال ذالك إلا وعندي وصيتي. رواه الشيخان.

“Tidak layak bagi seorang muslim melewati masa dua malam sedang ia mempunyai sesuatu yang mau diwasiatkan kecuali wasiatnya ditulis di dekat kepalanya. Ibnu Umar berkata : saya tidak melewati satu malam sejak Rasululloh bersabda demikian, kecuali wasiatku di dekatku.” (riwayat Bukhari Muslim).

Wasiat itu seperti :

1. Saya berwasiat sebesar … untuk membiayai anak saudara, kerabat, tetangga dan lain-lain yang miskin (yang diwasiatkan tidak lebih dari 1/3 dari seluruh harta dan tidak untuk salah seorang ahli waris).

2. Ketika saya sakit, hendaklah ada orang-orang shaleh mendatangiku agar aku senantiasa bersangka baik terhadap Allah Ta'ala.

3. Sebelum mati, bukan sesudahnya, saya dituntun untuk membaca kalimat tauhid : LAA ILAAHA ILLALLAH. Ini berdasarkan sabda Nabi :

لقنوا موتاكم لا إله إلا الله. رواه مسلم.

“Tuntunlah saudaramu yang akan mati dengan kalimah LAA ILAAHA ILLALLAH.” (riwayat Muslim)

sabda Rasululloh juga :

من كان آخر كلامه لا إله إلا الله دخل الجنة. رواه الحاكم

“siapa yang akhir ucapanya LAA ILAAHA ILLALLAH masuk surga.” (riwayat Hakim)

4. Setelah mati, orang-orang yang hadir mendo’akan bagiku demikian :

اللهم اغفر له وارفع درجته وارحمه

“Ya Allah, ampunilah dia dan naikkanlah pangkatnya dan berilah ia rahmat.”

5. Mencarikan orang untuk menyampaikan berita kematian kepada sanak famili dan orang lain walaupun hanya lewat telepon. Bagi imam masjid hendaknya memberitahukan hal itu kepada para jamaah, agar memintakan ampunan bagi mayit.

6. Segera melunasi hutang. Sabda Rasululloh Shallallahu'alaihi wasallam :

نفس المؤمن معلق بدينه حتى يقضى عنه. رواه أحمد.

“Jiwa seorang muslim itu bergantung dengan hutangnya sehingga hutang itu dilunasi.” (riwayat Amad).

Bagi muslim yang sadar, ia akan melunasi hutangnya selagi masih hidup Karena khawatir urusannya itu menjadi terlantar.

7. Diam ketika jenazah diiringkan dan memperbanyak orang yang menyalatkannya dengan ikhlas serta mendo’akanya.

8. Setelah dikebumikan hendaknya dido’akan kembali sambil berdiri, karena Rasululah Shallallahu'alaihi wasallam melakukan demikian sambil bersabda :

استغفروا لأخيكم واسألوا له التثبيت فإنه الآن يسأل. رواه الحاكم

“Mohonkanlah ampunan dan ketabahan untuk saudaramu, karena sekarang ia sedang ditanya.” (riwayat Al-Hakim)

9. Berta’ziyah (menghibur) keluarga yang tertimpa musibah, sesuai dengan sabda Rasululloh Shallallahu'alaihi wasallam :

إن لله ما أخذ وله ما أعطى كل شيء عنده بأجل مسمى فلتصبر ولتحتسب. رواه البخاري.

“Apa yang diambil Allah dan apa yang diberikanNya itu adalah milikNya. Segala sesuatu telah ditentukan batas waktunya. Hendaklah anda bersabar dan rela terhadap apa yang telah menjadi ketentuanNya.” (riwayat Bukhari)

Ta’ziyah tidak terbatas oleh ruang dan waktu, kapan dan di mana saja dapat dlakukan. Orang yang mendapat kunjungan ta’ziyah hendaknya mengucapkan :

إنا لله وإنا إليه راجعون (اللهم أجرني في مصيبتي واخلف لي خيرا منها)

“Kita adalah milik Allah dan kita akan kembali kepadaNya. Ya Allah, berilah aku pahala ( sebagai balasan kesabaranku) dalam musibahku ini dan berilah aku ganti yang lebih baik daripadanya.”

10. Bagi keluarga dekat, tetangga dan handai taulan dari yang tertimpa musibah hendaknya membuatkan makanan untuk keluarga duka tersebut. Sabda Rasululloh Shallallahu'alaihi wasallam :

اصنعوا لآل جعفر طعاما فقد أتاهم ما يشغلهم.

“Buatkanlah makanan untuk keluarga Ja’far karena mereka sedang kedatangan sesuatu yang menyibukkan.” (riwayat Abu Daud)