Pertanyaan

Pijakan seorang Muslim

di Tengah Gelombang Fitnah

Al-Ustadz Abu Muhammad Dzulqarnain Al Makassari

-an-nashihah.com-

Ebook compiled by Akhukum fillah

Abu Harun As Salafy

  • Mukaddimah

  • Definisi Fitnah

  • Kaidah Pertama: Pada setiap perselisihan merujuk pada Al-Qur’an dan Sunnah sesuai dengan pemahaman para ‘ulama salaf

  • Kaidah Kedua: Merujuk kepada para ulama

  • Kaidah Ketiga: Tidak boleh berkomentar dalam perkara-perkara Nawazil kecuali para ulama besar ahli ijtihad

  • Kaidah Keempat: Dalam setiap sesuatu hendaknya bersikap lemah lembut, berhati-hati dan tidak tergesa-gesa dalam menarik kesimpulan atau memberikan hukum

  • Kaidah Kelima: Bersikap adil dalam setiap sesuatu

  • Kaidah Keenam: Tidak boleh menghukumi suatu permasalahan kecuali setelah mengetahui gambaran yang jelas tentang permasalah tersebut

  • Kaidah Ketujuh: Pada kondisi fitnah tidak segala sesuatu yang diketahui harus diucapkan


Mukaddimah

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Derasnya gelombang fitnah yang melanda kaum muslimin saat ini membuat sekian banyak kebingungan di tengah ummat dan bahkan terbawa oleh arus fitnah tersebut. Sehingga wajarlah kalau timbul berbagai macam kerusakan dan menambah volume fitnah. Bagaimanakah sikap seorang muslim dalam syari’at Islam dalam menghadapi fitnah !.

Allah Subhanahu wa Ta’ala berfirman dalam Al-Qur’an Al-Karim

وَالتَّقُوْا فِتْنَةً لاَتُصِيْبَنَّ الذِّيْنَ ظَلَمُوْا مِنْكُمْ خَاصَّةً

“Takutlah kalian kepada fitnah yang tidak hanya menimpa orang-orang yang zholim diantara kalian secara khusus”. (QS. Al-Anfal : 25).

Ayat ini merupakan pokok penjelasan dalam fitnah. Karena itu Imam Al-Bukhary dalam shohihnya memulai Kitabul Fitan (kitab Penjelasan fitnah-fitnah) dengan penyebutan ayat ini.

Firman Allah Ta’ala : “Takutlah kalian kepada fitnah…” ini menunjukkan wajibnya atas seorang muslim untuk berhati-hati menghadapi fitnah dan menjauhinya dan tentunya seseorang tidak bisa menjauhi fitnah itu kecuali dengan mengetahui dua perkara :

1) Apa-apa saja yang dianggap fitnah di dalam syari’at Islam.
2) Pijakan, cara atau langkah dalam meredam atau menjauhi fitnah tersebut.

Kemudian Ibnu Katsir –rahimahullahu- dalam menafsirkan ayat ini, beliau berkata : “Ayat ini walaupun merupakan pembicaraan yang ditujukan kepada para shahabat Rasulullah shollallahu ‘alaihi wa alihi wa sallam, akan tetapi ayat ini berlaku umum pada setiap muslim karena Nabi shollallahu ‘alaihi wa alihi wa sallam mentahdzir (memperingatkan) dari fitnah”.

Kalimat fitnah dalam konteks ayat, datang dalam bentuk nakirah sehingga mempunyai makna yang umum menyangkut segala sesuatu yang merupakan fitnah bagi manusia.

Imam Al-Alusy ketika menafsirkan kalimat fitnah dalam ayat ini, beliau berkata : “Fitnah ditafsirkan (oleh para ‘ulama salaf) dengan beberapa perkara, diantaranya Mudahanah dalam amar ma’ruf dan nahi mungkar, dan diantaranya perselisihan dan perpecahan, dan diantaranya meninggalkan pengingkaran terhadap bid’ah-bid’ah yang muncul dan lain-lainnya”. Kemudian beliau berkata : “Setiap makna tergantung dari konsekwensi keadaannya”.

Dan dikatakan di dalam ayat “takutlah kalian …” ini menunjukkan bahwa fitnah itu buta dan tuli tidak pandang bulu dan dapat menimpa siapa saja. Berkata Imam Asy-Syaukany dalam tafsirnya : ”Yaitu takutlah kalian kepada fitnah yang melampaui orang-orang yang zholim sehingga menimpa orang sholih dan orang tholih (tidak sholih) dan timpahan fitnah itu tidak khusus bagi orang yang langsung berbuat kezholiman tersebut di antara kalian”.


Definisi Fitnah

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Fitnah dalam syari’at Islam mempunyai beberapa makna :

1. Bermakna syirik, seperti dalam firman Allah Ta’ala :

وَقَاتِلُوهُمْ حَتَّى لاَ تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ ِللهِ

“Dan perangilah mereka sehingga tidak ada fitnah dan sampai agama semuanya untuk Allah”. (QS. Al-Baqarah : 93). Yaitu hingga tidak ada lagi kesyirikan.

Dan Allah berfirman :

وَالْفِتْنَةُ أَكْبَرُ مِنَ الْقَتْلِ

“Dan berbuat fitnah lebih besar (dosanya) daripada membunuh”. (QS. Al-Baqarah : 217).

2. Bermakna siksaan dan azab : seperti dalam firman Allah Ta’ala

ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنْتُمْ بِهِ تَسْتَعْجِلُونَ

(Dikatakan kepada mereka) : "Rasakanlah fitnahmu itu. Inilah fitnah yang dahulu kamu minta supaya disegerakan". (QS. Adz-Dzariyat : 14).

Dan Allah Jalla Jalaluh berfirman :

إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ

“Sesungguhnya orang-orang yang mendatangkan fitnah kepada orang-orang yang mu'min laki-laki dan perempuan kemudian mereka tidak bertaubat, maka bagi mereka azab Jahannam dan bagi mereka azab (neraka) yang membakar”. (QS. Al-Buruj : 10).

Makna fitnah dalam dua ayat ini adalah siksaan dan azab.

3. Bermakna ujian dan cobaan. Seperti dalam firman Allah Ta’ala :

وَنَبْلُوَكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً

“Dan kamii akan menguji kamu dengan keburukan dan kebaikan sebagai fitnah (yang sebenar-benarnya)”. (QS. Al-Anbiya`: 35)

Dan Allah Jalla Wa ’Ala menyatakan dalam firman-Nya :

إِنَّمَا أَمْوَالُكُمْ وَأَوْلاَدُكُمْ فِتْنَةٌ

“Sesungguhnya harta-harta kalian dan anak-anak kalian itu hanyalah merupakan fitnah”. (QS. Al-Anfal : 28).

4. Bermakna musibah dan balasan. Sebagaimana yang ditafsirkan para ulama dalam surah Al Anfal ayat 25 di atas :

وَاتَّقُوا فِتْنَةً لاَ تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً

“Takutlah kalian kepada fitnah yang tidak hanya menimpa orang-orang yang zholim diantara kalian secara khusus”.

Lihat : Mauqiful Mu’min Minal Fitan Karya Syeikh ‘Abdul ‘Aziz bin Baz dan Mufrodat Al-Qur’an karya Ar-Raghib Al-Ashbahany.

Demikianlah defenisi fitnah, tetapi harus diketahui oleh setiap muslim bahwa fitnah yang ditimpakan oleh Allah Subhanahu wa Ta’ala itu mempunyai hikmah dibelakangnya. Allah ‘Azza wa Jalla berfirman :

الم. أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا ءَامَنَّا وَهُمْ لاَ يُفْتَنُونَ وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ

“Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan : “Kami telah beriman”, sedang mereka tidak diuji lagi?. Dan sesungguhnya Kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta”. (QS. Al-Ankabut : 1-3).

Berikut ini kami akan menyebutkan beberapa kaidah-kaidah pokok yang harus dipegang oleh setiap muslim dalam menghadapi fitnah.


Kaidah Pertama: Pada Setiap Perselisihan Merujuk Pada Al Quran dan As Sunnah Sesuai Dengan Pemahaman Para Ulama Salaf

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Allah Subhanahu Wa Ta’ala berfirman :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً

“Hai orang-orang yang beriman, ta`atilah Allah dan ta`atilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur'an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya". (QS. An-Nisa` : 59).

Dan Allah Jalla Tsana`uhu berfirman :

اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ

“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya. Amat sedikitlah kamu mengambil pelajaran (daripadanya)”. (QS. Al-A’raf : 2).

Dan di dalam hadits Abu Hurairah dari Nabi shollallahu ‘alaihi wa alihi wa sallam bersabda :

تَرَكْتُ فِيْكُمْ شَيْئَيْنِ لَنْ تَضِلُّوْا بَعْدَهُمَا كِتَابُ اللهِ وَسُنَّتِيْ

“Saya tinggalkan pada kalian dua perkara, kalian tidak akan sesat dibelakang keduanya (yaitu) kitab Allah dan Sunnahku”. (HR. Malik dan Al-Hakim dan dihasankan oleh syeikh Al-Albany dalam Al-Misykah).

Dan dalam surah An-Nisa` : 65, Allah Ta’ala menyatakan :

فَلَا وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا

“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya”.

Dan ingatlah bahwa menentang Allah dan Rasul-Nya adalah sebab kehinaan. Allah Subhanahu wa Ta’ala berfirman :

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُولَئِكَ فِي الْأَذَلِّينَ

“Sesungguhnya orang-orang yang menentang Allah dan Rasul-Nya, mereka termasuk orang-orang yang sangat hina”. (QS. Al-Mujadilah : 20).

Dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam mengingatkan dalam hadits Ibnu ‘Umar:

إِذَا تَبَايَعْتُمْ بِالْعِيْنَةِ وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ وَرَضِيْتُمْ بِالزَّرْعِ وَتَرَكْتُمُ الْجِهَادَ سَلَّطَ اللهُ عَلَيْكُمْ ذُلاًّ لاَ يَنْزِعُهُ حَتَّى تَرْجِعُوْا إِلَى دِيْنِكُمْ

“Apabila kalian telah berjual beli dengan cara `inah (yaitu menjual barang dengan kredit kepada seseorang kemudian ia kembali membelinya dari orang itu dengan harga kontan lebih murah dari harga kredit tadi-pent) dan kalian telah ridho dengan perkebunan dan kalian telah mengambil ekor-ekor sapi dan kalian meninggalkan jihad, maka Allah akan menimpakan kepada kalian suatu kehinaan yang tidak akan diangkat sampai kalian kembali kepada agama kalain”. (HR. Abu Dawud dan lain-lainnya dan dishohihkan oleh syeikh Al-Albany dalam Ash-Shohihah No. 11).

Dan juga Rasulullah shollallahu ‘alaihi wa alihi wa sallam mengingatkan dalam hadits beliau :

وَجُعِلَ الذُّلُّ وَالصَّغَارُ عَلَى مَنْ خَالَفَ أَمْرِيْ

“Dan telah dijadikan kehinaan dan kerendahan bagi orang yang menyelisihi perintahku”. (Hadits hasan dari seluruh jalan-jalannya. Dihasankan oleh Syeikh Al-Albany dalam Al-Irwa` no.1269).

Dan ketahuilah bahwa menyelisihi Allah dan Rasul-Nya adalah sebab turunnya musibah dan siksaan dan sebab kehancuran dan kesesatan. Allah Al-Wahid Al-Qohhar menegaskan dalam firman-Nya :

فَلْيَحْذَرِ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ

“Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih”. (QS. An-Nur : 63).

Dan dalam hadits Abu Hurairah riwayat Bukhary–Muslim, Rasulullah shollallahu ‘alaihi wa alihi wa sallam menyatakan :

مَا نَهَيْتُكُمْ عَنْهُ فَاجْتَنِبُوْهُ وَمَا أَمَرْتُكُمْ بِهِ فَافْعَلُوْا مِنْهُ مَا اسْتَطَعْتُمْ فَإِنَّمَا أَهْلَكَ الَّذِيْنَ مَنْ قَبْلَكُمْ كَثْرَةُ مَسَائِلِهِمْ وَاخْتِلاَفُهُمْ عَلَى أَنْبِيَائِهِمْ

“Apa yang saya melarang kalian darinya maka jauhilah hal tersebut dan apa yang saya perintahkan kepada kalian maka laksanakanlah semampu kalian. Sesungguhnya yang menghancurkan orang-orang sebelum kalian hanyalah banyaknya pertanyaan mereka dan penyelisihan mereka terhadap para Nabinya”.

Dan Abu Bakr Ash-Shiddiq – radhiyallahu ‘anhu– berkata :

لَسْتُ تَارِكًا شَيْئًا كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَعْمَلُ بِهِ إِلاَّ عَمِلْتُ بِهِ إِنِّيْ أَخْشَى إِنْ تَرَكْتُ شَيْئًا مِنْ أَمْرِهِ أَنْ أَزِيْغَ

“Tidaklah saya meninggalkan sesuatu apapun yang Rasulullah shollallahu ‘alaihi wa ‘alihi wa sallam mengerjakannya kecuali saya kerjakan karena saya takut kalau saya meninggalkan sesuatu dari perintah beliau saya akan menyimpang”. (HSR. Bukhary-Muslim).

Dan memahami Al-Qur`an dan As-Sunnah harus dengan pemahaman para ulama Salaf. Allah Jalla fii ‘ulahu berfirman :

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu'min, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasinya itu dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali”. (QS. An-Nisa` : 115).

Dan dalam hadits yang mutawatir, Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

خَيْرُ النَّاسِ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ

“Sebaik-baik manusia adalah zamanku, kemudian zaman setelahnya kemudian zaman setelahnya”.

Dan beliau menyatakan :

افْتَرَقَتِ الْيَهُوْدُ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً وَافْتَرَقَتِ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً وَإِنَّ أُمَّتِيْ سَتَفْتَرِقُ عَلَى ثَلاَثِ وَسَبْعِيْنَ فِرْقَةً كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةً وَهِيَ الْجَمَاعَةُ

“Telah terpecah orang–orang Yahudi menjadi tujuh puluh satu firqoh (golongan) dan telah terpecah orang-orang Nashoro menjadi tujuh puluh dua firqoh dan sesungguhnya umatku akan terpecah menjadi tujuh puluh tiga firqoh semuanya dalam neraka kecuali satu dan ia adalah Al-Jama’ah”. Hadits shohih dishohihkan oleh oleh Syeikh Al-Albany dalam Zhilalul Jannah dan Syeikh Muqbil dalam Ash-Shohih Al-Musnad Mimma Laisa Fi Ash-Shohihain -rahimahumullahu-.

Karena itulah, imam Ahmad –rahimahullah- berkata : “Pokok sunnah di sisi kami adalah berpegang teguh di atas apa yang para shahabat di atasnya dan mengikuti mereka”. Lihat : Syarah Ushul I’tiqod Ahlussunnah Wal Jama’ah 1/176.

Allahu Akbar … !, betapa kuatnya pijakan seorang muslim bila ia berpegang teguh dengan Al Qur`an dan Sunnah sesuai dengan pemahaman para ulama salaf. Ini merupakan senjata yang paling ampuh dan tameng yang paling kuat dalam menghadapi dan menangkis setiap fitnah yang datang. Dan sejarah telah membuktikan bagaimana orang-orang yang berpegang teguh kepada Al Qur`an dan Sunnah selamat dari fitnah dan mereka tetap kokoh di atas jalan yang lurus.

Lihatlah kisah Abu Bakar Ash Shiddiq radhiyallahu ‘anhu, ketika Rasulullah shollallahu ‘alaihi wa alihi wa sallam mengirim Usamah bin Zaid dengan memimpin 700 orang untuk menggempur kerajaan Rum. Maka ketika pasukan tersebut tiba di suatu tempat yang bernama Dzu Khasyab, Rasulullah shollallahu ‘alaihi wa alihi wa sallam meninggal. Maka mulailah orang-orang Arab di sekitar Madinah murtad dari agama sehingga para shahabat mengkhawatirkan keadaan kota Madinah. Lalu para shahabat berkata kepada Abu Bakar : “Wahai Abu Bakar, kembalikan pasukan yang dikirim ke kerajaan Rum itu, apakah mereka diarahakan ke Rum sedang orang-orang Arab di sekitar Madinah telah murtad ?”. Maka Abu Bakar radhiallahu ‘anhu berkata : “Demi yang tidak ada sesembahan yang berhak selainNya, andaikata anjing-anjing telah berlari di kaki-kaki para istri Rasulullah shollallahu ‘alaihi wa alihi wa sallam, saya tidak akan menarik suatu pasukanpun yang dikirim oleh Rasulullah shollallahu ‘alaihi wa alihi wa sallam dan saya tidak akan melepaskan bendera yang diikat oleh Rasulullah”.
Lihat bagaimana gigihnya Abu Bakar Ash-Shiddiq radhiyallahu ‘anhu berpegang dengan sunnah Rasulullah shollallahu ‘alaihi wa alihi wa sallam dalam kondisi yang sangat genting seperti ini dan betapa kuatnya keyakinan beliau akan kemenangan orang yang menjalankan perintah-Nya.
Maka apa yang terjadi setelah itu, setiap kali pasukan Usamah bin Zaid melewati suatu suku yang murtad mereka berkata : “Andaikata mereka itu tidak mempunyai kekuatan, tentu tidak akan keluar pasukan sekuat ini dari mereka. Tapi kita tunggu sampai mereka bertempur dengan melawan kerajaan Rum”. Lalu bertempurlah pasukan Usamah bin Zaid menghadapi kerajaan Rum dan pasukan Usamah berhasil mengalahkan dan membunuh mereka. Kemudian kembalilah pasukan Usamah dengan selamat dan tetap orang-orang yang akan murtad itu tadi di atas Islam.
Baca kisah ini dalam Madarik An-Nazhor hal. 51-52 (cet. Ke 2).

Maka lihatlah … wahai orang-orang yang menghendaki keselamatan, peganglah kaidah pertama ini dengan baik, niscaya engkau akan selamat dari fitnah di dunia dan di akhirat.


Kaidah Kedua: Merujuk Kepada Para Ulama

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Allah Al-Hakim Al-‘Alim mengisahkan tentang Qorun dalam firman-Nya :

فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنْيَا يَالَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ. وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ ءَامَنَ وَعَمِلَ صَالِحًا وَلَا يُلَقَّاهَا إِلَّا الصَّابِرُونَ. فَخَسَفْنَا بِهِ وَبِدَارِهِ الْأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنْصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنَ الْمُنْتَصِرِينَ

“Maka keluarlah Karun kepada kaumnya dalam kemegahannya. Berkatalah orang-orang yang menghendaki kehidupan dunia: "Moga-moga kiranya kita mempunyai seperti apa yang telah diberikan kepada Karun; sesungguhnya ia benar-benar mempunyai keberuntungan yang besar. Berkatalah orang-orang yang dianugerahi ilmu: "Celakalah kalian, pahala Allah adalah lebih baik bagi orang-orang yang beriman dan beramal shalih, dan tidak diperoleh pahala itu kecuali oleh orang-orang yang sabar. Maka Kami benamkanlah Karun beserta rumahnya ke dalam bumi. Maka tidak ada baginya suatu golonganpun yang menolongnya terhadap azab Allah. dan tiadalah ia termasuk orang-orang (yang dapat) membela (dirinya)”. (QS. Al-Qoshosh : 79-81).

Karena itulah imam Hasan Al Bashry berkata : “Sesungguhnya bila fitnah itu datang, diketahui oleh setiap ‘alim (ulama), dan apabila telah terjadi (lewat), maka baru diketahui oleh orang-orang yang jahil”.

Dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda dalam hadits ‘Ubadah bin Shomit riwayat imam Ahmad dan lain-lain :

لَيْسَ مِنْ أُمَّتِيْ مَنْ لَمْ يُجِلَّ كَبِيْرَنَا وَيَرْحَمْ صَغِيْرَنَا وَيَعْرِفُ لِعَالِمِنَا حَقَّهُ

“Bukan dari ummatku siapa yang tidak menghormati orang yang besar dari kami dan tidak merahmati orang yang kecil dari kami dan tidak mengetahui hak orang yang alim dari kami”. (Dihasankan oleh Syeikh Al Albany dalam Shohih Al-Jami’ Ash-Shoghir.)

Dan juga Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda dalam hadits Ibnu ‘Abbas yang diriwayatkan oleh Imam Al Hakim, Ibnu Hibban dan lain-lain :

الْبَرَكَةُ مَعَ أَكَابِرِكُمْ

“Berkah itu bersama orang-orang besarnya kalian”. (Dishohihkan oleh Syeikh Al Albany dalam Silsilah Ahadits Ash Shohihah no. 1778.)

Dan fitnah akan bermunculan apabila para ulama sudah tidak lagi dijadikan sebagai rujukan sebagaimana dalam hadits Abu Hurairah riwayat Ibnu Majah dan lain-lainnya, Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

سَيَأْتِيْ عَلَى النَّاسِ سَنَوَاتٌ خَدَّاعَاتٌ يُصَدَّقُ فِيْهَا الْكَاذِبُ وَيُكَذَّبُ فِيْهَا الصَّادِقُ وَيُؤْتَمَنُ فِيْهَا الْخَائِنُ وَيُخَوَّنُ فِيْهَا الْأَمِيْنُ وَيَنْطِقُ فِيْهَا الرُّوَيْبِضَةُ قِيْلَ وَمَا الرُّوَيْبِضَةُ قَالَ الرَّجُلُ التَّافِهُ يَتَكَلَّمُ فِيْ أَمْرِ الْعَامَّةِ

“Akan datang kepada manusia tahun-tahun yang menipu, akan dipercaya/dibenarkan padanya orang yang berdusta dan dianggap dusta orang yang jujur, orang yang berkhianat dianggap amanah dan orang yang amanah dianggap berkhianat dan akan berbicara Ar-Ruwaibidhoh. Ditanyakan : “Siapakah Ar-Ruwaibidhoh itu ?”. Beliau berkata : “Orang yang bodoh berbicara dalam perkara umum”. Dishohihkan oleh Syeikh Muqbil dalam Ash-Shohih Al-Musnad Mimma Laisa Fi Ash-Shohihain.

Dan juga Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda dalam hadits ‘Abdullah bin ‘Amr bin ‘Ash riwayat Bukhary-Muslim :

إِنَّ اللهَ لاَ يَقْبِضُ الْعِلْمَ اِنْتِزَاعًا يَنْتَزِعُهُ مِنَ الْعِبَادِ وَلَكِنْ يَقْبِضُ الْعِلْمَ بِقَبْضِ الْعُلَمَاءِ حَتَّى إِذَا لَمْ يُبْقَ عَالِمًا اتَّخَذَ النَّاسُ رُؤُوْسًا جُهَّالاً فَسُئِلُوْا فَأَفْتَوْا بِغَيْرِ عِلْمٍ فَضَلُّوْا وَأَضَلُّوْا

“Sesungguhnya Allah tidak mencabut ilmu dengan mencabutnya dari para hamba akan tetapi Allah mencabutnya dengan mencabut (mewafatkan) para ulama sampai bila tidak tersisa lagi seorang alim maka manusiapun mengambil para pemimpin yang bodoh maka merekapun ditanya lalu mereka memberi fatwa tanpa ilmu maka sesatlah mereka lagi menyesatkan”.

Dan berkata ‘Abdullah bin Mas’ud radhiallahu ‘anhu :

لاَ يَزَالُ النَّاسُ صَالِحِيْنَ مُتَمَاسِكِيْنَ مَا أَتَاهُمُ الْعِلْمُ مِنْ أَصْحَابِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَمِنْ أَكَابِرِهِمْ فَإِذَا أَتَاهُمْ مِنْ أَصَاغِرِهِمْ هَلَكُوْا

“Manusia masih akan senantiasa sebagai orang yang sholeh lagi berpegang teguh sepanjang ilmu datang kepada mereka dari para shahabat Muhammad shollallahu ‘alaihi wa alihi wa sallam dan orang-orang besar mereka. Maka apabila (ilmu) datang kepada mereka dari orang-orang kecil maka binasalah mereka”. Lihat takhrijnya dalam kitab Madarik An-Nazhor hal. 161


Kaidah Ketiga: Tidak Boleh Berkomentar Dalam Perkara-Perkara Nawazil Kecuali Para Ulama Besar Ahli Ijtihad

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Nawazil jamak dari Nazilah, maksudnya yaitu kejadian-kejadian atau masalah-masalah kontemporer yang terjadi pada kaum muslimin. Dan nawazil ini dikenal juga dengan istilah hawadits.

Ukuran Ulama Besar Ahli Ijtihad.

Berkata Ibnul Qoyyim dalam I’lam Al-Muwaqqi’in : 4/212 : “Orang yang alim terhadap Kitabullah dan Sunnah RasulNya dan perkataan para shahabat, maka dialah mujtahid (ahli ijtihad) pada perkara-perkara Nawazil”.

Berkata imam Asy-Syatiby dalam Al I’tishom : “Bahkan apabila dihadapkan kepadanya perkara-perkara Nawazil kemudian dia kembalikan pada ushulnya maka ia mendapatkan (penyelesaiannya) didalamnya dan hal tersebut tidak didapatkan oleh orang yang bukan mujtahid. Tapi hanyalah didapatkan oleh para mujtahid yang disifatkan dalam ilmu ushul fiqhi”.

Dan Ibnu Rojab mencontohkannya seperti imam Ahmad dan kemudian beliau menjelaskan sisi kepantasan imam Ahmad untuk berfatwa dalam Nawazil. Di antara kriteria imam Ahmad yang beliau sebutkan yaitu beliau telah mencapai puncak pengetahuan tentang Al-Qur`an, As-Sunnah dan Al-Atsar. Ilmu Al-Qur`an seperti ilmu tentang An-Nasikh wal mansukh, Al-Mutaqaddim wal mutaakhkhir dan mengumpulkan tafsir para shahabat dan para tabi’in. Ilmu As-Sunnah seperti hafalan beliau terhadap hadits, mengetahui yang shohih dan dhoifnya, mengetahui rowi-rowi yang tsiqoh dan yang majruh dan mengetahui jalan-jalan hadits dan cacat-cacatnya … kemudian Ibnu Rojab berkata : “Telah dimaklumi siapa yang memahami semua ilmu ini dan sangat menguasainya, adalah suatu hal yang sangat mudah baginya untuk mengetahui Hawadits dan memberikan jawabannya”.

Dalil kaidah ketiga ini adalah firman Allah Subhanahu Wa Ta’ala dalam Surah An-Nisa ayat 83 :

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَاتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً

“Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri diantara mereka, tentulah akan diketahui hal tersebut oleh orang-orang yang ber-istimbath diantara mereka (Rasul dan Ulil Amri). Kalaulah bukan karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikuti syaitan, kecuali sebahagian kecil saja (di antaramu)”.

Berkata syeikh ‘Abdurrahman bin Nashir As-Sa’dy menafsirkan ayat ini : “Ini adalah pelajaran adab dari Allah kepada para hamba-Nya tentang perbuatan mereka ini yang tidak layak. Dan yang pantas bagi mereka apabila datang kepada mereka suatu perkara dari perkara-perkara yang penting dan maslahat-maslahat umum yang berkaitan dengan keamanan dan kebahagiaan kaum mukminin atau (berkaitan) dengan ketakutan yang di dalamnya terdapat musibah, maka wajib atas mereka untuk ber-tatsabbut (mencari kejelasan) dan jangan tergesa-gesa menyebarkan berita tersebut bahkan hendaknya mereka mengembalikannya kepada Rasul dan kepada Ulil Amri di antara mereka, yaitu Ahli ro’yi wal ilmi wan nushhi wal aqli war razanah (para ahli dalam menilai/pertimbangan, dalam ilmu, dalam menasehati, dalam berfikir dan memiliki ketenangan) yang mengetahui perkara-perkara dan mengetahui apa-apa yang merupakan maslahat dan kebalikannya. Kalau mereka melihat penyebaran berita tersebut sebagai maslahat, menambah semangat kaum mu`minin, kegembiraan bagi mereka dan benteng dari musuh-musuh mereka maka mereka mengerjakannya (menyebarkannya). Dan kalau mereka melihat tidak ada maslahat padanya atau ada maslahat tapi bahayanya melebihi maslahatnya maka tidaklah mereka sebarkan, karena itulah (Allah Subhanahu Wa Ta’ala) berfirman : “Maka akan diketahui hal tersebut oleh orang-orang yang beristimbat dari mereka”, yaitu mereka akan mengeluarkan hal tersebut dengan pemikiran mereka dan pendapat-pendapat mereka yang lurus dan ilmu mereka yang di atas petunjuk”.

Allahu Akbar betapa sempurnanya tuntunan islam, andaikata kaum muslimin beramal dengan kaidah ini niscaya mereka akan terjaga dari fitnah. Sungguh berbagai macam fitnah yang melanda kaum muslimin disebabkan karena kekurangajaran sebagian orang yang tidak tahu kadar dirinya dan merasa bangga dengan kemampuannya atau dengan title-title yang mereka sandang sehingga dengan sangat lancangnya berani berkomentar dalam perkara-perkara Nawazil yang terjadi pada kaum muslimin. Maka wajarlah jika muncul berbagai macam kerusakan dan fitnah yang lebih besar karena ulah segelintir orang yang tidak tahu diri ini. Dan cukuplah hal tersebut sebagai dosa yang sangat besar bagi orang yang menyelisihi perintah dalam surah An-Nisa` di atas dan juga dia tergolong orang-orang yang tidak menempatkan amanah pada tempatnya, yang amanah itu harusnya diserahkan kepada ahlinya yaitu para ulul amri ; para ulama besar dan penguasa. Dan tidak menempatkan amanah pada tempatnya adalah pelanggaran terhadap perintah Allah Subhanahu Wa Ta’ala dan merupakan salah satu tanda hari kiamat.

Allah Subhanahu Wa Ta’ala berfirman dalam surah An-Nisa` ayat 58 :

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعًا بَصِيرًا

“Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberi pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah adalah Maha Mendengar lagi Maha Melihat”.

Dan Rasulullah Shallallahu ‘alaihi wa alihi wa sallam ketika ditanya tentang kapankah hari kiamat ?, beliau bersabda :

فَإِذَا ضُيِّعَتِ الْأَمَانَةُ فَانْتَظِرِ السَّاعَةَ قَالَ كَيْفَ إِضَاعَتُهَا قَالَ إِذَا وُسِدَ الْأَمْرُ إِلَى غَيْرِ أَهْلِهِ فَانْتَظِرِ السَّاعَةَ

“Apabila amanah telah ditelantarkan maka tunggulah hari kiamat. Maka orang itu kembali bertanya : “Kapan ditelantarkannya ?”, beliau menjawab : “Apabila perkara telah diserahkan kepada selain ahlinya maka tunggulah hari kiamat”. (HSR. Bukhary dari shahabat Abu Hurairah).

Dan menyerahkan perkara Nawazil kepada ulil amri merupakan ushul (pokok) syari’at Islam yang dipegang oleh para imam Ahlus sunnah wal jama’ah dari zaman ke zaman.

Berkata Abu Hatim Ar-Rozy : “Madzhab dan pilihan kami adalah mengikuti Rasulullah Shollallahu ‘alaihi wa alihi wasallam dan para shahabat beliau, para tabi’in dan orang-orang setelah mereka (yang mengikuti mereka) dengan baik … . Dan komitmen terhadap Al-Kitab dan As-Sunnah dan membela para Imam yang mengikuti jejak para ulama salaf. Dan pilihan kami apa yang dipilih oleh Ahlus Sunnah dari para Imam di berbagai negeri, seperti : Malik bin Anas di Madinah dan Al-Auza’iy di Syam dan Al-Laits bin Sa’ad di Mesir dan Sufyan Ats-Tsaury serta Hammad bin Zaid di Iraq pada hawadits yang tidak diketemukan tentangnya riwayat dari Nabi Shollallahu ‘alaihi wa alihi wasallam, para shahabat dan tabi’in. Dan meninggalkan pendapat-pendapat Al-Mulabbisin (orang-orang yang menyamar-nyamarkan perkara), Al-Mumawwihin (orang-orang yang mengaburkan perkara), Al-Muzakhrifin (orang-orang yang menghias-hiasi/memperindah perkara dari yang sebenarnya), Al-Mumakhriqin (para pembohong) lagi Al-Kadzdzabin (para pendusta). Lihat : Syarah Ushul I’tiqod Ahlis Sunnah Wal Jama’ah karya Al-Lalaka`i jilid 1 hal.202.

Dan berkata Syaikhul Islam Ibnu Taimiyah dalam Minhajus Sunnah jilid 4 hal. 404 di tengah pembicaraan beliau terhadap masalah jihad : “Secara global pembahasan tentang perkara-perkara detail ini merupakan pekerjaan orang khusus dari para ulama”.

Lihat rincian kaidah ketiga secara lengkap dalam kitab Madarik An-Nazhor Baina At-Tathbiqot Asy-Syar’iyah wa Al-Infi’alat Al-Hamasiyah. Kitab ini telah direkomendasi oleh dua ulama besar di zaman ini yaitu syeikh Al-‘Allamah Al-Muhaddits Muhammad Nashiruddin Al-Albany –rahimahullah- dan syeikh Al-‘Allamah Al-Muhaddits ‘Abdul Muhsin Al-‘Abbad –hafizhohullah-.


Kaidah Keempat: Dalam Setiap Sesuatu Hendaknya Bersikap Lemah Lembut, Berhati-Hati, dan Tidak Tergesa-Gesa Dalam Menarik Kesimpulan atau Memberikan Hukum

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Allah Subhanahu wa Ta’ala berfirman pada Nabi-Nya :

فَبِمَا رَحْمَةٍ مِنَ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيظَ الْقَلْبِ لَانْفَضُّوا مِنْ حَوْلِكَ

“Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah-lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu”. (QS. Al Imran : 159).

Dan dalam hadits ‘Aisyah, Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

إِنَّ الرِّفْقَ لاَ يَكُوْنُ فِيْ شَيْءٍ إِلاَّ زَانَهُ وَلاَ يُنْزَعُ مِنْ شَيْءٍ إِلاَّ شَانَهُ

“Sesungguhnya tidaklah lemah lembut itu berada pada sesuatu apapun kecuali akan menghiasinya dan tidaklah dicabut dari sesuatu kecuali akan membuatnya jelek”. (HSR. Muslim)

Dan dalam hadits Jarir bin ‘Abdillah, beliau juga menegaskan :

مَنْ يُحْرَمُ الرِّفْقُ يُحْرَمُ الْخَيْرُ

“Siapa yang diharamkan dari sifat lemah lembut maka diharamkan (untuknya) kebaikan”. (HSR. Muslim).

Dan dalam hadits ‘Aisyah riwayat Bukhary-Muslim, beliau menyatakan :

إِنَّ اللهَ يُحِبُّ الرِّفْقَ فِي الْأَمْرِ كُلِّهِ

“Sesungguhnya Allah mencintai kelemahlembutan dalam segala perkara”.

Dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda kepada Al-Asyajj ‘Abdul Qais :

إِنَّ فِيْكَ خَصْلَتَيْنِ يُحِبُّهُمَا اللهُ الْحِلْمُ وَالْأَنَاةُ

“Sesungguhnya pada engkau ada dua sifat yang dicintai oleh Allah, Al Hilm (kebijaksanaan ) dan Al Anah (tidak tergesa-gesa)”. (HSR. Muslim dari Ibnu ‘Abbas dan Abu Sa’id Al Khudry).

Dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam juga bersabda :

التَّأَنِّيْ مِنَ اللهِ وَالْعَجَلَةُ مِنَ الشَّيْطَانِ

“Pelan-pelan (tidak tergesa-gesa) dari Allah dan tergesa-gesa itu dari syeitan”. (Dihasankan oleh syeikh Al-Albany dalam Ash-Shohihah no.1795).


Kaidah Kelima: Bersikap Adil Dalam Setiap Sesuatu

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Allah Subhanahu wa Ta’ala berfirman

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالْإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنِ الْفَحْشَاءِ وَالْمُنْكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ

“Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kalian dapat mengambil pelajaran”. (QS. An-Nahl : 90)

Dan Allah Subhanahu wa Ta’ala memerintahkan dalam firman-Nya :

وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى

“Dan apabila kalian berkata, maka hendaklah kalian berlaku adil kendatipun dia adalah kerabat (kalian)”. (QS. Al An’am : 152).

Dan Allah Subhanahu wa Ta’ala menegaskan dalam firman-Nya di surah Al-Maidah ayat : 8 :

وَلاَ يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى

“Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa”.

Ayat-ayat di atas sangat jelas sekali menunjukkan harusnya berlaku adil pada segala sesuatu dan tentunya hal tersebut lebih ditekankan pada kondisi fitnah maka hendaknya setiap orang berlaku adil dalam berucap, berbuat, bersikap dan memberikan hukum. Dan ukuran suatu keadilan tentunya ditimbang menurut tuntunan Al-Qur`an dan Sunnah.


Kaidah Keenam: Tidak Boleh Menghukumi Suatu Permasalahan Kecuali Setelah Mengetahui Gambaran yang Jelas Tentang Permasalah Tersebut

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Kaidah ini lafazh arabnya berbunyi :

الْحُكْمُ عَلَى الشَّيْئِ فَرْعٌ عَنْ تَصَوُّرِهِ

“Hukum atas sesuatu cabang dari penggambarannya”

Dan kaidah ini mempunyai dasar yang sangat banyak dari Al Qur`an dan Sunnah. Allah Subhanahu wa Ta’ala berfirman dalam surah Al Isra` ayat 36 :

وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً

“Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungan jawabnya”.

Dan Allah Jalla wa ’Ala berfirman dalam surah Al-Hujurat ayat 6 :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَأٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْمًا بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ

“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu”.

Dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

إِنَّ الْعَبْدَ لَيَتَكَلَّمُ بِالْكَلِمَةِ مَا يَتَبَيَّنُ مَا فِيْهَا يُهْوَى بِهَا فِي النَّارِ أَبْعَدَ مَا بَيْنَ الْمَشْرِقِ وَالْمَغُرِبِ

“Sesungguhnya seorang hamba berbicara dengan suatu kalimat yang ia tidak mencari kepastian apa yang ada di dalamnya, maka disebabkan hal itu ia dilemparkan ke dalam neraka sejauh antara timur dan barat”. (HSR. Bukhary-Muslim dari Abu Hurairah)

Kaidah ini adalah kaidah yang sangat bermanfaat dan membantu dalam segala bentuk fitnah yang terjadi. Camkanlah baik-baik kaidah ini dan warnailah gerak-gerikmu dengannya niscaya engkau akan selamat. Wallahul Muwaffiq.


Kaidah Ketujuh: Pada Kondisi Fitnah Tidak Segala Sesuatu yang Diketahui Harus Diucapkan

Al Ustadz Abu Muhammad Dzulqarnain Al Makassari

Perkataan dan perbuatan dalam kondisi fitnah harus mempunyai ketentuan dan aturan. Tidak semua perkara yang dipandang baik harus dinampakkan dan dikerjakan. Karena perkataan dan perbuatan dalam kondisi fitnah akan melahirkan suatu akibat dibelakangnya.

Dalam hadits ‘Aisyah radhiyallahu ‘anha Nabi shollallahu ‘alaihi wa alihi wa sallam bersabda :

يَا عَائِشَةُ لَوْلاَ قَوْمُكِ حَدِيْثٌ عَهْدُهُمْ بِكُفْرٍ لَنَقَضْتُ الْكَعْبَةَ فَجَعَلْتُ لَهَا بَابَيْنَ بَابٌ يَدْخُلُ النَّاسُ وَبَابٌ يَخْرُجُوْنَ

“Wahai ‘Aisyah andaikata kaummu (penduduk Makkah) bukan orang yang baru (meninggalkan) kekufuran, niscaya saya merobohkan Ka’bah kemudian saya akan menjadikannya dua pintu ; pintu tempat manusia masuk dan pintu mereka keluar”.(HSR. Bukhary-Muslim)

Lihatlah wahai orang-orang yang berfikir kenapa Rasulullah shollallahu ‘alaihi wa alihi wa sallam tidak melakukan apa yang beliau kehendaki, bukankah itu sunnahnya dan syari’at yang beliau bawa ? jawabannya jelas karena orang-orang Mekkah baru masuk islam dan mereka sangat mengagungkan Ka’bah maka Rasulullah shollallahu ‘alaihi wa alihi wa sallam takut kalau beliau merubah bangunan ka’bah beliau dianggap orang sombong terhadap mereka sehingga hal tersebut bisa menyebabkan mereka lari dari Islam dan kembali kepada kekufuran. Karena itulah Imam Bukhary ketika menyebutkan hadits ini, beliau sebutkan dengan judul : “Bab orang meninggalkan sebagian pilihan karena takut sebagian orang kurang memahaminya lalu terjatuhlah mereka kedalam perkara yang lebih besar”.

Dan ‘Ali bin Abi Tholib radhiyallahu ‘anhu berkata :

حَدِّثُوْا النَّاسَ بِمَا يَعْرِفُوْنَ أَتُحِبُّوْنَ أَنْ يُكَذَّبَ اللهُ وَرَسُوْلُهُ

“Berceritalah kepada manusia dengan apa yang mereka ketahui, apakah kalian ingin Allah dan Rasul-Nya didustakan ?”. (Riwayat Bukhary).

Dan ‘Abdullah bin Mas’ud radhiyallahu ‘anhu berkata :

مَا أَنْتَ بِمُحَدِّثٍ قَوْمًا حَدِيْثًا لاَ تَبْلُغُهُ عُقُوْلُهُمْ إِلاَّ كَانَ لِبَعْضِهِمْ فِتْنَةٌ

“Tidaklah engkau berbicara kepada suatu kaum dengan suatu pembicaraan yang tidak bisa dicerna oleh akal mereka kecuali akan menjadikan fitnah pada sebagian dari mereka”.(Diriwayatkan oleh Muslim dalam Muqaddimah Shohihnya dengan sanad yang terputus).

Dan dalam hadits riwayat Bukhary, Abu Hurairah radhiyallahu ‘anhu berkata :

حَفِظْتُ مِنْ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وِعَاءَيْنِ فَأَمَّا أَحَدُهُمَا فَبَثَثْتُهُ وَأَمَّا الْآخَرُ فَلَوْ بَثَثْتُهُ قُطِعَ هَذَا الْبُلْعُوْمُ

“Saya menghafal dari Rasulullah shollallahu ‘alaihi wa alihi wa sallam dua kantong. Adapun salah satunya saya telah sebarkan dan adapun yang lainnya kalau saya sebarkan maka akan diputus leher ini”.

Berkata Imam Adz-Dzahaby dalam Siyar A’lam An-Nubala` jilid 2 hal. 597-598 : “Ini menunjukkan bolehnya menyembunyikan sebagian hadits-hadits yang bisa menggerakkan fitnah (hadits-hadits) dalam Al-Ushul (masalah-masalah pokok) maupun Al-Furu’ (maslah-masalah cabang) atau dalam (hadits-hadits tentang) pujian dan celaan. Adapun hadits yang berkaitan dengan halal dan haram maka tidak halal untuk disembunyikan dalam bentuk bagaimanapun karena itu dari kejelasan dan petunjuk”. Kemudian beliau sebutkan perkataan ‘Ali bin Abi Tholib di atas lalu beliau berkata : “Dan demikian pula Abu Hurairah andaikata beliau menyebarkan kantong itu niscaya dia akan disakiti bahkan akan dibunuh. Akan tetapi seorang alim kadang-kadang ijtihadnya mendorongnya untuk menyebarkan suatu hadits untuk menghidupkan sunnah maka baginya apa yang ia niatkan dan ia mendapatkan pahala walaupun ia salah dalam ijtihadnya”.

Dan Al-Hafizh Ibnu Hajar di dalam Fathul Bary jilid 1 hal. 225 ketika menjelaskan perkataan ‘Ali bin Abi Tholib, beliau berkata : “Didalamnya ada dalil bahwa perkara yang mutasyabih (yang mengandung beberapa pengertian) tidak pantas disebutkan pada khalayak umum”. Kemudian beliau menyebutkan perkataan Ibnu Mas’ud lalu beliua berkata : “Di antara orang-orang yang tidak senang memberikan hadits pada sebagian orang adalah imam Ahmad dalam hadits-hadits yang zhohirnya membolehkan khuruj (kudeta) terhadap pemerintah, dan imam Malik dalam hadits-hadits tentang sifat-sifat (Allah), dan Abu Yusuf tentang hadits-hadits yang ghorib (aneh dari sisi makna maupun lafazh-pen.) … . Dan Dari Al-Hasan (Al-Bashry-pen.) ia mengingkari Anas (radhiyallahu ‘anhu) menceritakan kepada Hajjaj tentang kisah Al-Uraniyyin karena ia akan menjadikannya sebagai wasilah yang selama ini ia pegang dalam berlebihan menumpahkan darah denga ta`wil yang lemah.

Dan ukuran hal tersebut (boleh menyembunyikan sebagian hadits) yaitu hendaknya zhohir suatu hadits menguatkan suatu bid’ah dan yang zhohir tersebut pada asalnya bukan yang diinginkan. Maka menahannya (menyembunyikannya) dari orang yang ditakutkan ia akan mengambil zhohirnya adalah perkara yang mathlub (dicari dan diinginkan)”.

Demikian tujuh kaidah ini secara ringkas kami sarikan dari beberapa sumber, yang paling pentingnya kitab Adh-Dhowabith Asy-Syar’iyah li Mawqif Al-Muslim fil Fitan karya syeikh Sholeh bin ‘Abdul ‘Aziz Alu Asy-Syeikh dan kitab Madarik An-Nazhor karya syeikh ‘Abdul Malik Romadhony. Dan banyak lagi kaidah-kaidah lainnya mudah-mudahan bermanfaat. Wallahu Ta’ala A’lam. Wa Fauqo Kulli Dzi ‘Ilmin ‘Alim