Kata Pengantar

Assalamu'alaikum Warohmatullahi Wabarokaatuh,

Sesungguhnya segala puji bagi Allah, hanya kepada-Nya kami memuji, mohon pertolongan dan ampunan-Nya. Kami berlindung kepada-Nya dari keburukan diri kami dan kesalahan perbuatan kami. Barangsiapa yang diberi petunjuk Allah, maka tidak ada yang menyesatkannya. Dan barangsiapa disesatkan, maka tidak ada yang dapat memberi petunjuk kepadanya. Aku bersaksi bahwa tiada yang berhak diibadahi dengan benar selain Allah saja, tiada sekutu bagi-Nya. Dan aku bersaksi bahwa Muhammad Shollallahu 'Alaihi Wasallam adalah hamba dan utusan-Nya.

Allah berfirman:

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ

“Hai orang-orang yang beriman, bertakwalah kepada Allah dengan sebenar-benar takwa, dan janganlah sekali-kali kamu mati melainkan dalam keadaan memeluk Islam.” (Q.S. Ali Imran: 102)

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللهَ الَّذِي تَسَآءَلُوْنَ بِهِ وَاْلأَرْحَامَ إِنَّ اللهَ كَانَ عَلَيْكُمْ رَقِيبًا

“Hai sekalian manusia, bertakwalah kepada Rabbmu yang telah menciptakan kamu dari seorang diri, dan daripadanya Allah menciptakan istrinya, dan daripada keduanya Allah mengembangbiakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silahturahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu.” (Q.S. An Nisaa’ :1)

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللهَ وَقُولُوا قَوْلاً سَدِيدًا . يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا

“Hai orang-orang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah memperbaiki amalan-amalanmu dan mengampuni dosa-dosamu. Dan barangsiapa menaati Allah dan Rasul-Nya, sesungguhnya ia telah mendapat kemenangan yang benar .” (Q.S. Al Ahzab : 70-71)

Amma ba’du. Sesungguhnya sebaik-baik ucapan adalah ucapan Allah, dan sebaik-baik petunjuk adalah petunjuk Rasulullah Shollallahu 'Alaihi Wasallam Sebaliknya sejelek-jelek perkara adalah apa yang diada-adakan dalam dien karena setiap yang diada-adakan dalam dien adalah bid’ah, dan setiap bid’ah adalah kesesatan, dan setiap yang sesat di neraka.

File yang telah berada di tangan antum sekarang ini merupakan kumpulan artikel yang berhubungan dengan puasa, hari raya, dan zakat yang diambil dari situs almanhaj.or.id dimana nama-nama kategori dalam file CHM ini telah mengalami penyesuaian dan pengeditan. Kami berkewajiban untuk menyampaikannya kepada kaum muslimin yang insya Allah dalam rangka menegakkan kebenaran dan menyingkirkan kebodohan dengan berpegang teguh kepada Al-Quran dan As-Sunnah menurut pemahaman para sahabat dan para pengikutnya. Anda bebas mendistribusikan dengan rasa tanggung jawab. Juga diperbolehkan mengutip sebagian atau seluruh isi artikel dengan menjaga keilmiahan dan mencantumkan sumber rujukan dengan jelas dan penuh kejujuran.

Kami berterima kasih kepada seluruh pihak yang telah membantu terselesaikannya website almanhaj.or.id dan file ini. Qoddarullah!

Tak lupa kami membuka selapang-lapangnya kritik dan saran dari ikhwan dan akhwat fillah sekalian via email ke : almanhajadm @ yahoo[d o t]co[dot]id karena kami menyadari bahwa apa yang kami kerjakan tidak akan luput dari kesalahan. Perlu diketahui dan dimaklumi oleh pembaca sekalian bahwa link pada file CHM ini sewaktu-waktu dapat berubah.

Wassalamu'alaikum warohmatullahi wabarokaatuh

Mon, August 20th 2007 - Version : Ramadhan Edition 0.2


Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

Apa Hukum Keluarnya Wanita Untuk Shalat Ied ? Bolehkah Kita Melarang Wanita Mengerjakan Shalat Ied?

Kategori Hari Raya = Ied

Kamis, 27 Oktober 2005 06:55:05 WIB

BOLEHKAH MELARANG WANITA MENGERJAKAN SHALAT IED ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Apakah seorang muslim boleh meninggalkan shalat Ied tanda udzur ? dan apakah boleh melarang wanita mengerjakannya bersama orang-orang lainnya ?

Jawaban
Shalat Ied hukumnya fardhu kifayah menurut mayoritas ahlul ilmi, maka untuk sebagian orang boleh meninggalkannya, namun menghadirinya dan ikut serta bersama saudara-saudara muslim lainnya adalah sunnah mu’akkadah, maka tidak layak ditinggalkan kecuali dengan udzur syar’i.

Sebagian ahlul ilmi yang lain berpendapat, bahwa shalat Ied hukumnya fardhu ‘ain seperti halnya shalat Jum’at, maka tidak ada satupun laki-laki mukallaf yang merdeka dan muqim, yang boleh meninggalkannya. Pendapat ini lebih selaras dengan dalil-dalil dan lebih mendekati kebenaran. Dan disunnahkan bagi para wanita untuk menghadirinya dan menyaksikannya dengan tetap berhijab dan tidak mengenakan wewangian. Hal ini berdasarkan riwayat dalam Ash-Shahihaian dari Ummu Athiyyah Radhiyallahu ‘anha, bahwa ia berkata : “Kami diperintahkan untuk menyuruh keluar (menuju tempat pelaksanaan) shalat Ied, wanita-wanita pingitan yang merdeka dan juga yang sedang haidh, agar mereka (para wanita) menyaksikan kebaikan dan sebagai dakwahnya kaum muslimin. Adapun wanita yang sedang haidh hendaknya menjauhi tempat shalat”. Dalam lafazh lain disebutkan, bahwa salah seorang wanita berkata : “Wahai Rasulullah, (bagaimana bila) salah seorang kami tidak mempunyai jilbab (kain yang menutup dari atas kepala hingga kaki) untuk bisa keluar ke sana (ke tempat pelaksanaan shalat Ied) ?” Beliau menjawab.

“Hendaknya saudarinya memberikan pinjam jilbabnya”

Tidak diragukan lagi, bahwa hal ini menunjukkan tentang penekanan keluarnya para wanita untuk shalat Ied agar dapat menyaksikan kebaikan dan dakwah kaum muslimin.

[Fatawa Ash-Shiyam, Ibn Baz, h 116]

APA HUKUM KELUARNYA WANITA UNTUK SHALAT IED, TERUTAMA DI ZAMAN KITA SEKARANG INI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum keluarnya wanita ke tempat shalat Ied, terutama di zaman kita sekarang ini yang banyak terjadi fitnah, sementara sebagian wanita keluar rumah dengan berhias dan mengenakan wewangian. Jika kami mengatakan boleh, apa pendapat anda tentang ucapan Aisyah Radhiyallahu ‘anha : “Seandainya Nabi Shallallahu ‘alaihi wa sallam melihat apa yang dilakukan oleh para wanita, tentulah beliau melarangnya?”

Jawaban
Menurut kami, bahwa para wanita diperintahkan untuk keluar ke tempat shalat Ied agar dapat menyaksikan kebaikan dan ikut serta bersama kaum muslimin lainnya dalam shalat dan dakwah mereka, akan tetapi seharusnya mereka keluar dengan sederhana, tidak berhias dan tidak pula mengenakan wewangian. Dengan demikain berarti mereka dapat melaksanakan sunnah dan menghindari fitnah.Sedangkan para wanita yang bertabaruj (berhias) dan mengenakan wewangian, maka itu karena ketidaktahuan mereka dan kekurangan para wali mereka dalam urusan mereka.

Namun yang demikian ini tidak menghalangi hukum syari’at yang umum, yaitu diperintahkannya para wanita untuk keluar menuju tempat pelaksanaan shalat Ied. Adapun mengenai ucapan Aisyah Radhiyallahu ‘anha, sebagaimana diketahui, bahwa sesuatu yang mubah (boleh) apabila menyebabkan timbulnya sesuatu yang haram maka akan menjadi haram. Jika mayoritas wanita keluar rumah dengan penampilan yang tidak syar’i, maka kami tidak melarang masyarakat keluar (untuk shalat Ied), hanya saja kami melarang para wanita itu keluar dengan penampilan yang seperti demikian.

[As’illah wa Ajwibah fi Shalatil Idain, Ibnu Utsaimin, hal.26]

[Disalin dari Kitab Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita, Penyusun Amin bin Yahya Al-Wazan, Penerjemah Amir Hamzah Fakhruddin, Terbitan Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1634/slash/0


Apa Hukum Shalat 'Ied ?

Apa Hukum Shalat 'Ied ?

Kategori Hari Raya = Ied

Senin, 24 Oktober 2005 15:47:18 WIB

APA HUKUM SHALAT ‘IED ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum shalat Ied ?

Jawaban
Yang saya pahami bahwa shalat ‘ied adalah fardhu a’in, sehingga tidak boleh bagi kaum laki-laki untuk meninggalkannya. Mereka harus menghadirinya, karena Nabi Shallallahu ‘alaihi wa sallam memerintahkannya, bahkan beliau juga memerintahkan para gadis pingitan untuk ikut keluar menuju shalat ‘ied. Bahkan beliau juga memerintahkan orang yang haidh untuk datang juga meskipun mereka harus menjauh dari tempat shalat. Hal ini menunjukkan pentingnya perkara tersebut. Pendapat yang saya sebutkan inilah yang raji dan diambil oleh Syaikhul Islam Ibnu Taimiyah rahimahullah.

Tetapi sebagaimana shalat Jum’at jika tidak mengerjakannya, seseorang tidak perlu mengqadhanya, sebab tidak ada dalil yang menunjukkan kewajibannya. Ia tidak harus melakukan shalat apapun sebagai penggantinya, karena shalat Jum’at jika ketinggalan mengerjakannya maka penggantinya adalah shalat dhuhur. Karena ia adalah waktu dhuhur. Adapun jika ketinggalan shalat ‘ied maka ia tidak usah diqadha.

Nasehat saya untuk saudaraku kaum muslimin hendaknya bertaqwa kepada Allah, melaksanakan shalat ini yang berisi kebaikan dan do’a, dan bertemunya manusia satu dengan yang lainnya, serta menumbuhkan rasa kasih sayag dan cinta. Sekiranya manusia diundang untuk menghadiri permainan tentu anda akan melihat mereka bersegera untuk mendatanginya, lalu bagaimana jika yang memanggil mereka adalah Rasulullah Shallallahu ‘alaihi wa sallam untuk melakukan shalat ini yang dengannya mereka mendapatkan pahala Allah Subhanahu wa Ta’ala sesuai dengan janjinya kepada mereka ?

Yang perlu diperhatikan bagi wanita yang pergi menuju shalat ‘ied, mereka harus menjauhi tempat para lelaki, hendaknya mereka berada di bagian belakang tempat shalat yang jauh dari lelaki, dan jangan keluar dalam kondisi berhias ataupun bertabarruj (menampakkan auratnya), hal ini sebagaimana terjadi pada zaman Rasul ketika beliau memerintahkan kaum wanita untuk ikut keluar menuju tempat shalat, ada yang berkata :

“Ya, Rasulullah, di antara kami ada yang tidak mempunyai jilbab”. Beliau menjawab : “Hendaknya temannya meminjamkan jilbabnya padanya” [1]

Jilbab yaitu baju panjang atau sejenis mantel. Hal ini menunjukkan kewajiban wanita untuk memakai jilbab jika keluar rumah, karena ketika Rasulullah ditanya tentang wanita yang tidak mempunyai jilbab beliau tidak mengatakan hendaklah ia keluar dengan pakaian semampunya, tetapi beliau mengatakan.

“Hendaknya saudarinya meminjamkan jilbabnya”

Dan bagi imam shalat ‘ied jika berkhutbah di depan kaum lelaki hendaknya juga mengkhususkan khutbah di depan kaum wanita jika mereka tidak mendengar khutbah di depan kaum lelaki. Tetapi jika mereka bisa mendengarkannya maka hal ini cukup. Hanya yang lebih utama dalam penghujung khutbah menyinggung khusus hukum hukum wanita sebagai nasihat dan untuk mengingatkan mereka, sebagaimana yang diperbuat Nabi Shallallahu ‘alaihi wa sallam ketika beliau berkhutbah ‘ied pada kaum lelaki lalu beliau berjalan menuju kaum wanita, lalu menasehati dan mengingatkan mereka

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Hadits Riwayat Bukhari, Kitab Haidh, bab wanita haidh menghadiri shalat dua hari raya dan do’a kaum muslimin (324), Muslim, Kitab Shalat ‘iedain, bab kebolehan wanta keluar pada dua hari raya (890)

Sumber : http://www.almanhaj.or.id/content/1628/slash/0


Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

Bagaimana Tata Cara Shalat 'Ied ? Apa Hukum Banyaknya Tempat Shalat 'Ied Di Suatu Daerah ?

Kategori Hari Raya = Ied

Minggu, 30 Oktober 2005 06:30:30 WIB

BAGAIMANA TATA CARA SHALAT IED ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bgaiaman tata cara shalat ‘Ied ?

Jawaban
Cara shalat ‘ied yaitu imam berdiri mengimami manusia melakukan shalat dua rakaat. Dimulai dengan takbiratul ihram, setelah itu bertakbir 6 kali, lalu membaca Al-Fatihah dilanjutkan dengan membaca surat Al-Qaf. Pada rakaat ke dua setelah bangkit dari sujud dengan mngucap takbir lalu dilanjutkan dengan bertakbir 5 kali. Kemudian membaca surat Al-Fatihah dan surat Al-Qamar. Itulah dua surat yang dibaca Nabi Shallallahu ‘alaihi wa sallam dalam shalat hari raya [1]. Ia juga bisa membaca surat Al-A’la dan Al-Ghasiyah pada rakaat berikutnya.[2]

Ketahuilah bahwa ada persamaan dan perbedaan tentang surat yang dibaca pada shalat Jum’at dan shalat hari raya. Persamaannya yaitu jika membaca surat Al-A’la dan Al-Ghasiyah, sedang perbedaannya jika membaca surat Qaf dan surat Al-Qamar pada hari raya, maka pada waktu Jum’at membacanya surat Jum’ah dan surat Al-Munafiqun. Diseyogyakan bagi imam untuk menghidupkan sunnah ini dengan membaca surat-surat tersebut sehingga kaum muslimin tahu tentang sunnah ini dan mereka tidak mengingkarinya bila surat tersebut dibaca.

Setelah itu dilanjutkan dengan khutbah, dan sebaiknya dalam khutbah menyinggung masalah-masalah khusus tentang wanita dan memerintahkan kepada mereka hal-hal yang harus mereka kerjakan, dan melarang mereka dari hal-hal yang harus mereka hindari, sebagaimana yang dikerjakan Nabi Shallallahju ‘alaihi wa sallam.

BANYAKNYA TEMPAT SHALAT IED DI SUATU DAERAH

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum banyaknya tempat shalat ‘ied di sebuah daerah ? Berilah kami fatwa, Allah akan membalasi anda.

Jawaban
Bila memang kondisi membutuhkan maka tidak mengapa, sebagaimana bila diperlukan pula dalam shalat Jum’at, karena Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Kami tidak mengutus seorang rasulpun, melainkan dengan bahasa kaumnya, supaya ia dapat memberi penjelasan dengan terang kepada mereka” [Al-Hajj ; 78]

Dan jika kita tidak katakana bolehnya berbagai tempat tentu akan haramlah shalat Jum’at dan ‘Ied yang dikerjakan sebagian manusia.

Contoh dibituhkannya beberapa tempat untuk shalat “ied yaitu jika daerahnya sangat luas, sehingga menyulitkan manusia yang berada di tempat jauh untuk mendatangi satu tempat. Adapun jika tidak membutuhkan diadakannya dalam beberapa tempat maka cukuplah dengan satu tempat.

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Hadits Riwayat Muslim, Kitab ‘Iedain, Bab ; Apa yang dibaca dalam shalat hari raya (607)
[2]. Hadits Riwayat Muslim, Kitab Jum’ah, Bab : Apa yang dibaca saat shalat Jum’at (598)

Sumber : http://www.almanhaj.or.id/content/1643/slash/0


Berpenampilan Indah Pada Hari Raya

Berpenampilan Indah Pada Hari Raya

Kategori Hari Raya = Ied

Jumat, 5 Nopember 2004 13:13:46 WIB

BERPENAMPILAN INDAH PADA HARI RAYA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Ibnu Umar Radhliallahu 'anhuma ia berkata : Umar mengambil sebuah jubah dari sutera tebal yang dijual di pasar, lalu ia datang kepada Rasulullah dan berkata :

"Artinya : Ya Rasulullah, belilah jubah ini agar engkau dapat berdandan dengannya pada hari raya dan saat menerima utusan. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada Umar :'Ini adalah pakaiannya orang yang tidak mendapat bahagian (di akhirat-pent)'. Maka Umar tinggal sepanjang waktu yang Allah inginkan. Kemudian Rasulullah Shallallahu 'alaihi wa sallam mengirimkan kepadanya jubah sutera. Umar menerimanya lalu mendatangi Rasulullah Shallallahu 'alaihi wa sallam. Ia berkata : 'Ya Rasulullah, engkau pernah mengatakan : 'Ini adalah pakaiannya orang yang tidak mendapat bahagian', dan engkau telah mengirimkan padaku jubah ini'. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada Umar :'Juallah jubah ini atau engkau penuhi kebutuhanmu dengannya". [1]

Berkata Al-Allamah As-Sindi.

"Dari hadits ini diketahui bahwa berdandan (membaguskan penampilan) pada hari raya merupakan kebiasaan yang ditetapkan di antara mereka, dan Nabi Shallallahu 'alaihi wa sallam tidak mengingkarinya, maka diketahui tetapnya kebiasaan ini". [Hasyiyah As Sindi 'alan Nasa'i 3/181].

Al-Hafidh Ibnu Hajar berkata.

"Ibnu Abi Dunya dan Al-Baihaqi telah meriwayatkan dengan isnad yang shahih yang sampai kepada Ibnu Umar bahwa Ibnu Umar biasa memakai pakaiannya yang paling bagus pada hari Idul Fithri dan Idul Adha".[Fathul Bari 2/439]

Beliau juga menyatakan :

"Sisi pendalilan dengan hadist ini adalah takrir-nya (penetapan) Nabi Shallallahu 'alaihi wa sallam kepada Umar berdasarkan asal memperbagus penampilan itu adalah untuk hari Jum'at. Yang beliau ingkari hanyalah pemakaian perhiasan semisal itu karena ia terbuat dari sutera". [Fathul Bari 2/434].

Dalam 'Al-Mughni' (2/228) Ibnu Qudamah menyatakan :

"Ini menunjukkan bahwa membaguskan penampilan di kalangan mereka pada saat-saat itu adalah masyhur".

Malik berkata :

"Aku mendengar ulama menganggap sunnah untuk memakai wangi-wangian dan perhiasan pada setiap hari raya".

Berkata Ibnul Qayyim dalam "Zadul Ma'ad" (1/441).

"Nabi memakai pakaiannya yang paling bagus untuk keluar (melaksanakan shalat) pada hari Idul Fithri dan Idul Adha. Beliau memiliki perhiasan yang biasa dipakai pada dua hari raya itu dan pada hari Jum'at. Sekali waktu beliau memakai dua burdah (kain bergaris yang diselimutkan pada badan) yang berwarna hijau, dan terkadang mengenakan burdah berwarna merah[2], namun bukan merah murni sebagaimana yang disangka sebagian manusia, karena jika demikian bukan lagi namanya burdah. Tapi yang beliau kenakan adalah kain yang ada garis-garis merah seperti kain bergaris dari Yaman".

[Disalin dari buku Ahkamu Al' Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari hal. 12-14, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Hadits Riwayat Bukhari 886,948,2104,2169, 3045, 5841,5891 dan 6081. Muslim 2068, Abu Daud 1076. An-Nasaa'i 3/196 dan 198. Ahmad 2/20,39 dan 49
[2]. Lihat "Silsilah As-Shahihah 1279

Sumber : http://www.almanhaj.or.id/content/1170/slash/0


Bertepatannya Hari Raya Ied Dengan Hari Jum'at

Bertepatannya Hari Raya Ied Dengan Hari Jum'at

Kategori Hari Raya = Ied

Jumat, 12 Nopember 2004 09:18:58 WIB

BERTEPATANNYA HARI IED DENGAN HARI JUM'AT

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Atsari

Telah meriwayatkan Abu Daud (1070), An-Nasa'i (3/194), Ibnu Majah (1310), Ibnu Khuzaimah (1461), Ad-Darimi (1620) da Ahmad (4/372) dari Iyas bin Abi Ramlah Asy-Syami ia berkata.

"Aku menyaksikan Mua'wiyah bin Abi Sufyan bertanya kepada Zaid bin Arqam, ia berkata : "Apakah engkau pernah menyaksikan bersama Rasulullah Shallallahu 'alaihi wa sallam bertemunya dua hari raya pada satu hari ?"

Zaid berkata : "Ya"

Mu'awiyah berkata : "Lalu apa yang beliau lakukan ?"

Zaid menjawab : "beliau shalat Id kemudian memberi keringanan (rukhshah) untuk shalat Jum'at, beliau bersabda :

"Siapa yang ingin shalat maka shalatlah"[1]

Abu Hurairah dan selainnya membawakan riwayat tentang hal ini dari Nabi Shallallahu 'alaihi wa sallam.

Dan ini yang diamalkan para sahabat radhiyallahu 'anhum.

Abdurrazzaq meriwayatkan dalam "Al-Mushannaf" (3/305) dan juga Ibnu Abi Syaibah dalam "Al-Mushannaf" (2/187) dengan sanad yang shahih dari Ali Radhiyallahu 'anhu, bahwasanya berkumpul dua hari raya pada satu hari, maka ia berkata :

"Artinya : Siapa yang ingin menghadiri shalat Jum'at maka hadirilah dan siapa yang ingin duduk maka duduklah"

Dalam "Shahih Bukhari" (5251) disebutkan riwayat semisal ini dari Utsman Radhiyallahu 'anhu.

Dalam "Sunan Abi Daud" (1072) dan "Mushannaf Abdurrazaq" (nomor 5725) dengan sanad yang Shahih dari Ibnuz Zubair.

"Artinya : Dua hari raya bertemu dalam satu hari, maka ia mengumpulkan keduanya bersama-sama dan menjadikannya satu. Ia shalat Idul Fitri pada hari Jum'at sebanyak dua raka'at pada pagi hari, kemudian ia tidak menambah hingga shalat Ashar..."

Asy-Syaukani berkata dalam "Nailul Authar" (3/348) mengikuti riwayat ini :

"Dhahir riwayat ini menunjukkan bahwa ia tidak mengerjakan shalat Dhuhur.

Dalam riwayat ini menunjukkan bahwa shalat Jum'at jika gugur dengan salah satu sisi yang diperkenankan, maka tidak wajib bagi orang yang gugur darinya untuk mengerjakan shalat dhuhur. Dengan ini Atha' berpendapat.

Tampak bahwa orang-orang yang berkata demikian karena Jum'at adalah pokok. Dan engkau tahu bahwa yang diwajibkan oleh Allah Ta'ala bagi hamba-hamba-Nya pada hari Jum'at adalah shalat Jum'at, maka mewajibkan shalat Dhuhur bagi siapa yang meninggalkan shalat Jum'at karena udzur atau tanpa udzur butuh dalil, dan tidak ada dalil yang pantas untuk dipegang sepanjang yang aku ketahui"

[Disalin dari Kitab Ahkaamu Al-Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali Hasan bin Ali Abdul Hamid, Al-Atsari, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Imam Ali Ibnul Madini menshahihkan hadits ini sebagaimana dalam "At-Talkhisul Habir" 2/94

Sumber : http://www.almanhaj.or.id/content/1176/slash/0


Hukum Shalat 'Ied Wajib Atau Sunnah 1/2

Hukum Shalat 'Ied Wajib Atau Sunnah 1/2

Kategori Hari Raya = Ied

Senin, 25 Oktober 2004 15:59:29 WIB

HUKUM SHALAT 'IED WAJIB ATAU SUNNAH

Oleh
Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani
Bagian Pertama dari Dua Tulisan [1/2]

Beliau ditanya tentang dua orang yang berselisih pendapat mengenai shalat 'Ied, apakah hukumnya wajib, atau sunnah yang bila dilaksanakan akan berpahala tetapi bila ditinggalkan tidak berdosa.

Beliau menjawab :

"Berkaitan dengan persoalan ini, ada tiga pendapat yang masyhur di kalangan Ulama :"

[1]. Shalat 'Ied hukumnya sunnah. Ini adalah pendapat jumhur (mayoritas) Ulama.
[2]. Fardhu Kifayah, artinya (yang penting) dilihat dari segi adanya shalat itu sendiri, bukan dilihat dari segi pelakunya. Atau (dengan bahasa lain, yang penting) dilihat dari segi adanya sekelompok pelaku, bukan seluruh pelaku. Maka jika ada sekelompok orang yang melaksanakannya, berarti kewajiban melaksanakan shalat 'Ied itu telah gugur bagi orang lain. Pendapat ini adalah pendapat yang terkenal di kalangan madzhab Hambali.
[3]. Fardhu 'Ain (kewajiban bagi tiap-tiap kepala), artinya ; berdosa bagi siapa yang meninggalkannya. Ini adalah pendapat madzhab Hanafiyah serta pendapat salah satu riwayat dari Imam Ahmad.

Dalil-Dalil

Para pendukung pendapat pertama berdalil dengan hadits yang muttafaq 'alaih, dari hadits Thalhah bin Ubaidillah, ia berkata :

"Artinya : Telah datang seorang laki-laki penduduk Nejed kepada Rasulullah shallallahu 'alaihi wa sallam, kepalanya telah beruban, gaung suaranya terdengar tetapi tidak bisa difahami apa yang dikatakannya kecuali setelah dekat. Ternyata ia bertanya tentang Islam. Maka Rasulullah shallallahu 'alaihi wa sallam menjawab :"Shalat lima waktu dalam sehari dan semalam". Ia bertanya lagi : Adakah saya punya kewajiban shalat lainnya ?. Rasulullah shallallahu 'alaihi wa sallam menjawab :"Tidak, melainkan hanya amalan sunnah saja". Beliau melanjutkan sabdanya :"Kemudian (kewajiban) berpuasa Ramadhan". Ia bertanya : Adakah saya punya kewajiban puasa yang lainnya ?. Beliau menjawab :"Tidak, melainkan hanya amalan sunnah saja". Perawi (Thalhah bin Ubaidillah) mengatakan bahwa kemudian Rasulullah shallallahu 'alaihi wa sallam menyebutkan zakat kepadanya. Iapun bertanya ;"Adakah saya punya kewajiban lainnya ?. "Rasulullah shallallahu 'alaihi wa sallam menjawab :"Tidak, kecuali hanya amalan sunnah saja". Perawi mengatakan :"Setelah itu orang ini pergi seraya berkata : Demi Allah, saya tidak akan menambahkan dan tidak akan mengurangkan ini". (Menanggapi perkataan orang itu) Rasulullah shallallahu 'alaihi wa sallam bersabda :"Niscaya dia akan beruntung jika ia benar-benar (melakukannya)".
Mereka (para pendukung pendapat kesatu) mengatakan : Hadits ini menunjukkan bahwa shalat selain shalat lima waktu dalam sehari dan semalam, hukumnya bukan wajib (Fardhu) 'Ain (bukan kewajiban perkepala). Dua shalat 'Ied termasuk kedalam keumuman ini (yakni bukan wajib melainkan hanya sunnah saja, -pen). Pendapat ini di dukung oleh sejumlah Ulama diantaranya Ibnu al-Mundzir dalam "Al-Ausath IV/252".

Sedangkan pendukung pendapat kedua, yakni berpendapat bahwa shalat 'Ied adalah Fardhu Kifayah, berdalil dengan argumentasi bahwa shalat 'Ied adalah shalat yang tidak diawali adzan dan iqamat. Karena itu shalat ini serupa dengan shalat jenazah, padahal shalat jenazah hukumnya fardhu kifayah. Begitu pula shalat 'Ied juga merupakan syi'ar Islam. Disamping itu, mereka juga berdalil dengan firman Allah :

"Artinya : Maka dirikanlah shalat karena Rabbmu dan berkorbanlah (karena Rabbmu) ". [Al-Kautsar : 2]
[Ayat ini berkaitan dengan perintah melaksanakan shalat 'Ied, yakni 'Iedul Adha, wallahu a'lam, red]

Mereka juga berkeyakinan bahwa pendapat ini merupakan titik gabung antara hadits (kisah tentang) Badui Arab (yang digunakan sebagai dalil oleh pendapat pertama) dengan hadist-hadits yang menunjukkan wajibnya shalat 'Ied. Perhatikanlah Al-Mughni II/224.

Sementara para pengikut pendapat ketiga berdalil dengan banyak dalil. Dan Syaikhul Islam Ibnu Taimiyah mendukung pendapat ini.

Beliau mengukuhkan dalil-dalil yang menyatakan (bahwa shalat 'Ied adalah) wajib 'Ain (kewajiban perkepala). Beliaupun menyebutkan bahwa para shahabat dulu melaksanakan shalat 'Ied di padang pasir (tanah lapang) bersama Nabi shallallahu 'alaihi wa sallam. Nabi shallallahu 'alaihi wa sallam tidak pernah memberikan keringanan kepada seorangpun untuk melaksanakan shalat tersebut di Masjid Nabawi.

Berarti hal ini menunjukkan bahwa shalat 'Ied termasuk jenis shalat Jum'at, bukan termasuk jenis shalat-shalat sunnah. Nabi shallallahu 'alaihi wa sallam juga tidak pernah membiarkan shalat 'Ied tanpa khutbah, persis seperti dalam shalat Jum'at. Hal semacam ini tidak didapati dalam Istisqa' (do'a meminta hujan), sebab Istisqa' tidak terbatas hanya dalam shalat dan khutbah saja, bahkan Istisqa' bisa dilakukan hanya dengan berdo'a di atas mimbar atau tempat-tempat lain. Sehingga karena itulah Abu Hanifah Rahimahullah membatasi Istisqa' hanya dalam bentuk do'a, ia berpandangan bahwa tidak ada shalat khsusus untuk istisqa'.

Begitu pula, sesungguhnya ada riwayat yang jelas dari Ali (bin Abi Thalib) Radhiyallahu 'anhu, yang menugaskan seseorang untuk mengimami shalat ('Ied) di Masjid bagi golongan kaum Muslimin yang lemah. Andaikata shalat 'Ied itu sunnah, tentu Ali tidak perlu menugaskan seseorang untuk mengimami orang-orang yang lemah di Masjid. Karena jika memang sunnah, orang-orang lemah ini tidak usah melaksanakannya, tetapi toh Ali tetap menugaskan seseorang untuk mengimami mereka di Masjid, berarti ini menunjukkan wajib, sehingga orang-orang lemahpun tetap harus melaksanakannya -red).

Dalil lain ialah bahwa Nabi shallallahu 'alaihi wa sallam memerintahkan agar kaum wanita keluar (ke tanah lapang) walaupun sedang haidh guna menyaksikan barakahnya hari 'Ied dan do'a kaum Mukminin. Apabila Nabi shallallahu 'alaihi wa sallam memerintahkan para wanita haidh untuk keluar (ke tanah lapang) -padahal mereka tidak shalat-, apalagi bagi para wanita yang sedang dalam keadaan suci. Ketika ada diantara kaum wanita berkata kepada beliau Shallallahu 'alaihi wa sallam bahwa :"Salah seorang di antara kami tidak memiliki jilbab (kain menutupi seluruh tubuh wanita dari atas kepala hingga ujung kaki, -pen), beliau tetap tidak memberikan keringan kepada mereka untuk tidak keluar, beliau bahkan menjawab :

"Artinya : Hendaknya ada yang meminjamkan jilbab untuknya". [Hadits shahih, muttafaq 'alaihi, sedangkan lafalnya adalah lafal Imam Muslim]

Padahal dalam shalat Jum'at dan shalat berjama'ah, Nabi shallallahu 'alaihi wa sallam bersabda (bagi para wanita).

"Artinya : Dan (di dalam) rumah-rumah mereka lebih baik bagi mereka".

Juga bahwa shalat Jum'at ada gantinya bagi kaum wanita serta kaum musafir, berbeda dengan shalat 'Ied (yang tidak ada gantinya). Shalat 'Ied hanya satu atau dua kali dalam satu tahun, berlainan dengan shalat Jum'at yang terulang sampai lima puluh kali atau lebih (dalam satu tahun). Sementara itu Rasulullah shallallahu 'alaihi wa sallam pun memerintahkan (ummatnya) untuk melaksanakan shalat 'Ied, memerintahkan (agar ummatnya) keluar menuju shalat 'Ied. Beliau dan kemudian di susul para Khalifahnya serta kaum Muslimin sesudahnya terus menerus melakukan shalat 'Ied. Demikian pula tidak pernah sekalipun diketahui bahwa di negei Islam shalat 'ied ditinggalkan, sedangkan shalat 'Ied termasuk syi'ar Islam yang paling agung. Firman Allah berbunyi.

"Artinya : Dan hendaklah kamu bertakbir (mengagungkan) kepada Allah atas petunjuk-Nya". [Al-Baqarah : 185].

Pada ayat itu Allah Subhanahu wa Ta'ala memerintahkan bertakbir pada hari Iedul Fitri dan Iedul Adha. Artinya, pada hari itu Allah Subhanahu wa Ta'ala memerintahkan shalat yang meliputi adanya takbir tambahan, sesuai dengan cara takbir pada raka'at pertama dan raka'at kedua. [Demikianlah secara ringkas apa yang dikemukakan Syaikhul Islam Ibnu Taimiyah disertai sedikit penambahan keterangan dan pengurangan. Lihat Majmu' Fatawa XXIV/179-183].

Imam Shana'ani, dan Shidiq Hasan Khan dalam "Ar-Raudhah An-Nadiyah" menambahkan bahwa apabila (hari) 'Ied dan Jum'at bertemu, maka (hari) 'Ied menggugurkan kewajiban shalat Jum'at. Padahal shalat Jum'at adalah wajib, tidak ada yang bisa menggugurkan kewajiban ini melainkan yang menggugurkannya pasti merupakan perkara yang wajib. [Lihat pula Subul as-Salam II/141].

Mereka (para ahli pendapat ketiga ini) membantah dalil yang digunakan oleh para pendukung pendapat pertama, bahwa hadits (yang mengisahkan persoalan) orang Badui Arab itu mengandung beberapa kemungkinan.

[a]. Mungkin karena orang Badui Arab itu tidak berkewajiban melaksanakan shalat Jum'at, sehingga apalagi shalat 'Ied.

[a]. Mungkin pula karena hadits tentang Badui Arab itu (khusus menerangkan) masalah kewajiban shalat dalam sehari dan semalam (bukan mengenai kewajiban setiap tahun). Padahal shalat 'Ied termasuk kewajiban shalat yang bersifat tahunan, bukan kewajiban harian. [Kemungkinan kedua ini dikemukakan oleh Ibnu Al-Qayyim Rahimahullah dalam "Kitab ash-Shalah" halaman 39].

Hadist (kisah tentang) Badui Arab inipun masih bisa dibantah (dari sisi lain, yaitu bahwa) keterangan umum pada hadits itu (mengenai shalat wajib hanyalah shalat lima waktu dalam sehari dan semalam) telah dikhususkan dengan shalat nadzar, yaitu shalat yang seseorang mewajibkan dirinya untuk melaksanakannya karena nadzar (maksudnya : seseorang yang bernadzar untuk melaksanakan shalat, maka shalat itu hukumnya wajib untuk dilaksanakan, padahal itu tidak tertuang dalam hadits (kisah tentang Badui Arab, -red). Jika argumentasi ini dibantah bahwa tentang kewajiban shalat nadzar ada dalilnya tersendiri, maka demikian pula kewajiban shalat 'Ied juga ada dalilnya tersendiri. Jika dibantah lagi bahwa tentang kewajiban shalat nadzar diakibatkan karena seseorang mewajibkan dirinya (dengan nadzar) untuk melaksanakan shalat tersebut, maka apalagi shalat yang kewajibannya ditetapkan oleh Allah untuknya, tentu kewajiban melaksanakan shalat baginya itu lebih nyata daripada melaksanakan shalat yang ia wajibkan sendiri.

[Tulisan ini merupakan terjemahan dari fatwa Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani murid senior dari Syaikh Muqbil bin Hadi al-Wadi'i berkaitan dengan hukum Shalat 'Ied dan Takbir pada hari 'Ied dari kitab Silsilah al-Fatawa Asy-Syar'iyah No. 8 bulan Muharram dan Shafar 1419H, soal jawab No. 131 dan 137. Dan dimuat di majalah As-Sunnah edisi 07/Th III/1419-1998M.]

Sumber : http://www.almanhaj.or.id/content/1139/slash/0


Hukum Shalat 'Ied Wajib Atau Sunnah 2/2

Hukum Shalat 'Ied Wajib Atau Sunnah 2/2

Kategori Hari Raya = Ied

Senin, 25 Oktober 2004 21:26:52 WIB

HUKUM SHALAT 'IED WAJIB ATAU SUNNAH

Oleh
Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani
Bagian Terakhir dari Dua Tulisan [2/2]

Adapun argumentasi yang digunakan oleh orang yang mengatakan bahwa shalat 'Ied hukumnya Fardhu Kifayah berdasarkan ayat.

"Artinya : Maka dirikanlah shalat karena Rabbmu dan berkorbanlah (karena Rabbmu) ". [Al-Kautsar : 2].

Atau bahwa shalat 'Ied merupakan syi'ar Islam, maka dalil ini justru lebih mendukung pendapat yang mengatakan bahwa shalat 'Ied hukumnya Wajib 'Ain (wajib bagi tiap-tiap kepala).

Mengenai qiyas yang mereka lakukan terhadap shalat jenazah bahwa shalat 'Ied adalah shalat yang tidak didahului adzan maupun iqamat (Qamat) hingga mirip dengan shalat jenazah, maka qiyas itu adalah qiyas yang berlawanan dengan nash.

Disamping itu, sesungguhnya telah dinyatakan bahwa manusia tidak membutuhkan adzan bagi shalat 'Ied, adalah karena:

[1]. Mereka keluar (untuk shalat) menuju tanah lapang, dan karena jauhnya dari tempat -tempat pemukiman.

[2]. (Sebelumnya) Mereka telah menunggu-nunggu untuk memasuki malam hari raya, sehingga telah bersiap sedia untuk melaksanakan shalat 'Ied (pada pagi harinya), dan telah menghentikan segala kesibukan lain (sehingga mereka tidak lagi memerlukan adanya adzan, -red), berbeda keadaannya dengan shalat yang lima waktu. Wallahu 'alam.

Syaikhul Islam Ibnu Taimiyah Rahimahullah mengatakan :"Siapa yang berpendapat shalat 'Ied itu Fardhu Kifayah, maka perlu dikatakan kepadanya bahwa hukum Fardhu Kifayah hanya terjadi pada sesuatu yang maslahatnya dapat tercapai jika dilakukan oleh sebagian orang, misalnya menguburkan jenazah atau mengusir musuh. Sedangkan shalat 'Ied maslahatnya tidak akan tercapai jika hanya dilakukan oleh sebagian orang. Kemudian kalau maslahat shalat 'Ied ini (dapat dicapai dengan hanya sebagian orang) berapakah jumlah orang yang dibutuhkan agar maslahat shalat tersebut dapat tercapai ..? Maka sekalipun dapat diperkirakan jumlah tersebut, tetapi pasti akan menimbulkan pemutusan hukum secara pribadi, sehingga mungkin akan ada yang menjawab ; satu orang, dua orang, tiga orang .... dan seterusnya". [Dinukil dari Majmu Fatawa Ibnu Taimiyah].

Imam Shana'ani, Imam Syaukani, guru kita Syaikh Al-Albani dan Syaikh kami Syaikh (Muhammad bin Shalih) Al-Utsaimin -hafizhallahu al-jami- berpegang kepada pendapat bahwa shalat 'Ied adalah "Wajib 'Ain. Saya pribadi cenderung mengikuti pendapat ini, sekalipun pada beberapa dalil yang digunakan oleh para pendukung pendapat ini ada yang perlu dilihat kembali, tetapi pendapat tersebut adalah pendapat yang dalilnya paling kuat dibandingkan dalil-dalil pendapat lainnya.

Kendatipun saya takut menyelisihi jumhur (mayoritas) ahli ilmu (Ulama), namun dalam hal ini saya lebih menguatkan pendapat yang mengatakan (shalat 'Ied) hukumnya Wajib 'Ain, berdasarkan kekuatan dalil yang (menurut saya) mereka gunakan, terutama karena sejumlah Ulama juga berpendapat seperti ini.

Begitulah kiranya sikap adil (tidak taklid).
Wallahu a'lam

TAKBIR PADA SAAT 'IED KERAS-KERAS ATAU PELAN-PELAN .?

Syaikh Abu al-Hasan Mustafa as-Sulaimani ditanya :

"Apakah seseorang yang pergi untuk menunaikan sahalat 'Iedul Fitri dan 'Iedul Adha (mesti) bertakbir ..?. Jika mesti bertakbir apakah dengan suara keras atau dengan suara pelan ?"

Beliau menjawab :
Bertakbir pada saat pergi untuk menunaikan shalat 'Ied terdapat dalam atsar-atsar shahih yang mauquf dan maqthu' (yakni atsar-atsar/yang dilakukan para sahabat dan atau tabi'in), tetapi tidak benar jika dikatakan ada hadits marfu' (dari Nabi Shallallahu 'alaihi wa sallam) yang berkaitan dengan masalah ini.

Al-Faryabi mengeluarkan riwayat dalam "Ahkam Al-'Idain" No. 53, bahwa Ibnu Umar mengeraskan suara takbirnya pada hari 'Iedul Fitri (sejak) ketika pergi (di pagi hari) menuju Mushala (tanah lapang tempat melaksanakan Shalat 'Ied), sampai hadirnya Imam untuk melaksanakan shalat 'Ied. (Atsar ini, sanadnya hasan). Atsar ini ada yang meriwayatkannya secara marfu' (sampai kepada Nabi shallallahu 'alaihi wa sallam), tetapi riwayat itu riwayat mungkar.

Dalam riwayat Hakim I/298 dan lainnya, disebutkan bahwa : Ibnu Umar pada dua hari raya (Iedul Fitri dan Iedul Adha) keluar dari Masjid (setelah shalat shubuh, -red), kemudian beliau bertakbir hingga tiba di Mushala (tanah lapang tempat dilaksanakan shalat 'Ied). Sanadnya hasan.

Syu'bah juga pernah bertanya kepada Al-Hakam dan Hammad : "Apakah saya (mesti) bertakbir ketika saya keluar menuju shalat 'Ied.?" Keduanya menjawab : "Ya" [Atsar ini dikeluarkan oleh Ibnu Abi Syaibah dengan No. 5626, sedangkan sanadnya hasan].

Kemudian dalam riwayat Al-Baihaqi III/279, melalui jalan Tamim bin Salamah, ia (Tamim) Berkata : "Ibnu Zubair keluar pada hari raya Kurban, ia tidak melihat orang-orang bertakbir, maka ia berkata :"Mengapa mereka tidak bertakbir .?. Ketahuilah, demi Allah apabila mereka mengumandangkan takbir, tentu engkau akan melihat kami dalam (barisan) pasukan yang tidak dapat dilihat ujungnya, yaitu seseorang (diantara kami) bertakbir, lalu disusul orang berikutnya hingga berguncanglah pasukan itu karena gema takbir. Memang ternyata perbedaan antara kalian dengan mereka (generasi shahabat) adalah ibarat bumi yang rendah dengan langit yang tinggi" [Sanad atsar ini shahih].

Sementara itu Abu Hanifah -dalam salah satu riwayat yang berasal darinya- berpendapat bahwa mengumandangkan takbir secara keras hanya ada pada hari Raya Kurban, tidak pada hari Raya Fitri, ketika pagi-pagi berangkat menuju mushala. Ia berdalil berdasarkan atsar yang dikeluarkan oleh Ibnu Abi Syaibah No. 5629, melalui jalan Syu'bah maula Ibnu Abbas.

Dalam atsar itu diceritakan bahwa Syu'bah berkata :

"Saya menuntun Ibnu Abbas pada suatu hari raya, ia mendengar orang-orang mengumandangkan takbir, maka ia bertanya :"Orang-orang itu sedang ada apa ?". Saya menjawab :"Mereka bertakbir". Ia bertanya ;"Apakah imam sedang bertakbir?" Saya menjawab :"Tidak!". Ia berkata :"Apakah orang-orang sudah gila .?

[Ini adalah atsar yang sanadnya dha'if/lemah, sebab Syu'bah meriwayatkan riwayat-riwayat yang mungkar dari Ibnu Abbas. Mungkin yang dimaksudkan Ibnu Abbas olehnya adalah Ibnu Abbas yang lain. Kalaupun kita katakan bahwa Syu'bah meriwayatkan kisah itu secara tepat, namun 'illat (penyakit)nya ada pada Abu Dzi'b, seorang muridnya, yang ada dalam sanad dimana ia meriwayatkan atsar tersebut melalui berbagai sisi, dan periwayatannyapun mudtharib (goncang/tidak mantap].

Tentang firman Allah Subhanahu wa Ta'ala (sebuah ayat yang berkaitan dengan takbir pada 'Iedul Fitri) :

"Artinya : Dan hendaklah kamu menyempurnakan bilangannya (bulan Ramadhan), dan hendaklah kamu bertakbir (mengagungkan) kepada Allah atas petunjuk-Nya" [Al-Baqarah : 185]

Sebagian pengikut madzahb Hanafi menjawab bahwa yang dimaksud dengan takbir dalam ayat itu adalah takbir dalam shalat, atau yang dimaksud adalah mengagungkan Allah, berdasarkan firman Allah dalam ayat lain.

"Artinya : Dan agungkanlah Dia dengan pengagungan yang sebesar-besarnya".[Al-Israa' : 111].

Tetapi pembatasan makna seperti itu pada ayat di atas tidak benar, sebab makna ayat tersebut lebih umum dari sekedar takbir dalam shalat atau sekedar mengagungkan Allah Subhanahu wa Ta'ala.

Imam Thahawi, beliau adalah juga seorang pengikut madzhab Hanafi -justru menguatkan pernyataan bahwa kedua hari 'Ied (hari raya) itu (yakni 'Iedul Fitri dan 'Iedul Adha) adalah satu. Pembedaan (hukum) antara kedua hari raya tersebut tidak ada dalilnya. Itulah pedapat kebanyakan Ulama, dan itu pulalah apa yang dilakukan oleh para Salaf (Lihat Mukhtashar Ikhtilaf al-Ulama, karya Imam Thahawi I/376-378, Bada-i ash-Shana-i', karya al-Kasani I/415 dan Fathul Bari karya Ibnu Rajab IX/31-32).

Catatan Penting.
Wanita juga ikut bertakbir apabila aman dari fitnah, tetapi tidak perlu sekeras suara kaum laki-laki. Dasarnya adalah hadits Ummu 'Athiyah. Bisa dilihat dalam Fathul Bari Ibnu Rajab IX/33).

Catatan Redaksi.
Berdasarkan atsar-atsar di atas, maka terbukti ada tuntunan untuk takbir dengan suara keras menjelang shalat 'Iedul Fitri dan 'Iedul Adha.

Wallahu a'lam.

[Tulisan ini merupakan terjemahan dari fatwa Syaikh Abu al-Hasan Mustafa bin Ismail as-Sulaimani murid senior dari Syaikh Muqbil bin Hadi al-Wadi'i berkaitan dengan hukum Shalat 'Ied dan Takbir pada hari 'Ied dari kitab Silsilah al-Fatawa Asy-Syar'iyah No. 8 bulan Muharram dan Shafar 1419H, soal jawab No. 131 dan 137. Dan dimuat di majalah As-Sunnah edisi 07/Th III/1419-1998M.]

Sumber : http://www.almanhaj.or.id/content/1140/slash/0


Hukum Sholat Ied

Hukum Sholat Ied

Kategori Hari Raya = Ied

Minggu, 18 Januari 2004 19:04:44 WIB

HUKUM SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Berkata Syaikhul Islam Ibnu Taimiyah :

"Kami menguatkan pendapat bahwa shalat Ied hukumnya wajib bagi setiap individu (fardlu 'ain), sebagaimana ucapan Abu Hanifah[1] dan selainnya. Hal ini juga merupakan salah satu dari pendapatnya Imam Syafi'i dan salah satu dari dua pendapat dalam madzhab Imam Ahmad.

Adapun pendapat orang yang menyatakan bahwa shalat Ied tidak wajib, ini sangat jauh dari kebenaran. Karena shalat Ied termasuk syi'ar Islam yang sangat agung. Manusia berkumpul pada saat itu lebih banyak dari pada berkumpulnya mereka untuk shalat Jum'at, serta disyari'atkan pula takbir di dalamnya.

Sedangkan pendapat yang menyatakan bahwa shalat Ied hukumnya fardhu kifayah adalah pendapat yang tidak jelas. [Majmu Fatawa 23/161]

Berkata Al-Allamah Asy Syaukani dalam "Sailul Jarar" (1/315).[2]

"Ketahuilah bahwasanya Nabi Shallallahu 'alaihi wa sallam terus menerus mengerjakan dua shalat Id ini dan tidak pernah meninggalkan satu kalipun. Dan beliau memerintahkan manusia untuk keluar mengerjakannya, hingga menyuruh wanita-wanita yang merdeka, gadis-gadis pingitan dan wanita haid.

Beliau menyuruh wanita-wanita yang haid agar menjauhi shalat dan menyaksikan kebaikan serta dakwah kaum muslimin. Bahkan beliau menyuruh wanita yang tidak memiliki jilbab agar dipinjamkan oleh saudaranya.[3]

Semua ini menunjukkan bahwa shalat Ied hukumnya wajib dengan kewajiban yang ditekankan atas setiap individu bukan fardhu kifayah. Perintah untuk keluar (pada saat Id) mengharuskan perintah untuk shalat bagi orang yang tidak memiliki uzur. Inilah sebenarnya inti dari ucapan Rasul, karena keluar ke tanah lapang merupakan perantara terlaksananya shalat. Maka wajibnya perantara mengharuskan wajibnya tujuan dan dalam hal ini kaum pria tentunya lebih diutamakan daripada wanita".

Kemudian beliau Rahimahullah berkata :

"Diantara dalil yang menunjukkan wajibnya shalat Ied adalah : Shalat Ied dapat menggugurkan kewajiban shalat Jum'at apabila bertetapan waktunya (yakni hari Ied jatuh pada hari Jum'at -pen)[4]. Sesuatu yang tidak wajib tidak mungkin dapat menggugurkan sesuatu yang wajib. Dan sungguh telah jelas bahwa Nabi Shallallahu 'alaihi wa sallam terus menerus melaksanakannya secara berjama'ah sejak disyari'atkannya sampai beliau meninggal. Dan beliau menggandengkan kelaziman ini dengan perintah beliau kepada manusia agar mereka keluar ke tanah lapang untuk melaksanakan shalat Ied"[5]

Berkata Syaikh kami Al-Albani dalam "Tamamul Minnah" (hal 344) setelah menyebutkan hadits Ummu Athiyah :

"Maka perintah yang disebutkan menunjukkan wajib. Jika diwajibkan keluar (ke tanah lapang) berarti diwajibkan shalat lebih utama sebagaimana hal ini jelas, tidak tersembunyi. Maka yang benar hukumnya wajib tidak sekedar sunnah ......"

[Disalin dari buku Ahkaamu Al'Iidaini Fii As Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Lihat "Hasyiyah Ibnu Abidin 2/166 dan sesudahnya
[2]. Shiddiq Hasan Khan dalam "Al-Mau'idhah Al-Hasanah" 42-43
[3]. Telah tsabit semua ini dalam hadits Ummu Athiyah yang dikeluarkan oleh Bukhari (324), (352), (971), (974), (980), (981) dan (1652). Muslim (890), Tirmidzi (539), An-Nasaa'i (3/180) Ibnu Majah (1307) dan Ahmad (5/84 dan 85).
[4]. Sebagaimana dalam hadits Abu Hurairah -tatkala bertemu hari Id dengan hai Jum'at- Rasulullah Shallallahu 'alaihi wa sallam bersabda : (1 hadits) "Artinya : Telah berkumpul pada hari kalian ini dua hari raya. Barangsiapa yang ingin (melaksanakan shalat Id) maka dia telah tercukupi dari shalat Jum'at ...." [Diriwayatkan Abu Daud (1073) dan Ibnu Majah (1311) dan sanadnya hasan. Lihat "Al-Mughni" (2/358) dan "Majmu Al-Fatawa" (24/212).
[5]. Telah lewat penyebutan dalilnya. Lihat "Nailul Authar" (3/382-383) dan "Ar-Raudlah An-Nadiyah" (1/142).

Sumber : http://www.almanhaj.or.id/content/53/slash/0


Hukum Takbir Bersama-Sama Dengan Satu Suara

Hukum Takbir Bersama-Sama Dengan Satu Suara

Kategori Hari Raya = Ied

Kamis, 28 Desember 2006 00:43:54 WIB

HUKUM TAKBIR BERSAMA-SAMA DENGAN SATU SUARA

Oleh
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta ditanya : Kami menginginkan dari anda penjelasan terntang hukum takbir pada hari-hari tasyriq dan ied Ramadhan dengan cara bersama-sama, seperti Imam membaca pada setiap shalat.

Allahu Akbar, Allahu Akbar, Allahu Akbar Laa Ilaha Illallah Allahu Akbar, Allahu Akbar wa Lillahilhamdu

Lalu jama’ah mengulangi dengan satu suara yang tinggi dan lagu. Hal ini mereka mengulang-ulangi tiga kali tiap-tiap seusai shalat selama tiga hari. Perlua diketahui, bahwa amalan itu tersebar di sebagian kampong di berbagai penjuru provinsi.

Jawaban
Takbir di syariatkan pada malam Iedul fithri dan Iedul adha dan setiap sepuluh Dzulhijjah secara mutlaq (umum). Juga setelah setiap shalat dari fajar hari Arafah sampai akhir hari-hari tasyriq, karena firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan hendaklah kamu mecukupkan bilangan dan hendaklah kamu mengagungkan Allah atas petunjukNya yang diberikan kepadmu” [Al-Baqarah : 185]

Dan firman Allah

“Artinya : Dan berdzikirlah (dengan menyebutt) Allah dalam beberapa hari yang berbilang” [Al-Baqarah : 203]

Dan telah dinukil dari Imam Ahmad, bahwa ia ditanya : “Hadits apa yang anda pegangi sehingga beranggapan, bahwa takbir dimulai dari shalat fajar hari Arafah sampai akhir hari-hari tasyriq?” Dia menjawab, “Dengan landasan ijma (kesepakatan ulama)”.

Tapi takbir bersama dengan satu suara tidak disyariatkan. Bahkan cara itu merupakan bid’ah. Karena telah sah dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau bersabda.

“Artinya : Barangsiapa yang mengada-ada pada urusan agama kami ini tanpa ada landasannnya, maka hal itu tertolak”.

Amalan itu tidak pernah dilakukan oleh generasi As-Salaf Ash-Shalih, baik dari kalangan sahabat Nabi, tabi’in maupun tabi’i-tabi’in. Padahal mereka itu sebagai teladan. Yang wajib ialah ittiba (menuruti dalil) serta tidak ibtida (mengada-ada) terhadap agama ini.

Dan kepada Allah-lah kita mengharapkan taufiq. Semoga Allah memberikan shalawat dan salam kepad nabi kita Muhammad, para keluarganya serta para sahabatnya.

[Fatawa Lajnah Da’imah 8/311-312 No. 9887]

Pertanyaan
Lajnah Daimah Lil Buhuts Al-Ilmiah waI Ifta ditanya : Telah sah bagi kami bahwa, takbir pada hari-hari tasyriq merupakan sunnah. Maka, benarkah jika imam takbir lalu orang-orang mengikuti dari belakang ? Atau apakah setiap orang takbir sendiri-sendiri dengan suara pelan atau keras?

Jawaban
Setiap orang takbir sendiri dengan suara keras. Karena sesungguhnya tidak ada hadits yang sah dari Nabi Shallallahu ‘alaihi wa sallam tentang takbir bersama-sama, dan beliau telah bersabda.

“Artinya : Barangsiapa yang mengada-ada pada urusan agama kami ini tanpa ada landasannnya, maka hal itu tertolak”.

Dan kepada Allah-lah kita mengharapkan taufiq. Semoga Allah memberikan shalawat dan salam kepad nabi kita Muhammad, para keluarganya serta para sahabatnya.

[Fatwa Lajnah Da’imah 8/310 No. 8340]

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di sebagian tempat, pad hari ied sebelum shalat, imam takbir dengan microphone dan orang-orang yang hadir mengikutinya. Bagaimana hukum alaman ini ?

Jawaban
Cara takbir yang disebutkan oleh penanya tidak ada contohnya dari Nabi Shallallahu ‘alaihi wa sallam dan para sahabat beliau. Adapun menurut sunnah (ajaran) Nabi setiap orang bertakbir sendiri.

[Fatawa Arkanul Isam, hal 399]

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimanakah hukum takbir bersama-sama pada hari-hari ied ? Dan bagaimanakah ajaran sunnah dalam bertakbbir ?

Jawaban
Yang nampak (benar), bahwa takbir bersama-sama pada hari-hari Ied tidaklah masyru. Ajaran sunnah dalam takbir ini, ialah setiap orang bertakbir dengan suara yang keras. Masing-masing bertakbir sendiri.

[Al-Kalimaat An-Nafi’aat Haula Ba’dli Al Bida’i wa Al-Munkarat Al-Waq’ah hal.26]

[Disalin dari majalah As-Sunnah Edisi 11/Tahun VI/1423H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo – Solo 57183]

Sumber : http://www.almanhaj.or.id/content/2011/slash/0


Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

Hukum Takbir Jama'i Di Masjid-Masjid Dan Sebelum Shalat Ied

Kategori Hari Raya = Ied

Jumat, 29 Desember 2006 01:20:10 WIB

HUKUM TAKBIR JAMA’I DI MASJID-MASJID DAN SEBELUM SHALAT IED

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baaz

Saya telah menelaah apa yang disebarkan oleh Fadhilah Al-Akh Syaikh Ahmad bin Muhammad Jamal –semoga Allah menujukannya kepada yang diridhai-Nya. Yaitu yang dimuat di sebagian Koran lokal, tentang penilaiannya yang menganggap aneh pelarangan takbir jama’i di masjid-masjid sebelum shalat Ied, dengan anggapan bahwa amalan ini merupakan bid’ah yang wajib dilarang. Syaikh Ahmad dalam makalahnya tersebut berusaha untuk memberikan dalil, bahwa takbir jama’i bukan bid’ah dan tidak boleh dilarang. Dan pandangannya ini di dukung oleh sebagian penulis lain.

Karena khawatir persoalan ini menjadi kabur bagi orang yang tidak mengetahui hakikat masalahnya, maka saya ingin menjelaskannya. Bahwasanya hukum asal takbir pada malam Ied, sebelum shalat Iedul Fithri, sepuluh hari pertama bulan Dzulhijjah, dan pada hari-hari tasyriq merupakan amalan yang di syariatkan pada waktu-waktu yang utama ini. Pada amalan tersebut terdapat keutamaan yang banyak, karena firman Allah Subhanahu wa Ta’ala tentang takbir Iedul Fithri.

“Artinya : Dan hendaklah kamu mencukupkan bilangan dan hendaklah kamu mengagungkan Allah atas petunjukNya yang diberikan kepadamu dan agar kamu bersyukur” [Al-Baqarah : 185]

Dan firman Allah Subhanahu wa Ta’ala tentang sepuluh hari pertama bulan Dzulhijjah dan pada hari-hari tasyriq.

“Artinya : Supaya mereka menyaksikan berbagai manfaat bagi mereka, dan supaya mereka menyebut nama Allah pada hari-hari yang dimaklumkan (ditentukan) atas rizki yang Allah telah berikan kepada mereka berupa binatang ternak” [Al-Hajj : 28]

Dan firman Allah Azza wa Jalla.

“Artinya : Dan berdzikirlah (dengan menyebut) Allah dalam beberapa hari yang ma’dudat (yang berbilang)” [Al-Baqarah: 203]

Diantara dzikir yang masyru pada hari-hari yang ma’lumat (ditentukan) dan hari-hari yang ma’dudat (yang berbilang) ini ialah takbir muthlaq dan takbir muqayyad, sesuai yang ada dalam sunnah muthahharah dan pengamalan salaf.

Dan sifat takbir yang masyru, ialah setiap muslim bertakbir dan mengeraskan suaranya sehingga orang-orang mendengarkan takbirnya, lalu merekapun mencontohnya dan ia mengingatkan mereka dengan takbir.

Adapun takbir jama’i yang mubtada’ (yang bid’ah), ialah adanya sekelompok jama’ah –dua orang atau lebih banyak- mengangkat suara semuanya. Mereka memulai bersama-sama dan berakhir bersama-sama dengan satu suara serta dengan cara khusus.

Amalan ini tidak mempunyai dasar serta tidak ada dalilnya. Hal seperti itu merupakan bid’ah dalam cara bertakbir. Allah tidak menurunkan dalil keterangan untuknya. Maka, barangsiapa yang mengingkari cara takbir yang seperti ini, berarti dia berpihak kepada yang haq, karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

Maksudnya : Tertolak dan tidak masyru

Dan karena sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Waspadalah terhadap segala urusan yang diada-adakan, karena semua yang diada-adakan adalah bid’ah dan semua bid’ah sesat”.

Dan takbir jama’i diada-adakan, maka amalan ini bid’ah. Amalan manusia jika menyalahi syari’at, maka wajib diingkari. Karena ibadah bersifat tauqifiyyah. Yaitu ibadah itu tidak disyariatkan, kecuali yang tercakup dalam dalil Al-Kitab dan As-Sunnah. Adapun perkataan dan pendapat manusia, maka tidak ada nilai hujjahnya jika menyalahi dalil-dalil syar’i. Begitu juga al-mashlahah al-mursalah, ibadah tidak bisa ada dengan berpatokan padanya. Karena ibadah hanya ditetapkan dengan nash dari Al-Kitab dan As-Sunnah serta ijma’ yang qath’i.

Yang disyariatkan ialah setiap muslin bertakbir sesuai dengan cara yang masyru, yang sah berdasarkan dalil-dalil syar’i. Yaitu dengan cara sendiri-sendiri (masing-masing).

Takbir jama’i telah diingkari. Syaikh Muhammad bin Ibrahim, Mufti Saudi rahimahullah telah melarang takbir jama’i. Beliau telah mengeluarkan fatwa larangan ini. Dan telah keluar dari saya sendiri lebih dari satu fatwa larangan takbir jama’i. Dan telah keluar fatwa larangan takbir jama’i dari Komite Tetap Untuk Riset Ilmiah dan Fatwa.

Syaikh Hammud bin Abdillah At-Tuwaijiri rahimahullah telah menyusun risalah yang sangat bagus tentang pengingkaran takbir jama’i dan pelarangannya risalah ini sudah dicetak dan tersebar. Dalam risalah itu terdapat dalil-dalil pelarangan takbir jama’i yang memadai serta memuaskan, Alhamdulillah

Adapun yang dijadikan hujjah oleh Syaikh Ahmad, yaitu perbuatan Umar Radhiyallahu ‘anhu dan orang-orang di Mina, maka tidak ada hujjah-nya. Karena amalan Umar Radhiyallahu ‘anhu dan amalan orang-orang di Mina bukan termasuk takbir jama’i, tetapi itu merupakan takbir yang masyru’. Yaitu karena Umar Radhiyallahu ‘anhu mengeraskan suaranya dengan takbir untuk mengamalkan sunah, dan untuk mengingatkan orang-orang terhadap sunnah ini, sehingga merekapun ikut bertakbir. Setiap orang bertakbir menurut keadaannya, dan tidak ada kebersamaan antara mereka dengan Umar Radhiyallahu ‘anhu untuk mengeraskan suara takbir dengan satu suara dari awal sampai akhir takbir seperti halnya cara orang-orang yang melakukan takbir jama’i pada zaman sekarang ini. Begitulah semua cara takbir yang diriwayatkan dari As-Salaf Ash-Shalih rahimahullah dalam semua takbir, seperti cara yang disyari’atkan. Barangsiapa yang mempunyai anggapan yang menyalahi cara tadi, maka ia wajib mendatangkan dalil.

Seperti itu juga hukum nida (panggilan/himbauan) untuk shalat Ied, shalat tarawih, qiyamullail atau witir. Semuanya bid’ah dan tidak ada asal (dalil)nya.

Dan telah sah dalam hadits-hadits shahih dari Nabi Shallallahu ‘alaihi wa sallam, bahwa beliau shalat Ied tanpa ada adzan dan tanpa iqamat. Sepengetahuan kami tidak ada ahlul ilmi yang mengatakan adanya nida (panggilan/himbauan) tertentu, sehingga ia wajib menunjukkan dalil. Dan hukum asalnya adalah “tidak ada”. Maka, seseorang tidak boleh mensyariatkan suatu ibadah berupa perkataan atau perbuatan, kecuali dengan dalil dari Kitab Al-Aziz atau dari As-Sunnah yang shahih, atau ijma ahlul ilmi –seperti yang sudah disebutkan. Karena umumnya dalil-dalil syar’i melarang bid’ah-bid’ah, serta memerintahkan untuk mewaspadainya. Diantaranya firman Allah.

“Artinya : Apakah mereka mempunyai sesembahan-sesembahan selain Allah yang mensyariatkan untuk mereka dien yang tidak diizinkan oleh Allah?” [As-Syura : 21]

Termasuk diantara dalil-dalil ini ialah kedua hadits yang disebutkan tadi, termasuk sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Barangsiapa yang mengamalkan amalan yang tidak berlandaskan perintah kami, maka amalan itu ditolak”.

Dan sabda Nabi Shallallahu ‘alaihi wa sallam dalam khutbah Jum’at.

“Artinya : Amma ba’du. Maka sesungguhnya sebaik-baik hadits adalah kitab Allah. Sebaik-baik ajaran adalah ajaran Nabi Muhammad Shallallahu ‘alaihi wa sallam. Dan sesungguhnya sejahat-jahat urusan ialah yang diada-adakan, dan setiap bid’ah adalah sest”

Hadits-hadits serta atsar-atsar yang semakna dengan ini banyak.

Kepada Allah semata (kita) memohon, agar Dia menunjukkan kepada kami dan Syaikh Ahmad serta semua ikhwan kita untuk memahami dienNya. Serta tetap berpegang padanya. Dan semoga Dia mejadikan kita semua termasuk ke dalam golongan du’at yang menyerukan ajaran Allah dan membela kebenaran. Dan supaya Dia melindungi kita serta semua kaum muslimin dari segala sesuatu yang menyalahi syariatNya. Sesungguhnya Dia Maha Baik, lagi Maha Mulia.

[Disalin dari majalah As-Sunnah Edisi 11/Tahun VI/1423H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl. Solo-Purwodadi Km.8 Selokaton Gondangrejo – Solo 57183]

Sumber : http://www.almanhaj.or.id/content/2012/slash/0


Jika Tertinggal Mengerjakan Shalat 'Ied

Jika Tertinggal Mengerjakan Shalat 'Ied

Kategori Hari Raya = Ied

Senin, 31 Oktober 2005 06:43:14 WIB

JIKA TERTINGGAL MEGERJAKAN SHALAT ‘IED

Oleh
Muhammad bin Umar bin Salim Bazmul

Jika seorang muslim tertinggal mengerjakan shalat ‘Ied, maka dia shalat dua rakaat sama seperti shalat yang dikerjakan oleh imam shalat ‘Ied. Hal ini didasarkan pada hadits berikut :

‘Aisyah Radhiyallahu ‘anha bercerita : “Abu Bakar pernah masuk (ke tempatku) sedang bersamaku terdapat dua orang gadis dari kaum Anshar yang tengah mendendangkan lagu yang biasa dibuat untuk bersahut-sahutan di kalangan kaum Anshar pada peristiwa Bu’ats”, “Aisyah berkata : “Kedua gadis itu bukan penyanyyi”. Maka Abu Bakar pun berkata : “Apakah layak nyanyian-nyanyian syaithan didendangkan di rumah Rasulullah Shallallahu ‘alaihi wa sallam ?” Sementara peristiwa itu berlangsung pada hari raya. Maka Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Wahai Abu Bakar, sesungguhnya setiap kaum itu memiliki hari raya sendiri, dan sekarang adalah hari raya kita”

Dan dalam sebuah lafazh disebutkan : “Bahwa Abu Bakar Radhiyalahu ‘anhu mendatangi ‘Aisyah ketika bersamanya terdapat dua orang budak wanita di Mina. Di mana kedua gadis itu menabuh dan memukul rebana, sedang Nabi Shallallahu ‘alaihi wa sallam menutupi diri dengan kainnya. Lalu Abu Bakar menghardik keduanya. Kemudian Nabi Shallallahu ‘alaihi wa sallam membuka wajahnya seraya berkata : “Biarkan mereka berdua, wahai Abu Bakar, karena hari-hari ini adalah hari Raya”. Dan hari-hari tersebut berlangsung di Mina. Diriwayatkan oleh Al-Bukhari dan Muslim. [1]

Sisi penerapan dalil adalah bahwa Rasulullah Shallallahu ‘alaihi wa sallam menyebutkan sebagai hari raya. Dengan demikian, beliau menisbatkan kata ‘Al-Ied (Raya) pada kata hari. Sehingga sama saja, baik pelaksanaan hari itu bagi individu, jama’ah, perempuan maupun laki-laki.

Hal tersebut diperkuat oleh sabda beliau pada riwayat yang pertama : “Dan ini adalah hari raya kita” Yakni, bagi seluruh umat Islam. Dan umat Islam itu mencakup semua pemeluknya, individu maupun jama’ah.

Penyebutan beliau pada hari-hari tersebut sebagai hari raya menunjukkan bahwa hari-hari tersebut sebagai waktu pelaksanaan shalat ini, karena shalat tersebut memang disyri’atkan untuk dikerjakan pada hari itu. Sehinga dapat diambil kesimpulan bahwa pada hari-hari tersebut berlangsung pelaksanaan, dan waktu pelaksanaan itu berlangsung di akhir, yaitu akhir hari-hari Mina [2] untuk hari raya ‘Idul Adha.

Dari Ubaidillah bin Abi Bakar [3] bin Anas bin Malik, pembantu Rasulullah Shallallahu ‘alaihi wa sallam, dia bercerita : “Jika Anas tertinggal mengerjakan shalat ‘Ied bersama imam, maka dia akan mengumpulkan keluarganya dan shalat bersama mereka seperti shalatnya imam pada shalat ‘Ied”. Diriwayatkan oleh Al-Baihaqi [4]

Dari Ibnu Juraij, dari ‘Atha’, dia bercerita : “Dia mengerjakan dua rakaat dan bertakbir”. Diriwayatkan oleh Ibnu Abi Syaibah. [5]

Di dalam kitab shahihnya, Al-Bukhari telah membuat bab khusus, yaitu : “Bab Idzaa Faatahul ‘Ied, Yushalli Rak’ataian”. [6]

Ibnul Mundzir mengatakan, “Barangsiapa yang tertinggal mengerjakan shalat “ied, maka dia mengerjakan dua rakaat seperti shalat imam” [7]

[Disalin dari kitab Bughyatul Mutathawwi’ fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Hadits shahih. Diriwayatkan oleh Al-Bukhari di beberapa tempat, di antaranya di dalam Kitaabul ‘Iedain, bab Sunnatul Iedain Li Ahlil Islam, (hadits no. 952). Dan juga di dalam bab Idzaa Faatahul ‘Ied Yushalli Rak’atain, (hadits no. 987). Lafaz dan riwayat diatas adalah miliknya. Dan juga diriwayatkan oleh Muslim di dalam kitab Shaalatul ‘Iedain, bab Ar-Rukhsah Fi La’ab Alladzi Laa Ma’shiyata Fiihi Fii Ayyamil ‘Ied, (hadist no. 892)
[2]. Lihat kitab, Fathul baari (II/475)
[3]. Di dalam kitab, Fathul Baari (II/475) disebutkan : “Abdullah bin Abi Bakar bin Anas” Dan yang benar adalah : “Ubaidillah …” sebagaimana yang disebutkan di dalam kitab Sunnatul Kubra, Al-Baihaqi (III/305), sebagaimana yang terdapat di dalam kitab, Taghliiqut Ta’liiq (II/386)
[4]. Hasan lighairihi. Al-Bukhari memberi komentar senada sebagai pembuka di dalam kitab Shahihnya, di dalam Kitaabul ‘Iedain, bab Idzaa Faatahul Ied Yushalli Rak’atain, Fathul Baari (II/474). Dan diriwayatkan oleh Al-Baihaqi di dalam kitab As-Sunanul Kubra (III/305). Dalam kitab, Taghliquut Ta’liiq (II/386-387) disebutkan beberapa jalan dan syahidnya. Dan lihat juga Ibnu Abi Syaibah (II/183).
[5]. Shahih kalau bukan karena tadlis Ibnu Juraij. Diriwayatkan oleh Ibnu Abi Syaibah (II/183). Dan di ta’liq oleh Al-Bukhari di dalam Kitaabul ‘Iedain, bab Idzaa Faatahul ‘Ied Yushalli Rak’atain, fathul Baari (II/474)
[6]. Fathul Baari (II/474). Di dalam bab ini disebutkan hadits Aisyah ini dan juga atsar Anas dan Atha.
[7]. Al-Iqnaa’ (I/110)

Sumber : http://www.almanhaj.or.id/content/1648/slash/0


Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

Kapan Disunnahkan Makan Pada Hari Idul Fithri Dan Idul Adha ?

Kategori Hari Raya = Ied

Selasa, 20 Januari 2004 08:41:38 WIB

KAPAN DISUNAHKAN MAKAN PADA HARI IDUL FITRI DAN IDUL ADHA ?

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Anas Radliallahu anhu, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam tidak pergi (ke tanah lapang) pada hari Idul Fitri hingga beliau makan beberapa butir kurma".[1]

Berkata Imam Al Muhallab :

"Hikmah makan sebelum shalat (Idul Fithri) adalah agar orang tidak menyangka masih diharuskan puasa hingga dilaksankan shalat Id, seolah-olah beliau ingin menutup jalan menuju ke sana" [Fathul Bari 2/447, lihat di dalam kitab tersebut ucapan penulis tentang hikmah disunahkannya makan kurma]

Dari Buraidah Radliallahu anhu ia berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam tidak keluar pada hari Idul Fitri hingga beliau makan, sedangkan pada hari Raya Kurban beliau tidak makan hingga kembali (dari mushalla) lalu beliau makan dari sembelihannya" [2]

Al-Allamah Ibnul Qoyyim berkata :

"Adapun dalam Idul Adha, beliau tidak makan hingga kembali dari Mushalla, lalu beliau makan dari hewan kurbannya" [Zadul Ma'ad 1/441]

Al-Alamah Asy Syaukani menyatakan[3] :

"Hikmah mengakhirkan makan pada Idul Adha adalah karena hari itu disyari'atkan menyembelih kurban dan makan dari kurban tersebut, maka bagi orang yang berkurban disyariatkan agar berbukanya (makan) dengan sesuatu dari kurban tersebut. Ini dikatakan oleh Ibnu Qudamah" [Lihat Al-Mughni 2/371]

Berkata Az-Zain Ibnul Munayyir[4] :

"Makanya beliau Shallallahu 'alaihi wa sallam pada masing-masing Id (Idul Fithri dan Idul Adha) terjadi pada waktu disyariatkan untuk mengeluarkan sedekah khusus dari dua hari raya tersebut, yaitu mengeluarkan zakat fithri sebelum datang ke mushalla dan mengeluarkan zakat kurban setelah menyembelihnya".

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halbi Al-Atsari hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Hadits Riwayat Bukhari 953, Tirmidzi 543, Ibnu Majah 1754 dan Ahmad 3/125, 164, 232
[2]. Diriwayatkan Tirmidzi 542, Ibnu Majah 1756, Ad-Darimi 1/375 dan Ahmad 5/352 dan isnadnya hasan
[3]. Dalam Nailul Authar 3/357
[4]. Lihat Fathul Bari 2/448

Sumber : http://www.almanhaj.or.id/content/63/slash/0


Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

Keluar Menuju Mushala [Tanah Lapang Yang Digunakan Untuk Shalat Ied]

Kategori Hari Raya = Ied

Sabtu, 6 Nopember 2004 07:03:41 WIB

KELUAR MENUJU MUSHALLA [TANAH LAPANG YANG DIGUNAKAN UNTUK SHALAT IED]

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Abu Said Al Khudri Radliallahu 'anhu, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla (tanah lapang) pada hari Idul Fitri dan Idul Adha, maka pertama kali yang beliau lakukan adalah shalat ..." [Hadits Riwayat Bukhari 956, Muslim 889 dan An-Nasaa'i 3/187]

Berkata Al-Alamah Ibnul Hajj Al Maliki :

"Sunnah yang telah berlangsung dalam pelaksanaan shalat Idul Fitri dan Idul Adha adalah di mushalla (tanah lapang), karena Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Shalat di masjidku ini (masjid Nabawi -pen) lebih utama dari seribu shalat yang dilaksanakan di masjid lainnya kecuali masjid Al-Harram". [Hadits Riwayat Bukhari 1190 dan Muslim 1394]

Kemudian, walaupun ada keutamaan yang besar seperti ini, beliau Shallallahu 'alaihi wa sallam tetap keluar ke mushalla (tanah lapang) dan meninggalkan masjidnya. [Al-Madkhal 2/283].

Imam Ibnu Qudamah Al-Maqdisi menyatakan, [Al-Mughni 2/229-230] :

"Sunnah untuk melaksanakan shalat Id di tanah lapang, Ali Radliallahu 'anhu memerintahkan yang demikian dan dianggap baik oleh Al-Auza'i dan Ashabur Ra'yi. Inilah ucapan Ibnul Mundzir.[1]

Siapa yang tidak mampu untuk keluar ke tanah lapang karena sakit atau umur tua, boleh shalat di masjid dan tidak ada dosa baginya Insya Allah. [Al-Mughni 2/229-230].

Di sini harus diberikan peringatan bahwa tujuan dari pelaksanaan Shalat Id di tanah lapang adalah agar terkumpul kaum muslimin dalam jumlah yang besar di satu tempat.

Namun yang kita lihat pada hari ini di banyak negeri berbilangannya mushalla (tanah lapang yang digunakan untuk shalat Id) meski tidak ada kebutuhan. Ini merupakan perkara makruh yang telah diperingatkan oleh ulama. [Lihat Nihayah Al Muhtaj 2/375 oleh Ar-Ramli].

Bahkan sebagian mushalla telah menjadi mimbar-mimbar hizbiyyah untuk memecah belah persatuan kaum muslimin.

Tiada daya upaya kecuali dengan pertolongan Allah.

MENGAMBIL JALAN YANG BERLAINAN KETIKA PERGI DAN KEMBALI DARI MUSHALLA

Dari Jabir bin Abdillah Radliallahu 'anhu, ia berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam pada hari raya biasa mengambil jalan yang berlainan (ketika pergi dan ketika kembali dari mushalla-pen)" [Hadits Riwayat Bukhari 986].

Berkata Imam Ibnu Qayyim Al-Jauziyah :

"Beliau shallallahu 'alaihi wa sallam biasa mengambil jalan yang berbeda pada hari raya. Beliau pergi ke mushalla melewati satu jalan dan kembali dengan melewati jalan lain. Ada yang mengatakan bahwa hikmahnya adalah agar beliau dapat memberi salam kepada orang-orang yang berada di dua jalan itu. Ada yang mengatakan : Agar mendapatkan barakahnya dua jalan yang berbeda. Ada pula yang mengatakan : Agar beliau dapat memenuhi hajat orang yang butuh pada beliau di dua jalan itu. Ada pula yang mengatakan tujuannya agar dapat menampakkan syi'ar Islam .... Dan ada yang mengatakan -inilah yang paling benar- : Beliau melakukan perbuatan itu untuk semua tujuan tersebut dan hikmah-hikmah lain yang memang perbuatan beliau Shallallahu 'alaihi wa sallam tidak kosong dari hikmah". [Zadul Ma'ad 1/449].

Imam Nawawi rahimahullah setelah menyebutkan perkataan-perkataan di atas, beliau mengomentari : " Kalau pun tidak diketahui apa sebabnya beliau mengambil jalan yang berbeda, disunahkan untuk meneladaninya secara pasti, wallahu a'lam". [Raudlatuh Thalibin 2/77]. Lihat ucapan Imam Al-Baghawi dalam "Syarhus Sunnah" (4/314).

Dua Peringatan :

Pertama.
Berkata Al-Baghawi dalam "Syarhus Sunnah" (4/302-303) : "Disunnahkan agar manusia berpagi-pagi (bersegera) ke mushalla (tanah lapang) setelah melaksanakan shalat shubuh untuk mengambil tempat duduk mereka dan mengumandangkan takbir. Sedangkan keluarnya imam adalah pada waktu akan ditunaikannya shalat".

Kedua.
At-Tirmidzi meriwayatkan (530) dan Ibnu Majah (161) dari Ali Radliallahu 'anhu bahwa ia berkata : "Termasuk sunnah untuk keluar menunaikan shalat Id dengan jalan kaki". [Dihasankan oleh Syaikh kami Al-Albani dalam "Shahih Sunan Tirmidzi"].

[Dislain dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al-Muthahharah, edisi Idonesia Hari Raya Bersama Rasulullah. hal. 15-18, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Untuk mengetahui dalil-dalil permasalahan ini secara mendetail, disertai bantahan terhadap syubhat orang-orang yang menyelisihi, silakan merujuk pada tulisan Syaikh Ahmad Syakir rahimahullah dalam "Syarhu Sunan Tirmidzi " (2/421-424). Dan Ustadz kami Al-Albani memiliki risalah tersendiri yang berjudul "Shalat Al-Iedain fii Mushalla Kharijal Balad Hiya Sunnah" cetakan Damaskus, silakan melihatnya, karena risalah tersebut sangat berharga

Sumber : http://www.almanhaj.or.id/content/1172/slash/0


Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

Kemungkaran-Kemungkaran Yang Bisa Terjadi Pada Hari Raya

Kategori Hari Raya = Ied

Jumat, 12 Nopember 2004 09:50:42 WIB

KEMUNGKARAN-KEMUNGKARAN YANG BISA TERJADI PADA HARI RAYA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Atsari

Ketahuilah wahai saudaraku muslim -semoga Allah memberi taufik kepadaku dan kepadamu- sesungguhnya kebahagiaan yang ada pada hari-hari raya kadang-kadang membuat manusia lupa atau sengaja melupakan perkara-perkara agama mereka dan hukum-hukum yang ada dalam Islam. Sehingga engkau melihat mereka banyak berbuat kemaksiatan dan kemungkaran-kemungkaran dalam keadaan mereka menyangka bahwa mereka telah berbuat sebaik-baiknya !! Semua inilah yang mendorongku untuk menambahkan pembahasan yang bermanfaat ini dalam tulisanku, agar menjadi peringatan bagi kaum muslimin dari perkara yang mereka lupakan dan mengingatkan mereka atas apa yang mereka telah lalai darinya[1].

Diantara Kemungkaran Itu Adalah :

Pertama : Berhias Dengan Mencukur Jenggot.

Perkara ini banyak dilakukan manusia. Padahal mencukur jenggot merupakan perbuatan yang diharamkan dalam agama Allah Subhanahu wa Ta'ala sebagaimana ditunjukkan dalam hadits-hadits yang shahih yang berisi perintah untuk memanjangkan jenggot agar tidak tasyabbuh (menyerupai) orang-orang kafir yang kita diperintah untuk menyelisihi mereka. Selain berkaitan dengan hal itu, memanjangkan jenggot termasuk fithrah (bagi laki-laki) yang tidak boleh kita rubah. Dalil-dalil tentang keharaman mencukur jenggot terdapat dalam kitab-kitab Imam Madzhab yang empat[2] yang telah dikenal.

Kedua : Berjabat Tangan Dengan Wanita Yang Bukan Mahram.

Ini merupakan bencana yang banyak menimpa kaum muslimin, tidak ada yang selamat darinya kecuali orang yang dirahmati Allah. Perbuatan ini haram berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Seseorang ditusukkan jarum besi pada kepalanya adalah lebih baik baginya daripada menyentuh wanita yang tidak halal baginya" [Hadits Shahih, Lihta takhrijnya secara panjang lebar dalam "Juz'u Ittiba' is Sunnah No. 15 oleh Adl-Dliya Al-Maqdisi -dengan tahqiqku]

Keharaman perbuatan ini diterangkan juga dalam kitab-kitab empat Imam Madzhab yang terkenal [Lihat 'Syarhu An Nawawi ala Muslim 13/10, Hasyiyah Ibnu Abidin 5/235, Aridlah Al-Ahwadzi 7/95 dan Adlwau; Bayan 6/603]

Ketiga : Tasyabbuh (Meniru) Orang-Orang Kafir Dan Orang-Orang Barat Dalam Berpakaian Dan Mendengarkan Alat-Alat Musik Serta Perbuatan Mungkar Lainnya.

Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Siapa yang menyerupai suatu kaum maka ia termasuk golongan mereka" [3]

Beliau Shallallahu 'alaihi wa sallam juga bersabda.

"Artinya : Benar-benar akan ada pada umatku beberapa kaum yang mereka menghalalkan zina, sutera (bagi laki-laki ,-pent), khamr dan alat-alat musik. Dan benar-benar akan turun beberapa kaum menuju kaki gunung untuk melepaskan gembalaan mereka sambil beristirahat, kemudian mereka didatangi seorang fasik untuk suatu keperluan. Kemudian mereka berkata : 'Kembalilah kepada kami besok!' Lalu Allah membinasakan dan menimpakan gunung itu pada mereka dan sebagian mereka dirubah oleh Allah menjadi kera-kera dan babi-bai hingg hari kiamat" [4]

Keempat : Masuk Dan Bercengkerama Dengan Wanita-Wanita Yang Bukan Mahram.

Hal ini dilarang oleh Nabi Shallallahu 'alaihi wa sallam dengan sabda beliau.

"Artinya : Hati-hatilah kalian masuk untuk menemui para wanita". Maka berkata salah seorang pria Anshar : "Wahai Rasulullah, bagaimana pendapatmu tentang Al-Hamwu" Beliau berkata : "Al-Hamwu adalah maut" [Hadits Riwayat Bukhari 5232, Muslim 2172 dari 'Uqbah bin Amir]

Al- Allamah Az-Zamakhsyari berkata dalam menerangkan "Al-Hamwu"

"Al-Hamwu bentuk jamaknya adalah Ahmaa' adalah kerabat dekat suami seperti ayah[5], saudara laki-laki, pamannya dan selain mereka... Dan sabda beliau : "Al-Hamwu adalah maut" maknanya ia dikelilingi oleh kejelekan dan kerusakan yang telah mencapai puncaknya sehingga Rasulullah Shallallahu 'alaihi wa sallam menyerupakannya dengan maut, karena hal itu merupakan sumber segala bencana dan kebinasaan. Yang demikian karena Al-Hamwu lebih berbahaya daripada orang lain yang tidak dikenal. Sebab kerabat dekat yang bukan mahram terkadang tidak ada kekhawatiran atasnya atau merasa aman terhadap mereka, lain halnya dengan orang yang bukan kerabat. Dan bisa jadi pernyataan "Al-Hamwu adalah mau" merupakan do'a kejelekan..." ["Al-Faiq fi Gharibil Hadits" 9 1/318, Lihat "An-Nihayah 1/448, Gharibul Hadits 3/351 dan Syarhus Sunnah 9/26,27]

Kelima : Wanita-Wanita Yang Bertabarruj (Berdandan Memamerkan Kecantikan) Kemudian Keluar Ke Pasar-Pasar Atau Tempat Lainnya.

Ini merupakan perbuatan yang diharamkan dalam syari'at Allah. Allah Ta'ala berfirman :

"Artinya : Hendaklah mereka 9wanita-wanita) tinggal di rumah-rumah mereka dan jangan bertabarruj ala jahiliyah dulu dan hendaklah mereka mendirikan shalat dan menunaikan zakat" [Al-Ahzab : 33]

Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Dua golongan manusia termasuk penduduk neraka yang belum pernah aku melihatnya : ........ dan wanita-wanita yang berpakaian tetapi telanjang, berlenggak-lenggok[6], kepala-kepala mereka bagaikan punuk-punuk unta[7]. Mereka tidak akan masuk surga dan tidak akan mendapatkan bau surga. Padahal bau suurga dapat tercium dari perjalanan sekian dan sekian" [Hadits ini dikeluarkan oleh Muslim dalam "Shahihnya" 2128, 2856 dan 52, Ahmad 2/223 dan 236 dari Abu Hurairah]

Keenam : Mengkhususkan Ziarah Kubur Pada Hari Raya : Membagi-bagikan manisan dan makanan di pekuburan, duduk di atas kuburan, bercampur baur antara pria dan wanita, bergurau dan meratapi orang-orang yang telah meninggal, dan kemungkaran-kemungkaran lainnya.[Lihat perincian yang lain tentang bid'ah yang dilakukan di kuburan dalam kitab "Ahkamul Janaiz" 258-267 oleh Syaikh kami Al-Albani Rahimahullah]

Ketujuh : Boros Dalam Membelanjakan Harta Yang Tidak Ada Manfaatnya Dan Tidak Ada Kebaikan Padanya.

Allah berfirman.

"Artinya : Janganlah kalian berlebih-lebihan. Sesungguhnya Allah tidak menyukai orang-orang yang berlebih-lebihan" [Al-An'am : 141]

"Artinya : Dan janganlah kamu menghambur-hamburkan (hartamu) secara boros. Sesungguhnya orang-orang yang berbuat boros itu adalah saudaranya syaitan" [Al-Isra : 26-27]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak akan berpindah kedua kaki anak Adam pada hari kiamat dari sisi Rabb-nya hingga ditanya tentang ... dan hartanya dari mana ia perolah dan ke mana ia infakkan" [8]

Kedelapan : Kebanyakan Manusia Meninggalkan Shalat Berjama'ah Di Masjid Tanpa Alasan Syar'i Atau Mengerjakan Shalat Ied Tetapi Tidak Shalat Lima Waktu. Demi Allah, Sesungguhnya Ini Adalah Salah Satu Bencana Yang Amat Besar.

Kesembilan : Berdatangannya Sebagian Besar Orang-Orang Awam Ke Kuburan Setelah Fajar Hari Raya ; Mereka meninggalkan shalat Ied, dirancukan dengan bid'ah mengkhususkan ziarah kubur pada hari raya. [Al-Madkhal 1/286 oleh Ibnu Hajj, Al-Ibda hal.135 oleh Ali Mahfudh dan Sunnanul Iedain hal.39 oleh Al-Syauqani]

Sebagian mereka meletakkan pada kuburan itu pelepah kurma[9] dan ranting-ranting pohon !!

Semua ini tidak ada asalnya dalam sunnah.

Kesepuluh : Tidak Adanya Kasih Sayang Terhadap Fakir Miskin.

Sehingga anak-anak orang kaya memperlihatkan kebahagiaan dan kegembiraan dengan bebagai jenis makanan yang mereka pamerkan di hadapan orang-orang fakir dan anak-anak mereka tanpa perasaan kasihan atau keinginan untuk membantu dan merasa bertanggung jawab. Padahal Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak beriman salah seorang dari kalian hingga ia mencintai untuk saudaranya apa yang dia cintai untuk dirinya" [Hadits Riwayat Bukhari 13 dan Muslim 45, An-Nasa'i 8/115 dan Al-Baghawi 3474 meriwayatkan dengan tambahan ; "dari kebaikan" dan isnadnya Shahih]

Kesebelas : Bid'ah-bid'ah yang dilakukan oleh kebanyakan orang yang dianggap syaikh dengan pengakuan bertaqqarub kepada Allah Ta'ala, padahal tidak ada asalnya sama sekali dalam agama Allah.

Bid'ah itu banyak sekali[10]. Aku hanya menyebutkan satu saja di antaranya, yaitu kebanyakan para khatib dan pemberi nasehat menyerukan untuk menghidupkan malam hari Id (dengan ibadah) dalam rangka mendekatkan diri kepada Allah. Tidak hanya sebatas itu yang mereka perbuat, bahkan mereka menyandarkan hadits palsu kepada Rasulullah Shallallahu 'alaihi wa sallam, yaitu hadits yang berbunyi.

"Artinya : Barangsiapa yang menghidupkan malam Idul Fithri dan Idul Adha maka hatinya tidak akan mati pada hari yang semua hati akan mati" [Hadits ini palsu (maudlu'), diterangkan oleh ustazd kami Al-Albani dalam "Silsilah Al-Ahadits Adl-Dlaifah" 520-521]

Hadits ini tidak boleh sama sekali disandarkan kepada Rasulullah Shallallahu 'alaihi wa sallam. Dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu 'alaihi wa sallam.

[Disalin dari Kitab Ahkaamu Al-Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali Hasan bin Ali Abdul Hamid, Al-Atsari, terbitan Pustaka Al-Haura, penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Kemungkinan-kemungkinan yang disebutkan secara umum dilakukan pada waktu haru raya ataupun di luar hari raya, akan tetapi kemungkaran itu lebih besar dan bertambah dilakukan pada hari-hari raya.
[2]. Lihat Fathul Bari 10/351, Al-Ikhtiyar Al-Ilmiyah 6, Al-Muhalla 2/220, Ghidza'ul Albab 1/376 dan selainnya. Al-Akh Syaikh Muhammad bin Ismail telah meneliti dalam kitabnya "Adillah Tahrim Halqil Lihyah" hadits-hadits yang ada dalam masalah ini, kemudian ia menyebutkan penjelasan ulama tentangnya, dan juga nukilan-nukilan dari kitab-kitab madzhab yang jadi sandaran. Lihatlah kitab yang berharga itu. dan lihat juga "Majallah Al-Azhar" 7/328. Aku telah menulis risalah berjudul "Hukum Ad-Dien Fil Lihyah wat tadkhin" -Alhamdulillah- Kitab itu telah dicetak beberapa kali.
[3]. Hadits ini dikeluarkan oleh Ahmad 2/50 dan 92 dari Ibnu Umar dan isnadnya Hasan. Diriwayatkan oleh Ath-Thahawi dalam Musykil Al Atsar 1/88 dari Hassan bin Athiyah, Abu Nu'aim dalam Akhbar Ashbahan 1/129 dari Anas, meskipun ada pembicaraan padanya, tetapi dengan jalan-jalan tadi, hadits ini derajatnya Shahih, insya Allah.
[4]. Hadits Riwayat Bukhari 5590 secara muallaq dan bersambung menurut Abu Daud 4039, Al-Baihaqi 10/221 dan selainnya. berkata Al-Hafidzh dalam Hadyu As-Sari 59 : Al-Hasan bin Sufyan menyambungnya dalam Musnadnya, dan Al-Isma'ili, Ath-Thabrani dalam Al-Kabir. Abu Nua'im dari empat jalan, dan Ibnu Hibban dalam Shahihnya dan selain mereka. Aku katakan : Dalam hadits ini ada lafadh-lafadh yang asing, aku akan menjelaskannya dengan berurutan. [tidak di salin, -penyalin]
[5]. Dia dikecualikan berdasarkan nash Al-Qur'anul Karim, lihat "Al-Mughni" 6/570
[6]. Menyimpang dari taat kepada Allah Subhanahu wa Ta'ala dan keharusan mereka untuk menjaga kemaluan, "An-Nihayah" 4/382
[7]. Berkata Al-Qadli 'Iyadh dalam Masyariqul Anwar 1/79 : Al-Bukht adalah unta yang gemuk yang memiliki dua punuk. Maknanya -wallahu a'lam- wanita-wanita itu menggelung rambut mereka hingga kelihatan besar dan tidak menundukkan pandangan mata mereka.
[8]. Hadits Riwayat Tirmidzi 2416, Al-Khatib dalam Tarikh-nya 12/440 dari Ibnu Mas'ud, padanya ada kelemahan. Akan tetapi ada pendukungnya dari Abi Zur'ah di sisi Ad-Darimi Dzail Tarikh Baghdad 2/163. Dan dari Mu'adz di sisi Al-Khatib 11/441. Maka hadits ini Hasan.
[9]. Lihat Ahkamul Jazaiz hal. 253, Ma'alimus Sunan 1/27 dan ta'liq Syaikh Ahmad Syakir atas Sunan Tirmidzi 1/103
[10]. Lihat beberapa di antaranya dalam kitab A'yadul Islam 58 pasal Bida'ul Iedain

Sumber : http://www.almanhaj.or.id/content/1178/slash/0


Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

Keutamaan 10 Hari Pertama Bulan Dzulhijjah Dan Amalan Yang Disyariatkan

Kategori Hari Raya = Ied

Senin, 18 Desember 2006 01:35:15 WIB

KEUTAMAAN 10 HARI PERTAMA BULAN DZULHIJJAH DAN AMALAN YANG DISYARIATKAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Segala puji bagi Allah semata, shalawat dan salam semoga tercurah kepada Rasulullah, Nabi kita Muhammad, kepada keluarga dan segenap sahabatnya.

Diriwayatkan oleh Al-Bukhari, Rahimahullah, dari Ibnu 'Abbas Radhiyallahu 'Anhuma bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidak ada hari dimana amal shalih pada saat itu lebih dicintai oleh Allah daripada hari-hari ini, yaitu : Sepuluh hari dari bulan Dzulhijjah. Mereka bertanya : Ya Rasulullah, tidak juga jihad fi sabilillah ?. Beliau menjawab : Tidak juga jihad fi sabilillah, kecuali orang yang keluar (berjihad) dengan jiwa dan hartanya, kemudian tidak kembali dengan sesuatu apapun".

Imam Ahmad, Rahimahullah, meriwayatkan dari Umar Radhiyallahu 'Anhuma, bahwa Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidak ada hari yang paling agung dan amat dicintai Allah untuk berbuat kebajikan di dalamnya daripada sepuluh hari (Dzulhijjah) ini. Maka perbanyaklah pada saat itu tahlil, takbir dan tahmid".

MACAM-MACAM AMALAN YANG DISYARIATKAN

[1]. Melaksanakan Ibadah Haji Dan Umrah

Amal ini adalah amal yang paling utama, berdasarkan berbagai hadits shahih yang menunjukkan keutamaannya, antara lain : sabda Nabi shallallahu 'alaihi wa sallam:

"Artinya : Dari umrah ke umrah adalah tebusan (dosa-dosa yang dikerjakan) di antara keduanya, dan haji yang mabrur balasannya tiada lain adalah Surga".

[2]. Berpuasa Selama Hari-Hari Tersebut, Atau Pada Sebagiannya, Terutama Pada Hari Arafah.

Tidak disangsikan lagi bahwa puasa adalah jenis amalan yang paling utama, dan yang dipilih Allah untuk diri-Nya. Disebutkan dalam hadist Qudsi :

"Artinya : Puasa ini adalah untuk-Ku, dan Aku lah yang akan membalasnya. Sungguh dia telah meninggalkan syahwat, makanan dan minumannya semata-mata karena Aku".

Diriwayatkan dari Abu Said Al-Khudri, Radhiyallahu 'Anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Tidaklah seorang hamba berpuasa sehari di jalan Allah melainkan Allah pasti menjauhkan dirinya dengan puasanya itu dari api neraka selama tujuh puluh tahun". [Hadits Muttafaq 'Alaih].

Diriwayatkan oleh Imam Muslim dari Abu Qatadah Rahimahullah bahwa Nabi shallallahu 'alaihi wa sallam bersabda :

"Artinya : Berpuasa pada hari Arafah karena mengharap pahala dari Allah melebur dosa-dosa setahun sebelum dan sesudahnya".

[3]. Takbir Dan Dzikir Pada Hari-Hari Tersebut.

Sebagaimana firman Allah Ta'ala.

"Artinya : .... dan supaya mereka menyebut nama Allah pada hari-hari yang telah ditentukan ...". [Al-Hajj : 28].

Para ahli tafsir menafsirkannya dengan sepuluh hari dari bulan Dzulhijjah. Karena itu, para ulama menganjurkan untuk memperbanyak dzikir pada hari-hari tersebut, berdasarkan hadits dari Ibnu Umar Radhiyallahu 'Anhuma.

"Artinya : Maka perbanyaklah pada hari-hari itu tahlil, takbir dan tahmid". [Hadits Riwayat Ahmad].

Imam Bukhari Rahimahullah menuturkan bahwa Ibnu Umar dan Abu Hurairah Radhiyallahu 'Anhuma keluar ke pasar pada sepuluh hari tersebut seraya mengumandangkan takbir lalu orang-orangpun mengikuti takbirnya. Dan Ishaq, Rahimahullah, meriwayatkan dari fuqaha', tabiin bahwa pada hari-hari ini mengucapkan :

"Allahu Akbar, Allahu Akbar, Laa Ilaha Ilallah, wa-Allahu Akbar, Allahu Akbar wa Lillahil Hamdu"

"Artinya : Allah Maha Besar, Allah Maha Besar, Tidak ada Ilah (Sembahan) Yang Haq selain Allah. Dan Allah Maha Besar, Allah Maha Besar, segala puji hanya bagi Allah".

Dianjurkan untuk mengeraskan suara dalam bertakbir ketika berada di pasar, rumah, jalan, masjid dan lain-lainnya. Sebagaimana firman Allah.

"Artinya : Dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu ...". [Al-Baqarah : 185].

Tidak dibolehkan mengumandangkan takbir bersama-sama, yaitu dengan berkumpul pada suatu majlis dan mengucapkannya dengan satu suara (koor). Hal ini tidak pernah dilakukan oleh para Salaf. Yang menurut sunnah adalah masing-masing orang bertakbir sendiri-sendiri. Ini berlaku pada semua dzikir dan do'a, kecuali karena tidak mengerti sehingga ia harus belajar dengan mengikuti orang lain.

Dan diperbolehkan berdzikir dengan yang mudah-mudah. Seperti : takbir, tasbih dan do'a-do'a lainnya yang disyariatkan.

[4]. Taubat Serta Meninggalkan Segala Maksiat Dan Dosa.

Sehingga akan mendapatkan ampunan dan rahmat. Maksiat adalah penyebab terjauhkan dan terusirnya hamba dari Allah, dan keta'atan adalah penyebab dekat dan cinta kasih Allah kepadanya.

Disebutkan dalam hadits dari Abu Hurairah Radhiyallahu 'Anhu, bahwasanya Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Allah itu cemburu, dan kecemburuan Allah itu manakala seorang hamba melakukan apa yang diharamkan Allah terhadapnya" [Hadits Muttafaq 'Alaihi].

[5]. Banyak Beramal Shalih.

Berupa ibadah sunat seperti : shalat, sedekah, jihad, membaca Al-Qur'an, amar ma'ruf nahi munkar dan lain sebagainya. Sebab amalan-amalan tersebut pada hari itu dilipat gandakan pahalanya. Bahkan amal ibadah yang tidak utama bila dilakukan pada hari itu akan menjadi lebih utama dan dicintai Allah daripada amal ibadah pada hari lainnya meskipun merupakan amal ibadah yang utama, sekalipun jihad yang merupakan amal ibadah yang amat utama, kecuali jihad orang yang tidak kembali dengan harta dan jiwanya.

[6]. Disyariatkan Pada Hari-Hari Itu Takbir Muthlaq

Yaitu pada setiap saat, siang ataupun malam sampai shalat Ied. Dan disyariatkan pula takbir muqayyad, yaitu yang dilakukan setiap selesai shalat fardhu yang dilaksanakan dengan berjama'ah ; bagi selain jama'ah haji dimulai dari sejak Fajar Hari Arafah dan bagi Jama’ah Haji dimulai sejak Dzhuhur hari raya Qurban terus berlangsung hingga shalat Ashar pada hari Tasyriq.

[7]. Berkurban Pada Hari Raya Qurban Dan Hari-hari Tasyriq.

Hal ini adalah sunnah Nabi Ibrahim 'Alaihissalam, yakni ketika Allah Ta'ala menebus putranya dengan sembelihan yang agung. Diriwayatkan bahwa Nabi shallallahu 'alaihi wa sallam.

"Artinya : Berkurban dengan menyembelih dua ekor domba jantan berwarna putih dan bertanduk. Beliau sendiri yang menyembelihnya dengan menyebut nama Allah dan bertakbir, serta meletakkan kaki beliau di sisi tubuh domba itu". [Muttafaq 'Alaihi].

[8]. Dilarang Mencabut Atau Memotong Rambut Dan Kuku Bagi Orang Yang Hendak Berkurban.

Diriwayatkan oleh Muslim dan lainnya, dari Ummu Salamah Radhiyallhu 'Anha bahwa Nabi shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika kamu melihat hilal bulan Dzul Hijjah dan salah seorang di antara kamu ingin berkurban, maka hendaklah ia menahan diri dari (memotong) rambut dan kukunya".

Dalam riwayat lain :

"Maka janganlah ia mengambil sesuatu dari rambut atau kukunya sehingga ia berkurban".

Hal ini, mungkin, untuk menyerupai orang yang menunaikan ibadah haji yang menuntun hewan kurbannya. Firman Allah.

"Artinya : ..... dan jangan kamu mencukur (rambut) kepalamu, sebelum kurban sampai di tempat penyembelihan...". [Al-Baqarah : 196].

Larangan ini, menurut zhahirnya, hanya dikhususkan bagi orang yang berkurban saja, tidak termasuk istri dan anak-anaknya, kecuali jika masing-masing dari mereka berkurban. Dan diperbolehkan membasahi rambut serta menggosoknya, meskipun terdapat beberapa rambutnya yang rontok.

[9]. Melaksanakan Shalat Iedul Adha Dan Mendengarkan Khutbahnya.

Setiap muslim hendaknya memahami hikmah disyariatkannya hari raya ini. Hari ini adalah hari bersyukur dan beramal kebajikan. Maka janganlah dijadikan sebagai hari keangkuhan dan kesombongan ; janganlah dijadikan kesempatan bermaksiat dan bergelimang dalam kemungkaran seperti ; nyanyi-nyanyian, main judi, mabuk-mabukan dan sejenisnya. Hal mana akan menyebabkan terhapusnya amal kebajikan yang dilakukan selama sepuluh hari.

[10]. Selain Hal-Hal Yang Telah Disebutkan Diatas.

Hendaknya setiap muslim dan muslimah mengisi hari-hari ini dengan melakukan ketaatan, dzikir dan syukur kepada Allah, melaksanakan segala kewajiban dan menjauhi segala larangan ; memanfaatkan kesempatan ini dan berusaha memperoleh kemurahan Allah agar mendapat ridha-Nya.

Semoga Allah melimpahkan taufik-Nya dan menunjuki kita kepada jalan yang lurus. Dan shalawat serta salam semoga tetap tercurah kepada Nabi Muhammad, kepada keluarga dan para sahabatnya.

[Artikel bahasa Arab dapat dilihat di http://www.saaid.net/mktarat/hajj/4.htm Disalin dari brosur yang diterbitkan oleh alsofwa, tanpa no, bulan dan tahun]

Sumber : http://www.almanhaj.or.id/content/2001/slash/0


Khutbah Setelah Shalat Ied

Khutbah Setelah Shalat Ied

Kategori Hari Raya = Ied

Kamis, 11 Nopember 2004 11:41:45 WIB

KHUTBAH SETELAH SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Termasuk sunnah dalam khutbah Ied adalah dilakukan setelah shalat. Dalam permasalahan ini Bukhari membuat bab dalam kitab 'Shahih'nya [1] : "Bab Khutbah Setelah Shalat Ied".

Ibnu Abbas berkata :

"Artinya : Aku menghadiri shalat Ied bersama Rasulullah Shallallahu 'alaihi wa sallam, Abu Bakar, Umar dan Utsman Radhiyallahu 'anhum. Semua mereka melakukan shalat sebelum khutbah" [Riwayat Bukhari 963, Muslim 884 dan Ahmad 1/331 dan 346]

Ibnu Umar berkata :

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam, Abu Bakar dan Umar menunaikan shalat Idul Fithri dan Idul Adha sebelum khutbah" [Riwayat Bukhari 963, Muslim 888, At-Tirmidzi 531, An-Nasa'i 3/183, Ibnu Majah 1276 dan Ahmad 2/12 dan 38]

Waliullah Ad-Dahlawi menyatakan ketika mengomentari bab yang dibuat Bukhari di atas [2] :

"Yakni : Sunnah Nabi Shallallahu 'alaihi wa sallam dan yang diamalkan Al-Khulafaur Rasyidin adalah khutbah setelah shalat. Adapun perubahan yang terjadi -yang aku maksud adalah mendahulukan khutbah dari shalat dengan mengqiyaskan dengan shalat Jum'at- merupakan perbuatan bid'ah yang bersumber dari Marwan" [Dia adalah Marwan Ibnul Hakam bin Abil 'Ash, Khalifah dari Banni Umayyah wafat tahun 65H, biografinya dalam 'Tarikh Ath-Thabari 7/34]

Berkata Imam Tirmidzi [3] :

"Yang diamalkan dalam hal ini di sisi ahli ilmu dari kalangan sahabat Nabi Shallallahu 'alaihi wa sallam dan selain mereka adalah shalat Idul Fithri dan Adha dikerjakan sebelum khutbah. orang pertama yang berkhutbah sebelum shalat adalah Marwan bin Al-Hakam" [Lihat kitab Al-Umm 1/235-236 oleh Imam ASy-Syafi'i Rahimahullah dan Aridlah Al-Ahwadzi 3/3-6 oleh Al-qadli Ibnul Arabi Al-Maliki]

TIDAK WAJIB MENGHADIRI (MENDENGARKAN) KHUTBAH

Abi Said Al-Khudri Radhiyallahu 'anhu berkata :

"Artinya : Nabi Shallallahu 'alaihi wa sallam biasa keluar menuju mushalla pada hari Idul Fithri dan Adha. Maka yang pertama kali beliau lakukan adalah shalat. Kemudian beliau berpaling menghadap manusia sedangkan mereka dalam keadaan duduk di shaf-shaf mereka. Beliau lalu memberi pelajaran, wasiat dan perintah" [Dikeluarkan oleh Bukhari 956, Muslim 889, An-Nasa'i 3/187, Al-Baihaqi 3/280 dan Ahmad 3/36 dan 54]

Khutbah Id sebagaimana khutbah-khutbah yang lain, dibuka dengan pujian dan sanjungan kepada Allah Yang Maha Mulia.

Berkata Ibnul Qoyyim Rahimahullah :

"Beliau Shallallahu 'alaihi wa sallam biasa membuka semua khutbahnya dengan pujian untuk Allah. Tidak ada satu hadits pun yang dihafal (hadits shahih yang menyatakan) bahwa beliau membuka khutbah Idul Fitri dan Adha dengan takbir. Adapaun yang diriwayatkan oleh Ibnu Majah dalam 'Sunan'nya[4] dari Sa'ad Al-Quradhi muadzin Nabi Shallallahu 'alaihi wa sallam, bahwa beliau memperbanyak bacaan takbir dalam khutbah dua Id, hal itu tidaklah menunjukkan bahwa beliau membuka khutbahnya dengan takbir" [Zadul Ma'ad 1/447-448]

Tidak ada yang shahih dalam sunnah bahwa khutbah Id dilakukan dua kali dengan dipisah antara keduanya dengan duduk.

Riwayat yang ada tentang hal ini lemah sekali. Al-Bazzar meriwayatkan dalam "Musnad"nya (no. 53-Musnad Sa'ad) dari gurunya Abdullah bin Syabib dengan sanadnya dari Sa'ad Radhiyallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam berkhutbah dengan dua khutbah dan beliau memisahkan di antara keduanya dengan duduk.

Bukhari berkata tentang Abdullah bin Syabib : "Haditsnya mungkar"

Maka khutbah Ied itu tetap satu kali seperti asalnya.

Menghadiri khutbah Ied tidaklah wajib seperti menghadiri shalat, karena ada riwayat dari Abdullah bin Saib, ia berkata :

"Artinya : Aku menghadiri Ied bersama Nabi Shallallahu 'alaihi wa sallam. Ketika selesai shalat, beliau bersabda : 'Sesungguhnya kami akan berkhutbah, barangsiapa yang ingin tetap duduk untuk mendengarkan maka duduklah dan siapa yang hendak pergi maka pergilah" [Diriwayatkan Abu Daud 1155, An-Nasa'i 3/185, Ibnu Majah 1290, dan Al-Hakim 1/295, dan isnadnya Shahih. Lihat Irwaul Ghalil 3.96-98]

Berkata Ibnul Qoyyim Rahimahullah [5] :

"Nabi Shallallahu 'alaihi wa sallam memberi keringanan bagi yang meghadiri shala Id untuk duduk mendengarkan khutbah atau pergi" [Lihat Majmu Fatawa Syaikhul Islam 24/214]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
__________
Foote Note.
[1]. Kitabul Iedain, bab nomor 8. Lihat Fathul Bari 2/453
[2]. Syarhu Tarajum Abwabil Bukhari 79
[3]. Dalam Sunan Tirmidzi 2/411
[4]. Dengan nomor 1287, dan diriwayatkan juga oleh Al-Hakim 3/607, Al-Baihaqi 3/299 dari Abdurrahman bin Sa'ad bin Ammar bin Sa'ad muadzin. Abdurrahman berkata : "Telah menceritakan kepadaku bapakku dari bapaknya dari kakeknya ..." lalu ia menyebutkannya. Riwayat ini isnadnya lemah, karena Abdurrahman bin Sa'ad rawi yang dhaif, sedangkan bapak dan kakeknya adalah rawi yang majhul (tidak dikenal)
[5]. Zadul Ma'ad 1/448

Sumber : http://www.almanhaj.or.id/content/1175/slash/0


Makna Id [Hari Raya]

Makna Id [Hari Raya]

Kategori Hari Raya = Ied

Kamis, 4 Nopember 2004 22:16:39 WIB

MAKNA ID [HARI RAYA]

Oleh
Syaikh Ali Bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari

Id secara bahasa artinya setiap hari yang didalamnya ada perkumpulan. Diambil dari kata " 'aada – yauudu " artinya kembali, karena seakan-akan mereka selalu kembali padanya. Adapula yang berpendapat bahwa Id diambil dari kata : " Adat atau kebiasaan", karena mereka menjadikannya sebagai kebiasaan. Bentuk jamaknya adalah " 'ayaada ". Bila dakatakan " Id Muslimun " maknanya : Mereka menyaksikan hari raya (Id) mereka. Ibnul A'rabi mengatakan : "Id dinamakan dengan nama tersebut karena setiap tahun ia selalu kembali dengan kegembiraan yang baru" [1]

Berkata Al-Alamah Ibnu Abidin :

"Id dinamakan dengan nama ini, karena milik Allahlah pada hari itu segala macam kebaikan, yakni macam-macam kebaikan yang kembali atas hamba-hambaNya dalam setiap hari, diantaranya : kebolehan berbuka (menyantap makanan dan minuman) setelah sebelumnya dilarang, sedekah (zakat) fithri, sempurnanya pelaksanaan ibadah haji dengan tawaf ziarah, daging-daging kurban dan selainnya. Dan karena kebiasaan pada hari itu sarat dengan kebahagiaan, kegembiraan, kesenangan dan ni'mat. [2]

[Disalin dari buku Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah edisi Idonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, hal. 8-11 terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein]
_________
Foote Note
[1] Lisanul Arab 3/319
[2] Lihat "Hasyiyah Ibnu Abidin 2/165

Ketahuilah wahai saudaraku muslim –semoga Allah memberi taufik kepadaku dan kepadamu untuk taat kepadaNya, hari-hari raya yang Allah tetapkan untuk hamba-hambaNya telah jelas dan diketahui, yang menjadi topik bahasan dari kitab yang ada dihadapanmu ini. Adapun pada masa sekarang, perayaan hari raya itu sangat banyak hingga tidak bisa dihitung di setiap tempat negeri Islam lebih-lebih di luar negeri Islam. Engkau bisa melihat adanya perayaan hari raya untuk pendirian bangunan, untuk kuburan tertentu, individu-individu, perayaan untuk negara dan lain-lain dari hari raya yang sama sekali tidak Allah perkenankan. Sampai-sampai didapatkan pada sebagian data statistic bahwa kaum muslimin di India memiliki 144 hari raya dalam setiap tahun. Lihat "A Yadul Islam" (8) dengan beberapa tambahan.

Sumber : http://www.almanhaj.or.id/content/1167/slash/0


Makna Idul Fihtri/Adlha

Makna Idul Fihtri/Adlha

Kategori Hari Raya = Ied

Rabu, 27 Oktober 2004 22:00:15 WIB

MAKNA IDUL FITHRI/ADHA

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Pada setiap kali menjelang Idul Fithri seperti sekarang ini (Ramadhan 1412H) atau tepat pada hari rayanya, seringkali kita mendengar dari para Khatib (penceramah/muballigh) di mimbar menerangkan, bahwa Idul Fithri itu maknanya -menurut persangkaan mereka- ialah "Kembali kepada Fitrah", Yakni : Kita kembali kepada fitrah kita semula (suci) disebabkan telah terhapusnya dosa-dosa kita.

Penjelasan mereka di atas, adalah batil baik ditinjau dari jurusan lughoh/bahasa ataupun Syara'/Agama. Kesalahan mana dapat kami maklumi -meskipun umat tertipu- karena memang para khatib tersebut (tidak semuanya) tidak punya bagian sama sekali dalam bahasan-bahasan ilmiyah. Oleh karena itu wajiblah bagi kami untuk menjelaskan yang haq dan yang haq itulah yang wajib dituruti Insya Allahu Ta'ala.

Kami berkata :

Pertama :
"Adapun kesalahan mereka menurut lughoh/bahasa, ialah bahwa lafadz Fithru/ Ifthaar" artinya menurut bahasa : Berbuka (yakni berbuka puasa jika terkait dengan puasa). Jadi Idul Fithri artinya "Hari Raya berbuka Puasa". Yakni kita kembali berbuka (tidak puasa lagi) setelah selama sebulan kita berpuasa. Sedangkan "Fitrah" tulisannya sebagai berikut [Fa-Tha-Ra-] dan [Ta marbuthoh] bukan [Fa-Tha-Ra]".

Kedua :
"Adapun kesalahan mereka menurut Syara' telah datang hadits yang menerangkan bahwa "Idul Fithri" itu ialah "Hari Raya Kita Kembali Berbuka Puasa".

"Artinya :Dari Abi Hurairah (ia berkata) : Bahwasanya Nabi shallallahu 'alaihi wa sallam telah bersabda. "Shaum/puasa itu ialah pada hari kamu berpuasa, dan (Idul) Fithri itu ialah pada hari kamu berbuka. Dan (Idul) Adlha (yakni hari raya menyembelih hewan-hewan kurban) itu ialah pada hari kamu menyembelih hewan".

[Hadits Shahih. Dikeluarkan oleh Imam-imam : Tirmidzi No. 693, Abu Dawud No. 2324, Ibnu Majah No. 1660, Ad-Daruquthni 2/163-164 dan Baihaqy 4/252 dengan beberapa jalan dari Abi Hurarirah sebagaimana telah saya terangkan semua sanadnya di kitab saya "Riyadlul Jannah" No. 721. Dan lafadz ini dari riwayat Imam Tirmidzi]

Dan dalam salah satu lafadz Imam Daruquthni :

"Artinya : Puasa kamu ialah pada hari kamu (semuanya) berpuasa, dan (Idul) Fithri kamu ialah pada hari kamu (semuanya) berbuka".

Dan dalam lafadz Imam Ibnu Majah :

"Artinya : (Idul) Fithri itu ialah pada hari kamu berbuka, dan (Idul) Adlha pada hari kamu menyembelih hewan".

Dan dalam lafadz Imam Abu Dawud:

"Artinya : Dan (Idul) Fithri kamu itu ialah pada hari kamu (semuanya) berbuka, sedangkan (Idul) Adlha ialah pada hari kamu (semuanya) menyembelih hewan".

Hadits di atas dengan beberapa lafadznya tegas-tegas menyatakan bahwa Idul Fithri ialah hari raya kita kembali berbuka puasa (tidak berpuasa lagi setelah selama sebulan berpuasa). Oleh karena itu disunatkan makan terlebih dahulu pada pagi harinya, sebelum kita pergi ke tanah lapang untuk mendirikan shalat I'ed. Supaya umat mengetahui bahwa Ramadhan telah selesai dan hari ini adalah hari kita berbuka bersama-sama. Itulah arti Idul Fithri artinya ! Demikian pemahaman dan keterangan ahli-ahli ilmu dan tidak ada khilaf diantara mereka.

Bukan artinya bukan "kembali kepada fithrah", karena kalau demikian niscaya terjemahan hadits menjadi : "Al-Fithru/suci itu ialah pada hari kamu bersuci". Tidak ada yang menterjemahkan dan memahami demikian kecuali orang-orang yang benar-benar jahil tentang dalil-dalil Sunnah dan lughoh/bahasa.

Adapun makna sabda Nabi shallallahu 'alaihi wa sallam, bahwa puasa itu ialah pada hari kamu semuanya berpuasa, demikian juga Idul Fithri dan Adlha, maksudnya : Waktu puasa kamu, Idul Fithri dan Idul Adha bersama-sama kaum muslimin (berjama'ah), tidak sendiri-sendiri atau berkelompok-kelompok sehingga berpecah belah sesama kaum muslimin seperti kejadian pada tahun ini (1412H/1992M).

Imam Tirmidzi mengatakan -dalam menafsirkan sabda Nabi shallallahu 'alaihi wa sallam di atas- sebagian ahli ilmu telah menafsirkan hadits ini yang maknanya :

"Artinya : Bahwa shaum/puasa dan (Idul) Fithri itu bersama jama'ah dan bersama-sama orang banyak".

Semoga kaum muslimin kembali bersatu menjadi satu shaf yang kuat berjalan di atas manhaj dan aqidah Salafush Shalih. Amin![1]

[Disalin dari kitab Al-Masaa-il (Masalah-Masalah Agama)- Jilid ke satu, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Terbitan Darul Qolam - Jakarta, Cetakan ke III Th 1423/2002M]
_________
Foote Note
[1]. Ditulis akhir Ramadlan 1412H/awal April 1992

Sumber : http://www.almanhaj.or.id/content/1149/slash/0


Mandi Sebelum Shalat Ied

Mandi Sebelum Shalat Ied

Kategori Hari Raya = Ied

Minggu, 18 Januari 2004 19:20:44 WIB

MANDI SEBELUM SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Nafi' ia berkata : "Abdullah bin Umar biasa mandi pada hari idul Fithri sebelum pergi ke mushallah"[1]

Imam Said Ibnul Musayyib berkata :

"Artinya : Sunnah Idul Fithri itu ada tiga : berjalan kaki menuju ke mushalla, makan sebelum keluar ke mushalla dan mandi" [2].

Aku katakan : Mungkin yang beliau maksudkan adalah sunnahnya para sahabat, yakni jalan mereka dan petunjuk mereka, jika tidak, maka tidak ada sunnah yang shahih dari Nabi Shallallahu 'alaihi wa sallam dalam hal demikian.

Berkata Imam Ibnu Qudamah :

"Disunnahkan untuk bersuci dengan mandi pada hari raya. Ibnu Umar biasa mandi pada hari Idul Fithri dan diriwayatkan yang demikian dari Ali Radhiyallahu 'anhu. Dengan inilah Alqamah berpendapat, juga Urwah, 'Atha', An-Nakha'i, Asy-Sya'bi, Qatadah, Abuz Zinad, Malik, Asy-Syafi'i dan Ibnul Mundzir" [Al-Mughni 2/370]

Adapun yang diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam tentang mandi ini maka haditsnya dhaif (lemah) [3]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Diriwayatkan Malik 1/177, Asy-Syafi'i 73 dan Abdurrazzaq 5754 dan sanadnya Shahih
[2].Diriwayatkan Al-Firyabi 127/1 dan 2, dengan isnad yang shahih, sebagaimana dalam 'Irwaul Ghalil' 2/104]
[3]. Ini diriwayatkan dalam 'Sunan Ibnu Majah' 1315 dan dalam isnadnya ada rawi bernama Jubarah Ibnul Mughallas dan gurunya, keduanya merupakan rawi yang lemah. Diriwayatkan juga dalam 1316 dan dalam sanadnya ada rawi bernama Yusuf bin Khalid As-Samti, lebih dari satu orang ahli hadits yang menganggapnya dusta (kadzab).

Sumber : http://www.almanhaj.or.id/content/55/slash/0


Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

Rahmat Allah Bagi Umat Muhammad Dengan Dua Hari Raya [Idul Fithri Dan Idul Adha]

Kategori Hari Raya = Ied

Kamis, 4 Nopember 2004 22:29:04 WIB

RAHMAT ALLAH BAGI UMAT MUHAMMAD DENGAN DUA HARI RAYA [IDUL FITHRI DAN IDUL ADHA]

Oleh
Syaikh Ali Bin Hasan bin Abdul Hamid Al-Halabi Al-Atsari

Dari Anas Radliallahu 'anhu ia berkata : "Nabi Shallallahu 'alaihi wa sallam datang ke Madinah sedang penduduknya memiliki dua hari raya dimana mereka bersenang-senang di dalamnya di masa jahiliyah[1]. Maka beliau bersabda :

"Artinya : Aku datang pada kalian sedang kalian memiliki dua hari yang kalian besenang-senang di dalamnya pada masa jahiliyah. Sungguh Allah telah menggantikan untuk kalian yang lebih baik dari dua hari itu yaitu : hari Raya Kurban dan hari Idul Fithri". [2]

Berkata Syaikh Ahmad Abdurrahman Al-Banna :

"Maksudnya : Karena hari Idul Fihtri dan hari raya Kurban ditetapkan oleh Allah Ta'ala, merupakan pilihan Allah untuk mahluk-Nya dan karena keduanya mengikuti pelaksanaan dua rukun Islam yang agung yaitu haji dan puasa. Pada dua hari tersebut, Allah mengampuni orang-orang yang melaksanakan ibadah haji dan orang-orang yang berpuasa, dan Dia menebarkan rahmat-Nya kepada seluruh mahluk-Nya yang taat. Adapun hari Nairuz dan Mahrajan merupakan pilihan para pembesar pada masa itu yang tentunya disesuaikan dengan zaman, selera dan semisalnya dari keistimewaan yang akan pudar. Maka perbedaan keistimewaan dari Idul Fithri dan Idul Adha dengan hari Nairuz dan Mahrajan sangat jelas bagi siapa yang mau memperhatikannya". [Fathur Rabbani 6/119].

Bolehnya Mendengarkan Rebana Yang Dimainkan Anak Perempuan Kecil

Dari Aisyah radliaalahu 'anha, ia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam masuk menemuiku sedangkan di sisiku ada dua anak perempuan kecil yang sedang bernyanyi[3] dengan nyanyian Bu'ats. Lalu beliau berbaring di tempat tidur dan memalingkan wajahnya. Masuklah Abu Bakar, lalu dia menghardikku dan berkata : 'Seruling syaitan di sisi Nabi Shallallahu 'alaihi wa sallam !?' Rasulullah Shallallahu 'alaihi wa sallam kemudian menghadap ke Abu Bakar seraya berkata :'Biarkan kedua anak perempuan itu'. Ketika beliau tidur, aku memberi isyarat dengan mata kepada dua anak itu maka merekapun keluar".

Dalam riwayat lain : Rasulullah Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Wahai Abu Bakar, setiap kaum memiliki hari raya, dan ini adalah hari raya kita".[4]

Imam Al-Baghawi dalam "Syarhus Sunnah" (4/322) mengatakan :

"Bu'ats[5], adalah hari yang terkenal di antara hari-harinya bangsa Arab. Pada hari itu suku Aus mendapatkan kemenangan yang besar dalam peperangan dengan suku Khazraj. Peperangan antara kedua suku ini berlangsung selama 120 tahun sampai datang Islam. Syair yang didendangkan oleh kedua anak perempuan itu berisi penggambaran (tentang) peperangan dan keberanian serta menyinggung upaya untuk membantu tegaknya perkara agama.

Adapun nyanyian yang berisi kekejian, pengakuan berbuat haram dan menampakkan kemungkaran dengan terang-terangan melalui ucapan, adalah termasuk nyanyian yang dilarang. Tidak mungkin nyanyian seperti itu yang di dendangkan di hadapan beliau Shallallahu 'alaihi wa sallam lalu dilalaikan untuk mengingkarinya.

Sabda beliau : "Ini adalah hari raya kita", beliau mengemukakan alasan dari Aisyah bahwa menampakkan kegembiraan pada dua hari raya merupakan syiar (slogan) agama ini, dan tidaklah hari raya itu seperti hari-hari lain". [Selesai ucapan Imam Al-Baghawi].

Al-Hafidh Ibnu Hajar berkata :

"Dalam hadits ini ada beberapa faedah : Disyariatkan untuk memberikan kelapangan kepada keluarga pada hari-hari raya untuk melakukan berbagai hal yang dapat menyampaikan mereka pada kesenangan jiwa dan istirahatnya tubuh dari beban ibadah. Dan sesungguhnya berpaling dari hal itu lebih utama. Dalam hadits ini juga menunjukkan bahwa menampakkan kegembiraan pada hari-hari raya merupakan syi'ar agama.[6]

[Disalin dari buku Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah edisi Idonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, hal. 8-11 terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein]
_________
Foote Note
[1]. Yaitu hari Nairuz dan hari Mahrajan. Lihat "Aunul Ma'bud" (3/485) oleh Al-Adhim Abadai.
[2]. Hadits Shahih, dikeluarkan oleh Ahmad (3/103,178,235), Abu Daud (1134), An-Nasa'i (3/179) dan Al-Baghawi (1098)
[3]. Dalam riwayat lain ada lafadh :("dan keduanya bukanlah penyanyi"). lihat "Syarhu Muslim" (6/182) oleh An-Nawawi.
[4]. Kedua hadits ini diriwayatkan oleh Bukhari 949,952,2097,3530,3931. Diriwayatkan juga oleh Muslim 892. Ahmad 6/134 dan Ibnu Majah 1898
[5]. Lihat "An-Nihayah" (1/139) oleh Ibnul Atsir Al-Jaziri
[6]. Fathul Bari (2/443). Aku telah menulis sebuah risalah tentang hukum duf (rebana). Majalah Al-Mujtama Al-Kuwaitiyah yang terbit tanggal 15 Ramadhan 1402H telah memuat suatu bagian dari risalah tersebut. Aku berbicara panjang lebar dalam risalah tersebut dan Aku tambahkan padanya yang lebih berlipat ganda dalam sebuah kitab yang rinci berjudul "Al-Jawabus Sadid 'ala Man Sa'ala an Hukmid Dufuf wal Anasyid", semoga Allah memudahkan penyelesaian kitab tersebut dan penerbitannya

Sumber : http://www.almanhaj.or.id/content/1168/slash/0


Shalat 'Ied Di Tanah Lapang Adalah Sunnat

Shalat 'Ied Di Tanah Lapang Adalah Sunnat

Kategori Hari Raya = Ied

Minggu, 30 Oktober 2005 13:18:42 WIB

SHALAT ‘IED DI TANAH LAPANG ADALAH SUNNAT

Oleh
Muhammad bin Umar bin Salim Bazmul

Disunnahkan bagi imam atau wakilnya untuk berangkat menunaikan shalat ‘Ied di tanah lapang dan tidak ke masjid, kecuali karena alasan tertentu. [1]

Dan dikecualikan dari demikian yaitu yang berdiam di Makkah yang semoga Allah tambahkan padanya kemuliaan. Oleh karena itu tidak pernah sampai kepada kita satu (riwayat) pun dari pendahulu mereka, bahwa mereka shalat kecuali di masjid mereka (Masjidil Haram) [2]

Dan dalil shalat dua hari raya di lapangan diantaranya :

[1]. Riwayat yang telah lewat pada hadits Ummu ‘Athiyyah mengenai perintah Rasulullah Shallallahu ‘alaihi wa sallam agar keluar (shalat) ke lapangan.

[2]. Riwayat yang datang dari Ibnu Umar Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam jika keluar (shalat) di hari Raya, beliau menyuruh menancapkan tombak, lalu meletakkannya di antara tangannya, lalu ia shalat menghadapnya dan para sahabat (mengikuti) di belakangnya. Hal ini dilakukannya sewaktu bepergian, kemudian para pemimpin mengikuti (sunnah) tersebut.

Dalam riwayat lain, bahwa Nabi Shallallahu ‘alaihi wa sallam menancapkan tombak di depannya pada ‘Iedul Fithri dan ‘Iedul Adha kemudian beliau shalat.

Dan dalam riwayat lain :

Bahwa Nabi Shallallahu ‘alaihi wa sallam berangkat shalat ke lapangan, dan tombak kecil ada ditangannya, ia membawa dan menancapkannya di lapangan, lalu ia shalat menghadapnya” [Diriwayatkan oleh Al-Bukhari dan Muslim].[3]

[Disalin dari kitab Bughyatul Mutathawwi’ Fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]
_________
Foote Note
[1]. Syarhus Sunnah (IV/294)
[2]. Al-Umm oleh Imam Asy-Syafi’i (1/234)
[3]. Hadits shahih. Diriwayatkan oleh Al-Bukhari dalam beberapa tempat. Beberapa lafazh dan riwayat pada beberapa tempat berikut ini dalam Kitaabush Shalaah, bab Sutratul Imaam Sutratu Man Khalfahu, (hadits no. 494), dalam Kitaabul ‘Iedain, bab Ash-Shalaah Ilal Harbati Yaumal ‘Ied, (hadits no. 972) dan dalam bab Hamlil Anazah Awil Harbah Baina Yadayil Imaam Yaumal ‘Ied, (hadits no. 973). Dan diriwayatkan oleh Muslim dalam Kitaabush Shalaah, bab Sutratul Mushalli, (hadits no. 501).

Penjelasan
Al-‘Alamah Muhammad Nashruddin Al-Albani rahimahullah memiliki risalah (buku) mengenai permasalahan ini, demikian pula Syaikh Ahmad Muhammad Syair telah membahas tentang shalat ‘Ied di lapangan dan tentang keluarnya wanita ke lapangan, ia memasukkan pembahasan tersebut berserta tahqiqnya untuk kitab Sunan At-Tirmidzi (2/421-424)

Sumber : http://www.almanhaj.or.id/content/1645/slash/0


Shalat Ied Tanpa Azan Dan Iqomah

Shalat Ied Tanpa Azan Dan Iqomah

Kategori Hari Raya = Ied

Kamis, 11 Nopember 2004 11:02:13 WIB

SHALAT ID TANPA AZAN DAN IQAMAH

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Dari Jabir bin Samurah Radhiyallahu 'anhu ia berkata :

"Artinya : Aku pernah shalat dua hari raya bersama Rasulullah Shallallahu 'alaihi wa sallam lebih dari sekali dua kali, tanpa dikumandangkan azan dan tanpa iqamah"[1]

Ibnu Abbas dan Jabir Radhiyallahu 'anhum berkata :

"Artinya : Tidak pernah dikumandangkan azan (untuk shalat Ied -pent) pada hari Idul Fithri dan Idul Adha" [2]

Berkata Ibnul Qayyim :

"Beliau Shallallahu 'alaihi wa sallam apabila tiba di mushalla (tanah lapang), beliau memulai shalat tanpa azan dan tanpa iqamah, dan tidak pula ucapan "Ash-Shalatu Jami'ah". Yang sunnah semua itu tidak dilakukan. [3]

Imam As-Shan'ani berkata dalam memberi komentar terhadap atsar-atsar dalam bab ini :

"Ini merupakan dalil tidak disyariatkannya azan dan iqamah dalam shalat Ied, karena (mengumandangkan) azan dan iqamah dalam shalat Ied adalah bid'ah" [Zaadul Ma'ad 1/442]

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Riwayat Muslim 887, Abu Daud 1148 dan Tirmidzi 532
[2]. Riwayat Muslim 887, Abu Daud 1148 dan Tirmidzi 532
[3]. Zaadul Ma'ad 1/442

Sumber : http://www.almanhaj.or.id/content/1173/slash/0


Takbir Pada Idul Fithri Dan Idul Adha

Takbir Pada Idul Fithri Dan Idul Adha

Kategori Hari Raya = Ied

Rabu, 27 Desember 2006 00:38:55 WIB

TAKBIR PADA IDUL FITHRI DAN IDUL ADHA

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al Halabi Al Atsari

Allah Ta'ala berfirman :

"Artinya : Dan hendaklah kalian mencukupkan bilangannya dan hendaklah kalian mengagungkan Allah atas petunjuk-Nya yang diberikan kepada kalian, mudah-mudahan kalian mau bersyukur".

Telah pasti riwayat bahwa Nabi Shallallahu 'alaihi wa sallam :

"Artinya : Beliau keluar pada hari Idul fitri, maka beliau bertakbir hingga tiba di mushalla (tanah lapang), dan hingga ditunaikannya shalat. Apabila beliau telah menunaikan shalat, beliau menghentikan takbir"[1]

Berkata Al-Muhaddits Syaikh Al Albani :

"Dalam hadits ini ada dalil disyari'atkannya melakukan takbir secara jahr (keras/bersuara) di jalanan menuju mushalla sebagaimana yang biasa dilakukan kaum muslimin. Meskipun banyak dari mereka mulai menganggap remeh sunnah ini hingga hampir-hampir sunnah ini sekedar menjadi berita ...

Termasuk yang baik untuk disebutkan dalam kesempatan ini adalah bahwa mengeraskan takbir disini tidak disyari'atkan berkumpul atas satu suara (menyuarakan takbir secara serempak dengan dipimpin seseorang -pent) sebagaimana dilakukan oleh sebagian orang. Demikian pula setiap dzikir yang disyariatkan untuk mengeraskan suara ketika membacanya atau tidak disyariatkan mengeraskan suara, maka tidak dibenarkan berkumpul atas satu suara seperti yang telah disebutkan. Hendaknya kita hati-hati dari perbuatan tersebut[2], dan hendaklah kita selalu meletakkan di hadapan mata kita bahwa sebaik-baik petunjuk adalah petunjuknya Muhammad Shallallahu 'alaihi wa sallam".

Syaikhul Islam Ibnu Taimiyah ditanya tentang waktu takbir pada dua hari raya, maka beliau rahimahullah menjawab :

"Segala puji bagi Allah, pendapat yang paling benar tentang takbir ini yang jumhur salaf dan para ahli fiqih dari kalangan sahabat serta imam berpegang dengannya adalah : Hendaklah takbir dilakukan mulai dari waktu fajar hari Arafah sampai akhir hari Tasyriq ( tanggal 11,12,13 Dzulhijjah), dilakukan setiap selesai mengerjakan shalat, dan disyariatkan bagi setiap orang untuk mengeraskan suara dalam bertakbir ketika keluar untuk shalat Id. Ini merupakan kesepakatan para imam yang empat". [Majmu Al -Fatawa 24/220 dan lihat 'Subulus Salam' 2/71-72]

Aku katakan : Ucapan beliau rahimahullah : '(dilakukan) setelah selesai shalat' -secara khusus tidaklah dilandasi dalil. Yang benar, takbir dilakukan pada setiap waktu tanpa pengkhususan.

Yang menunjukkan demikian adalah ucapan Imam Bukhari dalam kitab 'Iedain dari "Shahih Bukhari" 2/416 : "Bab Takbir pada hari-hari Mina, dan pada keesokan paginya menuju Arafah".

Umar Radliallahu 'anhu pernah bertakbir di kubahnya di Mina. Maka orang-orang yang berada di masjid mendengarnya lalu mereka bertakbir dan bertakbir pula orang-orang yang berada di pasar hingga kota Mina gemuruh dengan suara takbir.

Ibnu Umar pernah bertakbir di Mina pada hari-hari itu dan setelah shalat (lima waktu), di tempat tidurnya, di kemah, di majlis dan di tempat berjalannya pada hari-hari itu seluruhnya.

Maimunnah pernah bertakbir pada hari kurban, dan para wanita bertakbir di belakang Aban bin Utsman dan Umar bin Abdul Aziz pada malam-malam hari Tasyriq bersama kaum pria di masjid".

Pada pagi hari Idul Fitri dan Idul Adha, Ibnu Umar mengeraskan takbir hingga ia tiba di mushalla, kemudian ia tetap bertakbir hingga datang imam. [Diriwayatkan oleh Ad-Daraquthni, Ibnu Abi Syaibah dan selainnya dengan isnad yang shahih. Lihat "Irwaul Ghalil' 650]

Sepanjang yang aku ketahui, tidak ada hadits nabawi yang shahih tentang tata cara takbir. Yang ada hanyalah tata cara takbir yang di riwayatkan dari sebagian sahabat, semoga Allah meridlai mereka semuanya.

Seperti Ibnu Mas'ud, ia mengucapkan takbir dengan lafadh :

Allahu Akbar Allahu Akbar Laa ilaha illallaha, wa Allahu Akbar, Allahu Akbar wa lillahil hamdu.

"Artinya : Allah Maha Besar Allah Maha Besar, Tidak ada sesembahan yang benar kecuali Allah, Allah Maha Besar Allah Maha Besar dan untuk Allah segala pujian". [Diriwayatkan oleh Ibnu Abi Syaibah 2/168 dengan isnad yang shahih]

Sedangkan Ibnu Abbas bertakbir dengan lafadh.

Allahu Akbar Allahu Akbar Allahu Akbar, wa lillahil hamdu, Allahu Akbar, wa Ajalla Allahu Akbar 'alaa maa hadanaa.

"Artinya : Allah Maha Besar Allah Maha Besar Allah Maha Besar dan bagi Allah lah segala pujian, Allah Maha Besar dan Maha Mulia, Allah Maha Besar atas petunjuk yang diberikannya pada kita". [Diriwayatkan oleh Al Baihaqi 3/315 dan sanadnya shahih]

Abdurrazzaq[3] -dan dari jalannya Al-Baihaqi dalam "As Sunanul Kubra" (3/316)- meriwayatkan dengan sanad yang shahih dari Salman Al- Khair Radliallahu anhu, ia berkata :

"Artinya : Agungkanlah Allah dengan mengucapkan : Allahu Akbar, Allahu Akbar, Allahu Akbar kabira".

Banyak orang awam yang menyelisihi dzikir yang diriwayatkan dari salaf ini dengan dzikir-dzikir lain dan dengan tambahan yang dibuat-buat tanpa ada asalnya. Sehingga Al-Hafidh Ibnu Hajar rahimahullah berkata dalam "Fathul Bari (2/536) :

"Pada masa ini telah diada adakan suatu tambahan[4] dalam dzikir itu, yang sebenarnya tidak ada asalanya".

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid al-Halabi Al-Atsari hal. 19-22, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Diriwayatkan oleh Ibnu Abi Syaibah dalam "Al-Mushannaf" dan Al-Muhamili dalam "Kitab Shalatul 'Iedain" dengan isnad yang shahih akan tetapi hadits ini mursal. Namun memiliki pendukung yang menguatkannya. Lihat Kitab "Silsilah Al Hadits As-Shahihah" (170). Takbir pada Idul Fithri dimulai pada waktu keluar menunaikan shalat Ied
[2]. Silsilah Al Hadits As-Shahihah 91/121) Syaikh Al Alamah Hamud At-Tuwaijiri rahimahullah memiliki risalah tersendiri tentang pengingkaran takbir yang dilakukan secara berjamaah. Risalah ini sedang di cetak.
[3]. Aku tidak melihatnya dalam kitabnya "Al Mushannaf".
[4]. Bahkan tambahan yang banyak !!

Sumber : http://www.almanhaj.or.id/content/2010/slash/0


Tata Cara Shalat Ied

Tata Cara Shalat Ied

Kategori Hari Raya = Ied

Kamis, 11 Nopember 2004 11:14:24 WIB

TATA CARA SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Pertama :
Jumlah raka'at shalat Ied ada dua berdasaran riwayat Umar radhiyallahu 'anhu.

"Artinya : Shalat safar itu ada dua raka'at, shalat Idul Adha dua raka'at dan shalat Idul Fithri dua raka'at. dikerjakan dengan sempurna tanpa qashar berdasarkan sabda Muhammad Shallallahu 'alaihi wa sallam" [Dikeluarkan oleh Ahmad 1/370, An-Nasa'i 3/183, At-Thahawi dalam Syarhu Ma'anil Al Atsar 1/421 dan Al-Baihaqi 3/200 dan sanadnya Shahih]

Kedua :
Rakaat pertama, seperti halnya semua shalat, dimulai dengan takbiratul ihram, selanjutnya bertakbir sebanyak tujuh kali. Sedangkan pada rakaat kedua bertakbir sebanyak lima kali, tidak termasuk takbir intiqal (takbir perpindahan dari satu gerakan ke gerakan lain,-pent)

Dari Aisyah Radhiyallahu 'anha, ia berkata :

"Artinya : Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bertakbir dalam shalat Idul Fithri dan Idul Adha, pada rakaat pertama sebanyak tujuh kali dan rakaat kedua lima kali, selain dua takbir ruku" [1]

Berkata Imam Al-Baghawi :

"Ini merupakan perkataan mayoritas ahli ilmu dari kalangan sahabat dan orang setelah mereka, bahwa beliau shallallahu 'alaihi wa sallam bertakbir pada rakaat pertama shalat Ied sebanyak tujuh kali selain takbir pembukaan, dan pada rakaat kedua sebanyak lima kali selain takbir ketika berdiri sebelum membaca (Al-Fatihah). Diriwayatkan yang demikian dari Abu Bakar, Umar, Ali, dan selainnya" [Ia menukilkan nama-nama yang berpendapat demikian, sebagaimana dalam " Syarhus Sunnah 4/309. Lihat 'Majmu' Fatawa Syaikhul Islam' 24/220,221]

Ketiga :
Tidak ada yang shahih satu riwayatpun dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau mengangkat kedua tangannya bersamaan dengan mengucapkan takbir-takbir shalat Ied[2] Akan tetapi Ibnul Qayyim berkata : "Ibnu Umar -dengan semangat ittiba'nya kepada Rasul- mengangkat kedua tangannya ketika mengucapkan setiap takbir" [Zadul Ma'ad 1/441]

Aku katakan : Sebaik-baik petunjuk adalah petunjuk Nabi Shallallahu 'alaihi wa sallam.

Berkata Syaikh kami Al-Albani dalam "Tamamul Minnah" hal 348 :

"Mengangkat tangan ketika bertakbir dalam shalat Ied diriwayatkan dari Umar dan putranya -Radhiyallahu anhuma-, tidaklah riwayat ini dapat dijadikan sebagai sunnah. Terlebih lagi riwayat Umar dan putranya di sini tidak shahih.

Adapun dari Umar, Al-Baihaqi meriwayatkannya dengan sanad yang dlaif (lemah). Sedangkan riwayat dari putranya, belum aku dapatkan sekarang"

Dalam 'Ahkmul Janaiz' hal 148, berkata Syaikh kami :
"Siapa yang menganggap bahwasanya Ibnu Umar tidak mengerjakan hal itu kecuali dengan tauqif dari Nabi Shallallahu 'alaihi wa sallam, maka silakan ia untuk mengangkat tangan ketika bertakbir".

Keempat :
Tidak shahih dari Nabi Shallallahu 'alaihi wa sallam satu dzikir tertentu yang diucapkan di antara takbir-takbir Ied. Akan tetapi ada atsar dari Ibnu Mas'ud Radhiyallahu 'anhu [3] tentang hal ini. Ibnu Mas'ud berkata :

"Artinya : Di antara tiap dua takbir diucapkan pujian dan sanjungan kepada Allah Azza wa Jalla"

Berkata Ibnul Qoyyim Rahimahullah :

"(Nabi Shallallahu 'alaihi wa sallam) diam sejenak di antara dua takbir, namun tidak dihapal dari beliau dzikir tertentu yang dibaca di antara takbir-takbir tersebut".

Aku katakan : Apa yang telah aku katakan dalam masalah mengangkat kedua tangan bersama takbir, juga akan kukatakan dalam masalah ini.

Kelima :
Apabila telah sempurna takbir, mulai membaca surat Al-Fatihah. Setelah itu membaca surat Qaf pada salah satu rakaat dan pada rakaat lain membaca surat Al-Qamar[4] Terkadang dalam dua rakaat itu beliau membaca surat Al-A'la dan surat Al-Ghasyiyah[5]

Berkata Ibnul Qaooyim Rahimahullah :

"Telah shahih dari beliau bacaan surat-surat ini, dan tidak shahih dari belaiu selain itu"[6]

Keenam :
(Setelah melakukan hal di atas) selebihnya sama seperti shalat-shalat biasa, tidak berbeda sedikitpun. [7]

Ketujuh :
Siapa yang luput darinya (tidak mendapatkan) shalat Ied berjama'ah, maka hendaklah ia shalat dua raka'at.

Dalam hal ini berkata Imam Bukhari Rahimahullah dalam "Shahihnya" :
"Bab : Apabila seseorang luput dari shalat Id hendaklah ia shalat dua raka'at" [Shahih Bukhari 1/134, 135]

Al-Hafidzh Ibnu Hajar dalam "Fathul Bari" 2/550 berkata setelah menyebutkan tarjumah ini (judul bab yang diberi oleh Imam Bukhari di atas).

Dalam tarjumah ini ada dua hukum :

Disyariatkan menyusul shalat Ied jika luput mengerjakan secara berjamaah, sama saja apakah dengan terpaksa atau pilihan.

Shalat Id yang luput dikerjakan diganti dengan shalat dua raka'at
Berkata Atha' : "Apabila seseorang kehilangan shalat Ied hendaknya ia shalat dua rakaat" [sama dengan di atas]

Al-Allamah Waliullah Ad-Dahlawi menyatakan :

"Ini adalah madzhabnya Syafi'i, yaitu jika seseorang tidak mendapati shalat Ied bersama imam, maka hendaklah ia shalat dua rakat, sehingga ia mendapatkan keutamaan shalat Ied sekalipun luput darinya keutamaan shalat berjamaah dengan imam".

Adapun menurut madzhab Hanafi, tidak ada qadla[8] untuk shalat Ied. Kalau kehilangan shalat bersama imam, maka telah hilang sama sekali"[9]

Berkata Imam Malik dalam 'Al-Muwatha' [10]

"Setiap yang shalat dua hari raya sendiri, baik laki-lai maupun perempuan, maka aku berpendapat agar ia bertakbir pada rakaat pertama tujuh kali sebelum membaca (Al-Fatihah) dan lima kali pada raka'at kedua sebelum membaca (Al-Fatihah)"

Orang yang terlambat dari shalat Id, hendaklah ia melakukan shalat yang tata caranya seperti shalat Id. sebagaimana shalat-shalat lain [Al-Mughni 2/212]

Kedelapan :
Takbir (shalat Ied) hukumnya sunnah, tidak batal shalat dengan meninggalkannya secara sengaja atau karena lupa tanpa ada perselisihan [11] Namun orang yang meninggalkannya -tanpa diragukan lagi- berarti menyelisihi sunnah Nabi Shallallahu 'alaihi wa sallam.

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-halabi Al-Atsari hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Riwayat Abu Daud 1150, Ibnu Majah 1280, Ahmad 6/70 dan Al-Baihaqi 3/287 dan sanadnya Shahih. Peringatan : Termasuk sunnah, takbir dilakukan sebelum membaca (Al-Fatihah). sebagaimana dalam hadits yang diriwayatkan Abu Daud 1152, Ibnu Majah 1278 dan Ahmad 2/180 dari Amr bin Syu'aib dari bapaknya dari kakeknya, kakeknya berkata : "Rasulullah shallallahu 'alaihi wa sallam bertakbir dalam shalat Id tujuh kali pada rakaat pertama kemudian beliau membaca syrat, lalu bertakbir dan ruku' , kemudian beliau sujud, lalu berdiri dan bertakbir lima kali, kemudian beliau membaca surat, takbir lalu ruku', kemudian sujud". Hadits ini hasan dengan pendukung-pendukungnya. Lihat Irwaul Ghalil 3/108-112. Yang menyelisihi ini tidaklah benar, sebagaimana diterangkan oleh Al-Alamah Ibnul Qayyim dalam Zadul Ma'ad 1/443,444
[2]. Lihat Irwaul Ghalil 3/112-114
[3]. Diriwayatkan Al-Baihaqi 3/291 dengan sanad yang jayyid (bagus)
[4]. Diriwayatkan oleh Muslim 891, An-Nasa'i 8413, At-Tirmidzi 534 Ibnu Majah 1282 dari Abi Waqid Al-Laitsi radhiyallahu 'ahu.
[5]. Diriwayatkan oleh Muslim 878, At-Tirmidzi 533 An-Nasa'i 3/184 Ibnu Majah 1281 dari Nu'man bin Basyir Radhiyallahu 'anhu.
[6]. Zadul Ma'ad 1/443, lihat Majalah Al-Azhar 7/193. Sebagian ahli ilmu telah berbicara tentang sisi hikmah dibacanya surat-usrat ini, lihat ucapan mereka dalam 'Syarhu Muslim" 6/182 dan Nailul Authar 3/297
[7]. Untuk mengetahui hal itu disertai dalil-dalilnya lihat tulisan ustadz kami Al-Albani dalam kitabnya 'Shifat Shalatun Nabi Shallallahu 'alaihi wa sallam. Kitab ini dicetak berkali-kali. Dan lihat risalahku 'At-Tadzkirah fi shifat Wudhu wa Shalatin Nabi Shallallahu 'alaihi wa sallam, risalah ringkas.
[8]. Tidak dinamakan ini qadla kecuali jika keluar dari waktu shala secara asal.
[9]. Syarhu Tarajum Abwabil Bukhari 80 dan lihat kitab Al-Majmu 5/27-29
[10].Nomor : 592 -dengan riwayat Abi Mush'ab.
[11]. Al-Mughni 2/244 oleh Ibnu Qudamah

Sumber : http://www.almanhaj.or.id/content/1174/slash/0


Terjadi Perselisihan Awal Ramadhan Hari Raya Iedul Fithri Dan 'Iedul Adha, Bagaiaman Menyatukannya ?

Terjadi Perselisihan Awal Ramadhan Hari Raya Iedul Fithri Dan 'Iedul Adha, Bagaiaman Menyatukannya ?

Kategori Hari Raya = Ied

Rabu, 2 Nopember 2005 06:28:32 WIB

SERING TERJADI PERSELISIHAN AWAL RAMADHAN, HARI RAYA IEDUL FITHRI DAN IEDUL ADHA, BAGAIMANA CARA MENYATUKAN HARI RAYA KAUM MUSLIMIN ?

Oleh
Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta.

Pertanyaan.
Lajnah Da’imah Lil Buhuts Ilmiah Wal Ifta ditanya : Bagaimana pendapat Islam tentang perselisihan hari raya kaum muslimin, yaitu Idul Fithri dan Iedul Adha ? Perlu diketahui, hal ini dapat menyebabkan berpuasa pada hari yang diharamkan berpuasa, yaitu hari raya Iedul Fithri atau berbuka pada hari diwajibkan berpuasa? Kami mengharapkan jawaban tuntas tentang permasalahan yang penting ini, yang dapat kami jadikan alasan di hadapan Allah. Jika terjadi perselisihan, kemungkinan bisa dua hari, (atau) kemungkinan tiga hari. Seandainya Islam menolak perselisihan, bagaimana jalan yang benar untuk menyatukan hari raya kaum Muslimin ?

Jawaban
Para ulama sepakat bahwa Mathla’ Hilal berbeda-beda. Dan hal itu diketahui dengan panca indera dan akal. Akan tetapi mereka berselisih dalam memberlakukan atau tidaknya dalam memulai puasa Ramadhan dan mengakhirinya. Ada dua pendapat :

Pertama.
Diantara imam fiqih berpendapat, bahwa berbedanya Mathla berlaku dalam menentukan permulaan puasa dan penghabisannya.

Kedua.
Diantara mereka tidak memberlakukannya, dan setiap kelompok berdalil dengan Kitab, Sunnah serta Qias

Dan kadang-kadang, kedua kelompok berdalil dengan satu nash, karena ada persamaan dalam beristidlal (berdalil), seperti firman Allah Ta’ala.

“Artinya : Barangsiapa diantara kalian yang menyaksikan bulan, maka berpuasalah” [Al-Baqarah : 185]

FirmanNya.

“Artinya :Mereka bertanya tentang hilal. Katakanlah : Sesungguhnya ia adalah penentu waktu bagi manusia” [Al-Baqarah : 189]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Berpuasalah kalian dengan melihatnya, dan berbukalah dengan melihatnya”

Itu semua karena perbedaan mereka dalam memahami nash dalam mengambil istidlal dengannya.

Kesimpulannya.
Permasalahan yang ditanyakan masuk ke dalam wilayah ijtihad. Oleh karenanya, para ulama -baik yang terdahulu maupun yang sekarang- telah berselisih. Dan tidak mengapa, bagi penduduk negeri manapun, jika tidak melihat hilal pada malam ketiga puluh untuk mengambil hilal yang bukan mathla mereka, jika kiranya mereka benar-benar telah melihatnya.

Jika sesama mereka berselisih juga, maka hendaklah mereka mengambil keputusan pemerintah negaranya –jika seandainya pemerintah mereka Muslim. Karena, keputusannya dengan mengambil salah satu dari dua pendapat, akan mengangkat perselisihan. Dalam hal ini umat wajib mengamalkannya. Dan jika pemerintahannya tidak muslim, maka mereka mengambil pendapat Majlis Islamic Center yanga ada di Negara mereka, untuk menjaga persatuan dalam berpuasa Ramadhan dan shalat ‘Ied.

Semoga Allah memberi taufiq, dan semoga shalawat dan salam tercurahkan kepada Nabi, keluarga dan para sahabatnya.

Tertanda
Wakil Ketua : Abdur Razzaq Afifi
Anngota ; Abdullah bin Ghudayyan, Abdullah bin Mani

[Fatawa Ramadhan 1/117]

FATWA SYAIKH ABDUL AZIZ BIN ABDULLAH BIN BAZ

Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya dari Asia Tenggara. Tahun Hijriah kami terlambat satu hari dibandingkan dengan Kerajaan Arab Saudi. Dan kami para mahasiswa- akan bersafar pada bulan Ramadhan tahun ini. Rasulullah bersabda : “Puasalah kalian dengan melihatnya (hilal, -pen) dan berbukalah kalian dengan melihatnya ….” Sampai akhir hadits. Kami telah memulai puasa di Kerajaan Arab Saudi, kemudian akan bersafar ke negara kami pada bulan Ramadhan. Dan di penghujung Ramadhan, puasa kami menjadi 31 hari. Pertanyaan kami, bagaimana hukum puasa kami dan berapa hari kami harus berpuasa ?

Jawaban
Jika anda berpuasa di Saudi atau di tempat lainnya, kemudian sisanya berpuasa di negara anda, maka berbukalah bersama mereka (yaitu berhari raya bersama mereka, pen), sekalipun berlebih dari tiga puluh hari. (Ini) sesuai dengan sabda Rasulullah.

“Artinya : Puasa adalah hari semua kalian berpuasa. Dan berbuka adalah ketika semua kalian berbuka”

Akan tetapi jika tidak sampai 29 hari, maka hendaklah disempurnakan, karena bulan tidak akan kurang dari 29 hari. Wallahu Waliyyut Taufiq

[Fatawa Ramadhan 1/145]

Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika telah pasti masuk bulan Ramadhan di salah satu negara Islam, seperti Kerajaan Arab Saudi, dan selanjutnya negara tersebut mengumumkannya, akan tetapi di negara yang saya tempati belum diumumkan masuknya bulan Ramadhan, bagaimanakah hukumnya ? Apakah kami berpuasa cukup dengan terlihatnya di Saudi ? Atau kami berbuka dan berpuasa dengan mereka (negara saya, red), ketika mereka mengumumkan masuknya bulan Ramadhan ? Begitu juga denan permasalahan masuknya bulan Syawal, yaitu hari ‘Ied. Bagaimana hukumnya jika dua negara berselisih. Semoga Allah membalas dengan sebaik balasan dari kami dan dari kaum muslimin.

Jawaban
Setiap muslim, hendaklah berpuasa bersama dengan negara tempat ia tinggal, dan berbuka dengannya, sesuai sabda Nabi.

“Artinya : Puasa kalian adalah pada hari kalian berpuasa. Dan berbuka kalian, ialah pada hari kalian berbuka. Dan hari penyembelihan kalian, ialah hari ketika kalian (semua) menyembelih”

Wa Billahi Taufiq

[Fatawa Ramadhan 1/112]

[Disalin dari Majalah As-Sunnah Edisi 07/Tahun VIII/1425H/2004M, Diterbitkan Yayasan Lajnah Istiqomah, Surakarta, Jl. Solo-Purwodadi Km 8, Selokaton Gondangrejo - Solo. Penyusun Artikel Armen Halim Naro]

APAKAH ORANG AFRIKA IKUT BERPUASA BERDASARKAN RU’YAH ORANG ASIA ?

Oleh
Syaikh Muhammad Nashiruddin Al-Albani

Pertanyaan
Syaikh Muhammad Nashiruddin Al-Albani ditanya : Apakah orang Afrika ikut berpuasa berdasarkan ru’yah orang Asia, atau sebaliknya ?

Jawaban
Sebagai dasar dalam masalah ini, adalah perkataan Rasulullah Shallallahu ‘alaihi wa sallam

“Artinya : Berpuasalah tatkala kalian melihatnya (hilal) dan berbukalah tatkala kalian melihatnya”

Perintah dalam hadits ini adalah untuk umat (Islam) secara keseluruhan, baik yang ada di timur ataupun di barat. Akan tetapi penerapan masalah ini kala itu tidaklah semudah hari ini.
------- [1]
baginya penglihatannya, maka ini adalah perkataan mereka sebagai suatu ijtihad yang memungkinkan mereka saat itu untuk melaksanakan perintah nabawy secara umum.

Adapun hari ini, sangat dimungkinkan untuk menetapkan penglihatan hilal di seluruh dunia hanya dalam waktu satu jam. Ketika telah terlihat maka wajib bagi seluruh kaum muslimin yang mendengar berita ini untuk berpuasa. Ini lebih baik bagi mereka daripada mereka berpecah belah dan terjadi banyak kekecauan di berbagai negeri disebabkan karena ada yang berpuasa lebih dahulu dan ada yang belakangan dan hal ini tidak mungkin lepas dari urusan pemerintah Islam. Maka pemerintahlah yang wajib menyeragamkan awal puasa, sehingga selamatlah kaum muslimin dari kekacauan ini.

[Disalin dari buku Majmua’ah Fatawa Al-Madina Al-Munawarah, Edisi Indonesia Fatwa-Fatwa Al-Bani, Penulis Muhammad Nashiruddin Al-Albani, Penerjemah Adni Kurniawan, Penerbit Pustaka At-Tauhid]
_________
Foote Note
[1]. Satu baris kalimat pada naskah aslinya terhapus. Namun sepertinya beliau sedang mendiskusikan orang yang berdalil dengan hadits Kuraib dalam Shahih Muslim untuk menguatkan pendapat bahwa masing-masing negeri melihat hilalnya sendiri-sendiri, dan untuk kemudian berpuasa, atau berbuka sesuai dengan ru’yah mereka tersebut, -pent

Sumber : http://www.almanhaj.or.id/content/1652/slash/0


Tidak Ada Shalat 'Ied Di Perjalanan

Tidak Ada Shalat 'Ied Di Perjalanan

Kategori Hari Raya = Ied

Selasa, 1 Nopember 2005 06:32:00 WIB

TIDAK ADA SHALAT ‘IED DI PERJALANAN

Oleh
Muhammad bin Umar bin Salim Bazmul

Tidak disyariatkan shalat ‘Ied di tengah perjalanan. Sebab, tidak pernah ada riwayat yang dinukil menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam, dengan banyaknya perjalanan dan ekspedisi yang beliau lakukan, mengerjakan atau menyuruh mengerjakan shalat ‘Ied di perjalanan. Dan inilah yang menjadi pendapat Abu Hanifah, Malik dan Ahmad di dalam dua riwayat yang paling jelas.

Asy-Syafi’i dan Ahmad mengatakan dalam riwayat kedua darinya : “Disyaratkan iqamah (berada di kampungnya sendiri) dalam shalat Jum’at dan tidak pada shalat Ied”

Sedangkan paham Azh-Zhahiriyyah menyebutkan : “Tidak disyaratkan iqamah, baik dalam shalat Jum’at maupun shalat ‘Ied.

Ibnu Taimiyah Rahimahullah mengatakan : “Yang benar dan tidak diragukan lagi adalah pendapat yang pertama” [1]

Dapat saya katakan : “Jika seorang musafir berada di luar negerinya, maka dia harus mengerjakan shalat ‘Ied bersama penduduk negeri tersebut, karena seluruh kaum muslimin, laki-laki maupun perempuan, mereka ikut menyaksikan shalat ‘ied bersama Rasulullah Shallallahu ‘alaihi wa sallam tanpa adanya perbedaan sama sekali’[2] Wallahu a’lam

[Disalin dari kitab Bughyatul Mutathawwi’ fii Shalaatit Tathawwu’, edisi Indonesia Meneladani Shalat-Shalat Sunnah Rasulullah Shallallahu ‘alaihi wa sallam, Penulis Muhammad bin Umar bin Salim Bazmul, Penerbit Pustaka Imam Asy-Syafi’i]

APAKAH DISYARIATKAN SHALAT ‘IED DI TEMPAT YANG TERPENCIL DAN SAFAR ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya pergi ke daerah Rif, terletak di negeri saya Afrika bertepatan hari Iedul Adha. Saya melihat orang-orang baik laki-laki maupun perempuan bersegera menuju kuburan untuk berziarah kubur. Pagi harinya di ‘Iedul Adha mereka shalat di kuburan. Salah seorang yang sudah tua maju untuk menjadi imam lalu mereka semua shalat. Tinggal saya yang dalam keadaan bingung dan heran dengan apa yang aku lihat. Saya tidak ikut shalat bersama mereka yang mereka sebut sebagai shalat ‘Ied. Bagaimana hukum Islam tentang shalat tersebut ? Perlu diketahui bahwa penduduk Rif yang saya maksud tidak memiliki masjid atau tempat berkumpul. Karena mereka tinggal di kemah-kemah yang saling berpencar. Catatan, ketika saya menyebutkan mereka shalat di kuburan maksudnya di sampingnya tetapi jauh dari kubur.

Jawaban
Alhamdulillahi rabbil ‘alamin, shalat ‘Ied hanya dituntut untuk ditegakkan di kota-kota dan desa, tidak harus dikerjakan di tempat terpencil atau dalam perjalanan safar. Begitulah yang disebutkan dalam sunnah Rasulullah Shallallahu ‘alaihi wa sallam. Tidak ada keterangan yang shahih dari Nabi maupun sahabat radhiyallahu anhum, bahwa mereka shalat ‘Ied ketika safar maupun di tempat terpencil.

Ketika Nabi Shallallahu ‘alaihi wa sallam melakukan haji wada’. Beliau tidak melaksanakan shalat jum’at di Arafah. Hari itu bertepatan dengan hari Jum’at dan beliau tidak shalat ‘Ied di Mina. Dan dengan mengikuti Nabi Shallallahu ‘alaihi wa sallam dan para sahabatnya radhiyallahu ‘anhum akan mendapat kebaikan dan kebahagiaan, Wallahu waliyut taufiq

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]
_________
Foote Note
[1]. Majmu Al-Fataawa (XXIV/178), Ibnu Taimiyyah rahimahullah telah menguraikan pendapat mengenai masalah ini secara panjang lebar di dalam buku Majmuu ‘Al-Fataawa (XXXIV/178-186)
[2]. Lihat, Majmu Al-Fataawa (XXXIV/182-183)

Sumber : http://www.almanhaj.or.id/content/1650/slash/0


Ucapan Selamat Pada Hari Ied

Ucapan Selamat Pada Hari Ied

Kategori Hari Raya = Ied

Jumat, 12 Nopember 2004 09:29:52 WIB

UCAPAN SELAMAT PADA HARI IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al Halabi Al Atsari

Syaikhul Islam Ibnu Taimiyah ditanya tentang ucapan selamat pada hari raya maka beliau menjawab [1] :

"Ucapan pada hari raya, di mana sebagian orang mengatakan kepada yang lain jika bertemu setelah shalat Ied :

Taqabbalallahu minnaa wa minkum

"Artinya : Semoga Allah menerima dari kami dan dari kalian"

Dan ( Ahaalallahu 'alaika), dan sejenisnya, ini telah diriwayatkan dari sekelompok sahabat bahwa mereka mengerjakannya. Dan para imam memberi rukhshah untuk melakukannya seperti Imam Ahmad dan selainnya, akan tetapi Imam Ahmad berkata : Aku tidak pernah memulai mengucapkan selamat kepada seorangpun, namun bila ada orang yang mendahuluiku mengucapkannya maka aku menjawabnya. Yang demikian itu karena menjawab ucapan selamat bukanlah sunnah yang diperintahkan dan tidak pula dilarang. Barangsiapa mengerjakannya maka baginya ada contoh dan siapa yang meninggalkannya baginya juga ada contoh, wallahu a'lam.[2]

Berkata Al Hafidh Ibnu Hajar[3] :

"Dalam "Al Mahamiliyat" dengan isnad yang hasan dari Jubair bin Nufair, ia berkata :

"Artinya : Para sahabat Nabi Shallallahu 'alaihi wa sallam bila bertemu pada hari raya, maka berkata sebagian mereka kepada yang lainnya : Taqabbalallahu minnaa wa minka (Semoga Allah menerima dari kami dan darimu)".

Ibnu Qudamah dalam "Al-Mughni" (2/259) menyebutkan bahwa Muhammad bin Ziyad berkata : "Aku pernah bersama Abu Umamah Al Bahili dan selainnya dari kalangan sahabat Nabi Shallallahu 'alaihi wa sallam. Mereka bila kembali dari shalat Id berkata sebagiannya kepada sebagian yang lain : Taqabbalallahu minnaa wa minka

Imam Ahmad menyatakan : "Isnad hadits Abu Umamah jayyid (bagus)" [4]

Adapun ucapan selamat : (Kullu 'aamin wa antum bikhair) atau yang semisalnya seperti yang banyak dilakukan manusia, maka ini tertolak tidak diterima, bahkan termasuk perkara yang disinggung dalam firman Allah.

"Artinya : Apakah kalian ingin mengambil sesuatu yang rendah sebagai pengganti yang lebih baik.?"

[Disalin dari buku Ahkaamu Al Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note
[1]. Majmu Al-Fatawa 24/253
[2]. Al Jalal As Suyuthi menyebutkan dalam risalahnya " Wushul Al Amani bi Ushul At Tahani" beberapa atsar yang berasal lebih darisatu ulama Salaf, di dalamnya ada penyebutan ucapan selamat
[3]. Fathul Bari 2/446
[4]. Lihat Al Jauharun Naqi 3/320. Berkata Suyuthi dalam 'Al-Hawi: (1/81) : Isnadnya hasan

Sumber : http://www.almanhaj.or.id/content/1177/slash/0


Waktu Pelaksanaan Shalat Ied

Waktu Pelaksanaan Shalat Ied

Kategori Hari Raya = Ied

Minggu, 18 Januari 2004 19:17:44 WIB

WAKTU PELAKSANAAN SHALAT IED

Oleh
Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Abdullah bin Busr sahabat Nabi Shallallahu 'alaihi wa sallam pernah keluar bersama manusia pada hari Idul Fithri atau Idul Adha, maka ia mengingkari lambatnya imam dan ia berkata : "Sesungguhnya kita telah kehilangan waktu kita ini, dan yang demikian itu tatkala tasbih"[1]

Ini riwayat yang paling shahih[2] dalam bab ini, diriwayatkan juga dari selainnya akan tetapi tidak tsabit dari sisi isnadnya.

Berkata Ibnul Qayyim :

"Beliau Shallallahu 'alaihi wa sallam mengakhirkan shalat Idul Fithri dan menyegerakan shalat Idul Adha. Dan adalah Ibnu Umar -dengan kuatnya upaya dia untuk mengikuti sunnah Nabi- tidak keluar hingga matahari terbit" [Zadul Ma'ad 1/442]

Shiddiq Hasan Khan menyatakan :

"Waktu shalat Idul Fithri dan Idul Adha adalah setelah tingginya matahari seukuran satu tombak sampai tergelincir. Dan terjadi ijma (kesepatakan) atas apa yang diambil faedah dari hadits-hadits, sekalipun tidak tegak hujjah dengan semisalnya. Adapun akhir waktunya adalah saat tergelincir matahari" [Al-Mau'idhah Al-Hasanah 43,44]

Berkata Syaikh Abu Bakar Al-Jazairi :

Waktu shalat Idul Fithri dan Idul Adha adalah dimulai dari naiknya matahari setinggi satu tombak sampai tergelincir. Yang paling utama, shalat Idul Adha dilakukan di awal waktu agar manusia dapat menyembelih hewan-hewan kurban mereka, sedangkan shalat Idul Fithri diakhirkan agar manusia dapat mengeluarkan zakat Fithri mereka" [Minhajul Muslim 278]

Peringatan :
Jika tidak diketahui hari Id kecuali pada akhir waktu maka shalat Id dikerjakan pada keesokan paginya.

Abu Daud 1157, An-Nasa'i 3/180 dan Ibnu Majah 1653 telah meriwayatkan dengan sanad yang shahih dari Abu Umair bin Anas, dari paman-pamannya yang termasuk sahabat Nabi Shallallahu 'alaihi wa sallam : "Mereka bersaksi bahwa mereka melihat hilal (bulan tanggal satu) kemarin, maka Nabi memerintahkan mereka untuk berbuka dan pergi ke mushalla mereka keesokan paginya"

[Disalin dari buku Ahkaamu Al'Iidaini Fii Al Sunnah Al Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, hal. 23-24, terbitan Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Husein]
_________
Foote Note.
[1]. Yakni waktu shalat sunnah, ketika telah lewat waktu diharamkannya shalat. lihat Fathul Bari 2/457 dan An-Nihayah 2/331
[2]. Bukhari menyebutkan hadits ini secara muallaq dalam shahihnya 2/456 dan Abu Daud meriwayatkan secara bersambung 1135, Ibnu Majah 1317, Al-Hakim 1/295 dan Al-Baihaqi 3/282 dan sanadnya Shahih

Sumber : http://www.almanhaj.or.id/content/54/slash/0


Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

Allah Menghendaki Kemudahan Dan Tidak Menghendaki Kesukaran Bagimu

Kategori Puasa

Selasa, 19 Oktober 2004 13:22:40 WIB

ALLAH MENGHENDAKI KEMUDAHAN DAN TIDAK MENGHENDAKI KESUKARAN BAGIMU

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Musafir

Banyak hadits shahih membolehkan musafir untuk tidak puasa, kita tidak lupa bahwa rahmat ini disebutkan di tengah-tengah kitab-Nya yang Mulia, Allah Yang Maha Pengasih lagi Maha Penyayang berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka) maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu, pada hari yang lain. Allah menghendaki kemudahan bagimu dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

Hamzah bin Amr Al-Aslami bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam : "Apakah boleh aku berpuasa dalam safar ?" -dia banyak melakukan safar- maka Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Berpuasalah jika kamu mau dan berbukalah jika kamu mau" [Hadits Riwayat Bukhari 4/156 dan Muslim 1121]

Dari Anas bin Malik Radhiyallahu 'anhu berkata : "Aku pernah melakukan safar bersama Rasulullah Shallallahu 'alaihi wa sallam di bulan Ramadhan, orang yang puasa tidak mencela yang berbuka dan yang berbuka tidak mencela yang berpuasa" [Hadits Riwayat Bukhari 4/163 dan Muslim 1118]

Hadits-hadits ini menunjukkan bolehnya memilih, tidak menentukan mana yang afdhal, namun mungkin kita (bisa) menyatakan bahwa yang afdah adalah berbuka berdasarkan hadits-hadits yang umum, seperti sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sesungguhnya Allah menyukai didatanginya rukhsah yang diberikan, sebagaimana Dia membenci orang yang melakukan maksiat" [Hadits Riwayat Ahmad 2/108, Ibnu Hibban 2742 dari Ibnu Umar dengan sanadnya yang Shahih]

Dalam riwayat lain disebutkan :

"Artinya : Sebagaimana Allah menyukai diamalkannya perkara-perkara yang diwajibkan" [1]

Tetapi mungkin hal ini dibatasi bagi orang yang tidak merasa berat dalam mengqadha' dan menunaikannya, agar rukhshah tersebut tidak melenceng dari maksudnya. Hal ini telah dijelaskan dengan gamblang dalam satu riwayat Abu Said Al-Khudri Radhiyallahu 'anhu.

"Para sahabat berpendapat barangsiapa yang merasa kuat kemudian puasa (maka) itu baik (baginya), dan barangsiapa yang merasa lemah kemudian berbuka (maka) itu baik (baginya)" [2]

Ketahuilah saudaraku seiman -mudah-mudahan Allah membimbingmu ke jalan petunjuk dan ketaqwaan serta memberikan rizki berupa pemahaman agama- sesungguhnya puasa dalam safar, jika memberatkan hamba bukanlah suatu kebajikan sedikitpun, tetapi berbuka lebih utama dan lebih dicintai Allah. Yang mejelaskan masalah ini adalah riwayat dari beberapa orang sahabat, bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda.

"Artinya : Bukanlah suatu kebajikan melakukan puasa dalam safar" [Hadits Riwayat Bukhari 4/161 dan Muslim 1110 dari Jabir]

Peringatan :
Sebagian orang ada yang menyangka bahwa pada zaman kita sekarang ini tidak diperbolehkan berbuka, sehingga (berakibat ada yang) mencela orang yang mengambil rukhsah tersebut, atau berpendapat bahwa puasa itu lebih baik karena mudah dan banyaknya sarana transportasi saat ini. Orang-orang seperti ini perlu kita usik ingatan mereka kepada firman Allah Yang Maha Mengetahui perkara ghaib dan nyata :

"Artinya : Dan tidaklah Tuhanmu lupa" [Maryam : 64]

Dan juga firman-Nya.

"Allah mengetahui sedangkan kamu tidak mengetahui" [Al-Baqarah : 232]

Dan firman-Nya di tengah ayat tentang rukhshah berbuka dalam safar.

"Artinya : Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu" [Al-Baqarah : 185]

Yakni, kemudahan bagi orang yang safar adalah perkara yang diinginkan, ini termasuk salah satu tujuan syar'iat. Cukup bagimu bahwa Dzat yang mensyari'atkan agama ini adalah pencipta zaman, tempat dan manusia. Dia lebih mengetahui kebutuhan manusia dan apa yang bermanfaat bagi mereka. Allah berfirman.

"Artinya : Apakah Allah Yang Menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan) ; dan Dia Maha Halus lagi Maha Mengetahui ?" [Al-Mulk : 14]

Aku bawakan masalah ini agar seorang muslim tahu jika Allah dan Rasul-Nya sudah menetapkan suatu perkara, tidak ada pilihan lain bagi manusia, bahkan Allah memuji hamba-hamba-Nya yang mukmin yang tidak mendahulukan perkataan manusia di atas perkataan Allah dan Rasul-Nya.

"Artinya : Kami dengar dan kami taat, (Mereka berdo'a) : "Ampunilah kami yang Tuhan kami dan kepada Engkau-lah tempat kembali" [Al-Baqarah : 285]

[2]. Sakit

Allah membolehkan orang yang sakit untuk berbuka sebagai rahmat dari-Nya, dan kemudahan bagi orang yang sakit tersebut. Sakit yang membolehkan berbuka adalah sakit yang apabila dibawa berpuasa akan menyebabkan suatu madharat atau menjadi semakin parah penyakitnya atau dikhawatirkan terlambat kesembuhannya. Wallahu a'alam

[3]. Haid dan Nifas

Ahlul ilmi telah bersepakat bahwa orang yang haid dan nifas tidak dihalalkan berpuasa, keduanya harus berbuka dan mengqadha, kalaupun keduanya puasa (maka puasanya) tidak sah. Akan datang penjelasannya, insya Allah.

[4]. Kakek dan Nenek Yang Sudah Lanjut Usia

Ibnu Abbas Radhiyallahu 'anhuma berkata : "Kakek dan nenek yang lanjut usia, yang tidak mampu puasa harus memberi makan setiap harinya seorang miskin"[3]

Diriwayatkan oleh Daruquthni (2/207) dan dishahihkannya, dari jalan Manshur dari Mujahid dari Ibnu Abbas, beliau membaca ayat :

"Artinya : Orang-orang yang tidak mampu puasa harus mengeluarkan fidyah makan bagi orang miskin" [Al-Baqarah : 184]

Kemudian beliau berkata : "Yakni lelaki tua yang tidak mampu puasa dan kemudian berbuka, harus memberi makan seorang miskin setiap harinya 1/2 gantang gandum" [Lihat ta'liq barusan]

Dari Abu Hurairah Radhiyallahu 'anhu.

"Artinya : Barangsiapa yang mencapai usia lanjut dan tidak mampu puasa Ramadhan, harus mengeluarkan setiap harinya satu mud gandum" [Hadits Riwayat Daruquthni 2/208 dalam sanadnya ada Abdullah bin Shalih dia dhaif, tapi punya syahid]

Dari Anas bin Malik (bahwa) beliau lemah (tidak mampu untuk puasa) pada satu tahun, kemudian beliau membuat satu wadah Tsarid dan mengundang 30 orang miskin (untuk makan) hingga mereka kenyang. [Hadits Riwayat Daruquthni 2/207, sanadnya Shahih]

[5]. Wanita Hamil dan Menyusui

Di antara rahmat Allah yang agung kepada hamba-hamba-Nya yang lemah adalah Allah memberi rukhsah (keringanan) pada mereka untuk berbuka, dan diantara mereka adalah wanita hamil dan menyusui.

Dari Anas bin Malik [4], ia berkata :

"Kudanya Rasulullah Shallallahu 'alaihi wa sallam mendatangi kami, akupun mendatangi Rasulullah Shallallahu 'alaihi wa sallam, aku temukan beliau sedang makan pagi, beliau bersabda, "Mendekatlah, aku akan ceritakan kepadamu tentang masalah puasa. Sesungguhnya Allah Tabaraka wa Ta'ala menggugurkan 1/2 shalat atas orang musafir, menggugurkan atas orang hamil dan menyusui kewajiban puasa". Demi Allah, Rasulullah Shallallahu 'alaihi wa sallam telah mengucapkan keduanya atau salah satunya. Aduhai sesalnya jiwaku, kenapa aku tidak (mau) makan makanan Nabi Shallallahu 'alaihi wa sallam" [Hadits Riwayat Tirmidzi 715, Nasa'i 4/180, Abu Daud 3408, Ibnu Majah 16687. Sanadnya Hasan sebagaimana pernyataan Tirmidzi]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Ibnu Hibban 364, Al-Bazzar 990, At-Thabrani dalam Al-Kabir 11881 dari Ibnu Abbas dengan sanad yang Shahih. Dalam hadits -dengan dua lafadz ini- ada pembicaraan yang panjang, namun bukan di sini tempat menjelaskannya
[2]. Hadits Riwayat Tirmidzi 713, Al-Baghawi 1763 dari Abu Said, sanadnya Shahih walaupun dalam sanadnya ada Al-Jurairi, riwayat Abul A'la darinya termasuk riwayat yang paling Shahih sebagaimana dikatakan oleh Al-Ijili dan lainnya.
[3]. Hadits Riwayat Bukhari 4505, Lihat Syarhus Sunnah 6/316, Fathul bari 8/180. Nailul Authar 4/315. Irwaul Ghalil 4/22-25. Ibnul Mundzir menukil dalam Al-Ijma' no. 129 akan adanya ijma (kesepakatan) dalam masalah ini.
[4]. Dia adalah Al-Ka'bi, bukan Anas bin Malik Al-Anshari pembantu Rasulullah Shallallahu 'alaihi wa sallam, tapi ia adalah seorang pria dari bani Abdullah bin Ka'ab, pernah tinggal di Bashrah, beliau hanya meriwayatkan satu hadits saja dari Nabi, yakni hadits di atas.

Sumber : http://www.almanhaj.or.id/content/1116/slash/0


Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

Ancaman Bagi Orang Yang Membatalkan Puasa Ramadhan Dengan Sengaja

Kategori Puasa

Senin, 11 Oktober 2004 07:18:03 WIB

ANCAMAN BAGI ORANG YANG MEMBATALKAN PUASA RAMADHAN DENGAN SENGAJA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Dari Abu Umamah Al-Bahili Radhiyallahu 'anhu, ia berkata : Aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Ketika aku tidur, datanglah dua orang pria kemudian memegang dhahaya[1], membawaku ke satu gunung yang kasar (tidak rata), keduanya berkata, "Naik". Aku katakan, "Aku tidak mampu". Keduanya berkata, 'Kami akan memudahkanmu'. Akupun naik hingga sampai ke puncak gunung, ketika itulah aku mendengar suara yang keras. Akupun bertanya, 'Suara apakah ini?'. Mereka berkata, 'Ini adalah teriakan penghuni neraka'. Kemudian keduanya membawaku, ketika itu aku melihat orang-orang yang digantung dengan kaki di atas, mulut mereka rusak/robek, darah mengalir dari mulut mereka. Aku bertanya, 'Siapa mereka?' Keduanya menjawab, 'Mereka adalah orang-orang yang berbuka sebelum halal puasa mereka.[2] ." [3]

Adapun hadits yang diriwayatkan bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa berbuka satu hari saja pada bulan Ramadhan dengan sengaja, tidak akan bisa diganti walau dengan puasa sepanjang zaman kalau dia lakukan"

Hadits ini lemah, tidak shahih. Pembahasan hadits ini secara rinci akan di bahas di akhir kitab ini.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Yakni : dua lenganku
[2] Sebelum tiba waktu berbuka puasa
[3] [Riwayat An-Nasa'i dalam Al-Kubra sebagaimana dalam Tuhfatul Asyraf 4/166 dan Ibnu Hibban (no.1800-zawaidnya) dan Al-Hakim 1/430 dari jalan Abdurrahman bin Yazid bin Jabir, dari Salim bin 'Amir dari Abu Umamah. Sanadnya Shahih]

Sumber : http://www.almanhaj.or.id/content/1085/slash/0


Berbuka Puasa 1/2

Berbuka Puasa 1/2

Kategori Puasa

Rabu, 20 Oktober 2004 12:46:13 WIB

BERBUKA PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Pertana dari Dua Tulisan 1/2

[1]. Kapan Orang Yang Puasa Berbuka ?

Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Kemudian sempurnakanlah puasa hingga malam" [Al-Baqarah : 187]

Rasulullah Shallallahu 'alaihi wa sallam menafsirkan dengan datangnya malam dan perginya siang serta sembunyinya bundaran matahari. Kami telah membawakan (penjelasan ini pada pembasahan yang telah lalu,-ed) agar menjadi tenang hati seorang muslim yang mengikuti sunnatul huda.

Wahai hamba Allah, inilah perkataan-perkataan Rasulullah Shallallahu 'alaihi wa sallam ada di hadapanmu dapatlah engkau membacanya, dan keadaannya yang sudah jelas dan telah engkau ketahui, serta perbuatan para sahabatnya, Radhiyallahu 'anhum telah kau lihat, mereka telah mengikuti apa yang dibawa oleh Rasulullah Shallallahu 'alaihi wa sallam.

Syaikh Abdur Razaq telah meriwayatkan dalam Mushannaf 7591 dengan sanad yang dishahihkan oleh Al-Hafidz dalam Fathul Bari 4/199 dan al-Haitsami dalam Majma' Zawaid 3/154 dari Amr bin Maimun Al Audi.

"Para sahabat Muhammad Shallallahu 'alaihi wa sallam adalah orang-orang yang paling bersegera dalam berbuka dan paling akhir dalam sahur"

[2]. Menyegerakan Berbuka

Wahai saudaraku seiman, wajib atasmu berbuka ketika matahari telah terbenam, janganlah dihiraukan oleh rona merah yang masih terlihat di ufuk, dengan ini berarti engkau telah mengikuti sunnah Rasuullah Shallallahu 'alaihi wa sallam dan menyelisihi Yahudi dan Nasrani, karena mereka mengakhirkan berbuka. Pengakhiran mereka itu sampai pada waktu tertentu yakni hingga terbitnya bintang. Maka dengan mengikuti jalan dan manhaj Rasulullah Shallallahu 'alaihi wa sallam berarti engkau menampakkan syiar-syiar agama, memperkokoh petunjuk yang kita jalani, yang kita harapkan jin dan manusia berkumpul diatasnya. Hal-hal tersebut dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam pada pargraf-paragraf yang akan datang.

[a]. Menyegerakan Buka Berarti Menghasilkan Kebaikan.

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Senantiasa manusia di dalam kebaikan selama menyegerakan bebuka" [Hadits Riwayat Bukhari 4/173 dan Muslim 1093]

[b]. Menyegerakan Berbuka Adalah Sunnah Rasul Shallallahu 'alaihi wa sallam

Jika umat Islamiyah menyegerakan berbuka berarti mereka tetap di atas sunnah Rasulullah Shallallahu 'alaihi wa sallam dan manhaj Salafus Shalih, dengan izin Allah mereka tidak akan tersesat selama "berpegang dengan Rasul mereka (dan) menolak semua yang merubah sunnah".

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Umatku akan senantiasa dalam sunnahku selama mereka tidak menunggu bintang ketika berbuka (puasa)" [1].

[c]. Menyegerakan Buka Berarti Menyelisihi Yahudi dan Nashrani

Tatkala manusia senantiasa berada di atas kebaikan dikarenakan mengikuti manhaj Rasul mereka, memelihara sunnahnya, karena sesungguhnya Islam (senantiasa) tetap tampak dan menang, tidak akan memudharatkan orang yang menyelisihinya, ketika itu umat Islam akan menjadi singa pemberani di lautan kegelapan, tauladan yang baik untuk diikuti, karena mereka tidak menjadi pengekor orang Timur dan Barat, (yaitu) pengikut semua yang berteriak, dan condong bersama angin kemana saja angin bertiup.

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Agama ini akan senantiasa menang selama manusia menyegerakan berbuka [2], karena orang-orang Yahudi dan Nasrani mengakhirkannya" [Hadits Riwayat Abu Dawud 2/305, Ibnu Hibban 223, sanadnya Hasan]

Kami katakan :

Hadits-hadits di atas mempunyai banyak faedah dan catatan-catatan penting, sebagai berikut.

Kemenangan agama ini dan berkibarnya bendera akan tercapai dengan syarat menyelisihi orang-orang sebelum kita dari kalangan Ahlul Kitab, ini sebagai penjelasan bagi umat Islam, bahwa mereka akan mendapatkan kebaikan yang banyak, jika membedakan diri dan tidak condong ke Barat ataupun ke Timur, menolak untuk mengekor Kremlin atau mencari makan di Gedung Putih -mudah-mudahan Allah merobohkannya-, jika umat ini berbuat demikian mereka akan menjadi perhiasan diantara umat manusia, jadi pusat perhatian, disenangi oleh semua hati. Hal ini tidak akan terwujud, kecuali dengan kembali kepada Islam, berpegang dengan Al-Qur'an dan As-Sunnah dalam masalah Aqidah dan Manhaj.

Berpegang dengan Islam baik secara global maupun rinci, berdasarkan firman Allah : "Artinya : Hai orang-orang yang beriman, masuklah kamu dalam Islam secara kaffah" [Al-Baqarah : 208] Atas dasar inilah, maka ada yang membagi Islam menjadi inti dan kulit, (ini adalah pembagian) bid'ah jahiliyah modern yang bertujuan mengotori fikrah kaum muslimin dan memasukkan mereka ke dalam lingkaran kekhawatiran. (Hal ini) tidak ada asalnya dalam agama Allah, bahkan akhirnya akan merembet kepada perbuatan orang-orang yang dimurkai Allah, (yaitu) mereka yang mengimani sebagian kitab dan mendustakan sebagian yang lainnya ; Kita diperintah untuk menyelisihi mereka secara global maupun terperinci, dan sungguh ! kita mengetahui buah dari menyelisihi Yahudi dan Nasrani adalah tetap (tegak)nya agama lahir dan batin.

Dakwah ke jalan Allah dan memberi peringatan kepada mukminin tidak akan terputus, perkara-perkara baru yang menimpa umat Islam tidak menyebabkan kita memilah syiar-syiar Allah, jangan sampai kita mengatakan seperti perkataan kebanyak mereka : "Ini perkara-perkara kecil, furu'. khilafiyah dan hawasyiyah, kita wajib meninggalkannya, kita pusatkan kesungguhan kita untuk perkara besar yang memecah belah shaf kita dan mencerai beraikan barisan kita.

Perhatikan wahai kaum muslimin, da'i ke jalan Allah di atas basyirah, engkau telah tahu dari hadits-hadits yang mulia bahwa jayanya agama ini bergantung pada disegerakannya berbuka puasa yang dilakukan tatkala lingkaran matahari telah terbenam, Maka bertaqwalah kepada Allah (wahai) setiap orang yang menyangka berbuka ketika terbenamnya matahari adalah fitnah, dan seruan untuk menghidupkan sunnah ini adalah dakwah yang sesat dan bodoh, menjauhkan umat Islam dari agamanya atau menyangka (hal tersebut) sebagai dakwah yang tidak ada nilainya, (yang) tidak mungkin seluruh muslimin berdiri di atasnya, karena hal itu adalah perkara furu', khilafiyah atau masalah kulit!! Walaa haula walaa quwwata illa billah.

[d]. Berbuka Sebelum Shalat Maghrib

Rasulullah Shallallahu 'alaihi wa sallam berbuka sebelum shalat Maghrib[3] karena menyegerakan berbuka termasuk akhlaknya para nabi. Dari Abu Darda' Radhiyallahu 'anhu.

"Tiga perkara yang merupakan akhlak para nabi : menyegerakan berbuka, mengakhirkan sahur dan meletakkan tangan di atas tangan kiri dalam shalat" [4]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
________
Foote Note.
[1]. Hadits Riwayat Ibnu Hibban (891) dengan sanad Shahih, asalnya -telah lewat dalam shahihain- Kami katakan : Syia'h Rafidhoh telah mencocoki Yahudi dan Nasrani dalam mengakhirkan buka hingga terbitnya bintang. Mudah-mudahan Allah melindungi kita semua dari kesesatan.
[2]. Hal ini bukan berarti, jika manusia telah terlena dengan dunianya hingga mereka mengakhirkan buka mengikuti Yahudi dan Nasrani, kemudian agama ini menjadi kalah, tidak demikian keadaannya, Islam senantiasa akan menang kapanpun juga, dan dimanapun tempatnya. Wallahu a'lam, -ed
[3]. Hadits Riwayat Ahmad (3/164), Abu Dawud (2356) dari Anas dengan sanad Hasan.
[4]. Hadits Riwayat Thabrani dalam Al-Kabir sebagaimana dalam Al-Majma (2/105) dia berkata : "..... marfu' dan mauquf shahih adapaun yang marfu' ada perawi yang tidak aku ketahui biografinya". Aku katakan Mauquf -sebagaimana telah jelas- mempunyai hukum marfu'

Sumber : http://www.almanhaj.or.id/content/1120/slash/0


Berbuka Puasa 2/2

Berbuka Puasa 2/2

Kategori Puasa

Rabu, 20 Oktober 2004 12:59:45 WIB

BERBUKA PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Terkahir dari Dua Tulisan 2/2

[3]. Berbuka Dengan Apa ?

Rasulullah Shallallahu 'alaihi wa sallam berbuka dengan korma, kalau tidak ada korma dengan air, ini termasuk kesempurnaan kasih sayang dan semangatnya Rasulullah Shallallahu 'alaihi wa sallam (untuk kebaikan) umatnya dan dalam menasehati mereka. Allah berfirman.

"Artinya : Sesungguhnya telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaan olehmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin" [At-Taubah : 128]

Karena memberikan ke tubuh yang kosong sesuatu yang manis, lebih membangkitkan selera dan bermanfaat bagi badan, terutama badan yang sehat, dia akan menjadi kuat dengannya (korma). Adapun air, karena badan ketika dibawa puasa menjadi kering, jika didinginkan dengan air akan sempurna manfaatnya dengan makanan.

Ketahuilah wahai hamba yang taat, sesungguhnya korma mengandung berkah dan kekhususan -demikian pula air- dalam pengaruhnya terhadap hati dan mensucikannya, tidak ada yang mengetahuinya kecuali orang yang berittiba'. Dari Anas bin Malik Radhiyallahu 'anhu (ia berkata) :

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam berbuka dengan korma basah (ruthab), jika tidak ada ruthab maka berbuka dengan korma kering (tamr), jika tidak ada tamr maka minum dengan satu tegukan air"[5]

[4]. Yang Diucapkan Ketika Berbuka

Ketahuilah wahai saudaraku yang berpuasa - mudah-mudahan Allah memberi taufiq kepada kita untuk mengikuti sunnah Nabi-Nya Shallallahu 'alaihi wa sallam- sesungguhnya engkau punya do'a yang dikabulkan, maka manfaatkanlah, berdo'alah kepada Allah dalam keadaan engkau yakin akan dikabulkan, -ketahuilah sesungguhnya Allah tidak mengabulkan do'a dari hati yang lalai-. Berdo'alah kepada-Nya dengan apa yang kamu mau dari berbagai macam do'a yang baik, mudah-mudahan engkau bisa mengambil kebaikan di dunia dan akhirat.

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tiga do'a yang dikabulkan : do'anya orang yang berpuasa, do'anya orang yang terdhalimi dan do'anya musafir" [6]

Do'a yang tidak tertolak ini adalah ketika waktu engkau berbuka berdasarkan hadits dari Abu Hurairah Radhiyallahu 'anhu bahwasanya Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tiga orang yang tidak akan ditolak do'anya : orang yang puasa ketika berbuka, Imam yang adil dan do'anya orang yang didhalimi" [7]

Dari Abdullah bin Amr bin Al 'Ash, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya orang yang puasa ketika berbuka memeliki doa yang tidak akan ditolak" [8]

Do'a yang paling afdhal adalah do'a ma'tsur dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau jika berbuka mengucapkan.

Dzahaba al-dhoma'u wabtali al-'uruuqu watsabbati al-ajru insya Allah

"Artinya : Telah hilang dahaga dan telah basah urat-urat, dan telah ditetapkan pahala Insya Allah" [9]

[5]. Memberi Makan Orang Yang Puasa

Bersemangatlan wahai saudaraku -mudah-mudahan Allah memberkatimu dan memberi taufik kepadamu untuk mengamalkan kebajikan dan taqwa- untuk memberi makan orang yang puasa karena pahalanya besar dan kebaikannya banyak.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang memberi buka orang yang puasa akan mendapatkan pahala seperti pahalanya orang yang berpuasa tanpa mengurangi pahalanya sedikitpun" [10]

Orang yang puasa harus memenuhi undangan (makan) saudaranya, karena barangsiapa yang tidak menghadiri undangan berarti telah durhaka kepada Abul Qasim Shallallahu 'alaihi wa sallam, dia harus berkeyakinan bahwa Allah tidak akan menyia-nyiakan sedikitpun amal kebaikannya, tidak akan dikurangi pahalanya sedikitpun.

Orang yang diundang disunnahkan mendo'akan pengundangnya setelah selesai makan dengan do'a-do'a dari Nabi Shallallahu 'alaihi wa sallam.
"Artinya : Telah makan makanan kalian orang-orang bajik, dan para malaikat bershalawat (mendo'akan kebaikan) atas kalian, orang-orang yang berpuasa telah berbuka di sisi kalian" [11]

"Artinya : Ya Allah, berilah makan orang yang memberiku makan berilah minum orang yang memberiku minum" [Hadits Riwayat Muslim 2055 dari Miqdad]

"Artinya : Ya Allah, ampunilah mereka dan rahmatilah, berilah barakah pada seluruh rizki yang Engkau berikan" [Hadits Riwayat Muslim 2042 dari Abdullah bin Busrin]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
________
Foote Note.
[5]. Hadits Riwayat Ahmad (3/163), Abu Dawud (2/306), Ibnu Khuzaimah (3/277,278), Tirmidzi 93/70) dengan dua jalan dari Anas, sanadnya shahih
[6]. Hadits Riwayat Uqaili dalam Ad-Dhu'afa' (1/72), Abu Muslim Al-Kajji dalam Juz-nya, dan dari jalan Ibnu Masi dalam Juzul Anshari { } sanadnya hasan kalau tidak ada 'an-'annah Yahya bin Abi Katsir, hadits ini punya syahid yaitu hadits selanjutnya.
[7]. Hadits Riwayat Tirmidzi (2528), Ibnu Majah (1752), Ibnu Hibban (2407) ada jahalah Abu Mudillah.
[8]. Hadits Riwayat Ibnu Majah (1/557), Hakim (1/422), Ibnu Sunni (128), Thayalisi (299) dari dua jalan Al-Bushiri berkata : (2/81) ini sanad yang shahih, perawi-perawinya tsiqat.
[9]. Hadits Riwayat Abu Dawud 92/306), Baihaqi (4/239), Al-Hakim (1/422) Ibnu Sunni (128), Nasaai dalam 'Amalul Yaum (296), Daruquthni (2/185) dia berkata : "sanadnya hasan". Aku katakan : memang seperti ucapannya.
[10]. Hadits Riwayat Ahmad (4/144,115,116,5/192) Tirmidzi (804), ibnu Majah (1746), Ibnu Hibban (895), dishahihkan oleh Tirmidzi.
[11]. Hadits Riwayat Abi Syaibah (3/100), Ahmad (3/118), Nasa'i dalam 'Amalul Yaum" (268), Ibnu Sunni (129), Abdur Razak (4/311) dari berbagai jalan darinya, sandnya shahih

Peringatan.
Apa yang ditambahkan oleh sebagian orang tentang hadits ini : "Allah menyebutkan di majlis-Nya" adalah tidak ada asalanya. Perhatikan !!

Sumber : http://www.almanhaj.or.id/content/1121/slash/0


Derajat Hadits Bacaan Waktu Berbuka Puasa Dan Kelemahan Bebeberapa Hadits Keutamaan Puasa

Derajat Hadits Bacaan Waktu Berbuka Puasa Dan Kelemahan Bebeberapa Hadits Keutamaan Puasa

Kategori Puasa

Minggu, 27 Agustus 2006 03:20:32 WIB

DERAJAT HADITS-HADTS TENTANG BACAAN WAKTU BERBUKA PUASA DAN KELEMAHAN BEBERAPA HADITS TENTANG KEUTAMAAN/FADLILAH FADHILAH PUASA

oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

Dibawah ini akan saya turunkan beberapa hadits tentang dzikir atau do'a di waktu berbuka puasa Kemudian akan saya terangkan satu persatu derajatnya sekalian. Maka, apa-apa yang telah saya lemahkan (secara ilmu hadits) tidak boleh dipakai atau diamalkan lagi, dan mana yang telah saya nyatakan syah (shahih atau hasan) bolehlah saudara-saudara amalkan. Kemudian saya iringi dengan tambahan keterangan tentang kelemahan beberapa hadits lemah/dla'if tentang keutamaan puasa yang sering dibacakan di mimbar-mimbar khususnya di bulan Ramadhan.

Hadits Pertama

"Artinya : "Dari Ibnu Abbas, ia berkata : Adalah Nabi Shallallahu 'alaihi wa sallam apabila berbuka (puasa) beliau mengucapkan : Allahumma Laka Shumna wa ala Rizqika Aftharna, Allahumma Taqabbal Minna Innaka Antas Samiul 'Alim (artinya : Ya Allah ! untuk-Mu aku berpuasa dan atas rizkqi dari-Mu kami berbuka. Ya Allah ! Terimalah amal-amal kami, sesungguhnya Engkau Maha Mendengar, Maha Mengetahui)". [Riwayat : Daruqutni di kitab Sunannya, Ibnu Sunni di kitabnya 'Amal Yaum wa-Lailah No. 473. Thabrani di kitabnya Mu'jamul Kabir]

Sanad hadits ini sangat Lemah/Dloif

Pertama :
Ada seorang rawi yang bernama : Abdul Malik bin Harun bin 'Antarah.
Dia ini rawi yang sangat lemah.
[1]. Kata Imam Ahmad bin Hambal : Abdul Malik Dlo'if
[2]. Kata Imam Yahya : Kadzdzab (pendusta)
[3]. Kata Imam Ibnu Hibban : Pemalsu hadits
[4]. Kata Imam Dzahabi : Dia dituduh pemalsu hadits
[5]. Kata Imam Abu Hatim : Matruk (orang yang ditinggalkan riwayatnya)
[6]. Kata Imam Sa'dy : Dajjal, pendusta.

Kedua :
Di sanad hadits ini juga ada bapaknya Abdul Malik yaitu : Harun bin 'Antarah. Dia ini rawi yang diperselisihkan oleh para ulama ahli hadits. Imam Daruquthni telah melemahkannya. Sedangkan Imam Ibnu Hibban telah berkata : "Munkarul hadits (orang yang diingkari haditsnya), sama sekali tidak boleh berhujjah dengannya".

Hadits ini telah dilemahkan oleh Imam Ibnul Qoyyim, Ibnu Hajar, Al-Haitsami dan Al-Albani dan lain-lain

Periksalah kitab-kitab :
[1]. Mizanul I'tidal 2/666
[2]. Majmau Zawaid 3/156 oleh Imam Haitsami
[3]. Zaadul Ma'ad di kitab Shiyam/Puasa oleh Imam Ibnul Qoyyim
[4]. Irwaul Ghalil 4/36-39 oleh Muhaddist Al-Albani.

Hadits Kedua.

"Artinya : Dari Anas, ia berkata : Adalah Nabi Shallallahu 'alaihi wa sallam apabila berbuka beliau mengucapkan : Bismillahi, Allahumma Laka Shumtu Wa Alla Rizqika Aftartu (artinya : Dengan nama Allah, Ya Allah karena-Mu aku berbuka puasa dan atas rizqi dari-Mu aku berbuka)". [Riwayat : Thabrani di kitabnya Mu'jam Shagir hal 189 dan Mu'jam Awshath]

Sanad hadits ini Lemah/Dlo'if

Pertama :
Di sanad hadist ini ada Ismail bin Amr Al-Bajaly.
Dia seorang rawi yang lemah.
[1]. Imam Dzahabi mengatakan di kitabnya Adl-Dhu'afa : Bukan hanya satu orang saja yang telah melemahkannya.
[2]. Kata Imam Ibnu 'Ady : Ia menceritakan hadits-hadits yang tidak boleh diturut.
[3]. Kata Imam Abu Hatim dan Daruquthni : Lemah !
[4]. Saya berkata Dia inilah yang meriwayatkan hadits lemah bahwa imam tidak boleh adzan (lihat : Mizanul I'tidal 1/239).

Kedua :
Di sanad ini juga ada Dawud bin Az-Zibriqaan.
[1]. Kata Al-Albani : Dia ini lebih jelek dari Ismail bin Amr Al-Bajaly.
[2]. Kata Imam Abu Dawud, Abu Zur'ah dan Ibnu Hajar : Matruk.
[3]. Kata Imam Ibnu 'Ady : Umumnya apa yang ia riwayatkan tidak boleh diturut (lihat Mizanul I'tidal 2/7)
[4]. Saya berkata : Al-Ustadz Abdul Qadir Hassan membawakan riwayat Thabrani ini di kitabnya Risalah Puasa akan tetapi beliau diam tentang derajat hadits ini ?

Hadits Ketiga

"Artinya : Dari Muadz bin Zuhrah, bahwasanya telah sampai kepadanya, sesungguhnya Nabi Shallallahu 'alaihi wa sallam, apabila berbuka (puasa) beliau mengucapkan : Allahumma Laka Sumtu ....." [Riwayat : Abu Dawud No. 2358, Baihaqi 4/239, Ibnu Abi Syaibah dan Ibnu Sunniy]

Lafadz dan arti bacaan di hadits ini sama dengan riwayat/hadits yang ke 2 kecuali awalnya tidak pakai Bismillah.

Dan sanad hadits ini mempunyai dua penyakit.

Pertama :
"Mursal, karena Mu'adz bin (Abi) Zur'ah seorang Tabi'in bukan shahabat Nabi Shallallahu 'alaihi wa sallam. (hadits Mursal adalah : seorang tabi'in meriwayatkan langsung dari Nabi Shallallahu 'alaihi wa sallam, tanpa perantara shahabat).

Kedua :
"Selain itu, Mu'adz bin Abi Zuhrah ini seorang rawi yang Majhul. Tidak ada yang meriwayatkan dari padanya kecuali Hushain bin Abdurrahman. Sedang Ibnu Abi Hatim di kitabnya Jarh wat Ta'dil tidak menerangkan tentang celaan dan pujian baginya".

Hadits Keempat
"Artinya : Dari Ibnu Umar, adalah Rasulullah SAW, apabila berbuka (puasa) beliau mengucapkan : DZAHABAZH ZHAAMA-U WABTALLATIL 'URUQU WA TSABATAL AJRU INSYA ALLAH (artinya : Telah hilanglah dahaga, telah basahlah kerongkongan/urat-urat, dan telah tetap ganjaran/pahala, Inysa allah). [Hadits HASAN, riwayat : Abu Dawud No. 2357, Nasa'i 1/66. Daruquthni dan ia mengatakan sanad hadits ini HASAN. Hakim 1/422 Baihaqy 4/239]

Al-Albani menyetujui apa yang dikatakn Daruquhni.!

Saya berkata : Rawi-rawi dalam sanad hadits ini semuanya kepercayaan (tsiqah), kecuali Husain bin Waaqid seorang rawi yang tsiqah tapi padanya ada sedikit kelemahan (Tahdzibut-Tahdzib 2/373). Maka tepatlah kalau dikatakan hadits ini HASAN.

Kesimpulan.
[1]. Hadits yang ke 1,2 dan 3 karena tidak syah (sangat dloif dan dloif) maka tidak boleh lagi diamalkan.

[2]. Sedangkan hadits yang ke 4 karena riwayatnya telah syah maka bolehlah kita amalkan jika kita suka (karena hukumnya sunnat saja).

BEBERAPA HADITS LEMAH TENTANG KEUTAMAAN PUASA

Hadits Pertama

"Artinya : Awal bulan Ramadhan merupakan rahmat, sedang pertengahannya merupakan magfhiroh (ampunan), dan akhirnya merupakan pembebasan dari api neraka". [Riwayat : Ibnu Abi Dunya, Ibnu Asakir, Dailami dll. dari jalan Abu Hurairah]

Derajat hadits ini : DLAIFUN JIDDAN (sangat lemah).
Periksalah kitab : Dla'if Jamius Shagir wa Ziyadatihi no. 2134, Faidhul Qadir No. 2815.

Hadits Kedua :

"Artinya : Dari Salman Al-Farisi, ia berkata : Rasulullah Shallallahu alaihi wa sallam. Pernah berkhutbah kepada kami di hari terakhir bulan Sya'ban. Beliau bersabda : "Wahai manusia ! Sesungguhnya akan menaungi kamu satu bulan yang agung penuh berkah, bulan yang didalamnya ada satu malam yang lebih baik dari seribu bulan, bulan yang Allah telah jadikan puasanya sebagai suatu kewajiban dan shalat malamnya sunat, barang siapa yang beribadat di bulan itu dengan satu cabang kebaikan, adalah dia seperti orang yang menunaikan kewajiban di bulan lainnya, dan barangsiapa yang menunaikan kewajiban di bulan itu adalah dia seperti orang yang menunaikan tujuh puluh kewajiban di bulan lainnya. Dia itulah bulan shabar, sedangkan keshabaran itu ganjarannya surga.... dan dia bulan yang awalnya rahmat, dan tengahnya magfiroh (ampunan) dan akhirnya pembebasan dari api neraka..." [Riwayat : Ibnu Khuzaimah No. hadits 1887 dan lain-lain]

Sanad Hadits ini DLAIF. Karena ada seorang rawi bernama : Ali bin Zaid bin Jud'an. Dia ini rawi yang lemah sebagaimana diterangkan oleh Imam Ahmad, Yahya, Bukhari, Daruqhutni, Abi Hatim, dan lain-lain.

Dan Imam Ibnu Khuzaimah sendiri berkata : Aku tidak berhujah dengannya karena jelek hafalannya.

Imam Abu Hatim mengatakan : Hadits ini Munkar !!

Periksalah kitab : Silsilah Ahaadits Dloif wal Maudluah No. 871, At-Targhib Wat-Tarhieb jilid 2 halaman 94, Mizanul I'tidal jilid 3 halaman 127.

Hadits Ketiga

"Artinya : Orang yang berpuasa itu tetap didalam ibadat meskipun ia tidur di atas kasurnya". [Riwayat : Tamam]

Sanad Hadits ini DLA'IF. Karena di sanadnya ada : Yahya bin Abdullah bin Zujaaj dan Muhammad bin Harun bin Muhammad bin Bakkar bin Hilal. Kedua orang ini gelap keadaannnya karena kita tidak jumpai keterangan tentang keduanya di kitab-kitab Jarh Wat-Ta'dil (yaitu kitab yang menerangkan cacat/cela dan pujian tiap-tiap rawi hadits). Selain itu di sanad hadits ini juga ada Hasyim bin Abi Hurairah Al-Himsi seorang rawi yang Majhul (tidak dikenal keadaannya dirinya). Sebagaimana diterangkan Imam Dzahabi di kitabnya Mizanul I'tidal, dan Imam 'Uqail berkata : Munkarul Hadits !!

Kemudian hadits yang semakna dengan ini juga diriwayatkan oleh Dailami di kitabnya Musnad Firdaus dari jalan Anas bin Malik yang lafadnya sebagai berikut :

"Artinya :"Orang yang berpuasa itu tetap di dalam ibadat meskipun ia tidur diatas kasurnya".

Sanad hadits ini Maudlu'/Palsu. Karena ada seorang rawi yang bernama Muhammad bin Ahmad bin Suhail, dia ini seorang yang tukang pemalsu hadits, demikian diterangkan Imam Dzahabi di kitabnya Adl-Dluafa.

Periksalah kitab : Silsilah Ahaadist Dla'if wal Maudl'uah No. 653, Faidlul Qadir No. hadits 5125.

Hadits Keempat.

"Artinya : Tidurnya orang yang berpuasa itu dianggap ibadah, dan diamnya merupakan tasbih, dan amalnya (diganjari) berlipat ganda, dan do'anya mustajab, sedang dosanya diampuni" [Riwayat : Baihaqy di kitabnya Su'abul Iman, dari jalan Abdullah bin Abi Aufa]

Hadits ini derajadnya sangat Dla'if atau Maudlu. Karena di sanadnya ada Sulaiman bin Umar An-Nakha'i, salah seorang pendusta (baca : Faidlul Qadir No. 9293).

Hadits Kelima.

"Artinya : Puasa itu setengah dari pada sabar" [Riwayat : Ibnu Majah].

Kata Imam Ibnu Al-Arabi : Hadits (ini) sangat lemah !

Hadist Keenam.

"Artinya : Puasa itu setengah dari pada sabar, dan atas tiap-tiap sesuatu itu ada zakatnya, sedang zakat badan itu ialah puasa" [Riwayat : Baihaqy di kitabnya Su'abul Iman dari jalan Abu Hurairah].

Hadits ini sangat lemah !
[1]. Ada Muhammad bin Ya'kub, Dia mempunyai riwayat-riwayat yang munkar. Demikian diterangkan oleh Imam Dzahabi di kitabnya Adl-Dluafa
[2]. Ada Musa bin 'Ubaid. Ulama ahli hadits. Imam Ahmad berkata : Tidak boleh diterima riwayat dari padanya (baca : Faidlul Qodir no. 5201).

Itulah beberapa hadits lemah tentang keutamaan puasa dan bulannya. Selain itu masih banyak lagi hadits-hadits lemah tentang bab ini. Hadits-hadits di atas sering kali kita dengar dibacakan di mimbar-mimbar khususnya pada bulan Ramadhan oleh para penceramah.[1]

[Disalin dari kitab Al-Masaa-il (Masalah-Masalah Agama)- Jilid ke satu, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Terbitan Darul Qolam - Jakarta, Cetakan ke III Th 1423/2002M]
_________
Foote Note
[1]. Ditulis tanggal 7-11-1986

Sumber : http://www.almanhaj.or.id/content/1927/slash/0


F i d y a h

F i d y a h

Kategori Puasa

Senin, 25 Oktober 2004 12:58:20 WIB

F I D Y A H

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Bagi Siapa Fidyah Itu ?

Bagi ibu hamil dan menyusui jika dikhawatirkan keadaan keduanya, maka diperbolehkan berbuka dan memberi makan setiap harinya seorang miskin, dalilnya adalah firman Allah.

"Artinya : Dan orang-orang yang tidak mampu berpuasa hendaknya membayar fidyah, dengan memberi makan seorang miskin" [Al-Baqarah : 184]

Sisi pendalilannya, bahwasanya ayat ini adalah khusus bagi orang-orang yang sudah tua renta (baik laki-laki maupun perempuan), orang yang sakit yang tidak diharapkan kesembuhannya, ibu hamil dan menyusui, jika dikhawatirkan keadaan keduanya, sebagaimana akan datang penjelasannya dari Ibnu Abbas Radhiyallahu 'anhuma.

[2]. Penjelasan Ibnu Abbas Radhiyallahu 'anhuma.

Engkau telah mengetahui wahai saudaraku seiman, bahwasanya dalam pembahasan yang lalu ayat ini mansukh berdasarkan dua hadits Abdullah bin Umar dan Salamah bin Al-Akwa Radhiyallahuma, tetapi ada riwayat dari Ibnu Abbas yang menegaskan bahwa ayat ini tidak mansukh dan ini berlaku bagi laki-laki dan wanita yang sudah tua dan bagi orang yang tidak mampu berpuasa, maka hendaknya mereka memberi makan setiap hari seorang miskin.[Hadits Riwayat Bukhari 8/135]

Oleh karena itu Ibnu Abbas Radhiyallahu anhuma dianggap menyelisihi jumhur sahabat atau pendapatnya saling bertentangan, lebih khusus lagi jika engkau mengetahui bahwasanya beliau menegaskan adanya mansukh. Dalam riwayat lain (disebutkan).

"Diberi rukhsah bagi laki-laki dan perempuan yang sudah tua yang tidak mampu berpuasa, hendaknya berbuka kalau mau, atau memberi makan seorang miskin dan tidak ada qadha', kemudian dimansukh oleh ayat.

"Artinya : Karena itu, barangsiapa diantara kamu hadir di bulan itu (Ramadhan-ed) maka hendaklah ia berpuasa pada bulan itu" [Al-Baqarah : 185]

Telah shahih bagi kakek dan nenek yang sudah tua jika tidak mampu berpuasa, ibu hamil dan menyusui yang khawatir keadaan keduanya untuk berbuka, kemudian memberi makan setiap harinya seorang miskin. [Ibnu Jarud 381, Al-Baihaqi 4/230, Abu Dawud 2318 sanadnya Shahih]

Sebagian orang ada yang melihat dhahir riwayat yang lalu, yaitu riwayat Bukhari pada kitab Tafsir dalam Shahihnya yang menegaskan tidak adanya naskh, hingga mereka menyangka Hibrul Ummat (Ibnu Abbas Radhiyallahu 'anhuma) menyelisihi jumhur, tetapi tatkala diberikan riwayat yang menegaskan adanya naskh, mereka menyangka adanya saling pertentangan !

[3]. Yang Benar Ayat Tersebut (Al-Baqarah : 185) Mansukh

Yang benar dan tidak diragukan lagi ayat tersebut adalah mansukh, tetapi dalam pengertian orang-orang terdahulu, karena Salafus Shalih Radhiyallahu a'alaihim menggunakan kata nask untuk menghilangkan pemakaian dalil-dalil umum, mutlak dan dhahir dan selainnya, adapun dengan mengkhususkan atau mengaitkan atau menunjukkan yang mutlak kepada muqayyad, penafsirannya, penjelasannya sehingga mereka menamakan istisna' (pengecualian), syarat dan sifat sebagai naskh. Karena padanya mengandung penghilangan makna dan dhahir maksud lafadz tersebut. Naskh dalam bahasa arab menjelaskan maksud tanpa memakai lafadz tersebut, bahkan (bisa juga) dengan sebab dari luar. [Lihat I'lamul Muwaqi'in 1/35 karya Ibnu Qayyim dan Al-Muwafaqat 3/118 karya As-Syatibi]

Sudah diketahui bahwa barangsiapa yang memperhatikan perkataan mereka (orang arab) akan melihat banyak sekali contoh masalah tersebut, sehingga akan hilanglah musykilat (problema) yang disebabkan memaknakan perkataan Salafus Shalih dengan perngetian yang baru yang mengandung penghilangan hukum syar'i terdahulu dengan dalil syar'i muataakhirin yang dinisbatkan kepada mukallaf.

[4]. Ayat Tersebut Bersifat Umum

Yang menguatkan hal ini, ayat di atas adalah bersifat umum bagi seluruh mukallaf yang mencakup orang yang bisa berpuasa atau tidak bisa puasa. Penguat hal ini dari sunnah adalah apa yang diriwayatkan Imam Muslim dan Salamah bin Al-Akwa Radhiyallahu 'anhu : "Kami pernah pada bulan Ramadhan bersama Rasulullah Shallallahu 'alaihi wa sallam, barangsiapa yang mau puasa maka puasalah, dan barangsiapa yang mau berbuka maka berbukalah, tetapi harus berbuka dengan memberi fidyah kepada seorang miskin, hingga turun ayat :

"Artinya : Karena itu, barangsiapa diantara kamu hadir di bulan itu (Ramadhan-ed) maka hendaklah ia berpuasa pada bulan itu" [Al-Baqarah : 185]

Mungkin adanya masalah itu terjadi karena hadits Ibnu Abbas yang menegaskan adanya nash bahwa rukhsah itu untuk laki-laki dan wanita yang sudah lanjut usia dan tidak mampu berpuasa, tetapi masalah ini akan hilang jika jelas bagimu bahwa hadits tersebut hanya sebagai dalil bukan membatasi orangnya, dalil untuk memahami hal ini terdapat pada hadits itu sendiri. Jika rukhsah tersebut hanya untuk laki-laki dan wanita yang sudah lanjut usia saja kemudian dihapus (dinaskh), hingga tetap berlaku bagi laki-laki dan wanita yang sudah lanjut usia, maka apa makna rukhsah yang ditetapkan dan yang dinafikan itu jika penyebutan mereka bukan sebagai dalil ataupun pembatasan ?

Jika engkau telah merasa jelas dan yakin, serta berpendapat bahwa makna ayat mansukh bagi orang yang mampu berpuasa, dan tidak mansukh bagi yang tidak mampu berpuasa, hukum yang pertama mansukh dengan dalil Al-Qur'an adapun hukum kedua dengan dalil dari sunnah dan tidak akan dihapus sampai hari kiamat.

Yang menguatkan hal ini adalah pernyataan Ibnu Abbas dalam riwayat yang menjelaskan adanya naskh : "Telah tetap bagi laki-laki dan wanita yang sudah lanjut usia dan tidak mampu berpuasa, serta wanita yang hamil dan menyusui jika khawatir keadaan keduanya, untuk berbuka dan memberi makan orang miskin setiap harinya".

Dan yang menambah jelas lagi hadits Muadz bin Jabal Radhiyallahu 'anhu : "Adapun keadaan-keadaan puasa Rasulullah Shallallahu 'alaihi wa sallam datang ke Madinah menetapkan puasa selama tiga hari setiap bulannya, dan puasa Asyura' kemudian Allah mewajibkan puasa turunlah ayat.

"Artinya : Hai orang-orang yang beriman diwajbkan atas kalian berpuasa ...." [Al-Baqarah : 183]

Kemudian Allah menurunkan ayat.

"Artinya : Bulan Ramadhan adalah bulan diturunkan padanya Al-Qur'an ...." [Al-Baqarah : 185]

Allah menetapkan puasa bagi orang mukim yang sehat, dan memberi rukhsah bagi orang yang sakit dan musafir dan menetapkan fidyah bagi orang tua yang tidak mampu berpuasa, inilah keadaan keduanya ...." [Hadits Riwayat Abu Dawud dalam Sunannya 507, Al-Baihaqi dalam Sunannya 4/200, Ahmad dalam Musnad 5/246-247 dan sanadnya Shahih]

Dua hadits ini menjelaskan bahwa ayat ini mansukh bagi orang yang mampu berpuasa, dan tidak mansukh bagi orang yang tidak mampu berpuasa, yakni ayat ini dikhususkan.

Oleh karena itu Ibnu Abbas Radhiyallahu 'anhuma mencocoki sahabat, haditsnya mencocoki dua hadits yang lainnya (yaitu) hadits Ibnu Umar dan Salamah bin Al-Akwa Radhiyallahu 'anhum, dan juga tidak saling bertentangan. Perkataannya tidak mansukh ditafsirkan oleh perkataannya : itu mansukh, yakni ayat ini dikhususkan, dengan keterangan ini jelaslah bahwa naskh dalam pemahaman sahabat berlawanan dengan pengkhususan dan pembatasan di kalangan ahlus ushul mutaakhirin, demikianlah diisyaratkan oleh Al-Qurthubi dalam tafsirnya.[Al-Jami' li Ahkamil Qur'an 2/288]

[5]. Hadits Ibnu Abbas dan Muadz Hanya Ijtihad ?

Mungkin engkau menyangka wahai saudara muslim hadits dari Ibnu Abbas dan Muadz hanya semata ijtihad dan pengkhabaran hingga faedah bisa naik ke tingkatan hadts marfu' yang bisa mengkhususkan pengumuman dalam Al-Qur'an dan membatasi yang mutlaknya, menafsirkan yang global, dan jawabannya sebagai berikut.

[a]. Dua hadits ini memiliki hukum marfu' menurut kesepakatan ahlul ilmi tentang hadits Rasulullah Shallallahu 'alaihi wa sallam. Seorang yang beriman mencintai Allah dan Rasul-Nya tidak boleh menyelisihi dua hadits ini jika ia anggap shahih, karena dua hadits ini ada dalam tafsir ketika menjelaskan asbabun nuzul, yakni dua shahabat ini menyaksikan wahyu dan turunnya Al-Qur'an, mengabarkan ayat Al-Qur'an, bahwa turunnya begini, maka ini adalah hadits musnad, [Lihat Tadribur Rawi 1/192-193 karya Suyuhthi, 'Ulumul Hadits hal.24 karya Ibnu Shalah]

[b]. Ibnu Abbas menetapkan hukum ini bagi wanita yang menyusui dan hamil, dari mana beliau mengambil hukum ini ? Tidak diragukan lagi beliau mengambil dari sunnah, terlebih lagi beliau tidak sendirian tapi disepakati oleh Abdullah bin Umar yang meriwayatkan bahwa hadits ini mansukh.

Dari Malik dari Nafi' bahwasanya Ibnu Umar ditanya tentang seorang wanita yang hamil jika mengkhawatirkan anaknya, beliau berkata : "Berbuka dan gantinya memberi makan satu mud gandum setiap harinya kepada seorang miskin" [Al-Baihaqi dalam As-Sunan 4/230 dari jalan Imam Syafi'i, sanadnya Shahih]

Daruquthni meriwayatkan I/207 dari Ibnu Umar dan beliau menshahihkannya, bahwa beliau (Ibnu Umar) berkata : "Seorang wanita hamil dan menyusui boleh berbuka dan tidak mengqadha". Dari jalan lain beliau meriwayatkan : Seorang wanita yang hamil bertanya kepada Ibnu Umar, beliau menjawab : "Berbukalah, dan berilah makan orang miskin setiap harinya dan tidak perlu mengqadha" sanadnya jayyid, dari jalan yang ketiga : Anak perempuan Ibnu Umar adalah istri seorang Quraisy, dan hamil. Dan dia kehausan ketika puasa Ramadhan, Ibnu Umar pun menyuruhnya berbuka dan memberi makan seorang miskin.

[c]. Tidak ada Shahabat yang menentang Ibnu Abbas Radhiyallahu 'anhuma. [Sebagaimana dinashkan oleh Ibnu Qudamah dalam Al-Mughni 3/21]

[6]. Wanita Hamil dan Menyusui Gugur Puasanya

Keterangan ini menjelaskan makna : "Allah menggugurkan kewajiban puasa dari wanita hamil dan menyusui" yang terdapat dalam hadits Anas yang lalu, yakni dibatasi "Kalau mengkhwatirkan diri dan anaknya" dia bayar fidyah tidak mengqadha.

[7]. Musafir Gugur Puasanya dan Wajib Mengqadha'

Barangsiapa menyangka gugurnya puasa wanita hamil dan menyusui sama dengan musafir sehingga mengharuskan qadha', perkataan ini tertolak karena Al-Qur'an menjelaskan makna gugurnya puasa dari musafir.

"Artinya : Barangsiapa diantara kalian ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah bagimu berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain" [Al-Baqarah : 184]

Dan Allah menjelaskan makna gugurnya puasa bagi yang tidak mampu menjalankannya dalam firman-Nya.

"Artinya : Dan wajib bagi orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah (yaitu) memberi makan seorang miskin" [Al-Baqarah : 184]

Maka jelaslah bagi kalian, bahwa wanita hamil dan menyusui termasuk orang yang tercakup dalam ayat ini, bahkan ayat ini adalah khusus untuk mereka.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]

Sumber : http://www.almanhaj.or.id/content/1138/slash/0


Hadits-Hadits Dhaif Yang Tersebar Seputar Bulan Ramadhan

Hadits-Hadits Dhaif Yang Tersebar Seputar Bulan Ramadhan

Kategori Puasa

Minggu, 31 Oktober 2004 08:36:01 WIB

HADITS-HADITS DHAIF YANG TERSEBAR SEPUTAR BULAN RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Kami menilai perlunya dibawakan pasal ini pada kitab kami, karena adanya sesuatu yang teramat penting yang tidak diragukan lagi sebagai peringatan bagi manusia, dan sebagai penegasan terhadap kebenaran, maka kami katakan :

Sesungguhnya Allah Ta'ala telah menetapkan sunnah Nabi secara adil, (untuk) memusnahkan penyimpangan orang-orang sesat dari sunnah, dan mematahkan ta'wilan para pendusta dari sunnah dan menyingkap kepalsuan para pemalsu sunnah.

Sejak bertahun-tahun sunnah telah tercampur dengan hadits-hadits yang dhaif, dusta, diada-adakan atau lainnya. Hal ini telah diterangkan oleh para imam terdahulu dan ulama salaf dengan penjelasan dan keterangan yang sempurna.

Orang yang melihat dunia para penulis dan para pemberi nasehat akan melihat bahwa mereka -kecuali yang diberi rahmat oleh Allah- tidak memperdulikan masalah yang mulia ini walau sedikit perhatianpun walaupun banyak sumber ilmu yang memuat keterangan shahih dan menyingkap yang bathil.

Maksud kami bukan membahas dengan detail masalah ini, serta pengaruh yang akan terjadi pada ilmu dan manusia, tapi akan kita cukupkan sebagian contoh yang baru masuk dan masyhur dikalangan manusia dengan sangat masyhurnya, hingga tidaklah engkau membaca makalah atau mendengar nasehat kecuali hadits-hadits ini -sangat disesalkan- menduduki kedudukan tinggi. (Ini semua) sebagai pengamalan hadits : "Sampaikanlah dariku walaupun satu ayat ..." [Riwayat Bukhari 6/361], dan sabda beliau : "Agama itu nasehat" [Riwayat Muslim no. 55]

Maka kami katakan wabillahi taufik :

Sesungguhnya hadits-hadits yang tersebar di masyarakat banyak sekali, hingga mereka hampir tidak pernah menyebutkan hadits shahih -walau banyak-yang bisa menghentikan mereka dari menyebut hadits dhaif.

Semoga Allah merahmati Al-Imam Abdullah bin Mubarak yang mengatakan : "(Menyebutkan) hadits shahih itu menyibukkan (diri) dari yang dhaifnya".

Jadikanlah Imam ini sebagai suri tauladan kita, jadikanlah ilmu shahih yang telah tersaring sebagai jalan (hidup kita).

Dan (yang termasuk) dari hadits-hadits yang tersebar digunakan (sebagai dalil) di kalangan manusia di bulan Ramadhan, diantaranya.

Pertama.

"Artinya : Kalaulah seandainya kaum muslimin tahu apa yang ada di dalam Ramadhan, niscaya umatku akan berangan-angan agar satu tahun Ramadhan seluruhnya. Sesungguhnya surga dihiasi untuk Ramadhan dari awal tahun kepada tahun berikutnya ...." Hingga akhir hadits ini.

Hadits ini diriwayatkan oleh Ibnu Khuzaimah (no.886) dan Ibnul Jauzi di dalam Kitabul Maudhuat (2/188-189) dan Abu Ya'la di dalam Musnad-nya sebagaimana pada Al-Muthalibul 'Aaliyah (Bab/A-B/tulisan tangan) dari jalan Jabir bin Burdah dari Abu Mas'ud al-Ghifari.

Hadits ini maudhu' (palsu), penyakitnya pada Jabir bin Ayyub, biografinya ada pada Ibnu Hajar di dalam Lisanul Mizan (2/101) dan beliau berkata : "Mashur dengan kelemahannya". Juga dinukilkan perkataan Abu Nua'im, " Dia suka memalsukan hadits", dan dari Bukhari, berkata, "Mungkarul hadits" dan dari An-Nasa'i, "Matruk" (ditinggalkan) haditsnya".

Ibnul Jauzi menghukumi hadits ini sebagai hadits palsu, dan Ibnu Khuzaimah berkata serta meriwayatkannya, "Jika haditsnya shahih, karena dalam hatiku ada keraguan pada Jarir bin Ayyub Al-Bajali".

Kedua.

"Artinya :Wahai manusia, sungguh bulan yang agung telah datang (menaungi) kalian, bulan yang di dalamnya terdapat suatu malam yang lebih baik dari seribu bulan, Allah menjadikan puasa (pada bulan itu) sebagai satu kewajiban dan menjadikan shalat malamnya sebagai amalan sunnah. Barangsiapa yang mendekatkan diri pada bulan tersebut dengan (mengharapkan) suatu kebaikan, maka sama (nilainya) dengan menunaikan perkara yang wajib pada bulan yang lain .... Inilah bulan yang awalnya adalah rahmat, pertengahannya ampunan dan akhirnya adalah merupakan pembebasan dari api neraka ...." sampai selesai.

Hadits ini juga panjang, kami cukupkan dengan membawakan perkataan ulama yang paling masyhur. Hadits ini diriwayatkan oleh Ibnu Khuzaimah (1887) dan Al-Muhamili di dalam Amalinya (293) dan Al-Asbahani dalam At-Targhib (q/178, b/tulisan tangan) dari jalan Ali bin Zaid Jad'an dari Sa'id bin Al-Musayyib dari Salman.

Hadits ini sanadnya Dhaif, karena lemahnya Ali bin Zaid, berkata Ibnu Sa'ad, Di dalamnya ada kelemahan dan jangang berhujjah dengannya, berkata Imam Ahmad bin Hanbal, Tidak kuat, berkata Ibnu Ma'in. Dha'if berkata Ibnu Abi Khaitsamah, Lemah di segala penjuru, dan berkata Ibnu Khuzaimah, Jangan berhujjah dengan hadits ini, karena jelek hafalannya. Demikian di dalam Tahdzibut Tahdzib [7/322-323].

Dan Ibnu Khuzaimah berkata setelah meriwayatkan hadits ini, Jika benar kabarnya. berkata Ibnu Hajar di dalam Al-Athraf, Sumbernya pada Ali bin Zaid bin Jad'an, dan dia lemah, sebagaimana hal ini dinukilkan oleh Imam As-Suyuthi di dalam Jami'ul Jawami (no. 23714 -tertib urutannya).

Dan Ibnu Abi Hatim menukilkan dari bapaknya di dalam Illalul Hadits (I/249), hadits yang Mungkar

Ketiga.

"Artinya : Berpuasalah, niscaya kalian akan sehat"

Hadits tersebut merupakan potongan dari hadits riwayat Ibnu Adi di dalam Al-Kamil (7/2521) dari jalan Nahsyal bin Sa'id, dari Ad-Dhahak dari Ibu Abbas. Nashsyal (termasuk) yang ditinggal (karena) dia pendusta dan Ad-Dhahhak tidak mendengar dari Ibnu Abbas.

Diriwayatkan oleh At-Thabrani di dalam Al-Ausath (1/q 69/Al-Majma'ul Bahrain) dan Abu Nu'aim di dalam At-Thibun Nabawiy dari jalan Muhammad bin Sulaiman bin Abi Dawud, dari Zuhair bin Muhammad, dari Suhail bin Abi Shalih dari Abu Hurairah.

Dan sanad hadits ini lemah. Berkata Abu Bakar Al-Atsram, "Aku mendengar Imam Ahmad -dan beliau menyebutkan riwayat orang-orang Syam dari Zuhair bin Muhammad- berkata, "Mereka meriwayatkan darinya (Zuhair,-pent) beberapa hadits mereka (orang-orang Syam, -pent) yang dhoif itu". Ibnu Abi Hatim berkata, "Hafalannya jelek dan hadits dia dari Syam lebih mungkar daripada haditsnya (yang berasal) dari Irak, karena jeleknya hafalan dia". Al-Ajalaiy berkata. "Hadits ini tidak membuatku kagum", demikianlah yang terdapat pada Tahdzibul Kamal (9/417).

Aku katakan : Dan Muhammad bin Sulaiman Syaami, biografinya (disebutkan) pada Tarikh Damasqus (15/q 386-tulisan tangan) maka riwayatnya dari Zuhair sebagaimana di naskhan oleh para Imam adalah mungkar, dan hadits ini darinya.

Keempat

"Artinya : Barangsiapa yang berbuka puasa satu hari pada bulan Ramadhan tanpa ada sebab dan tidak pula karena sakit maka puasa satu tahun pun tidak akan dapat mencukupinya walaupun ia berpuasa pada satu tahun penuh"
Hadits ini diriwayatkan Bukhari dengan mu'allaq dalam shahih-nya (4/160-Fathul Bari) tanpa sanad.

Ibnu Khuzaimah telah memalukan hadits tersebut di dalam Shahih-nya (19870), At-Tirmidzi (723), Abu Dawud (2397), Ibnu Majah (1672) dan Nasa'i di dalam Al-Kubra sebagaimana pada Tuhfatul Asyraaf (10/373), Baihaqi (4/228) dan Ibnu Hajjar dalam Taghliqut Ta'liq (3/170) dari jalan Abil Muthawwas dari bapaknya dari Abu Hurairah.

Ibnu Hajar berkata dalam Fathul Bari (4/161) : "Dalam hadits ini ada perselisihan tentang Hubaib bin Abi Tsabit dengan perselisihan yang banyak, hingga kesimpulannya ada tiga penyakit : idhthirah (goncang), tidak diketahui keadaan Abil Muthawwas dan diragukan pendengaran bapak beliau dari Abu Hurairah".

Ibnu Khuzaimah berkata setelah meriwayatkannya :Jika khabarnya shahih, karena aku tidak mengenal Abil Muthawwas dan tidak pula bapaknya, hingga hadits ini dhaif juga:.

Wa ba'du : Inilah empat hadits yang didhaifkan oleh para ulama dan di lemahkan oleh para Imam, namun walaupun demikian kita (sering) mendengar dan membacanya pada hari-hari di bulan Ramadhan yang diberkahi khususnya dan selain pada bulan itu pada umumnya.

Tidak menutup kemungkinan bahwa sebagian hadits-hadits ini memiliki makna-makna yang benar, yang sesuai dengan syari'at kita yang lurus baik dari Al-Qur'an maupun Sunnah, akan tetapi (hadits-hadits ini) sendiri tidak boleh kita sandarkan kepada Rasulullah Shallallahu 'alaihi wa sallam, dan terlebih lagi -segala puji hanya bagi Allah- umat ini telah Allah khususkan dengan sanad dibandingkan dengan umat-umat yang lain. Dengan sanad dapat diketahui mana hadits yang dapat diterima dan mana yang harus ditolak, membedakan yang shahih dari yang jelek. Ilmu sanad adalah ilmu yang paling rumit, telah benar dan baik orang yang menamainya : "Ucapan yang dinukil dan neraca pembenaran khabar".

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]

Sumber : http://www.almanhaj.or.id/content/1159/slash/0


Hadits Kuraib Tentang Masalah Hilal Shiyaam (Puasa) Ramadlan Dan Syawwal

Hadits Kuraib Tentang Masalah Hilal Shiyaam (Puasa) Ramadlan Dan Syawwal

Kategori Puasa

Minggu, 24 September 2006 01:57:37 WIB

HADITS KURAIB TENTANG MASALAH HILAL SHIYAAM (PUASA) RAMADLAN DAN SYAWWAL

Oleh
Al-Ustadz Abdul Hakim bin Amir Abdat

"Artinya : Dari Kuraib : Sesungguhnya Ummu Fadl binti Al-Haarits telah mengutusnya menemui Mu'awiyah di Syam. Berkata Kuraib : Lalu aku datang ke Syam, terus aku selesaikan semua keperluannya. Dan tampaklah olehku (bulan) Ramadlan, sedang aku masih di Syam, dan aku melihat hilal (Ramadlan) pada malam Jum'at. Kemudian aku datang ke Madinah pada akhir bulan (Ramadlan), lalu Abdullah bin Abbas bertanya ke padaku (tentang beberapa hal), kemudian ia menyebutkan tentang hilal, lalu ia bertanya ; "Kapan kamu melihat hilal (Ramadlan) ?
Jawabku : "Kami melihatnya pada malam Jum'at".
Ia bertanya lagi : "Engkau melihatnya (sendiri) ?"
Jawabku : "Ya ! Dan orang banyak juga melihatnya, lalu mereka puasa dan Mu'awiyah Puasa".
Ia berkata : "Tetapi kami melihatnya pada malam Sabtu, maka senantiasa kami berpuasa sampai kami sempurnakan tiga puluh hari, atau sampai kami melihat hilal (bulan Syawwal) ". Aku bertanya : "Apakah tidak cukup bagimu ru'yah (penglihatan) dan puasanya Mu'awiyah ?
Jawabnya : "Tidak ! Begitulah Rasulullah shallallahu 'alaihi wa sallam, telah memerintahkan kepada kami".

Pembahasan
Pertama : Hadits ini telah dikeluarkan oleh imam-imam : Muslim (3/126), Abu Dawud (No. 2332), Nasa'i (4/105-106), Tirmidzi (No. 689), Ibnu Khuzaimah (No. 1916), Daruquthni (2/171), Baihaqy (4/251) dan Ahmad (Al-Fathur-Rabbaani 9/270), semuanya dari jalan : Ismail bin Ja'far, dan Muhammad bin Abi Harmalah dari Kuraib dari Ibnu Abbas. Berkata Imam Tirmidzi : Hadits Ibnu Abbas hadits : Hasan-Shahih (dan) Gharib. Berkata Imam Daruquthni : Sanad (Hadits) ini Shahih.

Saya berkata : Hadits ini Shahih rawi-rawinya tsiqah :
[1]. Ismail bin Ja'far bin Abi Katsir, seorang rawi yang tsiqah dan tsabit/kuat sebagaimana diterangkan Al-Hafidz Ibnu Hajar di kitabnya "Taqribut-Tahdzib" (1/68). Rawi yang dipakai oleh Bukhari dan Muslim dan lain-lain.
[2]. Muhammad bin Abi Harmalah, seorang rawi tsiqah yang dipakai Bukhari dan Muslim dan lain-lain. (Taqribut-Tahdzib 2/153).
[3]. Kuraib bin Abi Muslim maula Ibnu Abbas, seorang rawi tsiqah di pakai oleh Bukhari dan Muslim dan lain-lain (Taqribut-Tahdzib 2/143).

Kedua : Beberapa keterangan hadits
[1]. Perkataan Ibnu Abbas : (tetapi kami melihatnya pada malam sabtu) yakni: Penduduk Madinah melihat hilal Ramadlan pada malam Sabtu sehari sesudah penduduk Syam yang melihatnya pada malam Jum'at.

"Maka senantiasa kami berpuasa sampai kami sempurnakan tiga puluh hari", maksudnya : Kami terus berpuasa, tetapi jika terhalang/tertutup dengan awan sehingga tidak memungkinkan kami melihat hilal Syawwal, maka kami cukupkan/sempurnakan bilangan Ramdlan tiga puluh hari, sebagaimana diperintahkan oleh Nabi shallallahu 'alaihi wa sallam :

"Artinya : Apabila kamu melihat hilal (Ramadlan) maka puasalah, dan apabila kamu melihat hilal (Syawwal) maka berbukalah, tetapi jika awan menutup kalian, maka berpuasalah tiga puluh hari".[Dikeluarkan oleh Imam Muslim (3/124) dll.]

"Atau sampai kami melihatnya" yakni : Melihat hilal Syawwal, maka kami cukupkan puasa sampai 29 hari. Karena bulan itu terkadang 29 hari dan terkadang 30 hari, sebagaimana dapat kita saksikan dalam setahun (12 bulan) selain itu Nabi shallallahu 'alaihi wa sallam telah bersabda :

"Artinya : Bulan itu (kadang-kadang) sekian dan sekian : "Yakni penjelasan dari rawi, sekali waktu 29 hari dan pada waktu yang lain 30 hari". (Nabi shallallahu 'alaihi wa sallam mengisyaratkan dengan tangannya)". [Dikeluarkan oleh Imam Bukhari (2/230 dan lafadznya) dan Muslim (3/124) dll.]

Berkata Ibnu Mas'ud :
"Kami puasa bersama Nabi shallallahu 'alaihi wa sallam 29 hari lebih banyak/lebih sering dari 30 hari". [Dikeluarkan oleh Abu Dawud (No. 2322), Tirmidzi (No. 684) dan Ibnu Khuzaimah (No. 1922).]

Saya berkata : Sanad hadits ini shahih, rawi-rawinya tsiqah dan ada syahidnya dari keterangan Abu Hurairah (Ibnu Majah No. 1658).

[2]. Pertanyaan Kuraib : "Apakah tidak cukup bagimu ru'yah/penglihatan dan puasanya Mu'awiyah" meskipun penduduk Madinah belum melihat hilal Ramadlan, apakah ru'yah penduduk Syam yang sehari lebih dahulu tidak cukup untuk diturut dan sama-sama berpuasa pada hari Jum'at ?

Kalau pada zaman kita misalnya penduduk Saudi Arabia telah melihat hilal Ramadlan/Syawwal pada malam Jum'at, sedangkan penduduk Indonesia belum melihatnya atau baru akan melihatnya pada malam Sabtu. Apakah ru'yah penduduk Saudi Arabia itu cukup untuk penduduk Indonesia ?

[3]. Jawaban Ibnu Abbas : "Tidak" yakni : Tidak cukup ru'yahnya penduduk Syam bagi penduduk Madinah. Karena masing-masing negeri/daerah yang berjauhan itu ada ru'yahnya sendiri "Begitulah Rasulullah shallallahu 'alaihi wa sallam memerintahkan kepada kami". Keterangan yang tegas ini menolak anggapan orang yang menyangka bahwa ini ijtihad Ibnu Abbas semata.

Dakwaan ini sangat jauh sekali dari kebenaran ! Patutkah hasil ijtihadnya itu ia sandarkan kepada Nabi shallallahu 'alaihi wa sallam ? Demi Allah ! Tidak terbayang sedikitpun juga oleh seorang Ulama bahwa Ibnu Abbas akan berdusta atas nama Nabi shallallahu 'alaihi wa sallam untuk membohongi ummat !.

Ketiga : Hukum Hadits. Hadits ini mengandung hukum sebagaimana dipahami oleh Ulama-ulama kita

[1]. Berkata Imam Ibnu Khuzaimah -Imamnya para Imam- dalam memberikan bab terhadap hadits ini yang menunjukkan fiqih beliau :

"Dalil tentang wajibnya atas tiap-tiap penduduk negeri puasa Ramadlan karena ru'yah mereka, tidak ru'yah selain (negeri) mereka".

[2]. Imam Tirmidzi bab : "Bagi tiap-tiap penduduk negeri ada ru'yah mereka"

Kemudian setelah meriwayatkan haditsnya - Imam Tirmidzi berkata :

"Dari hadits ini telah diamalkan oleh ahli ilmu : Sesungguhnya bagi tiap-tiap penduduk negeri ada ru'yah mereka (sendiri) ".

[3]. Imam Nasa'i memberikan bab : "Perbedaan penduduk negeri-negeri tentang ru'yah".

Dan lain-lain Ulama lebih lanjut periksalah kitab-kitab :

[a]. Syarah Muslim (Juz 7 hal 197) Imam Nawawi.
[b]. Al-Majmu 'Syarah Muhadzdzab (Juz 6 hal. 226-228) Imam Nawawi.
[c]. Ihkaamul Ahkaam Syarah 'Umdatul Ahkaam (2/207) Imam Ibnu Daqiqil Id.
[d]. Al-Ikhtiyaaraatul Fiqhiyyah (hal :106) Ibnu Taimiyyah.
[e] Tharhut Tatsrib (Juz 4 hal. 115-117) Imam Al-'Iraaqy.
[f ]. Fathul Baari syarah Bukhari (Juz 4 hal 123-124) Ibnu Hajar.
[g]. Nailul Authar (Juz 4 hal. 267-269) Imam Syaukani.
[I ]. Subulus Salam (juz 2 hal 150-151)
[j ]. Bidaayatul Mujtahid (Juz 1 hal. 210) Imam Ibnu Rusyd

Dan lain-lain.

Keempat : Menjawab beberapa bantahan dan keraguan.

Mereka yang berpaham apabila telah terlihat hilal (Ramadlan atau Syawwal) di suatu negeri, maka negeri-negeri yang lain meskipun belum melihat wajib mengikuti ru'yah negeri tersebut. Mereka ini membantah faham kami dengan beberapa alasan -meskipun lemah- maka dibawah ini akan kami jawab sanggahan mereka satu persatu Inysa Allahu Ta'ala.

[1]. Mereka meragukan tentang ketsiqahan Kuraib.

Saya jawab dengan firman Allah Subhanahu wa Ta'ala.

"Berikanlah keterangan kamu, jika memang kamu orang-orang yang benar".

Kuraib adalah seorang rawi tsiqah sebagaimana telah saya terangkan pada pembahasan pertama di bawah ini :

Kuraib bin Abi Muslim telah di tsiqahkan oleh Imam-Imam besar seperti : Imam Ibnu Ma'in, Nasa'i dan Ibnu Hibban dll. (Baca Tahdzibit Tahdzib 8/433).
Imam Ibnu Sa'ad di kitab besarnya "Thabaqaatul Kubra" (5/293) mengatakan: "Dia seorang yang tsiqah (dan) bagus/baik haditsnya".

Berkata Imam Adz-Dzahabi di kitabnya 'Al-Kaasyif" (3/8 No. 4720). Dan mereka para (para Imam Ahli Hadits) telah mentsiqahkannya. Keterangan Imam Dzahabi ini memberikan faedah : Bahwa Ulama ahli hadits telah ijma' dalam mentsiqahkan Kuraib. Karena Dzahabi dalam keterangannya memakai lafadz jama' watsaquuhu.

Kemudian di kitab "Syiar A'laamin Nubalaa" (4/479) Dzahabi menerangkan :"Kuraib bin Abi Muslim, Al-Imam, Al-Hujjah ....

Imam Ibnu Katsir di kitab sejarah besarnya "Al-Bidaayah wan Nihaayah" (9/186) mengatakan "Dia termasuk (rawi/ulama) tsiqah yang masyhur kebaikan dan keta'atannya dalam beragama".

[2]. Mereka meragukan keshahihan hadits ini disebabkan gharibnya.

Saya jawab -sekali lagi- dengan firman Allah Subhanahu wa Ta'ala.

"Itulah batas ilmu mereka".

Tentang keghariban hadits ini kami tidak membantahnya. Yakni tidak ada yang meriwayatkan dari Nabi shallallahu 'alaihi wa sallam kecuali Ibnu Abbas. Dan tidak ada yang meriwayatkan dari Ibnu Abbas kepada Kuraib. Dan tidak ada yang meriwayatkan dari Kuraib kecuali Muhammad bin Abi Harmalah. Kemudian tidak ada yang meriwayatkan dari Muhammad kecuali Ismail bin Ja'far. Dari Ismail kebawah sanadnya masyhur karena banyak rawi meriwayatkan dari Ismail diantaranya : Alu bin Hujr As-Sa'dy, Musa bin Ismail, Sulaiman bin Dawut Al-Haasyimy, Yahya bin As-Sa'dy, Musa bin Ismail, Sulaiman bin Dawut Al-Haasyimy, Yahya bin Yahya, Yahya bin Ayyub dan Qutaibah. Demikianlah sepanjang pemeriksaan kami, Wallahu A'lam !

Apakah Hadits ini tertolak disebabkan kegharibannya ..? Dan apakah setiap hadits itu dla'if/lemah..?

Jawabnya : Kalla tsumma kalla ! Tidak ada yang mengatakan demikian kecuali mereka yang sedikit sekali pengetahuannya tentang ilmu hadits, kalau tidak mau dikatakan tidak faham sama sekali !

Bahkan hadits ini sebagaimana di katakan Tirmidzi : Shahih dan Ghraib : Yakni kegharibannya tidak menghilangkan keshahihan hadits ini. Karena kalau setiap hadits gharib itu dlo'if, niscaya akan tertolak sejumlah hadits-hadits shahih sebagaimana diterangkan oleh Al-Hafidz Imam Ibnu Katsir :

"Maka sesungguhnya ini (yakni setiap hadits gharib) kalau ditolak, niscaya akan tertolak banyak sekali hadits-hadits dari jalan (gharib) ini dan akan hilang banyak sekali masalah-masalah dari dalil-dalilnya". [Baca : Ikhtisar 'Ulumul Hadits Ibnu Katsir hal : 58 & 167].

Kedudukan hadits ini sama dengan hadits : ”Innamal - a'maalu – binniyaati”.

Yang shahih tetapi gharib, karena hanya diriwayatkan dari jalan : Yahya bin Said Al-Anshary dari Muhammad bin Ibrahim At-Taimy dari Al-Qamah dari Umar bin Khattab dari Nabi shallallahu 'alaihi wa sallam. Kemudian dari Yahya bin Said Al-Anshary sanadnya mutawatir tidak kurang dua ratus rawi yang meriwayatkan dari Yahya.

[3]. Mereka berfaham bahwa keterangan Ibnu Abbas : "Begitulah Rasulullah shallallahu 'alaihi wa sallam telah memerintahkan kepada kami". Kembali kepada perkataannya : "Maka senantiasa kami berpuasa sampai kami sempurnakan tiga puluh hari atau sampai kami melihat hilal (Syawwal) ".

Saya jawab : Faham ini tidak benar ! Keterangan Ibnu Abbas dengan menggunakan isim isyarat itu kembali untuk menjawab pertanyaan Kuraib : "Apakah tidak cukup bagimu ru'yah dan puasanya Mu'awiyah .?".
Jawaban Ibnu Abbas : Tidak ! Yakni tidak cukup ru'yah penduduk Syam bagi penduduk Madinah karena masing-masing negeri ini ada ru'yahnya sendiri. Kemudian Ibnu Abbas menegaskan :"Begitulah Rasulullah shallallahu 'alaihi wa sallam telah memerintahkan kepada kami".

[4]. Mereka mengatakan : Bahwa itu hanya ijtihad Ibnu Abbas saja !?.

Kemudian dengan megahnya mereka mengatakan lagi :"Ijtihad kami itu sama dengan ijtihadnya Imam Syaukani di kitabnya "Nailul Authar !?".

Kami jawab : Lebih tepat dikatakan kamu telah bertaqlid dengan taqlid buta, kepada Imam Syaukani yang berfaham bahwa itu hanya ijtihad Ibnu Abbas (baca : Nailul Authar 4/267-269).

Sekali lagi kami katakan : Patutkah hasil ijtihadnya itu ia sandarkan kepada Nabi shallallahu 'alaihi wa sallam, dengan mengatakan kepada ummat "Begitulah Rasulullah shallallahu 'alaihi wa sallam, telah memerintahkan kepada kami .?"

Adapun Imam Syaukani (semoga Allah merahmatinya) -tidaklah sama dengan kamu walaupun kamu berangan-angan seperti dirinya- ia telah tersalah dalam ijtihadnya (semoga Allah memberikan pahala ijtihadnya). Lebih dari itu Imam Syaukani telah menyalahi ketetapannya sendiri bahkan madzhabnyaJumhur Ulama. Ia berkata di kitab besarnya tentang membahas Ushul Fiqih, yaitu :"Irsyaadul Fuhuul (hal. 60).

"Adapun apabila shahabat meriwayatkan dengan lafadz yang boleh jadi ada perantara antaranya dengan Rasulullah shallallahu 'alaihi wa sallam. (Yakni ia tidak mendengar atau melihat secara langsung dari Rasul tetapi dengan perantara shahabat lain yang mendengar dan melihat langsung), seperti ia berkata :

[1] "Telah bersabda Rasulullah shallallahu 'alaihi wa sallam begini".
[2] Atau ia berkata : "Beliau telah memerintahkan begini".
[3] Atau ia berkata : "Beliau telah melarang dari mengerjakan ini"
[4] Atau ia berkata : "Beliau telah memutuskan demikian ".

"Maka Jumhur (ulama) berpendapat bahwa (semua lafadz-lafadz di atas) yang demikian menjadi hujjah. Sama saja apakah rawinya itu dari (kalangan) shahabat besar. karena menurut zhahirnya sesungguhnya ia telah meriwayatkan yang demikian itu dari Nabi shallallahu 'alaihi wa sallam, kalaupun di taqdirkan disana ada perantara, maka menurut Jumhur mursal shahabat itu maqbul (diterima) dan inilah yang haq (yang benar)".

Kemudian Imam Syaukani menerangkang beberapa pendapat bantahan yang menyalahi madzhab Jumhur Ulama. Akhirnya ia menutup dengan bantahan yang sangat bagus sekali untuk menguatkan madzhab Jumhur dan pahamnya :

"Sangatlah jauh sekali (dari kebenaran) yaitu shahabat meriwayatkan dengan lafadz seperti di atas padahal yang dikehendaki bukan Rasulullah shallallahu 'alaihi wa sallam, (yang berkata, memerintah, melarang dan memutuskan)" !? Karena sesungguhnya tidak ada hujjah pada perkataan selain Nabi shallallahu 'alaihi wa sallam di atas, baik dimasa hidupnya Rasulullah shallallahu 'alaihi wa sallam, atau sesudah beliau wafat, maka tetap hukumnya marfu' (sampai kepada Nabi shallallahu 'alaihi wa sallam) dengannya ditegakkan hujjah".

Hendaklah para pembaca memperhatikan betul-betul keterangan-keterangan Imam Syaukani di atas tentang lafadz-lafadz yang digunakan shahabat diantaranya "telah memerintahkan". Seperti lafadz yang digunakan Ibnu Abbas dalam hadits yang jadi pembahasan kita yaitu (amaranaa) Lafadz yang demikian menurut Jumhur Ulama -termasuk Imam Syaukani menjadi hujjah dan terhukum marfu'.

Bahkan Imam Syaukani sendiri membantah orang yang menolaknya dengan perkataannya :"Sangat jauh sekali (dari kebenaran) apabila shahabat meriwayatkan dengan lafadz ini padahal yang dikehendaki bukan Rasulullah shallallahu 'alaihi wa sallam!".

Tetapi sayang, beliau sendiri telah menyalahi keterangannya dan bantahannya ini di kitabnya "Nailul Authar" sewaktu membahas hadits Ibnu Abbas dengan mengatakan bahwa itu ijtihad Ibnu Abbas !

Tidak syak lagi bagi ahli ilmu bahwa keterangan Imam Syaukani di kitab Ushul Fiqihnya "Irsyaadul Fuhuul" bersama Jumhurul Ulama itulah haq (yang benar) sebagaimana dikatakan sendiri. Sedangkan fahamnya di "Nailul Authar" tertolak dengan bantahannya sendiri : "Sangat jauh sekali (dari kebenaran) ! Firman Allah Subhanahu wa Ta'ala :

"Artinya : Ambillah pelajaran wahai orang-orang yang mempunyai pandangan!"

Sampai disini kami cukupkan jawaban-jawaban kami. Wallahu a’lam bishshawab. [1]

[Disalin dari kitab Al-Masaa-il (Masalah-masalah agama) jilid ke dua, Penulis Al-Ustadz Abdul Hakim bin Amir Abdat, Penerbit Darul Qolam- Jakarta Cetakan I - Th 1423H/2002M]
_________
Foote Note
[1]. Ditulis 15-3-1990

Sumber : http://www.almanhaj.or.id/content/1951/slash/0


I' t i k a f [Berdiam Diri]

I' t i k a f [Berdiam Diri]

Kategori Puasa

Rabu, 27 Oktober 2004 05:46:50 WIB

I'TIKAF (BERDIAM DIRI)

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya.

Al-Alamah Ibnul Qayyim berkata : "Manakala hadir dalam keadaan sehat dan istiqamah (konsisten) di atas rute perjalanan menuju Allah Ta'ala tergantung pada kumpulnya (unsur pendukung) hati tersebut kepada Allah, dan menyalurkannya dengan menghadapkan hati tersebut kepada Allah Ta'ala secara menyeluruh, karena kusutnya hati tidak akan dapat sembuh kecuali dengan menghadapkan(nya) kepada Allah Ta'ala, sedangkan makan dan minum yang berlebih-lebihan dan berlebih-lebihan dalam bergaul, terlalu banyak bicara dan tidur, termasuk dari unsur-unsur yang menjadikan hati bertambah berantakan (kusut) dan mencerai beraikan hati di setiap tempat, dan (hal-hal tersebut) akan memutuskan perjalanan hati menuju Allah atau akan melemahkan, menghalangi dan menghentikannya.

Rahmat Allah Yang Maha Perkasa lagi Penyayang menghendaki untuk mensyariatkan bagi mereka puasa yang bisa menyebabkan hilangnya kelebihan makan dan minum pada hamba-Nya, dan akan membersihkan kecenderungan syahwat pada hati yang (mana syahwat tersebut) dapat merintangi perjalanan hati menuju Allah Ta'ala, dan disyariatkannya (i'tikaf) berdasarkan maslahah (kebaikan yang akan diperoleh) hingga seorang hamba dapat mengambil manfaat dari amalan tersebut baik di dunia maupun di akhirat. Tidak akan merusak dan memutuskannya (jalan) hamba tersebut dari (memperoleh) kebaikannya di dunia maupun di akhirat kelak.

Dan disyariatkannya i'tikaf bagi mereka yang mana maksudnya serta ruhnya adalah berdiamnya hati kepada Allah Ta'ala dan kumpulnya hati kepada Allah, berkhalwat dengan-Nya dan memutuskan (segala) kesibukan dengan makhluk, hanya menyibukkan diri kepada Allah semata. Hingga jadilah mengingat-Nya, kecintaan dan penghadapan kepada-Nya sebagai ganti kesedihan (duka) hati dan betikan-betikannya, sehingga ia mampu mencurahkan kepada-Nya, dan jadilah keinginan semuanya kepadanya dan semua betikan-betikan hati dengan mengingat-Nya, bertafakur dalam mendapatkan keridhaan dan sesuatu yang mendekatkan dirinya kepada Allah. Sehingga bermesraan ketika berkhalwat dengan Allah sebagai ganti kelembutannya terhadap makhluk, yang menyebabkan dia berbuat demikian adalah karena kelembutannya tersebut kepada Allah pada hari kesedihan di dalam kubur manakala sudah tidak ada lagi yang berbuat lembut kepadanya, dan (manakala) tidak ada lagi yang dapat membahagiakan (dirinya) selain daripada-Nya, maka inilah maksud dari i'tikaf yang agung itu" [Zaadul Ma'ad 2/86-87]

[2]. Makna I'tikaf

Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. [Al-Mishbahul Munir 3/424 oleh Al-Fayumi, dan Lisanul Arab 9/252 oleh Ibnu Mandhur]

[3]. Disyari'atkannya I'tikaf

Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal[1] Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu".

Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya. [Riwayat Bukhari 4/237 dan Muslim 1656]

Yang paling utama (yaitu) pada bulan Ramadhan beradasarkan hadits Abu Hurairah Radhiyallahu 'anhu (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam sering beritikaf pada setiap Ramadhan selama sepuluh hari dan manakala tibanya tahun yang dimana beliau diwafatkan padanya, beliau (pun) beritikaf selama dua puluh hari. [Riwayat Bukhari 4/245]

Dan yang lebih utama yaitu pada akhir bulan Ramadhan karena Nabi Shallallahu 'alaihi wa sallam seringkali beritikaf pada sepuluh (hari) terakhir di bulan Ramadhan hingga Allah Yang Maha Perkasa dan Mulia mewafatkan beliau. [Riwayat Bukhari 4/266 dan Muslim 1173 dari Aisyah]

[4]. Syarat-Syarat I'tikaf

[a] Tidak disyari'atkan kecuali di masjid, berdasarkan firman-Nya Ta'ala.
"Artinya : Dan janganlah kamu mencampuri mereka itu[2] sedangkan kamu beritikaf di dalam masjid" [Al-Baqarah : 187]

[b] Dan masjid-masjid disini bukanlah secara mutlak (seluruh masjid ,-pent), tapi telah dibatasi oleh hadits shahih yang mulai (yaitu) sabda beliau Shallallahu 'alaihi wa sallam : "Tidak ada I'tikaf kecuali pada tiga masjid (saja). [3]

Dan sunnahnya bagi orang-orang yang beritikaf (yaitu) hendaknya berpuasa sebagaimana dalam (riwayat) Aisyah Radhiyallahu 'anha yang telah disebutkan. [4]

[5]. Perkara-Perkara Yang Boleh Dilakukan

[a] Diperbolehkan keluar dari masjid jika ada hajat, boleh mengeluarkan kepalanya dari masjid untuk dicuci dan disisir (rambutnya). Aisyah Radhiyallahu 'anha berkata.

"Dan sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam pernah memasukkan kepalanya kepadaku, padahal beliau sedang itikaf di masjid (dan aku berada di kamarku) kemudian aku sisir rambutnya (dalam riwayat lain : aku cuci rambutnya) [dan antara aku dan beliau (ada) sebuah pintu] (dan waktu itu aku sedang haid) dan adalah Rasulullah tidak masuk ke rumah kecuali untuk (menunaikan) hajat (manusia) ketika sedang I'tikaf" [5]

[b] Orang yang sedang Itikaf dan yang yang lainnya diperbolehkan untuk berwudhu di masjid berdasarkan ucapan salah seorang pembantu Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Nabi Shallallahu 'alaihi wa sallam berwudhu di dalam masjid dengan wudhu yang ringan" [Dikeluarkan oleh Ahmad 5/364 dengan sanad yang shahih]

[c] Dan diperbolehkan bagi orang yang sedang I'tikaf untuk mendirikan tenda (kemah) kecil pada bagian di belakang masjid sebagai tempat dia beri'tikaf, karena Aisyah Radhiyallahu 'anha (pernah) membuat kemah (yang terbuat dari bulu atau wool yang tersusun dengan dua atau tiga tiang) apabila beliau beri'tikaf[6] dan hal ini atas perintah Nabi Shallallahu 'alaihi wa sallam. [Sebagaimana dalam Shahih Muslim 1173]

[d] Dan diperbolehkan bagi orang yang sedang beritikaf untuk meletakkan kasur atau ranjangnya di dalam tenda tersebut, sebagaimana yang diriwayatkan Ibnu Umar Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam jika i'tikaf dihamparkan untuk kasur atau diletakkan untuknya ranjang di belakang tiang At-Taubah.[7]

[6]. I'tikafnya Wanita Dan Kunjungannya Ke Masjid

[a] Diperbolehkan bagi seorang isteri untuk mengunjungi suaminya yang berada di tempat i'tikaf, dan suami diperbolehkan mengantar isteri sampai ke pintu masjid. Shafiyyah Radhiyallahu 'anha berkata.

"Artinya : Dahulu Nabi Shallallahu 'alaihi wa sallam (tatkala beliau sedang) i'tikaf [pada sepuluh (hari) terkahir di bulan Ramadhan] aku datang mengunjungi pada malam hari [ketika itu di sisinya ada beberapa isteri beliau sedang bergembira ria] maka aku pun berbincang sejenak, kemudian aku bangun untuk kembali, [maka beliaupun berkata : jangan engkau tergesa-gesa sampai aku bisa mengantarmu] kemudian beliaupun berdiri besamaku untuk mengantar aku pulang, -tempat tinggal Shafiyyah yaitu rumah Usamah bin Zaid- [sesampainya di samping pintu masjid yang terletak di samping pintu Ummu Salamah] lewatlah dua orang laki-laki dari kalangan Anshar dan ketika keduanya melihat Nabi Shallallahu 'alaihi wa sallam, maka keduanyapun bergegas, kemudian Nabi-pun bersabda : "Tenanglah[8], ini adalah Shafiyah binti Huyaiy", kemudian keduanya berkata : 'Subhanahallah (Maha Suci Allah) ya Rasullullah". Beliaupun bersabda : "Sesungguhnya syaitan itu menjalar (menggoda) anak Adam pada aliran darahnya dan sesungguhnya aku khawatir akan bersarangnya kejelakan di hati kalian -atau kalian berkata sesuatu"[9]

[b] Seorang wanita boleh i'tikaf dengan didampingi suaminya ataupun sendirian. berdasarkan ucapan Aisyah Radhiyallahu 'anha : "Nabi Shallallahu 'alaihi wa sallam i'tikaf pada sepuluh hari terakhir pada bulan Ramadhan sampai Allah mewafatkan beliau, kemudian isteri-isteri beliau i'tikaf setelah itu".[Telah lewat takhrijnya]

Berkata Syaikh kami (yakni Syaikh Muhammad Nashiruddin Al-Albani Rahimahullah, -pent) :"Pada atsar tersebut ada suatu dalil yang menunjukkan atas bolehnya wanita i'tikaf dan tidak diragukan lagi bahwa hal itu dibatasi (dengan catatan) adanya izin dari wali-wali mereka dan aman dari fitnah, berdasarkan dalil-dalil yang banyak mengenai larangan berkhalwat dan kaidah fiqhiyah.

"Menolak kerusakan lebih didahulukan daripada mengambil manfaat"

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Riwayat Bukhari 4/226 dan Muslim 1173
[2]. Yakni "Janganlah kami mejimai mereka" pendapat tersebut merupakan pendapat jumhur (ulama). Lihat Zaadul Masir 1/193 oleh Ibnul Jauzi
[3]. Hadits tersebut shahih, dishahihkan oleh para imam serta para ulama, dapat dilihat takhrijnya serta pembicaraan hal ini pada kitab yang berjudul Al-Inshaf fi Ahkamil I'tikaf oleh Ali Hasan Abdul Hamid
[4]. Dikeluarkan oleh Abdur Razak di dalam Al-Mushannaf 8037 dan riwayat 8033 dengan maknanya dari Ibnu Umar dan Ibnu Abbas.
[5]. Hadits Riwayat Bukhari 1/342 dan Muslim 297 dan lihat Mukhtashar Shahih Bukhari no. 167 oleh Syaikh kami Al-Albani Rahimahullah dan Jami'ul Ushul 1/3452 oleh Ibnu Asir
[6]. Sebagaimana dalam Shahih Bukhari 4/226
[7]. Dikeluarkan oleh Ibnu Majah 642-zawaidnya dan Al-Baihaqi, sebagaimana yang dikatakan oleh Al-Bushiri dari dua jalan. Dan sanadnya Hasan
[8]. Janganlah kalian terburu-buru, ini bukanlah sesuatu yang kami benci.
[9]. Dikeluarkan oleh Bukhari 4/240 dan Muslim 2157 dan tambahan yang terkahir ada pada Abu Dawud 7/142-143 di dalam Aunul Ma'bud

Sumber : http://www.almanhaj.or.id/content/1146/slash/0


K a f a r a t

K a f a r a t

Kategori Puasa

Sabtu, 23 Oktober 2004 12:33:45 WIB

KAFARAT

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Kafarat Bagi Laki-Laki Yang Menjima'i Isterinya

Telah lewat hadits Abu Hurairah, tentang laki-laki yang menjima'i isterinya di siang hari bulan Ramadhan, bahwa dia harus mengqadha' puasanya dan membayar kafarat yaitu : membebaskan seorang budak, kalau tidak mampu makan puasa dua bulan berturut-turut, kalau tidak mampu maka memberi makan enam puluh orang miskin.

Ada yang mengatakan : Kafarat jima' itu boleh dipilih secara tidak tertib (yaitu tidak urut seperti yang dijelaskan dalam hadits Abu Hurairah, -ed), tetapi yang meriwayatkan dengan tertib (sesuai urutannya, -ed) perawinya lebih banyak, maka riwayatnya lebih rajih karena perawinya lebih banyak jumlahnya dan padanya terdapat tambahan ilmu, mereka sepakat menyatakan tentang batalnya puasa karena jima'. Tidak pernah terjadi hal seperti ini dalam riwayat-riwayat lain, dan orang yang berilmu menjadi hujjah atas yang tidak berilmu, yang menganggap lebih rajih yang tertib disebabkan karena tertib itu lebih hati-hati, karena itu berpegang dengan tertib sudah cukup, baik bagi yang menyatakan boleh memilih atau tidak, berbeda dengan sebaliknya.

[2]. Gugurnya Kafarat

Barang siapa yang telah wajib membayar kafarat, namun tidak mampu mebebaskan seorang budak ataupun puasa (dua bulan berturut-turut) dan juga tidak mampu memberi makan (enam puluh orang miskin), maka gugurlah kewajibannya membayar kafarat, karena tidak ada beban syari'at kecuali kalau ada kemampuan.

Allah berfirman.
"Artinya : Allah tidak membebani jiwa kecuali sesuai kemampuan" [Al-Baqarah : 286]

Dan dengan dalil Rasulullah Shallallahu 'alaihi wa sallam menggugurkan kafarat dari orang tersebut, ketika mengabarkan kesulitannya dan memberinya satu wadah korma untuk memberikan keluarganya.

[3]. Kafarat Hanya Bagi Laki-Laki

Seorang wanita tidak terkena kewajiban membayar kafarat, karena ketika dikhabarkan kepada Rasulullah Shallallahu 'alaihi wa sallam perbuatan yang terjadi antara laki-laki dan perempuan, beliau hanya mewajibkan satu kafarat saja.

Wallahu 'alam

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]

Sumber : http://www.almanhaj.or.id/content/1133/slash/0


Keutamaan Puasa 1/2

Keutamaan Puasa 1/2

Kategori Puasa

Senin, 4 Oktober 2004 14:26:19 WIB

KEUTAMAAN PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Pertama dari Dua Tulisan 1/2

Banyak sekali ayat yang tegas dan muhkam (qath'i) dalam Kitabullah yang mulia, memberikan anjuran untuk puasa sebagai sarana untuk taqarrub kepada Allah 'Azza wa Jalla dan juga menjelaskan keutamaan-keutamaannya, seperti firman Allah.

"Artinya : Sesungguhnya kaum muslimin dan muslimat, kaum mukminin dan mukminat, kaum pria yang patuh dan kaum wanita yang patuh, dan kaum pria serta wanita yang benar (imannya) dan kaum pria serta kaum wanita yang sabar (ketaatannya), dan kaum pria serta wanita yang khusyu', dan kaum pria serta wanita yang bersedekah, dan kaum pria serta wanita yan berpuasa, dan kaum pria dan wanita yang menjaga kehormatannya (syahwat birahinya), dan kaum pria serta wanita yang banyak mengingat Allah, Allah menyediakan bagi mereka ampunan dan pahala yang besar" [A-Ahzab : 35]

Dan firman Allah.

"Artinya : Dan kalau kalian puasa, itu lebih baik bagi kalian kalau kalian mengetahuinya" [Al-Baqarah : 184]

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan dalam hadits yang shahih bahwa puasa adalah benteng dari syahwat, perisai dari neraka. Allah Tabaraka wa Ta'ala telah mengkhususkan satu pintu surga untuk orang yang puasa. Puasa bisa memutuskan jiwa dari syahwatnya, menahannya dari kebiasaan-kebiasaan yang jelek, hingga jadilah jiwa yang tenang. Inilah pahala yang besar, keutamaan yang agung ; dijelaskan secara rinci dalam hadits-hadits shahih berikut ini, dijelaskan dengan penjelasan yang sempurna.

[1]. Puasa Adalah Perisai [1]

Rasulullah Shallallahu 'alaihi wa sallam menyuruh orang yang sudah kuat syahwatnya dan belum mampu untuk menikah agar berpuasa, menjadikannya sebagai wijaa'[2] bagi syahwat ini, karena puasa menahan kuatnya anggota badan hingga bisa terkontrol, menenangkan seluruh anggota badan, serta seluruh kekuatan (yang jelek) ditahan hingga bisa taat dan dibelenggu dengan belenggu puasa. Telah jelas bahwa puasa memiliki pengaruh yang menakjubkan dalam menjaga anggota badan yang dhahir dan kekuatan bathin. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Wahai sekalian para pemuda, barangsiapa di antara kalian telah mampu ba'ah[3] hendaklah menikah, karena menikah lebih menundukkan pandangan, dan lebih menjaga kehormatan. Barangsiapa yang belum mampu menikah, hendaklah puasa karena puasa merupakan wijaa' (pemutus syahwat) baginya" [Hadits Riwayat Bukhari 4/106 dan Muslim no. 1400 dari Ibnu Mas'ud]

Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan bahwa surga diliputi dengan perkara-perkara yang tidak disenangi, dan neraka diliputi dengan syahwat. Jika telah jelas demikian -wahai muslim- sesungguhnya puasa itu menghancurkan syahwat, mematahkan tajamnya syahwat yang bisa mendekatkan seorang hamba ke neraka, puasa menghalangi orang yang puasa dari neraka. Oleh karena itu banyak hadits yang menegaskan bahwa puasa adalah benteng dari neraka, dan perisai yang menghalangi seseorang dari neraka.

Bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Tidaklah seorang hamba yang puasa di jalan Allah kecuali akan Allah jauhkan dia (karena puasanya) dari neraka sejauh tujuh puluh musim" [Hadits Riwayat Bukhari 6/35, Muslim 1153 dari Abu Sa'id Al-Khudry, ini adalah lafadz Muslim. Sabda Rasulullah : "70 musim" yakni : perjalanan 70 tahun, demikian dikatakan dalam Fathul Bari 6/48]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasa adalah perisai, seorang hamba berperisai dengannya dari api neraka" [Hadits Riwayat Ahmad 3/241, 3/296 dari Jabir, Ahmad 4/22 dan Utsman bin Abil 'Ash. Ini adalah hadits yang shahih]

Dan Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang berpuasa sehari di jalan Allah maka di antara dia dan neraka ada parit yang luasnya seperti antara langit dengan bumi" [4]

Sebagian ahlul ilmi telah memahami bahwa hadits-hadits tersebut merupakan penjelasan tentang keutamaan puasa ketika jihad dan berperang di jalan Allah. Namun dhahir hadits ini mencakup semua puasa jika dilakukan dengan ikhlas karena mengharapkan wajah Allah Ta'ala, sesuai dengan apa yang dijelaskan Rasulullah Shallallahu 'alaihi wassalm termasuk puasa di jalan Allah (seperti yang disebutkan dalam hadits ini).

[2]. Puasa Bisa Memasukkan Hamba Ke Surga

Engkau telah tahu wahai hamba yang taat -mudah-mudahan Allah memberimu taufik untuk mentaati-Nya, menguatkanmu dengan ruh dari-Nya- bahwa puasa menjauhkan orang yang mengamalkannya ke bagian pertengahan surga.

Dari Abu Umamah Radhiyallahu 'anhu katanya, "Aku berkata (kepada Rasulullah Shallallahu 'alaihi wa sallam) :

"Wahai Rasulullah, tunjukkan padaku suatu amalan yang bisa memasukkanku ke surga.? ; beliau menjawab : "Atasmu puasa, tidak ada (amalan) yang semisal dengan itu" [Hadits Riwayat Nasa'i 4/165, Ibnu Hibban hal. 232 Mawarid, Al-Hakim 1/421, sanadnya Shahih]

[3]. Pahala Orang Puasa Tidak Terbatas *

[4]. Orang Puasa Punya Dua Kegembiraan*

[5]. Bau Mulut Orang Yang Puasa Lebih Wangi dari Baunya Misk*

Dari Abu Hurairah Radhiyallahu 'anhu, (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Semua amalan bani Adam untuknya kecuali puasa [5] , karena puasa itu untuk-Ku dan Aku akan membalasnya, puasa adalah perisai, jika salah seorang dari kalian sedang berpuasa janganlah berkata keji dan berteriak-teriak, jika ada orang yang mencercanya atau memeranginya, maka ucapkanlah : 'Aku sedang berpuasa'[6]. Demi dzat yang jiwa Muhammad di tangan-Nya, sesunguhnya bau mulut orang yang berpuasa lebih wangi di sisi Allah daripada bau misk[7] orang yang puasa mempunyai dua kegembiraan, jika berbuka mereka gembira, jika bertemu Rabbnya mereka gembira karena puasa yang dilakukannya" [Bukhari 4/88, Muslim no. 1151, Lafadz ini bagi Bukhari]

Di dalam riwayat Bukhari (disebutkan).

"Artinya : Meninggalkan makan, minum dan syahwatnya karena puasa untuk-Ku, dan Aku yang akan membalasnya, kebaikan dibalas dengan sepuluh kali lipat yang semisal dengannya"

Di dalam riwayat Muslim.

"Artinya : Semua amalan bani Adam akan dilipatgandakan, kebaikan dibalas dengan sepuluh kali lipat yang semisal dengannya, sampai tujuh ratus kali lipat. Allah Ta'ala berfirman : "Kecuali puasa, karena puasa itu untuk-Ku dan Aku yang akan membalasnya, dia (bani Adam) meninggalkan syahwatnya dan makanannya karena Aku" Bagi orang yang puasa ada dua kegembiraan ; gembira ketika berbuka dan gembira ketika bertemu Rabbnya. Sungguh bau mulut orang yang puasa di sisi Allah adalah lebih wangi daripada bau Misk"

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note
[1] Pelindung
[2] Maksudnya memutuskan syahwat jiwa
[3] Yang mampu menikah dengan berbagai persiapannya
[4] Dikeluarkan oleh Tirmidzi no. 1624 dari hadits Abi Umamah, dan di dalam sanadnya ada kelemahan. Al-Walid bin Jamil, dia jujur tetapi sering salah, akan tetapi di dapat diterima. Dan dikeluarkan pula oleh At-Thabrani di dalam Al-Kabir 8/260,274, 280 dari dua jalan dari Al-Qasim dari Abi Umamah. Dan pada bab dari Abi Darda', dikeluarkan oleh Ath-Thabrani di dalam Ash-Shagir 1/273 di dalamnya terdapat kelemahan. Sehingga hadits ini SHAHIH
[5] Yakni : Baginya pahala yang terbatas, kecuali puasa karena pahalanya tidak terbatas.
[6] Dengan ucapan yang terdengar oleh si pencerca atau orang yang mengganggu tersebut, ada yang mengatakan : diucapkan di dalam hatinya agar tidak saling mencela dan saling memerangi. Yang pertama lebih kuat dan lebih jelas, karena ucapan secara mutlak adalah dengan lisan, adapun bisikan jiwa dibatasi oleh sabda Rasulullah Shallallahu 'alaihi wa sallam seperti yang diriwayatkan oleh Abu Hurairah : "Sesunguhnya Allah memaafkan bagi umatku apa yang terbetik dalam hatinya selama belum diucapkan atau diamalkannya" (Muttafaqun 'alaih). Maka jelaslah bahwa ucapan itu mutlak tidak terjadi kecuali oleh ucapan yang dapat dididengar dengan suara yang terucap dan huruf. Walallahu a'lam.
[7] Lihat apa yang telah ditulis oleh Ibnul Qayyim dalam Al-Wabilu Shayyin minal Kalami At-Thayyib hal.22-38

Sumber : http://www.almanhaj.or.id/content/1062/slash/0


Keutamaan Puasa 2/2

Keutamaan Puasa 2/2

Kategori Puasa

Selasa, 5 Oktober 2004 07:26:34 WIB

KEUTAMAAN PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Terakhir dari Dua Tulisan 2/2

[6]. Puasa dan Al-Qur'an Akan Memberi Syafa'at Kepada Ahlinya di hari Kiamat Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasa dan Al-Qur'an akan memberikan syafaat kepada hamba di hari Kiamat, puasa akan berkata : "Wahai Rabbku, aku akan menghalanginya dari makan dan syahwat, maka berilah dia syafa'at karenaku". Al-Qur'an pun berkata : "Aku telah menghalanginya dari tidur di malam hari, maka berilah dia syafa'at karenaku" Rasulullah Shallallahu 'alaihi wa sallam bersabda : Maka keduanya akan memberi syafa'at" [8]

[7]. Puasa Sebagai Kafarat

Diantara keistimewaan puasa yang tidak ada dalam amalan lain adalah ; Allah menjadikannya sebagai kafarat bagi orang yang memotong rambut kepalanya (ketika haji) karena ada udzur sakit atau penyakit di kepalanya, kaparat bagi yang tidak mampu memberi kurban, kafarat bagi pembunuh orang kafir yang punya perjanjian karena membatalkan sumpah, atau yang membunuh binatang buruan di tanah haram dan sebagai kafarat zhihar. Akan jelas bagimu dalam ayat-ayat berikut ini.

Allah Ta'ala berfirman.

"Artinya : Dan sempurnkanlah olehmu ibadah haji dan umrah karena Allah ; maka jika kamu terkepung (terhalang oleh musuh atau sakit), maka wajib menyembelih kurban yang mudah didapat. Dan janganlah kamu mencukur rambut kepalamu, hingga kurban itu sampai ke tempat penyembelihannya. Jika ada diantaramu yang sakit atau ada gangguan di kepalanya (lalu ia bercu kur), maka wajib atasnya berfidyah, yaitu berpuasa atau bersedekah atau berkurban. Apabila kamu telah (merasa) aman, maka bagi siapa yang ingin mengerjakan umrah sebelum haji (di dalam bulan haji), (wajiblah ia menyembelih) kurban yang mudah di dapat. Tetapi jika ia tidak menemukan (binatang kurban atau tidak mampu), maka wajib berpuasa tiga hari dalam masa haji dan tujuh hari (lagi) apabila kamu telah pulang kembali. Demikian itu (kewajiban membayar fidyah) bagi orang-orang yang keluargannya tidak berada (di sekitar) Masjidil Haram (orang-orang yang bukan penduduk kota Makkah). Dan bertakwalah kepada Allah dan ketahuilah bahwa Allah sangat keras siksa-Nya" [Al-Baqarah : 196]

Allah Ta'ala juga berfirman.

"Artinya : Dan jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yang mukmin. Barangsiapa yang tidak memperolehnya, maka hendaklah (si pembunuh) berpuasa dua bulan berturut-turut sebagai cara taubat kepada Allah. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana" [An-Nisaa' : 92]

"Artinya : Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Dia menghukum kamu disebabkan sumpah-sumpah kamu yang kamu sengaja, maka kafarat (melanggar) sumpah itu ialah memberi makan sepuluh orang miskin, yaitu dari makanan yang biasa kamu berikan kepada keluargamu, atau memberi pakaian kepada mereka atau memerdekakan seorang budak. Barangsiapa tidak sanggup melakukan yang demikian, maka kafaratnya puasa selama tiga hari. Yang demikian itu adalah kafarat sumpah-sumpahmu bila kamu bersumpah (dan kamu langgar). Dan jagalah sumpahmu. Demikianlah Allah menerangkan kepadamu hukum-hukum-Nya agar kamu bersyukur (kepada-Nya)" [Al-Maidah : 89]

"Artinya : Orang-orang yang menzhihar isteri mereka kemudian mereka hendak menarik kembali apa yang mereka ucapkan, maka (wajib atasnya) memerdekakan seorang budak sebelum kedua suami istri itu bercampur. Demikianlah yang diajarkan kepada kamu, dan Allah Maha Mengetahui apa yang kamu kerjakan. Barangsiapa yang tidak mendapatkan (budak), maka (wajib atasnya) berpuasa dua bulan berturut-turut sebelum keduanya bercampur. Maka siapa yang tidak kuasa (wajib atasnya) memberi makan enam puluh orang miskin. Demikianlah supaya kamu beriman kepada Allah dan Rasul-Nya. Dan itulah hukum-hukum Allah, dan bagi orang-orang kafir ada siksaan yang sangat pedih" [Al-Mujaadiliah : 3-4]

Demikian pula, puasa dan shadaqah bisa menghapuskan fitnah seorang pria dari harta, keluarga dan anaknya. Dari Hudzaifah Ibnul Yaman Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.
"Artinya : Fitnah pria dalam keluarga (isteri), harta dan tetangganya, bisa dihapuskan oleh shalat, puasa dan shadaqah" [Hadits Riwayat Bukhari 2/7, Muslim 144]

[8]. Rayyan Bagi Orang yang Puasa

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, dari Nabi Shallallahu 'alaihi wa sallam (bahwa beliau) bersabda.

"Artinya : Sesungguhnya dalam surga ada satu pintu yang disebut dengan Rayyan, orang-orang yang puasa akan masuk di hari kiamat nanti dari pintu tersebut, tidak ada orang selain mereka yang memasukinya. Jika telah masuk orang terkahir yang puasa ditutuplah pintu tersebut. Barangsiapa yang masuk akan minum, dan barangsiapa yang minum tidak akan merasa haus untuk selamanya" [Hadits Riwayat Bukhari 4/95, Muslim 1152, dan tambahan lafadz yang akhir ada pada riwayat Ibnu Khuzaimah dalam shahihnya 1903]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note
[8] Diriwayatkan oleh Ahmad 6626, Hakim 1/554, Abu Nu'aim 8/161 dari jalan Huyaiy bin Abdullah dari Abdurrahman Al-hubuli dari Abdullah bin 'Amr, dan sanadnya hasan. Al-Haitsami berkata di dalam Majmu' Zawaid 3/181 setelah menambah penisbatannya kepada Thabrani dalam Al-Kabir : "Dan perawinya adalah perawi shahih"

Faedah : Hadits ini dan yang semisalnya dari hadits-hadits yang telah warid yang menyatakan bahwa amalan itu berjasad, wajib diimani dengan keimanan yang kuat tanpa mentahrif atau mentakwilnya, karena demikianlah manhajnya salafus shalih, dan jalannya mereka tidak diragukan lebih selamat, lebih alim dan bijaksana (tepat).

Cukuplah bagimu bahwa itu adalah salah satu syarat iman. Alla Ta'ala berfirman.

"Artinya : (Yaitu) mereka yang beriman kepada yang ghaib, yang mendirikan shalat dan menafkahkan sebagian rezki yang Kami anugrahkan kepada mereka" [Al-Baqarah : 3]

Sumber : http://www.almanhaj.or.id/content/1064/slash/0


Keutamaan Puasa Ramadhan

Keutamaan Puasa Ramadhan

Kategori Puasa

Rabu, 6 Oktober 2004 21:58:56 WIB

KEUTAMAAN PUASA RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Ramadhan adalah bulan kebaikan dan barokah, Allah memberkahinya dengan banyak keutamaan sebagaimana dalam penjelasan berikut ini.

[1]. Bulan Al-Qur'an

Allah menurunkan kitab-Nya yang mulia sebagai petunjuk bagi manusia, obat bagi kaum mukminin, membimbing kepada yang lebih lurus, menjelaskan jalan petunjuk. (Al-Qur'an) diturunkan pada malam Lailatul Qadar, suatu malam di bulan Ramadhan. Allah berfirman.

"Artinya : (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al-Qur'an sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang bathil). Karena itu, barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu, dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya, pada hari-hari yang lain. Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mencukupkan bilangannya, dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur" [Al-Baqarah : 185]

Ketahuilah saudaraku -mudah-mudahan Allah meberkatimu- sesungguhnya sifat bulan Ramadhan adalah sebagai bulan yang diturunkan padanya Al-Qur'an, dan kalimat sesudahnya dengan huruf (fa) yang menyatakan illat dan sebab : "Barangsiapa yang melihatnya hendaklah berpuasa" Memberikan isyarat illat (penjelas sebab) yakni sebab dipilihnya Ramadhan adalah karena bulan tersebut adalah bulan yang diturunkan padanya Al-Qur'an.

[2]. Dibelengunya Syaithan, Ditutupnya Pintu-Pintu Neraka dan Dibukanya Pintu-Pintu Surga

Pada bulan ini kejelekan menjadi sedikit, karena dibelenggu dan diikatnya jin-jin jahat dengan salasil (rantai), belenggu dan ashfad. Mereka tidak bisa bebas merusak manusia sebagaimana bebasnya di bulan yang lain, karena kaum muslimin sibuk dengan puasa hingga hancurlah syahwat, dan juga karena bacaan Al-Qur'an serta seluruh ibadah yang mengatur dan mebersihkan jiwa. Allah berfirman.

"Artinya : Diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa" [Al-Baqarah : 183]

Maka dari itu ditutupnya pintu-pintu jahannam dan dibukanya pintu-pintu surga, (disebabkan) karena (pada bulan itu) amal-amal shaleh banyak dilakukan dan ucapan-ucapan yang baik berlimpah ruah (yakni ucapan-ucapan yang mengandung kebaikan banyak dilafadzkan oleh kaum mukminin-ed).

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika datang bulan Ramadhan, maka dibukalah pintu-pintu surga [dalam riwayat Muslim : 'Dibukalah pintu-pintu rahmat"] dan ditutup pintu-pintu neraka dan dibelenggu syetan" [Hadits Riwayat Bukhari 4/97 dan Muslim 1079]

Semuanya itu sempurna di awal bulan Ramadhan yang diberkahi, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Jika telah datang awal malam bulan Ramadhan, diikatlah para syetan dan jin-jin yang jahat, ditutup pintu-pintu neraka, tidak ada satu pintu-pintu yang dibuka dan dibukalah pintu-pintu surga, tidak ada satu pintu-pun yang tertutup, berseru seorang penyeru ; "Wahai orang yang ingin kebaikan lakukanlah, wahai orang yang ingin kejelekan kurangilah. Dan bagi Allah mempunyai orang-orang yang dibebaskan dari neraka, itu terjadi pada setiap malam" [Diriwayatkan oleh Tirmidzi 682 dan Ibnu Khuzaimah 3/188 dari jalan Abi Bakar bin Ayyasy dari Al-A'masy dari Abu Hurairah. Dan sanad hadits ini Hasan]

[3]. Malam Lailatul Qadar

Engkau telah mengetahui, wahai hamba yang mukmin bahwa Allah Jalla Jallaluhu memilih bulan Ramadhan karena diturunkan padanya Al-Qur'an, dan mungkin untuk mengetahui hal ini dibantu qiyas dengan berbagai cara, diantaranya.

[a] Hari yang paling mulia di sisi Allah adalah pada bulan diturunkannya Al-Qur'an hingga harus dikhususkan dengan berbagai macam amalan. Hal ini akan dijelaskan secara terperinci dalam pembahasan malam Lailatul Qadar, Insya Allah.

[b] Sesungguhnya jika satu nikmat dicapai oleh kaum muslimin, mengharuskan adanya tambahan amal sebagai wujud dari rasa syukur kepada Allah. Hal ini berdasarkan firman Allah setelah menceritakan sempurnanya nikmat bulan Ramadhan.

"Artinya : Dan hendaklah kamu mencukupkan bilangannya, dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur" [Al-Baqarah : 185]

Firman Allah Tabaraka wa Ta'ala setelah selesai (menyebutkan) nikmat haji.

"Artinya : Apabila kamu telah menyelesaikan ibadah hajimu, maka berdzikirlah (dengan menyebut) Allah. Sebagaimana kamu menyebut-nyebut (membangga-banggakan) nenek moyangmu, atau (bahkan) berdzikir lebih banyak dari itu" [Al-Baqarah : 200]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]

Sumber : http://www.almanhaj.or.id/content/1069/slash/0


Malam Lailatul Qadar

Malam Lailatul Qadar

Kategori Puasa

Selasa, 26 Oktober 2004 07:18:21 WIB

MALAM LAILATUL QADAR

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Keutamaannya sangat besar, karena malam ini menyaksikan turunnya Al-Qur'an Al-Karim, yang membimbing orang-orang yang berpegang dengannya ke jalan kemuliaan dan mengangkatnya ke derajat yang mulia dan abadi. Umat Islam yang mengikuti sunnah Rasulnya tidak memasang tanda-tanda tertentu dan tidak pula menancapkan anak-anak panah untuk memperingati malam ini, akan tetapi mereka berloma-lomba untuk bangun di malam harinya dengan penuh iman dan mengharap pahala dari Allah.

Inilah wahai saudaraku muslim, ayat-ayat Qur'aniyah dan hadits-hadits nabawiyah yang shahih menjelaskan tentang malam tersebut.

[1]. Keutamaan Malam Lailatul Qadar

Cukuplah untuk mengetahui tingginya kedudukan Lailatul Qadar dengan mengetahui bahwasanya malam itu lebih baik dari seribu bulan, Allah berfirman.

"Artinya : Sesungguhnya Kami menurunkan Al-Qur'an pada malam Lailatul Qadar, tahukah engkau apakah malam Lailatul Qadar itu ? Malam Lailatul Qadar itu lebih baik dari seribu bulan, pada malam itu turunlah melaikat-malaikat dan Jibril dengan izin Allah Tuhan mereka (untuk membawa) segala usrusan, selamatlah malam itu hingga terbit fajar" [Al-Qadar : 1-5]

Dan pada malam itu dijelaskan segala urusan yang penuh hikmah.

"Artinya : Sesungguhnya Kami menurunkannya pada suatu malam yang diberkahi dan sesungguhnya Kami-lah yang memberi peringatan. Pada malam itu dijelaskan segala urusan yang penuh hikmah, (yaitu) urusan yang besar dari sisi Kami. Sesungguhnya Kami adalah Maha mendengar lagi Maha Mengetahui" [Ad-Dukhan : 3-6]

[2]. Waktunya

Diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa malam tersebut terjadi pada tanggal malam 21,23,25,27,29 dan akhir malam bulan Ramadhan. [1]

Imam Syafi'i berkata : "Menurut pemahamanku. wallahu 'alam, Nabi Shallallahu 'alaihi wa sallam menjawab sesuai yang ditanyakan, ketika ditanyakan kepada beliau : "Apakah kami mencarinya di malam ini?", beliau menjawab : "Carilah di malam tersebut" [Sebagaimana dinukil Al-Baghawi dalam Syarhus Sunnah 6/386]

Pendapat yang paling kuat, terjadinya malam Lailatul Qadar itu pada malam terakhir bulan Ramadhan berdasarkan hadits Aisyah Radhiyallahu 'anha, dia berkata Rasulullah Shallallahu 'alaihi wa sallam beri'tikaf di sepuluh hari terkahir bulan Ramadhan dan beliau bersabda.

"Artinya : Carilah malam Lailatul Qadar di (malam ganjil) pada 10 hari terakhir bulan Ramadhan" [Hadits Riwayat Bukhari 4/225 dan Muslim 1169]

Jika seseorang merasa lemah atau tidak mampu, janganlah sampai terluput dari tujuh hari terakhir, karena riwayat dari Ibnu Umar, (dia berkata) : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Carilah di sepuluh hari terakhir, jika tidak mampu maka jangan sampai terluput tujuh hari sisanya" [Hadits Riwayat Bukhari 4/221 dan Muslim 1165]

Ini menafsirkan sabdanya.

"Artinya : Aku melihat mimpi kalian telah terjadi, barangsiapa yang mencarinya carilah pada tujuh hari terakhir" [Lihat Maraji' tadi]

Telah diketahui dalam sunnah, pemberitahuan ini ada karena perdebatan para sahabat. Dari Ubadah bin Shamit Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam ke luar pada malam Lailatul Qadar, ada dua orang sahabat berdebat, beliau bersabda.

"Artinya : Aku keluar untuk mengkhabarkan kepada kalian tentang malam Lailatul Qadar, tapi ada dua orang berdebat hingga tidak bisa lagi diketahui kapannya; mungkin ini lebih baik bagi kalian, carilah di malam 29. 27. 25 (dan dalam riwayat lain : tujuh, sembilan dan lima)" [Hadits Riwayat Bukhari 4/232]

Telah banyak hadits yang mengisyaratkan bahwa malam Lailatul Qadar itu pada sepuluh hari terakhir, yang lainnya menegaskan, di malam ganjil sepuluh hari terakhir. Hadits yang pertama sifatnya umum sedang hadits kedua adalah khusus, maka riwayat yang khusus lebih diutamakan dari pada yang umum, dan telah banyak hadits yang lebih menerangkan bahwa malam Lailatul Qadar itu ada pada tujuh hari terakhir bulan Ramadhan, tetapi ini dibatasi kalau tidak mampu dan lemah, tidak ada masalah, dengan ini cocoklah hadits-hadits tersebut tidak saling bertentangan, bahkan bersatu tidak terpisah.

Kesimpulannya.
Jika seorang muslim mencari malam lailatul Qadar carilah pada malam ganjil sepuluh hari terakhir : 21, 23,25,27 dan 29. Kalau lemah dan tidak mampu mencari pada sepuluh hari terakhir, maka carilah pada malam ganjil tujuh hari terakhir yaitu 25,27 dan 29. Wallahu 'alam

[3]. Bagaimana Mencari Malam Lailatul Qadar.?

Sesungguhnya malam yang diberkahi ini, barangsiapa yang diharamkan untuk mendapatkannya, maka sungguh telah diharamkan seluruh kebaikan (baginya). Dan tidaklah diharamkan kebaikan itu, melainkan (bagi) orang yang diharamkan (untuk mendapatkannya). Oleh karena itu dianjurkan bagi muslimin (agar) bersemangat dalam berbuat ketaatan kepada Allah untuk menghidupkan malam Lailatul Qadar dengan penuh keimanan dan mengharapkan pahala-Nya yang besar, jika (telah) berbuat demikian (maka) akan diampuni Allah dosa-dosanya yang telah lalu.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barang siapa berdiri (shalat) pada malam Lailatul Qadar dengan penuh keimanan dan mengharap pahala dari Allah, maka diampuni dosa-dosanya yang telah lalu" [Hadits Riwayat Bukhari 4/217 dan Muslim 759]

Disunnahkan untuk memperbanyak do'a pada malam tersebut. Telah diriwayatkan dari Sayyidah Aisyah Radhiyallahu 'anha, (dia) berkata : "Aku bertanya, "Ya Rasulullah ! Apa pendapatmu jika aku tahu kapan malam Lailatul Qadar (terjadi), apa yang harus aku ucapkan ?" Beliau menjawab, "Ucapkanlah :
"Allahumma innaka 'afuwwun tuhibbul afwa fa'fu'annii"
"Ya Allah Engkau Maha Pengampun dan mencintai orang yang meminta ampunan, maka ampunilah aku" [2]

Saudaraku -semoga Allah memberkahimu dan memberi taufiq kepadamu untuk mentaati-Nya- engkau telah mengetahui bagaimana keadaan malam Lailatul Qadar (dan keutamaannya) maka bangunlah (untuk menegakkan shalat) pada sepuluh malam terakhir, menghidupkannya dengan ibadah dan menjauhi wanita, perintahkan kepada isterimu dan keluargamu untuk itu, perbanyaklah perbuatan ketaatan.

Dari Aisyah Radhiyallahu 'anha.

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam, apabila masuk pada sepuluh hari (terakhir bulan Ramadhan), beliau mengencanngkan kainnya[3] menghidupkan malamnya dan membangunkan keluarganya" [Hadits Riwayat Bukhari 4/233 dan Muslim 1174]

Juga dari Aisyah, (dia berkata) :

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam bersungguh-sungguh (beribadah apabila telah masuk) malam kesepuluh (terakhir) yang tidak pernah beliau lakukan pada malam-malam lainnya" [Hadits Riwayat Muslim 1174]

[4]. Tanda-Tandanya

Ketahuilah hamba yang taat -mudah-mudahan Allah menguatkanmu degan ruh dari-Nya dan membantu dengan pertolongan-Nya- sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam menggambarkan paginya malam Lailatul Qadar agar seorang muslim mengetahuinya.

Dari 'Ubay Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pagi hari malam Lailatul Qadar, matahari terbit tidak menyilaukan, seperti bejana hingga meninggi" [Hadits Riwayat Muslim 762]

Dari Abu Hurairah, ia berkata : Kami menyebutkan malam Lailatul Qadar di sisi Rasulullah Shallallahu 'alaihi wa sallam beliau bersabda.

"Artinya : Siapa di antara kalian yang ingat ketika terbit bulan seperti syiqi jafnah" [4]

Dan dari Ibnu Abbas Radhiyallahu 'anhuma, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : (Malam) Lailatul Qadar adalah malam yang indah, cerah, tidak panas dan tidak juga dingin, (dan) keesokan harinya cahaya sinar mataharinya melemah kemerah-merahan" [Tahayalisi 349, Ibnu Khuzaimah 3/231, Bazzar 1/486, sanadnya Hasan]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Pendapat-pendapat yang ada dalam masalah ini berbeda-neda, Imam Al-Iraqi telah mengarang satu risalah khusus diberi judul Syarh Shadr Bidzikri Lailatul Qadar, membawakan perkataan para ulama dalam masalah ini, lihatlah...
[2]. Hadits Riwayat Tirmidzi 3760, Ibnu Majah 3850 dari Aisyah, sanadnya Shahih. Lihat syarahnya Bughyatul Insan fi Wadhaifi Ramadhan hal. 55-57 karya Ibnu Rajab Al-Hambali.
[3]. Menjauhi wanita (yaitu istri-istrinya) karena ibadah, menyingisngkan badan untuk mencarinya
[4]. Muslim 1170. Perkataan : "Syiqi jafnah" syiq artinya setengah, jafnah artinya bejana. Al-Qadhi 'Iyadh berkata : "Dalam hadits ini ada isyarat bahwa malam Lailatul Qadar hanya terjadi di akhir bulan, karena bulan tidak akan seperti demikian ketika terbit kecuali di akhir-akhir bulan".

Sumber : http://www.almanhaj.or.id/content/1142/slash/0


Menjelang Bulan Ramadhan

Menjelang Bulan Ramadhan

Kategori Puasa

Selasa, 12 Oktober 2004 07:41:13 WIB

MENJELANG BULAN RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Menghitung Hari Bulan Sya'ban

Umat Islam seyogyanya menghitung bulan Sya'ban sebagai persiapan memasuki Ramadhan. Karena satu bulan itu terkadang dua puluh sembilan hari dan terkadang tiga puluh hari, maka berpuasa (itu dimulai) ketika melihat hilal bulan Ramdhan. Jika terhalang awan hendaknya menyempurnakan bulan Sya'ban menjadi tiga puluh hari. Karena Allah menciptakan langit-langit dan bumi serta menjadikan tempat-tempat tertentu agar manusia mengetahui jumlah tahun dan hisab. Satu bulan tidak akan lebih dari tiga puluh hari.

Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasalah kalian karena melihat hilal, dan berbukalah karena melihat hilal. Jika kalian terhalangi awan, sempurnakanlah bulan Sya'ban tiga puluh hari" [Hadits Riwayat Bukhari 4/106 dan Muslim 1081]

Dari Abdullah bin Umar Radhiyallahu 'anhuma, (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian puasa hingga melihat hilal, jangan pula kalian berbuka hingga melihatnya (hilal). Jika kalian terhalangi awan, hitunglah bulan Sya'ban" [Hadits Riwayat Bukhari 4/106 dan Muslim 1080]

Dari Adi bin Hatim Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika datang bulan Ramadhan puasalah tiga puluh hari, kecuali kalian melihat hilal sebelum hari ke tiga puluh" [1]

[2]. Baransiapa yang Berpuasa Hari Syak[2], Berarti (ia) Telah Durhaka Kepada
Abul Qasim Shallallahu 'alaihi wa sallam

Oleh karena itu, seorang muslim tidak seyogyanya mendahului bulan puasa dengan melakukan puasa satu atau dua hari sebelumnya dengan alasan hati-hati, kecuali kalau bertepatan dengan puasa sunnah yang biasa ia lakukan. Dari Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian mendahului Ramadhan dengan melakukan puasa satu atau dua hari sebelumnya kecuali seorang yang telah rutin berpuasa maka berpuasalah" [Hadits Riwayat Muslim (573 -Mukhtashar dengan Muallaqnya)]

Ketahuilah wahai saudaraku, di dalam Islam barangsiapa yang puasa pada hari yang diragukan, (berarti ia) telah durhaka kepada Abul Qasim Rasulullah Shallallahu 'alaihi wa sallam. Shillah bin Zyfar dari Ammar membawakan perkataan Ammar bin Yasir.

"Artinya : Barangsiapa yang berpuasa pada hari yang diragukan berarti telah durhaka kepada Abul Qasim Shallallahu 'alaihi wa sallam" [3]

[3]. Jika Seorang Muslim Telah Melihat Hilal Hendaknya Kaum Muslimin Berpuasa atau Berbuka

Melihat hilal teranggap kalau ada dua orang saksi yang adil, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Berpuasalah kalian karena melihat hilal, berbukalah kalian karena melihatnya, berhajilah kalian karena melihat hilal, jika kalian tertutup awan, maka sempurnakanlah (bilangan bulan Sya'ban menjadi) tiga puluh hari, jika ada dua saksi berpuasalah kalian dan berbukalah" [4]

Tidak diragukan lagi, bahwa diterimanya persaksian dua orang dalam satu kejadian tidak menunjukkan persaksian seorang diri itu ditolak, oleh karena itu persaksian seorang saksi dalam melihat hilal tetap teranggap (sebagai landasan untuk memulai puasa), dalam suatu riwayat yang shahih dari Ibnu Umar Radhiyallahu 'anhuma, ia berkata : "Manusia mencari-cari hilal, maka aku khabarkan kepada Nabi Shallallahu 'alaihi wa sallam bahwa aku melihatnya, maka Rasulullah Shallallahu 'alaihi wa sallam-pun menyuruh manusia berpuasa. [5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Hadits Riwayat At-Thahawi dalam Musykilul Atsar No. 501, Ahmad 4/377, At-Thabrani dalam Al-Kabir 17/171. Dalam sanadnya ada Musalin bin Sa'id, beliau dhaif sebagaiamana dikatakan oleh Al-Haitsami dalam Majma Az-Zawaid 3/146, akan tetapi hadits ini mempunyai banyak syawahid, lihat Al-Irwaul Ghalil 901, karya Syaikhuna Al-Albany Hafidhahullah
[2] Yaitu hari yang masih diragukan, apakah sudah masuk bulan Ramadhan atau belum -ed
[3] Dibawakan oleh Bukhari 4/119, dimaushulkan oleh Abu Daud 3334, Tirmidzi 686, Ibnu Majah 3334, An-Nasa'i 2199 dari jalan Amr bin Qais Al-Mala'i dari Abu Ishaq dari Shilah bin Zufar, dari Ammar. Dalam sanadnya ada Abu Ishaq, yakni As-Sabi'in mudallis dan dia telah 'an-anah dalam hadits ini, dia juga telah bercampur hafalannya, akan tetapi hadits ini mempunyai banyak jalan dan mempunyai syawahid (pendukungnya) dibawakan oleh Al-Hafizd Ibnu Hajar Al-Asqalani dalam Ta'liqu Ta'liq 3/141-142 sehingga beliau menghasankan hadits ini.
[4] Hadits Riwayat An-Nasa'i 4/133, Ahmad 4/321, Ad-Daruquthni 2/167 dari jalan Husain bin Al-Harist Al-jadal dari Abdurrahman bin Zaid bin Al-Khaththab dari para sahabat Rasulullah Shallallahu 'alaihi wa sallam, dan sanadnya hasan. Lafadz di atas aadalah pada riwayat An-Nasa'i, Ahmad menambahkan : "Dua orang muslim".
[5] Hadits Riwayat Abu Dawud 2342, Ad-Darimi 2/4, Ibnu Hibban 871, Al-Hakim 1/423, Al-Baihaqi 4/212 dari dua jalan, yakni dari jalan Ibnu Wahb dari Yahya bin Abdullah bin Salim dari Abu Bakar bin Nafi' dari bapaknya dari Ibnu Umar, sanadnya Hasan, sebagaimana dikatakan oleh Ibnu Hajar dalam At-Talkhisul Habir 2/187

Sumber : http://www.almanhaj.or.id/content/1088/slash/0


Mukadimah Sifat Puasa Nabi Shallallahu 'Alaihi wa Sallam

Mukadimah Sifat Puasa Nabi Shallallahu 'Alaihi wa Sallam

Kategori Puasa

Senin, 4 Oktober 2004 14:13:29 WIB

MUKADIMAH SIFAT PUASA NABI SHALLALLAHU 'ALAIHI WA SALLAM

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

MUKADIMAH CETAKAN KEDUA

Bismillahirrahmanirrahim

Segala puji bagi Allah Rabb semesta alam, shalawat dan salam semoga tercurah kepada sayyid para Rasul, kepada keluarganya dan seluruh sahabatnya. Amma ba'du.

Buku ini -wahai saudaraku para penuntut ilmu- adalah cetakan terbaru dari kitab kami Sifat Shaum Nabi Shallallahu 'alaihi wa sallam fii Ramadhan. Kami persembahkan pada kalian dengan bentuk yang bagus yang berisi faedah-faedah tambahan dan masalah-masalah yang ringan. Mudah-mudahan Allah menuliskan pahala dan manfaat bagi kami dengan mengarang kitab ini.

Dalam cetakan kali ini, kami berpikir untuk mentakhrij kembali hadits-hadits dalam kitab ini dengan takhrij manhaji ilmi yang dilakukan sesuai dengan kaidah-kaidah dan aturan-aturan yang telah diwariskan para imam dan ulama kita Rahinmahullah.

Sebagai tambahan kami ingin katakan :

Dalam cetakan yang pertama dari kitab ini terdapat beberapa kekeliruan dan kesalahan, kali ini kami telah berusaha keras untuk menjauhinya. Mengingat yang benar dan hak Insya Allah Yang Maha Mulia urusan-Nya dan kami minta ampun kepada Allah dan kesalahan yang timbul dari kami.

Kami ulangi sekarang apa yang selalu kami ucapkan :

Semua kitab selain Al-Qur'an, mempunyai celah untuk dikritik, disalahkan dan dibenarkan. Barangsiapa yang melihat kesalahan pena, atau kesalahan paham hendaknya membenarkan dan meluruskan. Hati kami lapang dan telinga-telinga kami bersedia untuk menerimanya.

Dua penulis
25 Rabi'ul Tsani 1409H
Ali Hasan Ali Abdul Hamid
Salim Al-Hilaly
25 Ramadhan 1403H
_________________

MUKADIMAH CETAKAN PERTAMA

Bismillahirrahmanirrahim

Segala puji bagi Allah, kita memuji, minta pertolongan dan minta ampun kepadaNya. Akupun minta perlindungan dariNya dari kejelekan jiwa-jiwa dan amalan-amalan kami. Barangsiapa yang diberi petunjuk oleh Allah tidak ada yang bisa menyesatkannya, dan barangsiapa yang disesatkan Allah tidak ada yang bisa memberikannya petunjuk. Aku bersaksi tidak ada sesembahan yang hak kecuali Allah tidak ada sekutu bagiNya, dan aku bersaksi bahwa Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan utusanNya. Amma ba'du

Wahai saudaraku mudah-mudahan Allah mengumpulkan kita termasuk orang-orang yang mencintaiNya dan mengikuti sunnah RasulNya –akan jelas bagi kita kedudukan puasa dalam Islam dan pahala, keutamaan dan kemuliaan yang akan didapat oleh orang yang puasa karena mengharapkan wajah Allah. Bahwa keutamaan tersebut berbeda-beda besar kecilnya sesuai dengan dekat atau jauhnya orang yang puasa dari sunnah Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana telah diriwayatkan oleh Nabi Muhammad Shallallahu 'alaihi wa sallam.

"Artinya : Berapa banyak orang yang berpuasa hanya mendapatkan rasa lapar dan haus dari puasanya" [1]

Oleh karena itu mengetahui sifat-sifat [2] puasa Nabi merupakan satu hal yang harus dilakukan oleh kebanyakan orang, maka kami punya pandangan untuk menyusun satu kitab yang mencakup seluruh masalah yang berkaitan dengan sifat puasa Nabi Shallallahu 'alaihi wa sallam di bulan Ramadhan, untuk seluruh kaum muslimin yang tidak pernah mendahulukan pendapat manusia di atas perkataan Allah dan RasulNya.

Kami telah mempelajari ayat-ayat dan hadits-hadits shahih tentang puasa, maka kami dapatkan bahwa puasa iti ada dua macam.

[1]. Puasa yang wajib
[2]. Puasa tathtawwu' (sunnah)

Kami minta pertolongan kepada Allah, kemudian kami tulis kitab yang berkenaan dengan puasa wajib, karena seorang muslim tidak bisa bertaqarrub (mendekatkan diri) kepada Allah melebihi taqarrubnya dengan melakukan kewajiban-kewajiban yang Allah wajibkan atasnya sebagaimana dalam hadits tentang wali yang diriwayatkan oleh Bukhari.

Dan kami mendapatkan ide dalam menyusun kitab dan bab-babnya, setelah melalui beberapa kali puasa wajib dan juga melihat kenyataan amalan sehari-hari.

Kebenaran dan kebaikan yang kalian dapatkan dalam kitab ini datangnya dari Allah, adapun yang berupa kesalahan datangnya dari syaithan, dan kami berlepas diri dari kesalahan tersebut ketika kami masih hidup ataupun ketika sudah mati. Kami minta kepada Allah taufik dan istiqomah dalam berkata dan beramal. Sesungguhnya Dia Maha Mendengar dan Mengabulkan (do'a).

Ditulis oleh
Penuntut Ilmu Syar'i

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note
[1] Hadits Riwayat Ibnu Majah 1/539, Darimi 2/211, Ahmad 1/441,373, Baihaqi 4/270 dari jalan Said Al-Maqbari dari Abu Hurairah. Sanadnya Shahih
[2] Yang dhahir dan bathin, dan apa pengaruh hatinya terhadap anggota badannya

Sumber : http://www.almanhaj.or.id/content/1061/slash/0


Niat Puasa

Niat Puasa

Kategori Puasa

Rabu, 13 Oktober 2004 12:56:34 WIB

NIAT PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Wajibnya Niat Puasa Wajib Sebelum Terbit Fajar

Jika telah jelas masuknya bulan Ramadhan dengan penglihatan mata atau persaksian atau dengan menyempurnakan bilangan bulan Sya'ban menjadi tiga puluh hari, maka wajib atas setiap muslim yang mukallaf untuk niat puasa di malam harinya, hal ini berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang tidak niat untuk melakukan puasa sebelum fajar, maka tidak ada puasa baginya" [1]

Dan sabda beliau Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa tidak niat untuk melakukan puasa pada malam harinya, maka tidak ada puasa baginya" [2]

Niat itu tempatnya di dalam hati, dan melafazdkannya adalah bid'ah yang sesat, walaupun manusia menganggapnya sebagai satu perbuatan baik. Kewajiban niat semenjak malam harinya ini hanya khusus untuk puasa wajib saja, karena Rasulullah Shallallahu 'alaihi wa sallam pernah datang ke Aisyah pada selain bulan Ramadhan, kemudian beliau bersabda.

"Artinya : Apakah engkau punya santapan siang ? Maka jika tidak ada aku akan berpuasa" [Hadits Riwayat Muslim 1154]

Hal ini juga dilakukan oleh para sahabat, (seperti) Abu Darda', Abu Thalhah, Abu Hurairah, Ibnu 'Abbas, Hudzaifah Ibnul Yaman Radhiyallahu 'anhum dibawah benderanya Sayyidnya bani Adam [Lihatlah dan takhrijnya dalam Taghliqul Ta'liq 3/144-147]

Ini berlaku (hanya) pada puasa sunnah saja, dan hal ini menunjukkan wajibnya niat di malam harinya sebelum terbit fajar pada puasa wajib. Wallahu Ta'ala a'lam

[2]. Kemampuan Adalah Dasar Pembebanan Syari'at

Barangsiapa yang mendapati bulan Ramadhan tetapi dia tidak tahu sehingga diapun makan dan minum, kemudian baru tahu, maka dia harus menahan diri (makan, minum dan hal-hal yang membatalkan puasa lainnya, -ed) serta menyempurnakan puasanya tersebut (tidak perlu di qadha'). Barangsiapa yang belum makan dan minum (tetapi tidak tahu sudah masuk bulan Ramadhan), maka tidak disyaratkan baginya niat pada malam hari, karena hal itu tidak mampu dilakukannya (karena dia tidak tahu telah masuk Ramadhan-ed) dan termasuk dari ushul syari'at yang telah ditetapkan : "Kemampuan adalah dasar pembebanan Syari'at".

Dari Aisyah Radhiyallahu 'anha, (dia berkata).

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam pernah memerintahkan puasa Asyura, maka ketika diwajibkan puasa Ramadhan, maka bagi yang mau puasa Asyura diperbolehkan, dan yang mau berbuka dipersilahkan" [Hadits Riwayat Bukhari 4/212 dan Muslim 1135]

Dan dari Salamah bin Al-Akwa' Radhiyallahu, ia berkata.

"Artinya : Nabi Shallallahu 'alaihi wa sallam menyuruh seorang dari bani Aslam untuk mengumumkan kepada manusia, bahwasanya barangsiapa yang sudah makan hendaklah puasa sampai maghrib, dan barangsiapa yang belum makan teruskanlah berpuasa karena hari ini adalah hari Asyura" [Hadits Riwayat Bukhari 4/216, Muslim 1135]

Puasa hari Asyura dulunya adalah wajib, kemudian dimansukh (dihapus kewajiban tersebut), mereka telah diperintahkan untuk tidak makan dari mulai siang dan itu cukup bagi mereka. Puasa Ramadhan adalah puasa wajib, maka hukumnya sama dengan puasa Asyura ketika masih wajib, tidak berubah (berbeda) sedikitpun.

[3]. Perbedaan Pendapat Sebagian Ulama

Ketahuilah saudara seiman, bahwa seluruh dalil menerangkan bahwa puasa Asyura ini wajib karena adanya perintah untuk puasa di hari tersebut sebagaimana pada hadits Aisyah, kemudian kewajiban ditekankan lagi karena diserukan secara umum, ditambah lagi dengan perintah orang yang makan untuk menahan diri (tidak makan lagi) sebagaiamana dalam hadits Salamah bin Akwa' tadi, serta hadits Muhamamad bin Shaifi Al-Anshary : Rasulullah Shallallahu 'alaihi wa sallam keluar menemui kami pada hari Asyura kemudian beliau bersabda : "Apakah kalian puasa pada hari ini ?" sebagian mereka menjawab : "Ya" dan sebagian yang lainnya menjawab : "Tidak" (Kemudian) beliau bersabda : "Sempurnakanlah puasa hari pada sisa hari ini". Dan beliau menyuruh mereka untuk memberitahu penduduk Arrud (di) kota Madinah -untuk menyempurnakan sisa hari mereka" [3]

Yang memutuskan perselisihan ini adalah perkataan Ibnu Mas'ud [4] : "Ketika diwajibkan puasa Ramadhan ditinggalkanlah Asyura".

Dan ucapan Aisyah [5] : "Ketika turun kewajiban puasa Ramadhan, maka Ramadhanlah yang wajib dan ditinggalkanlah Asyura (berartti puasa Asyura tidak wajib lagi hukumnya -pent)

Walaupun demikian sunnahnya puasa Asyura tidak dihilangkan, sebagaimana yang dinukil Al-Hafidzh dalam Fathul Bari 4/264 dari Ibnu Abdil Barr. Maka jelas lah bahwa sunnahnya puasa Asyura masih ada, sedang yang dihapus hanya kewajibannya. Wallahu a'lam.

Sebagian (ahlul ilmi) yang lainnya menyatakan : Jika puasa wajib telah mansukh (dihapus), maka dihapus juga hukum-hukum yang menyertainya. Yang benar (bahwa) hadits-hadits tentang Asyura menunjukkan beberapa perkara (yaitu) :

[a]. Wajibnya puasa Asyura
[b]. Barangsiapa yang tidak niat di malam hari ketika puasa wajib sebelum terbitnya fajar karena tidak tahu, maka tidaklah rusak puasanya, dan
[c]. Barangsiapa makan dan minum kemudian tahu di sisa hari tersebut, maka tidak wajib mengqadha'

Yang mansukh adalah perkara yang pertama, hingga Asyura hanyalah sunnah sebagaimana yang telah dijelaskan. Dimansukhkannya hukum tersebut bukan berarti menghapus hukum-hukum lainnya. Walalhu a'lam.

Mereka berdalil dengan hadits Abu Dawud 2447 dan Ahmad 5/409 dari jalan Qatadah dari Abdurrahman bin Salamah dari pamannya, ia berkata : "Bahwa bani Aslam pernah mendatangi Nabi, kemudian beliau bersabda : "Kalian puasa hari ini?" Mereka menjawab, "Tidak" Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Sempurnakanlah sisa hari ini kemudian qadha'lah kalian"

Hadits ini lemah karena ada dua illat (cacat) yaitu :

[1]. Majhulnya (tidak dikenalnya) Abdurrahman bin Salamah. Adz-Dzahabi berkata tentangnya di dalam Al-Mizan 2/567 : "(Dia) tidak dikenal" Al-Hafidz berkata dalam At-Tahdzib 6/239 : "Keduanya majhul". Dibawakan oleh Ibnu Abi Hatim di dalam Al-Jarhu wa Ta'dil 5/288, tidak disebutkan padanya Jarh atau Ta'dil.

[2]. Ada 'an-anah Qatadah, padahal dia seorang mudallis

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Abu Dawud 2454, Ibnu Majah 1933, Al-Baihaqi 4/202 dari jalan Ibnu Wahb dari Ibnu Lahi'ah dari Yahya bin Ayub dari Abdullah bin Abu Bakar bin Hazm dari Ibnu Syihab, dari Salim bin Abdillah, dari bapaknya, dari Hafshah. Dalam satu lafadz pada riwayat Ath-Thahawi dalam Syarah Ma'anil Atsar 1/54 : "Niat di malam hari" dari jalan dirinya sendiri. Dan dikeluarkan An-Nasa'i 4/196, Tirmidzi 730 dari jalan lain dari Yahya, dan sanadnya Shahih
[2]. Hadits Riwayat An-Nasa'i 4/196, Al-Baihaqi 4/202, Ibnu Hazm 6/162 dari jalan Abdurrazaq dari Ibnu Juraij, dari Ibnu Syihab, sanadnya shahih kalau tidak ada 'an-anah Ibnu Juraij, akan tetapi shahih dengan riwayat sebelumnya
[3]. Hadits Riwayat Ibnu Khuzaimah 3/389, Ahmad 4/388, An-Nasa'i 4/192, Ibnu Majah 1/552, At-Thabrani dalam Al-Kabir 18/238 dari jalan As-Sya'bi darinya. Dengan sanad yang Shahih.
[4]. Hadits Riwayat Muslim 1127
[5]. Hadits Riwayat Muslim 1125

Sumber : http://www.almanhaj.or.id/content/1093/slash/0


Perkara-Perkara Yang Merusak Puasa

Perkara-Perkara Yang Merusak Puasa

Kategori Puasa

Kamis, 21 Oktober 2004 08:03:48 WIB

PERKARA-PERKARA YANG MERUSAK PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Banyak perbuatan yang harus dijauhi oleh orang yang puasa, karena kalau perbuatan ini dilakukan pada siang hari bulan Ramadhan akan merusak puasanya dan akan berlipat dosanya. Perkara-perkara tersebut adalah.

[1]. Makan dan Minum Dengan Sengaja

Allah Azza Sya'nuhu berfirman.

"Artinya : Dan makan minumlah hingga terang bagimu benang putih dan benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam" [Al-Baqarah : 187]

Difahami bahwa puasa itu (mencegah) dari makan dan minum, jika makan dan minum berarti telah berbuka, kemudian dikhususkan kalau sengaja, karena jika orang yang puasa melakukannya karena lupa, salah atau dipaksa, maka tidak membatalkan puasanya. Masalah ini berdasarkan dalil-dalil.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika lupa hingga makan dan minum, hendaklah menyempurnakan puasanya, karena sesungguhnya Allah yang memberinya makan dan minum" [Hadits Riwayat Bukhari 4/135 dan Muslim 1155]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Allah meletakkan (tidak menghukum) umatku karena salah atau lupa dan karena dipaksa" [1]

[2]. Muntah Dengan Sengaja

Karena barangsiapa yang muntah karena terpaksa tidak membatalkan puasanya. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang terpaksa muntah, maka tidak wajib baginya untuk mengqadha' puasanya, dan barangsiapa muntah dengan sengaja, maka wajib baginya mengqadha' puasanya" [2]

[3]. Haidh dan Nifas

Jika seorang wanita haidh atau nifas, pada satu bagian siang, baik di awal ataupun di akhirnya, maka mereka harus berbuka dan mengqadha' kalau puasa tidak mencukupinya. Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Bukankah jika haid dia tidak shalat dan puasa ? Kami katakan : "Ya", Beliau berkata : 'Itulah (bukti) kurang agamanya" [Hadits Riwayat Muslim 79, dan 80 dari Ibnu Umar dan Abu Hurairah]

Dalam riwayat lain.

"Artinya : Berdiam beberapa malam dan berbuka di bulan Ramadhan, ini adalah (bukti) kurang agamanya"

Perintah mengqadha' puasa terdapat dalam riwayat Mu'adzah, dia berkata.

"Artinya : Aku pernah bertanya kepada Aisyah : ' Mengapa orang haid mengqadha' puasa tetapi tidak mengqadha shalat?' Aisyah berkata : 'Apakah engkau wanita Haruri[3], Aku menjawab : 'Aku bukan Haruri, tapi hanya (sekedar) bertanya'. Aisyah berkata : 'Kamipun haidh ketika puasa, tetapi kami hanya diperintahkan untuk mengqadha puasa, tidak diperintahkan untuk mengqadha' shalat" [Hadits Riwayat Bukhari 4/429 dan Muslim 335]

[4]. Suntikan Yang Mengandung Makanan

Yaitu menyalurkan zat makanan ke perut dengan maksud memberi makan bagi orang sakit. Suntikan seperti ini membatalkan puasa, karena memasukkan makanan kepada orang yang puasa [4] Adapun jika suntikan tersebut tidak sampai kepada perut tetapi hanya ke darah, maka itupun juga membatalkan puasa, karena cairan tersebut kedudukannya menggantikan kedudukan makanan dan minuman. Kebanyakan orang yang pingsan dalam jangka waktu yang lama diberikan makanan dengan cara seperti ini, seperti jauluz dan salayin, demikian pula yang dipakai oleh sebagian orang yang sakit asma, inipun membatalalkan puasa.

[5]. Jima'

Imam Syaukani berkata (Dararul Mudhiyah 2/22) : "Jima' dengan sengaja, tidak ada ikhtilaf (perbedaan pendapat) padanya bahwa hal tersebut membatalkan puasa, adapaun jika jima' tersebut terjadi karena lupa, maka sebagian ahli ilmu menganggapnya sama dengan orang yang makan dan minum dengan tidak sengaja"

Ibnul Qayyim berkata (Zaadul Ma'ad 2/66) : "Al-Qur'an menunjukkan bahwa jima' membatalkan puasa seperti halnya makan dan minum, tidak ada perbedaan pendapat akan hal ini".

Dalilnya adalah firman Allah.

"Artinya : Sekarang pergaulilah mereka dan carilah apa yang telah ditetapkan Allah untuk kalian" [Al-Baqarah : 187]

Diizinkannya bergaul (dengan istri) di malam hari, (maka bisa) difahami dari sini bahwa puasa itu dari makan, minum dan jima'. Barangsiapa yang merusak puasanya dengan jima' harus mengqadha' dan membayar kafarat, dalilnya adalah hadits yang diriwayatkan oleh Abu Hurairah Radhiyallahu 'anhu (dia berkata) :

"Pernah datang seseorang kepada Rasulullah Shallallahu 'alaihi wa sallam kemudian ia berkata, 'Ya Rasulullah binasalah aku!' Rasulullah bertanya, 'Apa yang membuatmu binasa?' Orang itu menjawab, 'Aku menjimai istriku di bulan Ramadhan'. Rasulullah bersabda, 'Apakah kamu mampu memerdekakan seorang budak?' Orang itu menjawb, 'Tidak'. Rasulullah bersabda, 'Apakah engkau mampu memberi makan enam puluh orang miskin?' Orang itu menjawab, 'Tidak' Rasulullah bersabda, 'Duduklah'. Diapun duduk. Kemudian ada yang mengirim satu wadah korma kepada Nabi Shallallahu 'alaihi wa sallam. Rasulullah bersabda, 'Bersedekahlah', Orang itu berkata, 'Tidak ada di antara dua kampung ini keluarga yang lebih miskin dari kami'. Rasulullah Shallallahu 'alaihi wa sallam pun tertawa hingga terlihat gigi serinya, lalu beliau bersabda, 'Ambillah, berilah makan keluargamu" [5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Thahawi dalam Syrahu Ma'anil Atsar 2/56, Al-Hakim 2/198, Ibnu Hazm dalam Al-Ihkam 5/149, Ad-Daruquthni 4/171 dari dua jalan yaitu dari Al-Auza'i dari Atha' bin Abi Rabah dari Ubaid bin Umar, dari Ibnu Abbas, sanadnya Shahih
[2]. Hadits Riwayat Abu Dawud 2/310, Tirmidzi 3/79, Ibnu Majah 1/536, Ahmad 2/498 dari jalan Hisyam bin Hasan, dari Muhammad bin Sirin, dari Abu Hurairah, sanadnya Shahih sebagaimana yang diucapkan Syaikhul Islam Ibnu Taimiyah dalam Haqiqtus Shyam halaman 14.
[3]. Al-Haruri nisbat kepada Harura' (yaitu) negeri yang jaraknya 2 mil dari Kufah, orang yang beraqidah Khawarij disebut Haruri karena kelompok pertama dari mereka yang memberontak kepada Ali di negeri tersebut, hingga dinisbatkan di sana. Demikian dikatakan oleh Al-Hafidz dalam Fathul Bari 4/424, dan lihat A Lubab 1/359 karya Ibnu Atsir. Mereka orang-orang Haruriyah mewajbkan wanita-wanita yang telah suci daari Haid untuk mengqadha shalat yang terluput semasa haidnya. Aisyah khawatir Mu'adzah menerima pertanyaan dari Khawrij, yang mempunyai kebiasaan menentang sunnah dengan pikiran mereka, orang-orang seperti mereka pada zaman ini banyak, Lihat pasal At-Tautsiq 'anillah wa ra rasuluhi dari tuliasan Dirasat Manhajiyat fi Aqidah As-Salafiyah karya Salim Al-Hilaly
[4]. Lihat Haqiqatus Shiyam halaman 15, karya Syaikhul Islam Ibnu Taimiyah
[5]. Hadits Shahih dengan berbagai lafadz yang berbeda dari Bukhari 11/516, Muslim 1111, Tirmidzi 724, Baghwai 6/288, Abu Dawud 2390, Ad-Darimi 2/11, Ibnu Majah 1617, Ibnu Abi Syaibah 2/183-184, Ibnu Khuzaimah 3/216, Ibnul Jarud 139, Syafi'i 199, Malik 1/297, Abdur Razak 4/196, sebagian memursalkan, sebagian riwayat mereka ada tambahan :"Qadhalah satu hari sebagai gantinya". Dishahihkan oleh Al-Hafidz dalam Fathul Bari 11/516, memang demikian.

Sumber : http://www.almanhaj.or.id/content/1124/slash/0


Puasa Berdasarkan Satu Ru'yat [Penglihatan]

Puasa Berdasarkan Satu Ru'yat [Penglihatan]

Kategori Puasa

Selasa, 26 September 2006 00:05:21 WIB

PUASA BERDASARKAN SATU RU’YAT [PENGLIHATAN]

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah kaum muslimin diseluruh dunia diharuskan berpuasa berdasarkan satu ru’yat ? Dan bagaimana puasanya kaum muslimin di beberapa negara kafir yang tidak ada ru’yat syar’iyyah?

Jawaban
Para ahlul ilmi telah berbeda pendapat dalam masalah ini, yaitu jika di suatu negara kaum muslimin telah terlihat hilal, yang mana ru’yat itu telah memenuhi standar syar’iat, apakah kaum muslimin lainnya harus mengikuti hasil ru’yat tersebut ?

Di antara ahlul ilmi ada yang mengatakan, bahwa itu mengharuskan kaum muslimin untuk berpedoman pada hasil ru’yat tersebut. Mereka berdalih dengan keumuman firman Allah Ta’ala.

“Artinya : Barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka wajiblah ia berpuasa dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain” [Al-Baqarah : 185]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam : “Jika kalian melihatnya (hilal Ramadhan) maka berpuasalah”. Mereka mengatakan , “khitab ini bersifat umum, berlaku untuk seluruh kaum muslimin”.

Sebagaimana yang diketahui, bahwa yang dimaksudkan itu bukanlah ru’yat setiap orang dengan penglihatannya masing-masing, karena hal itu tidak mungkin. Yang dimaksud itu adalah, bila yang melihatnya itu seorang yang dapat dipercaya penglihatannya tentang masuknya bulan (bergantinya bulan), dan ini bersifat umum di setiap tempat.

Para ahlul ilmi lainnya berpendapat, bahwa tempat-tempat munculnya hilal itu berbeda-beda, sehingga setiap wilayah ada tempat sendiri-sendiri, Jika tempat munculnya hilal itu sama, maka orang-orang yang berada di wilayah tersebut, kendati belum melihatnya, harus mengikuti, jika memang di bagian lain (dalam kawasan yang sama tempat terbitnya) telah terlihat hilal.

Mereka berdalih dengan dalil yang sama, mereka mengatakan : Allah Ta’ala berfirman.

“Artinya : Barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka wajiblah baginya berpuasa” [Al-Baqarah : 185]

Dan sebagaimana diketahui, bahwa yang dimaksud itu bukanlah penglihatan masing-masing orang, tapi cukup dilakukan di tempat yang bisa melihat munculnya hilal. Hal ini berlaku untuk setiap tempat yang masih satu kawasan. Adapun kawasan lain yang tempat munculnya hilal berbeda dengan tempat tersebut, jika memang belum melihatnya, maka tidak harus mengikutinya.

Mereka juga mengatakan : Kami juga mengatakan tentang sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Jika kalian melihatnya (hilal ramadhan) maka berpuasalah, dan jika kalian melihatnya (hilal syawwal) meka bebukalah” [1]

Bahwa orang yang berada di suatu tempat yang tidak sekawasan dengan orang yang telah melihat hilal, maka secara hakikat dan hukum ia belum termasuk yang melihatnya. Lebih jauh mereka mengatakan : Penentuan waktu bulanan adalah seperti halnya penentuan waktu harian, karena negara-negara itu berbeda waktu mulai puasa dan bukanya setiap hari, maka demikian juga dalam penetapan mulai dan berakhirnya bulan. Sebagaimana diketahui, bahwa perbedaan waktu/hari telah disepakati oleh kaum muslimin, di mana orang-orang yang berada di belahan timur bumi lebih dulu berpuasa daripada yang berada di belahan barat, demikian juga, mereka berbuka lebih dulu.

Jika kita memberlakukan perbedaan waktu terbit harian ini, maka untuk penetapan bulan pun sama persis perbedaannya.

Tidak mungkin seseorang mengatakan, bahwa firman Allah.

“Artinya : Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai malam” [Al-Baqarah : 187]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Jika malam telah datang dari sini dan siang telah berlalu dari sini, sementara matahari telah terbenam, maka telah berbuka orang yang puasa” [2]

Tidak mungkin seseorang mengatakan bahwa ini bersifat umum yang berlaku untuk seluruh kaum muslimin di semua negara.

Kami pun berpedoman pada keumuman firman Allah Ta’ala.

“Artinya : Barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) dibulan itu maka wajiblah baginya berpuasa” [Al-Baqarah : 185]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Jika kalian melihatnya (hilal ramadhan) maka berpuasalah, dan jika kalian melihatnya (hilal syawwal) maka berbukalah” [3]

Pendapat ini, sebagaimana anda lihat, cukup kuat baik secara lafazh, pandangan dan kiyas yang benar, yaitu mengkiaskan penetapan waktu bulanan pada penetapan waktu harian.

Ahlul ilmi lainnya berpendapat, bahwa perkaranya di tangan yang berwenang dalam masalah ini. Jika yang berwenang itu berpendapat wajibnya puasa atau berbuka berdasarkan itu yang dilandasi oleh sandaran syar’i, maka ketetapan itu yang berlaku. Hal ini agar orang-orang yang berada di satu wilayah tidak berlainan. Mereka berdalih dengan kumuman hadits.

“Artinya : Hari puasa adalah hari dimana kalian semua berpuasa, dan hari berbuka adalah hari dimana kalian semua berbuka” [4]

Ada juga pendapat lain dari para ahlul ilmi seputar perbedaan pendapat dalam masalah ini.

Kemudian tentang hal kedua yang disebutkan dalam pertanyaan, yaitu bagaimana puasanya kaum muslimin di beberapa negara kafir yang tidak ada ru’yat syar’iyahnya ? Mereka disana tidak memungkinkan untuk menetapkan hilal dengan cara syar’i, maka caranya, mereka berusaha untuk melihatnya jika memungkinkan, jika tidak memungkinkan, maka ketika telah ada ketetapan ru’yat hilal di suatu negara Islam, mereka melaksanakan berdasarkan ru’yat tersebut, baik itu mereka telah melihatnya ataupun belum.

Kalau kita berpijak pada pendapat kedua, yakni masing-masing negara berdiri sendiri jika tempat munculnya hilal berlainan, sementara mereka tidak bisa melakukan ru’yat di negera tempat tinggalnya, maka mereka mengikuti negara Islam yang terdekat, karena cara inilah yang paling memungkinkan untuk mereka lakukan.

[Kitab Ad-Da’wah (5), Syaikh Ibnu Utsaimin (2/152-156)]

[Disalin dari bukuAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]
_________
Foote Note
[1]. HR Al-Bukhari, kitan Ash-Shiyam (1900), Muslim, kitab Ash-Shiyam (8/1080) dari hadits Ibnu Umar. Muslim (20/1081) dari hadits Abu Hurairah.
[2]. HR Al-Bukhari, kitan Ash-Shiyam (1954), Muslim kitab Ash-Shiyam (1100)
[3]. HR Al-Bukhari, kitab Ash-Shiyam (1900), Muslim kitab Ash-Shiyam (8/1080) dari hadits Ibnu Umar. Muslim (20/108) dari hadits Abu Hurairah.
[4]. HR Abu Daud, kitab Ash-Shaum (2344), At-Turmudzi, kitab Ash-Shaum (6/97) dari hadits Abu Hurairah, At-Turmudzi juga meriwayatkan seperti itu (802) dari hadits Aisyah.

Sumber : http://www.almanhaj.or.id/content/1953/slash/0


Q a d h a

Q a d h a

Kategori Puasa

Jumat, 22 Oktober 2004 14:42:10 WIB

Q A D H A

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Qadha' Tidak Wajib Segera Dilakukan

Ketahuilah wahai sauadaraku se-Islam -mudah-mudahan Allah memberikan pemahaman agama kepada kita- bahwasanya mengqdha' puasa Ramadhan tidak wajib dilakukan segera, kewajibannya dengan jangka waktu yang luas berdasarkan satu riwayat dari Sayyidah Aisyah Radhiyallahu 'anha.

"Artinya : Aku punya hutang puasa Ramadhan dan tiak bisa mengqadha'nya kecuali di bulan Sya'ban" [Hadits Riwayat Bukhari 4/166, Muslim 1146] [1]

Berkata Al-Hafidz di dalam Al-Fath 4/191 : "Dalam hadits ini sebagai dalil atas bolehnya mengakhirkan qadha' Ramadhan secara mutlak, baik karena udzur ataupun tidak".

Sudah diketahui dengan jelas bahwa bersegera dalam mengqadha' lebih baik daripada mengakhirkannya, karena masuk dalam keumuman dalil yang menunjukkan untuk bersegera dalam berbuat baik dan tidak menunda-nunda, hal ini didasarkan ayat dalam Al-Qur'an.

"Artinya : Bersegeralah kalian untuk mendapatkan ampunan dari Rabb kalian" [Ali Imran : 133]

"Artinya : Mereka itu bersegera untuk mendapat kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya" [Al-Mu'minuun : 61]

[2]. Tidak Wajib Berturut-Turut Dalam Mengqadha' Karena Ingin Menyamakan Dengan Sifat Penunaiannya.

Berdasarkan firman Allah pada surah Al-Baqarah ayat 185.

"Artinya : Maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain"

Dan Ibnu Abbas berkata :

"Artinya : Tidak mengapa dipisah-pisah (tidak berturut-turut)" [2]

Abu Hurairah berkata : "Diselang-selingi kalau mau" [Lihat Irwaul Ghalil 4/95]

Adapun yang diriwayatkan Al-Baihaqi 4/259, Daruquthni 2/191-192 dari jalan Abdurrahman bin Ibrahim dari Al'Ala bin Abdurrahman dari bapaknya dan Abu Hurairah secara marfu'.

"Artinya : Barangsiapa yang punya hutang puasa Ramadhan, hendaknya diqadha' secara berturut-turut tidak boleh memisahnya"

Ini adalah riwayat yang Dhaif. Daruquthni bekata : Abdurrahman bin Ibrahim Dhaif.

Al-Baihaqi berkata : Dia (Abdurrahman bin Ibrahim) di dhaifkan oleh Ma'in, Nasa'i dan Daruquthni".

Ibnu Hajar menukilkan dalam Talkhisul Habir 2/206 dari Abi Hatim bahwa beliau mengingkari hadits ini karena Abdurrahman.

Syaikh kami Al-Albany Rahimahullah telah membuat penjelasan dhaifnya hadits ini dalam Irwa'ul Ghalil no. 943. Adapun yang terdapat dalam Silsilah Hadits Dhaif 2/137 yang terkesan bahwa beliau menghasankannya dia ruju' dari pendapatnya.

Peringatan.
Kesimpulannya, tidak ada satupun hadits yang marfu' dan shahih -menurut pengetahuan kami- yang mejelaskan keharusan memisahkan atau secara berturut-turut dalam mengqadha', namun yang lebih mendekati kebenaran dan mudah (dan tidak memberatkan kaum muslimin, -ed) adalah dibolehkan kedua-duanya. Demikian pendapatnya Imam Ahlus Sunnah Ahmad bin Hanbal Rahimahullah. Abu Dawud berkata dalam Al-Masail-nya hal. 95 : "Aku mendengar Imam Ahmad ditanya tentang qadha' Ramadhan" Beliau menjawab : "Kalau mau boleh dipisah, kalau mau boleh juga berturut-turut". Wallahu 'alam.

Oleh karena itu dibolehkannya memisahkan tidak menafikan dibolehkannya secara berturut-turut.

[3]. Ulama Telah Sepakat Bahwa Barangsiapa yang Wafat dan Punya Hutang Shalat, Maka Walinya Apa Lagi Orang Lain Tidak Bisa Mengqadha'nya.

Begitu pula orang yang tidak mampu puasa, tidak boleh dipuasakan oleh anaknya selama dia hidup, tapi dia harus mengeluarkan makanan setiap harinya untuk seorang miskin, sebagaimana yang dilakukan Anas dalam satu atsar yang kami bawakan tadi.

Namun barangsiapa yang wafat dalam keadaan mempunyai hutang nadzar puasa, harus dipuasakan oleh walinya berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Barangsiapa yang wafat dan mempunyai hutang puasa nadzar hendaknya diganti oleh walinya" [Bukhari 4/168, Muslim 1147]

Dan dari Ibnu Abbas Radhiyallahu 'anhuma, ia berkata : "Datang seseorang kepada Rasulullah Shallallahu 'alaihi wa sallam kemudian berkata : "Ya Rasulullah, sesungguhnya ibuku wafat dan dia punya hutang puasa setahun, apakah aku harus membayarnya?" Rasulullah Shallallahu 'alaihi wa sallam menjawab : "Ya, hutang kepada Allah lebih berhak untuk dibayar" [Bukhari 4/168, Muslim 1148]

Hadits-hadits umum ini menegaskan disyariatkannya seorang wali untuk puasa (mempuasakan) mayit dengan seluruh macam puasa, demikian pendapat sebagian Syafi'iyah dan madzhabnya Ibnu Hazm (7/2,8).

Tetapi hadits-hadits umum ini dikhususkan, seorang wali tidak puasa untuk mayit kecuali dalam puasa nadzar, demikian pendapat Imam Ahmad seperti yang terdapat dalam Masa'il Imam Ahmad riwayat Abu Dawud hal. 96 dia berkata : Aku mendengar Ahmad bin Hambal berkata : "Tidak berpuasa atas mayit kecuali puasa nadzar". Abu Dawud berkata, "Puasa Ramadhan ?". Beliau menjawab, "Memberi makan".

Inilah yang menenangkan jiwa, melapangkan dan mendinginkan hati, dikuatkan pula oleh pemahaman dalil karena memakai seluruh hadits yang ada tanpa menolak satu haditspun dengan pemahaman yang selamat khususnya hadits yang pertama. Aisyah tidak memahami hadits-hadits tersebut secara mutlak yang mencakup puasa Ramadhan dan lainnya, tetapi dia berpendapat untuk memberi makan (fidyah) sebagai pengganti orang yang tidak puasa Ramadhan, padahal beliau adalah perawi hadits tersebut, dengan dalil riwayat 'Ammarah bahwasanya ibunya wafat dan punya hutang puasa Ramadhan kemudian dia berkata kepada Aisyah : "Apakah aku harus mengqadha' puasanya ?" Aisyah menjawab : "Tidak, tetapi bersedekahlah untuknya, setiap harinya setengah gantang untuk setiap muslim".

Diriwayatkan Thahawi dalam Musykilat Atsar 3/142, Ibnu Hazm dalam Al-Muhalla 7/4, ini lafadz dalam Al-Muhalla, dengan sanad sahih.

Sudah disepakati bahwa rawi hadits lebih tahu makna riwayat hadits yang ia riwayatkan. Yang berpendapat seperti ini pula adalah Hibrul Ummah Ibnu Abbas Radhiyallahu 'anhu, beliau berkata : "Jika salah seorang dari kalian sakit di bulan Ramadhan kemudian wafat sebelum sempat puasa, dibayarkan fidyah dan tidak perlu qadha', kalau punya hutang nadzar diqadha' oleh walinya" Diriwayatkan Abu Dawud dengan sanad shahih dan Ibnu Hazm dalam Al-Muhalla 7/7, beliau menshahihkan sanadnya.

Sudah maklum bahwa Ibnu Abbas Radhiyallahu 'anhuma adalah periwayatan hadits kedua, lebih khusus lagi beliau adalah perawi hadits yang menegaskan bahwa wali berpuasa untuk mayit puasa nadzar. Sa'ad bin Ubadah minta fatwa kepada Nabi Shallallahu 'alaihi wa sallam " Ibuku wafat dan beliau punya hutang puasa nadzar?" Beliau bersabda : "Qadha'lah untuknya". Diriwayatkan oleh Bukhari dan Muslim serta lainnya.

Perincian seperti ini sesuai dengan kaidah ushul syari'at sebagaimana dijelaskan oleh Ibnul Qayyim dalam I'lamul Muwaqi'in dan ditambahkan lagi penjelasannya dalam Tahdzibu Sunan Abi Dawud 3/279-282. (Wajib) atasmu untuk membacanya karena sangat penting. Barangsiapa yang wafat dan punya hutang puasa nadzar dibolehkan diqadha' oleh beberapa orang sesuai dengan jumlah hutangnya.

Al-Hasan berkat : "Kalau yang mempuasakannya tiga puluh orang seorangnya berpuasa satu hari diperbolehkan"[2] Diperbolehkan juga memberi makan kalau walinya mengumpulkan orang miskin sesuai dengan hutangnya, kemudian mengenyangkan mereka, demikian perbuatan Anas bin Malik Radhiyallahu 'anhu.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]
_________
Foote Note.
[1]. Dikatakan oleh Syaikh Al-Albani di dalam Tamamul Minnah hal.422. setelah membawakan hadits lainnya yang diriwayatkan oleh Muslim bahwasanya beliau (yakni Aisyah) tidak mampu dan tidak dapat mengqadha' pada bulan sebelum Sya'ban, dan hal ini menunjukkan bahwa beliau kalaulah mampu niscaya dia tidak akan mengahhirkan qadha' (sampai pada ucapan Syaikh) maka menjadi tersamar atasnya bahwa ketidak mampuan Aisyah adalah merupakan udzur (alasan) Maka perhatikanlah, -pent
[2]. Bukhari 4/112 secara mu'allaq, dimaushulkan oleh Daruquthni dalam Kitabul Mudabbij, dishahihkan sanadnya oleh Syaikhuna Al-Albany dalam Mukhtashar Shahih Bukhari 1/58

Sumber : http://www.almanhaj.or.id/content/1130/slash/0


S a h u r

S a h u r

Kategori Puasa

Jumat, 15 Oktober 2004 15:53:42 WIB

S A H U R

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya

Allah mewajibkan puasa kepada kita sebagaimana telah mewajibkan kepada orang-orang sebelum kita dari kalangan Ahlul Kitab. Allah berfirman.

"Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertaqwa" [Al-Baqarah : 183]

Waktu dan hukumnya pun sesuai dengan apa yang diwajibkan pada Ahlul Kitab, yakni tidak boleh makan dan minum dan menikah (jima') setelah tidur. Yaitu jika salah seorang dari mereka tidur, tidak boleh makan hingga malam selanjutnya, demikian pula diwajibkan atas kaum muslimin sebagaimana telah kami terangkan di muka [1] karena dihapus hukum tersebut. Rasulullah Shallallahu 'alaihi wa sallam menyuruh makan sahur sebagai pembeda antara puasa kita dengan puasanya Ahlul Kitab.

Dari Amr bin 'Ash Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sllam bersabda.

"Artinya : Pembeda antara puasa kita dengan puasanya ahli kitab adalah makan sahur" [Hadits Riwayat Muslim 1096]

[2]. Keutamaannya

[a] Makan Sahur Adalah Barokah.
Dari Salman Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barokah itu ada pada tiga perkara : Al-Jama'ah, Ats-Tsarid dan makan Sahur" [2]

Dari Abu Hurairah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sesungguhnya Allah menjadikan barokah pada makan sahur dan takaran" [3]

Dari Abdullah bin Al-Harits dari seorang sahabat Rasulullah Shallallahu 'alaihi wa sallam : Aku masuk menemui Nabi Shallallahu 'alaihi wa sallam ketika itu beliau sedang makan sahur, beliau bersabda.

"Artinya : Sesungguhnya makan sahur adalah barakah yang Allah berikan kepada kalian, maka janganlah kalian tinggalkan'" [Hadits Riwayat Nasa'i 4/145 dan Ahmad 5/270 sanadnya SHAHIH]

Keberadaan sahur sebagai barakah sangatlah jelas, karena dengan makan sahur berarti mengikuti sunnah, menguatkan dalam puasa, menambah semangat untuk menambah puasa karena merasa ringan orang yang puasa.

Dalam makan sahur juga (berarti) menyelisihi Ahlul Kitab, karena mereka tidak melakukan makan sahur. Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam menamakannya dengan makan pagi yang diberkahi sebagaimana dalam dua hadits Al-Irbath bin Syariyah dan Abu Darda 'Radhiyallahu 'anhuma.

"Artinya : Marilah menuju makan pagi yang diberkahi, yakni sahur" [4]

[b]. Allah dan Malaikat-Nya Bershalawat Kepada Orang-Orang yang Sahur.
Mungkin barakah sahur yang tersebar adalah (karena) Allah Subhanahu wa Ta'ala akan meliputi orang-orang yang sahur dengan ampunan-Nya, memenuhi mereka dengan rahmat-Nya, malaikat Allah memintakan ampunan bagi mereka, berdo'a kepada Allah agar mema'afkan mereka agar mereka termasuk orang-orang yang dibebaskan oleh Allah di bulan Ramadhan.

Dari Abu Sa'id Al-Khudri Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sahur itu makanan yang barakah, janganlah kalian meninggalkannya walaupun hanya meneguk setengah air, karena Allah dan malaikat-Nya bershalawat kepada orang-orang yang sahur" [Telah lewat Takhrijnya]

Oleh sebab itu seorang muslim hendaknya tidak menyia-nyiakan pahala yang besar ini dari Rabb Yang Maha Pengasih. Dan sahurnya seorang muslim yang paling afdhal adalah korma.

Bersabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Sebaik-baik sahurnya seorang mukmin adalah korma" [5]

Barangsiapa yang tidak menemukan korma, hendaknya bersungguh-sungguh untuk bersahur walau hanya dengan meneguk satu teguk air, karena keutamaan yang disebutkan tadi, dan karena sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Makan sahurlah kalian walau dengan seteguk air" [Telah lewat Takhrijnya]

[3]. Mengakhirkan Sahur

Disunnahkan mengakhirkan sahur sesaat sebelum fajar, karena Nabi Shallallahu 'alaihi wa sallam dan Zaid bin Tsabit Radhiyallahu 'anhu melakukan sahur, ketika selesai makan sahur Nabi Shallallahu 'alaihi wa sallam bangkit untuk shalat subuh, dan jarak (selang waktu) antara sahur dan masuknya shalat kira-kira lamanya seseorang membaca lima puluh ayat di Kitabullah.

Anas Radhiyallahu 'anhu meriwayatkan dari Zaid bin Tsabit Radhiyallahu 'anhu.

"Kami makan sahur bersama Rasulullah Shallallahu 'alaihi wa sallam kemudian beliau shalat" Aku tanyakan (kata Anas), "Berapa lama jarak antara adzan dan sahur?" Zaid menjawab, "kira-kira 50 ayat membaca Al-Qur'an"[6]

Ketahuilah wahai hamba Allah -mudah-mudahan Allah membimbingmu- kalian diperbolehkan makan, minum, jima' selama (dalam keadaan) ragu fajar telah terbit atau belum, dan Allah serta Rasul-Nya telah menerangkan batasan-batasannya sehingga menjadi jelas, karena Allah Jalla Sya'nuhu mema'afkan kesalahan, kelupaan serta membolehkan makan, minum dan jima, selama belum ada kejelasan, sedangkan orang yang masih ragu (dan) belum mendapat penjelasan. Sesunguhnya kejelasan adalah satu keyakinan yang tidak ada keraguan lagi. Jelaslah.

[4]. Hukumnya

Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam memerintahkannya - dengan perintah yang sangat ditekankan-. Beliau bersabda.
"Artinya : Barangsiapa yang mau berpuasa hendaklah sahur dengan sesuatu" [7]
Dan beliau bersabda.

"Artinya : Makan sahurlah kalian karena dalam sahur ada barakah" [Hadits Riwayat Bukhari 4/120, Muslim 1095 dari Anas]

Kemudian beliau menjelaskan tingginya nilai sahur bagi umatnya, beliau bersabda.

"Artinya : Pembeda antara puasa kami dan Ahlul Kitab adalah makan sahur" [Telah lewat Takhrijnya]

Nabi Shallallahu 'alaihi wa sallam melarang meninggalkannya, beliau bersabda.

"Artinya : Sahur adalah makanan yang barakah, janganlah kalian tinggalkan walaupun hanya meminum seteguk air karena Allah dan Malaikat-Nya memberi sahalawat kepada orang-orang yang sahur" [8]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Sahurlah kalian walaupun dengan seteguk air" [9]

Saya katakan : Kami berpendapat perintah Nabi ini sangat ditekankan anjurannya, hal ini terlihat dari tiga sisi.

Perintahnya.
Sahur adalah syiarnya puasa seorang muslim, dan pemisah antara puasa kita dan puasa Ahlul Kitab

Larangan meninggalkan sahur.
Inilah qarinah yang kuat dan dalil yang jelas.

Walaupun demikian, Al-Hafidz Ibnu Hajar menukilkan dalam kitabnya Fathul Bari 4/139 : Ijma atas sunnahnya. Wallahu 'alam.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Lihat sebagai tambahan tafsir-tafsir berikut : Zadul Masir 1/184 oleh Ibnul Jauzi, Tafsir Quranil 'Adhim 1/213-214 oleh Ibnu Katsir, Ad-Durul Mantsur 1/120-121 karya Imam Suyuthi.
[2]. Hadits Riwayat Thabrani dalam Al-Kabir 5127, Abu Nu'aim dalam Dzikru Akhbar AShbahan 1/57 dari Salman Al-Farisi Al-Haitsami berkata Al-Majma 3/151 dalam sanadnya ada Abu Abdullah Al-bashiri, Adz-Dzahabi berkata : "Tidak dikenal, peawi lainnya Tsiqat. Hadits ini mempunyai syahid dalam riwayat Abu Hurairah yang diriwayatkan oleh Al-Khatib dalam Munadih Auhumul Sam'i watafriq 1/203, sanadnya hasan.
[3]. Hadits Riwayat As-Syirazy (Al-Alqzb) sebagaimana dalam Jami'us Shagir 1715 dan Al-Khatib dalam Al-Muwaddih 1/263 dari Abu Hurairah dengan sanad yang lalu. Hadits ini HASAN sebagai syawahid dan didukung oleh riwayat sebelumnya. Al-Manawi memutihkannya dalam Fawaidul Qadir 2/223, sepertinya ia belum menemukan sanadnya.!!
[4]. Adapun hadits Al-Irbath diriwayatkan oleh Ahmad 4/126 dan Abu Daud 2/303, Nasa'i 4/145 dari jalan Yunus bin Saif dari Al-Harits bin ZIyad dari Abi Rahm dari Irbath. Al-Harits majhul. Sedangkan hadits Abu Darda diriwayatkan oleh Ibnu Hibban 223-Mawarid dari jalan Amr bin Al-Harits dari Abdullah bin Salam dari Risydin bin Sa'ad. Risydin dhaif. Hadits ini ada syahidnya dari hadits Al-Migdam bin Ma'dikarib. Diriwayatkan oleh Ahmad 4/133. Nasaai 4/146 sanadnya shahih, kalau selamat dari Baqiyah karena dia menegaskan hadits dari syaikhya! Akan tetapi apakah itu cukup atau harus tegas-tegas dalam seluruh thabaqat hadits, beliau termasuk mudllis taswiyha?! Maka hadits ini SHAHIH
[5]. Hadits Riwayat Abu Daud 2/303, Ibnu Hibban 223, Baihaqi 4/237 dari jalan Muhammad bin Musa dari Said Al-Maqbari dari Abu Hurairah. Dan sanadnya SHAHIH
[6]. Hadits Riwayat Bukhari 4/118, Muslim 1097, Al-Hafidz berkata dalam Al-Fath 4/238 : "Di antara kebiasaan Arab mengukur waktu dengan amalan mereka, (misal) : kira-kira selama memeras kambing. Fawaqa naqah (waktu antara dua perasan), selama menyembelih onta. Sehingga Zaid pun memakai ukuran lamanya baca mushaf sebagai isyarat dari beliau Radhiyallahu 'anhu bahwa waktu itu adalah waktu ibadah dan amalan mereka membaca dan mentadhabur Al-Qur'an". Sekian dengan sedikit perubahan.
[7]. Ibnu Abi Syaibah 3/8, Ahmad 3/367, Abu Ya'la 3/438, Al-Bazzar 1/465 dari jalan Syuraik dari Abdullah bin Muhammad bin Uqail dari Jabir.
[8]. Hadits Riwayat Ibnu Abi Syaibah 2/8, Ahmad 3/12, 3/44 dari tiga jalan dari Abu Said Al-Khudri. Sebagaimana menguatan yang lain.
[9]. Hadits Riwayat Abu Ya'la 3340 dari Anas, ada kelemahan, didukung oleh hadits Abdullah bin Amr di Ibnu Hibban no.884 padanya ada 'an-anah Qatadah. Hadits Hasan

Sumber : http://www.almanhaj.or.id/content/1101/slash/0


Shalat Tarawih

Shalat Tarawih

Kategori Puasa

Kamis, 28 Oktober 2004 07:29:40 WIB

SHALAT TARAWIH

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Pensyari'atannya

Shalat tarawih disyari'atkan secara berjama'ah berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Rasulullah Shallallahu 'alaihi wa sallam pada suatu malam keluar dan shalat di masjid, orang-orang pun ikut shalat bersamanya, dan mereka memperbincangkan shalat tersebut, hingga berkumpullah banyak orang, ketika beliau shalat, mereka-pun ikut shalat bersamanya, mereka meperbincangkan lagi, hingga bertambah banyaklah penghuni masjid pada malam ketiga, Rasulullah Shallalalhu 'alaihi wa sallam keluar dan shalat, ketika malam keempat masjid tidak mampu menampung jama'ah, hingga beliau hanya keluar untuk melakukan shalat Shubuh. Setelah selesai shalat beliau menghadap manusia dan bersyahadat kemudian bersabda.

"Artinya : Amma ba'du. Sesungguhnya aku mengetahui perbuatan kalian semalam, namun aku khawatir diwajibkan atas kalian, sehingga kalian tidak mampu mengamalkannya"

Rasulullah Shallallahu 'alaihi wa sallam wafat dalam keadaan tidak pernah lagi melakukan shalat tarawih secara berjama'ah" [Hadits Riwayat Bukhari 3/220 dan Muslim 761]

Ketika Rasulullah Shallallahu 'alaihi wa sallam menemui Rabbnya (dalam keadaan seperti keterangan hadits diatas) maka berarti syari'at ini telah tetap, maka shalat tarawih berjama'ah disyari'atkan karena kekhawatiran tersebut sudah hilang dan 'illat telah hilang (juga). Sesungguhnya 'illat itu berputar bersama ma'lulnya, adanya atau tidak adanya.

Dan yang menghidupkan kembali sunnah ini adalah Khulafa'ur Rasyidin Umar bin Al-Khaththab Radhiyallahu 'anhu sebagaimana dikabarkan yang demikian oleh Abdurrahman bin Abdin Al-Qoriy[1] beliau berkata : "Aku keluar bersama Umar bin Al-Khaththab Radhiyallahu 'anhu suatu malam di bulan Ramadhan ke masjid, ketika itu manusia berkelompok-kelompok[2] Ada yang shalat sendirian dan ada yang berjama'ah, maka Umar berkata : "Aku berpendapat kalau mereka dikumpulkan dalam satu imam, niscaya akan lebih baik". Kemudian beliau mengumpulkan mereka dalam satu jama'ah dengan imam Ubay bin Ka'ab, setelah itu aku keluar bersamanya pada satu malam, manusia tengah shalat bersama imam mereka, Umar-pun berkata, "Sebaik-baik bid'ah adalah ini, orang yang tidur lebih baik dari yang bangun, ketika itu manusia shalat di awal malam".[Dikeluarkan Bukhari 4/218 dan tambahannya dalam riwayat Malik 1/114, Abdurrazaq 7733]

[2]. Jumlah Raka'atnya

Manusia berbeda pendapat tentang batasan raka'atnya, pendapat yang mencocoki petunjuk Nabi Shallallahu 'alaihi wa sallam adalah delapan raka'at tanpa witir berdasarkan hadits Aisyah Radhiyallahu 'anha.

"Artinya : Nabi Shallallahu 'alaihi wa sallam tidak pernah shalat malam di bulan Ramadhan atau selainnya lebih dari sebelas raka'at" [Dikeluarkan oleh Bukhari 3/16 dan Muslim 736 Al-Hafidz berkata (Fath 4/54)]

Yang telah mencocoki Aisyah adalah Ibnu Umar Radhiyallahu anhuma, beliau menyebutkan, "Nabi Shallallahu 'alaihi wa sallam menghidupkan malam Ramadhan bersama manusia delapan raka'at kemudian witir[3]

Ketika Umar bin Al-Khaththab menghidupkan sunnah ini beliau mengumpulkan manusia dengan sebelas raka'at sesuai dengan sunnah shahihah, sebagaimana yang diriwayatkan oleh Malik 1/115 dengan sanad yang shahih dari jalan Muhammad bin Yusuf dari Saib bin Yazid, ia berkata : "Umar bin Al-Khaththab menyuruh Ubay bin Ka'ab dan Tamim Ad-Daari untuk mengimami manusia dengan sebelas raka'at". Ia berkata : "Ketika itu imam membaca dua ratus ayat hingga kami bersandar/bertelekan pada tongkat karena lamanya berdiri, kami tidak pulang kecuali ketika furu' fajar" [4]

Riwayat beliau ini diselisihi oleh Yazid bin Khashifah, beliau berkata : "Dua puluh raka'at"

Riwayat Yazid ini syadz (ganjil/menyelisihi yang lebih shahih), karena Muhammad bin Yusuf lebih tsiqah dari Yazid bin Khashifah. Riwayat Yazid tidak bisa dikatakan ziyadah tsiqah kalau kasusnya seperti ini, karena ziyadah tsiqah itu tidak ada perselisihan, tapi hanya sekedar tambahan ilmu saja dari riwayat tsiqah yang pertama sebagaimana (yang disebutkan) dalam Fathul Mughit (1/199), Muhashinul Istilah hal. 185, Al-Kifayah hal 424-425. Kalaulah sendainya riwayat Yazid tersebut shahih, itu adalah perbuatan, sedangkan riwayat Muhammad bin Yusuf adalah perkataan, dan perkataan lebih diutamakan dari perbuatan sebagaimana telah ditetapkan dalam ilmu ushul fiqh.

Abdur Razaq meriwayatkan dalam Al-Mushannaf 7730 dari Daud bin Qais dan lainnya dari Muhammad bin Yusuf dari Saib bin Yazid : "Bahwa Umar mengumpulkan manusia di bulan Ramadhan, dengan dua puluh satu raka'at, membaca dua ratus ayat, selesai ketika awal fajar"

Riwayat ini menyelisihi yang diriwayatkan oleh Malik dari Muhamad bin Yusuf dari Saib bin Yazid, dhahir sanad Abdur Razaq shahih seluruh rawinya tsiqah.

Sebagian orang-orang yang berhujjah dengan riwayat ini, mereka menyangka riwayat Muhammad bin Yusuf mudhtharib, hingga selamatlah pendapat mereka dua puluh raka'at yang terdapat dalam hadits Yazid bin Khashifah.

Sedangkan mereka ini tertolak, karena hadits mudhtarib adalah hadits yang diriwayatkan dari seorang rawi satu kali atau lebih, atau diriwayatkan oleh dua orang atau lebih dengan lafadz yang berbeda-beda, mirip dan sama, tapi tidak ada yang bisa menguatkan (mana yang lebih kuat). [Tadribur Rawi 1/262]

Namun syarat seperti ini tidak terdapat dalam hadits Muhammad bin Yusuf karena riwayat Malik lebih kuat dari riwayat Abdur Razaq dari segi hapalan.

Kami ketengahkan hal ini kalau kita anggap sanad Abdur Razaq selamat dari illat (cacat), akan tetapi kenyatannya tidak demikian (karena hadits tersebut mempunyai cacat, pent) kita jelaskan sebagai berikut.

[1]. Yang meriwayatkan Mushannaf dari Abdur Razaq lebih dari seorang, diantaranya adalah Ishaq bin Ibrahim bin Ubbad Ad-Dabari
[2]. Hadits ini dari riwayat Ad-Dabari dari Abdur Razaq, dia pula yang meriwayatkan Kitabus Shaum [Al-Mushannaf 4/153]
[3]. Ad-Dabari mendengar dari Abdur Razaq karangan-karangannya ketika berumur tujuh tahun [Mizanul I'tidal 1/181]
[4]. Ad-Dabari bukan perawi hadits yang dianggap shahih haditsnya, juga bukan seorang yang membidangi ilmu ini [Mizanul I'tidal 1/181]
[5] Oleh karena itu dia banyak keliru dalam meriwayatkan dari Abdur Razaq, dia banyak meriwayatkan dari Abdur Razaq hadits-hadits yang mungkar, sebagian ahlul ilmi telah mengumpulkan kesalahan-kesalahan Ad-Dabari dan tashif-tashifnya dalam Mushannaf Abdur Razaq, dalam Mushannaf [Mizanul I'tidal 1/181]

Dari keterangan di atas maka jelaslah bahwa riwayat ini mungkar, Ad-Dabari dalam meriwayatkan hadits diselisihi oleh orang yang lebih tsiqah darinya, yang menentramkan hadits ini kalau kita nyatakan kalau hadits inipun termasuk tashifnya Ad-Dabari, dia mentashifkan dari sebelas raka'at (menggantinya menjadi dua puluh satu rakaat), dan engkau telah mengetahui bahwa dia banyak berbuat tashif [Lihat Tahdzibut Tahdzib 6310 dan Mizanul I'tidal 1/181]

Oleh karena itu riwayat ini mungkar dan mushahaf (hasil tashif), sehingga tidak bisa dijadikan hujjah, dan menjadi tetaplah sunnah yang shahih yang diriwayatkan di dalam Al-Muwatha' 1/115 dengan sanad Shahih dari Muhammad bin Yusuf dari Saib bin Yazid. Perhatikanlah.[5]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Dengan tanwin ('abdin) dan (alqoriyyi) dengan bertasydid -tanpa dimudhofkan- lihat Al-Bab fi Tahdzib 3/6-7 karya Ibnul Atsir.
[2]. Berkelompok-kelompok tidak ada bentuk tunggalnya, seperti nisa' ibil ... dan seterusnya
[3]. Dikeluarkan oleh Ibnu Hibban dalam Shahihnya 920, Thabrani dalam As-Shagir halaman 108 dan Ibnu Nasr (Qiyamul Lail) halaman 90, sanadnya hasan sebagaimana syahidnya.
[4] Furu' fajar : awalnya, permulaan
[5]. Dan tambahan terperinci mengenai bantahan dari Syubhat ini, maka lihatlah :
[a] Al-Kasyfus Sharih 'an Aghlathis Shabun fii Shalatit Tarawih oleh Syaikh Ali Hasan Abdul Hamid
[b] Al-Mashabih fii Shalatit Tarawih oleh Imam Suyuthi, dengan ta'liq Syaikh Ali Hasan Abdul Hamid, cetakan Dar'Ammar

Sumber : http://www.almanhaj.or.id/content/1151/slash/0


Targhib Puasa Ramadhan

Targhib Puasa Ramadhan

Kategori Puasa

Sabtu, 9 Oktober 2004 14:50:31 WIB

TARGHIB PUASA RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Pengampunan Dosa

Allah dan Rasul-Nya memberikan targhib (spirit) untuk melakukan puasa Ramadhan dengan menjelaskan keutamaan serta tingginya kedudukan puasa, dan kalau seandainya orang yang puasa mempunyai dosa seperti buih di lautan niscaya akan diampuni dengan sebab ibadah yang baik dan diberkahi ini.

Dari Abu Hurairah Radhiyallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, (bahwasanya) beliau bersabda.

"Artinya : Barangsiapa yang berpuasa di bulan Ramadhan dengan penuh iman dan ihtisab maka akan diampuni dosa-dosanya yang telah lalu" [1]

Dari Abu Hurairah Radhiyallahu 'anhu juga, -Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda.

"Artinya : Shalat yang lima waktu, Jum'at ke Jum'at. Ramadhan ke Ramadhan adalah penghapus dosa yang terjadi di antara senggang waktu tersebut jika menjauhi dosa besar" [Hadits Riwayat Muslim 233]

Dari Abu Hurairah Radhiyallahu 'anhu juga, (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam pernah naik mimbar kemudian berkata : Amin, Amin, Amin" Ditanyakan kepadanya : "Ya Rasulullah, engkau naik mimbar kemudian mengucapkan Amin, Amin, Amin?" Beliau bersabda.
"Artinya : Sesungguhnya Jibril 'Alaihis salam datang kepadaku, dia berkata : "Barangsiapa yang mendapati bulan Ramadhan tapi tidak diampuni dosanya maka akan masuk neraka dan akan Allah jauhkan dia, katakan "Amin", maka akupun mengucapkan Amin...." [2]

[2]. Dikabulkannya Do'a dan Pembebasan Api Neraka

Rasullullah Shalallahu 'alaihi wa sallam bersabda :

"Artinya : Sesungguhnya Allah memiliki hamba-hamba yang dibebaskan dari neraka setiap siang dan malam dalam bulan Ramadhan, dan semua orang muslim yang berdo'a akan dikabulkan do'anya" [3]

[3]. Orang yang Puasa Termasuk Shidiqin dan Syuhada

Dari 'Amr bin Murrah Al-Juhani[4] Radhiyallahu 'anhu, ia berkata : Datang seorang pria kepada Nabi Shallallahu 'alaihi wa sallam kemudian berkata : "Ya Rasulullah, apa pendapatmu jika aku bersaksi bahwa tidak ada sesembahan yang hak kecuali Allah, engkau adalah Rasulullah, aku shalat lima waktu, aku tunaikan zakat, aku lakukan puasa Ramadhan dan shalat tarawih di malam harinya, termasuk orang yang manakah aku ?" Beliau menjawab.
"Artinya : Termasuk dari shidiqin dan syuhada" [Hadits Riwayat Ibnu Hibban (no.11 zawaidnya) sanadnya Shahih]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Hadits Riwayat Bukhari 4/99, Muslim 759. Makna "Penuh iman dan Ihtisab' yakni membenarkan wajibnya puasa, mengharap pahalanya, hatinya senang dalam mengamalkan, tidak membencinya, tidak merasa berat dalam mengamalkannya
[2] Hadits Riwayat Ibnu Khuzaimah 3/192 dan Ahmad 2/246 dan 254 dan Al-Baihaqi 4/204 dari jalan Abu Hurairah. Hadits ini shahih, asalnya terdapat dalam Shahih Muslim 4/1978. Dalam bab ini banyak hadits dari beberapa orang sahabat, lihatlah dalam Fadhailu Syahri Ramadhan hal.25-34 karya Ibnu Syahin
[3] Hadits Riwayat Bazzar 3142, Ahmad 2/254 dari jalan A'mas, dari Abu Shalih dari Jabir, diriwayatkan oleh Ibnu Majah 1643 darinya secara ringkas dari jalan yang lain, haditsnya Shahih. Do'a yang dikabulkan itu ketika berbuka, sebagaimana akan datang penjelasannya, lihat Misbahuh Azzujajah no. 60 karya Al-Bushri
[4] Lihat Al-Ansab 3/394 karya As-Sam'ani, Al-Lubap 1/317 karya Ibnul Atsir

Sumber : http://www.almanhaj.or.id/content/1080/slash/0


Wajibnya Puasa Ramadhan

Wajibnya Puasa Ramadhan

Kategori Puasa

Jumat, 8 Oktober 2004 13:18:16 WIB

WAJIBNYA PUASA RAMADHAN

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Barangsiapa Berbuat Kebajikan Dengan Kerelaan Hati, Lebih Baik Baginya

Karena keutamaan-keutamaan di atas, maka Allah mewajibkan kaum muslimin (untuk melakukan ibadah) puasa Ramadhan, karena puasa memutuskan jiwa dari syahwatnya dan menghalangi dari apa yang biasa dilakukan. (Puasa Ramadhan) termasuk perkara yang paling sulit, karena itu kewajibannya-pun diundur sampai tahun kedua hijriyah, setelah hati kaum muslimin kokoh dalam bertauhid dan dalam mengangungkan syiar-syiar Allah, maka Allah membimbing mereka untuk melakukan puasa dengan bertahap. Pada awalnya mereka diberikan pilihan untuk berbuka atau puasa serta diberi semangat untuk puasa, karena puasa masih terasa berat bagi para shahabat -semoga Allah meridhai mereka semuanya-. Barangsiapa yang ingin berbuka kemudian membayar fidyah diperbolehkan, Allah berfirman.

"Artinya : Barangsiapa yang dengan kerelaan hati mengerjakan kebajikan, maka itu lebih baik baginya" [Al-Baqarah : 184]

[2]. Barangsiapa yang Mendapatkan Bulan Ramadhan, Hendaknya Berpuasa

Kemudian turunlah kelanjutan ayat tersebut yang menghapuskan hukum di atas, hal ini dikhabarkan oleh dua orang sahabat yang mulia : Abdullah bin Umar dan Salamah bin Al-Akwa' Radhiyallahu anhuma, keduanya berkata : "Kemudian dihapus oleh ayat :

"Artinya : (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al-Qur'an sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang bathil). Karena itu, barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu, dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya, pada hari-hari yang lain. Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mencukupkan bilangannya, dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur" [1] [Al-Baqarah : 185]

Dan dari Ibnu Abi Laila, dia berkata : "Sahabat Muhammad Shallallahu 'alaihi wa sallam telah menyampaikan kepada kami : 'Ketika turun kewajiban puasa Ramadhan terasa memberatkan mereka (para sahabat), maka barangsiapa yang tidak mampu diperbolehkan meninggalkan puasa dan memberi makan seorang miskin sebagai keringanan bagi mereka, kemudian hukum ini dihapus oleh ayat : "Berpuasa itu labih baik bagi kalian", akhirnya mereka disuruh berpuasa"[2]

Sejak itu jadilah puasa salah satu simpanan Islam dan menjadi salah satu rukun agama berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Islam dibangun atas lima perkara : Syahadat an la ilaha illallah wa anna Muhamamad rasulullah, menegakkan shalat, menunaikan zakatm dan naik haji ke Baitul Haram serta puasa Ramadhan" [Diriwayatkan oleh Bukhari 1/47, Muslim 16 dari Ibnu Umar]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note
[1] Hadits dari Ibnu Umar dikeluarkan oleh Bukhari 4/188, dan hadits dari Salamah dikeluarkan oleh Bukhar8/181, Muslim 1145
[2] Diriwayatkan oleh Bukhari secara mu'allaq (8/181 -Fath), dimausulkan oleh Baihaqi dalam Sunan 4/200, sanadnya Hasan.

Diriwayatkan pula -dengan lafadz yang hampir sama namun panjang- oleh Abu Daud no. 507 dari jalan lain dengan sanad yang Hasan sebagai syawahid.

Juga diriwayatkan oleh Abu Nuaim dalam Al-Mustakhraj sebagaimana dalam Taghliqut Ta'liq 3/185 dari jalan yang ketiga dengan sanaad yang hasan juga.

Sumber : http://www.almanhaj.or.id/content/1077/slash/0


Waktu Puasa 1/2

Waktu Puasa 1/2

Kategori Puasa

Kamis, 14 Oktober 2004 16:08:12 WIB

WAKTU PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Pertama dari Dua Tulisan 1/2

Pada awalnya, para sahabat Nabiyul Ummi Muhammad Shallallahu 'alaihi wa sallam jika berpuasa dan hadir waktu berbuka mereka makan serta menjima'i isterinya selama belum tidur. Namun jika seseorang dari mereka tidur sebelum menyantap makan malamnya (berbuka), dia tidak boleh melakukan sedikitpun perkara-perkara di atas. Kemudian Allah dengan keluasan rahmat-Nya memberikan rukhshah (keringanan) hingga orang yang tertidur disamakan hukumnya dengan orang yang tidak tidur. Hal ini diterangkan dengan rinci dalam hadits berikut.

"Dahulu sahabat Nabi Shalallahu 'alaihi wa sallam jika salah seorang diantara mereka puasa dan tiba waktu berbuka, tetapi tertidur sebelum berbuka, tidak diperbolehkan makan malam dan siangnya hingga sore hari lagi. Sungguh Qais bin Shirmah Al-Anshari pernah berpuasa, ketika tiba waktu berbuka beliau mendatangi isterinya kemudian berkata : "Apakah engkau punya makanan ?" Isterinya menjawab : "Tidak, namun aku akan pergi mencarikan untukmu" Dia bekerja pada hari itu hingga terkantuk-kantuk dan tertidur, ketika isterinya kembali dan melihatnya isterinyapun berkata " Khaibah"[1] untukmu" Ketika pertengahan hari diapun terbangun, kemudian menceritakan perkara tersebut kepada Nabi Shallallahu 'alaihi wa sallam hingga turunlah ayat ini.

"Artinya : Dihalalkan bagimu pada malam hari bulan puasa bercampur (berjima') dengan isteri-isterimu" [Al-Baqarah : 187]

Dan turun pula firman Allah.

"Artinya : Dan makan minumlah sehingga terang kepadamu benang putih dari benang hitam yaitu fajar" [Al-Baqarah : 187] [2]

Inilah rahmat Rabbani yang dicurahkan oleh Allah Yang Maha Pengasih lagi Maha Penyayang kepada hamba-hamba-Nya yang berkata : "Kami mendengar dan kami taat wahai Rabb kami, ampunilah dosa kami dan kepada-Mu lah kami kembali" (yakni) dengan memberikan batasan waktu puasa : dimulainya puasa dan waktu berakhirnya. (Puasa) dimulai dari terbitnya fajar hingga hilangnya siang dengan datangnya malam, dengan kata lain hilangnya bundaran matahari di ufuk.

[1]. Benang Putih Dan Benang Hitam.

Ketika turun ayat tersebut sebagian sahabat Nabi Shalallalahu 'alaihi wa sallam sengaja mengambil iqal (tali) hitam dan putih[3] kemudian mereka letakkan di bawah bantal-bantal mereka, atau merka ikatkan di kaki mereka. Dan mereka terus makan dan minum hingga jelas dalam melihat kedua iqal tersebut (yakni dapat membedakan antara yan putih dari yang hitam-pent).

Dari Adi bin Hatim Radhiyallahu'anhu berkata : Ketika turun ayat.
"Artinya : Sehingga terang kepadamu benang putih dari benang hitam yaitu fajar" [Al-Baqarah : 187]

Aku mengambil iqal hitam digabungkan dengan iqal putih, aku letakkan di bawah bantalku, kalau malam aku terus melihatnya hingga jelas bagiku, pagi harinya aku pergi menemui Rasulullah Shallallahu 'alaihi wa sallam dan kuceritakan padanya perbuatanku tersebut. Baliaupun bersabda.

"Maksud ayat tersebut adalah hitamnya malam dan putihnya siang" [4]

Dari Sahl bin Sa'ad Radhiyallahu 'anhu, ia berkata : Ketika turun ayat.

"Makan dan minumlah hingga jelas bagi kalian benang putih dari benang hitam"

Ada seorang pria jika ingin puasa, ia mengikatkan benang hitam dan putih di kakinya, dia terus makan dan minum hingga jelas dalam melihat kedua benang tersebut. Kemudian Allah menurunkan ayat : "(Karena) terbitnya fajar" , mereka akhirnya tahu yang dimaksud adalah hitam (gelapnya) malam dan terang (putihnya) siang. [Hadits Riwayat Bukhari 4/114 dan Muslim 1091]

Setelah penjelasan Qur'ani, sungguh telah diterangkan oleh Rasulullah Shallallahu 'alaihi wa sallam kepada sahabatnya batasan (untuk membedakan) serta sifat-sifat tertentu, hingga tidak ada lagi ruang untuk ragu atau tidak mengetahuinya.

Bagi Allah-lah mutiara penyair.

Tidak benar sedikitpun dalam akal jikalau siang butuh bukti.

[2]. Fajar Ada Dua

Diantara hukum yang dijelaskan oleh Rasulullah Shallallahu 'alaihi wa sallam dengan penjelasan yang rinci, bahwasanya fajar itu ada dua.

[a]. Fajar Kadzib : Tidak dibolehkan ketika itu shalat shubuh dan belum diharamkan bagi yang berpuasa untuk makan dan minum.

[b]. Fajar Shadiq : Yang mengharamkan makan bagi yang puasa, dan sudah boleh melaksanakan shalat shubuh.

Dari Ibnu Abbas Radhiyallahu 'anhuma, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Fajar itu ada dua : Yang pertama tidak mengharamkan makan (bagi yang puasa), tidak halal shalat ketika itu, yang kedua mengharamkan makan dan telah dibolehkan shalat ketika terbit fajar tersebut" [5]

Dan ketahuilah -wahai saudara muslim- bahwa :

[a]. Fajar Kadzib adalah warna putih yang memancar panjang yang menjulang seperti ekor binatang gembalaan.

[b]. Fajar Shadiq adalah warna yang memerah yang bersinar dan tampak di atas puncak bukit dan gunung-gunung, dan tersebar di jalanan dan di jalan raya serta di atap-atap rumah. Fajar inilah yang berkaitan dengan hukum-hukum puasa dan shalat.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata.]
_________
Foote Note.
[1] Dari Al-Khaibah yaitu yang diharamkan, dikatakan khoba yakhibu jika tidak mendapat permintaannya mencapai tujuannya
[2] Hadits Riwayat Bukhari 4/911
[3] Iqal yaitu tali yang dipakai untuk mengikat unta, Mashabih 2/422
[4] Hadits Riwayat Bukhari 4/113 dan Muslim 1090, dhahir ayat ini bahwa Adi dulunya hadirs ketika turun ayat ini, berarti telah Islam, tetapi tidak demikian, karena diwajibkannya puasa tahun kedua dari hijrah, Adi masuk Islam tahun sembilan atau kesepuluh, adapun tafsir Adi ketika turun : yakni ketika aku masuk Islam dan dibacakan surat ini kepadaku, inilah yang rajih sebagaimana riwayat Ahmad 4/377 : "Rasulullah Shallallahu 'alaihi wa sallam mengajari shalat dan puasa, beliau berkata : "Shalatlah begini dan begini dan puasalah, jika terbenam matahri makan dan minumlah hingga jelas bagimu benang putih dan benang hitam, puasalah tiga puluh hari, kecuali kalau engkau melihat hilal sebelum itu, aku mengambil dua benang dari rambut hitam dan putih....hadits" Al-Fathul 4/132-133 denan perubahan
[5] Hadits Riwayat Ibnu Khuzaimah 3/210, Al-Hakim 1/191 dan 495, Daruquthni 2/165, Baihaqi 4/261 dari jalan Sufyan dari Ibnu Juraij dari Atha dari Ibnu Abbas, Sanadnya SHAHIH. Juga ada syahid dari Jabir, diriwayatkan oleh Hakim 1/191, Baihaqi 4/215, Daruquthni 2/165, Diikhtilafkan maushil atau mursal, dan syahid dari Tsauban, diriwayatkan oleh Ibnu Abi Syaibah 3/27.

Sumber : http://www.almanhaj.or.id/content/1097/slash/0


Waktu Puasa 2/2

Waktu Puasa 2/2

Kategori Puasa

Kamis, 14 Oktober 2004 16:19:36 WIB

WAKTU PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid
Bagian Terakhir dari Dua Tulisan 2/2

Dari Samurah Radhiyallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Janganlah kalian tertipu oleh adzannya Bilal dan jangan pula tertipu oleh warna putih yang memancar ke atas sampai melintang" [Hadits Riwayat Muslim 1094]

Dari Thalq bin Ali, (bahwasanya) Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Makan dan minumlah, jangan kalian tertipu oleh fajar yang memancar ke atas. Makan dan minumlah sampai warna merah membentang" [6]

Ketahuilah -mudah-mudahan engkau diberi taufiq untuk mentaati Rabbmu- bahwasanya sifat-sifat fajar shadiq adalah yang bercocokan dengan ayat yang mulia.

"Artinya : Hingga jelas bagi kalian benang putih dari benang hitam yaitu fajar"

Karena cahaya fajar jika membentang di ufuk atas lembah dan gunung-ghunung akan tampak seperti benang putih, dan akan tampak di atasnya benang hitam yakni sisa-sisa kegelapan malam yang pergi menghilang.

Jika telah jelas hal tersebut padamu berhentilah dari makan, minum dan berjima'. Kalau di tanganmu ada gelas berisi air atau minuman, minumlah dengan tenang, karena itu merupakan rukhshah (keringanan) yang besar dari Dzat Yang Paling Pengasih kepada hamba-hamba-Nya yang puasa. Minumlah walaupun engkau telah mendengar adzan.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika salah seorang dari kalian mendengar adzan padahal gelas ada di tangannya, janganlah ia letakkan hingga memenuhi hajatnya" [7]

Yang dimaksud adzan dalam hadits di atas adalah adzan subuh yang kedua karena telah terbitnya Fajar Shadiq dengan dalil tambahan riwayat, yang diriwayatkan oleh Ahmad 2/510, Ibnu Jarir At-Thabari 2/102 dan selain keduanya setelah hadits di atas.

"Artinya : Dahulu seorang muadzin melakukan adzan ketika terbit fajar" [8]

Yang mendukung makna seperti ini adalah riwayat Abu Umamah Radhiyallahu 'anhu.

"Artinya : Telah dikumandangkan iqamah shalat, ketika itu di tangan Umar masih ada gelas, dia berkata : 'Boleh aku meminumnya ya Rasulullah ?' Rasulullah bersabda : "Ya' minumlah" [Hadits Riwayat Ibnu Jarir 2/102 dari dua jalan dari Abu Umamah]

Jelaslah bahwa menghentikan makan sebelum terbit Fajar Shadiq dengan dalih hati-hati adalah perbuatan bid'ah yang diada-adakan.

Al-Hafidz Ibnu Hajar Rahimahullah berkata dalam Al-Fath 4/199 : "Termasuk perbuatan bid'ah yang mungkar adalah yang diada-adakan pada zaman ini, yaitu mengumandangkan adzan kedua sepertiga jam sebelum waktunya di bulan Ramadhan, serta memadamkan lampu-lampu yang dijadikan sebagai tanda telah haramnya makan dan minum bagi orang yang mau puasa, mereka mengaku perbuatan ini dalam rangka ikhtiyath (hati-hati) dalam ibadah, tidak ada yang mengetahuinya kecuali beberapa gelintir manusia saja, hal ini telah menyeret mereka hingga melakukan adzan ketika telah terbenam matahari beberapa derajat untuk meyakinkan telah masuknya waktu -itu sangkaan mereka- mereka mengakhirkan berbuka dan menyegerakan sahur hingga menyelisihi sunnah. Oleh karena itu sedikit pada mereka kebaikan dan banyak tersebar kejahatan pada mereka. Allahul musta'an".

Kami katakan : Bid'ah ini, yakni menghentikan makan (imsak) sebelum fajar dan mengakhirkan waktu berbuka, tetap ada dan terus berlangsung di zaman ini. Kepada Allah-lah kita mengadu.

[3]. Menyempurnakan Puasa Hingga Malam

Jika telah datang malam dari arah timur, menghilangkan siang dari arah barat dan matahari telah terbenam bebukalah orang yang puasa.

Dari Umar Radhiyallahu 'anhu, ia berkata Rasullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Jika malam datang dari sini, siang menghilang dari sini dan terbenam matahari, telah berbukalah orang yang puasa" [9]

Hal ini terwujud setelah terbenamnya matahari, walaupun sinarnya masih ada. Termasuk petunjuk Nabi Shallallahu 'alaihi wa sallam, jika beliau puasa menyuruh seseorang untuk naik ke satu ketinggian, jika orang itu berkata : "Matahari telah terbenam", beliaupun berbuka [10]

Sebagian orang menyangka malam itu tidak terwujud langsung setelah terbenamnya matahari, tapi masuknya malam setelah kegelapan menyebar di timur dan di barat. Sangkaan seperti ini pernah terjadi pada sahabat Rasulullah Shallallahu 'alaihi wa sallam, kemudian mereka diberi pemahaman bahwa cukup dengan adanya awal gelap dari timur setelah hilangnya bundaran matahari.

Dari Abdullah bin Abi Aufa Radhiyallahu 'anhu : "Kami pernah bersama Rasulullah Shallallahu 'alaihi wa sallam dalam suatu safar (perjalanan), ketika itu kami sedang berpuasa (di bulan Ramadhan). Ketika terbenam matahari, Rasulullah Shallallahu 'alaihi wa sallam bersabda kepada sebagian kaum : "Wahai Fulan (dalam riwayat Abu Daud : Wahai Bilal) berdirilah, ambilkan kami air". Orang itu berkata, "Wahai Rasulullah, kalau engkau tunggu hingga sore", dalam riwayat lain : matahari). Rasulullah Shallallahu 'alaihi wa sallam bersabda, "Turun, ambilkan air". Bilal pun turun, kemudian Nabi minum. Beliau bersabda, "Kalau kalian melihatnya niscaya akan kalian lihat dari atas onta, yakni matahari". Kemudian beliau melemparkan (dalam riwayat lain : berisyarat dengan tanganya) (Dalam riwayat Bukhari- Muslim : berisyarat degan telunjuknya ke arah kiblat) kemudian berkata : "Jika kalian melihat malam telah datang dari sini maka telah berbuka orang yang puasa. [11]

Telah ada riwayat yang menegaskan bahwa para sahabat Nabi Shallallahu 'alaihi wa sallam mengikuti perkataannya, dan perbuatan mereka sesuai dengan perkataan Rasulullah Shallallahu 'alaihi wa sallam. Abu Said Al-Khudri berbuka ketika tenggelam (hilangnya) bundaran matahari. [12]

Peringatan :
Hukum-hukum puasa yang diterangkan tadi berkaitan dengan pandangan mata manusia, tidak boleh bertakalluf atau berlebihan dengan mengintai hilal dan mengawasi dengan alat-alat perbintangan yang baru atau berpegangan dengan penanggalan ahli nujum yang menyelewengkan kaum muslimin dari sunnah Rasulullah Shallallahu 'alaihi wa sallam hingga menjadi sebab sedikitnya kebaikan pada mereka [13] Wallahu a'alam.

Peringatan Kedua :
Di sebagian negeri Islam para muadzin menggunakan jadwal-jadwal waktu shalat yang telah berlangsung lebih dari 50 tahun !! Hingga mereka mengakhirkan berbuka puasa dan menyegerakan sahur, akhirnya mereka menentang petunjuk Nabi Shallallahu 'alaihi wa sallam
Di negeri-negeri seperti ini ada sekelompok orang yang bersemangat dalam mengamalkan sunnah dengan berbuka berpedoman pada matahari dan sahur berpedoman fajar. Jika terbenam matahari mereka berbuka, jika terbit fajar shadiq -sebagaimana telah dijelaskan- mereka menghentikan makan dan minum. Inilah perbuatan syar'i yang shahih, tidak diragukan lagi. Barangsiapa yang menyangka mereka menyelisihi sunnah, ia telah berprasangka dengan sangkaan yang salah. Tidak ada daya dan upaya kecuali dengan pertolongan Allah. Jelaslah, ibadah puasa berkaitan dengan matahari dan fajar, jika ada orang yang menyelisihi kaidah ini, mereka telah salah, bukan orang yang berpegang dengan ushul dan mengamalkannya. Adzan adalah pemberitahuan masuknya waktu, (dan) tetap mengamalkan ushul yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam adalah wajib. Camkanlah ini dan pahamilah.!

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[6] Hadits Riwayat Tirmidzi 3/76, Abu Daud 2/304, Ahmad 4/66, Ibnu Khuzaimah 3/211 dari jalan Abdullah bin Nu'man dari Qais bin Thalaq dari bapaknya, sanadnya Shahih. Abdullah bin Nu'man dianggap tsiqah oleh Ibnu Ma'in, Ibnu Hibban dan Al-Ajali. Ibnu Khuzaimah tidak tahu keadilannya. Ibnu Hajar berkata Maqbul!!
[7] Hadits Riwayat Abu Daud 235, Ibnu Jarir 3115. Al-Hakim 1/426, Al-Baihaqi 2/218, Ahmad 3/423 dari jalan Hamad dari Muhammad bin Amir dari Abi Salamah dari Abu Hurairah, sanadnya HASAN. Ada jalan lain diriwayatkan oleh Ahmad 2/510, Hakim 1/203,205 dari jalan Hammad dari Amr bin Abi Amaran dari Abu Hurairah, sanadnya SHAHIH
[8] Riwayat tambahan ini membatalkan ta'liq Syaikh Habiburrahman Al-Adhami Al-Hanafi terhadap Mushannaf Abdur Razaq 4/173 ketika berkata : "Ini dimungkinkan bahwa Nabi Shallallahu 'alaihi wa sallam bahwasanya muadzin adzan sebelum terbit fajar!!" Walhamdulillahi wahdah.
[9] Hadits Riwayat Bukhari 4/171, Muslim 1100. Perkataannya : "Telah berbuka orang yang puasa" yakni dari sisi hukum bukan kenyataan karena telah masuk puasa.
[10] Hadits Riwayat Al-Hakim 1/434, Ibnu Khuzaimah 2061, di SHAHIH kan oleh Al-Hakim menurut syarat Bukhari-Muslim. Perkataan Aufa : Yakni naik atau melihat.
[11] Hadits Riwayat Bukhari 4/199, Muslim 1101, Ahmad 4/381, Abu Daud 2352. Tambahan pertama dalam riwayat Muslim 1101. Tambahan kedua dalam riwayat Abdur Razaq 4/226. Perkataan beliau : "Ambilkan segelas air" yakni : siapkan untuk kami minuman dan makanan. Ashal Jadh : (mengaduk) menggerakkan tepung atau susu dengan air dengan menggunakan tongkat (kayu)
[12] Diriwayatkan oleh Bukhari dengan mu'allaq 4/196 dan dimaushulkan oleh Ibnu Abi Syaibah dalam Mushannaf 3/12 dan Siad bin Manshur sebagaiman dalam Al-Fath 4/196, Umdatul Qari 9/130, lihat Taghliqut Ta'liq 3/195
[13] Barangsiapa yang ingin tambahan penjelasan dan rincian yang baik akan dia temukan dalam kitab : Majmu' Fatawa Syaikhul Islam Ibnu Taimiyah 25/126-202. Al-Majmu' Syarhul Muhadzab 6/279 karya Imam Nawawi. Talkhisul Kabir 2/187-188 karya Ibnu Hajar

Sumber : http://www.almanhaj.or.id/content/1098/slash/0


Yang Boleh Dilakukan Oleh Orang Yang Puasa

Yang Boleh Dilakukan Oleh Orang Yang Puasa

Kategori Puasa

Senin, 18 Oktober 2004 12:54:43 WIB

YANG BOLEH DILAKUKAN OLEH ORANG YANG PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Seorang hamba yang taat serta paham Al-Qur'an dan Sunnah tidak akan ragu bahwa Allah menginginkan kemudahan bagi hamba-hamba-Nya dan tidak menginginkan kesulitan. Allah dan Rasul-Nya telah membolehkan beberapa hal bagi orang yang puasa, dan tidak menganggapnya suatu kesalahan jika mengamalkannya. Inilah perbuatan-pebuatan tersebut beserta dalil-dalilnya.

[1]. Memasuki Waktu Subuh Dalam Keadaan Junub

Di antara perbuatan Shallallahu 'alaihi wa sallam adalah masuk fajar dalam keadaan junub karena jima' dengan isterinya, beliau mandi setelah fajar kemudian shalat.

Dari Aisyah dan Ummu Salamah Radhiyallahu 'anhuma.

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam memasuki waktu subuh dalam keadaan junub karena jima' dengan isterinya, kemudian ia mandi dan berpuasa" [Hadits Riwayat Bukhari 4/123, Muslim 1109]

[2]. Bersiwak

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Seandainya tidak memberatkan umatku, niscaya aku suruh mereka untuk bersiwak setiap kali wudlu" [Hadits Riwayat Bukhari 2/311, Muslim 252 semisalnya].

Rasulullah Shallallahu 'alaihi wa sallam tidak mengkhususkan bersiwak untuk orang yang puasa ataupun yang lainnya, hal ini sebagai dalil bahwa bersiwak itu diperuntukkan bagi orang yang puasa dan selainnya ketika wudlu dan shalat. [Inilah pendapat Bukhari Rahimahullah, demikian pula Ibnu Khuzaimah dan selain keduanya. Lihat Fathul Bari 4/158, Shahih Ibnu Khuzaimah 3/247, Syarhus Sunnah 6/298]

Demikian pula hal ini umum di seluruh waktu sebelum zawal (tergelincir matahari) atau setelahnya. Wallahu 'alam.

[3]. Berkumur Dan Istinsyaq

Karena beliau Shallallahu 'alaihi wa sallam berkumur dan beristinsyaq (memasukkan air ke hidung) dalam keadan puasa, tetapi melarang orang yang berpuasa berlebihan ketika beristinsyaq.

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : ... Bersungguh-sungguhlah dalam beristinsyaq kecuali dalam keadaan puasa" [1]

[4]. Bercengkrama Dan Mencium Isteri

Aisyah Radhiyallahu 'anha pernah berkata.

"Artinya : Adalah Rasulullah Shallallahu 'alaihi wa sallam pernah mencium dalam keadaan berpuasa dan bercengkrama dalam keadaan puasa, akan tetapi beliau adalah orang yang paling bisa menahan diri" [Hadits Riwayat Bukhari 4/131, Muslim 1106]

"Kami pernah berada di sisi Nabi Shallallahu 'alaihi wa sallam, datanglah seorang pemuda seraya berkata, "Ya Rasulullah, bolehkah aku mencium dalam keadaan puasa ?" Beliau menjawab, "Tidak". Datang pula seorang yang sudah tua dan dia berkata : "Ya Rasulullah, bolehkah aku mencium dalam keadaan puasa ?". Beliau menjawb : "Ya" sebagian kami memandang kepada teman-temannya, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda : "Sesungguhnya orang tua itu (lebih bisa) menahan dirinya".[2]

[5]. Mengeluarkan Darah dan Suntikan Yang Tidak Mengandung Makanan[3]
Hal ini bukan termasuk pembatal puasa, lihat pada pembahasan halaman 50.

[6]. Berbekam

Dahulu berbekam merupakan salah satu pembatal puasa, namun kemudian dihapus dan telah ada hadits shahih dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau berbekam ketika puasa. Hal ini berdasarkan riwayat dari Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Sesungguhnya Nabi Shallallahu 'alaihi wa sallam berbekam, padahal beliau sedang berpuasa" [Hadits Riwayat Bukhari 4/155-Fath, Lihat Nasikhul Hadits wa Mansukhuhu 334-338 karya Ibnu Syahin]

[7]. Mencicipi Makanan

Hal ini dibatasi, yaitu selama tidak sampai di tenggorokan berdasarkan riwayat dari Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Tidak mengapa mencicipi sayur atau sesuatu yang lain dalam keadaan puasa, selama tidak sampai ke tenggorokan" [Hadits Riwayat Bukhari secara mu'allaq 4/154-Fath, dimaushulkan Ibnu Abi Syaibah 3/47, Baihaqi 4/261 dari dua jalannya, hadits ini Hasan. Lihat Taghliqut Ta'liq 3/151-152]

[8]. Bercelak, Memakai Tetes Mata Dan Lainnya Yang Masuk Ke Mata

Benda-benda ini tidak membatalkan puasa, baik rasanya yang dirasakan di tenggorokan atau tidak. Inilah yang dikuatkan oleh Syaikhul Islam Ibnu Taimiyah dalam risalahnya yang bermanfaat dengan judul Haqiqatus Shiyam serta murid beliau yaitu Ibnul Qayim dalam kitabnya Zadul Ma'ad, Imam bukhari berkata dalam shahhihnya[4] : "Anas bin Malik, Hasan Al-Bashri dan Ibrahim An-Nakha'i memandang, tidak mengapa bagi yang berpuasa".

[9]. Mengguyurkan Air Ke Atas Kepala Dan Mandi

Bukhari menyatakan dalam kitab Shahihnya[5] Bab : Mandinya Orang Yang Puasa, Umar membasahi [6] bajunya kemudian dia memakainya ketika dalam keadaan puasa. As-Sya'bi masuk kamar mandi dalam keadaan puasa. Al-Hasan berkata : "Tidak mengapa berkumur-kumur dan memakai air dingin dalam keadaan puasa".

Rasulullah Shallallahu 'alaihi wa sallam mengguyurkan air ke kepalanya dalam keadaan puasa karena haus atau kepanasan. [7]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Hadits Riwayat Tirmidzi 3/146, Abu Daud 2/308, Ahmad 4/32, Ibnu Abi Syaibah 3/101, Ibnu Majah 407, An-Nasaai no. 87 dari Laqith bin Shabrah, sanadnya SHAHIH.
[2]. Hadits Riwayat Ahmad 2/185,221 dari jalan Ibnu Lahi'ah dari yazid bin Abu Hubaib dari Qaushar At-Tufibi darinya. Sanadnya dhaif karena dhaifnya Ibnu Lahi'ah, tetapi punya syahid (pendukung) dalam riwayat Thabrani dalam Al-Kabir 11040 dari jalan Habib bin Abi Tsabit dari Mujahid dari Ibnu Abbas, Habib seorang mudallis dan telah 'an-'anah, dengan syahid ini haditsnya menjadi hasan, lihat Faqih AL-Mutafaqih 192-193 karena padanya terdapat hadits dari jalan-jalan yang lain.
[3]. Lihat Risalatani Mujizatani fiz Zakati washiyami hal.23 Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah.
[4]. (4/153-Fath) hubunan dengan Mukhtashar Shahih Bukhari 451 karya Syaikh kami Al-Albani Rahimahullah, dan Taghliqut Ta'liq 3/151-152.
[5]. Lihat maraji' di atas
[6]. Membasahi dengan air untuk mendinginkan badannya karena haus ketika puasa.
[7]. Hadits Riwayat Abu Daud 2365, Ahmad 5/376,380,408,430 sanadnya shahih

Sumber : http://www.almanhaj.or.id/content/1110/slash/0


Yang Wajib Dijauhi Oleh Orang Yang Puasa

Yang Wajib Dijauhi Oleh Orang Yang Puasa

Kategori Puasa

Sabtu, 16 Oktober 2004 14:13:44 WIB

YANG WAJIB DIJAUHI OLEH ORANG YANG PUASA

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

Ketahuilah wahai orang yang diberi taufik untuk mentaati Rabbnya Jalla Sya'nuhu, yang dinamakan orang puasa adalah orang yang mempuasakan seluruh anggota badannya dari dosa, mempuasakan lisannya dari perkataan dusta, kotor dan keji, mempuasakan lisannya dari perutnya dari makan dan minum dan mempuasakan kemaluannya dari jima'. Jika bicara, dia berbicara dengan perkataan yang tidak merusak puasanya, hingga jadilah perkataannya baik dan amalannya shalih.

Inilah puasa yang disyari'atkan Allah, bukan hanya tidak makan dan minum semata serta tidak menunaikan syahwat. Puasa adalah puasanya anggota badan dari dosa, puasanya perut dari makan dan minum. Sebagaimana halnya makan dan minum merusak puasa, demikian pula perbuatan dosa merusak pahalanya, merusak buah puasa hingga menjadikan dia seperti orang yang tidak berpuasa.

Nabi Shallallahu 'alaihi wa sallam telah menganjurkan seorang muslim yang puasa untuk berhias dengan akhlak yang mulia dan shalih, menjauhi perbuatan keji, hina dan kasar. Perkara-perkara yang jelek ini walaupun seorang muslim diperintahkan untuk menjauhinya setiap hari, namun larangannya lebih ditekankan lagi ketika sedang menunaikan puasa yang wajib.

Seorang muslim yang puasa wajib menjauhi amalan yang merusak puasanya ini, hingga bermanfaatlah puasanya dan tercapailah ketaqwaan yang Allah sebutkan.

"Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa" [Al-Baqarah : 183]

Karena puasa adalah pengantar kepada ketaqwaan, puasa menahan jiwa dari banyak melakukan perbuatan maksiat berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam : "Puasa adalah perisai"[1], telah kami jelaskan masalah ini dalam bab keutamaan puasa.

Inilah saudaraku se-Islam, amalan-amalan jelek yang harus kau ketahui agar engkau menjauhinya dan tidak terjatuh ke dalamnya, bagi Allah-lah untaian syair:

Aku mengenal kejelakan bukan untuk berbuat jelek tapi
untuk menjauhinya
Barangsiapa yang tidak tahu kebaikan dari kejelekkan akan
terjatuh padanya

[1]. Perkataan Palsu

Dari Abu Hurairah, Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang tidak meninggalkan perkataan dusta dan (tetap) mengamalkannya, maka tidaklah Allah Azza wa Jalla butuh (atas perbuatannya meskipun) meninggalkan makan dan minumnya" [Hadits Riwayat Bukhari 4/99]

[2]. Perbuatan Sia-Sia Dan Kotor

Dari Abu Hurairah, Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Puasa bukanlah dari makan, minum (semata), tetapi puasa itu menahan diri dari perbuatan sia-sia dan keji. Jika ada orang yang mencelamu, katakanlah : Aku sedang puasa, aku sedang puasa " [Hadits Riwayat Ibnu Khuzaimah 1996, Al-Hakim 1/430-431, sanadnya SHAHIH]

Oleh karena itu Rasulullah Shallallahu 'alaihi wa sallam mengancam dengan ancaman yang keras terhadap orang-orang yang melakukan perbuatan tercela ini.

Bersabda As-Shadiqul Masduq yang tidak berkata kecuali wahyu yang diwahyukan Allah kepadanya.

"Artinya : Berapa banyak orang yang puasa, bagian (yang dipetik) dari puasanya hanyalah lapar dan haus (semata)" [Hadits Riwayata Ibnu Majah 1/539, Darimi 2/211, Ahmad 2/441,373, Baihaqi 4/270 dari jalan Said Al-Maqbari dari Abu Hurairah. Sanadnya SHAHIH]

Sebab terjadinya yang demikian adalah karena orang-orang yang melakukan hal tersebut tidak memahami hakekat puasa yang Allah perintahkan atasnya, sehingga Allah memberikan ketetapan atas perbuatan tersebut dengan tidak memberikan pahala kepadanya. [Lihat Al-Lu'lu wal Marjan fima Ittafaqa 'alaihi Asy-Syaikhani 707 dan Riyadhis Shalihin 1215]

Oleh sebab itu Ahlul Ilmi dari generasi pendahulu kita yang shaleh membedakan antara larangan dengan makna khusus dengan ibadah hingga membatalkannya dan membedakan antara larangan yang tidak khusus dengan ibadah hingga tidak membatalkannya. [Rujuklah : Jami'ul Ulum wal Hikam hal. 58 oleh Ibnu Rajab]

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1] Telah lewat Takhrijnya

Sumber : http://www.almanhaj.or.id/content/1104/slash/0


Zakat Fithri

Zakat Fithri

Kategori Puasa

Jumat, 29 Oktober 2004 05:58:38 WIB

ZAKAT FITHRI

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hukumnya

Zakat Fithri ini (hukumnya) wajib berdasarkan hadits (dari) Ibnu Umar Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri [pada bulan Ramadhan kepada manusia]" [Hadits Riwayat Bukhari 3/291 dan Muslim 984 dan tambahannya pada Muslim]

Dan berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri" [Riwayat Abu Dawud 1622 dan An-Nasa'i 5/50, padanya ada Al-Hasan yang ber-'an'anah. Dan hadits sebelumnya sebagai syahid]

Sebagian Ahul ilmi menyatakan bahwa zakat fithri telah mansukh oleh hadits Qais bin Sa'ad bin Ubadah, berkata : "Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kami dengan shadaqah fithri sebelum diturunkan (kewajiban) zakat dan tatkala diturunkan (kewajiban) zakat beliau tidak memerintahkan kami dan tidak pula melarang kami, tetapi kami mengerjakannya (mengeluarkan zakat fithri)".

Al-Hafidz Rahimahullah menjawab sangkaan tersebut dengan perkataannya 3/368 : "Bahwa pada sanadnya ada seorang rawi yang tidak dikenal[1] dan kalaupun dianggap shahih tidak ada dalil yang menunjukkan atas naskh (dihapusnya) hadits Qais yang menunjukkan wajibnya zakat fithri, mungkin Rasulullah Shallallahu 'alaihi wa sallam mencukupkan dengan perintah yang pertama, karena turunnya suatu kewajiban tidaklah menggugurkan kewajiban yang lain".

Imam Al-Kahthabiy Rahimahullah berkata dalam Ma'alimus Sunnan 2/214 : "Ini tidak menunjukkan hilangnya kewajiban zakat fithri, tetapi hanya menunjukkan tambahan dalam jenis ibadah, tidak mengharuskan dimansukhnya hukum sebelumnya, kedudukan zakat harta (sebagaimana) kedudukan zakat fithri (yaitu) berkaitan dengan riqab (orang-perorang)"

[2]. Siapa Yang Wajib Zakat ?

Zakat fithri atas kaum muslimin, anak kecil, besar, laki-laki, perempuan, orang yang merdeka maupun hamba. Hal ini berdasarkan hadits Abdullah bin Umar Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri sebanyak satu gantang kurma, atau satu gantang gandum atas hamba dan orang yang merdeka, kecil dan besar dari kalangan kaum muslimin" [Hadits Riwayat Bukhari 3/291 dan Muslim 984]

Sebagian ahlul ilmi ada yang mewajibkan zakat fithri pada hamba yang kafir karena hadits Abu Hurairah Radhiyallahu 'anhu.

"Artinya : Hamba tidak ada zakatnya kecuali zakat fithri" [Hadits Riwayat Muslim 982]

Hadits ini umum sedang hadits Ibnu Umar khusus, sudah maklum hadits khusus jadi penentu hadits umum. Yang lain berkata. "Tidak wajib atas orang yang puasa karena hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri, pensuci bagi orang yang puasa dari perbuatan sia-sia, yang jelek dan (memberi) makanan bagi orang miskin" [Telah Lewat Takhrijnya]

Imam Al-Khathabiy dalam Ma'alimus Sunan 3/214 menegaskan : "Zakat fithri wajib atas orang yang puasa yang kaya atau orang fakir yang mendapatkan makanan dari dia, jika illat diwajibkannya karena pensucian, maka seluruh orang yang puasa butuh akan hal itu, jika berserikat dalam 'illat berserikat pula dalam hukum".

Al-Hafidz menjawab 3/369 : "Pensucian disebutkan untuk menghukumi yang dominan, zakat fithri diwajibkan pula atas orang yang tidak berpuasa seperti diketahui keshahihannya atau orang yang masuk Islam sesaat sebelum terbenamnya matahari".

Sebagian lagi berpendapat bahwa zakat fithri wajib juga atas janin, tetapi kami tidak menemukan dalil akan hal itu, karena janin tidak bisa disebut sebagai anak kecil atau besar, baik menurut masyarakat maupun istilah.

[3]. Macam Zakat Fithri

Zakat dikeluarkan berupa satu gantang gandum, satu gantang korma, satu gantang susu, satu gantang anggur kering atau salt, karena hadits Abu Sa'id Al-Khudri Radhiyallahu 'anhu.

"Artinya : Kami mengeluarkan zakat (pada zaman Rasulullah Shallallahu 'alaihi wa sallam) satu gantang makanan, satu gantang gandum, satu gantang korma, satu gantang susu kering, satu gantang anggur kering" [Hadits Riwayat Bukhari 3/294 dan Muslim 985]

Dan hadits Ibnu Umar Radhiyallalhu 'anhuma :

"Artinya : Rasulullah mewajibkan satu gantang gandum, satu gantang korma dan satu gantang salt" [Dikeluarkan oleh Ibnu Khuzaimah 4/80 dan Al-Hakim 1/409-410]

Telah ikhtilaf dalam tafsir lafadz makanan dalam hadits Abu Said Al-Khudri ada yang bilang hinthah (gandum yang bagus) ada yang bilang selain itu, namun yang paling kuat (yang membuat hati ini tenang) lafadz di atas mencakup seluruh yang dimakan termasuk hinthah dan jenis lainnya, tepung dan adonan, semuanya telah dilakukan oleh para sahabat berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma.

"Rasulullah Shallallahu 'alaihi wa sallam menyuruh kami untuk mengeluarkan zakat Ramadhan satu gantang makanan dari anak kecil, besar, budak dan orang yang merdeka. Barangsiapa yang memberi salt (sejenis gandum yang tidak berkulit) akan diterima, kau mengira beliau berkata, "Barangsiapa yang mengeluarkan berupa tepung akan diterima, barangsiapa yang menerima berupa adonan diterima" [Dikeluarkan Ibnu Khuzaimah 4/180, dan sanadnya Hasan]

Dan beliau Shallallahu 'alaihi wa sallam bersabda.

"Zakat Fithri satu gantang makanan, barangsiapa yang membawa gandum diterima, yang membawa korma diterima, yang membawa salt (gandum yang tidak berkulit) diterima, yang membawa anggur kering diterima, aku mengira beliau berkata : "Yang membawa adonan diterima" [Dikeluarkan Ibnu Khuzaimah 4/180, dan sanadnya Hasan]

Adapun hadits-hadits yang menafikan adanya hinthah (gandum) atau bahwasanya Muawiyah Radhiyallahu 'anhua berpendapat untuk mengeluarkan dua mud dari samara (gandum) Syam, dan bahwa satu mud hinthah sebanding, ini dimungkinkan karena jarangnya dan banyaknya jenis lain, atau karena jenis-jenis hinthah itu melebihi yang ada di sini. Ini dikuatkan oleh perkataan Abu Sa'id : "Dulu makanan kami adalah gandum, anggur kering, susu yang dikeringkan dan korma" [Telah lewat takhrijnya]

Yang membantah seluruh dalil orang yang menyelisihi kita adalah satu pembahasan yang akan datang ketika menjelaskan takaran zakat fithri, menurut hadits-hadits shahih yang menegaskan adanya hinthah bahwa dua mud hinthah sama dengan satu gantang anggur, agar kaum muslimin yang mendudukan sahabat sesuai dengan kedudukan mereka, bahwa pendapat Mu'awiyah bukanlah ijtihad hasil pikiran sendiri, tetapi berdasarkan hadist marfu' sampai kepada Rasulullah Shallallahu 'alaihi wa sallam.

[4]. Ukuran Zakat Fithri

Seorang muslim diperbolehkan zakat fithri sesuai dengan jenis yang disebutkan tadi, mereka ikhtilaf tentang hinthah, ada yang mengatakan setengah gantang ini yang rajih, dan yang paling shahih berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Tunaikanlah satu gantang gandum atau korma, untuk dua orang satu gantang dari gandum atas orang merdeka, hamba, anak kecil atau besar" [Dikeluarkan oleh Ahmad 5/432 dari Tsa'labah bin Shuair, sanad rawinya seluruhnya tasiqah, ada hadits oleh Daruquthni 2/151 dari Jabir dengan sanad Shahih]

Gantang yang teranggap adalah gantang-nya penduduk Madinah, berdasarkan hadits Ibnu Umar Radhiyallahu 'anhuma.

"Timbangan yang teranggap adalah timbangannya Ahlu Mekah, dan kiloan yang teranggap adalah kiloan-nya orang Madinah" [Riwayat Abu Dawud 2340, Nasa'i 7/281, Al-Baihaqi 6/31 dari Ibnu Umar dengan sanad Shahih]

[5]. Siapakah Yang Harus Dibayar Zakatnya ?

Seorang muslim harus mengeluarkan zakat fithri untuk dirinya dan seluruh orang yang dibawah tanggungannya, baik anak kecil ataupun orang tua laki-laki dan perempuan, orang yang merdeka dan budak, berdasarkan hadits Ibnu Umar Radhiyallahu 'anhuma : "Kami diperintah oleh Rasulullah Shallallahu 'alaihi wa sallam (mengeluarkan) shadaqah fithri atas anak kecil dan orang tua, orang merdeka dan hamba dari orang-orang yang membekalinya" [1]

[6]. Kemana Disalurkannya

Zakat tidak boleh diberikan kecuali kepada orang yang berhak menerimanya, mereka adalah orang-orang miskin berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma. "Rasulullah Shallallahu 'alaihi wa sallam zakat fithri sebagai pembersih (diri) bagi yang berpuasa dari perbuatan sia-sia dan perbuatan kotor dan sebagai makanan bagi orang-orang miskin"[2] Pendapat inilah yang dipilih oleh Syaikhul Islam di dalam Majmu' Fatawa 2/71-78 serta murid beliau Ibnul Qayyim pada kitabnya yang bagus Zaadul Ma'ad 2/44.

Sebagian Ahlul ilmi berpedapat bahwa zakat fithri diberikan kepada delapan golongan, tetapi (pendapat) ini tidak ada dalilnya. Dan Syaikhul Islam telah membantahnya pada kitab yang telah disebutkan baru saja, maka lihatlah ia, karena hal tersebut sangat penting.

Termasuk amalan sunnah jika ada seseorang yang bertugas mengumpulkan zakat tersebut (untuk dibagikan kepada yang berhak, -pent). Sungguh Nabi Shallallahu 'alaihi wa sallam telah mewakilkan kepada Abu Hurairah Radhiyallahu 'anhu, ia berkata : Rasulullah mengkhabarkan kepadaku agar aku menjaga zakat Ramadhan" [Dikeluarkan oleh Bukhari 4/396]

Dan sungguh dahulu pernah Ibnu Umar radhiyallahu 'anuma mengeluarkan zakat kepada orang-orang yang menangani zakat dan mereka adalah panitia yang dibentuk oleh Imam (pemerintah, -pent) untuk mengumpulkannya. Beliau (Ibnu Umar) mengeluarkan zakatnya satu hari atau dua hari sebelum Idul fithri, dikeluarkan oleh Ibnu Khuzaimah 4/83 dari jalan Abdul Warits dari Ayyub, aku katakan : "Kapankah Ibnu Umar mengeluarkan satu gantang ?" Berkata Ayyub : "Apabila petugas telah duduk (bertugas)". Aku katakan : 'Kapankah petugas itu mulai bertugas?" Beliau menjawab : "Satu hari atau dua hari sebelum Idul Fithri".

[7]. Waktu Penunaian Zakat

Zakat fithri ditunaikan sebelum orang-orang keluar (rumah) menuju shalat 'Id[3] dan tidak boleh diakhirkan (setelah) shalat atau dimajukan penunaiannya, kecuali satu atau dua hari (sebelum Id) berdasarkan riwayat perbuatan Ibnu Umar Radhiyallahu 'anhuma berdasarkan kaidah rawi hadits diketahui dengan makna riwayat dan apabila penunaian zakat itu diakhirkan (setelah) shalat maka dianggap sebagai shadaqah berdasarkan hadits Ibnu Abbas Radhiyallahu 'anhuma : " ... Barangsiapa yang menunaikan zakatnya sebelum shalat maka dia adalah zakat yang diterima, dan barangsiapa yang menunaikannya setelah shalat maka dia adalah merupakan suatu shadaqah dari beberapa shadaqah (yang ada)" [Telah lewat Takhrijnya]

[8]. Hikmah Zakat

Allah Ta'ala mewajibkan zakat sebagai penscucian diri bagi orang-orang yang berpuasa dari (perbuatan) sia-sia dan kotor serta sebagai makanan bagi orang-orang miskin untuk mencukupi (kebutuhan) mereka pada hari yang bagus tersebut berdasarkan hadits dari Ibnu Abbas Radhiyallahu 'anhuma yang telah lalu.

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Dikeluarkan oleh Daruquthni 2/14 dan Al-Baihaqi 4/161 dari Ibnu Umar dengan sanad dhoif (lemah). Dan dikeluarkan Al-baihaqi 4/16 dari jalan yang lain dari Ali, dan sanadnya terputus. Dan padanya ada jalan yang mauquf dari Ibnu Umar pada Ibnu Asi Syaibah dalam Al-Mushannaf 4/37 dengan sanad shahih. Maka -dengan jalan-jalan ini maka haditsnya menjadi hasan-
[2]. Telah lewat takhrijnya
[3]. Lihat pada kitab Ahkamul 'Idain fis Sunnah Al-Muthahharah karya Ali Hasan Ali Abdul Hamid, cet. Maktabah Al-Islamiyah

Sumber : http://www.almanhaj.or.id/content/1155/slash/0


Apa Hikmah Diwajibkan Puasa ?

Apa Hikmah Diwajibkan Puasa ?

Kategori Puasa - Fiqih Puasa

Sabtu, 22 Oktober 2005 07:49:23 WIB

APA HIKMAH DIWAJIBKANNYA PUASA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hikmah dari diwajibkannya pausa ?

Jawaban
Apa bila kita membaca firman Allah Azza wa Jalla.

“Artinya : Wahai orang-orang yang beriman ! Diwajibkan atas kalian berpuasa sebagaimana diwajibkan atas orang-orang sebelum kalian agar kalian bertakwa” [Al-Baqarah : 183]

Pasti kita mengetahui apa hikmah diwajibkan puasa, yakni takwa dan menghambakan diri kepada Allah Subhanahu wa Ta’ala, takwa adalah meninggalkan keharaman, istilah itu secara mutlak mengandung makna mengerjakan perintah, meninggalkan larangan, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidal butuh kepada amalannya dalam meninggalkan makanan dan minumannya” [1]

Berdasarkan dalil ini diperintahkan dengan kuat terhadap setiap yang berpuasa untuk mengerjakan segala kewajiban, demikian juga menjauhi hal-hal yang haram baik berupa perkataan maupun perbuatan, hendaknya dia tidak menggunjing orang lain, tidak berdusta, tidak mengadu domba antar mereka, tidak menjual barang jualan yang haram, menjauhi segala bentuk keharaman, apabila seorang manusia mengerjakan semua itu dalam satu bulan penuh maka itu akan memudahkannya kelak untuk berlaku baik di bulan-bulan tersisa dalam setahun.

Tetapi alangkah sedihnya, sebagian besar orang yang berpuasa tidak membedakan antara hari puasa dengan hari berbuka, mereka tetap menjalani kebiasaan yang biasa dijalaninya yakni meninggalkan kewajiban, mengerjakan pebuatan haram, tidak merasakan keagungan puasa ; perbuatan ini tidak membatalkan puasa tetapi mengurangi pahalanya, seringkali kesalahan itu merusak pahala puasa sehingga tersia-sialah pahalanya.

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1].Diriwayatkan oleh Bukhari : Kitab Shaum, Bab : Orang yang tidak meninggalkan kata-kata dusta, megerjakannya (1903)

Sumber : http://www.almanhaj.or.id/content/1623/slash/0


Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

Apakah Imsak Memiliki Dalil Dari As-Sunnah Ataukah Merupakan Bid'ah?

Kategori Puasa - Fiqih Puasa

Senin, 2 Oktober 2006 14:11:12 WIB

APAKAH IMSAK MEMILIKI DALIL DARI SUNNAH ATAUKAH MERUPAKAN BID’AH ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Kami melihat beberapa almanak di bulan Ramadhan dituliskan padanya bagian yang disebut “imsak” yang dijadikan sebelum shalat shubuh kurang lebih sepuluh menit, atau seperempat jam, apakah hal ini memiliki dalil dari sunnah ataukah merupakan bid’ah ? Berilah fatwa kepada kami, mudah-mudahan anda mendapat pahala.

Jawaban
Hal ini termasuk bid’ah, tiada dalilnya dari sunnah, bahkan sunnah bertentangan dengannya, karena Allah berfirman di dalam kitabnya yang mulia.

“Artinya : Makan dan minumlah hingga jelas bagimu benang merah dari benang putih yaitu fajar” [Al-Baqarah : 187]

Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya Bilal mengumandangkan adzan di malam hari, makan dan minumlah sampai Ibnu Umi Maktum mengumandangkan adzan, karena dia tidak beradzan sampai terbit fajar” [1]

Imsak yang dilakukan oleh sebagian orang itu adalah suatu tambahan dari apa yang diwajibkan oleh Allah Subhanahu wa Ta’ala sehingga menjadi kebatilan, dia termasuk perbuatan yang diada-adakan dalam agama Allah padahal Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Celakalah orang yang mengada-adakan! Celakalah orang yang mengada-adakan ! Celakalah orang yang mengada-adakan ! “ [2]

SEBELUM NAIK PESAWAT MATAHARI SUDAH TENGGELAM LALU IA BERBUKA, SETELAH PESAWAT LEPAS LANDAS DIA MELIHAT MATAHARI, APAKAH HARUS MENAHAN DIRI DARI MAKAN MINUM ?

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Seseorang menyaksikan tenggelamnya matahari, muadzin pun mengumandangkan adzan sedangkan saat itu dia berada di Bandar Udara lalu dia berbuka puasa, sesudah pesawat yang ditumpanginya lepas landas dia melihat matahari, apakah dia harus menahan diri dari makan dan minum?

Jawaban
Jawaban kami terhadap kasus ini adalah dia tidak wajib menahan diri (berpuasa lagi), karena waktu berbuka datang tatkala mereka masih berada di daratan, matahari sudah tenggelam ketika itu dan mereka berada di tempat tenggelamnya, Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Apabila malam datang menyongsong dari sana dan siang telah meninggalkan dari arah sana, juga matahari telah tenggelam, maka orang yang berpuasa boleh berbuka” [3]

Apabila dia berbuka berdasar tengelamnya matahri sedangkan saat itu dia berada di Bandar Udara (Airport) maka berakhirlah harinya, jika harinya telah berakhir maka dia tidak lagi wajib menahan diri dari makan dan minum kecuali pada hari berikutnya.
Atas dasar ini, dia tidak wajib menahan diri dalam kondisi ini, karena berbuka puasa sudah sesuai dalil syariat sehingga tidak diwajibkan atasnya berpuasa lagi kecuali dengan dalil syariat pula.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]
__________
Foote Note
[1]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam. “Janganlah mencegah kalian benar-benar …” (1918) dan Muslim : Kitab Shiyam/Bab Keterangan bahwa masuknya waktu puasa ditandai dengan terbit fajar …” (1092)
[2]. Diriwayatkan oleh Muslim : Kitab Ilmu/Bab Celakanya orang-orang yang mengada-adakan (2670)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Berpuasa dan berbuka dalam bepergian (1941)

Sumber : http://www.almanhaj.or.id/content/1960/slash/0


Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

Apakah Puasa Enam Hari Syawal Diharuskan Terus Menerus ? Hukum Mengqadha Enam Hari Puasa Syawal ?

Kategori Puasa - Fiqih Puasa

Jumat, 28 Oktober 2005 21:42:16 WIB

HUKUM MENGQADHA ENAM HARI PUASA SYAWAL

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Seorang wanita sudah terbiasa menjalankan puasa enam hari di bulan Syawal setiap tahun, pada suatu tahun ia mengalami nifas karena melahirkan pada permulaan Ramadhan dan belum mendapat kesucian dari nifasnya itu kecuali setelah habisnya bulan Ramadhan, setelah mendapat kesucian ia mengqadha puasa Ramadhan. Apakah diharuskan baginya untuk mengqadha puasa Syawal yang enam hari itu setelah mengqadha puasa Ramadhan walau puasa Syawal itu dikerjakan bukan pada bulan Syawal ? Ataukah puasa Syawal itu tidak harus diqadha kecuali mengqadha puasa Ramadhan saja dan apakah puasa enam hari Syawal diharuskan terus menerus atau tidak ?

Jawaban
Puasa enam hari di bulan Syawal, sunat hukumnya dan bukan wajib berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa berpuasa di bulan Ramadhan kemudian disusul dengan puasa enam hari di bulan Syawal maka puasanya itu bagaikan puasa sepanjang tahun" [Dikeluarkan oleh Imam Muslim dalam kitab Shahihnya]

Hadits ini menunjukkan bahwa puasa enam hari itu boleh dilakukan secara berurutan ataupun tidak berurutan, karena ungkapan hadits itu bersifat mutlak, akan tetapi bersegera melaksanakan puasa enam hari itu adalah lebih utama berdasarkan firman Allah Subhanahu wa Ta'ala.

"Artinya : ..Dan aku bersegera kepada-Mu. Ya Rabbku, agar supaya Engkau ridha (kepadaku)" [Thaha : 84]

Juga berdasarakan dalil-dalil dari Al-Kitab dan As-Sunnah yang menunjukkan kutamaan bersegera dan berlomba-lomba dalam melakukan kebaikan. Tidak diwajibkan untuk melaksanakan puasa Syawal secara terus menerus akan tetapi hal itu adalah lebih utama berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Amalan yang paling dicintai Allah adalah yang terus menerus dikerjakan walaupun sedikit"

Tidak disyari'atkan untuk mengqadha puasa Syawal setelah habis bulan Syawal, karena puasa tersebut adalah puasa sunnat, baik puasa itu terlewat dengan atau tanpa udzur.

MENGQADHA ENAM HARI PUASA RAMADHAN DI BULAN SYAWAL, APAKAH MENDAPAT PAHALA PUASA SYAWAL ENAM HARI

Oleh
Syaikh Abduillah bin Jibrin

Pertanyaan
Syaikh Abduillah bin Jibrin ditanya : Jika seorang wanita berpuasa enam hari di bulan Syawal untuk mengqadha puasa Ramadhan, apakah ia mendapat pahala puasa enam hari Syawal ?

Jawaban
Disebutkan dalam riwayat Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Barangsiapa yang berpuasa di bulan Ramadhan kemudian diikuti dengan puasa enam hari bulan Syawal maka seakan-akan ia berpuasa setahun"

Hadits ini menunjukkan bahwa diwajibkannya menyempurnakan puasa Ramadhan yang merupakan puasa wajib kemudian ditambah dengan puasa enam hari di bulan Syawal yang merupakan puasa sunnah untuk mendapatkan pahala puasa setahun. Dalam hadits lain disebutkan.

"Artinya : Puasa Ramadhan sama dengan sepuluh bulan dan puasa enam hari di bulan Syawal sama dengan dua bulan"

Yang berarti bahwa satu kebaikan mendapat sepuluh kebaikan, maka berdasarkan hadits ini barangsiapa yang tidak menyempurnakan puasa Ramadhan dikarenakan sakit, atau karena perjalanan atau karena haidh, atau karena nifas maka hendaknya ia menyempurnakan puasa Ramadhan itu dengan mendahulukan qadhanya dari pada puasa sunnat, termasuk puasa enam hari Syawal atau puasa sunat lainnya. Jika telah menyempurnakan qadha puasa Ramadhan, baru disyariatkan untuk melaksanakan puasa enam hari Syawal agar bisa mendapatkan pahala atau kebaikan yang dimaksud. Dengan demikian puasa qadha yang ia lakukan itu tidak bersetatus sebagai puasa sunnat Syawal.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1639/slash/0


Apa Sajakah Adab Dalam Berpuasa

Apa Sajakah Adab Dalam Berpuasa

Kategori Puasa - Fiqih Puasa

Jumat, 21 Oktober 2005 07:19:03 WIB

APA SAJAKAH ADAB DALAM BERPUASA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa sajakah adab (tata cara) berpuasa ?

Jawaban.
Termasuk salah satu adab berpuasa adalah membiasakan diri bertakwa kepada Allah Subhanahu wa Ta’ala dengan mengerjakan perintah-perintahNya dan menjauhi larangan-laranganNya, sesuai dengan firman Allah Subhanahu wa Ta’ala.

“Artinya : Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa” [Al-Baqarah : 183]

Sesuai pula dengan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Barangsiapa yang tidak meninggalkan kata-kata dusta dan mengerjakan kedustaan, maka Allah tidak butuh kepada amalannya dalam meninggalkan makanan dan minumannya” [1]

Termasuk adab dalam berpuasa lainnya adalah memperbanyak sedekah, amal kebaikan, berbuat baik kepada orang lain, terutama di bulan Ramadhan, sungguh Rasulullah Shallallahu ‘alaihi wa sallam adalah orang yang paling dermawan, beliau menjadi lebih dermawan lagi di bulan Ramadhan tatkala Jibril menjumpainya untuk bertadarrus Al-Qur’an.[2]

Termasuk juga adab puasa menjauhi apa yang diharamkan Allah berupa kebohongan, mencela, mencaci, menipu, khianat, melihat barang yang haram, mendengarkan hal yang haram, serta perbuatan haram lainnya yang harus dijauhi oleh orang yang sedang berpuasa dan teman-temannya yang lain, tetapi terhadap orang yang puasa lebih dikuatkan perintahnya.

Adab puasa yang lainnya adalah makan sahur, mengakhirkan sahur, sesuai sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Makan sahurlah kalian karena di dalam sahur ada barokah” [3]

Termasuk adab puasa adalah berbuka puasa dengan kurma basah (matang), jika tidak didapatkan boleh dengan kurma kering, jika itupun tidak diperoleh maka dengan air, menyegerakan berbuka tatkala telah jelas benar tenggelamnya matahari, atau dia benar-benar yakin bahwa matahari telah tenggelam, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Senantiasa orang banyak berada dalam kebaikan selagi mereka menyegerakan berbuka puasa” [4]

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1].Diriwayatkan oleh Bukhari : Kitab Shaum, Bab : Orang yang tidak meninggalkan kata-kata dusta, megerjakannya (1903)
[2].Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Paling dermawannya Nabi terjadi di bulan Ramadhan (1902)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Barakahnya sahur (1923). Muslim, Kitab : Shiyam. Bab : Keutamaan sahur (1905)
[4]. Diriwayatkan oleh Bukhari : Kitab Shaum. Bab : Menyegerakan buka puasa

Sumber : http://www.almanhaj.or.id/content/1621/slash/0


Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

Apa Saja Udzur Yang Membolehkan Orang Berbuka Puasa ?

Kategori Puasa - Fiqih Puasa

Jumat, 29 September 2006 02:30:31 WIB

APA SAJA UDZUR YANG MEMBOLEHKAN ORANG BERBUKA PUASA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa saja udzur yang membolehkan orang berbuka puasa ?

Jawaban
Udzur yang membolehkan seseorang untuk berbuka (tidak berpuasa) adalah : sakit, bepergian, seperti yang diterangkan dalam Al-Qur’an, termasuk udzur pula seorang perempuan yang hamil dan mengkhawatirkan keadaan dirinya dan janin yang dikandungnya. Termasuk udzur pula seorang perempuan yang sedang menyusui, dia khawatir kalau dia berpuasa akan membahayakan dirinya atau bayi yang disusuinya, juga saat seseorang membutuhkan untuk berbuka guna menyelamatkan orang yang diselamatkan dari kematian, misalnya dia mendapati seseorang tenggelam di laut, atau seseorang yang berada diantara tempat yang mengelilinginya yang di dalamnya ada api sehingga dia butuh –dalam penyelamatannya- untuk berbuka, maka dia diwaktu itu boleh berbuka dan menyelamatkan dirinya.

Demikian pula apabila seseorang butuh berbuka puasa untuk menguatkannya dalam jihad fisabilillah, maka sesungguhnya keadaan ini menjadi sebab kebolehan berbuka baginya, karena Nabi Shallallahu ‘alaihi wa sallam telah bersabda kepada para sahabat beliau di dalam perang Fathu Makkah.

“Artinya : Sesungguhnya kalian pasti bertemu musuh besok, sedangkan berbuka puasa akan lebih menguatkan kalian, maka berbukalah kalian !” [1]

Apabila didapatkan sebab yang membolehkan berbuka dan seseorang berbuka karenanya, maka dia tidak lagi berkewajiban menahan diri dari makan minum pada sisa harinya itu. Apabila ditetapkan bahwa seseorang boleh berbuka untuk menyelamatkan yang diselamatkan dari kematian maka dia tetap meneruskan keadaan berbuka (tidak puasa) walaupun sesudah penyelamatannya, karena dia berbuka dengan sebab dibolehkannya berbuka bagi dia sehingga tidak harus menahan diri dari makan minum ketika itu. Sebab keharaman hari itu telah hilang disebabkan kebolehan berbuka puasa.

Untuk ini kami akan mengatakan sebuah pendapat yang kuat tentang masalah ini ; bahwa seorang yang sakit walau telah sembuh di pertengahan siang sedangkan dia dalam keadaan berbuka maka dia tidak harus menahan diri lagi, seandainya seorang musafir telah datang di kampung halamannya kembali di pertengahan siang dia tidak berkewajiban menahan diri (berpuasa) lagi, kalau seorang perempuan yang haidh telah suci di pertengahan siang maka dia tidak harus berpuasa lagi di sisa harinya ; sebab mereka semuanya berbuka dengan sebab kebolehan berbuka sehingga hari itu sudah menjadi hak mereka, tidak ada lagi kewajiban puasa di dalamnya, karena adanya kebolehan syariat untuk berbuka di dalamnya sehingga mereka tidak wajib melanjutkan puasa.

Ini berbeda bila seseorang mengetahui masuknya bulan Ramadhan di pertengahan siang, maka wajib hukumnya menahan diri (tidak makan minum) seketika itu juga. Perbedaan antara keduanya cukup jelas, karena apabila bukti telah kuat di petengahan siang maka wajiblah atas mereka menahan diri di hari itu, akan tetapi mereka menjadi orang-orang yang memperoleh udzur sebelum tetapnya bukti masuknya bulan Ramadhan, dengan ketidak tahuan.

Karena inilah, seandainya mereka tahu bahwa hari ini sudah termasuk Ramadhan maka wajib atas mereka menahan diri, adapun sekelompok kaum yang lain diperbolehkan berbuka puasa berdasarkan ilmu mereka, ada perbedaan yang jelas antara mereka.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1957/slash/0


Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

Apa Yang Lazim Dan Yang Wajib Dilakukan Orang Yang Berpuasa ? Dan Adakah Nilai Sosial Puasa

Kategori Puasa - Fiqih Puasa

Kamis, 20 Oktober 2005 12:29:37 WIB

APA YANG LAZIM DAN YANG WAJIB DILAKUKAN ORANG YANG BERPUASA?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa yang lazim dan yang wajib dilakukan orang yang berpuasa ?

Jawaban
Yang lazim bagi orang yang berpuasa adalah memperbanyak ketaatan dan menghindari semua larangan. Sedangkan yang wajib atasnya adalah memelihara kewajiban-kewajiban dan menjauhi hal-hal yang diharamkan, yaitu melaksanakan shalat yang lima waktu pada waktunya secara berjama’ah, meninggalkan dusta dan ghibah (menggunjing), meninggalkan kecurangan dan praktek-praktek riba serta semua perkataan atau perbuatan haram lainnya.

Nabi Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Barangsiapa yang tidak meninggalkan perkataan bohong dan amalan palsu serta perbuatan bodoh, maka Allah tidak membutuhkan dia agar meninggalkan makan dan minumnya” [Hadits Riwayat Al-Bukhari, Kitab Al-Adabul Mufrad (6057)]

NILAI SOSIAL PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Adakah nilai sosial dalam ibadah puasa ?

Jawaban
Ada. Puasa memiliki nilai-nilai sosial, di antaranya melahirkan rasa persamaan di antara sesama kaum muslimin, bahwa mereka adalah umat yang sama, maka di waktu yang sama dan berpuasa di waktu yang sama pula. Yang kaya merasakan ni’mat Allah sehingga menyayangi yang fakir. Menghindari perangkap-perangkap setan yang ditujukan kepada manusia. Lain dari itu, puasa bisa melahirkan ketakwaan kepada Allah yang mana ketakwaan tersebut dapat memperkuat hubungan antar individu masyarakat.

[Fatawa Ash-Shiyam, Syaikh Ibnu Utsaimin, hal.26]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1619/slash/0


Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

Bagaimana Hukumnya Wanita Hamil Dan Menyusui Jika Tidak Berpuasa Pada Bulan Ramadhan

Kategori Puasa - Fiqih Puasa

Minggu, 17 Oktober 2004 14:04:47 WIB

MELAHIRKAN DI BULAN RAMADHAN DAN TIDAK MENGQADHA SETELAH BULAN RAMADHAN KARENA ADA KEKHAWATIRAN PADA BAYI, KEMUDIAN PADA BULAN RAMADHAN SELANJUTNYA IA MELAHIRKAN LAGI

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita melahirkan di bulan Ramadhan dan setelah Ramadhan itu ia tidak mengqadha puasanya karena kekhawatirannya pada si bayi yang sedang menyusu, kemudian wanita itu hamil dan melahirkan pada bulan Ramadhan selanjutnya, bolehkan bagi wanita itu untuk membagikan uang sebagai pengganti puasa .?

Jawaban
Yang wajib bagi wanita ini adalah mengqadha puasanya selama hari-hari puasa yang ia tinggalkan di bulan Ramadhan walaupun puasa itu di qadha di hari-hari setelah Ramadhan yang kedua, hal itu dikarenakan ia tidak mengqadha puasa antara Ramadhan pertama dan Ramadhan kedua yang disebabkan adanya suatu alasan atau udzur. Saya tidak tahu, apakah hal itu akan menyulitkannya atau tidak dalam mengqadha puasa itu di musim dingin dengan di cicil sehari demi sehari, sebenarnya jika ia menyusui maka sesungguhnya Allah akan memberi kekuatan padanya hingga puasa itu tidak mempengaruhi dirinya juga tidak memberi pengaruh kepada air susunya.

Dan hendaknya wanita itu berusaha semampu mungkin untuk mengqadha puasa Ramadhan yang telah berlalu sebelum datangnya Ramadhan yang kedua, jika hal itu tidak bisa ia lakukan maka tidak masalah baginya untuk menunda qadha puasanya itu hingga setelah Ramadhan kedua.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

BAGAIMANA HUKUMNYA WANITA HAMIL DAN MENYUSUI JIKA TIDAK BERPUASA PADA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh ibnu Utsaimin ditanya : Apa hukumnya bagi wanita hamil dan menyusui jika ia tidak berpuasa di bulan Ramadhan .?

Jawaban
Tidak boleh bagi wanita hamil dan menyusui untuk tidak berpuasa pada siang hari Ramadhan kecuali ada udzur (halangan), jika wanita itu tidak berpuasa karena ada suatu udzur, maka wajib bagi kedua wanita itu untuk mengqadha puasanya berdasarkan firman Allah tentang orang sakit.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada akhir hari-hari yang lain" [Al-Baqarah : 185]

Wanita menyusui dan wanita hamil ini bisa disamakan atau diartikan sebagai orang sakit, akan tetapi jika udzur kedua wanita itu karena ada rasa khawatir terhadap bayi atau janin yang dalam perut maka di samping mengqadha puasa, kedua wanita itu diharuskan memberi makan kepada seorang miskin setiap harinya berupa makanan pokok, bisa berupa gandum, beras, korma atau lainnya. Sebagian ulama lainnya berpendapat : Tidak ada kewajiban bagi kedua wanita itu kecuali mengqadha puasa, karena tentang memberi makan orang miskin. tidak ada dalilnya dalam Al-Kitab maupun As-Sunnah, ini adalah madzhab Abu Hanifah dan merupakan pendapat yang kuat.

[Durus wa Fatawa Al-Haram Al-Makki, syaikh Ibnu Utsaimin, 3/66]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1108/slash/0


Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

Bagaimana Hukumnya Wanita Hamil Yang Tidak Puasa Karena Khawatir Terhadap Janinnya

Kategori Puasa - Fiqih Puasa

Senin, 18 Oktober 2004 14:03:47 WIB

BAGAIMANA HUKUMNYA WANITA HAMIL YANG TIDAK PUASA KARENA KHAWATIR TERHADAP JANINNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Jika wanita hamil tidak berpuasa karena khawatir terhadap janinnya, apa yang harus ia lakukan, apakah ada perbedaan antara kekhawatiran terhadap dirinya dan kekhawatiran terhadap janinnya menurut Imam Ahmad .?

Jawaban
Pendapat yang masyhur dalam madzhab Imam Ahmad adalah bahwa, jika seorang wanita hamil tidak berpuasa karena khawatir terhadap anaknya saja, maka ia harus mengqadha puasanya karena ia tidak berpuasa, dan bagi orang yang bertanggung jawab pada anaknya harus memberi makan seorang miskin setiap harinya, karena wanita itu tidak berpuasa untuk kemaslahatan anaknya. Sebagian ulama berpendapat : Yang wajib bagi wanita hamil itu adalah mengqadha puasanya saja, baik tidak berpuasanya itu karena khawatir pada dirinya atau khawatir kepada anaknya atau khawatir kepada keduanya, dan wanita itu dikategorikan sebagai orang yang sakit, dan tidak ada kewajiban bagi wanita tersebut selain itu.

[Durus wa Fatawa al-haram Al-Makki, Syaikh Ibnu Utsaimin, 3/47]

APAKAH HUKUM PUASA YANG DILAKUKAN OLEH WANITA HAMIL ATAU WANITA MENYUSUI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya tentang hukum puasa yang dilakukan oleh wanita hamil dan wanita menyusui .?

Jawaban
Wanita yang sedang hamil atau wanita yang sedang menyusui bila berpuasa akan rentan terhadap bahaya, berbahaya bagi dirinya atau bagi anaknya, maka kedua wanita itu boleh tidak berpuasa saat hamil dan saat menyusui. Jika bahaya puasa berakibat pada bayinya saja maka wanita itu harus mengqadha puasanya serta memberi makan kepada orang miskin setiap harinya, sedangkan jika bahaya puasa berakibat pada wanita itu, maka cukup bagi wanta itu mengqadha puasanya saja, hal itu diakarenakan wanita hamil dan menyusui termasuk dalam keumuman hukum yang terdapat pada firman Allah.

"Artinya : Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu) memberi makan seorang msikin" [Al-Baqarah : 184]

[At-Tanbihat. Syaikh Al-Fauzan, halaman 37]

APAKAH BERBUKA UNTUK MENOLONG ORANG LAIN BISA DIKIASKAN PADA WANITA HAMIL

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apakah mungkin mengkiaskan orang yang berbuka karena menolong orang lain dengan wanita hamil yang tidak puasa karena khawatir terhadap anaknya, yaitu : diharuskan baginya untuk mengqadha puasanya serta memberi makan kepada orang miskin .?

Jawaban
Ya, ia boleh berbuka untuk menolong orang lain dari kebinasaan jika hal itu dibutuhkan, yakni tidak mungkin baginya untuk menolong itu dari kebinasaan kecuali dengan berbuka pada saat demikian ia boleh berbuka dan diharuskan mengqadha puasanya.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, 3/141]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1112/slash/0


Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

Bagaimana Menjalankan Puasa Enam Hari Bulan Syawal ?

Kategori Puasa - Fiqih Puasa

Selasa, 8 Nopember 2005 06:54:30 WIB

BAGAIMANA MENJALANKAN PUASA ENAM HARI BULAN SYAWAL ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa cara yang paling baik dalam menjalankan puasa enam hari bulan Syawal ?

Jawaban
Cara yang paling utama adalah berpuasa pada enam hari awal bulan syawal sesudah hari Idul Fithri secara langsung, berturut-turut sebagaimana yang ditetapkan oleh para ulama, karena cara itu lebih maksimal dalam mewujudkan pengikutan seperti yang dituturkan dalam hadits, “Kemudian mengikutinya”, dan karena cara itu termasuk bersegera menuju kebajikan yang diperintahkan oleh dalil-dalil yang menganjurkannya dan memuji orang yang mengerjakannya, juga hal itu termasuk keteguhan hati yang merupakan bagian dari kesempurnaan seorang hamba Allah, sebab kesempatan tidak selayaknya dibiarkan lewat percuma ; karena seseorang tidak tahu apa yang dihadapkan kepadanya di kesempatan yang kedua atau akhir perkara.

Inilah yang saya maksudkan dengan bersegera dalam beramal dan cepat-cepat mengambil kesempatan, sebaiknya seseorang menjalankannya dalam segala urusannya di kala kebenaran telah jelas nampak padanya.

PUASA ENAM HARI BULAN SYAWAL BAGI ORANG YANG PUNYA HUTANG PUASA WAJIB.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana pendapat anda tentang puasa enam hari bulan Syawal bagi orang yang berkewajiban membayar hutang puasa wajib ?

Jawaban
Jawaban terhadap pertanyaan ini adalah sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Barangsiapa yang berpuasa Ramadhan kemudian mengikutinya dengan enam hari dari bulan Syawal, seolah-olah dia berpuasa sepanjang masa”[1]

Adapun jika seseorang masih menanggung hutang puasa lalu dia puasa enam hari, apakah dia boleh mengerjakannya sebelum pelunasan hutang Ramadhan ataukah harus sesudahnya ?

Misalnya : Seorang laki-laki berpuasa Ramadhan sebanyak dua puluh empat hari, masih terhutang atasnya enam hari, apabila dia berpuasa enam hari di bulan Syawal sebelum mengerjakan enam hari puasa pengganti Ramadhan, maka tidak bisa dikatakan : Sesungguhnya dia berpuasa Ramadhan, dan dia mengikutinya dengan enam hari bulan Syawal ; sebab dia tidak dianggap berpuasa Ramadhan kecuali bila dia menyempurnakannya, atas dasar ini maka tidak ditetapkan pahala puasa enam hari bulan Syawal bagi orang yang mengerjakannya padahal dia masih punya tanggungan hutang puasa Ramadhan.

Masalah ini bukanlah termasuk hal diperselisihkan ulama tentang bolehnya puasa nafilah (sunah) bagi orang yang masih memiliki tanggungan puasa wajib, karena perselisihan itu terjadi pada puasa selain enam hari tersebut, sedangkan tentang enam hari yang mengikuti Ramadhan tidak mungkin ditetapkan pahalanya kecuali bagi orang yang telah menyempurnakan puasa Ramadhan.

[Disalin dari kitab Majmu’ Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Muslim, Kitab Shiyam, Bab Disukainya puasa enam hari bulan Syawal (1164)

Sumber : http://www.almanhaj.or.id/content/1657/slash/0


Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

Beberapa Tahun Yang Lalu Tidak Berpuasa Ramadhan Karena Haid Dan Belum Mengqadhanya

Kategori Puasa - Fiqih Puasa

Kamis, 21 Oktober 2004 13:21:09 WIB

SEKARANG BERUSIA LIMA PULUH TAHUN, DUA PULUH TUJUH TAHUN YANG LALU TIDAK MENJALANKAN PUASA RAMADHAN SELAMA LIMA BELAS HARI

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Sekarang saya berumur lima puluh tahun, dua puluh tujuh tahun yang lalu saya tidak berpuasa selama lima belas hari karena melahirkan salah seorang anak saya, dan saya belum sempat mengqadhanya di tahun tersebut, bolehkah saya mengqadha puasa itu saat ini, dan apakah saya berdosa.?

Jawaban
Hendaknya Anda bertobat kepada Allah karena penundaan ini dan Anda harus mengqadha puasa yang lima belas hari itu dengan disertai memberi makan kepada seorang miskin sejumlah hari yang Anda tinggalkan sebanyak setengah sha' yang berupa makanan pokok.

[Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/159]

BEBERAPA TAHUN YANG LALU TIDAK BERPUASA RAMADHAN KARENA HAIDH DAN BELUM MENGQADHANYA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Pada salah satu bulan Ramadhan beberapa tahun yang lalu, saya mendapat haidh oleh karenanya saya tidak berpuasa dan sampai saya belum mengqadha utang puasa itu, tapi saya tidak mengetahui berapa jumlah hari yang harus saya qadha itu, apa yang harus saya lakukan ?

Jawaban
Anda harus melaksanakan tiga hal.

Pertama : Bertobat kepada Allah karena keterlambatan itu dan menyesali apa yang telah Anda mengabaikan suatu ketetapan Allah, di samping itu Anda harus bertekad untuk tidak mengulangi perbuatan itu lagi, karena Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-nur : 31]

Menunda-nunda qadha puasa adalah suatu maksiat, maka bertaubatlah kepada Allah dari itu adalah suatu kewajiban.

Kedua : Segera mengqadha puasa berdasarkan perkiraan Anda dalam menentukan jumlah harinya, karena Allah Subhanahu wa Ta'ala tidak membebani seseorang kecuali apa yang disanggupinya. Berapa jumlah hari yang telah Anda tinggalkan menurut dugaan Anda, maka sejumlah hari itulah yang harus Anda qadha. Jika Anda perkirakan bahwa puasa yang harus Anda qadha itu sepuluh hari, maka hendaklah Anda berpuasa sepuluh hari, dan jika Anda menduga bahwa jumlah lebih banyak atau kurang dari itu, maka berpuasalah Anda berdasarkan dari sepuluh hari makan berpuasalah Anda dengan berpatokan pada dugaan Anda itu, berdasarkan firman Allah.

"Artinya : Allah tidak membebani seseorang melainkan sesuatu dengan kesanggupannya" [Al-Baqarah : 286]

Dan firman Allah.

"Artinya : Maka bertaqwalah kamu kepada Allah menurut kesanggupanmu" [At-Taghabun : 16]

Ketiga : Memberi makan kepada seorang miskin untuk setiap hari yang Anda qadha itu, dan itu bisa diberikan seluruhnya kepada satu orang miskin. Jika Anda sendiri seorang yang miskin sehingga tidak dapat memberi makan, maka tidak mengapa Anda tidak melakukan yang ini tetapi tetap bertaubat dan mengqadha puasa. Jika Anda mampu memberi makan, maka jumlah yang harus diberikan adalah setengah sha' makanan pokok, yaitu sekitar satu setengah kilogram.

[Majmu'ah Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz, 6/19]

MEMPUNYAI UTANG PUASA SELAMA DUA RATUS HARI KARENA KETIDAK TAHUANNYA DAN SEKARANG SEDANG SAKIT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita berusia lima puluh tahun tengah menderita diabetes (penyakit gula), sementara puasa baginya adalah suatu hal yang sangat memberatkan karena kondisinya yang seperti itu. Kendati demikian ia tetap berpuasa pada bulan Ramadhan, hanya saja ia tidak tahu bahwa hari-hari haidhnya di bulan Ramadhan harus diqadha, dan jika dihitung masa haidhnya selama beberapa tahun lalu itu, maka ia harus mengqadha puasa selama dua ratus hari, bagaimanakah hukumnya yang dua ratus hari ini, sebab kini ia sedang sakit ? Apakah Allah mengampuni apa yang telah lalu itu, ataukah ia tetap harus berpuasa dan memberi makan orang yang berpuasa ? Apakah mesti memberi makan kepada orang yang berpuasa, atau memberi makan kepada sembarang orang miskin ?

Jawaban
Jika keadaannya seperti yang digambarkan oleh penanya, yaitu puasa akan membahayakan dirinya kerena usianya yang telah lanjut atau karena penyakit yang dideritanya, maka ia harus memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya sebanyak hari tersebut. Begitu juga dengan puasa-puasa yang akan datang jika berpuasa itu menyulitkan baginya dan tidak ada harapan untuk keluar dari kesulitannya itu, yaitu harus memberi makan kepada seorang miskin untuk setiap hari yang ditiinggalkannya. [Durus wa Fatawa Al-Haram Al-Makki, Ibnu Utsaimin, 3/54]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1127/slash/0


Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

Bila Wanita Hamil Dan Menyusui Tidak Berpuasa Di Bulan Ramadhan

Kategori Puasa - Fiqih Puasa

Senin, 18 Oktober 2004 14:17:47 WIB

BILA WANITA HAMIL DAN WANITA MENYUSUI TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Wanita yang sedang hamil atau menyusui yang khawatir pada dirinya atau anaknya jika berpuasa di bulan Ramadhan, lalu karena itu ia tidak berpuasa, apa yang harus ia lakukan nantinya. Apakah ia harus mengqadha serta memberi makan pada orang miskin, atau ia harus mengqadha saja tanpa perlu memberi makan kepada orang miskin, ataukah cukup baginya untuk memberi makan tanpa perlu mengqadha puasanya ? Manakah yang benar diantara ketiga hal itu ?

Jawaban
Jika wanita hamil itu khawatir kepada dirinya atau anaknya jika berpuasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasanya saja. Statusnya saat itu adalah seperti orang yang tidak kuat untuk berpuasa atau takut akan timbulnya bahaya pada dirinya, sebagaimana firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajib baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [ Al-Baqarah : 185]

Begitu juga halnya wanita yang menyusui, jika ia khawatir pada dirinya bila menyusui anaknya sambil berpuasa di bulan Ramadhan, atau khawatir pada anaknya jika ia berpuasa lalu tidak dapat menyusui, maka boleh baginya berbuka, dan wajib baginya mengqadha saja.

[Majalah Al-Buhuts Al-Islamiyah, edisi 14, halaman 109-110]

TIDAK BERPUASA DI BULAN RAMADHAN KARENA HAMIL KEMUDIAN BERPUASA SEBULAN PENUH SEBAGAI PENGGANTINYA DAN BERSEDEKAH PULA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Saya hamil di bulan Ramadhan maka saya tidak berpuasa, dan sebagai pengantinya saya berpuasa sebulan penuh dan bersedekah, kemudian saya hamil kedua kalinya di bulan Ramadhan maka saya tidak berpuasa dan sebagai gantinya saya berpuasa sebulan sehari demi sehari selama dua bulan dan saya tidak bersedekah, apakah dalam hal ini diwajibkan bagi saya untuk bersedekah .?

Jawaban
Jika seorang wanita hamil khawatir pada dirinya atau khawatir pada janinnya jika berpuasa lalu ia berbuka, maka yang wajib baginya hanya mengqadha puasa, keadaannya saat itu adalah seperti orang sakit yang tidak kuat berpuasa atau seperti orang yang khawatir dirinya akan mendapat bahaya jika berpuasa, Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpusa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yag lain" [Al-Baqarah : 185]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1113/slash/0


Bolehkah Wanita Hamil Tidak Berpuasa

Bolehkah Wanita Hamil Tidak Berpuasa

Kategori Puasa - Fiqih Puasa

Minggu, 17 Oktober 2004 14:09:42 WIB

BAGAIMANA HUKUMNYA JIKA WANITA MENYUSUI TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Istri saya belum mengqadha puasanya selama kurang lebih tiga atau empat kali Ramadhan, ia belum mampu melaksanakan puasa qadha itu karena hamil atau menyusui, dan kini ia dalam keadaan menyusui. Istri saya bertanya kepada Anda ; apakah ia bisa mendapat keringanan (rukhsah) dengan memberi makan kepada orang miskin, sebab ia menemukan kesulitan yang besar dalam mengqadha puasa sebanyak tiga atau empat kali Ramadhan .?

Jawaban
Tidak ada masalah baginya untuk menunda qadha puasanya yang disebabkan adanya kesulitan pada dirinya karena hamil atau menyusui, dan kapan ia sanggup maka hendaklah ia bersegera melaksanakan qadha puasanya, karena ia dikenakan hukum sebagai orang sakit, dan Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 184]

Tidak ada kewajiban memberi makan orang miskin atasnya

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/221, fatwa nomor 6608]

BOLEHKAH WANITA HAMIL TIDAK BERPUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah ada rukhsah bagi wanita hamil di bulan Ramadhan untuk tidak berpuasa, jika rukhsah itu ada baginya, apakah itu berlaku pada bulan-bulan tertentu saja di masa hamil yang umumnya sembilan bulan itu, ataukah keringanan itu hanya berlaku pada masa hamil. Jika rukhsah itu ada baginya, apakah wajib qadha baginya ataukah boleh memberi makan orang miskin dan berapakah ukuran memberi makan itu ? Kemudian, karena kita tinggal di daerah yang panas, apakah puasa itu dapat berpengaruh terhadap wanita hamil .?

Jawaban
Jika seorang wanita hamil khawatir adanya bahaya terhadap dirinya atau terhadap janinnya jika ia melaksanakan puasa di bulan Ramadhan, maka hendaknya ia tidak berpuasa dan wajib baginya untuk mengqadha puasa itu, baik ia tinggal di daerah panas ataupun di daerah dingin. Hal itu tidak dibatasi pada umur kehamilan tertentu, karena ia sama kedudukannya dengan orang sakit, dan Allah Subhanahu wa Ta'ala telah berfirman.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebayak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 148]

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, halaman 222, fatwa nomor 7785]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 228 - 232, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1109/slash/0


Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

Bulan Ramadhan Kedua Telah Datang Tapi Ia Belum Mengqadha Puasa Ramadhan Yang Lalu

Kategori Puasa - Fiqih Puasa

Sabtu, 23 Oktober 2004 07:37:17 WIB

MINUM OBAT BEBERAPA SAAT SETELAH FAJAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Ibu saya meminum obat beberapa saat setelah adzan Shubuh di bulan Ramadhan, dan saya telah memperingatkannya, bahwa jika ia minum obat saat itu maka ia harus mengqadha puasanya hari itu .?

Jawaban
Jika orang sakit memimun obat setelah fajar di bulan Ramadhan, maka puasanya itu tidak sah, karena ia sengaja tidak berpuasa, untuk itu ia tetap harus berpuasa pada sisa hari itu kecuali jika puasa itu menyulitkannya karena sakit, ia boleh untuk tidak berpuasa karena sakit dan wajib baginya untuk mengqadha puasanya itu karena ia sengaja tidak berpuasa. Tidak boleh bagi orang yang sakit untuk meminum obat saat ia berpuasa di bulan Ramadhan kecuali dalam keadaan yang sangat terpaksa (tidak ada pilihan), umpamanya dikhawatirkan meningal bila tidak meminum obat yang dapat meringankan penyakitnya, dalam kondisi seperti ini berarti ia dibolehkan untuk berbuka, dan tidak ada dosa baginya berbuka itu karena sakit.

[Durus wa Fatawa Al-Haram Al-Makki, Ibnu Utsaimin, 3/88]

DI DEPAN KELUARGANYA IA BERPUASA, NAMUN SEBENARNYA DENGAN CARA SEMBUNYI-SEMBUNYI IA TIDAK BERPUASA SELAMA TIGA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita berkata : Saya pada permulaan masa baligh berpura-pura puasa di depan keluarga saya tapi sebenarnya saya tidak berpuasa selama tiga Ramadhan, setelah menikah saya bertobat kepada kepada Allah, dan ketika saya hendak mengqadha puasa tiga bulan ini, suami saya mengatakan kepada saya : "Taubat itu menghapus yang sebelumnya, dan dengan puasamu berarti engkau mengabaikan aku dan anak-anak". Apakah saya tetap harus mengqadha puasa atau saya harus memberi makan 180 orang miskin .?

Jawaban
Jika pada dasarnya wanita ini belum disyari'atkan untuk berpuasa maka tidak ada kewajiban baginya untuk mengqadha puasa, karena kita punya kaedah yang amat penting yaitu : "Bahwa ibadah-ibadah yang telah ditentukan waktunya, jika seorang telah melewati waktunya tanpa udzur maka ibadahnya itu tidak diterima", berdasarkan hal ini kami berpendapat, jika wanita ini pada dasarnya tidak berpuasa maka tidak ada kewajiban baginya untuk mengqadha, karena taubat itu untuk menebus yang sebelumnya.

Sedangkan jika wanita ini pada dasarnya disyari'atkan untuk berpuasa akan tetapi ia tidak berpuasa pada pertengahan hari, maka wajib baginya untuk mengqadha dan tidak boleh bagi suaminya untuk mencegah istrinya, karena qadhanya itu adalah suatu kewajiban, dan tidak boleh bagi seorang suami untuk melarang istrinya mengqadha puasa yang wajib.

[Ibid, 3/78]

BULAN RAMADHAN KEDUA TELAH DATANG TAPI IA BELUM MENGQADHA PUASA RAMADHAN YANG LALU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian wanita memasuki bulan Ramadhan yang baru dan belum mengqadha puasa Ramadhan yang lalu, apa yang harus mereka lakukan .?

Jawaban
Yang wajib mereka lakukan adalah bertobat kepada Allah dari perbuatan ini, karena sesungguhnya tidak boleh bagi seseorang untuk menunda qadha puasanya hingga datangnya bulan Ramdhan kedua tanpa adanya udzur (halangan), berdasarkan ucapan Aisyah Radhiaalahu 'anhu : "Saya mempunyai utang puasa yang harus saya lunasi dan saya tidak bisa mengqadha puasa itu kecuali di bulan Sya'ban", hal ini menunjukkan bahwa tidak boleh mengqadha puasa hingga datangnya bulan Ramadhan berikutnya. Karena itu hendaknya para wanita itu bertobat kepada Allah atas apa yang telah mereka perbuat, dan mengqadha puasa tersebut setelah bulan Ramadhan kedua.

[52 Su'alan an Ahkamil haidh, Syaikh Ibnu Utsaimin, halaman 17-18]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1132/slash/0


Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

Hikmah Dari Diwajibkan Mengqadha Puasa Tanpa Mengqadha Shalat Bagi Wanita Haidh

Kategori Puasa - Fiqih Puasa

Minggu, 24 Oktober 2004 08:30:19 WIB

HIKMAH DARI DIWAJIBKAN MENGQADHA PUASA TANPA MENGQADHA SHALAT BAGI WANITA HAIDH

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaa
Al-Lajnah Ad-Da'imah Lil Ifta diatanya : Apakah hikmah yang terkandung dalam ketetapan syari'at bahwa wanita haidh wajib mengqadha puasa tanpa diwajibkan mengqadha shalat .?

Jawaban
Pertama : Telah diketahui bahwa kewajiban seorang muslim adalah melaksanakan apa-apa yang diperintahkan Allah kepadanya dan menahan diri dari segala sesuatu yang dilarang Allah, baik ia tahu ataupun tidak tahu hikmah dari perintah dan larangan itu, yang disertai dengan keyakinan bahwa Allah tidak akan memerintahkan hamba-Nya melainkan dalam perintah itu terdapat kebaikan bagi mereka, dan Allah tidak akan melarang mereka dari sesuatu melainkan karena yang dilarang itu mengandung bahaya bagi mereka. Semua ketetapan yang terdapat dalam syari'at Allah pasti memiliki hikmah yang telah diketahui Allah, yang diantaranya ditampakkan kepada siapa yang Dia kehendaki di antara hamba-hama-Nya. Demikian ini agar seorang mukmin menjadi bertambah imannya kepad Allah, dan agar Allah bisa merahasiakan dengan apa yang dikehendaki-Nya agar seorang mukmin bertambah keimanannya dengan kepasrahan terhadap perintah Allah.

Kedua : Sebagaimana kita ketahui bahwa shalat itu banyak dan berulang-ulang, yaitu lima kali dalam sehari semalam sehinga untuk mengqadhanya adalah sesuatu hal yang sulit bagi wanita haidh, walaupun haidnya itu hanya satu atau dua hari, Allah berfirman.

"Artinya : Allah hendak memberikan keringan kepadamu, dan manusia dijadikan bersifat lemah" [An-Nisaa : 18].

[Fatawa Al-Lajnah Ad-Da'imah, 5/397]

TIDAK BERPUASA SELAMA DUA BULAN RAMADHAN KARENA SAKIT, KEMUDIAN PADA RAMADHAN KETIGA IA BERPUASA, APA YANG HARUS DILAKUKAN UNTUK DUA RAMADHAN YANG TELAH LEWAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seorang wanita menderita sakit parah, ketika datang bulan Ramadhan dan dia tak sanggup berpuasa, lalu ketika datang bulan Ramadhan kedua ia pun belum sanggup berpuasa, kemudian datang bulan Ramadhan ketiga, saat itu kesehatannya lebih baik dari sebelumnya maka ia berpuasa, apakah wajib baginya untuk berpuasa untuk dua bulan yang ditinggalkannya itu, ataukah cukup bersedekah saja sebagai penggantinya, perlu diketahui bahwa wanita itu berpuasa selama tiga hari pada setiap bulannya dalam setiap tahun ?

Jawaban
Yang wajib baginya adalah mengqadha puasa yang dua bulan itu berdasarkan keumuman dalil yang terdapat dalam firman Allah.

"Artinya : ..Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain". [Al-Baqarah : 185]

Adapun mengenai puasanya wanita tersebut selama tiga hari setiap bulannya sebagaimana disebutkan oleh penanya, jika niatnya untuk mengqadha puasa yang telah ia tinggalkan selama dua kali bulan Ramadhan, maka niatnya ini sah, dan hendaknya ia melaksanakan sisa puasa dari dua bulan itu, akan tetapi jika niatnya itu hanya sekedar untuk puasa sunat maka kewajiban mengqadha puasanya berarti belum terlaksana, dan karena itu hendaknya ia berpuasa selama dua bulan penuh dan tidak ada kewajiban baginya untuk memberi makan orang miskin, karena wanita itu memiliki udzur dalam menunda qadha puasanya, yaitu karena sakit.

[Majalah Al-Buhuts Al-Islamiyah, 14/114-115]

MENINGGALKAN PUASA RAMADHAN SELAMA EMPAT TAHUN KARENA GANGGUAN KEJIWAAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Ada seorang wanita yang terkena gangguan kejiwaan, demam, kejang dan sebagainya, akibat penyakit itu ia meninggalkan puasa selama kurang lebih empat tahun, apakah dalam keadaan seperti ini wajib baginya untuk mengqadha puasa atau tidak, dan bagaimana hukumnya .?

Jawaban
Jika ia meninggalkan puasa karena ketidakmampuannya untuk berpuasa, maka wajib baginya untuk mengqadha hari-hari puasa yang telah ditinggalkan selama empat kali bulan Ramadhan itu di saat ia memiliki kesanggupan untuk mengqadhanya, Allah berfirman.

"Artinya : .. Dan barangsiapa sakit atau dalam perjalan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain. Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur" [Al-Baqarah : 185]

Akan tetapi jika penyakitnya dan ketidakmampuannya untuk berpuasa tidak bisa hilang menurut para dokter, maka ia harus memberi makan seorang miskin untuk setiap hari puasa yang ia tinggalkan sebanyak setengah sha' berupa gandum atau korma atau beras atau makanan pokok lainnya yang bisa disimpan orang di rumahnya. Sama halnya dengan orang tua renta dan jompo yang sudah tidak mampu lagi berpuasa, tidak ada keharusan qadha.

[Fatawa Ash-Shiyam, halaman 76]

IBU SAYA TELAH LANJUT USIA, IA BERPUASA SELAMA LIMA BELAS HARI KEMUDIAN TIDAK BERPUASA KARENA TAK SANGGUP PUASA

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Ibu saya sakit, tepatnya beberapa hari sebelum bulan Ramadhan, penyakit itu cukup menyiksanya sementara ia telah lanjut usia sehingga hanya mampu berpuasa selama lima belas hari di bulan Ramadhan itu, kemudian untuk menyempurnakan puasa di bulan itu ia tidak sanggup, dan juga tidak mampu untuk mengqadhanya. Apakah boleh ia bersedekah sebagai pengganti puasa yang ditinggalkannya, dan berapakah besarnya sedekah itu untuk setiap hari yang ditinggalkannya. Perlu diketahui bahwa saat ini saya bertanggung jawab atas nafkahnya, dan apakah boleh saya membayar sedekahnya itu di saat ia tidak mampu untuk bersedekah ?

Jawaban
Barangsiapa yang tidak sanggup berpuasa karena usianya yang telah lanjut atau karena sakit yang tidak bisa diharapkan kesembuhannya, maka ia harus memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya, Allah berfirman.

"Artinya : Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu) memberi makan seorang miskin". [Al-Baqarah : 184]

Ibnu Abbas berkata : "Ayat ini diturunkan untuk memberi rukhshah (keringanan) kepada orang tua yang telah lanjut usia baik pria maupun wanita yang tidak sanggup berpuasa, maka keduanya harus memberi makan kepada seorang miskin untuk setiap hari (yang ditinggalkannya) " [Hadits Riwayat Bukhari].

Dengan demikian, wajib bagi ibu Anda memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkannya, yaitu sebanyak setengah sha' yang berupa makanan pokok setempat, jika wanita itu tidak memiliki sesuatu yang harus ia berikan untuk menebus dirinya, maka tidak ada kewajiban apapun baginya. Jika Anda ingin memberi makan kepada seorang miskin untuk setiap hari yang ditinggalkan itu atas nama ibu Anda, maka hal itu termasuk perbuatan yang baik, dan sesungguhnya Allah mencintai orang-orang yang berbuat baik.

[Ibid, halaman 58]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1135/slash/0


Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

Hukum Mengisi Bulan Ramadhan Dengan Begadang, Berjalan-Jalan Di Pasar Dan Tidur

Kategori Puasa - Fiqih Puasa

Selasa, 2 Nopember 2004 01:34:06 WIB

HUKUM MENGISI BULAN RAMADHAN DENGAN BEGADANG, BERJALAN-JALAN DI PASAR DAN TIDUR

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Wanita Muslimah zaman sekarang banyak meghabiskan bulan Ramadhan dengan begadang di depan televisi atau vidio atau siaran dari parabola atau berjalan di pasar-pasar dan tidur, apa saran Anda kepada wanita Muslimah ini ?

Jawaban
Yang disyari'atkan bagi kaum Musimin baik pria mupun wanita adalah menghormati bulan Ramadhan, dengan menyibukkan dirinya pada perbuatan-perbuatan ketaatan serta menjauhi perbuatan-perbuatan maksiat dan pekerjaan buruk lainnya di setiap waktu, lebih-lebih lagi di bulan Ramadhan karena kemuliaan Ramadhan. Begadang untuk menonton film atau sinetron yang ditayangkan televisi atau video atau lewat parabola atau mendengarkan musik dan lagu, semua perbuatan itu adalah haram dan merupakan perbuatan maksiat, baik di bulan Ramadhan ataupun bukan. Dan jika perbuatan itu dilakukan di bulan Ramadhan maka dosanya akan lebih besar.

Kemudian jika begadang yang diharamkan ini ditambah lagi dengan melalaikan kewajiban dan meninggalkan shalat karena tidur di siang hari, maka ini adalah perbuatan maksiat lainnya. Begitulah watak perbuatan maksiat, saling dukung mendukung, jika suatu perbuatan maksiat dilakukan maka akan menimbulkan perbuatan maksiat lainnya, begitu seterusnya.

Haram hukumnya wanita pergi ke pasar-pasar kecuali untuk keperluan yang mendesak. Keluarnya wanita harus sebatas keperluan dengan syarat ia harus menutup aurat serta menjauhkan diri dari bercampur dengan kaum pria atau berbicara dengan mereka kecuali sebatas keperluan hingga tidak menimbulkan fitnah. Dan hendaknya ia jangan terlalu lama keluar rumah hingga melalaikan shalatnya karena keburu tidur ketika sampai di rumah, atau menyia-nyiakan hak-hak suami dan anak-anaknya.

[Majmu 'Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz]

FAKTOR-FAKTOR YANG MENDUKUNG WANITA DI BULAN RAMADHAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Apakah faktor-faktor yang mendukung wanita untuk mencapai ketaatan kepada Allah di bulan Ramadhan ?

Jawaban
Faktor-Faktor yang mendukung seorang Muslim, baik pria maupun wanita untuk melakukan ketaatan di bulan Ramadhan adalah :

[1]. Takut kepada Allah yang disertai keyakinan bahwa Allah Subhanahu wa Ta'ala senantiasa mengawasi hamba-Nya dalam seluruh perbuatannya, ucapannya dan niatnya, dan bahwa semua perbuatannya itu akan mendapat balasan. Jika seorang Muslim telah memiliki perasaan ini maka ia akan menyibukkan dirinya dengan segala macam ketaatan kepada Allah dan bersegera untuk bertaubat dari segala macam maksiat.

[2]. Memperbanyak dzikir kepada Allah Subhanahu wa Ta'ala dan membaca Al-Qur'an, karena dengan demikian hatinya akan menjadi lunak, Allah berfirman : "Artinya : (yaitu) orang-orang yang beriman dan hati mereka menjadi tenteram dengan mengingat Allah. Ingatlah, hanya dengan mengingat Allah-lah hati menjadi tenteram" [Ar-ra'd : 28]. Dan firman-Nya juga : " Artinya : Sesungguhnya orang-orang yang beriman itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka" [Al-Anfaal : 2]

[3]. Menghindari perbuatan-perbuatan yang menyebabkan hati menjadi keras dan menjauhkan dirinya dari Allah Subhanahu wa Ta'ala, yaitu seluruh perbuatan maksiat, bergaul dengan orang-orang jahat, memakan yang haram, lalai dalam mengingat Allah dan menyaksikan film-film yang rusak.

[4]. Hendaknya wanita tetap tinggal di dalam rumahnya dan tidak keluar dari rumahnya kecuali untuk suatu kebutuhan dengan segera kembali ke rumah jika keperluannya telah terpenuhi.

[5]. Tidur pada malam hari, karena hal yang demikian itu akan membantunya untuk bisa bangun lebih cepat di penghujung malam, dan mengurangi tidur di siang hari sehingga dapat melakukan shalat lima waktu tepat pada waktunya serta dapat memanfaatkan waktunya untuk ketaatan.

[6]. Menjaga lidah dari ghibah (menggunjing atau membicarakan aib orang lain), mengadu domba (menebarkan provokasi), berdusta dan mengumbar perkataan haram lainnya sebagai penggantinya hendaknya ia menyibukkan dirinya dengan berdzikir.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Al-Fauzan]

APA HUKUM BERBICARA DENGAN SEORANG WANITA ATAU MENYENTUH TANGANNYA DI SIANG HARI RAMADHAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Apa hukum berbicara dengan seorang wanita atau menyentuh tangannya di siang hari Ramadhan bagi orang yang berpuasa, sebab di sebagian tempat perbelanjaan sering terjadi yang seperti ini ?

Jawaban
Jika pembicaraan antara pria dan wanita itu tidak disertai dengan rayuan dan tidak bertujuan untuk bersenang-senang melalui obrolan, melainkan hanya sebagai transaksi dalam jual beli atau sekadar bertanya tentang arah jalan atau hal serupa lainnya, dan juga menyentuh tangannya tanpa unsur kesengajaan, maka hal ini diperbolehkan di bulan Ramadhan.

Akan tetapi jika permbicaraan itu untuk bersenang-senang dengan cara mengobrol dengan wanita itu, maka hal ini tidak boleh dilakukan, baik di bulan Ramadhan maupun selain bulan Ramadhan, dan di bulan Ramadhan lebih dilarang lagi.

[Fatawa Ash-Shiyam, halaman 29-30]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhrudin]

Sumber : http://www.almanhaj.or.id/content/1165/slash/0


Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

Hukum Orang Yang Berpuasa Ramadhan Selama Tiga Puluh Hari Terus Menerus

Kategori Puasa - Fiqih Puasa

Senin, 10 Oktober 2005 11:48:28 WIB

HUKUM ORANG YANG BERPUASA RAMADHAN SELAMA TIGA PULUH HARI TERUS MENERUS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada sekelompok kaum muslimin yang setiap kali Ramadhan selalu berpuasa selama 30 hari. Bagaimana hukumnya ?

Jawaban
Berdasarkan hadits-hadits shahih yang sangat terkenal dan berdasarkan ijma’ para shahabat Radhiyallahu anhum dan para ulama yang mengikuti mereka dengan baik, jumlah hari dalam satu bulan adalah kadang-kadang 30 dan kadang-kadang 29.

Maka barangsiapa yang (setiap tahun) terus menerus berpuasa Ramadhan selama 30 hari tanpa melihat hilal ; maka dia telah melakukan sesuatu yang bertentangan dengan sunnah dan ijma’ dan dia telah mengada-adakan bid’ah dalam agama ini yang tidak pernah diizinkan oleh Allah Subhanahu wa Ta’ala. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Ikutilah apa yang telah diturunkan dari Rabb kalian dan janganlah kalian mengikuti selain itu” [Al-A’raaf : 3]

Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Katakanlah : ‘Jika kalian mencintai Allah, maka ikutilah aku (Muhammad) niscaya Allah akan mencintai kalian dan mengampuni dosa-dosa kalian” [Ali-Imran : 31]

Firman Allah Subhanahu wa Ta’ala

“Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah ; dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukumanNya” [Al-Hasyr : 7]

Firman Allah Subhanahu wa Ta’ala.

“Artinya : Itulah hudud (hukum-hukum) Allah. Dan barangsiapa yang mentaati Allah dan RasulNya niscaya Allah akan masukkan dia ke dalam Surga (taman-taman) yang didalamnya mengalir sungai-sungai dan mereka kekal di dalamnya. Itulah keberuntungan yang besar. Dan barangsiapa yang mendurhakai Allah dan RasulNya serta melannggar batasan-batasan (larangan-larangan)Nya niscaya Allah akan memasukkan dia kedalam Neraka dan dia kekal di dalamnya dan baginya azab yang menghinakan” [An-Nisaa : 13-14]

Dan ayat-ayat yang semakna dengan ini jumlahnya cukup banyak.

Disebutkan di dalam dua kitab shahih dari Ibnu Umar Radhiyallahu ‘anhu, bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Brpuasalah kalian kalau kalian melihat hilal (bulan) dan jika mendung maka perkirakanlah”

Di dalam riwayat Muslim disebutkan.

“Artinya : ….. Maka genapkanlah 30 hari”

Dalam riwayat Bukhari dan Muslim yang lain disebutkan.

“Artinya : Jika kalian melihat hilal (Ramadhan) maka berpuasalah. Dan jika kalian melihat hilal (Syawal) maka berhentilah puasa. Dan jika mendung genapkanlah 30 hari”

Di dalam shahih Bukhari diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Berpuasalah kalian ketika kalian melihat hilal dan berhentilah berpuasa ketika kalian melihat hilal. Dan jika mendung, maka berpuasalah selama 30 hari”

Dalam riwayat lain disebutkan.

“Artinya : … Maka sempurnakanlah bilangannya menjadi 30 hari”

Dalam riwayat lain disebutkan

“Artinya : … Maka sempurnakan bulan Sya’ban menjadi 30 hari”

Dalam riwayat Hudzaifah Radhiyallahu anhu Rasulullah Shallallahu ‘alaihi wa sallam bersanda.

“Artinya : Janganlah kalian berpuasa sebelum kalian melihat hilal (Ramadhan) atau kalian sempurnakan bilangannya (Sya’ban menjadi 30 hari). Dan janganlah kalian berhenti berpuasa (Ramadhan) sebelum kalian melihat hilal (Syawal) atau kalian sempurnakan bilangannya (Ramadhan menjadi 30 hari)” [Hadits Riwayat Abu Dawud dan An-Nasaa’i] dengan sanad shahih

Dalam beberapa hadits Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda.

“Artinya : Sesunnguhnya dalam sebulan itu terdapat 29 hari. Maka janganlah kalian berpuasa sebelum melihat hilal (Ramadhan) dan janganlah kalian berhenti berpuasa sebelum kalian melihat hilal (Syawal). Jika cuaca mendung, maka genapkanlah (30 hari)”

Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Bulan itu sekian dan sekian dan sekian, sambil beliau Shallallahu ‘alaihi wa sallam menunjukkan 10 jarinya tiga kali, yang terakhir dengan melipat satu ibu jarinya, kemudian beliau Shallallahu ‘alaihi wa sallam melanjutkan : ‘Bulan itu sekian dan sekian dan sekian, sambil beliau Shallallahu ‘alaihi wa sallam menunjukkan 10 jari beliau Shallallahu ‘alaihi wa sallam tiga kali tanpa melipat salah satu jarinya”.

Dalam hadits tersebut beliau Shallallahu ‘alaihi wa sallam ingin menunjukkan bahwa di dalam satu bulan itu kadang-kadang 30 hari dan kadang-kadang 29 hari.

Hal ini telah diterima secara bulat oleh orang-orang yang berilmu dan beriman, dari kalangan para sahabat Radhiyallahu ‘anhum dan orang-orang yang mengikuti mereka dengan baik berdasarkan hadits-hadits yang shahih. Mereka semua mengamalkan sunnah Rasul Shallallahu ‘alaihi wa sallam yang satu ini, yaitu melihat hilal pada bulan Sya’ban, Ramadhan dan Syawal. Oleh karena itu wajib bagi seluruh kaum muslimin mengikuti jalan dan cara yang telah mereka contohkan ini dengan menggenapkan bulan atau menguranginya. Kaum muslimin harus meninggalkan sesuatu yang bertentangan dengan hal itu, yang hanya merupakan pendapat-pendapat manusia dan perbuatan bid’ah yang diada-adakan dalam agama.

Jika kita menentukan awal dan akhir Ramadhan dengan cara melihat hilal (bukan dengan cara hisab, -pent) berarti kita telah menempuh dan meniti jalan orang-orang yang dijamin masuk Surga dan dijamin mendapat ridha Allah Subhanahu wa Ta’ala, yaitu Rasul Shallallahu ‘alaihi wa sallam dan para sahabat Radhiyallahu ‘anhum.

Allah Subhanahu wa Ta’ala berfirman

“Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya selama-lamanya. Dan inilah kemenangan yang besar” [At-Taubah : 100]

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1598/slash/0


Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

Hukum Puasa Musafir, Melihat Realita Sekarang Ini Puasa Tidak Memberatkan

Kategori Puasa - Fiqih Puasa

Minggu, 1 Oktober 2006 04:23:37 WIB

HUKUM PUASANYA MUSAFIR PADAHAL IA MERASA BERAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya puasa musafir padahal ia merasa berat ?

Jawaban
Apabila puasa dirasa memberatkan dan membebaninya maka itu menjadi makruh hukumnya, karena Nabi Shallallahu ‘alaihi wa sallam pernah melihat seseorang pingsan, orang-orang disekitar beliau berdesak-desakan, beliau bertanya : “Kenapa orang ini?”. Mereka menjawab. “Dia berpusa”. Beliau bersabda : “Puasa di waktu bepergian bukanlah termasuk kebaikan” [1]

Adapun bila terasa berat atasnya puasa dengan kepayahan yang sangat maka wajib atasnya berbuka, karena Rasulullah Shallallahu ‘alaihi wa sallam tatkala orang banyak mengadukan kepada beliau bahwa mereka merasa berat berpuasa (tatkala bepergian, -pent) Nabi menyuruh mereka berbuka, lalu disampaikan lagi kepada beliau, “Sesungguhnya sebagian orang tetap berpuasa”, Nabi Shallallahu ‘alaihi wa sallam berkata, “Mereka itu ahli maksiat! Mereka itu pelaku maksiat!” [2]

Sedangkan bagi orang yang tidak mengalami kepayahan untuk berpuasa, yang paling afdhal adalah tetap berpuasa meneladani Rasul Shallallahu ‘alaihi wa sallam manakala beliau tetap berpuasa, sebagaimana yang dikatakan oleh Abu Darda Radhiyallahu ‘anhu, “Kami bersama Rasulullah Shallallahu ‘alaihi wa sallam di bulan Ramadhan di panas terik yang menyengat, tiada seorangpun dari kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” [3]

HUKUM PUASA MUSAFIR, MELIHAT REALITA SEKARANG INI PUASA TIDAK MEMBERATKAN

Pertanyaan
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bagaimanakah hukumnya puasa seorang musafir, melihat realita bahwa sekarang ini puasa tidak memberatkan terhadap orang yang menjalankannya karena sempurnanya sarana perhubungan dewasa ini ?

Jawaban
Seorang musafir boleh tetap berpuasa dan boleh berbuka, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain” [Al-Baqarah : 185]

Para sahabat Radhiyallahu ‘anhum bepergian bersama Nabi Shallallahu ‘alaihi wa sallam, sebagian mereka ada yang berpuasa, sebagian yang lain berbuka, orang yang berbuka tidak mencela orang yang berpuasa, sebaliknya orang yang berpuasa tidak mencela orang yang berbuka, sedangkan Nabi Shallallahu ‘alaihi wa sallam berpuasa di waktu bepergian, Abu Darda Radhiyallahu ‘anhu berkata :

“Kami bepergian bersama Nabi Shallallahu ‘alaihi wa sallam dalam keadaan yang sangat panas, tiada seorangpun diantara kami yang berpuasa kecuali Rasulullah Shallallahu ‘alaihi wa sallam dan Abdullah bin Rawahah” [4]

Kaidah hukum bagi musafir adalah dia disuruh memilih antara puasa dan berbuka, akan tetapi jika berpuasa tidak memberatkannya maka puasa lebih utama, karena di dalamnya terdapat tiga manfaat :

Pertama : Meneladani Rasulullah Shallallahu ‘alaihi wa sallam

Kedua : Kemudahan, kemudahan puasa atas manusia; karena seorang manusia apabila dia berpuasa bersama orang banyak maka akan terasa ringan dan mudah.

Ketiga : Manfaatnya segera membebaskan diri dari beban tanggung jawabnya.

Apabila terasa berat atasnya maka sebaiknya dia tidak berpuasa, kaidah ‘Tidaklah termasuk kebaikan berpuasa di waktu bepergian’ tepat diterapkan pada keadaan seperti ini, karena Nabi Shallallahu ‘alaihi wa sallam pernah melihat seseorang pingsan, orang-orang di sekitar beliau berdesak-desakan, beliau bertanya. “Kenapa orang ini?”. Mereka menjawab. “Dia berpuasa”. Beliau bersabda, “Puasa di waktu bepergian bukanlah termasuk kebaikan” [5]. Maka kaidah umum ini berlaku atas orang yang kondisinya seperti kondisi lelaki ini yang meraskan berat untuk berpuasa.

Karenanya kami berkata, “Bepergian di masa sekarang ini mudah –seperti yang dikatakan oleh penanya- tidak berat untuk berpuasa, pada umumnya, apabila puasa tidak berat dijalankan maka yang paling utama adalah berpuasa.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah Dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, terbitan Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam kepada orang yang pingsan karena sangat panas, tidaklah termasuk kebaikan bahwa seseorang berpuasa kala bepergian (1946). Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di kala bulan Ramadhan bagi musafir untuk tujuan selain maksiat (1115)
[2]. Diriwayatkan oleh Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di bulan Ramadhan bagi musafir selain tujuan maksiat (1114)
[3]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab 35 (1945). Muslim : Kitab Shiyam/Bab Memilih antara berpuasa dan berbuka di waktu bepergian (1122)
[4]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab 35 (1945). Muslim : Kitab Shiyam/Bab Memilih antara berpuasa dan berbuka di waktu bepergian (1122)
[5]. Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Sabda Nabi Shallallahu ‘alaihi wa sallam kepada orang yang pingsan karena sangat panas, tidaklah termasuk kebaikan bahwa seseorang berpuasa kala bepergian (1946). Muslim : Kitab Shiyam/Bab Bolehnya berpuasa dan berbuka di kala bulan Ramadhan bagi musafir untuk tujuan selain maksiat (1115)

Sumber : http://www.almanhaj.or.id/content/1959/slash/0


Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

Hukum Puasa Sunnah Bagi Wanita Bersuami, Apakah Suami Berhak Melarang Puasa Syawal?

Kategori Puasa - Fiqih Puasa

Minggu, 30 Oktober 2005 13:12:07 WIB

HUKUM PUASA SUNNAH BAGI WANITA BERSUAMI

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Bagaimanakah hukum puasa sunat bagi wanita yang telah bersuami ?

Jawaban
Tidak boleh bagi wanita untuk berpuasa sunat jika suaminya hadir (tidak musafir) kecuali dengan seizinnya, berdasarkan hadits yang diriwayatkan oleh Al-Bukhari dan Muslim dari Abu Hurairah Radhiallahu 'anhu bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Tidak halal bagi seorang wanita unruk berpuasa saat suminya bersamanya kecuali dengan seizinnya" dalam riwayat lain disebutkan : "kecuali puasa Ramadhan"

Adapun jika sang suami memperkenankannya untuk berpuasa sunat, atau suaminya sedang tidak hadir (bepergian), atau wanita itu tidak bersuami, maka dibolehkan baginya menjalankan puasa sunat, terutama pada hari-hari yang dianjurkan untuk berpuasa sunat yaitu : Puasa hari Senin dan Kamis, puasa tiga hari dalam setiap bulan, puasa enam hari di bulan Syawal, puasa pada sepuluh hari di bulan Dzulhijjah dan di hari 'Arafah, puasa 'Asyura serta puasa sehari sebelum atau setelahnya.

APAKAH SUAMI BERHAK UNTUK MELARANG ISTRINYA BERPUASA SYAWAL

Oleh
Syaikh Abduillah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Apakah saya berhak untuk melarang istri saya jika ia hendak melakukan puasa sunat seperti puasa enam hari Syawal ? Dan apakah perbuatan saya itu berdosa ?

Jawaban
Ada nash yang melarang seorang wanita untuk berpuasa sunat saat suaminya hadir di sisinya (tidak berpergian/safar) kecuali dengan izin sauminya, hal ini untuk tidak menghalangi kebutuhan biologisnya. Dan seandainya wanita itu berpuasa tanpa seizin suaminya maka boleh bagi suaminya untuk membatalkan puasa istrinya itu jika suaminyta ingin mencampurinya. Jika suaminya itu tidak membutuhkan hajat biologis kepada istrinya, maka makruh hukumnya bagi sang suami untuk melarang istrinya berpuasa jika puasa itu tidak membahayakan diri istrinya atau menyulitkan istrinya dalam mengasuh atau menyusui anaknya, baik itu berupa puasa Syawal yang enam hari itu ataupun puasa-puasa sunnat lainnya.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin}

Sumber : http://www.almanhaj.or.id/content/1644/slash/0


Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

Jika Mendapatkan Kesucian Setelah Shubuh, Apakah Harus Tetap Berpuasa

Kategori Puasa - Fiqih Puasa

Kamis, 14 Oktober 2004 08:55:07 WIB

JIKA MENDAPATKAN KESUCIAN SETELAH SHUBUH, APAKAH HARUS TETAP BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita mendapatkan kesuciannya tepat setelah waktu shubuh, apakah ia harus tetap berpuasa pada hari itu, ataukah ia harus mengqadha puasa hari itu di hari lain ?

Jawaban
Jika seorang wanita telah mendapatkan kesuciannya setelah terbitnya fajar, tentang keharusannya berpuasa pada hari itu, ada dua pendapat ulama :

Pendapat Pertama :
Diwajibkan baginya berpuasa pada hari itu, akan tetapi puasanya itu tidak mendapat imbalan, bahkan wajib baginya untuk mengqadha puasa, ini adalah pendapat yang masyhur di kalangan madzhab Imam Ahmad Rahimahullah.

Pendapat Kedua:
Tidak wajib baginya berpuasa pada hari itu, karena pada permulaan hari itu ia dalam keadaan haid yang menjadikan bukan termasuk golongan orang-orang yang wajib berpuasa, sehingga dengan demikian (bila ia berpuasa maka) puasanya itu tidak sah, jika puasanya itu tidak sah maka tidak ada faedah baginya melakukan puasa pada hari itu, juga dikarenakan pada hari ini ia diperintahkan untuk tidak berpuasa pada permulaan hari itu, bahkan haram baginya berpuasa pada hari itu, sebab puasa yang disyariatkan sebagaimana kita ketahui adalah : menahan diri dari segala yang membatalkan puasa sebagai suatu ibadah kepada Allah Subahanahu wa Ta'ala dari sejak terbitnya fajar hingga terbenamnya matahari.

Menurut pendapat kami inilah (pendapat kedua) pendapat yang lebih kuat dari pendapat yang mewajibkan wanita itu untuk berpuasa. Kedua pendapat itu mengharuskan qadha puasa hari tersebut.

[52 Sua'alan 'an Ahkamil Haidh, Syaikh Ibnu Utsaimin, halaman 9-10]

HAID DATANG BEBERAPA SAAT SEBELUM MATAHARI TERBENAM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan.
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita tengah berpuasa, beberapa saat sebelum adzan Maghrib ia mendapatkan haidh, apakah ia harus membatalkan puasanya ?

Jawaban
Jika haid datang beberapa saat sebelum Maghrib maka puasanya batal dan ia diwajibkan mengqadha puasa pada hari itu di hari lain, akan tetapi jika haid itu datang setelah terbenamnya matahari maka puasanya sah dan tidak wajib baginya mengqadha puasa tersebut.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/155, fatwa nomor 10343]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1094/slash/0


Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

Jika Orang Yang Shaum Mimpi Basah Di Siang Hari Ramadhan, Apakah Shaumnya Batal ?

Kategori Puasa - Fiqih Puasa

Jumat, 14 Oktober 2005 15:26:57 WIB

JIKA ORANG YANG SHAUM MIMPI BASAH DI SIANG HARI RAMADHAN, APAKAH SAHUMNYA BATAL ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Jika orang yang shaum mimpi basah di siang hari Ramadhan, apakah membatalkan shaumnya ataukah tidak ? Haruskah dia bersegera untuk mandi ?

Jawaban
Mimpi basah tidak membatalkan shaum, karena hal itu terjadi tanpa unsur kesengajaan dari orang yang shaum tersebut. Dan dia wajib mandi janabah ketika melihat keluarnya air mani.

Jika seseorang mimpi basah setelah shalat shubuh lalu dia mengakhirkan mandinya hingga menjelang dhuhur maka tidak apa-apa. Demikian pula jika seseorang menggauli istrinya di waktu malam dan dia belum mandi hingga terbitnya fajar, hal itu tidak mengapa, karena disebutkan dari Nabi Shallallahu ‘alaihi wa sallam bahwa ketika subuh Nabi masih dalam keadaan junub karena jima (di malam hari), kemudian beliau mandi dan shaum.

Demikian pula halnya dengan orang yang haidh dan nifas, seandainya keduanya telah suci di malam hari lalu baru mandi setelah terbit fajar, hal itu tidak mengapa, shaumnya tetap sah. Akan tetapi tidak boleh bagi keduanya maupun bagi yang junub untuk mengakhirkan mandi atau shalatnya hingga terbit matahari. Wajib bagi mereka untuk bersegera mandi sebelum terbit matahari untuk menunaikan shalat tepat pada waktunya.

Bagi seorang laki-laki hendaknya bersegera untuk mandi janabah sebelum shalat subuh sehingga memungkinkan baginya untuk menghadiri shalat jama’ah. Wallahu waliyut Taufiq

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1606/slash/0


Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

Kaffarat Orang Yang Menyetubuhi Istrinya, Bolehkah Memberi Makan Kepada Selain Kaum Muslimin ?

Kategori Puasa - Fiqih Puasa

Selasa, 26 Oktober 2004 22:11:49 WIB

KAFFARAT ORANG YANG MENYETUBUHI ISTRINYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang yang berpuasa telah menyetubuhi istrinya, bolehkah ia memberi makan enam puluh orang miskin sebagai kaffaratnya .?

Jawaban.
Barangsiapa yang menyetubuhi istrinya di siang hari Ramadhan padahal ia sendiri wajib berpuasa, maka ia wajib berkaffarat berupa memerdekakan hamba sahaya ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan enam puluh orang miskin.

Penanya mengatakan : "Bolehkah dirinya berkaffarat dengan cara memberi makan enam puluh orang miskin ?" Kami jawab : "Jika masih kuat berpuasa, maka ia wajib berpuasa dua bulan berturut-turut". Puasa dua bulan akan ringan bila seseorang bertekad ingin melakukannya kecuali jika malas. Segala Puji bagi Allah yang telah menjadikan bagi kita beberapa hal yang jika dilakukan akan dapat menghapus siksa akhirat. Karena itu, kepada saudara penanya, kami sarankan hendaklah saudara berpuasa berturut-turut jika tak ada hamba sahaya untuk di merdekakan. Puasa kaffarat tersebut boleh dilakukan pada musim hujan biar udara dingin dan sejuk. Kewajiban kaffarat tersebut berlaku pula bagi istrinya, jika bersetubuh atas kehendaknya sendiri, kecuali jika dipaksa. Bagi yang dipaksa tak wajib kaffarat dan qadla serta puasanya tetap sempurna.

BERSETUBUH DI SIANG HARI RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum orang yang bersetubuh di siang hari Ramadhan ..?

Jawaban.
Jika ia termasuk orang yang boleh berbuka, seperti tengah menempuh suatu perjalanan, maka tidak mengapa bersetubuh. Dan jika keduanya tidak termasuk yang boleh berbuka, maka bersetubuh haram, berdosa serta wajib qadla. Di samping wajib qadla, iapun wajib memerdekakan hamba sahaya ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan kepada enam puluh orang miskin. Kewajiban ini berlaku pula kepada istrinya, kecuali jika dipaksa melakukannya.

BOLEHKAH MEMBERI MAKAN KEPADA SELAIN KAUM MUSLIMIN ?

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah memberi makan kepada selain muslimin dan berpakah macam orang sakit dalam berpuasa .?

Jawaban.
Pertama, kami kemukakan bahwa sakit itu ada dua macam ; [a] sakit yang bisa diharapkan sembuh, maka hukumnya diterangkan Allah dalam surat Al-Baqarah ayat 185. Orang yang sakit seperti ini hendaknya menunggu sembuh setelah itu baru berpuasa. Jika diperkirakan bahwa sakitnya akan berkepanjangan dan ternyata ia meninggal dunia sebelum sempat membayar puasanya, maka ia tak wajib mengqadlanya, sebab terburu mati, tak jauh berbeda dengan yang meninggal dunia pada bulan Sya'ban. [b] sakit yang tak kunjung sembuh, seperti kanker atau rematik, mag, pusing atau yang lainnya. Orang yang berpenyakit seperti ini boleh selamanya tak berpuasa dan digantikan kewajibannya dengan memberi makan seorang miskin pada setiap harinya. Yang berpenyakit seperti ini sama kedudukannya dengan orang yang sudah tua renta yang tak sanggup lagi berpuasa. Allah berfirman :
"Artinya : Dan wajib bagi orang berat menjalankannya (jika mereka tida berpuasa) membayar fidyah, (yaitu) memberi makan seorang miskin". [Al-Baqarah : 184]

Itulah keringanan pertama bagi yang tak mampu berpuasa, namun akan lebih baik jika mereka tetap berpuasa menurut kelanjutan ayat di atas. Maka dalam hal ini ada pilihan antara berpuasa dan memberi fidyah. Kemudian puasa sendiri wajib pada ayat berikutnya (Al-Baqarah : 185). Dengan demikian Allah menjadikan pemberian makanan sebagai imbangan puasa. Jika seseorang tak mampu berpuasa, baik pada bulan Ramadlan atau sesudahnya, maka kita kembalikan kepada imbangannya yaitu memberi fidyah. Karena itu, fidyah wajib bagi yang sakit tak kunjung sembuh atau kepada yang sudah tua renta yang tak sanggup berpuasa, baik dengan cara langsung diberikan kepada fakir miskin atau mereka yang diundang untuk makan sesuai dengan jumlah hari-hari puasa, seperti yang pernah dilakukan oleh Anas sewaktu tua.

Kedua, jika orang yang hendak fidyah masih menemukan orang Islam yang miskin di negerinya, maka berika fidyah tersebut kepada mereka. Jika tidak ada orang Islamnya, maka fidyah hendaknya disalurkan kepada negara Islam yang membutuhkannya.

WAJIB PUASA TANPA FIDYAH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya nikah dengan seorang wanita yang punya hutang puasa Ramadlan sepuluh hari, apakah saya keluarkan fidyah untuknya karena diketahui ia bukan menjadi tanggunganku atau wajib bagi orang tuanya. Ia sendiri sekarang hamil delapan bulan, wajibkah ia berpuasa .?

Jawaban.
Bismillahirahmanirrahim. Jika wanita tersebut melahirkan dan habis masa nifasnya, ia wajib berpuasa tanpa fidyah.

FIDYAH ORANG SAKIT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah yang sakit tak kunjung sembuh wajib berpuasa atau fidyah. Jika wajib fidyah, apakah boleh dikeluarkan lebih dulu dan bolehkah diberikan kepada satu orang atau beberapa orang. Jika ia sembuh, wajibkah ia qadla atau tidak .?
[Mahmud Zaky Hawary, Amman]

Jawaban.
Jika sembuh dari penyakitnya, ia tak wajib berpuasa, sebab telah menunaikan kewajiban dan telah bebas.

WAJIB QADLA ATAU MEMBERI FIDYAH BAGI YANG TIDAK BERPUASA KARENA SAKIT TERJATUH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya terkena musibah sakit terjatuh hingga tak dapat berpuasa Ramadlan karena terus berobat tiga kali sehari. Pernah pula saya puasa dua hari namun tak mungkin meneruskannya. Akan tetapi, saya seorang pensiunan yang bergaji sekitar 83 dinar perbulan dengan seorang istri dan tak ada penghasilan lain, maka bagaimana hukumnya bila saya tak mungkin memberi makan kepad tiga puluh orang miskin selama bulan Ramadlan dan sebanyak apa yang mesti saya keluarkan .?

Jawaban.
Jika penyakitnya bisa diharapkan sembuh pada suatu hari, maka tunggullah sampai hilang sakitnya lalu berpuasa sebagaimana firman Allah (Al-Baqarah : 185). Dan jika penyakitnya tak ada harapan sembuh, maka wajib mengeluarkan makanan kepada seorang miskin pada setiap harinya atau dibuatkan makanan lalu diundang seorang miskin untuk menikmatinya selama hari-hari puasa yang ditinggalakannya. Dengan demikian, tanggung jawab seseorang terpenuhi. Saya kira hal seperti ini akan mampu dilakukan oleh setiap orang. Jika tak mampu memberikannya selama satu bulan, maka boleh dicicil dalam beberapa bulan sesuai dengan kemampuan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Sholeh Al-Utsaimin, hal.227-230, terbitan Gema Risalah Press, alih bahasa Prof,Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1145/slash/0


Kelompok-Kelompok Manusia Dalam Berpuasa 1/4

Kelompok-Kelompok Manusia Dalam Berpuasa 1/4

Kategori Puasa - Fiqih Puasa

Senin, 4 Oktober 2004 14:47:29 WIB

KELOMPOK-KELOMPOK MANUSIA DALAM BERPUASA

Oleh
Syaikh Muhammad bin Sholeh Al-Utsaimin
Bagian Pertama dari Empat Tulisan [1/4]

BERBUKA PUASA AGAR KUAT MELAKUKAN UMRAH BAGI MUSAFIR

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : "Seorang musafir (dalam perjalanan) ketika sampai di Mekkah dalam keadaan berpuasa, bolehkah ia berbuka puasa agar kuat menunaikan umrah ?"

Jawaban.
Pada putuh Mekkah tanggal 20 Ramadhan, Nabi Shallallahu 'alaihi wa sallam setibanya di Mekkah dalam keadaan berbuka dan shalat dua raka'at dengan penduduk Mekkah. Lalu beliau berkata : "Sempurnakanlah shalat kalian karena kami kaum sedang menempuh perjalanan".

Menurut Syaikhul Islam Ibnu Taimiyyah dan Ibnu Katsir, Nabi Shallallahu 'alaihi wa sallam pada tahun tersebut dalam keadaan tidak berpuasa, yakni berbuka selama sepuluh hari di Mekkah pada perang penaklukan kota Mekkah. Dalam Shahih Bukhari dari Ibnu Abbas diterangkan.

"Artinya : Beliau (Nabi) terus berbuka sehingga habis bulan".

Memang tak diragukan ketika itupun Nabi Shallallahu 'alaihi wa sallam shalat dua raka'at karena keadaan beliau sebagai musafir. Oleh sebab itu, yang hendak umrah tetap dipandang sebagai musafir walau sudah tiba di Mekkah, ia tak wajib imsak setibanya di sana, bahkan menurut kami sebaiknya ia jangan berpuasa agar kuat melakukan umrah, sebab umrah sangat melelahkan. Dalam kenyataan masih ada sebagian orang yang tetap memaksakan diri berpuasa selama perjalanan hingga menemui kelelahan yang akhirnya mereka berkata sendiri, apakah perlu terus berpuasa ataukah umrah ditangguhkan hingga berbuka (malam) ataukah terbaik berbuka puasa untuk melakukan umrah .?

Maka kami katakan bahwa yang terbaik adalah berbuka puasa agar umrah dapat dilaksanakan segera setibanya di Mekkah dalam keadaan segar. Cara inilah yang utama bagi setiap orang yang datang ke Mekkah untuk beribadah. Sebab Nabi Shallallahu 'alaihi wa sallam ketika memasuki kota Mekkah untuk beribadah, beliau segera menuju mesjid dan menghentikan kendaraannya di dekat mesjid sehingga beliau menuntaskan ibadahnya. Jika berbuka puasa karena ingin melakukan umrah dengan segar adalah lebih baik bagimu dari pada tetap berpuasa dan menangguhkan umrah.

Dalam suatu riwayat diterangkan bahwa Nabi Shallallahu 'alaihi wa sallam, berpuasa dalam perjalanan menuju perang menaklukkan kota Mekkah. Lalu datang sekelompok orang dan berkata : "Hai Rasul Allah, orang-orang berkeberatan puasa dan mereka menunggu apa yang akan engkau lakukan. Hal itu terjadi setelah shalat Ashar, akhirnya beliau meminta dibawakan air lalu diminumnya dan terlihat oleh mereka.

Dari riwayat tersebut, terlihat bahwa Nabi Shallallahu 'alaihi wa sallam telah berbuka puasa sewaktu dalam perjalanan bahkan di petang hari menjelang saat berbuka. hal itu dilakukannya karena tak ingin terjadi bahwa puasa akan memberatkan orang yang sedang menempuh perjalanan. Sebab jika puasa di paksakan dalam menempuh perjalanan maka akan menyalahi makna sunnah. Maka bagi mereka berlakulah sabda beliau berikut.

"Artinya : Tidaklah baik orang yang berpuasa ketika menempuh perjalanan".

BOLEH BERBUKA PUASA KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Perjalanan apa yang membolehkan buka puasa .? [Salamah Razaq, Salamah, Mesir]

Jawaban.
Perjalanan yang membolehkan buka puasa dan qashar shalat adalah perjalanan berjarak sekitar 83 setengah Km. Ada sebagian ulama yang tidak menentukan jaraknya, tetapi terserah kepada kebiasaan masyarakat. Rasul Shallallahu 'alaihi wa sallam melakukan qashar shalat ketika menempuh perjalanan tiga farsakh. Yang jelas perjalanan haram tak membolehkan qashar shalat atau buka puasa, sebab perjalanan maksiat tak pantas mendapat keringanan hukum (rukhsah). Tetapi ada pula sebagian ulama yang tak membedakan antara perjalanan yang dibenarkan dengan yang tidak karena mereka menganggap dalil yang bersangkutan berlaku umum. Dalam hal ini, Allahlah yang Maha Mengetahui

BERSENGGAMA DI SIANG HARI RAMADHAN KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang tiba di Mekkah dari Abha pada malam hari. Di pagi harinya, ia dibisikkan syaithan hingga bersenggama dengan istrinya, maka bagaimana hukumnya .?

Jawaban.
Orang yang datang ke Mekkah bersama istrinya untuk beribadah umrah pada malam hari dan di pagi harinya berpuasa serta pada pagi tersebut terlanjur melakukan hubungan suami istri, maka menurut kami mereka tidak dikenakan kewajiban selain mengqadha puasanya. Mereka tak berdosa dan tak wajib kaffarat, sebab orang yang tengah menempuh suatu perjalanan dibolehkan menghentikan puasanya, baik dengan cara makan, minum atau bersenggama. Berpuasa tidak wajib bagi yang menempuh perjalanan sebagaimana firman Allah:

"Artinya : Maka jika di antara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain". [Al-Baqarah : 184]

Karena itu, saya harapkan kepada saudara-saudara yang diminta fatwa di Mekkah, umpamanya, bila ada yang bertanya bahwa ia telah bersenggama ketika sedang berpuasa. Maka yang pertama kali dipertanyakan adalah apakah ia sedang menempuh perjalanan atau tidak .? Jika jawabnya "Ya", maka baginya tidak ada kewajiban lain selain qadla. Jika jawabannya "Tidak", yakni senggama dilakukan di kampung halamannya sendiri, maka keduanya menerima akibat ; [1] rusak puasanya, [2] wajib imsak sepanjang hari terjadinya, [3] wajib qadla atas puasanya, [4] berdosa, dan [5] wajib kaffarat, yaitu ; memerdekakan budak belian ; jika tak mampu, wajib berpuasa dua bulan berturut-turut ; jika tak mampu, wajib memberi makan enam puluh (60) orang miskin.

ORANG BOLEH BUKA PUASA KETIKA DALAM PERJALANAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang berkata : "Jika saya menempuh suatu perjalanan pada bulan Ramadhan, maka saya akan berbuka. Ketika sampai di suatu negeri yang akan saya singgahi beberapa hari, maka saya akan menahan diri (imsak) pada hari pertama datang dan hari-hari berikutnya, apakah bagiku ada keringanan (rukhsah) untuk berbuka pada hari-hari tersebut .?

Jawaban.
Memang boleh berbuka puasa bagi yang sedang menempuh perjalanan. Dalam hal seperti itu tak ada kesempitan baginya sebagaimana telah di contohkan Nabi Shallallahu 'alaihi wa sallam ketika dalam perjalanan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-'Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 182-186, terbitan Gema Risalah Press, alih bahasa : Prof. Drs. KH. Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1063/slash/0


Kelompok-Kelompok Manusia Dalam Berpuasa 2/4

Kelompok-Kelompok Manusia Dalam Berpuasa 2/4

Kategori Puasa - Fiqih Puasa

Selasa, 5 Oktober 2004 07:44:18 WIB

KELOMPOK-KELOMPOK MANUSIA DALAM BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin
Bagian Kedua dari Empat Tulisan [2/4]

PARA UTUSAN SAMA HUKUMNYA DENGAN MUSAFIR WALAU UNTUK BEBERAPA TAHUN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya : Kami termasuk kelompok yang diutus ke suatu negeri. Di antara kami ada yang diutus untuk satu tahun dan ada pula yang dua, tiga bahkan empat tahun. Maka ketika berpuasa, berlakukah untuk kami hukum yang sedang dalam perjalanan.?

Jawaban.
Hal diatas termasuk masalah yang diperselisihkan para cendekiawan dan ulama jumhur. Empat imam madzhab berpendapat bahwa mereka berkedudukan sebagai orang yang berada di tempatnya sendiri (muqimin), yakni tak berlaku hukum musafir, mereka wajib berpuasa sebagaimana mestinya, tak boleh mengqashar shalat dan tak boleh menyapu kedua sepatu selama tiga hari bahkan satu hari sekalipun. Sedangkan sebagian ulama menganggap mereka berada pada hukum orang yang sedang dalam perjalanan (musafir). Pedapat inilah yang dipilih oleh Syaikhul Islam Ibnu Taimiyah dan muridnya Ibnul Qayyim dengan memegang zahirnya nas yang tidak menentukan jarak tempuh suatu perjalanan.

Konon Ibnu Umar sempat bermukim selama enam bulan di Azerbeizan dan selama itu beliau mengqashar shalatnya. Pendapat ini jelas paling kuat. Tetapi siapa yang kesulitan namun ia tetap memegang pendapat jumhur, maka baginya tak jadi masalah. Inilah menurut pendapat kami dan Ibnu Taimiyyah.

ORANG ASING YANG TIDAK BERNIAT MUKIM SAMA KEDUDUKANNYA DENGAN MUSAFIR. PUASA WAJIB BAGI MEREKA YANG BERNIAT MUKIM SELAMANYA DI NEGERI ORANG.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya :Segala puji bagi Allah, Tuhan Semesta alam, Dia-lah yang berhak dipuji karena kemualian-Nya dan keagungan-Nya. Saya bersaksi bahwa tiada Tuhan selain Allah dan saya bersaksi bahwa Muhammad benar-benar hamba-Nya dan Rasul-Nya. Kedamaian dan keselamatan semoga dilimpahkan kepada para keluarganya, sahabatnya serta para pengikutnya.

Dalam majalah al-Muslimin terbitan hari Sabtu, 28 Sya'ban 1405H terdapat jawaban singkat tentang keringanan (rukhsah) bagi mereka yang diutus ke suatu negeri. Dari jawaban tersebut diterangkan bahwa mereka sama dengan musafir, yakni mereka berhak melakukan qashar shalat, berbuka puasa dan menyapu sepatu selama tiga hari. Karena jawaban tersebut terlalu singkat, maka saya dipinta oleh kawan-kawan untuk menyajikannya lebih luas. Maka dengan memohon taufik dan hidayah Allah, saya kabulkan permintaan tersebut.

Orang yang meninggalkan negerinya ada tiga macam :

[1] Berniat untuk menetap di negeri yang disinggahinya dengan tanpa waktu dan tujuan tertentu yang pasti, seperti yang dilakukan para pekerja, para pedagang atau lainnya. Maka bagi mereka berlaku hukum yang sama dengan penduduk setempat ; wajib puasa di Ramadhan, tak boleh qashar shalat dan hanya berhak menyapu kedua sepatu sehari semalam saja.

[2] Berniat untuk bermukim dalam waktu dan tujuan tertentu namun tak diketahui pasti kapan mereka akan pulang ke negerinya, contohnya seperti para pedagang yang datang dan pergi untuk membeli barang atau para peneliti pemerintahan yang tak diketahui kapan berakhirnya tujuan mereka hingga kembali ke negerinya masing-masing. Maka mereka termasuk kelompok musafir, boleh berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari walau perjalanan tersebut beberapa tahun lamannya. Inilah pendapat jumhur ulama bahkan menurut Ibnu Mundhir termasuk ijma'.

[3] Berniat untuk bermukim dalam waktu dan tujuan tertentu yang diketahui pasti masa berakhirnya untuk pulang ke negerinya masing-masing, maka status mereka yang demikian itu masih diperselisihkan ulama. Pendapat terkenal dari madzhab Imam Ahmad bin Hanbal menyatakan bahwa jika niat mukimnya lebih dari empat hari, maka shalat tetap harus dilakukan sebagaimana mestinya. Jika niat mukimnya kurang dari empat hari, maka shalat boleh di qashar. Menurut penyusun kitab al-Mughni (Jld. II, hal. 288) pendapat tersebut berasal dari Imam Malik, As-Syafi'i dan Abu Tsur. Konon pendapat ini diterima dari Utsman bin Affan.

Al-Tsaury dan para pemikir (ashab al-ra'y) berpendapat bahwa jika seseorang niat bermukim selama 15 hari mulai dari hari pertama, maka ia wajib menyempurnakan shalatnya. Dan jika kurang dari 15 hari, maka shalat boleh diqashar. Disamping itu, masih ada beberapa pendapat sebagaimana dikemukakan oleh An-Nawawi dalam Syarah Al-Muhadzdzhab (Jld. IV, hal 220) sebanyak sepuluh pendapat yang saling bertentangan namun tak ada nas yang dapat menentukannya. Oleh karena itu, Syaikh Ibnu Taimiyyah dan muridnya Ibnul Qayyim berpendapat bahwa mereka bersetatus sebagai musafir dan berhak untuk berbuka puasa, qashar shalat dan menyapu kedua sepatu selama tiga hari (Lihat Majmu al-Fatawa, Jam'u Ibnu Qasim, hal. 137-138,184, jld 24, al-Ikhtiyarat, hal. 73; Zadul Maad, Ibnul Qayyim, hal. 29, III, tentang perang Tabuk. Dalam al-Furu' Ibnu Muflih, salah seorang murid Syaikhul Islam Ibnu Timiyyah, setelah mengemukakan silang pendapat, mengatakan jika seseorang beniat mukim lebih dari empat hari, maka menurut Syaikhuna dan yang lainnya, ia dipandang sebagai musafir dan berhak atas qashar dan berbuka bila belum pasti untuk bermukim umpamanya hanya untuk berbuang hajat. Terjadinya pendapat ini dipilih oleh Syaikh Abdullah bin Syaikh al-Islam Muhammad bin Abdul Wahhab pada kitab al-Durar al-Saniyyah, IV, hal, 372-375. Juga dipilih oleh Muhammad Rasyid Ridla, jld III, hal. 1180 dalam Fatawa al-Manar ; oleh Abdurrahman bin Nashir al-Sa'ady, hal. 47 dalam al-Mukhtayarat al-Jaliyyah. Pendapat ini termasuk pendapat yang paling tepat bagi yang memperhatikan nas Kitab dan al-Sunnah. Yakni mereka boleh berbuka puasa dan qadla, seperti yang berlaku bagi orang macam kedua di atas, tetapi berpuasa labih baik baginya jika tidak ada kesulitan. Namun tak patut qadla diakhirkan sampai tiba Ramadhan berikutnya, sebab akan sulit melaksanakannya. Sedangkan perbedaan kelompok ini (ketiga) dengan kelompok pertama, bahwa kelompok ini bermukim dengan tujuan tertentu. Maka mereka harus menunggu sampai waktu yang ditentukan dan jangan berniat mukim tanpa batas waktu (mutlak) bahkan mereka harus menolak untuk shalat sebagaimana mestinya (tetap harus qashar) bila tujuan tercapai lebih dulu dari waktunya dan mereka harus tetap berada di tempat mukim hingga batas waktu. Sedangkan macam kelompok pertama, bermukim tanpa batas waktu tertentu, maka mereka hendaknya tetap berada di tempat mukim tak perlu menunggu sesuatu kecuali jika terkena peraturan tertentu. Dalam hal ini Allah Yang Maha mengetahui. Barangsiapa yang telah mendapat kejelasan atas pendapat yang terkuat lalu mengamalkannya, maka ia benar. Begitu pula siapa yang belum mendapat keterangan yang terkuat namun tetap memegang pendapat jumhur, maka iapun benar, sebab masalah ini termasuk persoalan ijtihad, di mana hasilnya tetap dihargai ; jika benar mendapat dua pahala dan jika keliru mendapat satu pahala. Keliru itupun diampuni Allah :

"Artinya : Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya" [Al-Baqarah : 286]

Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Jika seorang hakim berijtihad dalam menetapkan hukum dan ternyata benar, maka ia mendapat dua pahala dan jika keliru maka mendapat satu pahala".

Kami mohon kepada Allah semoga kami diberi taufik untuk mencapai kebenaran dalam aqidah, perkataan dan perbuatan, sebab Dialah Yang Maha Pemurah dan Maha Mulia. Segala puji bagi Allah. Shalawat dan salam semoga dilimpahkan kepada Nabi kita, Muhammad, kepada keluarganya dan para sahabatnya.

[Disalin dari buku 257 Tanya Jawab Fatwa-fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 186-191, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1065/slash/0


Kelompok-Kelompok Manusia Dalam Berpuasa 3/4

Kelompok-Kelompok Manusia Dalam Berpuasa 3/4

Kategori Puasa - Fiqih Puasa

Rabu, 6 Oktober 2004 22:30:04 WIB

KELOMPOK-KELOMPOK MANUSIA DALAM BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin
Bagian Ketiga dari Empat tulisan [3/4]

PUASANYA WANITA HAMIL

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Adakah hukum tertentu bagi wanita hamil yang takut atas keselamatan dirinya atau kandungannya bila berpuasa .?

Jawaban.
Wanita hamil tak luput dari kedua hal ; [1] wanita yang segar dan kuat berpuasa sehingga tak akan mengganggu dirinya dan kandungannya. Maka ia wajib berpuasa ; [2] wanita hamil yang tak sanggup berpuasa karena kandungannya atau lemah fisiknya. Maka sebaiknya tak berpuasa apalagi sampai memadaratkan bayinya. Dalam keadaan ini ia dipandang punya udzur dan wajib qadla jika udzurnya telah hilang, yakni ketika telah melahirkan dan besuci dari nifas. Namun dalam kenyataan, orang telah melahirkan mengalami banyak halangan, umpamanya masalah menyusui anaknya yang membutuhkan makan dan minum secara teratur terutama pada musim panas. Maka wanita yang menyusui hendaknya tak berpuasa agar mampu memberi ASI kepada anaknya. Setelah itu ia wajib qadla atas puasanya.

Sebagian ulama berpendapat bahwa jika yang hamil atau yang sedang menyusui berbuka puasa karena takut akan keselamatan anaknya saja, tidak pada dirinya, maka ia wajib mengqadla puasanya serta memberi makan seorang miskin selama hari-hari yang ditinggalkannya. Ketentuan ini berlaku pula bagi yang berbuka karena ingin menyelamatkan orang tenggelam atau terbakar. Misalnya kita melihat terbakarnya rumah yang dihuni kaum muslimin dan hanya bisa diselamatkan dengan tenaga yang kuat, maka berbuka boleh dilakukan bahkan bisa wajib bagi penjaga kebakaran. Orang-orang seperti itu pada prinsipnya sama dengan wanita hamil yang khawatir akan keselamatan kandungannya atau bagi wanita menyusui atas anaknya. Sesungguhnya Allah Maha Bijaksana tak membedakan dua hal yang semakna bahkan ditetapkannya dalam satu hukum. Begitu pula Dia tak pernah menyatukan dua hal yang berbeda. Dia lah Yang Maha Mengetahui dan Bijaksana. Hal itu termasuk kesempurnaan syari'at-Nya.

PUASA BAGI WANITA TUA RENTA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Perlukah wanita yang sudah tua renta berpuasa padahal dapat mengganggu kesehatannya .?

Jawaban.
Jika berpuasa dapat mendatangkan masalah seperti yang diajukan penanya, maka puasa tak perlu dilakukan, karena Allah berfirman :
"Artinya : Dan janganlah kamu membunuh dirimu, sesungguhnya Allah Maha penyayang kepadamu" .[An-Nisaa : 29]

"Artinya : Dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan". [Al-Baqarah : 195]

Memang dalam usia lanjut pada umumnya orang tak sanggup berpuasa. Karena itu, yang wajib hanyalah memberi makanan untuk seorang miskin selama hari-hari puasanya dengan cara yang telah disebutkan sebelumnya.

KAPAN DAN BAGAIMANA SOPIR BERPUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana dan kapan seorang supir berpuasa ketika menempuh perjalanan jauh .?

Jawaban.
Menanggapi pertanyaan di atas, kami sampaikan bahwa Allah telah menetapkan hukumnya :

"Artinya : Dan barang siapa sakit atau dalam perjalanan (lalu ia berbuka) maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu pada hari-hari lain". [Al-Baqarah : 185]

Saudara sebagai supir dapat rukhsah ; boleh qashar atau jama', berbuka puasa serta menyapu kedua sepatu selama tiga hari atau hak-hak lainnya yang berlaku bagi seorang musafir. Karena itu, saudara boleh berbuka puasa dalam keadaan seperti yang ditanyakan. Jika saudara menjadi supir tak ada hentinya, baik di musim panas atau dingin, maka menurut kami, jika saudara berada bersama keluarga, saudara wajib puasa pada waktunya, kecuali jika tak bersama keluarga. Tetapi ada faedah yang sangat besar bila saudara berpuasa di musim dingin sebagai ganti di musim panas. Cara ini mudah dilakukan. Wallahu 'alam.

PUASA BAGI YANG HILANG ATAU KURANG INGATAN, ANAK-ANAK DAN ORANG GILA.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Wajibkah puasa bagi mereka seperti di atas .?

Jawaban.
Seseorang wajib beribadah bila ia ahli untuk beribadah, yakni berakal. Karena itu, ibadah tak berlaku bagi yang gila, anak kecil atau yang belum mumayyiz. Ini sebagai rahmat Allah. Begitu bagi yang kurang ingatan (setengah gila), ia tak wajib puasa, shalat dan thaharah, karena setatusnya sama dengan anak yang belum mumayyiz, kecuali kewajiban yang menyangkut hartanya, tetap harus dipenuhi oleh walinya. Allah berfirman.

"Artinya : Ambillah zakat itu dari sebagian harta mereka dengan zakat itu kamu membersihkan dan mensucikan mereka ..." [At-Taubah : 103]

Allah berfirman : "Ambillah dari harta mereka", Dia tak berfirman : 'Ambillah dari mereka".

Ketika Mu'adz bin Jabal diutus ke Yaman, Nabi Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Beri tahulah mereka, sesungguhnya Allah telah mewajibkan kepada mereka zakat atas harta yang diambil dari pihak yang kaya dan diberikan kepada yang fakir".

Dengan demikian, kewajiban-kewajiban yang bersifat harta tidak gugur dari seseorang seperti di atas jika mereka punya. Sedangkan ibadah yang bersifat fisik (badaniyyah), seperti shalat, thaharah dan puasa adalah gugur sebab mereka tak berakal. Begitu pula orang ayan karena penyakit menurut mayoritas ulama tak wajib shalat, bahkan tak wajib qadha walau satu atau dua hari ayannya, sebab ia tak berakal tak bisa disamakan dengan yang tertidur. Rasul Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Barang siapa yang tidur hingga meninggalkan shalat atau lupa, hendaklah shalat ketika ingat".

Sebab orang tidur masih bisa dibangunkan, lain halnya dengan orang ayan atau pingsan.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 191-194, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1070/slash/0


Kelompok-Kelompok Manusia Dalam Berpuasa 4/4

Kelompok-Kelompok Manusia Dalam Berpuasa 4/4

Kategori Puasa - Fiqih Puasa

Jumat, 8 Oktober 2004 13:04:34 WIB

KELOMPOK-KELOMPOK MANUSIA DALAM BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin
Bagian Terakhir dari Empat Tulisan [4/4]

BERBUKA PUASA DI SIANG RAMADHAN DI MEKKAH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sekarang di Mekkah ada orang yang tak berpuasa di siang hari Ramadhan ?

Jawaban.
Orang seperti itu tidak aneh, sebab Mekkah merupakan pusat belahan bumi dan negeri. Bagi mereka yang datang dan pulang beribadah umrah di Mekkah, boleh tak berpuasa. Nabi Shallallahu 'alaihi wa sallam sebagai orang lebih tahu dan lebih takut kepada Allah pada saat penaklukan Mekkah pada tahun kedelapan Hijriyah, tanggal 20 Ramadhan, maka pada sepuluh hari menjelang akhir Ramadhan, beliau tak berpuasa, sebagaimana terdapat dalam Shahih Bukhari dari hadits Ibnu Abbas. Beliau tinggal di Mekkah selama 19 hari ; 10 hari shalat qashar di bulan Ramadhan dan 9 harinya di bulan Syawal. Karena itu, orang seperti dalam pertanyaan di atas, bukanlah hal yang baru, walau tidak diketahui oleh sebagian orang hingga mereka tetap menduga bahwa jika datang ke Mekkah maka seseorang tak boleh berbuka puasa, padahal bagi yang termasuk musafir berhak untuk tidak berpuasa hingga sampai ke negerinya.

BERBUKA PAUASA KARENA MENGIKUTI UJIAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya seorang wanita yang dituntut oleh keadaan tertentu untuk tak berpuasa, yaitu pada saat ujian dengan materi yang sangat sulit hingga tak berpuasa enam hari, maka bagaimana hukumnya hingga saya diampuni Allah .?

Jawaban.
Pertama, menyandarkan sesuatu kepada situasi yang diada-adakan itu hal yang keliru. Sebaiknya dikatakan bahwa kita dalam keadaan terpaksa atau ungkapan lainnya yang serupa. Kedua, berbuka puasa lantaran mengikuti ujian termasuk langkah keliru juga, sebab ujian masih bisa diusahakan di malam hari. Karena itu, saudara wajib bertaubat dan qadla, karena telah menyepelekan ibadah puasa.

PUASA RAMADHAN BAGI ANAK-ANAK

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Seorang anak kecil terus berpuasa padahal mengganggu kesehatannya, dapatkah ia dipaksa agar berbuka .? [Ummu Ahmad, Abu Dhabi]

Jawaban.
Anak kecil dan belum dewasa tak wajib berpuasa. Tetapi jika ia mampu dan tak ada masalah bagi kesehatannya, ia hendaknya disuruh, sebab para shahabat pun telah menyuruh anak-anaknya agar berpuasa, sampai-sampai ketika ada yang menangis maka diberinya mainan hingga mereka asyik bermain, kecuali jika membahayakan dirinya. Apabila kita dilarang Allah agar jangan memberikan harta milik anak yang masih kecil agar tidak terjadi kerusakan, maka menjaga keselamatan badan tentu lebih utama. Maka melarang anak kecil berpuasa harus dengan halus tak perlu kasar.

PERLUKAH PUASA BAGI YANG TERUS MENERUS SAKIT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya :Apa yang mesti dilakukan oleh yang sakit merana .?

Jawaban.
Jika penyakit itu bisa diharapkan sembuhnya, maka orang mesti mengqadla puasa yang tertinggal selama sakitnya. Jika penyakitnya tak ada harapan sembuh, maka hendaklah ia memberikan makanan seperempat sha' gandum atau setengah sha' lainnya kepada seorang miskin tiap harinya. Jika seorang dokter berkata : "Jika kamu puasa, maka akan tertimpa kesulitan dalam hari-hari panas", maka menurut kami, hal itu bisa dilakukannya pada musim dingin. Tentu hal ini berbeda orang yang merasa kesulitan puasa selamanya.

SHAUM DAN SHALAT BAGI YANG SAKIT TIDAK SEMBUH-SEMBUH

Pertanyaan.
Syaikh Muhammad bin Shalih Al-utsaimin ditanya : Seseorang punya ayah dan ibu yang sakit tak harapan sembuh hingga tak sempat berpuasa, maka apa yang wajib bagi keduanya dan bagaimana cara shalatnya.?

Jawaban.
Yang sakit tak ada harapan sembuh, tak wajib berpuasa karena dianggap tak mampu, tetapi ia wajib menggantinya dengan memberi makanan seorang miskin pada setiap harinya, yakni ia termasuk yang berakal dewasa. Memberi makan ada dua cara : [1] dibuatkan makanan untuk pagi atau petang hari lalu diundangnya seorang miskin selama hari-hari puasa tersebut sebagaimana yang pernah dilakukan oleh Anas bin Malik pada usia tuannya. Ukuran makanan tersebut satu mud gandum atau beras yakni sekitar seperempat sha' (2,40 kg). Artinya, satu mud sama dengan 1/2 kg lebih 10 gram termasuk dengan lauk pauknya.

Sedangkan dalam hal shalat, ia wajib melakukan dengan sekuatnya. Nabi Shallallahu 'alaihi wa sallam berkata kepada Imran bin Hashin :

"Artinya : Shalatlah sambil berdiri ; jika tak mampu, sambil duduk dan jika tak mampu pula, sambil berbaring".

[Disalin dari buku 257 Tanya Jawab Fatwa-fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 194-196, terbitan Gema Risalah Press, alih bahasa Prof.Drs. KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1076/slash/0


Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

Larangan Pengkhususan Puasa Hari Jum'at, Hukum Puasa Asyura Dan Apa Puasa Wishal Itu ?

Kategori Puasa - Fiqih Puasa

Rabu, 20 September 2006 15:22:29 WIB

LARANGAN PENGKHUSUSAN PUASA HARI JUM’AT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa alasan dilarangnya pengkhususan hari Jum'at untuk berpuasa ? Apakah termasuk juga puasa pengganti (pembayaran hutang puasa) ?

Jawaban.
Telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Janganlah kalian mengkhususkan puasa pada hari Jum'at, kecuali jika berpuasa sehari sebelum atau setelahnya" [Ditakhrij oleh Muslim : Kitabush Shaum/Bab Karahiatu Shiyam Yaumul Jum'ah Munfaridan (1144)]

Hikmah dalam larangan pengkhususan hari Jum'at dengan puasa adalah bahwa hari Jum'at merupakan hari raya dalam sepekan, dia adalah salah satu dari tiga hari raya yang disyariatkan ; karena Islam memiliki tiga hari raya yakni Idul Fitri dari Ramadhan, Idul Adha dan Hari raya mingguan yakni hari Jum'at. Oleh sebab itu hari ini terlarang dari pengkhususan puasa, karena hari Jum'at adalah hari yang sepatutnya seseorang lelaki mendahulukan shalat Jum'at, menyibukkan diri berdoa, serta berdzikir, dia serupa dengan hari Arafah yang para jama'ah haji justru tidak diperintahkan berpuasa padanya, karena dia disibukkan dengan do'a dan dzikir, telah diketahui pula bahwa ketika saling berbenturan beberapa ibadah yang sebagiannya bisa ditunda maka lebih didahulukan ibadah yang tak bisa ditunda daripada ibadah yang masih bisa ditunda.

Apabila ada orang yang berkata, "Sesungguhnya alasan ini, bahwa keadaan Jum'at sebagai hari raya mingguan seharusnya menjadikan puasa pada hari itu menjadi haram sebagaimana dua hari raya lainnya (Fitri dan Adha) tidak hanya pengkhususannya saja".

Kami katakan, "Dia (Jum'at) berbeda dengan dua hari raya itu ; sebab dia berulang di setiap bulan sebanyak empat kali, karena ini tiada larangan yang berderajat haram padanya, selanjutnya di sana ada sifat-sifat lain dari dua hari raya tersebut yang tidak didapatkan di hari Jum'at.

Adapun apabila dia berpuasa satu hari sebelumnya atau sehari sesudahnya maka puasanya ketika itu diketahui bahwa tidak dimaksudkan untuk mengkhususkan hari Jum'at dengan puasa ; karena dia berpuasa sehari sebelumnya yaitu Kamis atau sehari sesudahnya yaitu hari Sabtu.

Sedangkan soal seorang penanya, "Apakah larangan ini khusus untuk puasa nafilah (sunah) atau juga puasa Qadha (pengganti hutang puasa) ?

Sesungguhnya dhahir dalilnya umum, bahwa makruh hukumnya mengkhususkan puasa sama saja apakah untuk puasa wajib (qadla) atau puasa sunnah, -Ya Allah-, kecuali kalau orang yang berhutang puasa itu sangat sibuk bekerja, tidak pernah longgar dari pekerjaannya sehingga dia bisa membayar hutang puasanya kecuali pada hari Jum'at, ketika itu dia tidak lagi makruh baginya untuk mengkhususkan hari Jum'at untuk berpuasa ; karena dia memerlukan hal itu.

APAKAH PUASA WISHAL ITU ?

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah puasa Wishal itu? Apakah puasa itu termasuk diperintahkan ?

Jawaban
Puasa wishal adalah apabila seseorang berbuka selama dua hari lalu menyambung (melangsungkan) puasa dua hari secara berturut-turut. Sungguh Rasulullah Shallallahu ‘alaihi wa sallam telah melarang perbuatan ini, beliau bersabda :

“Artinya : Barangsiapa yang ingin menyambung puasa maka hendaklah dia menyambung puasa sampau sahur saja” [Diriwayatkan oleh Bukhari, Kitab Shaum. Bab Wsihal (menyambung puasa) sampai sahur 19670)]

Orang yang menyambung puasa sampai sahur termasuk bab kebolehan, tetapi tidak termasuk dianjurkan, Rasul Shallallahu ‘alaihi wa sallam menganjurkan untuk menyegerakan berbuka, beliau bersabda.

“Artinya : Tidak henti-hentinya manusia dalam kebaikan selagi mereka menyegerakan berbuka puasa”

Akan tetapi mereka diperbolehkan untuk menyambung puasa sampi sahur saja, tatkala para sahabat bertanya : “Wahai Rasulullah ! sesungguhnya engkau menyambung puasa”. Beliau menjawab : “Sesungguhnya keadaanku tidak sebagaimana keadaan kelian”[Ditakhrij oleh Al-Bukhari dalam Kitabush Shaum/Bab Barakatus Sahur fie ghairi ijab 1922 dan Muslim dalam Kitabus Shaum/Bab An-Nahyu anil wishal 1102]

HUKUM BERPUASA DI BULAN SYA’BAN

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukumnya berpuasa pada bulan Sya’ban ?

Jawaban
Berpuasa pada bulan Sya’ban adalah sunah, memperbanyak puasa di bulan itu juga merupakan sunah sampai-sampai Aisyah Radhiyallahu ‘anha bertutur:

“Aku tidak pernah melihat beliau (Nabi) berpuasa lebih banyak daripada di bulan Sya’ban” [Diriwayatkan oleh Bukhari, Kitab Shaum, Bab Puasa Sya’ban 1969]
Sebaikny memperbanyak puasa di bulan Sya’ban menurut hadits ini.

Para ulama berkata : “Puasa di bulan Sya’ban sebagaimana sunat rawatib bagi lima shalat fardhu, seolah-olah dia mendahului puasa Ramadhan, maksudnya seakan-akan dia menjadi rawatibnya bulan Ramadhan. Karena itu sunnah puasa di bulan Sya’ban dan sunah puasa enam hari di bulan Syawal seperti rawatib sebelum shalat wajib dan sesudahnya.

Dalam puasa di bulan Sya’ban terdapat manfaat yang lain yakni mempersiapkan diri dan menyiagakannya untuk berpuasa agar dirinya menjadi siap mengerjakan puasa Ramadhan, menjadi mudah baginya untuk menunaikannya.

HUKUM PUASA ASYURA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukumnya puasa Asyura?

Jawaban.
Tatkala Nabi Shallallahu ‘alaihi wa sallam datang ke Madinah, beliau mendapati orang-orang Yahudi berpuasa pada hari kesepuluh bulan Muharram, Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Saya lebih berhak dengan Musa daripada kalian!, lalu beliau mengerjakan puasa pada hari itu dan memerintahkan muslimin untuk berpuasa padanya” [Diriwayatkan oleh Bukhari : Kitab Shaum/Bab Puasa Hari Asyura 2004. Muslim Kitab Syiyam/Bab Puasa Hari Asyura 1130]

Dalam hadits yang diriwayatkan Ibnu Abbas Radhiyalahu ‘anhuma yang disepakati keshahihannya bahwa Nabi Shallallahu ‘alaihi wa sallam berpuasa pada hari Asyura dan menyuruh untuk berpuasa padanya. Ditanyakan kepada beliau tentang keutamaan puasa hari itu, beliau Shallallahu ‘alaihi wa sallam menjawab :

“Artinya : Aku mengharap kepada Allah untuk menghapuskan dosa setahun yang sebelumnya” [Diriwayatkan oleh Muslim : Kitab Shiyam/Bab Disukainya berpuasa tiga hari tiap bulan atau puasa di hari Arafah 1162]

Akan tetapi Rasul Shallallahu ‘alaihi wa sallam sesudah itu memerintahkan untuk menyelisihi Yahudi dengan berpuasa satu hari sebelumnya yakni tanggal 9 Muharram atau satu hari sesudahnya yakni tanggal 11 Muharram.

Atas dasar itu, yang paling utama adalah berpuasa pada hari kesepuluh (10 Muharram) lalu merangkaikan satu hari sebelumnya, atau satu hari sesudahnya. Tambahan di hari kesembilan lebih utama daripada hari kesebelas.

Sebaiknya engkau, wahai saudaraku muslim, berpuasa hari Asyura, demikian juga hari kesembilan Muharram

[Majmu Fatawa Arkanul Islam edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Oleh Syaikh Muhammad bin Shalih Al-Utsaimin, Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1947/slash/0


Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

Makan Dan Minum Ketika Mendengar Adzan Subuh Pada Bulan Ramadhan

Kategori Puasa - Fiqih Puasa

Minggu, 16 Oktober 2005 08:31:09 WIB

MAKAN DAN MINUM KETIKA MENDENGAR ADZAN SUBUH PADA BULAN RAMADHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada orang yang mendengar adzan Subuh tapi dia tetap makan dan minum. Bagaimana hukum puasanya ?

Jawaban
Seorang mukmin wajib menahan dirinya dari hal-hal yang membatalkan puasa (makan, minum dan lain-lain) apabila fajar benar-benar telah terbit. Terutama apabila puasa tersebut hukumnya wajib seperti puasa Ramadhan, puasa nadzar dan puasa kifarat. Allah Subhanahu wa Ta’ala berfirman.

“Artinya : Makan dan minumlah kalian sampai terlihat jelas oleh kalian garis putih dari garis hitam yaitu fajar. Kemudian sempurnakanlah puasa kalian sampai malan (maghrib)” [Al-Baqarah : 187]

Apabila seseorang mendengar adzan dan dia yakin adzannya tersebut berpatokan terbitnya fajar (masuk waktu), maka dia wajib menahan diri dari segala sesuatu yang membatalkan puasa. Tapi apabila adzan tersebut dikumandangkan sebelum terbit fajar, kita masih boleh makan dan minum sampai fajar benar-benar terbit.

Apabila kita tidak tahu apakah itu adzan sebelum terbit fajar atau setelahnya, maka lebih baik kita berhati-hati dan menahan diri dari makan dan minum. Tidak mengapa kalau menghabiskan makan dan minum ketika sudah terdengar adzan, karena dia tidak tahu terbitnya fajar.

Sebagaimana kita ketahui bahwa apabila kita tinggal di dalam kota yang penuh dengan cahaya lampu listrik, kita tidak bisa melihat terbitnya fajar dengan mata kita. Oleh karena itu kita harus berhati-hati dengan cara memperhatikan adzan dan melihat kalender yang disitu terdapat jadwal waktu terbit fajar. Hal ini berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Tinggalkan sesuatu yang meragukanmu dan kerjakanlah sesuatu yang tidak meragukan” [Hadits Riwayat Tirmidzi 2442 dan An-Nasaa’i 5615]

Beliau Shallallahu ‘alaihi wa sallam juga bersabda.

“Artinya : Barangsiapa yang menjauhi perkara syubhat (yang meragukan), berarti dia telah memelihara agama dan kehormatannya” [Hadits Riwayat Bukhari 50]

Dan Allah Subhanahu wa Ta’ala Maha Penolong

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1612/slash/0


Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

Memaksa Istri Untuk Tidak Berpuasa Dengan Cara Mencampurinya

Kategori Puasa - Fiqih Puasa

Rabu, 20 Oktober 2004 00:17:12 WIB

MEMAKSA ISTRI UNTUK TIDAK BERPUASA DENGAN CARA MENCAMPURINYA

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang pria mencampuri istrinya di siang hari pada bulan Ramadhan, yang mana hal itu dilakukan karena dipaksa suaminya. Perlu diketahui, bahwa kedua orang itu tidak sanggup memerdekakan budak dan tidak mampu berpuasa selama dua bulan berturut-turut karena kesibukan keduanya dalam mencari nafkah, apakah tebusannya cukup dengan memberi makan kepada orang miskin dan berapa ukurannya serta apa jenisnya .?

Jawaban
Jika seorang pria memaksa istrinya untuk bersenggama saat keduanya berpuasa, maka puasa sang istri sah dan tidak dikenakan kaffarah (tebusan) baginya, namun sang suami dikenakan kaffarah karena persetubuhan yang ia lakukan itu jika dilakukan pada siang hari di bulan Ramadhan. Kaffarahnya adalah memerdekakan seorang hamba sahaya, jika ia tidak menemukan hamba sahaya maka hendaknya ia berpuasa selama dua bulan berturut-turut, jika ia tidak sanggup maka hendaknya ia memberi makan orang miskin sebanyak enam puluh orang berdasarkan hadits Abu Hurairah Radhiyallahu 'anhu yang telah disebutkan dalam Ash-Shahihain, dan bagi sang suami harus mengqadha puasanya.

[ibid, halaman 50]

MEMAKSA ISTRI UNTUK TIDAK BERPUASA

Oleh
Syaikh Muhammad bin Shalih Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Pada bulan Ramadhan lalu saya menderita beberapa penyakit hingga saya tidak sanggup berpuasa, maka saya tidak berpuasa dan saya memaksakan istri saya yang menemani saya selama masa penyembuhan untuk tidak berpuasa pula, dan apakah cukup saya memberi makan kepada orang miskin karena saya tidak sanggup berpuasa .? Apakah boleh bagi saya melakukan itu terhadap istri saya, bolehkah saya memberi makan orang miskin sebagai kaffarah saya dan bolehkah saya memberi makan orang miskin atas nama istri saya, karena sekarang ia sedang menyusui anak kami .?

Jawaban
Anda tidak berpuasa karena penyakit yang Anda alami adalah merupakan keringanan dari Allah berdasarkan firman Allah.

"Artinya : Maka jika diantara kamu ada yang sakit atau dalam perjalann(lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain" [Al-Baqarah : 184]

Sedangkan pemaksaan terhadap istri Anda untuk tidak berpuasa, maka disini saya melihat adanya alasan, karena istri Anda itu tidak sedang sakit, bukan sebagai musafir, dan bukan sebagai orang yang memiliki udzur. Anda telah mekakukan kesalahan dalam hal ini, dan hendaknya istri Anda mengqadha hari-hari puasa yang telah ia tinggalkan, jika telah datang bulan Ramadhan berikutnya sementara ia belum mengqadha puasanya tanpa udzur, maka disamping tetap mengqadha puasa diwajibkan baginya untuk memberi makan seorang miskin sebanyak hari yang ditinggalkannya. Jika ia tidak sanggup mengqadha puasa pada sekarang karena ia sedang menyusui, maka ia tetap harus mengqadha puasa itu pada saat yang memungkinkan baginya untuk mengqadha.

[ibid,]

[Disalin dari buku Al-Fatawa Al-Jami'ah lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tengtang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1118/slash/0


Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

Mencegah Haid Agar Boleh Berpuasa, Mengkonsumsi Pil Pencegah Haid Agar Dapat Berpuasa

Kategori Puasa - Fiqih Puasa

Senin, 1 Nopember 2004 11:44:06 WIB

MENCEGAH HAIDH AGAR BISA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa pendapat Anda tentang wanita yang mengkonsumsi pil pencegah haidh hanya untuk bisa berpuasa bersama orang-orang lainnya di bulan Ramadhan .?

Jawaban
Saya peringatkan untuk tidak melakukan hal-hal semacam ini, karena pil-pil pencegah haid ini mengandung bahaya yang besar, ini saya ketahui dari para dokter yang ahli dalam bidang ini. Haidh adalah suatu ketetapan Allah yang diberikan kepada kaum wanita, maka hendaklah Anda puas dengan apa yang telah Allah tetapkan, dan berpuasalah Anda jika Anda tidak berhalangan. Jika Anda berhalangan untuk berpuasa maka janganlah berpuasa, hal itu sebagai ungkapan keridhaan pada apa yang telah Allah tetapkan.

[52 Su'alan an Ahkaiml haidh, Syaikh Ibnu Utsaimin, halaman 19]

SAYA PERNAH BERTANYA KEPADA SEORANG DOKTER, IA MENGATAKAN, BAHWA PIL PENCEGAH HAIDH ITU TIDAK BERBAHAYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Saya seorang wanita yang mendapatkan haidh di bulan yang mulia ini, tepatnya sejak tanggal dua lima Ramadhan hingga akhir bulan Ramadhan, jika saya mendapatkan haidh maka saya akan kehilangan pahala yang amat besar, apakah saya harus menelan pil pencegah haidh karena saya telah bertanya kepada dokter lalu ia menyatakan bahwa pil pencegah haidh itu tidak membahayakan diri saya ..?

Jawaban
Saya katakan kepada wanita-wanita ini dan wanita-wanita lainnya yang mendapatkan haidh di bulan Ramadhan, bahwa haidh yang mereka alami itu, walaupun pengaruh dari haidh itu mengharuskannya meninggalkan shalat, membaca Al-Qur'an dan ibadah-ibadah lainnya, adalah merupakan ketetapan Allah, maka hendaknya kaum wanita bersabar dalam menerima hal itu semua, maka dari itu Nabi Shallallahu 'alaihi wa sallam bersabda kepada Aisyah yang kala itu sedang haidh :

"Artinya : Sesungguhnya haidh itu adalah sesuatu yang telah Allah tetapkan kepada kaum wanita".

Maka kepada wanita ini kami katakan, bahwa haidh yang dialami oleh dirinya adalah suatu yang telah Allah tetapkan bagi kaum wanita, maka hendaklah wanita itu bersabar dan janganlah menjerumuskan dirinya ke dalan bahaya, sebab kami telah mendapat keterangan dari beberapa orang dokter yang menyatakan bahwa pil-pil pencegah kehamilan berpengaruh buruk pada kesehatan dan rahim penggunanya, bahkan kemungkinan pil-pil tersebut akan memperburuk kondisi janin wanita hamil.

[Durus wa Fatawa Al-Harram Al-Makki, Ibnu Utsaimin, 3/273-274]

MEGKONSUMSI PIL PENCEGAH HAIDH AGAR BISA BERPUASA BERSAMA ORANG-ORANG LAINNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya mengkonsumsi pil-pil pencegah haidh di bulan Ramadhan, apakah boleh bagi saya untuk berpuasa pada hari-hari saya mengkonsumsi pil tersebut di bulan Ramadhan ? Sementara yang saya lakukan, tetap berpuasa dan shalat bersama orang-orang lainnya, apakah dengan begitu saya berdosa. ?

Jawaban
Boleh bagi seorang wanita untuk mengkonsumsi sesuatu yang dapat menunda datangnya haidh agar dapat melaksanakan haji atau umrah atau puasa di bulan Ramadhan.

Anda tidak diharuskan untuk mengqadha hari-hari puasa yang telah Anda lakukan bersama-sama yang lainnya dengan mengkonsumsi pil pencegah haidh.

[Majalah Al-Buhuts Al-Islmiyah, 22/62]

HUKUM MENCICIPI MAKANAN KETIKA BERPUASA

Pertanyaan
Apa hukumnya mencicipi makanan bagi wanita yang berpuasa di siang hari Ramadhan.?

Jawaban
Boleh melakukan hal itu untuk suatu keperluan akan tetapi ia harus membuang (meludahkan) kembali apa yang dicicipinya itu.

MENGELUARKAN DARAH SELAMA TIGA TAHUN, APA YANG HARUS DILAKUKAN DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seseorang berkata : Saya mempunyai seorang ibu berumur enam puluh lima tahun dan selama sembilan belas tahun ini ia tidak mendapatkan anak. Ia mengalami pendarahan selama tiga tahun, dan tampaknya hal itu adalah penyakit. Karena dia akan menghadapi puasa, maka mohon dengan hormat apa nasehat yang perlu Anda sampaikan untuknya ? Dan apa yang harus ia lakukan .?

Jawaban
Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya, jadi bersuci yang ia lakukan sekali dapat untuk melakukan dua shalat, sehingga untuk melaksanakan shalat lima waktu dapat dikerjakan dengan tiga kali.

Saya ulangi sekali lagi, ketika akan bersuci, hendaklah ia membersihkan kemaluannya terlebih dahulu dan membalutnya terlebih dahulu dan membalutnya dengan kain atau lainnya untuk mengurangi yang keluar, kemudian berwudhu dan shalat. Shalat Zhuhur empat raka'at, Ashar empat raka'at, Maghrib tiga raka'at, Isya empat rakaat dan shubuh dua rakaat. Tidak mengqashar sebagaimana yang dikira oleh orang-orang. Tetapi boleh menjama Zhuhur dengan Ashar dan Maghrib dengan Isya, baik berupa jama ta'khir mupun jama' taqdim. Dan bila ia hendak shalat sunat dengan wudhu tadi maka tidak apa-apa.

[Ibid, halaman 25-26]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 263- 270, penerjemah Amir Hamzah Fakhrudin]

Sumber : http://www.almanhaj.or.id/content/1161/slash/0


Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

Mendapatkan Kesucian Dari Haid Atau Nifas Sebelum Fajar Dan Mandi Setelah Fajar, Apakah Puasanya Sah

Kategori Puasa - Fiqih Puasa

Sabtu, 16 Oktober 2004 07:43:58 WIB

MENDAPAT KESUCIAN DARI HAID ATAU NIFAS SEBELUM FAJAR DAN TIDAK MANDI KECUALI SETELAH FAJAR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita mendapat kesucian dari haid atau dari nifas sebelum fajar dan tidak mandi kecuali setelah fajar, apakah puasanya sah atau tidak ?

Jawaban
Ya, sah puasa wanita itu yang mendapat kesucian dari haidh sebelum fajar dan belum mandi kecuali setelah terbitnya fajar, begitu pula wanita yang mendapat kesuciannya dari nifas, karena pada saat itu ia telah termasuk pada golongan orang yang wajib puasa, dan dia sama halnya dengan orang yang junub di waktu fajar, orang yang junub di waktu fajar puasanya sah berdasarkan firman Allah.

"Artinya : Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar" [Al-Baqarah : 187]

Maka jika Allah mengizinkan bersetubuh hingga tiba waktu fajar maka dibolehkan mandi junub setelah terbitnya fajar. Juga berdasarkan hadits Aisyah Radhiyallahu 'anha : "Bahwa Nabi Shallallahu 'alaihi wa sallam di waktu Shubuh dalam keadaan junub karena mencampuri istrinya dan beliau tetap berpuasa" maksudnya bahwa Nabi Shallallahu 'alaihi wa sallam tidak mandi junub kecuali setelah waktu Shubuh.

WANITA HAID DAN NIFAS, BOLEHKAH MAKAN DAN MINUM DI SIANG HARI PADA BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah wanita haid dan wanita nifas makan dan minum di siang hari pada bulan Ramadhan ?

Jawaban
Ya, boleh bagi keduanya untuk makan dan minum di siang hari bulan Ramadhan, akan tetapi yang lebih utama adalah dilakukan secara tersembunyi, apalagi jika wanita itu mempunyai anak di rumah, karena jika si anak melihat ibunya makan dan minum di siang hari bulan Ramadhan maka hal itu dapat menimbulkan masalah dalam diri mereka.

[Durus Wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1102/slash/0


Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

Mendapat Kesucian Dari Nifas, Kemudian Berpuasa, Setelah Itu Darah Datang Lagi, Apakah Berpuasa ?

Kategori Puasa - Fiqih Puasa

Sabtu, 16 Oktober 2004 08:04:05 WIB

SEORANG WANITA MENDAPAT KESUCIANNYA DARI NIFAS DALAM SATU PEKAN, KEMUDIAN IA BERPUASA BERSAMA KAUM MUSLIMIN, SETELAH ITU DARAH TERSEBUT DATANG LAGI.

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Jika seorang mendapat kesuciannya dari nifas dalam satu pekan, kemudian ia berpuasa bersama kaum muslimin di bulan Ramadhan selama beberapa hari, kemudian darah itu keluar lagi, apakah ia harus meninggalkan puasa dalam situasi seperti ini ? Dan apakah ia harus mengqadha hari-hari puasa yang ia jalani selama beberapa hari itu dan hari-hari puasa yang ia tinggalkan ?

Jawaban.
Jika seorang wanita mendapat kesuciannya dari nifas sebelum empat puluh hari lalu ia puasa beberapa hari, kemudian darah itu keluar lagi sebelum empat puluh hari, maka puasanya itu sah dan hendaknya ia meninggalkan shalat dan puasa pada hari-hari ketika darah itu keluar lagi, karena darah itu dianggap darah nifas hingga ia suci atau hingga sempurna empat puluh hari.

Dan jika telah mencapai empat puluh hari maka wajib baginya untuk mandi walaupun darah itu masih tetap keluar, karena empat puluh hari adalah akhir masa nifas menurut pendapat yang paling benar diantara dua pendapat ulama, dan setelah itu hendaknya ia berwudhu untuk setiap waktu shalat hingga darah itu berhenti mengalir darinya, sebagaimana yang diperintahkan Nabi Shallallahu 'alaihi wa sallam kepada wanita yang mustahadhah, dan boleh bagi suaminya untuk mencampurinya setelah empat puluh hari walaupun masih mengeluarkan darah, karena darah dan kondisi yang seperti demikian adalah darah rusak (darah istihadhah) yang tidak menghalangi seorang wanita untuk shalat dan puasa dan juga tidak mengahalangi suaminya untuk menggauli istrinya pada saat itu. Akan tetapi jika keluarnya darah itu sesuai dengan masa haidnya, maka ia harus meninggalkan shalat dan puasa karena dia dianggap haidh.

[Kitab Ad-Da'wah, Syaikh Ibnu Baaz, 2/73]

SETELAH EMPAT PULUH HARI SEJAK MELAHIRKAN, DARAH YANG KELUAR BERUBAH, APAKAH SAYA HARUS SHALAT DAN PUASA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seroang wanita bersuami dan alhamdulillah Allah telah mengaruniakan dua orang anak. Setelah habis empat puluh hari dari masa melahirkan tepatnya hari ketujuh dari bulan Ramadhan, saya masih tetap mengeluarkan darah, akan tetapi darah yang keluar itu telah berubah dan tidak seperti darah yang keluar sebelum empat puluh hari, apakah saya harus puasa dan shalat ? Sebab saya melaksanakan puasa setelah melewati empat puluh hari itu dan saya selalu mandi setiap kali akan shalat, apakah puasa saya itu sah atau tidak ?

Jawaban
Seorang wanita nifas jika ia tetap mengeluarkan darah setelah melewati empat puluh hari dan darah itu tidak berubah, maka jika masa yang lebih dari empat puluh hari itu sesuai dengan masa haidh yang biasanya, maka ia harus meninggalkan shalat, dan jika masa yang lebih dari empat puluh hari itu tidak sesuai dengan masa haid yang biasanya, maka para ulama berbeda pendapat, di antara ulama ada yang berpendapat : Hendaknya wanita itu mandi, shalat dan puasa, walaupun darah tetap mengalir sebab darah ini adalah darah istihadhah. Sebagian ulama lainnya bependapat : Bahwa ia tetap meninggalkan shalat hingga hari keenam puluh, karena ada sebagian wanita yang tetap dalam keadaan nifas hingga hari keenam puluh, dan ini adalah kejadian nyata yang tidak bisa dipungkiri, sehingga dikatakan bahwa sebagian wanita mempunyai kebiasaan nifas selama enam puluh hari, maka berdasarkan ini, sebaiknya wanita itu tetap meninggalkan shalat hingga hari keenam puluh, kemudian setelah itu ia kembali kepada masa haid seperti biasanya.

[Durus Wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1103/slash/0


Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

Mengeluarkan Darah Selama Tiga Tahun, Apa Yang Harus Dilakukan Di Bulan Ramadhan

Kategori Puasa - Fiqih Puasa

Senin, 1 Nopember 2004 12:27:50 WIB

MENGELUARKAN DARAH SELAMA TIGA TAHUN, APA YANG HARUS DILAKUKAN DI BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seseorang berkata : Saya mempunyai seorang ibu berumur enam puluh lima tahun dan selama sembilan belas tahun ini ia tidak mendapatkan anak. Ia mengalami pendarahan selama tiga tahun, dan tampaknya hal itu adalah penyakit. Karena dia akan menghadapi puasa, maka mohon dengan hormat apa nasehat yang perlu Anda sampaikan untuknya ? Dan apa yang harus ia lakukan .?

Jawaban
Wanita seperti ini, yang menderita pendarahan, hukumnya yaitu meninggalkan shalat dan puasa pada masa-masa haidhnya dahulu sebelum datangnya penyakit yang ia derita saat ini. Jika kebiasaan haidhnya datang di awal bulan selama enam hari misalnya, maka ia harus meninggalkan puasa dan shalat setiap awal bulan selama enam hari, selesai enam hari itu ia harus mandi, shalat dan berpuasa. Adapun shalat wanita ini adalah, terlebih dahulu mencuci kemaluannya hingga bersih atau memberi pembalut kemudian berwudhu, dan hal itu dilakukan setelah masuk waktu shalat wajib, bagitu juga jika ia ingin melakukan shalat sunat di luar waktu shalat wajib. Dalam keadan seperti ini untuk tidak menyulitkan maka ia diperbolehkan menjama' shalat Zhuhur dengan shalat Ashar dan Maghrib dengan shalat Isya, jadi bersuci yang ia lakukan sekali dapat untuk melakukan dua shalat, sehingga untuk melaksanakan shalat lima waktu dapat dikerjakan dengan tiga kali.

Saya ulangi sekali lagi, ketika akan bersuci, hendaklah ia membersihkan kemaluannya terlebih dahulu dan membalutnya terlebih dahulu dan membalutnya dengan kain atau lainnya untuk mengurangi yang keluar, kemudian berwudhu dan shalat. Shalat Zhuhur empat raka'at, Ashar empat raka'at, Maghrib tiga raka'at, Isya empat rakaat dan shubuh dua rakaat. Tidak mengqashar sebagaimana yang dikira oleh orang-orang. Tetapi boleh menjama Zhuhur dengan Ashar dan Maghrib dengan Isya, baik berupa jama ta'khir mupun jama' taqdim. Dan bila ia hendak shalat sunat dengan wudhu tadi maka tidak apa-apa.

[Ibid, halaman 25-26]

BERNADZAR UNTUK BERPUASA SELAMA SATU TAHUN KEMUDIAN BERKATA BAHWA IA TAK MAMPU

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Seorang wanita bernadzar untuk berpuasa selama satu tahun jika ia selamat melahirkan bayinya dan bayinya juga selamat dalam satu tahun dan ternyata apa yang diingini itu terjadi bahwa ia tak sanggup untuk memenuhi nadzarnya itu ?

Jawaban
Tidak diragukan lagi bahwa nadzar ketaatan adalah ibadah, dan Allah telah memuji orang-orang beriman yang memenuhi nadzarnya, Allah berfirman.

"Artinya : Mereka menunaikan nadzar dan takut akan suatu hari yang azabnya merata di mana-mana"

Dalam sunnah Rasul Shallallahu 'alaihi wa sallam disebutkan, beliau bersabda :

"Artinya : Barangsiapa yang bernadzar untuk taat kepada Allah, maka hendaklah ia mentaati-Nya, dan barangsiapa yang bernadzar untuk berbuat maksiat kepada Allah maka hendaklah ia tidak melakukan perbuatan maksiat itu"

Seorang pria bernadzar bahwa ia hendak mengurbankan seekor unta di suatu tempat, maka orang itu mendatangi Rasulullah Shallallahu 'alaihi wa sallam dan beliau bersabda.

"Artinya : Apakah di tempat itu terdapat salah satu berhala jahiliyah yang disembah ?, pria itu menjawab : 'Tidak', maka Nabi Shallallahu 'alaihi wa sallam bertanya lagi "Apakah tempat itu dijadikan tempat perayaan-perayaan mereka ?, pria itu menjawab : 'Tidak', Nabi Shallallahu 'alaihi wa sallam bersabda : "Penuhilah nadzarmu itu, karena sesungguhnya nadzar tidak boleh di penuhi jika dalam perbuatan maksiat kepada Allah dan nadzar tidak boleh dipenuhi pada sesuatu yang tidak dimiliki anak Adam".

Dan sebagaimana yang disebutkan oleh penanya bahwa wanita itu bernadzar untuk berpuasa selama satu tahun, sementara puasa satu tahun penuh dengan terus menerus setiap hari termasuk puasa sepanjang masa, sementara puasa sepanjang masa makruh hukumnya sebagaimana disebutkan dalam kitab Ash-Shahih dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda.

"Artinya : Barangsiapa melaksanakan puasa sepanjang masa maka dia dianggap tidak berpuasa dan tidak pula berbuka".

Dan tidak diragukan lagi bahwa melakukan ibadah yang makruh adalah kedurhakaan terhadap Allah, maka tidak perlu dilaksanakan nadzar yang mengandung ibadah makruh. Syaikhul Islam Ibnu Taimiyah Rahinahullah berkata : Seandainya seseorang bernadzar untuk melakukan ibadah makruh, seperti melakukan shalat tahajud sepanjang malam dan berpuasa sepanjang siang hari, maka tidak wajib baginya untuk melaksanakan nadzar tersebut. Untuk itu, sebagai penggantinya, hendaklah si penanya membayar kaffarah yamin (denda karena melanggar sumpah) yaitu memberi makan kepada sepuluh orang miskin, untuk masing-masing orang miskin sebanyak setengah sha' kurma atau lainnya yang berupa makanan pokok setempat. Jika ia tak sanggup maka hendaklah ia bepuasa selama tiga hari berturut-turut.

[Fatwa Al-Lajnah Ad-Daimah, halaman 44-45]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhrudin]

Sumber : http://www.almanhaj.or.id/content/1162/slash/0


Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

Menggunakan Hisab Di Dalam Menentukan Awal Bulan Ramadhan

Kategori Puasa - Fiqih Puasa

Selasa, 11 Oktober 2005 07:26:54 WIB

MENGGUNAKAN HISAB DI DALAM MENENTUKAN AWAL BULAN RAMADHAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Disebagian negeri Muslim, para penduduknya berpuasa Ramadhan tanpa melihat hilal, tapi cukup dengan hanya melihat kalender. Bagaimana hukumnya ?

Jawaban
Nabi Shallallahu ‘alaihi wa sallam telah menyuruh kaum muslimin untuk berpuasa dengan cara melihat hilal dan menyudahi puasanya dengan cara melihat hilal pula. Dan jika cuaca mendung, kita genapkan bulan tersebut menjadi 30 hari” [Hadits Riwayat Bukhari dan Muslim]

Beliau Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya kita adalah umat yang buta huruf, tidak bisa menulis dan tidak menguasai ilmu hisab (ilmu perhitungan bulan). Maka satu bulan adalah sekian dan sekian dan sekian dan beliau melipat satu jempolnya pada kali yang ketiga. Kemudian beliau bersabda lagi ; sebulan adalah sekian dan sekian dan sekian dan beliau mengisyaratkan sepuluh jarinya (tanpa melipat satu jempolnya)”

Maksud beliau bahwa satu bulan itu kadang 29 hari dan kadang 30 hari.

Di dalam shahih Bukhari diriwayatkan dari Abu Hurairah Radhiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Berpuasalah kalian kaetika kalian melihat hilal dan berhentilah kalian berpuasa ketika kalian melihat hilal. Dan jika mendung, maka sempurnakanlah bulan Sya’ban menjadi 30 hari”

Rasulullah Shallallahu ‘alaihi wa sallam juga bersabda.

“Artinya : Janganlah kalian berpuasa sebelum kalian melihat hilal atau kalian sempurnakan (bulan Sya’ban menjadi 30 hari). Dan janganlah kalian berhenti berpuasa (Ramadhan) sebelum kalian melihat hilal atau kalian sempurnakan (bulan Ramadhan menjadi 30 hari)” [Hadits Riwayat Abu Dawud dan An-Nasaa’i denan sanad shahih]

Hadits-hadits dalam bab ini jumlahnya cukup banyak dan semuanya menunjukkan bahwa menentukan awal bulan dengan cara ru’yah (melihat bulan) adalah wajib. Jika tidak bisa (karena mendung) maka bulan tersebut digenapkan menjadi 30 hari. Hadits-hadits tersebut juga menunjukkan bahwa tidak boleh menentukan awal/akhir bulan dengan cara hisab (kalender).

Syaikhul Islam Ibnu Taimiyah menyakan bahwa para ulama telah ijma’ (bersepakat) bahwa hisab itu tidak diperbolehkan. Karena hal ini adalah kebenaran yang tidak diragukan lagi. Dan Allah Subhanahu wa Ta’ala Maha Penolong.

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1600/slash/0


Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

Mengobati Pilek Dengan Obat Yang Dihirup Melalui Hidung, Menggunakan Kecantikan Modern Saat Berpuasa

Kategori Puasa - Fiqih Puasa

Sabtu, 30 Oktober 2004 07:39:26 WIB

HUKUM MENGGUNAKAN CELAK MATA DAN PERLENGKAPAN KECANTIKAN LAINNYA DI SIANG HARI RAMADHAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Apa hukumnya menggunakan celak mata dan perlengkapan kecantikan lainnya bagi kaum wanita pada siang hari bulan Ramadhan, apakah hal ini dapat membatalkan puasanya atau tidak .?

Jawaban
Celak mata tidak membatalkan puasa kaum pria maupun wanita menurut pendapat yang paling benar di antara dua pendapat ulama, akan tetapi memakainya pada malam hari lebih utama bagi orang yang sedang berpuasa. Begitu juga menggunakan perlengkapan kecantikan wajah lainnya yang berhubungan dengan wajah, seperti sabun, cream dan sejenis lainnya yang berhubungan dengan kulit, termasuk inai, make up dan sebagainya, hanya saja make up sebaiknya tidak digunakan jika dapat merusak wajah.

[Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/170]

MENGGUNAKAN ALAT-ALAT KECANTIKAN MODERN SAAT BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya menggunakan alat-alat kecantikan modern saat berpuasa, apakah saya dikenakan sesuatu karena menggunakannya .?

Jawaban
Tidak ada apa pun yang dikenakan pada seorang wanita yang berpuasa jika menggunakan cream pada wajahnya, baik untuk mempercantik dirinya ataupun bukan, yang penting semua kosmetik ini dengan segala macam rupanya yang digunakan di wajahnya atau di punggungnya atau di bagian badan lainnya tidak ada pengaruhnya terhadap orang yang sedang berpuasa dan tidak membatalkannya.

[Fatawa wa Durus Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/65]

MENGGUNAKAN INAI PADA RAMBUT SAAT BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Apakah boleh menggunakan inai pada saat berpuasa dan saat shalat, karena saya telah mendengar pendapat yang menyatakan bahwa inai dapat membatalkan puasa .?

Jawaban
Pendapat itu tidak benar, karena sesungguhnya menggunakan inai saat puasa tidak membatalkan puasa dan tidak berdampak apa pun bagi orang yang berpuasa, sama halnya dengan menggunakan celak mata, dan sama halnya juga dengan menggunakan obat tetes mata atau obat tetes untuk telinga, karena semua itu tidak dapat membahayakan puasa seseorang dan tidak membatalkan puasa. Adapun menggunakan inai saat shalat, saya tidak paham bagaimana maksud dari pertanyaan ini, sebab wanita yang sedang shalat tidak bisa memakaikan inai, mungkin yang dimaksud penanya adalah : Apakah inai dapat mengahalangi sahnya wudhu seorang wanita jika ia menggunakannya..?

Jawabannya adalah : Bahwa menggunakan inai tidak membatalkan wudhu, karena inai tidak memiliki dzat yang dapat mencegah mengalirnya air pada kulit. sebab inai hanyalah warna saja, adapun yang dapat membatalkan wudhu adalah sesuatu yang memiliki dzat yang mana dzat itu dapat menghalangi mengalirnya air pada kulit, maka dzat tersebut harus dihilangkan terlebih dahulu hingga wudhu menjadi sah.

[Fatawa Nur'ala Ad-Darb, Syaikh Ibnu Utsaimin, halaman 46]

APAKAH KOSMETIK PELEMBAB DAPAT MEMBATALKAN PUASA

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Apakah kosmetik pelembab kulit dapat membatalkan puasa jika termasuk jenis yang tidak menghalangi mengalirnya air pada kulit ..?

Jawaban
Tidak mengapa menggunakan kosmetik pelembab pada tubuh saat berpuasa jika hal itu dibutuhkan, karena pelembab itu hanya membasahkan permukaan kulit dan tidak masuk hingga ke dalam tubuh, kemudian jika pelembab itu diperkirakan dapat masuk ke pori-pori kulit maka hal itu pun tidak termasuk yang membatalkan puasa.

[Fatawa Ash-Shiyam, halaman 41]

MENGOBATI PILEK DENGAN OBAT YANG DIHIRUP MELALUI HIDUNG

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Ada sejenis obat untuk penyakit pilek yang cara pennggunaannya dengan menghirupnya melalui hidung, apakah menggunakan obat ini dapat membatalkan puasa atau tidak .?

Jawaban
Obat pengakit pilek yang digunakan oleh penderita penyakit itu dengan cara menghirupnya melalui hidung lalu masuk ke dalam paru-paru melalui rongga tempat berlalunya pernafasan dan tidak menuju ke tempat perut besar, maka hal ini tidak dinamakan memakan atau meminum atau yang serupa dengan keduanya. Cara pengobatan seperti itu sama halnya dengan meneteskan obat melalui suntikan untuk menuju pada badan tanpa menggunakan mulut atau hidung. Mengenai masalah ini para ulama berbeda pendapat, apakah pengobatan dengan cara itu dapat membatalkan puasa atau tidak, sebagian mereka ada yang berpendapat bahwa hal tersebut tidak membatalkan puasa, walaupun demikian mereka semua bermufakat bahwa hal tersebut tidak dinamakan makan ataupun minum, akan tetapi mereka yang berpendapat bahwa hal itu dapat membatalkan puasa karena benda yang dimasukkan itu masuk ke dalam tubuh, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Dan mantapkanlah dalam istinsyaq [1] kecuali jika kami sedang berpuasa"

Perintah memantapkan ber-istinsyaq ini dikecualikan bagi orang yang sedang berpuasa, karena dikhawatirkan air yang dihirup itu akan masuk ke dalam kerongkongan lalu ke perut besar, sebab hal itu dapat membatalkan puasa. Maka hadits ini menunjukkan bahwa segala sesuatu yang masuk ke dalam tenggorokan yang bukan kerena keterpaksaan, dapat mebatalkan puasa. Adapun golongan ulama yang berpendapat bahwa hal tersebut tidak membatalkan puasa, di antara mereka adalah Syaikhul Islam Ibnu Taimiyah Rahimahullah dan yang sependapat denganya, menyatakan bahwa tidak benar mengkiaskan hal ini dengan makan dan minum, karena dalil-dalil yanga ada tidak menunjukkan bahwa yang membatalkan puasa adalah masuknya sesuatu yang sampai ke dalam otak atau ke dalam tubuh, dan juga bukan yang masuk melalui suatu jalan yang sampai ke tenggorokan. Karena tidak ada dalil syar'i yang menjadikan salah satu proses itu (istinsyaq atau berkumur) sebagai penyebab berlakunya hukum, yakni membatalkan puasa. Jadi proses tersebut (istinsyaq atau berkumur) tidak dapat dikategorikan dengan sampainya benda ke dalam tenggorokan atau perut sehingga membatalkan puasa, baik itu sampainya melalui hidung maupun melalui mulut, sebab keduanya hanyalah jalan. Karena itu, puasa seseorang tidak batal hanya karena berkumur atau istinsyaq yang tidak dalam, bahkan hal ini tidak dilarang. Mulut itu sendiri, hanya sebagai jalan masuk saja, tapi jalan ini tidak pasif, artinya tidak semua yang masuk ke mulut mesti masuk ke tenggorokan, sebab mulut bisa memuntahkan lagi. Jika masuknya sesuatu melalui hidung sama dengan yang melalui mulut, kemudian adakalanya hidung sama dengan yang melalui mulut, kemudian adakalanya hidung digunakan untuk memasukkan sesuatu, maka mulut dan hidung mempunyai fungsi yang sama, yakni bisa sebagai jalan masuk, bisa menahan dan bisa mengeluarkan kembali. Tampaknya pendapat yang benar adalah pendapat yang menyatakan tidak membatalkan puasa bila menggunakan obat yang dihirup, karena cara tersebut tidak sama dengan makan dan minum.

[Majalah Al-Buhuts Al-Islamiyah, 3/365]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Ifta Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal.238 - 245, penerjemah Amir Hamzah Fakhruddin]
_________
Foote Note
[1]. Istinsyaq adalah menghirup air dengan hidung lalu dikeluarkan lagi untuk membersihkannya ketika wudhu. Memantapkan Istinsyaq adalah menghirupnya lebih dalam

Sumber : http://www.almanhaj.or.id/content/1157/slash/0


Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

Meninggalkan Puasa Dengan Sengaja Selama Enam Hari Di Bulan Ramadhan Karena Ujian Sekolah

Kategori Puasa - Fiqih Puasa

Rabu, 20 Oktober 2004 00:06:51 WIB

MENINGGALKAN PUASA DENGAN SENGAJA SELAMA ENAM HARI DI BULAN RAMADHAN KARENA UJIAN SEKOLAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya seorang remaja putri, keadaan telah memaksaku untuk tidak berpuasa selama enam hari di bulan Ramadhan, sebabnya adalah ujian sekolah, karena masa ujian itu dimulai pada bulan Ramadhan dengan materi pelajaran yang sulit, seandainya saya berpuasa pada hari-hari itu, maka saya tidak dapat mempelajari materi-materi itu, karena memang materinya sulit. Saya harap Anda menerangkan apa yang harus saya lakukan agar Allah mengampuni saya .?

Jawaban
Hendaknya Anda bertaubat kepada Allah dan mengqadha hari-hari puasa yang telah Anda tinggalkan, Allah akan memberikan taubat kepada orang yang telah bertaubat kepada-Nya. Hakikat taubat yang dengannya Allah akan menghapuskan dosa-dosa, adalah meninggalkan perbuatan dosa sebagai pengagungan terhadap Allah, takut kepada siksa-Nya, menyesali perbuatannya yang telah lalu, dan bertekad untuk tidak mengulangi perbuatan itu, jika perbuatan itu berupa kezaliman terhadap sesama manusia, maka untuk menyempurnakan taubatnya adalah dengan mengembalikan hak-hak orang yang dizhalimi. Allah Subhanahu wa Ta'ala berfirman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nur : 31]

Dalam ayat lain disebutkan

"Artinya : Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubat yang semurni-murninya" [At-Thamrin : 8]

Nabi Shalallahu 'alaihi wa sallam bersabda.

"Artinya : Taubat itu untuk yang sebelumnya"

Dalam hadits lain disebutkan.

"Artinya : Barangsiapa yang melakukan kezaliman pada saudaranya maka hendaklah ia membersihkan dirinya hari ini sebelum (datangnya hari) yang tidak ada dinar maupun dirham, (yang mana saat itu) jika ia memiliki amal shalih, maka akan diambilkan dari kebaikannya itu seukuran dengan kezhalimannya, dan jika ia tidak memiliki amal baik maka perbuatan buruk dari orang yang dizhaliminya itu akan dipindahkan kepadanya" [Hadits Riwayat Al-Bukhari dalam kitab Shahihnya]

[Fatawa Ash-Shiyam, halaman 80-81]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1117/slash/0


Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

Orang Yang Mendapatkan Bulan Ramadhan, Tapi Masih Punya Hutang Puasa Ramadhan Tahun Sebelumnya

Kategori Puasa - Fiqih Puasa

Rabu, 12 Oktober 2005 07:48:33 WIB

ORANG YANG MENDAPATKAN BULAN RAMADHAN, TAPI DIA MASIH PUNYA HUTANG BEBERAPA HARI PUASA RAMADHAN TAHUN SEBELUMNYA

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada orang yang ketika datang bulan Ramadhan dia masih punya hutang puasa Ramadhan tahun lalu. Berdosakah dia dalam hal ini ? Haruskah dia membayar kifarat (denda) ?

Jawaban
Orang yang mempunyai hutang puasa Ramadhan dia wajib mengqadlanya sebelum Ramadhan berikutnya. Dan dia boleh mengakhirkan puasa qadha tersebut sampai bulan Sya’ban. Jika Ramadhan berikutnya telah tiba sementara dia belum mengqadla puasa Ramadhan tahun lalu tanpa alasan yang syar’i, maka dia berdosa.

Dalam hal ini dia harus mengqadla puasa tersebut dan memberi makanan kepada fakir miskin, satu hari satu orang. Hal ini bedasarkan fatwa sejumlah shahabat Radhiyallahu ‘anhum. Adapun jumlah makanan pokok tersebut adalah setengah sha’ makanan pokok setempat untuk satu hari puasa. Diberikan kepada orang-orang miskin walaupun satu.

Adapun jika keterlambatan mengqadla tersebut disebabkan karena sakit atau safar (musafir), maka dia hanya wajib mengqadla saja dan tidak wajib memberi makan kepada fakir miskin.

Hal ini berdasarkan firman Allah Subhanahu wa Ta’ala

“Artinya : Barangsiapa yang sakit atau sedang bepergian, maka dia boleh berpuasa di hari lain” [Al-Baqarah : 184]

Dan Allah Subhanahu wa Ta’ala Maha penolong

MENGQADLA PUASA RAMADHAN TAHUN YANG TELAH LALU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya telah berumur 50 tahun dan saya pernah meninggalkan puasa Ramadhan sebanyak 15 hari yaitu ketika saya melahirkan salah seorang anak saya dan waktu itu umur saya kira-kira 27 tahun. Pada tahun tersebut saya belum mengqadla hutang puasa saya. Haruskah saya mengqadlanya sekarang ? Dan berdosakah saya dalam hal ini ? berikanlah jawaban kepada saya, mudah-mudahan Allah Subhanahu wa Ta’ala membalas Anda dengan kebaikan.

Jawaban
Anda wajib bertaubat kepada Allah Subhanahu wa Ta’ala, karena anda telah mengakhirkan kewajiban anda tersebut. Jadi anda wajib mengqadla jumlah hari yang anda tinggalkan dan anda juga harus member makan kepada orang miskin setiap satu hari setengah sha’ makanan pokok setempat

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1603/slash/0


Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

Perempuan Berumur Tiga Puluh Tahun, Tetapi Menderita Penyakit Syaraf Dan Tidak Berpuasa

Kategori Puasa - Fiqih Puasa

Selasa, 12 Oktober 2004 20:20:51 WIB

ANAK PEREMPUAN SAYA BERUMUR TIGA PULUH TAHUN DAN TELAH MEMPUNYAI ANAK, AKAN TETAPI IA MENDERITA PENYAKIT SYARAF

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta'

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta' ditanya : Saya mempunyai anak perempuan yang berumur tiga puluh tahun dan telah mempunyai beberapa orang anak, sejak empat belas tahun lalu ia mengalami gangguan pada otaknya. Dulu penyakit ini dialaminya sebentar, kemudian berhenti, dan kali ini penyakit itu telah menjangkitinya lagi sehingga ia berperilaku yang tidak biasanya, penyakit itu telah berlangsung selama kira-kira tiga bulan, dengan demikian ia tidak bisa melakukan shalat dan wudhu dengan baik kecuali jika dibantu seseorang yang membimbingnya. Ketika datang bulan Ramadhan yang penuh berkah ia melaksanakan puasa selama satu hari saja, itupun tidak dilakukan dengan baik, sedangkan hari-hari yang selebihnya, ia tidak berpuasa. Berilah saya keterangan tentang masalah ini sehingga saya mengetahui apa yang wajib saya laksanakan dan apa yang wajib bagi anak saya itu, karena saya adalah walinya ?

Jawaban
Jika kenyataannya kondisi wanita itu sebagaimana yang Anda sebutkan, maka tidak ada kewajiban bagi wanita itu untuk melaksanakan puasa dam shalat, juga tidak ada kewajiban mengqadha puasa baginya selama ia dalam keadaann seperti itu, bahkan tidak ada kewajiban bagi Anda kecuali memeliharanya. karena Anda adalah walinya. Telah disebutkan dalam suatu hadits dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Masing-masing kalian adalah pemimpin dan masing-masing kalian akan dimintai pertanggung jawaban tentang yang dipimpinnya"

Jika pada suatu waktu ia sadar, maka wajib baginya untuk melaksanakan shalat pada saat sadarnya itu, demikian juga bila ia sadar pada suatu hari di bulan Ramadhan, maka pada saat ia sadar ia wajib berpuasa. Jadi ia wajib berpuasa hanya pada hari yang ia sedang sadar saja.

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1091/slash/0


Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

Puasanya Orang Yang Meninggalkan Shalat, Berpuasa Tapi Tidak Shalat

Kategori Puasa - Fiqih Puasa

Selasa, 18 Oktober 2005 06:42:05 WIB

PUASANYA ORANG YANG MENINGGALKAN SHALAT, BERPUASA TAPI TIDAK SHALAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian ulama kaum muslimin mencela orang yang berpuasa tai tidak shalat, karena shalat itu tidak termasuk puasa. Saya ingin berpuasa agar dimasukkan ke dalam golongan orang-orang yang masuk surga melalui pintu Ar-Rayyan. Dan sebagaimana diketahui, bahwa antara Ramadhan dengan Ramadhan berikutnya adalah penghapus dosa-dosa di antara keduanya. Saya mohon penjelasanya. Semoga Allah menunjukki anda.

Jawaban
Orang-orang yang mencela anda karena anda puasa tapi tidak shalat, mereka benar dalam mencela anda, karena shalat itu tianggnya agama Islam, dan Islam itu tidak akan tegak kecuali dengan shalat. Orang yang meninggalkan shalat berarti kafir, keluar dari agama Islam, dan orang kafir itu, Allah tidak akan menerima puasanya, shadaqahnya, hajinya dan amal-amal shalih lainnya. Hal ini berdasarkan firman Allah Ta’ala.

“Artinya : Dan tidak ada yang menghalangi mereka untuk diterima dari mereka dari mereka nafkah-nafkahnya melainkan karena kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan shalat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” [At-Taubah : 54]

Karena itu, jika anda berpuasa tapi tidak shalat, maka kami katakana bahwa puasa anda batal, tidaj sah dan tidak berguna di hadapan Allah serta tidak mendekatkan anda kepadaNya. Sedangkan apa yang anda sebutkan, bahwa antara Ramadhan dengan Ramadhan berikutnya adalah menghapus dosa-dosa di antara keduanya, kami sampaikan kepada anda, bahwa anda tidak tahu hadits tentang hal tersebut. Karena Rasulullah Shallallahu ‘alaihi wa sallam telah bersabda.

“Artinya : Shalat-shalat yang lima dan Jum’at ke Jum’at serta Ramadhan ke Ramadhan adalah penghapus dosa-dosa di antara itu apabila dosa-dosa besar dijauhi” [Dikeluarkan oleh Muslim, kitab Ath-Thaharah (233)]

Nabi Shallallahu ‘alaihi wa salam terlah mensyaratkan untuk penghapuasn dosa-dosa antara satu Ramadhan degan Ramadhan berikutnya dengan syarat dosa-dosa besar dijauhi. Sementara anda, anda malah tidak shalat, anda puasa tapi tidak menjauhi dosa-dosa besar. Dosa apa yang lebih besar dari meninggalkan shalat. Bahkan meninggalkan shalat itu adalah kufur. Bagaimana puasa anda bisa menghapus dosa-dosa anda sementara meninggalkan shalat itu suatu kekufuran, dan puasa anda tidak diterima. Hendaklah anda bertaubat kepada Allah dan melaksanakan shalat yang telah diwajibkan Allah atas diri anda, setetah itu anda berpuasa. Karena itulah ketika Nabi Shallallahu ‘alaihi wa sallam mengutus Mu’adz bin Jabal ke Yaman, beliau bersaba.

“Artinya : Maka ajaklah mereka untuk bersaksi bahwa tiada tuhan yang berhak disembah selain Allah dan bahwa aku adalah utusan Allah. Jika mereka mematuhimu maka beritahukanlah mereka bahwa Allah telah mewajibkan lima shalat dalam sehari semalam” [Hadits Riwayat Al-Bukhari, kitab Az-Zakah (1393), Muslim, kitab Al-Iman (1)]

Beliau memulai perintah dengan shalat, lalu zakat setetah dua kalimah syahadat

[Syaikh Ibnu Utsaimin, Fatawa Ash-Shiyam, dikumpulkan oleh Muhammad Al-Musnad, hal. 34]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1614/slash/0


Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

Qadla Bagi Yang Tidak Berpuasa Beberapa Tahun Dan Wajibkah Qadla Bagi Yang Tidak Pernah Berpuasa ?

Kategori Puasa - Fiqih Puasa

Selasa, 26 Oktober 2004 21:48:40 WIB

QADLA BAGI YANG TIDAK BERPUASA BEBERAPA TAHUN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana seorang muslim yang tak menjalankan ibadah puasa beberapa bulan Ramadlan dari beberapa tahun padahal dirinya telah wajib, maka mestikah ia qadla jika taubat ..?

Jawaban :
Yang benar, qadla tak wajib baginya bila ia telah bertaubat, sebab setiap ibadah yang sudah tentu waktunya bila sengaja ditangguhkan tanpa alasan yang dibenarkan syara', maka mengqadlanya tak akan diterima Allah. Oleh sebab itu, hendaklah ia bertaubat kepada-Nya dengan cara memperbanyak amal sholeh. Barang siapa bertaubat, niscaya Allah menerimanya.

QADLA BAGI YANG TIDAK BERPUASA BEBERAPA HARI KARENA TIDAK TAHU

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Wajibkah qadla bagi yang tidak berpuasa beberapa hari Ramadlan tanpa alasan yang dibenarkan karena ia buta atas wajibnya berpuasa .? Juga bagaimana hukum berpuasa bukan karena ibadah, tetapi karena ikut-ikut orang berpuasa .?

Jawaban.
Memang ia wajib qadla atas puasa yang ditinggalkannya, sebab ketidaktahuan-nya tidak bisa menggugurkan wajibnya berpuasa, yang gugur hanya dosanya. Ia tak berdosa karena tak berpuasa, tetapi tetap wajib qadla.

Mengenai pertanyaan kedua tentang orang berpuasa karena ikut-ikutan kepada mereka yang berpuasa, maka puasanyat tetap sah, sebab ia memegang niatnya, yakni berbuat seperti apa yang dilakukan kaum muslimin. Kaum muslimin berbuat seperti itu dalam rangka ibadah. Tetapi perlu dijelaskan kepadanya, bahwa puasa itu ibadah. Orang tidak makan, tidak minum dan meninggalkan syahwatnya mesti semata-mata untuk Allah, sebagaimana dikatakan dalam hadits qudsi bahwa yang berpuasa itu telah meninggalkan makan, minum dan syahwatnya karena Aku.

WAJIBKAH QADLA BAGI YANG TIDAK PERNAH PUASA PADAHAL TELAH BERUSIA 27 TAHUN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saya seorang pemuda berusia 27 tahun yang telah jauh tersesat. Sekarang telah benar-benar bertaubat kepada Allah, namun pada saat ini belum sempat berpuasa, apakah saya wajib mengqadlanya ..?

Jawaban.
Seorang lelaki yang mengaku dirinya tersesat dan lalu diberi hidayah oleh Allah, maka kami mohon kepada-Nya, semoga ia diberi keteguhan agar selalu mampu menghadapi hawa nafsu dan syaitan. Hal itu merupakan ni'mat Allah. Tidak ada yang memahami kesesatan selain yang mengalaminya setelah ia mendapatkan hidayah.

Orang tak akan tahu batas keislaman kecuali bila mengetahui batas kekafiran. Kami sampaikan kepada lelaki seperti itu : "Semoga ananda mendapatkan anugrah Allah agar tetap dalam pendirian (istiqamah). Juga kita memohon kepada-Nya agar kita diberi keteguhan dalam menjalankan kebenaran dan ketaatan yang pernah kita tinggalkan ; puasa, shalat, zakat atau lainnya, namun tak perlu diqadla, sebab sudah tertambal taubat. Jika ananda telah bertaubat kepada Allah lalu beramal sholeh, maka cukuplah hal itu sebagai pengganti yang hilang. Hal ini merupakan hal yang perlu diketahui yakni kaidah : "Ibadah yang terikat oleh waktu dilakukan di luar waktunya, maka ibadah tersebut tidak sah, seperti shalat dan puasa".

Jika seseorang sengaja tak akan shalat hingga habis waktunya, lalu ia datang bertanya apakah ia wajib mengqadlanya, tentu kami akan jawab tidak bisa di qadla. Hal ini berlaku pula dalam puasa. Nabi Shallallahu 'alaihi wa sallam bersabda : "Barang siapa yang beramal tanpa ada perintah kami, maka tertolaklah amalnya".

Jika kamu menangguhkan ibadah yang sudah tentu waktunya, lalu setelah habis waktunya baru dilaksanakan, berarti kamu telah berbuat sesuatu yang tidak dicontohkan Nabi Shallallahu 'alaihi wa sallam, batal dan tak bermanfaat. Lain halnya dengan yang lupa, maka ia berhak mengqadlanya, berdasarkan hadits :

"Artinya : Barang siapa tidur hingga tak shalat atau lupa shalat, hendaklah shalat ketika sadar".

Dengan demikian menurut kami, orang yang beralasan meninggalkan shalat ia berhak atas waktunya bila alasannya telah tiada. Karena itu, Nabi Shallallahu 'alaihi wa sallam bersabda : "Hendaklah shalat ketika sadar kembali". Sedangkan orang yang meninggalkan ibadah dengan sengaja hingga waktunya habis, lalu dilaksanakan bukan pada waktunya, maka tidak akan diterima.

MENANGGUHKAN QADLA HINGGA TIBA RAMADHAN BERIKUTNYA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum menangguhkan qadla hingga tiba Ramadlan berikutnya ..?

Jawaban.
Menurut para ulama, menangguhkan qadla Ramadlan hingga datang Ramadlan berikutnya tidak boleh. Aisyah berkata : "Aku punya kewajiban puasa Ramadlan hanya mampu dibayar pada bulan Sya'ban". Hal ini menunjukkan bahwa setelah Ramadlan kedua tak ada keringanan lagi. Jika orang berbuat seperti itu, berdosalah ia dan wajib segera membayarnya setelah Ramadlan kedua. Tetapi dalam mengqadlanya ulama berselisih, apakah disamping itu ia wajib mengeluarkan makanan atau tidak .? Maka menurut pendapat yang mashur ia tak wajib mengeluarkannya berdasarkan firman Allah surat Al-Baqarah : 185

QADLA BAGI YANG MENANGGUHKANNYA HINGGA MASUK RAMADHAN KEDUA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita tak berpuasa beberapa hari pada Ramadlan lalu dibayarkan pada akhir-akhir Sya'ban. Tinggal satu hari lagi yang mesti diqadlanya, ia kedatangan bulannya (haid) hingga memasuki Ramadlan kedua, maka apa yang mesti dilakukannya ..?

Jawaban.
Jika wanita tersebut mengaku dirinya sakit hingga tak mampu qadla atas puasanya, hendaklah ia membayarnya ketika sudah mampu karena beralasan walau telah tiba Ramadlan kedua. Jika tak beralasan, berarti telah menghinakan hukum Allah. Ia tak boleh menangguhkan qadla hingga tiba Ramadlan berikutnya. Aisyah berkata : "Aku punya kewajiban yang baru sempat dibayar pada bulan Sya'ban".

Oleh karena itu, bagi yang menangguhkan qadla tanpa alasan yang dibenarkan, hendaklah menyadari bahwa dirinya berdosa dan wajib bertaubat dengan segera membayar puasa yang menjadi kewajibannya.

PUASA ENAM HARI SYAWAL PADAHAL PUNYA QADLA RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimanakah kedudukan orang yang berpuasa enam hari di bulan Syawal padahal punya qadla Ramadlan .?

Jawaban.
Dasar puasa enam hari Syawal adalah hadits berikut :

"Artinya : Barang siapa berpuasa Ramadlan lau mengikutinya dengan enam hari Syawwal, maka ia laksanakan puasa satu tahun".

Jika seseorang punya kewajiban qadla lalu berpuasa enam hari padahal ia punya kewajiban qadla enam hari, maka puasa Syawwalnya tak berpahala, kecuali jika telah mengqadla Ramadlannya.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 223-227, terbitan Gema Risalah Press, alih bahas Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1144/slash/0


Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

Seorang Pria Musafir Tiba Di Rumahnya Siang Hari Ramadhan Lalu Ingin Menggauli Istrinya

Kategori Puasa - Fiqih Puasa

Kamis, 21 Oktober 2004 07:40:25 WIB

SEORANG PRIA MUSAFIR TIBA DI RUMAHNYA PADA SIANG HARI RAMADHAN LALU INGIN MENGGAULI ISTRINYA.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seorang pria melakukan perjalanan pendek, perjalanan itu dilakukan di bulan Ramadhan, maka ia pun tidak berpuasa. Ketika ia tiba di rumahnya pada siang hari Ramadhan, ia ingin menggauli istrinya dengan atau tanpa ridha istrinya, bagaimana hukum perbuatan suaminya itu dan bagaimana hukum istrinya jika melayani suaminya itu dan bagaimana hukum istrinya jika melayani suaminya dengan ridha atau dengan paksaan .?

Jawaban
Mengenai suaminya, sebagaimana yang Anda dengar bahwa ia adalah seorang musafir yang tidak berpuasa lalu kembali ke kampungnya dalam keadaan tidak berpuasa. Dalam masalah ini ada perbedaan pendapat di antara ulama. Ada yang berpendapat : Bahwa seorang musafir jika ia telah sampai di kampung halamannya dalam keadaan tidak berpuasa maka ia harus imsak (menahan dari yang membatalkan) sebagai penghormatan terhadap hari itu, walaupun puasanya itu tidak dihitung karena ia diharuskan mengqadha puasa pada hari itu. Sebagian ulama lainnya berpendapat : Bahwa seorang musafir jika telah sampai di kampung halamannya dalam keadaan tidak berpuasa, maka tidak diharuskan baginya untuk berpuasa dan boleh baginya untuk makan pada sisa hari itu. Kedua pendapat ini diriwayatkan dari Imam Ahmad, pendapat yang paling benar di antara kedua pendapat ini adalah tidak diwajibkan baginya untuk berpuasa pada sisa hari itu, karena jika ia berpuasa pada sisa hari itu maka puasanya tidak mendatangkan faedah apapun, karena waktu tersebut bagi musafir itu bukan waktu yang harus dihormati, sebab pada hari itu dibolehkan baginya untuk makan dan minum sejak permulaan hari, sedangkan puasa sebagaimana yang telah kita ketahui, adalah menahan diri dari segala sesuatu yang membatalkan sejak terbitnya fajar hingga terbenamnya matahari. Karena itu, diriwayatkan dari Ibnu Mas'ud Radhiallahu 'anhu bahwa ia berkata : "Barangsiapa yang makan di permulaan hari maka hendakanya ia makan di akhir hari, karena siang hari baginya tidak terhormat (karena tidak berpuasa)". Berdasarkan ungkapan ini maka musafir yang sampai ke tempatnya dalam keadaan tidak berpuasa dibolehkan baginya untuk makan dan minum pada sisa hari itu. Adapun bersetubuh, tidak boleh baginya menyetubuhi istrinya yang sedang menjalankan puasa fardhu, karena hal itu akan merusak puasanya. Jika sang suami memaksanya dalan menyetubuhinya, maka ia tidak ada kaffarah pada sang istri, dan tidak ada pula kaffarah bagi suaminya karena tidak diwajibkan baginya berpuasa sebab ia tiba di kampung halamannya dalam keadaan sedang tidak berpuasa.

Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/85]

[Disalin dari buku Al-Fatawa Al-Jami'ah lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tengtang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1123/slash/0


Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

Shaum Dan Berbuka Mengikuti Negeri Tempat Tinggal Seseorang

Kategori Puasa - Fiqih Puasa

Sabtu, 15 Oktober 2005 06:28:15 WIB

SHAUM DAN BERBUKA MENGIKUTI NEGERI TEMPAT TINGGAL SESEORANG

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya berasal dari Timur Asia, bulan Hijriyah di tempat kami terlambat satu hari dari Arab Saudi. Kami adalah mahasiswa yang akan melakukan safar di bulan Ramadhan tahun ini, sedangkan Rasulullah Shallallahu ‘alaihi wa sallam bersabda : “Shaumlah karena melihat hilal (masuk bulan), dan berbukalah karena melihat hilal..” dan seterusnya. Kami telah memulai shaum di Saudi, kemudian safar di bulan Ramadhan hingga penghabisan bulan, sehingga kami shaum selama tiga puluh satu hari. Pertanyaan saya, bagaimana hukum shiyam kami tersebut dan berapa hari mestinya kami harus shaum ?

Jawaban
Jika anda shaum di Saudi atau yang lain kemudian anda shaum di negeri anda maka berbukalah bersama penduduk di sana, meskipun jumlahnya lebih dari tiga puluh hari. Karena Nabi Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Shaum adalah hari dimana kalian shaum dan waktu berbuka adalah hari kalian berbuka”

Akan tetapi jika shaum kalian belum genap dua puluh sembilan hari, maka hendaknya menyempurnakan (menambahnya), karena tidak ada bulan yang kurang dari dua puluh sembilan hari. Wallahu waliyut Taufiq

PESAWAT AKAN NAIK SATU JAM SEBELUM TERBENAM MATAHARI, NAMUN SUDAH BERLALU SATU JAM, MATAHARI BELUM TERBENAM, APAKAH BOLEH KAMI BERBUKA KETIKA ITU ATAUKAH KAMI MENUNGGU HINGGA MATAHARI TERBENAM?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Kami akan terbang dengan pesawat atas ijin Allah dari Riyadh pada bulan Ramadhan kira-kita satu jam sebelum adzan maghrib. Maka adzan akan berkumandang di saat saya berada di atas udara Su’udiyah. Apakah kami boleh berbuka. Dan jika kami bisa melihat matahari ketika di udara dan begitulah biasanya, maka apakah kami tetap melanjutkan shaum ataukah berbuka di negeri kami, atau berbuka dengan patokan adzan di Arab Saudi ?

Jawaban
Jika pesawat terbang dari Riyadh misalnya, sebelum matahari terbenam menuju arah barat, maka anda tetap shaum hingga matahari terbenam, sedangkan anda masih di udara, atau ketika anda turun di suatu negeri di saat matahari telah tenggelam, karena sabda Nabi Shallallahu ‘alaihi wa sallam.

“Artinya : Jika malam telah datang dari arah sini dan waktu siang telah berlalu dari sini serta matahari telah tenggelam maka itulah saatnya orang yang shaum boleh berbuka” [Muttafaq ‘alaih]

[Disalin dari kitab Al-Fatawa Juz Awwal, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1609/slash/0


Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

Suami Mencium Dan Mencumbui Istrinya Di Siang Ramadhan, Mencampuri Istri Tanpa Mengeluarkan Mani

Kategori Puasa - Fiqih Puasa

Sabtu, 30 Oktober 2004 07:26:31 WIB

APAKAH KELUAR DARAH DARI YANG HAMIL TERMASUK YANG MEMBATALKAN SHAUM

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Pada bulan Ramadhan yang mulia saya sedang keadaan hamil dan saya mengeluarkan darah pada tanggal dua puluhnya, walaupun demikian saya tetap berpuasa kecuali selama empat hari ketika saya di rumah sakit. Setelah Ramadhan saya mengqadha puasa saya yang empat hari itu, apakah saya harus berpuasa lagi sedangkan saya masih mengandung .?

Jawaban
Puasa Anda saat hamil yang disertai dengan keluarnya darah adalah sah, darah itu tidak mempengaruhi puasa Anda sebab darah itu adalah istihadhah, sedangkan puasa yang Anda tinggalkan selama empat hari itu karena dirawat di rumah sakit lalu Anda mengqadhanya setelah Ramadhan sudah cukup, Anda tidak perlu mengqadha puasa itu untuk kedua kalinya.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/225, fatwa nomor 13168]

SUAMI MENCIUM DAN MENCUMBUI ISTRINYA DI SIANG HARI RAMADHAN

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Jika seorang pria mencium istrinya di bulan Ramadhan atau mencumbuinya, apakah hal itu akan membatalkan puasanya atau tidak .?

Jawaban
Suami yang mencium istrinya dan mencumbuinya tanpa menyetubuhinya dalam keadaan berpuasa, adalah dibolehkan dan tidak berdosa, karena Nabi Shallallahu 'alaihi wa sallam pernah mencium istrinya dalam keadaan berpuasa, dan pernah juga beliau mencumbui istrinya dalam keadaan berpuasa. Akan tetapi jika dikhawatirkan dapat terjadi perbuatan yang diharamkan Allah Subhanahu wa Ta'ala karena perbuatan itu dapat membangkitkan syahwat dengan cepat, maka hal demikian menjadi makruh hukumnya. Jika mencium dan mencumbui menyebabkan keluarnya mani, maka ia harus terus berpuasa dan harus mengqadha puasanya itu tapi tidak wajib kaffarah baginya menurut sebagian besar pendapat ulama, sedangkan jika mengakibatkan keluarnya madzi maka hal itu tidak membatalkan puasanya menurut pendapat yang paling benar diantara dua pendapat ulama, karena pada dasarnya hal tersebut tidak membatalkan puasa dan memang hal tersebut sulit untuk dihindari.

[Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/164]

MENCAMPURI ISTRI DI SIANG HARI RAMADHAN

Oleh
Syaikh Muhamad Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhamad Shalih Al-Utsaimin ditanya : Saya seorang pemuda, saya pernah mencampuri istri saya di siang hari Ramadhan, apakah saya harus membeli kurma untuk saya sedekahkan .?

Jawaban
Jika ia seorang pemuda maka berarti ia sanggup untuk berpuasa selama dua bulan berturut-turut, kita memohon kepada Allah agar pemuda itu diberi kekuatan untuk melaksanakan puasa selama dua bulan itu. Jika seorang telah bertekad keras untuk melaksanakan suatu pekerjaan maka hal itu akan mudah dikerjakannya, dan sebaliknya jika dirinya telah diliputi rasa malas maka perbuatan itu akan terasa berat sehingga hal tersebut akan mempersulit dirinya dalam melaksanakannya. Kita harus mengucapkan puji dan syukur kepada Allah, karena Allah Subhanahu wa Ta'ala telah menetapkan sesuatu yang harus kita kerjakan di dunia yang dapat menghindarkan diri kita dari siksa Akhirat. Maka kepada pemuda ini kami katakan : Hendaklah Anda berpuasa selama dua bulan penuh berturut-turut, jika cuaca panas dan siang hari panjang, maka Anda mempunyai kesempatan menundanya hingga musim dingin. Hal yang sama diberlakukan pula pada pihak wanita yaitu istri Anda jika ia turut serta secara rela, namun jika si istri melakukan ha itu dengan terpaksa dan tak ada kesempatan untuk menghindar, maka puasa wanita itu sah sehingga tidak perlu mengqadhanya dan tidak perlu melaksanakan kaffarah.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/60]

MENGAULI ISTRI PADA SIANG HARI RAMADHAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya : Seorang pria menggauli istrinya pada siang hari Ramadhan selama tiga hari berturut-turut, apa yang harus ia lakukan ..?

Jawaban
Jika seorang yang berpuasa bersetubuh saat berpuasa, maka ia telah melakukan dosa besar, wajib baginya untuk bertobat kepada Allah dari dosa yang ia lakukan itu dan mengqadha puasanya itu. Disamping itu wajib baginya untuk melaksanakan kaffarah (memenuhi tebusan) yaitu memerdekakan hamba sahaya, jika tidak bisa maka ia harus berpuasa selama dua bulan berturut-turut, jika tidak sanggup maka ia harus memberi makan kepada enam puluh orang miskin, setiap orang miskin mendapatkan setengah sha' makanan pokok. Kaffarah itu dilakukan sesuai dengan jumlah hari yang ia gunakan untuk bersetubuh yaitu setiap satu hari satu Kaffarah tersendiri. Wallahu a'lam

[Kitab Al-Muntaqa min Fatawa ASy-Syaikh Shalih Al-Fauzan, 1/116]

MENCAMPURI ISTRI TANPA MENGELUARKAN MANI

Oleh
Syaikh Muhamad Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Seorang pria menyetubuhi istrinya pada siang hari Ramadhan tanpa mengeluarkan mani, bagaimana hukumnya ..? Dan bagaimana pula hukumnya jika istri tidak mengerti hal itu .?

Jawaban
Bersetubuh di siang hari Ramadhan saat suami berpuasa dan tidak dalam perjalanan maka dia dikenakan Kaffarah, yaitu memerdekakan hamba sahaya, jika hal itu tidak didapatkan dipenuhi maka ia harus berpuasa selama dua bulan berturut-turut, jika hal itu tidak sanggup dilakukan maka ia harus memberi makan kepada enam puluh orang miskin. Kaffarah yang sama juga dikenakan bagi istrinya, jika ia melakukan hal itu dengan rela, namun jika dilakukan dengan terpaksa maka wanita itu tidak dikenakan apapun. Adapun bila keduanya itu dalam keadaan musafir maka tak ada dosa, tak ada kaffarah dan tidak perlu berpuasa pada sisa hari itu melainkan keduanya harus mengqadha puasa hari itu saja, karena orang musafir tidak diwajibkan untuk berpuasa. begitu pula bagi orang yang tidak melakukan puasa karena keadaan darurat, seperti menolong orang dari kebinasaan, jika ia bersetubuh pada saat tidak berpuasa karena sebelumnya ia tidak berpuasa karena menolong seseorang, maka hal itu tidak mengapa, karena saat itu adalah saat yang tidak merusak puasa wajib karena sedang tidak berpuasa. Tapi bila seseorang tengah berpuasa dan muqim (bukan musafir) jika bersetubuh maka ia dikenakan lima hal yaitu :

[1]. Berdosa
[2]. Puasanya rusak
[3]. Wajib meneruskan puasa hari itu
[4]. Wajib mengqadha puasa hari itu
[5] Wajib melaksanakan kaffarah

Dalil kaffarah adalah hadits Abu Haurairah Radhiallahu 'anhu tentang seorang pria yang menyetubuhi istrinya pada siang hari Ramadhan, yaitu jika orang ini tidak mampu memerdekakan budak, tidak mampu berpuasa selama dua bulan berturut-turut dan tidak mampu memberi makan enam puluh orang miskin, maka kewajiban kaffarah itu hilang karena Allah tidak akan memberi beban kepada seseorang kecuali sesuai kemampuannya, sebab tidak ada kewajiban kepada seseorang kecuali sesuai kemampuannya, sebab tidak ada kewajiban jika disertai ketidakmampuan. Dalam hal ini tidak ada bedanya antara bersetubuh yang menyebabkan keluarnya mani ataupun tidak mengeluarkan mani jika persetubuhan itu telah dilakukan. Lain halnya jika keluarnya mani itu tanpa bersetubuh, maka dalam hal ini tidak ada kaffarah, melainkan berdosa dan diwajibkan melanjutkan puasa serta mengqadha puasanya juga.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 3/46-47]

MENCIUM ISTRI DAN MENCUMBUINYA KETIKA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Ibnu Utsaimin ditanya : Bolehkah orang yang sedang puasa memeluk istrinya dan mencumbuinya di atas ranjang pada bulan Ramadhan .?

Jawaban
Ya, boleh bagi orang yang sedang berpuasa untuk mencium dan mencumbui istrinya dalam keadaan berpuasa, baik di bulan Ramadhan maupun bukan di bulan Ramadhan. Akan tetapi jika hal itu menyebabkannya mengeluarkan mani, maka puasanya batal, walaupun demikian wajib baginya untuk meneruskan puasanya serta diwajibkan pula baginya mengqadha puasa hari itu. Jika hal itu terjadi bukan pada bulan Ramadhan maka puasanya batal dan tidak perlu meneruskan puasanya pada sisa hari itu, akan tetapi jika puasanya adalah puasa wajib maka wajib baginya untuk mengqadha puasa itu, namun jika puasa itu sunnat maka tidak masalah baginya.

[ibid, 3/64-65]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Ifta Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1156/slash/0


Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

Suntikan Di Siang Hari Ramadhan, Pemakaian Inhaler Dan Mengeluarkan Darah Dari Orangi Yang Berpuasa

Kategori Puasa - Fiqih Puasa

Rabu, 27 September 2006 00:15:20 WIB

SUNTIKAN DI SIANG HARI RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah suntikan pengobatan di siang hari bulan Ramadhan mempengaruhi puasa ?

Jawaban
Suntikan pengobatan ada dua macam. Pertama, suntikan infuse, dengan suntikan ini bisa mencukupi kebutuhan makan dan minum, maka suntikan ini termasuk yang membatalkan, karena jika ada hal yang tercakup dalam makna nash-nash syari’at, maka dihukumi sama sesuai nash tersebut. Adapun jenis yang kedua adalah suntikan yang tidk mewakili makan dan minum. Jenis suntikan ini tidak tercakup dalam konteks lafazh maupun makna. Jadi suntikan jenis ini bukan makan dan minum, juga bukan berarti seperti makan dan minum. Maka hukum asalnya adalah puasanya sah sampai ada dalil syar’i yang menetapkan bahwa hal itu membatalkannya.

[Fatawa Ash-Shiyam, dikumpulkan oleh Muhammad Al-Musnad, hal. 58]

HUKUM MENGELUARKAN DARAH DARI ORANG YANG SEDANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah mengambil sedikit darah di siang bulan Ramadhan untuk pemeriksaan medis atau untuk donor membatalkan puasa ?

Jawaban
Jika seseorang mengambil sedikit darah yang tidak menyebabkan kelemahan pada tubuhnya, maka hal ini tidak membatalkan puasanya, baik itu untuk pemeriksaan medis atau untuk transfuse darah kepada orang lain ataupun untuk di donorkan kepada seseorang yang membutuhkannya.

Tapi jika pengambilan darah itu dalam jumlah banyak yang menyebabkan kelemahan pada tubuh, maka hal itu membatalkan puasa. Hal ini diqiyaskan kepada berbekam yang telah ditetapkan oleh As-Sunnah bahwa hal itu membatalkan puasa. Berdasarkan ini, seseorang yang tengah melaksanakan puasa wajib, seperti puasa Ramadhan, tidak boleh mendonorkan darah dalam jumlah banyak, kecuali bila terpaksa (darurat), karena dalam kondisi ini berarti ia telah batal puasanya sehingga dibolehkan makan dan minum pada sisa hari tersebut untuk kemudian mengqadha pada hari lain di luar bulan Ramadhan.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 2]

HUKUM CUCI DARAH BAGI YANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum mencuci darah bagi penderita sakit ginjal yang sedang berpuasa. Apakah ia harus mengqadha atau tidak ?

Jawaban
Ia wajib mengqadha karena adanya tambahan darah bersih, dan jika ditambahkan zat lain, maka itu juga pembatal yang lain.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 2]

HUKUM MENGGUNAKAN INHALER BAGI YANG BERPUASA

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Di sebagian apotik ada inhaler yang digunakan oleh sebagian penderita asma. Apkah orang yang berpuasa boleh menggunakannya di siang hari Ramadhan?

Jawaban
Menggunakan inhaler tersebut bagi yang berpuasa hukumnya boleh, baik itu puasa Ramadhan ataupun lainnya. Karena inhaler itu tidak sampai ke lambung tapi hanya berfungsi melegakan saluran pernafasan dan penggunaannya pun hanya dengan bernafas seperti biasa. Jadi hal ini tidak seperti makan dan minum, dan dengan itu pun tidak ada makanan dan minuman yang sampai ke lambung.

Sebagaimana diketahui, bahwa hukum asalnya adalah puasanya sah sampai ada dalil yang menunjukkan rusaknya puasa, baik dari Al-Kitab, As-Sunnah atau ijma ataupun qiyas yang shahih.

[Fadha’il Ramadhan, disusun oleh Abdurrazaq Hasan, pertanyaan no. 1]

[Disalin dari bukuAl-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, Penerbit Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1954/slash/0


Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

Tanda Subuh Adalah Terbitnya Fajar, Apa Hukum Makan Dan Minum Ketika Muadzin Adzan

Kategori Puasa - Fiqih Puasa

Rabu, 19 Oktober 2005 11:02:18 WIB

TANDA SUBUH ADALAH TERBITNYA FAJAR, APA HUKUM MAKAN DAN MINUM KETIKA MUADZIN ADZAN.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukum makan dan minum ketika muadzin mengumandangkan adzan atau sesaat setelah adzan, terutama bila terbitnya fajar tidak diketahui dengan pasti ?

Jawaban
Batas yang menghalangi seseorang yang berpuasa dari makan dan minum adalah terbitnya fajar, berdasarkan firman Allah Ta’ala.

“Artinya : Maka sekarang campurilah mereka dan carilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar” [Al-Baqarah ; 187]

Dan sabda Nabi Shallallahu ‘alaihi wa sallam

“Artinya : Makan dan minumlah kalian sampai Ibnu Ummi Maktum mengumandangakan adzan”

Perawi hadits ini menyebutkan, “Ibnu Ummi Maktum adalah seorang laki-laki buta, ia tidak mengumandangkan adzan kecuali diberitahukan kepadanya, ‘Engkau telah masuk waktu subuh, engkau telah masuk waktu subuh” [1]

Jadi, tandanya adalah terbitnya fajar. Jika muadzinnya seorang yang tepat waktu dan dikenal tidak pernah mengumandangkan adzan kecuali setelah terbitnya fajar, apabila ia adzan maka yang mendengarnya wajib menahan diri dari hal-hal yang membatalkan puasa dengan patokan mendengar adzannya. Jika muadzinnya memang biasa mengumandangkan adzan berdasarkan perkiraan, maka sebaiknya orang menghentikan kegiatan makannya ketika mendengarnya, kecuali orang yang sedang di dataran dan dapat menyaksikan fajar, maka ia tidak perlu berhenti hanya karena mendengar adzannya sampai ia betul-betul melihat terbitnya fajar jika tidak ada sesuatu yang menghalanginya, karena Allah telah menetapkan hukum ini dengan ketentuan bergantinya malam ke siang yang ditandai dengan terbitnya fajar. Nabi Shallallahu ‘alaihi wa sallam pun telah mengatakan tentang adzannya Ibnu Ummu Maktum, “Ia tidak adzan kecuali setelah terbitnya fajar” [2]

Perlu saya ingatkan di sini tentang masalah yang dilakukan oleh sebagian muadzin, yaitu mereka mengumandangkan adzan sebelum fajar, yaitu sekitar lima atau empat menit dengan alas an untuk kehati-hatian bagi yang hendak berpuasa.

Sikap kehati-hatian semacam ini termasuk berlebih-lebihan, bukan kehati-hatian yang syar’i, Nabi Shallallahu ‘alaihi wa sallam telah bersabda : “

“Artinya : Binasalah orang yang berlebih-lebihan” [3]

Yaitu kehati-hatian yang tidak benar, karena mereka memberikan sinyal kehati-hatian untuk puasa tapi malah menimbulkan keburukan dalam perkara shalat. Banyak orang yang langsung mengerjakan shalat subuh begitu mendengar adzan. Ini berarti orang-orang tersebut shalat subuh karena mendengar adzan yang sebenarnya dikumandangkan sebelum waktunya, padahal mengerjakan shalat sebelum waktunya tidak sah. Dengan demikian berarti telah menimbulkan petaka bagi orang-orang yang shalat.

Lain dari itu, hal ini pun berarti keburukan bagi yang hendak berpuasa, karena adanya adzan tersebut telah menghalangi seseorang yang hendak berpuasa dari makan dan minum, padahal saat tersebut termasuk saat yang masih dibolehkan oleh Allah. Dengan demikian berarti terlah berbuat dosa terhadap orang-orang yang hendak berpuasa, karena ia mencegah mereka dari apa yang dihalalkan oleh Allah bagi mereka, dan berarti pula berdosa terhadap orang-orang yang shalat karena mereka mengerjakan shalat sebelum waktunya, yang mana hal ini membatalkan shalat mereka.

Maka seorang muadzin hendaknya senantiasa bertakwa kepada Allah Subhanahu wa Ta’ala dan menempuh cara kehati-hatian yang benar berdasarkan Al-Kitab dan As-Sunnah.

[Kitab Ad-Da’wah (5), Ibnu Utsaimin, (2/146-148)]

[Disalin dari buku Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]
_________
Foote Note
[1]. Hadits Riwayat Al-Bukhari, Kitab Al-Adzan (617), Muslim, Kitab Ash-Shiyam (1092)
[2]. Hadits Riwayat Al-Bukhari, Kitab Ash-Shaum (1919), Muslim, Kitab Ash-Shiyam (1092)
[3]. Hadits Riwayat Muslim, Kitab Al-‘Ilm (2670)

Sumber : http://www.almanhaj.or.id/content/1617/slash/0


Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

Telah Baligh Pada Umur Dua Belas Tahun Namun Baru Berpuasa Pada Umur Empat Belas Tahun

Kategori Puasa - Fiqih Puasa

Selasa, 12 Oktober 2004 20:11:47 WIB

REMAJA PUTRI BERUSIA DUA BELAS ATAU TIGA BELAS TAHUN TIDAK BERPUASA DI BULAN RAMADHAN

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Remaja putri telah mencapai umur dua belas atau tiga belas tahun, pada bulan Ramadhan ia tidak melaksanakan puasa, apakah ia dikenakan suatu sanksi atau kepada keluarganya, apakah wajib baginya berpuasa, dan jika ia tidak berpuasa, apakah ia mendapat sanksi .?

Jawaban
Seorang wanita menjadi mukallaf (terkena beban ketentuan syari'at) dengan beberapa syarat, yaitu : Beragama Islam, berakal, dan telah baligh. Wanita dianggap baligh jika ia telah mengalami haidh atau bermimpi hingga mengeluarkan mani, atau telah tumbuh bulu kasar di sekitar kemaluannya, atau ia telah mencapai umur lima belas tahun. Jika ketiga syarat itu telah terpenuhi, maka wajib baginya untuk berpuasa dan wajib baginya untuk mengqadha puasa yang telah ditinggalkan selama ia telah dikategorikan terkena beban ketentuan syari'at. Tapi jika salah satu syarat itu tidak ada, maka ia belum terkena beban ketentuan dan tidak dikenakan sanksi apapun baginya.

TELAH BALIGH PADA UMUR DUA BELAS TAHUN NAMUN BARU BERPUASA PADA UMUR EMPAT BELAS TAHUN

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita mengatakan. Saya telah baligh pada umur dua belas tahun, tepatnya satu bulan sebelum Ramadhan, tapi saya baru melaksanakan puasa pada umur empat belas tahun, apakah wajib bagi saya untuk mengqadha puasa untuk dua tahun yang telah lewat itu atau tidak ?

Jawaban
Wajib bagi Anda untuk mengqadha hari-hari puasa yang telah Anda tinggalkan selama bulan Ramadhan itu, sebab saat Anda meninggalkan puasa itu Anda telah baligh. Hendaknya Anda memohon ampun dan bertobat kepada Allah Subhanahu wa Ta'ala karena Anda telah berbuat dosa, yaitu meninggalkan puasa di bulan Ramadhan tanpa udzur yang dibenarkan syari'at. Semoga Allah menerima taubat Anda dan memberi Anda ampunan atas kelalaian yang telah Anda lakukan. Allah Subhanahu wa Ta'ala berfrman.

"Artinya : Dan bertaubatlah kepada Allah, hai orang-orang yang beriman supaya kamu beruntung" [An-Nur : 31]

Dan firman-Nya pula.

"Artinya : Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal shalih, kemudian tetap di jalan yang benar" [Thaha : 82]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1090/slash/0


Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

Telah Mengalami Haid Tapi Tidak Berpuasa Dan Kapan Remaja Putri Diwajibkan Untuk Berpuasa

Kategori Puasa - Fiqih Puasa

Selasa, 12 Oktober 2004 19:56:34 WIB

USIANYA EMPAT BELAS DAN TELAH MENGALAMI HAIDH, TAPI KARENA TIDAK TAHU IA TIDAK BERPUASA PADA TAHUN ITU.

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Saat saya berumur empat belas tahun dan saya telah mengalami haidh, tahun itu saya tidak berpuasa di bulan Ramadhan karena ketidaktahuan saya dan keluarga saya, itupun karena kami tinggal di tempat yang jauh dari pada ahli ilmu, sementara kami tidak mengetahui tentang hal itu. Kemudian pada umur lima belas tahun saya telah melaksanakan puasa, dan saya pun telah mendengar dari sebagian pemberi fatwa, bahwa jika seorang wanita telah mengalami haid maka wajib baginya untuk berpuasa, bahkan walaupun umurnya itu belum mencapai usia baligh, saya mohon keterangan tentang hal ini ..?

Jawaban
Penanya menyebutkan tentang dirinya bahwa ia mendapatkan haidh pada umur empat belas tahun dan tidak mengetahui bahwa datangnya haid merupakan tanda bahwa ia telah baligh, maka tidak ada dosa baginya meninggalkan puasa pada tahun itu karena tidak mengetahuinya, sebab tidak ada dosa bagi orang yang tidak mengetahui hukum. Akan tetapi jika ia telah mengetahui bahwa wajib bagi dirinya untuk berpuasa, maka hendaknya ia bersegera untuk mengqadha puasa Ramadhan yang dialaminya setelah ia mengalami haidh, karena jika seorang wanita telah baligh maka wajib baginya untuk berpuasa. Seorang wanita dianggap baligh jika telah mengalami satu diantara empat hal dibawah ini, yaitu :

[1] Umurnya telah mencapai lima belas tahun
[2] Telah tumbuh bulu di sekitar kemaluannya
[3] Mengeluarkan air mani
[4] Mengalami masa haidh

Jika satu di antara keempat hal ini telah dialami oleh seorang wanita, maka berarti ia telah baligh dan berlaku baginya ketetapan-ketetapan syari'at, yaitu berupa kewajiban-kewajiban ibadah sebagaimana diwajibkan atas orang dewasa. Kemudian saya sampaikan kepada penanya : Bahwa kini ia berkewajiban melaksanakannya, jika pada bulan Ramadhan yang telah dilaluinya ia tidak berpuasa sementara ia telah mengalami haidh, maka hendaknya ia segera mengqadhanya agar bisa terlepas dari dosanya.

[Fatawa Nur 'ala Ad-Darb, Syaikh Ibnu Utsaimin, halaman 65-66]

KAPAN REMAJA PUTRI DIWAJIBKAN UNTUK BERPUASA

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Kapankah seorang remaja putri diwajibkan puasa ..?

Jawaban
Wajib puasa bagi remaja putri yang telah mencapai usia baligh, biasanya umur baligh ini pada umur lima belas tahun, atau tumbuh bulu kasar di sekitar kemaluannya, atau telah mengeluarkan air mani, atau telah mengalami haidh, atau telah mengalami kehamilan. Jika salah satu di antara lima hal itu telah dialami maka wajib baginya untuk berpuasa walaupun ia baru berumur sepuluh tahun atau sebelas tahun, namun keluarga seringkali mengabaikan hal ini karena menduga bahwa ia masih kecil sehingga tidak menyuruhnya berpuasa. Ini tindakan yang salah, karena sesungguhnya seorang remaja putri yang telah haidh, maka ia telah menjadi wanita baligh, dengan demikian telah berlaku baginya ketetapan-ketetapan syari'at sebagaimana orang dewasa lainnya.

[Fatawa Ash-Shiyam, Syaikh Abdullah bin Jibrin, halaman 22-23]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1089/slash/0


Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

Tidak Berpuasa Selama Masa Haid, Ia Memberi Makan, Apakah Wajib Qadha Puasa Baginya

Kategori Puasa - Fiqih Puasa

Kamis, 14 Oktober 2004 10:01:24 WIB

TIDAK BERPUASA SELAMA MASA HAIDH, DAN SETIAP KALI TIDAK BERPUASA IA MEMBERI MAKAN, APAKAH WAJIB QADHA BAGINYA

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan.
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Ibuku berumur enam puluh tahun, ia tidak mengqadha puasanya selama hari-hari haidh di bulan Ramadhan yang telah ia tinggalkan sejak ia bersuamikan ayahku, hal itu dikarenakan ayahku bekata kepada ibuku agar ber-kaffarah- dengan memberi makan fakir miskin setiap hari sebagai pengganti qadha puasa, karena ia adalah seorang ibu yang telah memiliki beberapa orang anak, hal itu dilakukannya selama dua puluh tahub, dengan tujuh hari masa haidh di setiap bulan Ramadhan, apa yang wajib ia lakukan ? Apakah ia harus berpuasa selama hari-hari yang telah ditinggalkan itu atau ia harus bersedekah ? Dan berapakah ukuran sedekahnya itu ?

Jawaban
Yang wajib dilakukan oleh ibu Anda adalah mengqadha hari-hari puasa yang telah ia tinggalkan dengan tidak berpuasa di bulan Ramadhan selama masa haidh, sekalipun itu terjadi berulang-ulang selama beberapa kali bulan Ramadhan.

Hendaklah ia menghitung hari-hari tersebut dan mengqadha puasa sejumlah hari-hari itu, bersamaan dengan mengqadha puasa itu ia diwajibkan memberi makan seorang miskin setiap hari selama hari-hari puasa yang diqadha, sebesar satu setengah sha' setiap harinya sebagai kafarat (penebus) penundaan qadha puasa dari waktu yang seharusnya, dan boleh baginya mengqadha puasa itu secara berurutan atui tidak berurutan sesuai dengan kodisinya.

Yang penting bahwa tidak boleh baginya meninggalkan qadha puasa itu, dan ayah Anda telah melakukan kesalahan besar dengan mengeluarkan fatwa tanpa didasari ilmu.

[Kitab Al-Muntaqa Min Fatawa Asy-Syaikh Shalih Al-fauzan, 2/138-139]

MERASA ADA DARAH TAPI BELUM KELUAR SEBELUM MATAHARI TERBENAM

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang wanita merasakan adanya darah dan darah itu belum keluar sebelum terbenamnya matahari atau ia merasakan sakit yang biasanya ia alami pada masa hiad, apakah puasanya itu sah ataukah ia harus mengqadha puasanya pada hari itu ?

Jawaban
Jika seorang wanita suci merasakan akan datang masa haidnya saat ia berpuasa, akan tetapi darah itu tidak keluar kecuali setelah terbenamnya matahari, atau ia merasakan sakit haidh akan tetapi darah haidh itu belum keluar kecuali setelah terbenamnya matahri, maka puasanya pada hari itu adalah sah dan tidak ada ketetapan mengqadha puasa pada hari itu jika ia sedang melaksanakan puasa wajib, dan jika ia sedang melaksanakan puasa unnat maka kondisi itu tidak menghilang pahala puasanya.

[52 Sua'alan 'an Ahkamil Haidh, Syaikh Ibnu Utsaimin, halaman 11-12]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1095/slash/0


Tidak Mampu Mengqadha Puasa

Tidak Mampu Mengqadha Puasa

Kategori Puasa - Fiqih Puasa

Kamis, 21 Oktober 2004 12:52:26 WIB

APAKAH KELUARNYA AIR KETUBAN DAPAT MEMBATALKAN PUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Seorang wanita tengah hamil sembilan bulan saat bulan Ramadhan. Pada permulaan bulan Ramadhan tersebut wanita itu mengeluarkan cairan, cairan itu bukan darah dan dia tetap berpuasa saat cairan itu keluar, hal ini telah terjadi sepuluh tahun yang lalu. Yang saya tanyakan adalah ? Apakah wanita itu diwajibkan untuk mengqadha puasa, sebab saat mengeluarkan cairan itu ia tetap berpuasa .?

Jawaban
Jika kenyataannya seperti yang disebutkan maka puasa wanita itu sah dan tidak perlu mengqadhanya.

[Fatawa Al-Lajnah Ad-Daimah Lil Ifta, 10/221, fatwa nomor 6549]

MENGQADHA PUASA BAGI YANG TIDAK PUASA KARENA HAMIL

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Saya hamil di bulan Ramadhan maka saya tidak berpuasa. dan sebagai penggantinya saya berpuasa sebulan penuh dan bersedekah, kemudian saya hamil kedua kalinya di bulan Ramadhan maka saya tidak berpuasa dan sebagai gantinya saya berpuasa sebulan, sehari demi sehari selama dua bulan dan saya tidak bersedekah, apakah dalam hal ini diwajibkan bagi saya untuk bersedekah .?

Jawaban
Jika seorang wanita hamil khawatir pada dirinya atau khawatir pada janinnya jika berpuasa lalu ia berbuka, maka yang wajib baginya hanya mengqadha puasa, keadaannya saat itu adalah seperti keadaan orang sakit yang tidak kuat berpuasa atau seperti orang yang khawatir dirinya akan mendapat bahaya jika berpuasa, Allah Subhanahu wa Ta'ala berfirman.
"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]

[ibid, 10/219, fatwa nomor 114.]

TIDAK MAMPU MENGQADHA PUASA

Oleh
Syaikh Abdul Aziz bin Baaz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Saya seorang wanita yang sakit, saya tidak berpuasa beberapa hari pada bulan Ramadhan lalu dan karena sakit yang saya alami maka saya tidak dapat mengqadha puasa, apakah yang harus saya lakukan sebagai kaffarah-nya .? Kemudian juga, saya tidak mampu berpuasa di bulan Ramadhan tahun ini, apakah yang saya lakukan sebagai kaffarah-nya .?

Jawaban
Orang sakit yang menyebabkan sulit baginya untuk berpuasa disyari'atkan untuk tidak berpuasa, lalu jika Allah memberinya kesembuhan maka ia harus mengqadha puasanya itu berdasarkan firman Allah.

"Artinya : Dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain" [Al-Baqarah : 185]

Dan Anda boleh tidak berpuasa di bulan Ramadhan ini jika Anda masih dalam kondisi sakit, karena tidak berpuasa merupakan keringanan (rukhshah) dari Allah bagi orang yang sakit serta orang yang musafir, dan Allah suka jika rukkhshah-Nya itu dijalankan, sebagaimana Allah benci jika perbuatan maksiat dilakukan. Kemudian Anda tetap diwajibkan untuk mengqadha puasa, semoga Allah memberi Anda kesembuhan dan memberi kita semua ampunan atas dosa yang telah kita perbuat.

[Fatawa Ash-Shiyam, halaman 57]

ORANG MENINGGAL YANG MEMPUNYAI TANGGUNGAN PUASA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Bila ada seorang muslim yang meninggal, baik pria maupun wanita, sementara ia mempunyai tanggungan puasa yang harus diqadha, apakah harus dipuasakan oleh keluarganya ataukah cukup memberi makan orang miskin atas namanya .? Dan bagaimana pula hukumnya jika puasa yang belum dilaksanakannya itu puasa nadzar, bukan qadha Ramadhan .?

Jawaban
Jika seorang meninggal dengan tanggungan puasa Ramadhan yang belum diqadhanya karena sakit, maka untuk hal ini ada dua kemungkinan .

Kemungkinan pertama : Penyakit yang dideritanya itu terus berlanjut sampai meninggal sehingga ia tidak memiliki kesempatan untuk mengqadha puasa. Jika demikian keadaannya maka tidak ada kewajiban apapun baginya, tidak ada kewajiban untuk mengqadha puasa dan tidak pula kewajiban untuk memberi makan, karena ada halangan untuk mengqadha puasa.

Kemungkinan kedua : Jika ia telah sembuh dari penyakit yang menyebabkan ia tidak berpuasa di bulan Ramadhan, lalu datang bulan Ramadhan berikutnya, sementara ia belum mengqadha puasa Ramadhan yang pertama, kemudian setelah Ramadhan kedua ia meninggal, maka wajib bagi keluarganya memberi makan seorang miskin untuk setiap hari yang ditinggalkannya pada bulan Ramadhan yang pertama atas nama dia, hal ini dilakukan oleh keluarganya atas namanya, karena ia telah melakukan kelalaian dalam mengqadha puasa. Adapun cukupnya mengqadha puasa yang dilakukan oleh keluarganya, para ulama telah berbeda pendapat tentang hal ini.

Kemudian bila puasa yang belum ia laksanakan itu puasa nadzar, maka puasanya itu harus dipuasakan oleh keluarganya berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Barangsiapa yang mati dan ia mempunyai tanggungan puasa" dalam riwayat lain disebutkan : "Puasa orang yang bernadzar hendaknya walinya mempuasakan untuknya". [ibid]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1125/slash/0


Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

Tidak Pernah Mengqadha Puasa Yang Ditinggalkannya Karena Haid Sejak Diwajibkan Baginya Berpuasa

Kategori Puasa - Fiqih Puasa

Minggu, 24 Oktober 2004 08:18:11 WIB

TIDAK PERNAH MENGQADHA PUASA YANG DITINGGALKANNYA KARENA HAIDH SEJAK DIWAJIBKAN BAGINYA BERPUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita mengatakan : Bahwa ia berkewajiban menjalankan puasa maka ia berpuasa, akan tetapi tidak pernah mengqadha puasa yang tidak dijalaninya karena haidh, dan dikarenakan ia tidak tahu jumlah hari yang harus diqadha, maka ia meminta petunjuk tentang apa yang harus ia lakukan .?

Jawaban
Kami menyesalkan hal ini masih sering terjadi di kalangan wanita beriman, sebab tidak melaksanakan qadha itu, adalah suatu musibah, baik itu karena ketidaktahuan ataupun karena kelalaian. Obat kebodohan adalah tahu dan bertanya, sementara obat kelalaian adalah bertaqwa kepada Allah Subhanahu wa Ta'ala, mendekatkan diri kepada-Nya, takut terhadap siksa-Nya dan bersegera melakukan perbuatan yang mendatangkan keridhaan-Nya. Hendaknya wanita ini bertaubat kepada Allah dan memohon ampun atas apa yang telah diperbuatnya, dan hendaknya pula ia memperkirakan hari-hari yang telah ia tinggalkan karena haidh kemudian mengqadha jumlah hari puasa itu, dengan demikian terlepaslah ia dari tanggung jawabnya, dan semoga Allah menerima taubatnya itu.

[Ibid, halaman 23]

TIDAK BERPUASA KARENA MENYUSUI ANAKNYA DAN BELUM MENGQADHANYA, KINI ANAK ITU TELAH BERUSIA DUA PULUH TAHUN

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Pada bulan Ramadhan tahun 1382H, seorang wanita tidak berpuasa selama satu bulan penuh karena suatu halangan yaitu menyusui anaknya, anak itu sudah besar dan saat ini berusia dua puluh empat tahun, dan sampai saat ini wanita itu belum mengqadha puasanya itu. Hal ini terjadi karena ketidak tahuannya dan bukan karena kelalaian, juga bukan karena sengaja, apa yang harus dilakukannya .?

Jawaban
Wajib baginya untuk segera mengqadha puasanya itu secepat mungkin walaupun hal itu dilakukan tidak berurutan sejumlah hari-hari yang dipuasai kaum Muslimin pada tahun itu. Disamping berpuasa ia pun harus bersedekah, yaitu memberi makan kepada seorang miskin untuk setiap hari yang ditinggakannya sejumlah hari-hari yang harus diqadhanya itu sebagai kaffarah (tebusan), karena ia telah menunda qadha puasanya, karena barang siapa yang menunda qadha puasa hingga tiba masa Ramadhan lainnya, maka disamping wajib mengqadha, ia juga diwajibkan memberi makan orang miskin sebanyak hari yang diqadha. Untuk satu bulan itu cukup dengan sekarung beras yang beratnya 45 Kg. Yang wajib baginya adalah bertanya tentang urusan agamanya, karena sesungguhnya masalah yang dihadapi wanita ini adalah masalah yang telah dikenal oleh banyak orang, yaitu barangsiapa yang tidak berpuasa karena satu udzur, maka wajib baginya mengqadha puasa itu sesegera mungkin dan tidak boleh baginya menunda qadha puasa itu tanpa udzur yang dibenarkan syari'at.

[Fatawa Ash-Shiyam, halaman 78]

BELUM MENGQADHA PUASA YANG DITINGGALKAN PADA DUA TAHUN PERTAMA SEJAK MENJALANKAN PUASA WAJIB

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Saya seorang remaja putri berumur tujuh belas tahun, pertanyaan saya, bahwa pada dua tahun pertama sejak saya menjalankan puasa wajib, saya belum mengqadha puasa yang saya tinggalkan di bulan Ramadhan, apa yang harus saya lakukan .?

Jawaban
Wajib bagi Anda untuk segera mengqadha hari-hari puasa itu walaupun tidak berturut-turut, Disamping untuk mengqadha Anda pun dikenakan denda, yaitu memberi makan seorang miskin untuk setiap hari yang Anda tinggalkan, hal ini dikarenakan Anda telah menunda qadha puasa lebih dari satu tahun, sebagaimana pendapat mayoritas ulama.

[Ibid, halaman 77]

MENUNDA QADHA PUASA HINGGA DATANG BULAN RAMADHAN YANG BARU

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih Al-Fauzan ditanya tentang hukumnya wanita yang menunda qadha puasa hingga datangnya bulan Ramadhan baru ?

Jawaban
Jika telah datang bulan Ramadhan yang baru tapi masih mempunyai utang Ramadhan sebelumnya, dan tidak ada alasan (yang dibenarkan syari'at) dalam penangguhan qadhanya, maka yang harus dilakukan adalah mengqadha puasa dan memberi makan seorag miskin untuk setiap hari yang ditinggalkannya. Jika penundaan qadha puasa itu dikarenakan adanya udzur maka yang wajib dilakukan hanya mengqadha puasa saja. Demikian pula bagi yang mempunyai utang puasa karena sakit atau karena musafir, ketentuannya adalah seperti ketentuan wanita haidh, yaitu berbuka untuk kemudian mengqadhanya.

[At-Tanbihat, Syaikh Al-Fauzan, halaman 38]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, Penerjemah Amir Hazmah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1134/slash/0


Wanita Haid Dan Puasa

Wanita Haid Dan Puasa

Kategori Puasa - Fiqih Puasa

Minggu, 10 Oktober 2004 07:19:33 WIB

WANITA HAID DAN PUASA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

SAHKAH PUASA BILA HID BERHENTI SEBELUM FAJAR

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika haid berhenti sebelum fajar lalu bersuci, maka bagaimana hukumnya .?

Jawaban.
Puasanya tetap sah bila wanita yakin bahwa haidnya berhenti sebelum fajar. Berarti yang penting ada keyakinan bahwa ia telah berhenti haidnya. Memang ada sebagian wanita yang mengira haidnya telah berhenti padahal tidak. Karena itu para wanita dengan membawa kapas (tanda bekas darah haid) datang kepada Aisyah untuk memperlihatkan tanda haid berhenti. Aisyah berkata : "Kalian jangan tergesa-gesa sebelum kalian melihat cairan putih".

Oleh sebab itu, seorang wanita yang terburu-buru berpuasa sebelum yakin dirinya telah berhenti haid. Ketika telah yakin tak berhaid, barulah berniat puasa walau mandi haidnya dilakukan setelah fajar. Tetapi sebaiknya setelah haid berhenti, hendaklah seorang wanita cepat mandi untuk segera shalat fajar tepat pada waktunya, sebab wanita haid wajib segera mandi untuk shalat pada waktunya bahkan ia berhak mempersingkat mandinya. Juga ia tak dilarang untuk menambah kebersihannya setelah terbit matahari. Hal seperti ini berlaku pula bagi yang junub, baik wanita atau laki-laki. Dalam suatu riwayat diterangkan bahwa Nabi Shallallahu 'alaihi wa sallam mandi junub setelah fajar terbit padahal beliau sedang berpuasa.

HAID SETELAH HAMPIR TERBIT MATAHARI

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Sahkan puasanya seorang wanita yang datang haid setelah hampir terbenam matahari .?

Jawaban.
Puasa tetap sah bahkan jika tanda-tanda haid seperti panas dan sakit sudah terasa sebelum terbenam matahari namun tak terlihat keluar haid kecuali setelah terbenam, maka puasanya tetap sah. Sebab yang merusak puasa itu adalah keluarnya darah haid, bukan karena merasa akan haid.

Kami ketahui kebanyakan wanita yang memakai pil telah membingungkan kebiasaan waktu haidnya sehingga ulamapun merasa cape dalam menetapkan hukumnya. Maka saya sarankan sebaiknya para wanita jangan memakai pil-pil anti haid, baik dalam bulan Ramadhan atau lainnya.

MEMAKAI PIL ANTI HAID PADA BULAN RAMADHAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkan wanita memakai pil anti haid dalam bulan Ramadhan .?

Jawaban.
Setahu saya wanita jangan menggunakan berbagai pil, baik pada bulan Ramadhan atau lainnya, sebab ternyata menurut penelitian dokter pil-pil itu berbahaya bagi wanita ; kandungan, urat-uratan dan darah. Segala yang membahayakan dilarang agama. Nabi bersabda.

"Artinya : Tidak boleh memadaratkan diri sendiri dan diri orang lain".
Haid Menghalangi Puasa dan Shalat

HAID MENGHALANGI PUASA DAN SHALAT

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana wanita yang datang bulan (haid) sebelum waktunya dan dengan pengobatan darah tersebut terhenti. Namun setelah delapan hari haid tiba pada waktunya, maka bagaimana hukumnya hari-hari yang kosong dari shalatnya .?

Jawaban.
Wanita tersebut tak perlu qadla atas shalatnya bila membuat sebab turunnya haid, sebab haid itu darah. Ketika ada darah berarti ada hukum. Umpamanya ia menelan sesuatu yang menghalangi turunnya darah haid, maka ia tetap harus shalat dan puasa, sebab ia tak haid dan hukum itu berjalan menurut 'ilatnya. Allah berfirman :

"Artinya : Mereka bertanya kepadamu tentang haid. Katakanlah : 'Haid itu adalah suatu kotoran". [Al-Baqarah : 222]

Ketika ada kotoran itu maka hukumnya ada dan sebaliknya.

QADLA BAGI YANG HAID BILA DARAH HAID HABIS SEBELUM FAJAR

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika haid telah berhenti dan ketika sudah tiba waktu shalat fajar (Shubuh) mandi baru dilakukan, lalu shalat serta terus berpuasa, maka mestikah puasa tersebut di qadla.?

Jawaban.
Apabila yang haid bersih beberapa menit menjelang terbit Fajar dan diyakini bersihnya, maka puasa Ramadhan mesti dipenuhi dan sah serta tak wajib di qadla, karena ia puasa dalam keadaan sudah tidak haid walau belum mandi kecuali setelah terbit Fajar. Hal ini berlaku pula lelaki yang junub habis bersenggama atau keluar mani akibat mimpi lalu ia sahur dan bersuci setelah terbit Fajar. Kaitannya dengan hal ini, saya ingatkan hal penting bagi wanita, karena ada sebagian wanita yang menduga bahwa jika haid datang setelah mereka berbuka puasa sebelum shalat Isya adalah batal puasanya. Dugaan seperti itu tak ada dasar hukumnya, sebab yang benar adalah puasa tetap sah walau haid datang beberapa detik setelah terbenam matahari.

PERINGATAN BAGI WANITA HAID YANG TIDAK QADLA PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang wanita mengakui bahwa dirinya selalu berpuasa Ramadhan, namun ketika haid tak pernah mengqadha puasa yang ditinggalkannya selama haid tersebut, disamping tidak tahunya jumlah hari-hari haid, maka kini ia memintakan petunjuk apa yang wajib dilakukannya.

Jawaban.
Alangkah malangnya andaikan hal seperti itu menimpa segenap wanita muslimah kita, sebab meninggalkan qadla puasa seperti itu adalah suatu bencana, baik karena sikap bodoh yang harus diobati dengan ilmu atau karena menyepelekan yang harus diatasi dengan taqwa, mendekatkan diri kepada Allah, takut akan siksa-Nya serta segera mendapatkan keridhaan-Nya. Karena itu, wanita seperti di atas hendaklah segera bertaubat kepada Allah atas perbuatannya dengan memohon ampun dan mengqadla atas hari-hari puasa yang ditinggalkannya secara hati-hati. Semoga Allah menerima taubatnya.

WANITA NIFAS DAN PUASA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya :Saya seorang yang baru nikah dan dianugrahi Allah dua anak kembar. Masa nifasku telah sampai empat puluh hari yang bertepatan dengan tanggal tujuh Ramadhan, tetapi darahku terus mengalir dengan perubahan warnanya, maka bagaimana hukum shalat dan puasaku .?

Jawaban.
Jika darah yang mengalir setelah habis masa nifas (40 hari) dianggap bertetapan dengan kebiasaan waktu haidnya, maka hendaklah darah tersebut ditunggu sampai tuntas (selama masa haid). Jika tak bertepatan dengan masanya haid, maka ulama memperselisihkan hukumnya. Di antaranya ada yang berpendapat bahwa ketika itu wanita wajib mandi bersuci, shalat dan berpuasa walau darahnya terus mengalir, sebab sebagai darah istihadhah (penyakit). Sebagian ulama berpendapat bahwa hal itu perlu ditunggu sampai 60 hari, sebab ada beberapa wanita yang bernifas selama 60 hari.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 196-199, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1082/slash/0


Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

Apakah Lailatul Qadar Itu Sudah Pasti Pada Suatu Malam Atau Berpindah-Pindah Pada Setiap Tahunnya

Kategori Puasa - I'tikaaf

Minggu, 23 Oktober 2005 21:04:51 WIB

APAKAH MALAM LAILATUL QADAR ITU SUDAH PASTI PADA SUATU MALAM ATAUKAH BERPINDAH DARI SUATU MALAM KE MALAM LAINNYA PADA SETIAP TAHUNNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan,
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah malam Lailatul Qadar itu suah pasti pada suatu malam ataukah berpindah dari suatu malam ke malam lainnya pada setiap tahunnya ?

Jawaban
Tidak diragukan lagi bahwa Lailatul Qadar terjadi pada bulan Ramadhan. Allah berfirman.

"Artinya : Sesungguhnya kami telah menurunkan (Al-Qur'an) pada malam kemuliaan" [Al-Qadar : 1]

Allah Subhanahu wa Ta'ala juga menjelaskan dalam ayat yang lain bahwa Dia telah menurunkan Al-Qur'an pada bulan Ramadhan.

"Artinya : (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang didalamnya diturunkan (permulaan) Al-Qur'an" [Al-Baqarah : 185]

Rasulullah pernah beri'tikaf pada sepuluh malam pertama bulan Ramadhan untuk mencari Lailatul Qadar, lalu beri'tikaf pada sepuluh malam pertengahan, hingga beliau Shallallahu 'alaihi wa sallam melihat Lailatul Qadar ini pada sepuluh malam terkahir pada bulan Ramadhan.[1]. Kemudian terjadi persamaan mimpi di antara beberapa sahabat Nabi Shallallahu 'alaihi wa sallam bahwa ia terjadi tujuh malam terakhir dari Ramadhan. Lalu beliau Shallallahu 'alaihi wa sallam bersabda :

"Artinya : Saya melihat bahwa mimpi kalian saling bersesuaian terjadi pada tujuh malam terakhir. Maka barangsiapa yang ingin mencarinya hendaklah ia mencarinya pada tujuh malam terakhir"

Inilah pembatasan yang paling minimal dari penentuan dalam waktu tertentu.

Jika kita memperhatikan dalil-dalil tentang Lailatul Qadar, akan jelas bagi kita bahwa Lailatul Qadar itu berpindah dari satu malam ke malam lainnya. Ia tidak terbatas dengan satu hari tertentu pada setiap tahunnya. Nabi pernah diberi tahu dalam tidurnya tentang Lailatul Qadar. Sedangkan pagi harinya beliau sujud di atas tanah yang tergenang air yang mana malam itu adalah malam ke dua puluh satu [3] Nabi Shallallahu 'alaihi wa sallam juga bersabda.

"Artinya : Carilah Lailatul Qadar pada hari ganjil di sepuluh malam terakhir dari Ramadhan" [4]

Hal ini menujukkan bahwa Lailatul Qadar tidak terbatas pada satu malam tertentu. Dari sini terkumpullah dalil-dalilnya, sehingga seyogyanya seseorang selalu mengharap turunnya Lailatul Qadar pada setiap malam dari sepuluh malam terakhir. Dan pahala Lailatul Qadar itu diperoleh oleh siapa saja yang menghidupkan malam itu dengan penuh iman dan ikhlas, baik itu mengetahuinya atau tidak. Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa bangun shalat pada malam Lailatul Qadar karena iman dan keikhlasan maka dosanya yang telah lalu diampuni" [5]

Di sini tidak dikatakan, jika ia tahu waktu turunnya. Jadi tidak disyaratkan untuk mendapatkan pahala Lailatul Qadar orang yang beribadah harus mengetahui waktunya dengan pasti. Tetapi barangsiapa beribadah pada setiap malam dari sepuluh malam terkahir bulan Ramadhan, karena keimanan dan keikhlasan maka kami yakin bahwa ia pasti mendapatkan Lailatul Qadar sama saja apakah terjadi di awalnya, pertengahannya ataupun akhirnya. Allah lah yang memberi taufik.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
________
Foote Note
[1]. Hadits Riwayat Bukhari dalam "Fadhlu Lailatul Qadri" Bab Mencari Lailatul Qadar (2016). Dan Muslim dalam "Shiyam" Bab Keutamaan Lailatul Qadar.
[2]. Hadits Riwayat Bukhari dalalm "Fadhilah Lailatul Qadar" Bab Mencari Lailatul Qadar (2015). Dan Muslim Dalam "Shiyam" Bab Keutamaan Lailatul Qadar (215).
[3]. Sudah ditakhrij
[4] Hadits Riwayat Bukhari Dalam "Shalat Tarawih" Bab Mencari Lailatul Qadar Pada Malam Ganjil Dari Sepuluh Malam Terakhir (1913). Dan Muslim Dalam "Shiyam" Bab Keutamaan Lailatul Qadar (1169)
[5] Hadits Riwayat Bukhari "Kitab Iman" Bab Sunnah Shalat Bulan Ramadhan Termasuk Dari Iman (37). Dan Muslim "Shalat Musafirin" Bab Hasungan Untuk Shalat Bulan Ramadhan (173).

Sumber : http://www.almanhaj.or.id/content/1624/slash/0


Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

Definisi I'tikaaf Dan Disyariatkannya I'tikaaf

Kategori Puasa - I'tikaaf

Minggu, 23 Oktober 2005 23:00:34 WIB

DEFINISI I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

I’tikaaf berasal dari kata.

‘akafa – ya’kufu -‘ukuufan

Kemudian disebut dengan i’tikaaf.

I’takafa—ya’takifu – I’tikaafan

I’tikaaf menurut bahasa ialah: “Menetapi sesuatu dan menahan diri padanya, baik se-suatu berupa kebaikan atau kejahatan.”

Allah berfirman:

"Artinya: Patung-patung apakah ini yang kamu tekun beribadah kepadanya?”
[Al-Anbiyaa’: 52]

I’tikaaf berarti: “Tekun dalam melakukan sesuatu. Karena itu, orang yang tinggal di masjid dan melakukan ibadah disana, di-sebut mu’takif atau ‘aakif.”[1]

Sedangkan arti i’tikaaf menurut istilah syara’ ialah: “Seseorang tinggal/menetap di masjid dengan tujuan mendekatkan diri kepada Allah dengan sifat/ciri tertentu.”

[Lihat Fat-hul Baari (IV/271), Syarah Muslim (VIII/66), Mufradaat Alfaazhil Qur-aan (hal. 579) ar-Raghib al-Ashfahani, Muhalla (V/179)]

DISYARI’ATKANNYA I’TIKAAF

Para ulama sepakat bahwa i’tikaaf disyari’atkan dalam agama Islam pada bulan Ramadhan dan bulan-bulan lainnya dan i’tikaaf yang paling utama adalah pada sepuluh malam terakhir dari bulan Ramadhan. Hal tersebut karena Nabi Shallallahu alaiahi wa sallam selalu mengerjakannya, sebagaimana disebutkan dalam beberapa hadits:

Hadits Pertama:

"Artinya : Dari ‘Aisyah radhiyallahu ‘anha, istri Nabi Shallallahu alaiahi wa sallam, ia berkata: “Adalah Nabi Shallallahu alaiahi wa sallam biasa beri’tikaaf pada sepuluh hari terakhir dari bulan Rama-han, sampai beliau wafat, kemudian istri-istri beliau melaksanakan i’tikaaf sepeninggalnya.”

[HR. Ahmad VI/92, al-Bukhari no. 2026, Fat-hul Baari IV/271, Muslim no. 1172 (5), Abu Dawud no. 2462, dan al-Baihaqi IV/ 315, 320.]

Hadits Kedua:.

Artinya : Dari Ibnu ‘Umar Radhiyallahu anhuma, ia berkata: “Adalah Rasulullah Shallallahu alaiahi wa sallam biasa i’tikaaf pada sepuluh hari terakhir dari bulan Ramadhan.”

[HSR. Al-Bukhari no. 2025 dan Muslim no. 1171 (2).]

Hadits Ketiga:

"Artinya : Dari ‘Aisyah d, ia berkata: “Rasulullah Shallallahu alaiahi wa sallam apabila sudah masuk sepuluh hari terakhir (dari bulan Ramadhan, maka beliau) me-ngencangkan ikat pinggangnya, menghidup-kan malam itu, membangunkan istrinya.”

[HSR. Ahmad VI/41, al-Bukhari no. 2024, Muslim no. 1174, Abu Dawud no. 1376, an-Nasa-i III/218, lafazh ini milik al-Bukhari.]

Maksud dari kalimat.
[1]. “Mengikat kainnya,” adalah satu kinayah bahwa beliau j bersungguh-sungguh dalam beribadah dan tidak bercampur dengan istri-istrinya karena beliau selalu melakukan i’tikaaf setiap sepuluh hari terakhir dari bulan Ramadhan sedangkan orang yang i’tikaaf tidak boleh bercampur dengan istrinya.
[2]. “Menghidupkan malamnya,” artinya beliau Shallallahu alaihi wa sallam sedikit sekali tidur dan banyak melakukan shalat dan berdzikir.
[3]. “Membangunkan istrinya,” yakni menyuruh mereka shalat malam (Tarawih) serta melakukan ibadah-ibadah lainnya.

[Lihat dalam Subulus Salam (II/351) karya as-Shan’aani, Fiqhul Islam Syarah Buluughil Maraam (III/257-258)]

Hadits Keempat

"Artinya : ‘Aisyah Radhiyallahu anha berkata: “Ialah Rasulullah Shallallahu alaihi wa sallam bersungguh-sungguh dalam beribadah pada sepuluh hari terakhir (dari bulan Ramadhan) melebihi kesungguhannya di malam-malam lainnya.”

[HSR. Ahmad VI/256 dan Muslim no. 1175.]

Setiap ibadah yang nashnya sudah jelas dari al-Qur'an dan as-Sunnah yang shahih, maka itu pasti mempunyai keutamaan, meskipun tidak disebutkan keutamaannya. Begitu pula tentang i’tikaaf, walaupun i’tikaaf itu merupakan taqarrub kepada Allah yang mempunyai keutamaan, akan tetapi tidak ditemukan sebuah hadits pun yang menerangkan tentang keutamaannya.
Imam Abu Dawud as-Sijistan berkata, ”Aku bertanya kepada Imam Ahmad: ‘Tahukah engkau suatu keterangan mengenai keutamaan i’tikaaf?’ Jawab beliau: ‘Tidak aku dapati, kecuali sedikit riwayat dan riwayat ini pun lemah.’ Dan tidak ada khilaf (perselisihan) di antara ulama bahwa i’tikaaf adalah Sunnah.”

[Lihat al-Mughni IV/455-456.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]
_________
Foote Note
[1]. Lihat an-Nihaayah fii Ghariibil Hadiits III/284 dan Lisaanul ‘Arab (IX/341), cet. Daar Ihyaa-ut Turats al-‘Arabi.

Sumber : http://www.almanhaj.or.id/content/1626/slash/0


Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

Hal-Hal Yang Dibolehkan Sewaktu I'tikaaf

Kategori Puasa - I'tikaaf

Senin, 31 Oktober 2005 06:36:30 WIB

HAL-HAL YANG DIBOLEHKAN SEWAKTU I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pertama:
I’tikaafnya seorang wanita dan kunjungannya kepada suaminya yang beri’tikaaf di dalam masjid.

Diperbolehkan bagi seorang wanita untuk mengunjungi suaminya yang tengah beri’tikaaf. Dan suaminya yang sedang beri’tikaaf diperbolehkan untuk mengantar-kannya sampai pintu masjid.

Shafiyyah Radhiyallahu anha bercerita: “Nabi Shallallahu ‘alaihi wa sallamj pernah beri’tikaaf (pada sepuluh malam terakhir dari bulan Ramadhan), lalu aku datang untuk mengunjungi beliau pada malam hari, (yang saat itu di sisi beliau sudah ada beberapa istrinya, lalu mereka pergi). Kemudian aku berbicara dengan beliau beberapa saat, untuk selanjutnya aku berdiri untuk kembali. (Maka beliau bersabda: ‘Janganlah kamu tergesa-gesa, biar aku mengantarmu’). Kemudian beliau berdiri mengantarku -dan rumah Shafiyyah di rumah Usamah bin Zaid-. Sehingga ketika sampai di pintu masjid yang tidak jauh dari pintu Ummu Salamah, tiba-tiba ada dua orang dari kaum Anshar yang melintas. Ketika melihat Nabi Shallallahu ‘alaihi wa sallam, kedua orang itu mempercepat jalannya, maka Nabi Shallallahu ‘alaihi wa sallam bersabda: ‘Janganlah kalian tergesa-gesa, sesungguhnya dia adalah Shafiyyah binti Huyay.’ Kemudian keduanya menjawab: ‘Mahasuci Allah, wahai Rasulullah.’ Beliau bersabda: ‘Sesungguhnya syaitan itu berjalan dalam diri manusia seperti aliran darah. Dan sesungguhnya aku khawatir syaitan itu akan melontarkan kejahatan dalam hati kalian berdua, atau beliau bersabda (melontarkan sesuatu).’”

[HR. Al-Bukhari no. 2035, Muslim no. 2175]

Kedua:
Menyisir rambut, berpangkas, memotong kuku, membersihkan tubuh, memakai pakaian terbaik dan memakai wangi-wangian.

Ketiga:
Keluar untuk sesuatu keperluan yang tidak dapat dielakkan.

“Artinya : Dari ‘Aisyah Radhiyalahu 'anha, bahwa ia pernah menyisir rambut Nabi Shallallahu ‘alaihi wa sallam padahal ia (‘Aisyah) sedang haidh, dan Nabi Shallallahu ‘alaihi wa sallam sedang beri’tikaaf di masjid. ‘Aisyah berada di dalam kamarnya dan kepala Nabi Shallallahu ‘alaihi wa sallam dimasukkan ke kamar ‘Aisyah. Dan Nabi Shallallahu ‘alaihi wa sallam bila sedang beri’tikaaf tidak pernah masuk rumah melainkan kalau untuk menunaikan hajat.

[HSR. Al-Bukhari no. 2029, 2046, Muslim no. 297 (6-7), Abu Dawud no. 2467, at-Tirmidzi no. 804, Ibnu Majah no. 1776 dan 1778, Malik I/257 no. 1, Ibnul Jarud no. 409 dan Ahmad VI/104, 181, 235, 247, 262.]

Berkata Ibnul Mundzir: “Para ulama sepakat, bahwa orang yang i’tikaaf boleh keluar dari masjid (tempat i’tikaafnya) untuk keperluan buang air besar atau kencing, karena hal ini merupakan sesuatu yang tidak dapat dielakkan, (apabila tidak ada kamar mandi/wc di masjid -pent.). Dalam hal ini, sama hukumnya dengan kebutuhan makan minum bila tidak ada yang mengantarnya, maka boleh ia keluar (sekedarnya).”

[Lihat Fiqhus Sunnah I/405.]

‘Aisyah Radhiyallahu anha juga meriwayatkan bahwa ia tidak menjenguk orang sakit ketika sedang i’tikaaf melainkan hanya sambil lewat saja, misalnya ada orang sakit di dalam rumah, ia bertanya kepada si sakit sambil lewat saja. Hadits ini diriwayatkan oleh Ahmad, al-Bukhari dan Muslim.

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1647/slash/0


Hal-Hal Yang Membatalkan I'tikaaf

Hal-Hal Yang Membatalkan I'tikaaf

Kategori Puasa - I'tikaaf

Senin, 31 Oktober 2005 06:32:44 WIB

HAL-HAL YANG MEMBATALKAN I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pertama:
Sengaja keluar dari masjid tanpa suatu keperluan walaupun hanya sebentar. Keluar dari masjid akan menjadikan batal i’tikaafnya, karena tinggal di masjid sebagai rukun i’tikaaf.

Kedua:
Murtad karena bertentangan dengan makna ibadah, dan juga berdasarkan firman Allah:

“Artinya : Dan sesungguhnya telah diwahyukan kepada-mu dan kepada (Nabi-Nabi) yang sebelummu. Jika kamu mempersekutukan (Rabb), niscaya akan hapuslah amalmu dan tentulah kamu ter-masuk orang-orang yang merugi.” [Az- Zumar : 65]

Ketiga:
Hilang akal disebabkan gila atau mabuk.

Keempat:
Haidh.

Kelima:
Nifas.

Keenam:
Bersetubuh/bersenggama, berdasarkan firman Allah Subahanhu wa Ta’ala

Artinya: “Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan istri-istri kamu; mereka adalah pakaian bagimu, dan kamu pun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu Allah mengampuni kamu dan memberi maaf kepadamu. Maka, sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam, (tetapi) janganlah kamu campuri mereka itu, sedang kamu beri’tikaaf dalam masjid. Itulah larangan Allah, maka janganlah kamu mendekatinya. Demikianlah Allah menerangkan ayat-ayat-Nya kepada manusia, supaya mereka bertaqwa. [ Al-Baqarah: 187]

[Lihat Fiqhus Sunnah I/406.]

Menurut pendapat Ibnu ‘Abbas Radhiyallahu ‘anhu: “Apabila seorang mu’takif (yang i’tikaaf) bersetubuh, maka batal i’tikaafnya dan ia mulai dari awal lagi.
[Diriwayatkan oleh Ibnu Abi Syaibah dan ‘Abdurrazzaq, dengan sanad yang shahih. Lihat Qiyamur Ramadhan hal. 41 oleh Imam al-Albani]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1646/slash/0


Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

Hal-Hal Yang Sunnat Dan Yang Makruh Bagi Orang Yang I'tikaaf

Kategori Puasa - I'tikaaf

Minggu, 30 Oktober 2005 06:23:30 WIB

HAL-HAL YANG SUNNAT DAN YANG MAKRUH BAGI ORANG YANG I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Disunnatkan bagi orang yang i’tikaaf memperbanyak ibadah sunnat serta menyibukkan diri dengan shalat berjama’ah dan shalat-shalat sunnat, membaca al-Qur’an, tasbih, tahmid, takbir, istighfar, berdo’a membaca shalawat atas Nabi Shallallahu ‘alaihi wa sallamj dan ibadah-ibadah lain untuk mendekatkan diri kita kepada Allah Ta’ala. Semua ibadah ini harus dilakukan sesuai dengan Sunnah Nabi Shallallahu ‘alaihi wa sallam.

Termasuk juga dalam hal ini disunnahkan menuntut ilmu, membaca/menelaah kitab-kitab tafsir dan hadits, membaca riwayat para Nabi ‘alaihimush shalatu wa sallam dan orang-orang shalih, dan mempelajari kitab-kitab fiqh serta kitab-kitab yang berisi tentang masalah ‘aqidah dan tauhid.

Dimakruhkan bagi orang yang i’tikaaf melakukan hal-hal yang tidak perlu dan tidak bermanfaat, baik berupa perkataan atau perbuatan, sabda beliau Shallallahu ‘alaihi wa sallam

“Artinya : Di antara kebaikan Islam seseorang ialah, ia meninggalkan hal-hal yang tidak berguna.”

[HR. At-Tirmidzi no. 2317, Ibnu Majah no. 3976 dari Shahabat Abu Hurairah Radhiyallahu ‘anhu. Dan dishahihkan oleh Syaikh al-Albani di Shahiih Jami’us Shaghiir no. 5911]

Dimakruhkan pula menahan diri dari berbicara, yakni seseorang tidak mau bicara, karena mengira bahwa hal itu mendekatkan diri kepada Allah Azza Wa Jalla.

Ibnu ‘Abbas Radhiyallahu ‘anhu berkata: “Ketika Nabi Shallallahu ‘alaihi wa sallam sedang khutbah, tampak oleh beliau seorang laki-laki yang tetap berdiri (di terik matahari). Maka beliau bertanya (kepada para Shahabat): ‘Siapakah orang itu?’ Para Shahabat menjawab: ‘Namanya Abu Israil, ia bernadzar akan terus berdiri, tidak akan duduk, tidak mau bernaung dan tidak mau berbicara serta akan terus berpuasa.’ Maka Nabi Shallallahu 'alaihi wa sallam bersabda:

“Artinya : Suruhlah ia berbicara, bernaung dan duduk, dan hendaklah ia meneruskan puasanya.”

[HSR. Al-Bukhari no. 6704, Abu Dawud no. 3300, ath-Thahawi di dalam kitab Musykilul Atsaar III/44 dan al-Baihaqi X/75.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1642/slash/0


Hikmah I'tikaaf

Hikmah I'tikaaf

Kategori Puasa - I'tikaaf

Selasa, 25 Oktober 2005 05:52:22 WIB

HIKMAH I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Imam Ibnul Qayyim rahimahullah mengatakan: “Kebaikan hati dan kelurusannya dalam menempuh jalan Allah tergantung pada totalitasnya berbuat karena Allah, dan kebulatannya secara total hanya tertuju kepada Allah Azza wa Jalla. Ketercerai-beraian hati tidak bisa disatukan kecuali oleh langkah menuju Allah Azza wa Jalla. Berlebih-lebihan dalam makan, minum, pergaulan dengan manusia, pembicaraan yang banyak dan kelebihan tidur, hanya menambah ketercerai-beraian hati serta terserak di setiap tempat, memutusnya dari jalan menuju Allah, atau melemahkan, merintangi, atau menghentikannya dari hubungan kepada Allah.

Adanya rahmat Allah Yang Maha Perkasa lagi Maha Penyayang kepada hamba-hamba-Nya menuntut disyari’atkannya puasa bagi mereka yang dapat menyingkirkan ketamak-an hati dari gejolak hawa nafsu yang menjadi perintang bagi perjalanan menuju Allah. Dia mensyari’atkan puasa sesuai dengan kemaslahatan, dimana akan memberi manfaat kepada hamba-Nya di dunia dan akhirat, serta tidak mencelakakannya dan juga tidak memutuskan dirinya dari kepentingan du-niawi dan ukhrawinya.

Allah Azza wa Jalla juga mensyari’atkan i’tikaaf bagi mereka, yang maksud dan ruhnya adalah keteguhan hati kepada Allah Azza wa Jalla semata serta kebulatannya hanya kepada-Nya, berkhulwat kepada-Nya, dan memutuskan diri dari kesibukan duniawi, serta hanya menyibukkan diri beribadah kepada Allah Azza wa Jalla semata. Di mana, dia menempatkan dzikir, cinta, dan menghadapkan wajah kepada-Nya di dalam keinginan dan lintasan-lintasan hati, sehingga semua itu menguasai perhatiannya.

Selanjutnya, keinginan dan detak hati hanya tertuju kepada dzikir kepada-Nya serta tafakkur untuk mendapatkan keridhaan-Nya serta mengerjakan apa yang mendekatkan diri kepada-Nya, sehingga keakrabannya hanya kepada Allah, sebagai ganti dari ke-akrabannya terhadap manusia. Sehingga ia siap dengan bekal akrabnya kepada Allah pada hari yang menakutkan di dalam kubur, saat di mana dia tidak mempunyai teman akrab. Dan tidak ada sesuatu yang dapat menyenangkan, selain Dia. Itulah maksud dari i’tikaaf yang agung.”

[Zaadul Ma’ad (II/86-87), cet. XXV thn. 1412 Muassasah ar-Risalah tahqiq dan takhrij Syu’aib al-‘Arnauth dan Abdul Qadir al-’Arnauth.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1629/slash/0


Hukum I'tikaaf

Hukum I'tikaaf

Kategori Puasa - I'tikaaf

Selasa, 25 Oktober 2005 05:58:52 WIB

HUKUM I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Hukum i’tikaaf ada dua macam, yaitu:

[a]. Sunnat.
[b]. Wajib.

I’tikaaf sunnat ialah yang dilakukan oleh seseorang dengan sukarela dengan tujuan mendekatkan diri kepada Allah dan mengharapkan pahala daripada-Nya serta mengikuti Sunnah Rasulullah Shallallahu ‘alaihi wa sallam di sepanjang tahun.

I’tikaaf seperti ini sangatlah ditekankan. I’tikaaf yang sunnah ini tidak boleh ditetapkan 1 hari atau 3 hari secara rutin kecuali yang ditetapkan syari’at. I’tikaaf yang paling utama adalah yang dilakukan pada sepuluh hari terakhir dari bulan Ramadhan, sebagaimana yang dilakukan Rasulullah Shallallahu ‘alaihi wa sallam pada setiap bulan Ramadhan sampai beliau Shallallahu alaihi wa sallam wafat.

I’tikaaf yang wajib, ialah i’tikaaf yang diwajibkan oleh seseorang terhadap dirinya sendiri, adakalanya dengan nadzar mutlak, misalnya ia mengatakan, “Wajib bagi saya i’tikaaf karena Allah selama sehari semalam.” Atau dengan nadzar bersyarat, misalnya ia mengatakan, “Jika Allah menyembuhkan penyakit saya, maka saya akan i’tikaaf dua hari dua malam.”
Nadzar ini wajib dilaksanakan.

Dalam sebuah hadits dari ‘Aisyah Radhiyallahu anha, dari Nabi Shallallahu ‘alaihi wa sallam, beliau bersabda.

“Barangsiapa yang bernadzar akan melakukan sesuatu ketaatan kepada Allah, hendaklah ia penuhi nadzarnya itu, dan Barangsiapa bernadzar untuk melakukan maksiat (kedurha-kaan/kesyirikan) kepada Allah, maka janganlah lakukan maksiat itu.”

[HSR. Al-Bukhari no. 6696, 6700, Abu Dawud no. 3289, an-Nasa-i VII/17, at-Tirmidzi no. 1526, ad-Darimi II/184, Ibnu Majah no. 2126, Ahmad VI/36, 41, 224 dan al-Baihaqi IX/ 231, X/68, 75 dan Ibnul Jarud no. 934].

‘Umar bin al-Khaththab Radhiyallahu ‘anhu pernah bertanya kepada Rasulullah Shallallahu ‘alaihi wa sallam : “Ya Rasulullah, aku pernah bernadzar di zaman Jahiliyyah akan beri’tikaaf satu malam di Masjidil Haram?” Sabda beliau: “Penuhilah nadzarmu itu!”

[HSR. Al-Bukhari no. 2032, Fat-hul Baari IV/ 274 dan Muslim no. 1656.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1630/slash/0


I'tikaaf [Berdiam Diri]

I'tikaaf [Berdiam Diri]

Kategori Puasa - I'tikaaf

Senin, 19 Januari 2004 07:55:09 WIB

I'TIKAAF [BERDIAM DIRI]

Oleh
Syaikh Salim bin 'Ied Al-Hilaaly
Syaikh Ali Hasan Ali Abdul Hamid

[1]. Hikmahnya.
Al-Alamah Ibnul Qayyim berkata : "Manakala hadir dalam keadaan sehat dan istiqamah (konsisten) di atas rute perjalanan menuju Allah Ta'ala tergantung pada kumpulnya (unsur pendukung) hati tersebut kepada Allah, dan menyalurkannya dengan menghadapkan hati tersebut kepada Allah Ta'ala secara menyeluruh, karena kusutnya hati tidak akan dapat sembuh kecuali dengan menghadapkan(nya) kepada Allah Ta'ala, sedangkan makan dan minum yang berlebih-lebihan dan berlebih-lebihan dalam bergaul, terlalu banyak bicara dan tidur, termasuk dari unsur-unsur yang menjadikan hati bertambah berantakan (kusut) dan mencerai beraikan hati di setiap tempat, dan (hal-hal tersebut) akan memutuskan perjalanan hati menuju Allah atau akan melemahkan, menghalangi dan menghentikannya.

Rahmat Allah Yang Maha Perkasa lagi Penyayang menghendaki untuk mensyariatkan bagi mereka puasa yang bisa menyebabkan hilangnya kelebihan makan dan minum pada hamba-Nya, dan akan membersihkan kecenderungan syahwat pada hati yang (mana syahwat tersebut) dapat merintangi perjalanan hati menuju Allah Ta'ala, dan disyariatkannya (i'tikaf) berdasarkan maslahah (kebaikan yang akan diperoleh) hingga seorang hamba dapat mengambil manfaat dari amalan tersebut baik di dunia maupun di akhirat. Tidak akan merusak dan memutuskannya (jalan) hamba tersebut dari (memperoleh) kebaikannya di dunia maupun di akhirat kelak.

Dan disyariatkannya i'tikaf bagi mereka yang mana maksudnya serta ruhnya adalah berdiamnya hati kepada Allah Ta'ala dan kumpulnya hati kepada Allah, berkhalwat dengan-Nya dan memutuskan (segala) kesibukan dengan makhluk, hanya menyibukkan diri kepada Allah semata. Hingga jadilah mengingat-Nya, kecintaan dan penghadapan kepada-Nya sebagai ganti kesedihan (duka) hati dan betikan-betikannya, sehingga ia mampu mencurahkan kepada-Nya, dan jadilah keinginan semuanya kepadanya dan semua betikan-betikan hati dengan mengingat-Nya, bertafakur dalam mendapatkan keridhaan dan sesuatu yang mendekatkan dirinya kepada Allah. Sehingga bermesraan ketika berkhalwat dengan Allah sebagai ganti kelembutannya terhadap makhluk, yang menyebabkan dia berbuat demikian adalah karena kelembutannya tersebut kepada Allah pada hari kesedihan di dalam kubur manakala sudah tidak ada lagi yang berbuat lembut kepadanya, dan (manakala) tidak ada lagi yang dapat membahagiakan (dirinya) selain daripada-Nya, maka inilah maksud dari i'tikaf yang agung itu" [Zaadul Ma'ad 2/86-87]

[2]. Makna I'tikaf
Yaitu berdiam (tinggal) di atas sesuatu, dapat dikatakan bagi orang-orang yang tinggal di masjid dan menegakkan ibadah di dalamnya sebagai mu'takif dan 'Akif. [Al-Mishbahul Munir 3/424 oleh Al-Fayumi, dan Lisanul Arab 9/252 oleh Ibnu Mandhur]

[3]. Disyari'atkannya I'tikaf
Disunnahkan pada bulan Ramadhan dan bulan yang lainya sepanjang tahun. Telah shahih bahwa Nabi Shallallahu 'alaihi wa sallam beritikaf pada sepuluh (hari) terakhir bulan Syawwal[1] Dan Umar pernah bertanya kepada Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Wahai Rasulullah, sesungguhnya aku ini pernah bernadzar pada zaman jahiliyah (dahulu), (yaitu) aku akan beritikaf pada malam hari di Masjidil Haram'. Beliau menjawab :Tunaikanlah nadzarmu".

Maka ia (Umar Radhiyallahu 'anhu) pun beritikaf pada malam harinya. [Riwayat Bukhari 4/237 dan Muslim 1656]

Yang paling utama (yaitu) pada bulan Ramadhan beradasarkan hadits Abu Hurairah Radhiyallahu 'anhu (bahwasanya) Rasulullah Shallallahu 'alaihi wa sallam sering beritikaf pada setiap Ramadhan selama sepuluh hari dan manakala tibanya tahun yang dimana beliau diwafatkan padanya, beliau (pun) beritikaf selama dua puluh hari. [Riwayat Bukhari 4/245]

Dan yang lebih utama yaitu pada akhir bulan Ramadhan karena Nabi Shallallahu 'alaihi wa sallam seringkali beritikaf pada sepuluh (hari) terakhir di bulan Ramadhan hingga Allah Yang Maha Perkasa dan Mulia mewafatkan beliau. [Riwayat Bukhari 4/266 dan Muslim 1173 dari Aisyah]

[4]. Syarat-Syarat I'tikaf
[a] Tidak disyari'atkan kecuali di masjid, berdasarkan firman-Nya Ta'ala.
"Artinya : Dan janganlah kamu mencampuri mereka itu[2] sedangkan kamu beritikaf di dalam masjid" [Al-Baqarah : 187]

[b] Dan masjid-masjid disini bukanlah secara mutlak (seluruh masjid ,-pent), tapi telah dibatasi oleh hadits shahih yang mulai (yaitu) sabda beliau Shallallahu 'alaihi wa sallam : "Tidak ada I'tikaf kecuali pada tiga masjid (saja). [3]

Dan sunnahnya bagi orang-orang yang beritikaf (yaitu) hendaknya berpuasa sebagaimana dalam (riwayat) Aisyah Radhiyallahu 'anha yang telah disebutkan. [4]

[5]. Perkara-Perkara Yang Boleh Dilakukan
[a] Diperbolehkan keluar dari masjid jika ada hajat, boleh mengeluarkan kepalanya dari masjid untuk dicuci dan disisir (rambutnya). Aisyah Radhiyallahu 'anha berkata.

"Dan sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam pernah memasukkan kepalanya kepadaku, padahal beliau sedang itikaf di masjid (dan aku berada di kamarku) kemudian aku sisir rambutnya (dalam riwayat lain : aku cuci rambutnya) [dan antara aku dan beliau (ada) sebuah pintu] (dan waktu itu aku sedang haid) dan adalah Rasulullah tidak masuk ke rumah kecuali untuk (menunaikan) hajat (manusia) ketika sedang I'tikaf" [5]

[b] Orang yang sedang Itikaf dan yang yang lainnya diperbolehkan untuk berwudhu di masjid berdasarkan ucapan salah seorang pembantu Nabi Shallallahu 'alaihi wa sallam.

"Artinya : Nabi Shallallahu 'alaihi wa sallam berwudhu di dalam masjid dengan wudhu yang ringan" [Dikeluarkan oleh Ahmad 5/364 dengan sanad yang shahih]

[c] Dan diperbolehkan bagi orang yang sedang I'tikaf untuk mendirikan tenda (kemah) kecil pada bagian di belakang masjid sebagai tempat dia beri'tikaf, karena Aisyah Radhiyallahu 'anha (pernah) membuat kemah (yang terbuat dari bulu atau wool yang tersusun dengan dua atau tiga tiang) apabila beliau beri'tikaf[6] dan hal ini atas perintah Nabi Shallallahu 'alaihi wa sallam. [Sebagaimana dalam Shahih Muslim 1173]

[d] Dan diperbolehkan bagi orang yang sedang beritikaf untuk meletakkan kasur atau ranjangnya di dalam tenda tersebut, sebagaimana yang diriwayatkan Ibnu Umar Radhiyallahu 'anhuma bahwa Nabi Shallallahu 'alaihi wa sallam jika i'tikaf dihamparkan untuk kasur atau diletakkan untuknya ranjang di belakang tiang At-Taubah.[7]

[6]. I'tikafnya Wanita Dan Kunjungannya Ke Masjid
[a] Diperbolehkan bagi seorang isteri untuk mengunjungi suaminya yang berada di tempat i'tikaf, dan suami diperbolehkan mengantar isteri sampai ke pintu masjid. Shafiyyah Radhiyallahu 'anha berkata.

"Artinya : Dahulu Nabi Shallallahu 'alaihi wa sallam (tatkala beliau sedang) i'tikaf [pada sepuluh (hari) terkahir di bulan Ramadhan] aku datang mengunjungi pada malam hari [ketika itu di sisinya ada beberapa isteri beliau sedang bergembira ria] maka aku pun berbincang sejenak, kemudian aku bangun untuk kembali, [maka beliaupun berkata : jangan engkau tergesa-gesa sampai aku bisa mengantarmu] kemudian beliaupun berdiri besamaku untuk mengantar aku pulang, -tempat tinggal Shafiyyah yaitu rumah Usamah bin Zaid- [sesampainya di samping pintu masjid yang terletak di samping pintu Ummu Salamah] lewatlah dua orang laki-laki dari kalangan Anshar dan ketika keduanya melihat Nabi Shallallahu 'alaihi wa sallam, maka keduanyapun bergegas, kemudian Nabi-pun bersabda : "Tenanglah[8], ini adalah Shafiyah binti Huyaiy", kemudian keduanya berkata : 'Subhanahallah (Maha Suci Allah) ya Rasullullah". Beliaupun bersabda : "Sesungguhnya syaitan itu menjalar (menggoda) anak Adam pada aliran darahnya dan sesungguhnya aku khawatir akan bersarangnya kejelakan di hati kalian -atau kalian berkata sesuatu"[9]

[b] Seorang wanita boleh i'tikaf dengan didampingi suaminya ataupun sendirian. berdasarkan ucapan Aisyah Radhiyallahu 'anha : "Nabi Shallallahu 'alaihi wa sallam i'tikaf pada sepuluh hari terakhir pada bulan Ramadhan sampai Allah mewafatkan beliau, kemudian isteri-isteri beliau i'tikaf setelah itu".[Telah lewat takhrijnya]

Berkata Syaikh kami (yakni Syaikh Muhammad Nashiruddin Al-Albani Rahimahullah, -pent) :"Pada atsar tersebut ada suatu dalil yang menunjukkan atas bolehnya wanita i'tikaf dan tidak diragukan lagi bahwa hal itu dibatasi (dengan catatan) adanya izin dari wali-wali mereka dan aman dari fitnah, berdasarkan dalil-dalil yang banyak mengenai larangan berkhalwat dan kaidah fiqhiyah.

"Menolak kerusakan lebih didahulukan daripada mengambil manfaat"

[Disalin dari Kitab Sifat Shaum Nabi Shallallahu 'alaihi wa Sallam Fii Ramadhan, edisi Indonesia Sipat Puasa Nabi Shallallahu 'alaihi wa sallam oleh Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid, terbitan Pustaka Al-Haura, penerjemah Abdurrahman Mubarak Ata]
_________
Foote Note.
[1]. Riwayat Bukhari 4/226 dan Muslim 1173
[2]. Yakni "Janganlah kami mejimai mereka" pendapat tersebut merupakan pendapat jumhur (ulama). Lihat Zaadul Masir 1/193 oleh Ibnul Jauzi
[3]. Hadits tersebut shahih, dishahihkan oleh para imam serta para ulama, dapat dilihat takhrijnya serta pembicaraan hal ini pada kitab yang berjudul Al-Inshaf fi Ahkamil I'tikaf oleh Ali Hasan Abdul Hamid
[4]. Dikeluarkan oleh Abdur Razak di dalam Al-Mushannaf 8037 dan riwayat 8033 dengan maknanya dari Ibnu Umar dan Ibnu Abbas.
[5]. Hadits Riwayat Bukhari 1/342 dan Muslim 297 dan lihat Mukhtashar Shahih Bukhari no. 167 oleh Syaikh kami Al-Albani Rahimahullah dan Jami'ul Ushul 1/3452 oleh Ibnu Asir
[6]. Sebagaimana dalam Shahih Bukhari 4/226
[7]. Dikeluarkan oleh Ibnu Majah 642-zawaidnya dan Al-Baihaqi, sebagaimana yang dikatakan oleh Al-Bushiri dari dua jalan. Dan sanadnya Hasan
[8]. Janganlah kalian terburu-buru, ini bukanlah sesuatu yang kami benci.
[9]. Dikeluarkan oleh Bukhari 4/240 dan Muslim 2157 dan tambahan yang terkahir ada pada Abu Dawud 7/142-143 di dalam Aunul Ma'bud

Sumber : http://www.almanhaj.or.id/content/59/slash/0


Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

Iti'kaf Dan Syarat-Syaratnya, Bolehkah Iti'kaf Selain Tiga Masjid Dan Beriti'kaf Sambil Mengajar ?

Kategori Puasa - I'tikaaf

Jumat, 29 Oktober 2004 05:24:09 WIB

ITI'KAF DAN SYARAT-SYARATNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah iti'kaf pada bulan Ramadlan termasuk sunnat mu'akkad dan apa syaratnya pada selain Ramadlan .? [Athif Muh.Ali Yusuf, Riyadh]

Jawaban.
Iti'kaf pada bulan Ramadlan adalah sunnah Nabi Shallallahu 'alaihi wa sallam serta para istrinya setelah beliau tiada. Bahkan ulama sepakat bahwa itikaf disunnatkan. Tetapi sepatutnya itikaf dilakukan sesuai dengan yang diperintahkan, yakni seseorang selalu berada di masjid untuk ta'at kepada Allah Subhanahu wa Ta'ala dengan meninggalkan kegiatan duniawinya dan mengerjakan berbagai keta'atan berupa shalat, dzikir atau lainnya. Rasul Shallallahu 'alaihi wa sallam beritikaf dalam rangka menemukan malam kemuliaan (Lailatul Qadar). Yang sedang itikaf itu menjauhi segala aktivitas dunia ; tidak jual atau beli, tidak keluar masjid, tidak mengantar jenazah dan tidak menengok yang sakit.

Ada sebagian orang beritikaf lalu ditemui beberapa orang pada tengah malam atau di ujung hari dengan diselingi obrolan yang diharamkan, maka cara seperti ini menghilangkan maksud itikaf. Kecuali bila dikunjungi oleh salah seorang keluarganya, seperti Shafiyyah pernah mengunjungi Nabi Shallallahu 'alaihi wa sallam ketika sedang beritikaf dan berbincang-bincang. Yang penting hendaknya seseorang menjadikan itikafnya sebagai cara mendekatkan diri kepada Allah.

BOLEHKAH ITI'KAF SELAIN KETIGA MASJID

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah beritikaf pada selain ketiga masjid dan apa dasar hukumnya .?

Jawaban.
Beritikaf pada selain ketiga masjid (Masjidil Haram, Masjid Nabi dan Masjid Aqsha) adalah boleh berdasarkan makna umum firman Allah :

"Artinya : Janganlah kamu campuri mereka itu, sedang kamu beri'tikaf dalam masjid". [Al-Baqarah : 187]

Ayat tersebut berlaku untuk segenap kaum muslimin. Jika kita katakan bahwa yang dimaksud masjid dalam ayat di atas hanya ketiga masjid, tentu banyak kaum muslimin yang tidak terpanggil, sebab mayoritas kaum muslimin berada di luar Mekkah, Medinah dan Qadas (Palestina).

Dengan demikian, kami katakan bahwa itikaf boleh pada masjid-masjid yang ada. Jika hadits mengatakan bahwa tidak ada itikaf kecuali dalam tiga masjid, maka maksudnya adalah tidak ada itikaf yang lebih sempurna dan lebih utama kecuali tiga masjid. Memang seperti itu kenyataannya. Bahkan bukan sekedar itikaf, nilai shalatnya punya kelebihan tersendiri. Yakni shalat di Masjidil Haram bernilai seratus ribu shalat. Shalat di Masjid Nabawi lebih baik dari seribu shalat kecuali di Masjidil Haram dan shalat di Masjidil Aqsha' bernilai lima ratus shalat. Inilah pahala-pahala yang dapat diraih seseorang dalam ketiga masjid tersebut, seperti melaksanakan shalat berjama'ah, shalat kusuf dan tahiyatul masjid. Sedangkan shalat sunat rawatib (sebelum atau sesudah shalat fardu) lebih baik dilaksanakan di rumah. Karena itu, kami katakan di Mekkah : "Shalat rawatibmu di rumah lebih baik dari pada di Masjidil Haram. Begitu pula yang dilaksanakan di Madinah, karena Nabi Shallallahu 'alaihi wa sallam, ketika berada di Madinah bersabda :

"Artinya : Sebaik-baik shalat sunat seseorang adalah di rumahnya kecuali shalat maktubah (wajib)".

Sedangkan shalat Tarawih walau sunnat tetap lebih baik dilaksanakan di masjid karena diperintahkan agar dilaksanakan secara berjama'ah.

BOLEHKAH YANG BERITI'KAF MENGAJAR SESEORANG

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sahkah orang yang sedang beri'tikaf mengajarkan ilmu kepada seseorang .?

Jawaban.
Sebaiknya orang yang beritikaf mengkhususkan dirinya untuk melakukan ibadah-ibadah tertentu seperti dzikir, shalat, membaca Al-Qur'an atau hal lainnya. Namun jika dibutuhkan, tak ada halangan baginya mengajari seseorang, sebab inipun termasuk ke dalam makna dzikir kepada Allah.

BERKOMUNIKASI DENGAN YANG BERI'TKAF MELALUI TELEPON

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah yang sedang beri'tikaf berkomunikasi melalui telpon untuk memenuhi kebutuhan kaum muslimin ..?

Jawab :
Memang dibolehkan bagi yang sedang beri'tikaf mengadakan komunikasi melalui telpon dalam memenuhi kebutuhan sebagian kaum muslimin, bila telpon itu berada di dalam masjid tempat i'tikafnya, sebab ia tidak keluar masjid. Kecuali jika telpon itu berada di luar masjid, maka ia tak boleh pergi meninggalkan i'tikafnya. Seseorang tidak boleh beri'tikaf bila sedang mengurus kepentingan kaum muslimin, sebab mengurus kepentingan umum itu lebih penting dari pada i'tikaf, kecuali jika kepentingan umum itu sedikit manfaatnya.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal.230-235, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1153/slash/0


Kata Pengantar Buku I'tikaaf

Kata Pengantar Buku I'tikaaf

Kategori Puasa - I'tikaaf

Minggu, 23 Oktober 2005 22:06:16 WIB

KATA PENGANTAR BUKU I'TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

MUQODDIMAH
Segala puji bagi Allah, kita memujiNya, memohon pertolongan dan ampunan kepadaNya, kita berlindung kepada Allah dari kejahatan diri kita dan kejelekan amalan-amalan kita, barangsiapa yang Allah beri petunjuk, maka tidak ada yang dapat menyesatkannya, dan barangsiapa yang Allah sesatkan, maka tidak ada yang dapat memberinya hidayah. Aku bersaksi bahwa tidak ada ilah yang berhak diibadahi dengan benar kecuali Allah semata, tidak ada sekutu bagiNya, dan aku bersaksi bahwa Muhammad Shallallahu 'alaihi wa salam adalah hamba dan utusan Allah Azza wa Jalla

"Artinya: Hai orang-orang yang beriman bertaqwalah kepada Allah dengan sebenar-benarnya taqwa dan janganlah kalian mati kecuali dalam keadaan Islam"[Ali-Imran: 102]

"Artinya: Wahai manusia bertaqwalah kamu kepada Rabb-mu yang telah menciptakan kamu dari diri yang satu dan daripadanya Allah menciptakan istrinya, dan daripada keduanya Allah memperkembangbiakkan laki-laki dan perempuan yang banyak. Dan bertaqwalah kepada Allah yang dengan (mempergunakan) Nama-Nya kamu saling meminta satu sama lain dan (peliharalah) hubungan silaturrahmi. Sesungguhnya Allah selalu menjaga dan mengawasimu"[An-Nisaa¡ : 1]

"Artinya: Wahai orang-orang yang beriman, bertaqwalah kamu kepada Allah dan katakanlah perkataan yang benar, niscaya Allah akan memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa yang mentaati Allah dan Rasul-Nya, maka sesung-guhnya dia telah mendapatkan kemenangan yang besar" [Al-Ahzab: 70-71]

Sesungguhnya sebaik-baik perkataan dalah Kitabullah dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu ¡¥alaihi wa sallam, sejelek-jelek perkara adalah yang diada-adakan, setiap yang diada-adakan adalah bid'ah dan setiap bid'ah itu sesat dan setiap kesesatan itu tempatnya di Neraka[1]

Segala puji bagi Allah yang telah menjadikan siang dan malam bagi orang yang ingin mengambil pelajaran atau orang yang ingin bersyukur.

Segala puji bagi Allah yang telah memberikan kelapangan dan kemudahan kepada hamba-hamba-Nya untuk melaksanakan amal-amal shalih di setiap waktu, yaitu di waktu malam dan siang dan pada hari dan bulan yang telah ditentukan oleh Allah dan Rasul-Nya Shallallahu 'alaihi wa sallam tentang keutamaannya. Di antara bulan yang Allah berikan keutamaan adalah bulan Ramadhan yang diberkahi oleh Allah Subhanahu wa Ta'ala. Pada bulan itu ada malam yang lebih utama dari seribu bulan yaitu malam Lailatul Qadar. Adanya Lailatul Qadar ini pada sepuluh malam yang terakhir. Karena itu, dianjurkan kita untuk memperbanyak ibadah pada sepuluh malam yang terakhir di bulan Ramadhan dengan ibadah-ibadah yang disunnahkan oleh Rasulullah Shallallahu ¡¥alaihi was allam.

Ibadah-ibadah yang diwajibkan dan disunnahkan pada bulan Ramadhan banyak sekali, seperti : Puasa, shalat Tarawih, baca al-Qur'an, shadaqah, memberi makan orang buka puasa, Umrah, mengeluarkan zakat fithrah dan lainnya. Di antara amal yang di-sunnahkan adalah 'Itikaaf.

I'tikaaf disunnahkan dilaksanakan setiap waktu, akan tetapi yang utama yaitu di bulan Ramadhan. Rasulullah Shallallahu alaihi wa sallam selalu melaksana-kan 'itikaaf setiap sepuluh malam yang terakhir di bulan Ramadhan setiap tahunnya sampai beliau meninggal dunia. Kemudian dilanjutkan oleh istri-istrinya sesudah beliau Shallallahu alaihi wa sallam wafat.

I'tikaaf harus dilaksanakan di masjid, tidak boleh di tempat lain. Allah memuji orang-orang yang melaksanakan ibadah di masjid, sebagaimana firman Allah dalam surat an-Nuur: 36-38:

"Artinya: Bertasbihlah kepada Allah di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut NamaNya di dalamnya, pada waktu pagi dan waktu petang. Laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingat Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi guncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberi balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah mem-beri rizki kepada siapa yang dikehendaki-Nya tanpa batas" [An-Nuur: 36-38]

Kata "buyuutin¡" dalam ayat itu adalah masjid, karena i¡¦tikaaf itu dilaksanakan di masjid. Sebagaimana Allahfberfirman:

"Artinya: ..Sedangkan kamu berii'tikaaf di masjid.." [Al-Baqarah: 187]

Melaksanakan i'tikaaf di dalam masjid merupakan realisasi dari pelaksanaan perintah Allah tentang memakmurkan masjid. Sebagaimana laki-laki diperintahkan shalat berjama'ah di masjid setiap hari, maka i'tikaaf pun dilaksanakan di masjid.

"Artinya: Hanyalah yang memakmurkan masjid-masjid Allah ialah orang-orang yang beriman kepada Allah dan hari kemudian, serta tetap mendirikan shalat, menunaikan zakat dan tidak takut (kepada siapa pun) selain kepada Allah, maka merekalah orang-orang yang diharapkan termasuk golongan orang-orang yang mendapat pe-tunjuk" [At-Taubah: 18]

Jadi, yang dimaksud dengan memakmurkan masjid dalam Islam adalah bukan memperindah arsitektur masjid, tetapi bagaimana melaksanakan ibadah-ibadah di dalamnya sesuai dengan Sunnah. Mengajak kaum Muslimin untuk shalat berjama'ah di masjid, mengadakan kajian di masjid, dan ibadah-ibadah lainnya yang sesuai dengan Sunnah Nabi Shallallahu alaihi wa sallam, termasuk i'tikaaf.

Bila kita perhatikan sekarang, sedikit sekali ummat Islam yang melakukan i'tikaaf. Padahal i'tikaaf adalah Sunnah yang dianjurkan untuk dihidupkan sebagaimana di-lakukan oleh Rasulullah Shallallahu 'alaihi wa sallam dan istri-istrinya.

Manfaat dari i'tikaaf banyak sekali, di antaranya menjauhkan diri kita dari cinta kepada dunia, sebagai kesempatan untuk mendekatkan diri dan bermunajat kepada Allah, untuk bertaubat kepada Allahl atas dosa yang dilakukan sepanjang tahun, untuk membersihkan hati, untuk melaksanakan Qiyamul Lail, memperbanyak membaca al-Quran dan menghatamkannya, mentadabburkan isinya, berusaha memahami isi al-Qur'an untuk diamalkan, memper-banyak istighfar (memohon ampun) kepada Allah, banyak berdzikir (ingat kepada Allah) sesuai dengan Sunnah dan berusaha untuk mendapatkan derajat yang terpuji di sisi Allah dan manfaat yang lainnya yang sangat banyak.
Saya telah menulis pembahasan tentang i'tikaaf ini pada tahun 1990 dan telah dimuat di beberapa majalah. Kemudian, sekarang saya lengkapi lagi supaya Sunnah ini dapat dilaksanakan oleh kaum Muslimin.

Mudah-mudahan apa yang telah saya tulis dalam buku kecil ini bermanfaat untuk saya dan juga untuk kaum Muslimin dan dicatat oleh Allah sebagai amal shalih.

Semoga shalawat dan salam tercurahkan kepada Nabi Muhammad Shallallahu alaihi wa sallam, keluarganya, para Shahabatnya, dan orang-orang yang mengikuti Sunnahnya sampai hari Kiamat. Dan akhir da'wah kami adalah Alhamdu-lillahi rabbil Aalamin.¡¨

Bogor, Senin 5 Sya¡¦ban 1425H/20 September 2004M
Penulis
Yazid bin Abdul Qadir Jawas

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]
_________
Foote Note
[1]. HSR. Abu Dawud (no. 2118), an-Nasa-i (III/104-105), ad-Darimi (II/142), Ahmad (I/293, 393, 432), Abdurrazzaq (no. 10449), ath-Thayalisi (no. 338), al-Hakim (II/182-183), al-Baihaqi (VII/146) dari Shahabat ¡¥Ab-dullah bin Mas¡¦ud ƒä. (Lihat Kutaib Khuthbatul Hajat oleh Syaikh Muhammad Nashiruddin al-Albani.)

Sumber : http://www.almanhaj.or.id/content/1625/slash/0


Khatimah Dan Maraa'ji Pembahasan I'tikaaf

Khatimah Dan Maraa'ji Pembahasan I'tikaaf

Kategori Puasa - I'tikaaf

Selasa, 1 Nopember 2005 06:18:17 WIB

KHATIMAH

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Dianjurkan bagi orang-orang yang beri’tikaaf pada sepuluh hari terakhir di bulan Ramadhan dan yang tidak i’tikaaf, berusahalah memanfaatkan waktu untuk ibadah kepada Allah, perbanyaklah baca al-Qur-an, berdzikir kepada Allah, dan melakukan shalat-shalat sunnat yang disunnahkan oleh Rasulullah Shallallahu ‘alaihi wa sallam, mudah-mudahan kita termasuk orang yang mendapatkan malam Lailatul Qadar yang keutamaannya lebih baik dari seribu bulan dan mudah-mudahan pula dosa kita diampunkan Allah Subahanhu wa Ta’ala

Allah Jalla Jalaluhu berfirman:

Artinya: “Sesungguhnya Kami telah menurunkannya (al-Qur-an) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun Malaikat-Malaikat dan Malaikat Jibril dengan izin Rabb-nya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar.” [QS. Al-Qadar: 1-5]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Artinya : Barangsiapa berdiri (melaksanakan ibadah) pada malam Lailatul Qadar, karena iman dan mengharapkan ganjaran dari Allah, maka akan diampuni dosa-dosanya yang telah lalu.”

[HSR. Al-Bukhari no. 2014, Muslim 760 (175), Abu Dawud no. 1372, an-Nasaa'i IV/157]

Dianjurkan pula banyak do’a dan dzikir ini pada malam ganjil di akhir Ramadhan yang diharapkan adanya Lailatul Qadar

"Artinya : Ya Allah, sesungguhnya Engkau Maha Pemaaf dan suka memaafkan, maka maafkanlah aku"

[HSR. Ahmad VI/171, Ibnu Majah no. 3850, at-Tirmidzi no. 3513 dari ‘Aisyah Radhiyallahu 'amha. Lihat Shahih at-Tirmidzi no. 2789 dan Shahih Ibni Majah no. 3105]

Wallahu a’lam bish shawaab.

Penutup dari pembahasan ini adalah do’a

"Artinya : Mahasuci Engkau, ya Allah, aku memujimu. Aku bersaksi bahwa tidak ada ilah (yang berhak untuk diibadahi dengan benar) kecuali Engkau, aku meminta ampun dan bertaubat kepada-Mu"

[HR. An-Nasa'i di dalam ‘Amalul Yaum wal Lailah no. 403, Ahmad VI/77. Lihat Fat-hul Baari XIII/546, Silsilah al-Ahaadits ash-Shahihah no. 3164]

MARAAJI’

[1]. Shahih al-Bukhari.
[2]. Shahih Muslim tarqim Muhammad Fuad ‘Abdul Baqi.
[3]. Fat-hul Baary Syarah Shahih Bukhari oleh al-Hafizh Ibnu Hajar al-Asqalaany, cet. Daarul Fikr.
[4]. Syarah Shahih Muslim oleh Imam an-Na-wawy, cet. Daarul Fikr.
[5]. Sunan Abu Dawud.
[6]. Jaami’ at-Tirmidzi.
[7]. Sunan Ibni Majah.
[8]. Sunan an-Nasaa-i.
[9]. Musnad Imam Ahmad, cet. Daarul Fikr.
[10]. Al-Muwaththa’ Imam Malik, tarqim Mu-hammad Fuad ‘Abdul Baqi, cet. Darul Hadits thn. 1371, Cairo.
[11]. As-Sunan al-Kubra Imam al-Baihaqy, cet. Daarul Ma’rifah.
[12]. Sunan ad-Darimi, cet. Daarul Fikr.
[13]. Shahih Ibnu Majah bil Ikhtisharis Sanad, oleh Imam Muhammad Nashiruddin al-Albani, al-maktabah at-Tarbiyah al-‘Araby lid Duwal al-Khalij, thn. 1408.
[14]. Shahih at-Tirmidzi.
[15]. Al-Muntaqa’, oleh Ibnul Jarud, cet. Daarul Kutub al-‘Ilmiyyah.
[16]. Silsilah al-Ahaadits ash-Shahiihah, oleh Syaikh Muhammad Nashiruddin al-Albani.
[17]. Shahih Jaami’ush Shaghiir, oleh Syaikh Muhammad Nashiruddin al-Albani.
[18]. Al-Muhalla, Ibnu Hazm, cet. Daarul Fikr.
[19]. Zaadul Ma’ad Fii Hadyi Khairil ‘Ibaad, oleh Ibnu Qayyim al-Jauziyyah. Tahqiq dan takhrij Syu’aib al-Arnauth dan ‘Abdul Qadir al-Arnauth.
[20]. Al-Mughni, oleh Ibnu Qudamah al-Maqdisi, tahqiq Dr. ‘Abdullah bin ‘Abdil Muhsin at-Turky.
[21].Nailul Authar, oleh Imam asy-Syaukani, cet. Mathba’ah Musthafa al-Baabi al-Halabi, Mesir.
[22]. Subulus Salam, Imam ash-Shan’any.
[23]. Irwaa'ul Ghalil fit Takhrij Ahaadits Manaris Sabil, oleh Syaikh Muhammad Nashirud-din al-Albani.
[24]. Fiqhus Sunnah, Sayyid Sabiq, cet. III Daar al-Fikr, th. 1403 H.
[25]. Bidaayatul Mujtahid, Ibnu Rusyd, cet. Daarul Fikr.
[26]. Al-Majmu’ Syarah al-Muhadzdzab, oleh Imam Nawawi, cet. Daarul Fikr.
[27]. Fiqhul Islam Syarah Bulughil Maram, oleh ‘Abdul Qadir Syaibatul Hamdi.
[28]. Qiyaamu Ramadhaan, oleh Syaikh Mu-hammad Nashiruddin al-Albani.
[29]. Al-Inshaf fii Ahkamil I’tikaaf, oleh Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid.
[30]. ‘Amalul Yaumi wal Lailah, oleh Imam an-Nasa-i.
[31]. Al-Jami’ li Ahkaamil Qur-an, oleh Imam al-Qurthubi.
[32]. Ahkaamul Qur-aan, oleh al-Jashshash.
[33]. Rawaa'i’ul Bayan fii Tafsiri Ayatil Ahkam.
[34]. Lisaanul ‘Arab, oleh Ibnu Manzhur, cet. Daar Ihyaa-it Turats al-‘Araby.
[35]. An-Nihayah fii Ghariibil Hadits, oleh Ibnul Atsiir.
[36]. Mufradaat Alfaazhil Qur-aan, ar-Raaghib al-Ashfahaani.
[37].Shahih Sunan Abi Dawud, jilid II, oleh Syaikh Muhammad Nashiruddin al-Albany

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1649/slash/0


Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

Orang Tua Yang Tidak Mengijinkan Anaknya Beri'tikaf, Dan Yang Beri'tikaf Meninggalkan Tugas

Kategori Puasa - I'tikaaf

Kamis, 28 Oktober 2004 07:06:57 WIB

SAAT-SAAT YANG BERI'TIKAF MENINGGALKAN ITI'KAF

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Kapan yang beri'tikaf meninggalkan i'tikafnya, apakah sesudah terbenam mentari di malam hari raya atau setelah fajar hari rayanya .?

Jawaban.
Masalah i'tikaf itu berakhir dengan berakhirnya Ramadhan. Akhir Ramadhan terjadi ketika mentari terbenam di malam hari raya. Misalnya, orang memasuki i'tikaf pada saat matahari terbenam di malam dua puluh Ramadhan, maka sepuluh hari terakhirnya dimulai dari sejak matahari itu terbenam sampai terbenamnya pula di malam hari raya.

ORANG TUA YANG TIDAK MENGIZINKAN ANAKNYA BERITI'KAF

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukum seseorang yang tak diizinkan beri'tikaf oleh orang tuanya karena sebab-sebab yang tak dapat diterima..?

Jawaban.
I'tikaf itu sunnat hukumnya. Sedang berbakti kepada kedua orang tua adalah wajib. Perkara sunnat tak bisa menggugurkan yang wajib, sebab yang wajib mesti diutamakan. Dalam hadits Qudsy, Allah berfirman :

"Artinya : Tidaklah hambaku mendekatkan diri kepada-Ku dengan sesuatu yang lebih Ku-senangi kecuali pada apa-apa yang Aku wajibkan kepadanya".

Apabila ayahmu melarangmu beri'tikaf dengan alasan-alasan yang menurutmu untuk tidak beri'tikaf karena kamu dibutuhkan, maka pertimbangannya berada di tangan ayahmu, bukan pada kamu. Sebab bisa jadi pertimbanganmu tak tepat ketika ingin beri'tikaf. Jika alasan ayahmu dapat diterima, maka saya sarankan kamu jangan beri'tikaf. Tetapi jika ayahmu tak menyebutkan alasan yang jelas, maka larangannya tak mesti diikuti agar kamu tak kehilangan suatu manfa'at.

BERITIKAF DENGAN MENINGGALKAN TUGAS

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang beri'tikaf selama dua puluh lima hari Ramadlan dengan meninggalkan tugas kewajibannya sebagai pegawai, maka bagaimana hukumnya .?

Jawaban.
Tidak diragukan bahwa orang yang beri'tikaf dengan meninggalkan kewajibannya sebagai pegawai berarti telah berijtihad. Akan tetapi, ijtihad tanpa hukum syara' adalah perbuatan keliru. Memang seseorang akan diberi pahala bila ia berijtihad dan menginginkan suatu kebenaran, tetapi hendaknya ijtihad itu didasarkan atas Kitab dan Sunnah.

Orang yang meninggalkan tugas kepegawaiannya karena ambil i'tikaf adalah ibarat yang merobohkan suatu kota dengan mendirikan suatu bangunan, sebab ia telah mengerjakan hal yang dianjurkan dan tak seorangpun dari kaum muslimin yang menganggapnya wajib. Ulamapun sepakat bahwa i'tikaf itu sunnat.

Sedangkan melaksanakan kewajiban sebagai pegawai terkandung dalam ayat :

"Artinya : Hai orang-orang yang beriman, penuhilah akad-akad itu" [Al-Maidah : 1]

Firman-Nya pula :

"Artinya : Dan penuhilah janji, sesungguhnya janji itu dipinta pertanggung jawabannya". [Al-Israa : 34]

Dengan demikian, laki-laki seperti yang ditanyakan, termasuk telah meninggalkan hal yang wajib demi yang dianjurkannya. Karena itu, ia wajib menghentikan itikafnya dan kembali ke pekerjaannya semula bila ingin selamat dari dosa.

Jika tetap pada itikafnya, berarti ia beritikaf pada zaman milik orang lain, sebab pelbagai kaidah ahli fikih menetapkan bahwa itikaf seperti itu tidak sah, sebab dilakukan pada zaman yang dirampas dari orang lain.

Sehubungan dengan hal itu, saya ingatkan kepada saudara-saudara yang ingin berbuat kebaikan hendaklah jangan mengesampingkan dasar-dasar hukum serta dalil-dalil dari Al-Qur'an dan Sunnah agar ijtihadnya benar dan beribadah kepada Allah berdasarkan ilmu.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal.230-235, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1150/slash/0


Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

Pendapat Fuqaha' Mengenai Masjid Yang Sah Dipakai Untuk I'tikaaf

Kategori Puasa - I'tikaaf

Jumat, 28 Oktober 2005 10:21:44 WIB

PENDAPAT FUQAHA’ MENGENAI MASJID YANG SAH DIPAKAI UNTUK I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Para fuqaha’ berbeda pendapat mengenai masjid yang sah dipakai untuk i’tikaaf, dalam hal ini ada beberapa pendapat, yaitu:

[1] . Sebagian ulama berpendapat bahwasanya i’tikaaf itu hanya dilakukan di tiga masjid, yaitu; Masjidil Haram, Masjid Nabawi dan Masjid Aqsha. Ini adalah pendapat Sa’id bin al-Musayyab.

Imam an-Nawawi berkata, “Aku kira riwayat yang dinukil bahwa beliau berpendapat demikian tidak sah.”

[Al-Majmuu’ Syarhul Muhadzdzab VI/483]

[2]. Imam Abu Hanifah, Imam Ahmad, Ishaq dan Abu Tsur berpendapat bahwa i’tikaaf itu sah dilakukan di setiap masjid yang dilaksanakan shalat lima waktu dan didirikan jama’ah.

[Al-Majmuu’ Syarhul Muhadzdzab VI/483.]

[3]. Imam Malik, Imam asy-Syafi’i dan Abu Dawud berpendapat bahwa i’tikaaf itu sah dilakukan pada setiap masjid, karena tidak ada keterangan yang sah yang menegaskan terbatasnya masjid sebagai tempat untuk melaksanakan i’tikaaf.

Setelah membawakan beberapa pendapat tersebut, Imam an-Nawawi rahimahullah berkata: “I’tikaaf itu sah dilakukan di setiap masjid dan tidak boleh dikhususkan masjid manapun juga kecuali dengan dalil, sedangkan dalam hal ini tidak ada dalil yang jelas yang mengkhususkannya.”

[Lihat al-Majmu’ Syarhul Muhadzdzab, VI/483.]

Ibnu Hazm berkata, “I’tikaaf itu sah dan boleh dilakukan di setiap masjid, baik itu (masjid yang) dilaksanakan Jum’at ataupun tidak.”

[Lihat al-Muhalla V/193, masalah no. 633.]

Telah terjadi ittifaq (kesepakatan) di antara ulama Salaf, bahwa di antara syarat i’tikaaf harus dilakukan di masjid, dengan perbedaan pendapat di antara mereka apakah masjid-masjid tertentu atau di masjid manapun (pada umumnya), bila dilihat zhahir firman Allah.

Artinya: “...Sedangkan kamu beri’tikaaf di masjid...” [Al-Baqarah: 187]

Ayat ini membolehkan i’tikaaf di semua masjid berdasarkan keumuman lafazh-nya. Karena itu, siapa saja yang mengkhususkan makna dari ayat tersebut, mereka harus menampilkan dalil, demikian juga yang mengkhususkan masjid-masjid Jami’ saja tidak ada dalilnya, sebagaimana halnya pendapat yang mengkhususkan hanya tiga masjid (yaitu Masjidil Haram, Nabawi dan Aqsha). Karena pendapat (yang mengkhususkan) tidak ada dalilnya, maka gugurlah pendapat tersebut.”

[Lihat al-Jami’ li Ahkaamil Qur'aan karya Imam al-Qurthubi (I/222), Ahkaamul Qur'aan al-Jashshash (I/285) dan Raawa'i’ul Bayaan fii Tafsiiri Ayaatil Ahkaam (I/241-215)]

Pendapat pertama yang mengatakan bahwa i’tikaaf hanya dilakukan di tiga masjid ; Masjidil Haram, Masjid Nabawi dan Masjidil Aqsha ini berdasarkan hadits Nabi Shallallahu ‘alaihi wa salam.

“Artinya : Tidak ada i’tikaaf melainkan hanya di tiga masjid.”

[HR. Al-Isma’ily dalam al-Mu’jam dan al-Baihaqi dalam Sunannya (IV/316) dari Shahabat Hudzaifah Radhiyallahu ‘anhu]

Tentang keshahihan hadits ini dan takhrijnya dapat dilihat pada kitab Silsilah al-Ahaadits ash-Shahiihah no. 2786 (jilid VI al-Qismul Awwal hal. 667-676) karya besar Imam Muhammad Nashiruddin al-Albani Rahimahullah.

Lihat juga al-Inshaf fii Ahkaamil I’tikaaf oleh Syaikh ‘Ali Hasan ‘Ali ‘Abdul Hamid.
Menurut Imam al-Albani Rahimahullah bahwa ayat tentang i’tikaaf bentuknya umum sedangkan hadits mengkhususkan di tiga masjid.

[Qiyaamu Ramadhan hal. 36.]

Wallaahu a’lam bish Shawab.

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1638/slash/0


Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

Rukun-Rukun I'tikaaf Dan Tentang Wanita Yang Beri'tikaaf

Kategori Puasa - I'tikaaf

Kamis, 27 Oktober 2005 17:17:15 WIB

RUKUN-RUKUN I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Rukun-rukun niat adalah

[1]. Niat, karena tidak sah satu amalan me-lainkan dengan niat.

Allah Subhanahu wa Ta'ala berfirman.

"Artinya: “Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus.” [Al-Bayyinah: 5]

Rasulullah Shallallahu ‘alaihi wa sallam bersabda.

“Artinya : Sesungguhnya segala perbuatan tergantung pada niat, dan manusia akan mendapatkan balasan menurut niat, dan manusia akan mendapatkan balasan menurut apa yang diniatkannya…”

[HSR. Al-Bukhari no. 1, Fat-hul Baari VI/48, Muslim no. 1907]

Niat tempatnya di hati, tidak di-lafazh-kan.

[2]. Tempatnya harus di masjid.

Hakikat i’tikaaf, ialah tinggal di masjid dengan tujuan mendekatkan diri kepada Allah Ta’ala.

Mengenai tempat i’tikaaf harus di masjid berdasarkan firman Allah Ta’ala.

"Artinya: “…Tetapi janganlah kamu campuri mereka itu, sedangkan kamu beri’tikaaf di masjid…” [Al-Baqarah: 187]

Jadi, i’tikaaf itu hanya sah bila dilaksanakan di masjid.

TENTANG WANITA YANG BERI’TIKAAF

Menurut jumhur ulama, tidaklah akan sah bagi seorang wanita beri’tikaaf di masjid rumahnya sendiri, karena masjid di dalam rumah tidak bisa dikatakan masjid, lagi pula keterangan yang sudah sah menerangkan bahwa para istri Nabi Shallallahu ‘alaihi wa sallam melakukan i’tikaaf di Masjid Nabawi.

[Lihat Fiqhus Sunnah I/402]

Tentang wanita yang beri’tikaaf di masjid diharuskan membuat kemah tersendiri dan terpisah dari laki-laki, sedangkan untuk masa sekarang harus dipikirkan tentang fitnah yang akan terjadi bila para wanita hendak i’tikaaf, yaitu terjadinya ikhtilath dengan laki-laki di tempat yang semakin banyak fitnah. Adapun soal bolehnya, para ulama membolehkan namun diusahakan untuk tidak saling pandang antara laki-laki dan wanita.

[Lihat al-Mughni IV/464-465, baca Fiqhul Islam Syarah Bulughul Maram III/260.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1636/slash/0


Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

Waktu I'tikaaf Dan Syarat-Syarat I'tikaaf

Kategori Puasa - I'tikaaf

Rabu, 26 Oktober 2005 06:43:06 WIB

WAKTU I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

I’tikaaf yang wajib, dilakukan sesuai dengan apa yang telah dinadzarkan dan di-iqrar-kan seseorang, maka jika ia bernadzar akan beri’tikaaf satu hari atau lebih, hendaklah ia penuhi seperti yang dinadzarkan itu.

Adapun i’tikaaf yang sunnat, tidaklah terbatas waktunya.

Imam asy-Syafi’i, Imam Abu Hanifah dan kebanyakan ahli fiqh berpendapat bahwa i’tikaaf yang sunnat tidak ada batasnya.

[Lihat Bidayatul Mujtahid I/229.]

Imam Ibnu Hazm rahimahullah berkata, “Boleh seseorang beri’tikaaf siang saja atau malam saja. Ini merupakan pendapat Imam asy-Syafi’i dan Abu Sulaiman.”

[Baca al-Muhalla V/179-180, masalah no. 624.]

SYARAT-SYARAT I’TIKAAF

Syarat-syarat bagi orang yang i’tikaaf ialah:

[a]. Seorang Muslim.
[b]. Mumayyiz.
[c]. Suci dari janabat, suci dari haidh dan suci dari nifas.

Apabila i’tikaaf dilakukan di luar bulan Ramadhan, maka:

[1]. Menurut Ibnul Qayyim: “Puasa sebagai syarat sahnya i’tikaaf dan ini merupakan pen-dapat jumhur (mayoritas) ulama Salaf.” Dan pendapat ini dikuatkan oleh Syaikhul Islam Ibnu Taimiyyah

[Lihat Zaadul Ma’ad, II/88]

[2]. Menurut Imam asy-Syafi’i dan Ibnu Hazm, bahwa puasa bukan syarat sahnya i’tikaaf. Jika seorang yang beri’tikaaf mau puasa, maka ia puasa. Jika ia tidak mau, tidak apa-apa.

[Baca: Al-Muhalla V/181, masalah no. 625]

[3]. Imam an-Nawawi rahimahullah berkata, “Yang afdhal (utama) i’tikaaf dengan berpuasa dan bila ia i’tikaaf dengan tidak berpuasa juga boleh.”

[Lihat al-Majmu’ Syarhul Muhadzdzab VI/484]

Seandainya ada orang sakit i’tikaaf di masjid, maka i’tikaafnya sah.

Imam Ibnul Qayyim dan Syaikhul Islam Ibnu Taimiyyah rahimahullah berpendapat bahwa orang yang i’tikaaf harus berpuasa. Hal ini berdasarkan perkataan ‘Aisyah Radhiyallahu anha:

“Artinya : Barangsiapa yang i’tikaaf hendaklah ia berpuasa.”

[Diriwayatkan oleh Abdurrazzaq no. 8037.]

Aisyah Radhiyallahu anha juga berkata, “Sunnah bagi orang yang i’tikaaf adalah tidak menjenguk orang sakit, tidak melayat jenazah, tidak bercampur dengan istrinya dan tidak bercumbu rayu, tidak keluar dari masjid kecuali ada sesuatu yang mesti dia keluar, tidak ada i’tikaaf kecuali di masjid jami’.”

[HR. Abu Dawud no. 2473 dan al-Baihaqi IV/315-316, lihat Shahih Sunan Abi Dawud VII/235-236 no. 2135]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1632/slash/0


Waktu Memulai Dan Mengakhiri I'tikaaf

Waktu Memulai Dan Mengakhiri I'tikaaf

Kategori Puasa - I'tikaaf

Sabtu, 29 Oktober 2005 07:15:59 WIB

WAKTU MEMULAI DAN MENGAKHIRI I’TIKAAF

Oleh
Al-Ustadz Yazid bin Abdul Qadir Jawas

Pada pembahasan yang lalu telah disebutkan bahwa waktu i’tikaaf sunnat adalah tidak terbatas. Maka, apabila seseorang telah masuk masjid dan berniat taqarrub kepada Allah dengan tinggal di dalam masjid beribadah beberapa saat, berarti ia beri’tikaaf sampai ia keluar.

Dan jika seseorang berniat hendak i’tikaaf pada sepuluh hari terakhir di bulan Ramadhan, maka hendaklah ia mulai memasuki masjid sebelum matahari terbenam.

Pendapat yang menerangkan bahwa waktu dimulainya i’tikaaf adalah sebelum matahari terbenam pada tanggal 20 Ramadhan, yaitu pada malam ke 21, merupakan pendapat dari Imam Malik, Imam Hanafi, Imam asy-Syafi’i, dan Imam Ahmad dalam salah satu pendapatnya.

[Lihat Syarah Muslim VIII/68, Majmu’ Syarhul Muhadzdzab VI/492, Fathul Baary IV/277, al-Mughni IV/489-490 dan Bidayatul Mujtahid I/230.]

Dalil mereka ialah riwayat tentang i’tikaafnya Rasulullah Shallallahu 'alaihi wa sallam di awal Ramadhan, pertengahan dan akhir Ramadhan:

"Artinya : Dari Abu Sa’id al-Khudri Radhiyallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barangsiapa yang hendak beri’tikaaf bersamaku, hendaklah ia melakukannya pada sepuluh malam terakhir (dari bulan Ramadhan)…”

[HSR. Al-Bukhari no. 2027.]

Maksud “sepuluh terakhir,” adalah nama bilangan malam, dan bermula pada malam kedua puluh satu atau malam kedua puluh.

[Lihat Fiqhus Sunnah I/403.]

Tentang hadits ‘Aisyah:

"Artinya : Dari ‘Aisyah h, ia berkata: “Adalah Nabi Shallallahu 'alaihi wa sallam apabila hendak i’tikaaf, beliau shalat Shubuh dulu, kemudian masuk ke tempat i’tikaaf.”

[HSR. Al-Bukhari no. 2033 dan Muslim no. 1173]

Hadits ini dijadikan dalil oleh orang yang berpendapat bahwa permulaan dari waktu i’tikaaf itu adalah di permulaan siang. Ini menurut pendapat al-Auza’i, al Laits dan ats-Tsauri.

[Lihat Nailul Authar IV/296.]

Maksud dari hadits ‘Aisyah di atas ialah, bahwa Nabi Shallallahu 'alaihi wa sallam masuk ke tempat yang sudah disediakan untuk i’tikaaf di masjid setelah beliau selesai mengerjakan shalat Shubuh. Jadi, bukan masuk masjidnya ba’da Shubuh.

Adapun masuk ke masjid untuk i’tikaaf tetap di awal malam sebelum terbenamnya matahari. Wallaahu a’lam bish shawaab

[Lihat Fiqhus Sunnah I/403.]

Mengenai waktu keluar dari masjid setelah selesai menjalankan i’tikaaf pada sepuluh hari terakhir dari bulan Ramadhan, menurut Imam Abu Hanifah dan Imam asy-Syafi’i waktunya adalah sesudah matahari terbenam (di akhir Ramadhan). Sedangkan menurut Imam Ahmad rahimahullah, ia disunnahkan untuk tinggal di masjid sampai waktu shalat ‘Idul Fitri. Jadi, keluar dari masjid ketika ia keluar menuju lapangan untuk mengerjakan shalat ‘Ied. Akan tetapi menurut mereka boleh pula keluar dari masjid setelah mata-hari terbenam.

[Lihat Bidaayatul Mujtahid (I/230) dan al-Mughni (IV/490).]

Jadi kesimpulannya, empat Imam telah sepakat bahwa waktu i’tikaaf berakhir dengan terbenamnya matahari di akhir Ramadhan.

Ibrahim an-Nakha’i berkata, “Mereka menganggap sunnah bermalam di masjid pada malam ‘Idul Fitri bagi orang yang beri’tikaaf pada sepuluh malam terakhir dari bulan Ramadhan, kemudian pagi harinya langsung pergi ke lapangan (untuk shalat ‘Idul Fitri).”

[Baca al-Mughni, IV/490-491.]

Dan orang yang bernadzar akan beri’tikaaf satu hari atau beberapa hari tertentu, atau bermaksud melaksanakan i’tikaaf sunnat, maka hendaklah ia memulai i’tikaafnya itu sebelum terbit fajar, dan keluar dari masjid bila matahari sudah terbenam, baik i’tikaaf itu di bulan Ramadhan maupun di bulan lainnya.

[Lihat Bidaayatul Mujtahid, I/230, al-Majmu’ Syarhul Muhadzdzab VI/494, Fiqhus Suunah I/403-404.]

Ibnu Hazm berkata, “Orang yang bernadzar hendak i’tikaaf satu malam atau beberapa malam tertentu, atau ia hendak melaksanakan i’tikaaf sunnat, maka hendaklah ia masuk ke masjid sebelum terbenam matahari, dan keluar dari masjid bila sudah terlihat terbitnya fajar. Sebabnya karena permulaan malam ialah saat yang mengiringi terbenamnya matahari, dan ia berakhir dengan terbitnya fajar. Sedangkan permulaan siang adalah waktu terbitnya fajar dan berakhir dengan terbenamnya matahari. Dan seseorang tidak dibebani kewajiban melainkan menurut apa yang telah diikrarkan dan diniatkannya.”

[Lihat al-Muhalla V/198, masalah no. 636.]

[Disalin dari buku Itikaaf oleh Yazid bin Abdul Qadir Jawas, Penerbit Pustaka Abdullah, Cetakan Ramadhan 1425H/Oktober 2004M]

Sumber : http://www.almanhaj.or.id/content/1640/slash/0


Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Apakah Sedekah Dan Zakat Hanya Dikhususkan Pada Bulan Ramadhan Saja ?

Kategori Zakat

Selasa, 2 Nopember 2004 11:19:19 WIB

APAKAH SEDEKAH DAN ZAKAT HANYA DIKHUSUSKAN PADA BULAN RAMADHAN SAJA ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah sedekah dan Zakat hanya dikhususkan pada bulan Ramadhan saja ?

Jawaban.
Sedekah tidak hanya dikhususkan pada bulan Ramadhan saja, namun dia adalah amalan sunat dan disyariatkan di setiap waktu. Zakat diwajibkan atas manusia untuk mengeluarkannya apabila haul hartanya telah sempurna, tidak perlu menunggu Ramadhan, Ya Allah kecuali apabila Ramadhan telah dekat, misalnya haul hartanya pada bulan Sya'ban lalu dia menunggu sampai Ramadhan, maka ini tidak mengapa. Adapun jikalau haul hartanya jatuh pada bulan Muharram misalnya, dia tidak boleh menundanya sampai Ramadhan, tetapi boleh dia dahulukan pada bulan Ramadhan sebelum tibanya bulan Muharram, tidak mengapa hal itu dilakukan. Penundaan dari waktu wajibnya tidak boleh dilakukan, karena kewajiban yang terkait dengan suatu sebab, harus dinaikan ketika muncul sebabnya itu dan tidak boleh diakhirkan darinya.

Juga, seseorang tidak memiliki jaminan ketika mengakhirkan zakat dari waktu semestinya, dia tidak memiliki penjamin yang tetap ada sampai waktu yang dia akhirkan, kalau dia mati padahal ketika itu zakat masih tersisa dalam tanggungannya, sementara ahli waris tidak mengeluarkan harta untuk membayar zakat itu karena mereka tidak mengetahui bahwa ada beban zakat atas si mayit. Begitu pula sebab-sebab selain itu yang dikhawatirkan akan menimpa seseorang yang menganggap remeh pembayaran zakatnya, maka dia bisa menjadi pendurhaka dalam pembayaran zakat.

Sedengakan sedekah tidak ada waktu yang ditetapkan untuknya, setiap hari sepanjang tahun adalah waktunya. Akan tetapi manusia lebih memilih menjadikan waktu bersedekah dan berzakat mereka pada bulan Ramadhan karena itu adalah waktu yang utama, saat kedermawanan dan mulia. Nabi Shallallahu 'alaihi wa sallam adalah manusia yang paling dermawan, tetapi beliau menjadi lebih dermawan lagi di bulan Ramadhan, tatkala Jibril menjumpai beliau untuk bertadarus Al-Qur'an.

Akan tetapi kita harus mengerti bahwa keutamaan zakat atau sedekah di bulan Ramadhan merupakan jenis keutamaan yang berkaitan dengan waktu, apabila tiada keutamaan lain yang menjadi tambahan di sana maka di saat itu lebih utama dari pada waktu yang lain. Adapun jika disana terdapat keutamaan lain yang melebihi keutamaan waktu seperti orang-orang fakir sangat membutuhkan sedekah/zakat di suatu saat –selain Ramadhan- maka tidak sepantasnya dia mengakhirkan sedekahnya sampai bulan Ramadhan, yang selayaknya dia lakukan adalah selalu memperhatikan waktu dan masa yang lebih bermanfaat bagi orang-orang fakir, lalu dia mengeluarkan sedekahnya pada saat itu, biasanya orang-orang fakir membutuhkan sedekah di luar bulan Ramadhan daripada di dalam bulan Ramadhan ; karena di bulan Ramadhan sedekah dan zakat banyak didapati oleh orang-orang fakir sehingga mereka bisa mencukupi kebutuhannya dengan apa yang diberikan kepada mereka. Akan tetapi mereka sangat membutuhkan hal itu di sisa hari dalam satu tahun. Inilah masalah yang seyogyanya diperhatikan oleh manusia, sehingga dia tidak lebih mendahulukan waktu utama di atas segala keutamaan yang lain.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1166/slash/0


Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Apakah Semua Orang Yang Mengulurkan Tangan Meminta Zakat, Berhak Menerima Zakat

Kategori Zakat

Minggu, 21 Nopember 2004 06:50:42 WIB

APAKAH SEMUA ORANG YANG MENGULURKAN TANGAN MEMINTA ZAKAT BERHAK MENERIMA ZAKAT

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apkah semua orang yang mengulurkan tangannya meminta zakat berhak menerima zakat ?

Jawaban.
Tidak semua orang yang mengulurkan tangannya meminta zakat berhak menerimanya, karena di antara manusia ada orang yang mengulurkan tangannya minta uang, padahal dia orang kaya, orang semacam ini nanti akan datang pada hari kiamat dengan wajah yang tak berdaging sepotong pun – kita berlindung kepada Allah dari itu- dia datang pada hari kiamat, hari saat berdirinya para saksi, sedangkan wajahnya terhapus –kita berlindung kepada Allah darinya- Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang minta kepada manusia akan harta mereka untuk memperbanyak hartanya maka sebenarnya dia hanyalah meminta bara api, tinggal dia menyedikitkannya atau memperbanyaknya" [1]

Dengan dalil ini saya peringatkan mereka orang-orang yang suka meminta-minta kepada orang lain dengan merengek-rengek padahal mereka berada di dalam gelimang kekayaan. Bahkan saya peringatkan semua orang yang menerima zakat padahal sebenarnya dia bukanlah orang yang berhak menerimanya, saya katakan kepadanya, 'Sungguh jika kamu mengambil zakat padahal kamu bukan termasuk golongan yang berhak menerimanya maka hakikatnya kamu sedang memakan barang haram –kita berlindung kepada Allah darinya- wajib atas setiap pribadi untuk takut dan bertakwa kepada Allah, sungguh Nabi Shallallahu 'alaihi wa sallam telah bersabda.

"Artinya : Barangsiapa yang menjaga kehormatan dirinya, maka Allah akan menjaga kehormatannya, barangsiapa merasa cukup, maka Allah akan mencukupkannya perwira" [2]

Tetapi apabila mengulurkan tangan kepadamu seseorang yang menurut keyakinanmu dia berhak menerima zakat, maka berilah dia karena zakat itu menempati tempatnya, dengannya kamu akan berlepas diri dari tanggung jawabmu. Kemudian seandainya setelah itu ternyata dia bukanklah orang yang berhak menerimanya maka tidak perlu mengulangi zakat. Dalil dari pernyataan ini adalah kisah seorang lelaki yang mensedekahkan harta, pada awalnya dia bersedekah kepada perempuan pezina (pelacur), orang banyak memperbincangkan tindakannya yakni sedekah kepada pelacur, dia berucap Alhamdulillah. Lalu dia bersedekah lagi pada malam yang kedua, jatuhlah sedekahnya ke tangan seorang pencuri, orang banyak memperbincangkannya lagi, 'sedekah malam ini jatuh ke tangan pencuri'. Selanjutnya dia bersedekah lagi pada malam yang ketiga kepada orang kaya, lagi-lagi orang banyak mempercakapkannya, 'sedekah malam ini jatuh pada orang kaya', dia berucap 'Alhamdulillah, atas pelacur, pencuri dan orang kaya' dikatakan kepadanya.

"Sesungguhnya sedekahmu telah dikabulkan, si pelacur itu barangkali dia telah menahan diri (tidak melacur lagi) disebabkan oleh sedekahmu kepadanya, si pencuri itu barangkali telah merasa cukup lalu menahan dirinya dari mencuri lagi, sedangkan si kaya itu barangkali dia mendapat pelajaran berharga lalu dia bersedekah pula" [3]

Perhatikanlah, wahai saudaraku, terhadap niat yang benar bagaimana besar pengaruhnya, sehingga jika engkau memberi orang yang meminta-minta kepadamu lalu tampak jelas bahwa dia sebenarnya adalah seorang kaya padahal engkau meyakininya sebagai orang miskin maka kamu tidak perlu mengulang zakatmu.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
_________
Foote Note
[1]. Diriwayatkan oleh Muslim : Kitab Zakat/Bab Dibencinya Meminta-minta Kepada Manusia (1041)
[2]. [Diriwayatkan oleh Bukhari : Kitab Zakat/Bab Tiada Sedekah Kecuali Karena Ketidakkayaan (1427). Muslim : Kitab Zakat/Bab Keutamaan Sikap Perwira dan Sabar (1053)
[3]. Diriwayatkan oleh Bukhari : Kitab Zakat/Bab Apabila Seseorang Bersedekah Kepada Orang Kaya Sedang Dia Tidak Mengetahuinya (1421). Muslim : Kitab Zakat/Bab Tetapnya Pahala Orang Yang Bersedekah Meski Sedekahnya Jatuh Pada Tangan Orang yang Tidak Berhak (1022).

Sumber : http://www.almanhaj.or.id/content/1180/slash/0


Apakah Syarat Wajibnya Zakat ?

Apakah Syarat Wajibnya Zakat ?

Kategori Zakat

Rabu, 4 Oktober 2006 06:35:48 WIB

APAKAH SYARAT WAJIBNYA ZAKAT?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah syarat wajibnya zakat ?

Jawaban
Syarat wajibnya zakat adalah : Islam, merdeka, memiliki (mencapai)nishab dan tetatpnya harta, serta telah lewat satu tahun kecuali pada zakat Mu’syirat (buah atau bijian).

Adapun Islam : Karena seorang kafir tidak diwajibkan membayar zakat, tidak diterima darinya kalau dia mengeluarkan hartanya dengan nama zakat, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan sembahyang, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan” [At-Taubah : 54]

Akan tetapi pernyataan kami bahwa zakat tidak diwajibkan atas orang kafir dan tidak sah (diterima zakat) darinya tidak berarti bahwa dia akan dimaafkan dari dosa itu di akhirat, bahkan dia akan disiksa karenanya, berdasarkan firman Allah Subhanahu wa Ta’ala.
“Artinya : Tia-tiap diri bertanggung jawab atas apa yang telah dia perbuat, kecuali golongan kanan, berada di dalam surga, mereka saling bertanya, tentang (keadaan) orang-orang yang berdosa, “Apakah yang memasukkan kalian ke dalam Saqar (neraka)?”, Mereka menjawab, “Kami dahulu tidak termasuk orang-orang yang mengerjakan shalat, dan kami tidak (pula) memberi makan orang miskin, dan adalah kami membicarakan yang batil bersama orang-orang yang membicarakannya, dan adalah kami mendustakan hari pembalasan, hingga datang kepada kami kematian” [Al-Muddatstsir : 38-47]

Ini menunjukkan bahwa orang-orang kafir disiksa disebabkan pelanggaran mereka terhadap cabang-cabang ajaran Islam, sedangkan dia seperti itu pula.

Sedangkan Merdeka : Sebab seorang budak tidak memiliki harta, karena harta si budak adalah milik tuannya, berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam :

“Artinya : Barangsiapa yang menjual budak yang memiliki harta maka hartanya itu menjadi milik penjualnya, kecuali bila si pembeli mempersyaratkannya” [1]

Sehingga dia –kalau begitu- bukanlah si pemilik harta yang menjadikannya terbebani kewajiban zakat, apabila ditakdirkan bahwa seorang hamba sahaya mempunyai kepemilikan harta maka sungguh hartanya itu pada akhirnya akan kembali kepada majikannya, karena sang majikan berhak mengambil apa yang ada di tangannya, dengan dalil ini maka di dalam kepemilikannya terdapat kekurangan, tidak tetap sebagaimana tetapnya harta orang merdeka.

Adapun memiliki (mencapai) Nishab : Maknanya adalah bahwa terdapat pada seseorang harta yang mencapai nishab sesuai dengan yang ditentukan oleh syari’at, yang berbeda-beda sesuai perbedaan jenis harta, apabila tidak didapati pada seseorang harta yang mencapai nishab maka tidak ada kewajiban zakat atasnya, karena hartanya dianggap sedikit tidak cukup untuk menolong lainnya.

Nishab untuk binatang ternak didasarkan atas ukuran permulaan dan akhir (batas bawah dan batas atas) sedangkan untuk selainnnya didasarkan atas ukuran awal (batas bawah) sedangkan tambahannya dihitung berdasar kelipatannya.

Sedangkan lewatnya waktu setahun (Haul) : Adalah karena wajibnya zakat pada harta yang kurang dari setahun berakibat buruk pada orang-orang kaya, sedangkan pewajiban zakat pada saat lebih dari setahun mengakibatkan keburukan pada hak-hak orang yang berhak mendapat zakat (ahli zakat). Dalam kaitan itu dengan haul (waktu setahun) akan menyeimbangkan antara hak orang kaya dan hak ahli zakat.

Berdasrkan itu, seandainya seorang manusia mati misalnya, atau hartanya bangkrut sebelum genap setahun (haul), gugurlah kewajiban zakat, kecuali bila termasuk hal yang dikecualikan dari genapnya haul, yakni tiga macam ; laba perniagaan, hasil binatang ternak, dan mu’syirat.

Laba perniagaan haulnya adalah haul pokoknya, sedangkan hasil binatang ternak haul hasilnya adalah haul induknya, adapun mu’syirat haulnya adalah saat memanennya, mu’syirat adalah biji-bijian dan buah-buahan.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. Hadits ini diriwayatkan oleh Bukhari : Kitab Al-Masaqat/Bab Seorang lelaki yang memilki tempat lewat atau tempat minum di tembok pekarangannya atau kebun kurma (2379). Muslim : Kitab Al-Buyu/Bab Orang yang menjual pohon-pohon korma yang berbuah (1543) (80)

Sumber : http://www.almanhaj.or.id/content/1962/slash/0


Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Bagaimana Cara Orang Yang Berdomisili Di Luar Negeri Mengeluarkan Zakatnya

Kategori Zakat

Selasa, 18 Oktober 2005 16:58:49 WIB

BAGAIMANA CARA ORANG YANG BERDOMISILI DI LUAR NEGERI MENGELUARKAN ZAKATNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seorang lelaki berdomisili di luar negeri. Bagaimana ia cara mengeluarkan zakatnya ? Apakah ia mengirim zakatnya tersebut ke negeri asalnya ? Ataukah cukup membagikannya di negeri ia berdomisili ? Atau bolehkah sebagai wakilnya ia menugasi keluarganya untuk membagi-bagikan zakatnya ?

Jawaban
Hendaknya ia melihat cara manakah yang paling bermanfaat bagi para penerima zakat. Apakah lebih bermanfaat ia bagikan zakatnya itu di negeri asalnya, atau yang lebih bermanfaat ia kirimkan kepada kaum fakir di negeri lain ? Jika keduanya sama bermanfaat, maka sebaiknya ia membagikan di negeri tempat ia berdomisili.

[Syaikh Ibnu Utsaimin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.69]

HUKUM MENGALOKASIKAN ZAKAT KE DAERAH LAIN.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Apakah boleh mengirim zakat kepada orang-orang yang berhak di negeri lain, yaitu negeri saya sendiri, karena saya sekarang berdomisili sementara di Saudi Arabia ? Semoga Allah senantiasa memberi berkah kepada Anda.

Jawaban
Boleh hukumnya mengirimkan zakat harta ke negeri lain berdasarkan pendapat yang benar, untuk sebuah maslahat yang jelas seperti kemiskinan yang sangat memperihatinkan, kaum muslimin di negeri-negeri tersebut sangat membutuhkannya dan lain-lain. Dan tidak boleh hukumnya jika dilakukan dengan tujuan mengistimewakan negeri tertentu padahal di dalam negeri masih banyak yang berhak menerimnya.

Cara mengetahui siapakah yang berhak dan yang tidak berhak adalah sebagai berikut : Jika penduduk suatu negeri masih diragukan apakah berhak menerima zakat ataukah tidak, sementara kerabat dia di negeri lain yang jauh sudah jelas sangat membutuhkan dan sangat menantikan uluran tangan dan perhatian, maka mereka tentunya lebih berhak. Menyalurkan zakat harta kepada mereka merupakan satu bentuk menyambung tali silaturahim

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.53]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1615/slash/0


Bagaimana Mengeluarkan Zakat Perhiasan Emas

Bagaimana Mengeluarkan Zakat Perhiasan Emas

Kategori Zakat

Rabu, 3 Maret 2004 23:01:53 WIB

APAKAH LEBIH BAIK MENGELUARKAN ZAKAT PERHIASAN

Oleh
Syaikh Shalih bin Fauzan Al-Fauzan

Pertanyaan
Syaikh Shalih bin Fauzan Al-Fauzan ditanya : Apa hukum Islam tentang perhiasan yang digunakan wanita, apakah wajib dizakati ? Ataukah untuk kehati-hatian lebih baik menzakatinya .?

Jawaban
Mengenai masalah ini, sebagaimana yang telah Anda ketahui, adalah masalah khilafiyah, yakni ada perbedaan di antara ulama. Sebagian ulama mengatakan tidak ada kewajiban zakat pada perhiasan wanita yang diproyeksikan untuk digunakan, karena perhiasan itu termasuk dalam kategori pakaian yang dibutuhkan dan termasuk kebutuhan untuk dipakai, maka tidak ada zakat pada perhiasan wanita. Para ulama yang berpendapat seperti ini adalah : Imam Ahmad, Imam Asy-Syafi'i, Imam Malik, Syaikhul Islam Ibnu Taimiyah dan Ibnu Al-Qayyim serta banyak ulama lainnya.

Sebagian ulama lainnya berpendapat bahwa diwajibkan zakat pada perhiasan wanita berdasarkan dalil-dalil yang mereka sebutkan dalam masalah ini, diantaranya adalah Madzhab Abu Hanifah serta beberapa ulama lainnya.

Yang jelas, barangsiapa yang ingin berhati-hati dan ingin berzakat dari perhiasannya maka hal itu adalah sesuatu yang baik. Dan mereka yang mengatakan, bahwa tidak ada zakat pada perhiasan wanita, mereka berdalih dengan hadits-hadits yang diperdebatkan.

BARU TAHU DIWAJIBKAN ZAKAT PADA PERHIASAN SEKARANG, BAGAIMANA DENGAN WAKTU YANG TELAH LALU

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang wanita yang telah bersuami, umur saya telah mendekati empat puluh satu tahun. Sejak sekitar dua puluh empat tahun yang lalu saya mempunyai beberapa emas yang tidak diproyeksikan untuk perdagangan. melainkan untuk berhias dan terkadang saya menjualnya lalu hasilnya ditambah dengan dana lain untuk membeli barang yang lebih bagus dari itu. Sekarang saya masih memiliki sebagian dari perhiasan itu, dan saya telah mendengar diwajibkannya zakat pada emas yang diproyeksikan untuk perhiasan, saya mohon kiranya Anda berkenan menerangkan tentang hal ini pada saya. Jika zakat itu diwajibkan pada diri saya, maka bagaimana hukumnya dengan tahun-tahun lalu yang tidak saya keluarkan zakatnya, dan perlu diketahui bahwa saya tidak bisa memperkirakan emas yang saya miliki dalam beberapa thun itu ?

Jawaban
Wajib bagi Anda untuk mengeluarkan zakat sejak ketika Anda telah mengetahui bahwa zakat diwajibkan pada perhiasan. Adapun tahun-tahun yang telah berlalu yaitu tahun-tahun sebelum Anda mengetahui adanya kewajiban zakat, maka tidak ada kewajiban zakat untuk itu, karena keterangan hukum-hukum syari'at diberlakukan setelah adanya pengetahuan tentang ketetapan hukum tersebut. Harta yang wajib dizakatkan itu adalah dua setengah persennya jika perhiasan itu telah mencapai nishab, yaitu sembilan puluh dua gram pada perhiasan emas, maka jika perhiasan emas itu telah mencapai jumlah tersebut atau lebih maka mengeluarkan harta sebagai zakatnya sebesar dua setengah persennya setiap tahunnya, sedangkan nishab perak adalah enam ratus empat puluh empat gram atau senilai uang yang seharga perak sejumlah itu, zakat yang dikeluarkan adalah dua setengah persennya.

Adapun intan berlian dan batu-batuan lainnya yang dijadikan perhiasan, maka semua itu tidak ada kewajiban zakat, tapi jika digunakan untuk berniaga maka dikenakan kewajiban zakat sesuai dengan harga emas dan perak jika telah mencapai nishab. [Kitab Fatawa Ad-Da'wah, Syaikh Ibnu Baaz, 2/114]

BAGAIMANA MENGELUARKAN ZAKAT PERHIASAN EMAS YANG MENGANDUNG CAMPURAN SELAIN EMAS

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Bagaimana cara mengeluarkan zakat perhiasan yang tidak terbuat dari emas murni, melainkan mengandung berbagai macam campuran permata dan batu-batu bernilai tinggi lainnya ? Apakah perhiasan ini dihitung secara keseluruhan, sebab untuk memisahkan kandungan emas dari batu-batuan lainnya adalah hal yang menyulitkan tentunya.?

Jawaban
Yang wajib dizakati adalah emasnya jika untuk digunakan, sedangkan batu-batu mulia, seperti permata, berlian dan lain-lainnya, semua ini tidak ada kewajiban untuk mengeluarkan zakat. Jika perhiasan itu terdiri dari berbagai macam unsur seperti yang ditanyakan, maka si pemilik hendaknya mencari tahu akan nilai emas yang bercampur dengan unsur-unsur lainnya, dengan bantuan suaminya, walinya atau dengan memperlihatkan kepada orang yang ahli dalam hal itu, jika sulit untuk diketahui secara pasti maka cukup dengan memperkirakannya, jika emas yang terkandung dalam perhiasan tersebt telah mencapai nishab, maka wajib bagi pemiliknya untuk berzakat dari emas itu. Nishab emas adalah sembilan puluh dua gram, emas yang harus dizakatkan adalah dua setengah persennya yang harus dikeluarkan setiap tahunnya. Demikian pendapat yang benar di antara beberapa pendapat para ulama. Dan jika perhiasan itu diperdagangkan, maka perhiasan itu dihitung secara keseluruhan, termasuk emas, intan, permata, dan lain-lainnya sebagaimana barang-barang dagangan lainnya yang diwajibkan untuk dikeluarkan zakatnya menurut pendapat mayoritas ulama. [Fatwa Al-Mar'ah, 2/42]

MENGELUARKAN ZAKAT PERHIASAN DALAM MATA REAL SAUDI

Oleh
Syaikh Abdullah bin Jibrin

Pertanyaan
Syaikh Abdullah bin Jibrin ditanya : Seorang wanita memiliki perhiasan emas yang telah mencapai nishabnya, bagaimana wanita ini menzakati emas perhiasannya itu dalam bentuk real Saudi dan berapa banyaknya .?

Jawaban
Hendaknya setiap tahun wanita itu bertanya kepada penjual emas atau lainnya (yang mengerti emas) untuk menanyakan kadarnya dan sebagainya. Jika Anda telah mengetahui harga emas per-gramnya pada saat ini, maka hendaknya Anda berxakat dengan real Saudi senilai harga emas saat itu, dan tidak perlu mengetahui modal dari harga emas itu saat membelinya, zakat emas dikeluarkan seharga saat tiba kewajiban untuk mengeluarkan zakat tersebut. [Ibid, 1/40]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 212- 215, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/367/slash/0


Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Berzakat Kepada Saudaranya Tanpa Sepengetahuan Suaminya

Kategori Zakat

Jumat, 5 Maret 2004 10:34:44 WIB

BERZAKAT KEPADA SAUDARA PEREMPUAN YANG FAKIR YANG TELAH MENIKAH

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Jika seorang memiliki saudara perempuan yang telah menikah dan semuanya dalam keadan fakir, bolehkah saudari orang itu boleh menerima zakat dari saudara-saudaranya ?

Jawaban
Nafkah seorang wanita adalah kewajiban bagi suaminya, dan jika suami itu seorang yang fakir maka bagi saudara-saudara istrinya hendaklah memberi zakat kepada saudara perempuan mereka itu agar ia mendapat nafkah untuk dirinya sendiri dan untuk suaminya serta untuk anak-anaknya. Bahkan jika sang istri ini memiliki harta yang wajib dizakati, maka hendaknya mengeluarkan zakat hartanya itu kepada suaminya agar suaminya itu dapat memberi nafkah kepada orang-orang yang menjadi tanggungannya.

[Majalah Al-Buhuts Al-Islamiyah, 8/157]

BERZAKAT KEPADA SAUDARANYA TANPA SEPENGETAHUAN SUAMINYA

Ole
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah boleh bagi seorang wanita untuk mengeluarkan shadaqah dari hartanya sendiri atas nama salah seorang saudaranya yang telah meninggal tanpa sepengetahuan suaminya, dan apakah hukumnya jika yang disedekahkan itu adalah harta suaminya .?

Jawaban
Boleh bagi seorang wanita untuk mensedekahkan hartanya sendiri untuk salah seorang saudaranya yang telah meninggal demi mencari keridhaan Allah Subhanahu wa Ta'ala dengan maksud agar pahala dan faedahnya kembali kepada mereka, karena ia berkuasa terhadap hartanya sendiri dan ia bebas untuk mengeluarkan hartanya itu selama masih dalam batasan-batasan yang telah disyari'atkan Allah Subhanahu wa Ta'ala. Bersedekah adalah perbuatan baik yang mana pahalanya akan sampai kepada orang yang bersedekah atas namanya jika Allah menerimannya. Adapun jika wanita itu bersedekah dari harta suaminya dan suaminya tidak mencegah perbuatan itu, maka boleh bagi wanita itu untuk bersedekah tanpa sepengetahuan sang suami. Akan tetapi jika suaminya melarang hal tersebut maka tidak boleh bagi si istri untuk bersedekah tanpa sepengetahuan suami.[Majalah Al-Buhuts Al-Islamiyah, 8/157]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 220-221, penejemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/388/slash/0


Bolehkah Mengeluarkan Zakat Fithri Dengan Uang?

Bolehkah Mengeluarkan Zakat Fithri Dengan Uang?

Kategori Zakat

Rabu, 27 Oktober 2004 05:54:38 WIB

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah ditanya : Apakah hukum menyerahkan uang senilai zakat fithri untuk dibelikan makanan dan diberikan kepada faqir miskin di negeri lain .?

Jawaban
Alahmdulillah wahdahu Ashalaatu was salama 'ala Rasulillah Nabiyina Muhammad Shallallahu 'alaihi wa sallam wa 'ala alihi washahbihi wa ba'du.

Allah berfirman :
"Artinya : Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah" [Al-Hasyr : 7]

Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Barangsiapa yang mengada-adakan perkara dalam urusan agama kami ini apa yang tidak ada dasar syari'atnya maka perbuatan tersebut tertolak" [Dikeluarkan oleh Imam Bukhari dan Muslim]

Sesunguhnya ada sebagian orang pada zaman ini yang berusaha untuk merubah ibadah-ibadah dari ketentuan-ketentuan syar'i dan contohnya banyak. Misalnya zakat fithri, Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan supaya zakat itu dikeluarkan dengan makanan di negeri si pembayar zakat pada akhir bulan Ramadhan dan diberikan kepada orang-orang miskin negeri itu. Dan sungguh telah ditemukan, ada orang yang berfatwa tentang bolehnya mengeluarkan uang sebagai ganti dari makanan, ada yang berfatwa tentang bolehnya menyerahkan uang untuk dibelikan makanan di negara lain yang jauh dari negeri orang yang berpuasa itu dan dibagikan disana. Ini adalah merubah ibadah dari ketentuan syar'i. Zakat fitrah itu punya (ketentuan) waktu pengeluarannya yaitu pada malam Idul Fitri atau dua hari sebelumnya menurut para ulama dan juga zakat fitrah itu punya (kententuan) tempat pembagiannya yaitu di negeri yang memenuhi satu bulan, tempat tinggalnya muslim tersebut dan zakat juga punya orang-orang yang berhak menerimanya yaitu orang-orang miskin di negeri si pembayar zakat dan zakat itu punya (ketentuan) jenis yaitu makanan. Maka kita harus terikat dengan ketentuan-ketentuan syar'i ini, jika tidak maka zakat itu menjadi ibadah yang tidak sah dan tidak bisa membebaskan diri dari kewajiban.

Imam yang empat telah sepakat atas wajibnya membagikan zakat fithri di negeri orang yang berpuasa selama ada orang yang berhak menerimanya disana dan mengenai hal itu telah dikeluarkan ketetapan oleh Ha'aitu Kibaril Ulama (Lembaga Ulama Besar) di Saudi Arabia. Maka wajiblah mengikutinya dan tidak usah memperdulikan orang-orang yang mengajak untuk menyelisihinya, karena seorang muslim harus memiliki semangat kuat untuk memenuhi kewajibannya agar tanggungannya terbebas, dan berhati-hati dalam agamanya. Seperti inilah dalam semua ibadah hendaklah dilaksanakan sesuai ketentuan, baik jenis, waktu ataupun pembagiannya, janganlah merubah satu jenis ibadah yang telah ditetapkan oleh Allah kepada jenis lain.

Pertanyaan
Syaikh Shalih bin Fauzan bin Abdillah Hafizhahullah ditanya : Akhir-akhir ini banyak terjadi perdebatan diantara beberapa ulama negara lain seputar zakat fithri yang disyari'atkan, serta kemungkinan dikeluarkannya uang senilai zakat fithri. Bagaimana pendapat Syaikh .?

Jawaban
Yang diperintahkan dalam zakat fithri adalah menunaikannya dengan cara yang telah diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam, yaitu dengan mengeluarkan satu sha' makanan pokok penduduk negeri tersebut dan diberikan kepada orang-orang faqir pada waktunya. Adapun mengeluarkan uang senilai zakat fitrah, maka hal itu tidak sah karena menyelisihi perintah Rasulullah Shallallahu 'alaihi wa sallam dan menyelisihi apa yang pernah dilakukan oleh para sahabat, mereka tidak pernah mengeluarkan uang padahal mereka lebih tahu tentang sesuatu yang boleh dan sesuatu yang tidak boleh.

Ulama yang mengatakannya bolehnya mengeluarkan uang, mereka katakan hal itu berdasarkan ijtihad, Tetapi apabila ijtihad menyelisihi nash maka ijtihad itu tidak dianggap.

Pernah ada yang mengatakan kepada Imam Ahmad Rahimahullah : "Ada yang mengatakan bahwa Umar bin Abdul Aziz mengambil uang dalam zakat fitrah". Maka Imam Ahmad berkomentar : "Mereka meninggalkan hadits Rasulullah Shallallahu 'alaihi wa sallam sambil mengatakan "kata si Fulan". Padahal Ibnu Umar berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fithri dengan satu sha' kurma atau satu sha' gandhum"

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah ditanya : Hukum mengeluarkan zakat fithri dalam bentuk uang karena orang yang memperbolehkan hal tersebut.

Jawaban
Tidaklah asing bagi seorang muslim manapun bahwa rukun Islam yang paling penting adalah persaksian (Syahadat) bahwa tidak ada sesembahan yang berhak disembah selain Allah dan Muhammad Shallallahu 'alaihi wa sallam adalah utusan Allah.

Konsekwensi syahadat La Ilaha Ilallah adalah tidak menyembah kecuali hanya kepada Allah saja, sedangkan konsekwensi syahadat Muhammad Rasulullah adalah tidak menyembah Allah kecuali dengan cara-cara yang telah disyari'atkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Zakat fithri adalah ibadah menurut ijma kaum muslimin, dan semua ibadah pada dasarnya tauqifi (mengikuti dalil atau petunjuk). Maka tidak boleh lagi seorang hamba untuk beribadah kepada Allah dengan satu ibadahpun kecuali dengan cara yang diambil dari Nabi Shallallahu 'alaihi wa sallam, Rasul yang telah Allah firmankan tentangnya.

"Artinya : Dan tiadalah yang diucapkannya itu (al-Qur'an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya) " [An-Najm : 3-4]

Beliau Shallallahu 'alaihi wa sallam bersabda.
"Artinya : Barangsiapa membuat cara yang baru dalam perkara agama ini apa yang tidak termasuk agama ini maka hal itu tertolak".

Rasulullah Shallallahu 'alaihi wa sallam telah mensyari'atkan zakat fithri dengan hadits yang shahih : Satu sha' makanan atau anggur kering atau keju. Imam Bukhari dan Imam Muslim telah meriwayatkan dari Abdullah bin Umar Radhiallahu 'anhu, dia berkata :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam telah mewajibkan zakat fithri dengan satu sha' kurma, atau gandum atas setiap orang muslimin yang merdeka ataupun budak baik laki mupun perempuan kecil ataupun besar"
Dan Rasulullah Shallallahu 'alihi wa sallam memerintahkan supaya zakat itu dilaksanakan sebelum orang keluar untuk melakasanakan shalat Idul Fitri.

Imam Bukhari dan Muslim juga meriwayatkan dari Abu Said al-Khudri Radhiallahu 'anhu, dia berkata.

"Artinya : Kami memberikan zakat fitrah itu pada zaman Nabi Shallallahu 'alaihi wa sallam dengan satu sha makanan, atau satu sha' kurma atau gandum atau anggur kering" dalam satu riwayat "satu sha' keju"

Inilah sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam zakat fithri. Dan sudah diketahui bersama bahwa pensyari'atan dan pengeluaran zakat ini ditetapkan, di tengah kaum muslimin terutama penduduk Madinah sudah ada Dinar dan Dirham, dua mata uang yang utama kala itu namun Rasulullah Shallallahu 'alaihi wa sallam tidak menyebutkan keduanya dalam zakat fithri. Kalau seandainya salah satu dari keduanya boleh dipakai dalam zakat fithri tentu hal itu sudah dijelaskan oleh Nabi Shallallahu 'alaihi wa sallam, karena tidak boleh menunda-nunda keterangan pada saat dibutuhkan. Dan kalaulah hal itu pernah dikerjakan Rasulullah Shallallahu 'alaihi wa sallam tentu telah dikerjakan oleh para sahabat Radhiallahu 'anhum. Kami belum pernah mengetahui ada seorang sahabat Nabi-pun yang menyerahkan uang dalam zakat fithri padahal mereka adalah orang-orang yang paling paham terhadap sunnah Nabi Shallallahu 'alaihi wa sallam dan mereka orang-orang yang paling keras keinginannya dalam melaksanakan sunnah tersebut. Dan jika mereka pernah melakukannya, tentu hal itu sudah di nukil periwayatannya sebagaimana perkataan serta perbuatan mereka lainnya yang berkaitan dengan perkara-perkara syar'i juga telah dinukil periwayatannya. Allah berfirman.

"Artinya : Sungguh terdapat contoh yang baik buat kalian pada diri Rasulullah" [Al-Ahzab : 21]

Dan firman-Nya.

"Artinya : Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya ; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar" [At-Taubah : 100]

Dari penjelasan kami ini akan menjadi jelas bagi pencari kebenaran, bahwa menyerahkan uang dalam zakat fithri tidak boleh dan tidak sah bagi si pengeluar zakat karena hal tersebut menyelisihi dalil-dalil syar'i yang telah disebutkan.

Saya memohon kepada Allah agar Dia memberikan taufiq kepada kami dan semua kaum muslimin untuk faham terhadap agama dan istiqamah berada di atasnya serta menjauhi semua yang menyelisihi syariat-Nya, sesungguhnya Allah Maha Dermawan dan Mulia.

Washallahu ' Ala Nabiyina Muhammadin wa'ala alihi wa shahbihi.

BOLEHKAH MENGELUARKAN ZAKAT FITHRI DENGAN UANG ?

Oleh
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah

Pertanyaan
Syaikh Abdullah bin Abdul Rahman bin Jibrin Hafizhahullah ditanya : "Bolehkah menyerahkan uang dalam zakat fithri, karena terkadang uang tersebut lebih bermanfaat bagi orang-orang yang miskin?"

Jawaban
Diriwayatkan dari Abu Hanifah bahwasanya boleh mengeluarkan uang. Dan yang benar adalah tidak boleh, yang dikeluarkan harus makanan. Uang pada zaman Nabi Shallallahu 'alaihi wa sallam sudah ada, namun belum ada yang meriwayatkan bahwa beliau menyuruh para sahabat untuk mengerluarkan uang

[Demikian beberapa nukilan fatwa Ulama yang kami ketengahkan dengan terjemahan bebas. fatwa-fatwa ini kami nukilkan dari Fatawa Ramadhan halaman 918 - 927]

Catatan : Satu Sha' sama dengan kira-kira 2.5 kg

[Disalin dari Majalah As-Sunnah Edisi 09/Tahun V/1422H/2001M. Diterbitkan Yayasan Lajnah Istiqomah Surakarta, Jl. Solo – Purwodadi Km.8 Selokaton Gondangrejo Solo 57183 Telp. 0271-761016]

Sumber : http://www.almanhaj.or.id/content/1147/slash/0


Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Bolehkah Zakat Perusahaan Dibayarkan Kepada Para Karyawannya

Kategori Zakat

Kamis, 25 Maret 2004 09:51:30 WIB

BOLEHKAH ZAKAT PERUSAHAAN DIBAYARKAN KEPADA PARA KARYAWANNYA.

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Di antara karywan sebuah perusahaan komersil, ada yang berhak menerima zakat. Bagaimana hukum memberikan zakat perusahaan kepada mereka ?

Jawaban.
Jika para karyawan tersebut kaum muslimin yang fakir, maka tidak mengapa membayarkan zakat kepada mereka, tapi sekedar hak mereka, tidak boleh dijadikan sebagai gaji atau upah kerja, dan tidak boleh juga dimaksudkan untuk membangkitkan ke ikhlasan mereka atau agar mereka betah bekerja. Akan lebih baik bila penyerahannya dilakukan secara tersembunyi, atau melalui pihak ketiga sehingga para karyawan penerima itu tidak menyadari bahwa zakat itu berasal dari perusahaan tempatnya bekerja. Hal ini untuk menepis keraguan. Wallahu a’lam.

Pertanyaan.
Konon salah seorang karyawan saya mempunyai hutang. Bolehkah saya membantunya dengan zakat harta saya ?

Jawaban.
Ia boleh menerima zakat harta anda, dengan syarat ia memang tidak mampu melunasinya dan penghasilannya (upahnya) setelah dialokasikan untuk menafkahi kelaurganya tidak ada lebihnya yang cukup untuk melunasi hutang tersebut. Lain dari itu, anda pun dengan itu tidak boleh bermaksud untuk memotivasinya dalam bekerja atau untuk menumbuhkan keikhlasannya bekerja pada anda serta dengan tidak mengurangi gaji/upahnya dan tidak melebihi yang dibutuhkannya. Untuk itu, terserah anda. Wallahu a’lam

[Fatawa Al-Lu’lu Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal 141]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 268 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/536/slash/0


Cara Membayar Zakat Harta

Cara Membayar Zakat Harta

Kategori Zakat

Kamis, 18 Maret 2004 06:47:23 WIB

CARA MEMBAYAR ZAKAT HARTA

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiyah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiyah Wal Ifta ditanya : Seorang pegawai menabung gaji bulanannya dalam jumlah yang berubah-ubah setiap bulan. Kadang uang yang ia tabung sedikit dan kadang banyak. Sebagian dari uang tabungannya itu ada yang telah genap satu haul dan ada yang belum. Sementara ia tidak dapat menentukan uang yang telah genap satu tahun. Bagaimanakah caranya membayarkan zakat uang tabungannya .?

Pertanyaan ke 2.
Seorang pegawai lainnya memiliki gaji bulanan yang selalu ditabungnya dalam kotak tabungan. Setiap hari ia isi kotak tabungan itu dengan sejumlah uang dan dalam waktu yang tidak begitu jauh ia juga mengambil sejumlah uang untuk nafkah sehari-hari sesuai dari kebutuhan dari kotak itu. Bagaimanakah cara ia menentukan uang tabungan yang telah genap satu tahun ? Dan bagaimanakah caranya mengeluarkan zakat uang tabungan itu ? Sementara sebagaimana yang diketahui, tidak semua uang tabungannya itu telah genap satu haul !

Jawaban.
Pertanyaan pertama dan kedua sebenarnya tidak jauh berbeda. Lajnah juga sering disodorkan pertanyaan serupa, maka Lajnah akan menjawabnya secara tuntas, supaya faidahnya dapat dipetik bersama.

Jawabannya sebagai berikut : Barangsiapa memiliki uang yang telah mencapai nishabnya, kemudian dalam waktu lain kembali memperoleh uang yang tidak terkait sama sekali dengan uang pertama tadi, seperti uang tabungan dari gaji bulanan, harta warisan, hadiah, uang hasil penyewaan rumah dan lainnya, apabila ia sungguh-sungguh ingin menghitung dengan teliti haknya dan tidak menyerahkan zakat kepada yang berhak kecuali sejumlah harta yang benar-benar wajib dikeluarkan zakatnya, maka hendaklah ia membuat pembukuan hasil usahanya. Ia hitung jumlah uang yang dimiliki untuk menetapkan haul dimulai sejak pertama kali ia memiliki uang itu. Lalu ia keluarkan zakat dari harta yang telah ditetapkannya itu bila telah genap satu haul.

Jika ingin cara yang lebih mudah, lebih memilih cara yang lebih sosial dan lebih mengutamakan fakir miskin dan golongan yang berhak menerima zakat lainnya, maka ia boleh mengeluarkan zakat dari seluruh uang yang telah mencapai nishab dari yang dimilikinya setiap kali telah genap satu haul. Dengan begitu pahala yang diterimanyaa lebih besar, lebih mengangkat derajatnya dan lebih mudah dilakukan serta lebih menjaga hak-hak fakir miskin dan seluruh golongan yang berhak menerima zakat.

Hendaklah jumlah yang berlebih dari zakat yang wajib dibayarnya diniatkan untuk berbuat baik, sebagai ungkapan rasa syukurnya kepada Allah atas nikmat-nikmatNya dan anugrahNya yang berlimpah. Dan mengharap agar Allah menambah karuniaNya itu bagi dirinya. Sebagaimana firman Allah.

“Artinya : Jika kamu bersyukur maka Aku akan tambah nikmatKu bagi kamu” [Ibrahim : 7]

Semoga Allah senantiasa memberi taufiq bagi kita semua.

[Fatawa Lil Muwazhafin Wal Ummat, Lajnah Da’imah, hal 75-77]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 266-267 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/491/slash/0


Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Cara Mengeluarkan Zakat Uang Yang Ditabung Pada Akhir Tahun

Kategori Zakat

Senin, 15 Maret 2004 09:20:23 WIB

CARA MENGELUARKAN ZAKAT UANG YANG DITABUNG PADA AKHIR TAHUN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Jika seorang Muslim menabung sejumlah uangnya, bagaimana cara menghitung zakatnya di akhir tahun.?

Jawaban
Hendaknya seorang Muslim menzakati semua harta yang dimilikinya baik yang berupa uang maupun barang dagangan jika telah satu tahun dimiliki. Harta yang dimilikinya sejak Ramadhan harus dizakati pada Ramadhan berikutnya, juga uang gaji atau barang dagangan yang dimiliki sejak Sya’ban hatus dizakati pada Sya’ban berikutnya, juga harta yang dimilikinya sejak Dzulhijjah harus dizakati pada Dzulhijjah berikutnya.

Demikianlah jika harta-harta tersebut telah dimiliki selama setahun penuh, maka dizakati pada setiap awal tahun. Jika sipemilik ingin mengeluarkan zakat sebelum genap setahun untuk kemaslahatan syar’i, maka boleh juga, bahkan ia akan memperoleh pahala yang besar. Adapun kewajiban mengeluarkannya hanya apabila telah genap setahun.

[Majalah Al-Buhuts, edisi 35, hal.98-99, Syaikh Ibnu Baz]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 259 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/476/slash/0


Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

Dipaksa Mengeluarkan Zakat Fithri Dengan Uang, Bolehkah Zakat Fithri Berupa Daging ?

Kategori Zakat

Kamis, 27 Oktober 2005 07:20:11 WIB

ZAKAT FITHRI BERUPA UANG

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri ditunaikan pada awal-awal Ramadhan dan berupa uang .?

Jawaban.
Mengeluarkan zakat fithri pada awal-awal Ramadhan masih diperselisihkan ulama. Tetapi menurut pendapat terkuat tidak boleh, sebab zakat fithri hanya bisa disebut sebagai zakat fithri bila dilakukan di akhir Ramadhan mengingat fithri (berbuka puasa) berada di ujung bulan. Rasul-pun memerintahkan agar zakat fithri ditunaikan sebelum orang pergi shalat Ied. Disamping itu, ternyata para shahabat melakukannya sehari atau dua hari sebelum hari raya. Begitu pula, mengeluarkan zakat fithri berupa uang masih diperselisihkan ulama.

Tetapi menurutku, zakat fithri harus berupa makanan berdasarkan pernyataan Ibnu Umar berikut :

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam, menetapkan zakat fithri sebesar satu sha' tamar (kurma) atau satu sha' sya'ir (gandum)".

Abu Sa'id al-Khudry berkata :

"Artinya : Kami keluarkan zakat fithri pada zaman Rasulullah Shallallahu 'alaihi wa sallam, satu sha' makanan. Ketika itu makanan kami berupa kurma, gandum, buah zabi dan aqath (semacam mentega)".

Dari kedua hadits diatas dapat dipetik keterangan bahwa zakat fithri hanya dapat dipenuhi dengan makanan, sebab makanan akan lebih nampak kelihatannya oleh seluruh anggota keluarga yang ada. Lain halnya jika berupa uang yang bisa disembunyikan oleh sipenerimanya sehingga tak terlihat syi'arnya bahkan akan berkurang nilainya.

Mengikuti cara yang ditetapkan agama (syara') adalah yang terbaik dan penuh berkah. Namun ada saja yang mengatakan bahwa zakat fithri berupa makanan kurang bermanfa'at bagi si fakir. Tetapi perlu diingat bahwa makanan apapun akan bermanfaat bagi yang benar-benar fakirnya.

ZAKAT FITHRI BERUPA UANG TUNAI

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah zakat fithri dengan uang dan apa alasan hukumnya .?

Jawaban.
Zakat fihtri hanya boleh berupa makanan saja, tidak boleh dengan harganya (uang). Sebab Nabi Shallallahu 'alaihi wa sallam telah menetapkan zakat fithri satu sha' berupa makanan, buah kurma atau gandum sebagaimana yang diterangkan dalam hadits Ibnu Umar dan hadits Sa'id al-Khudry dalam bahasan sebelumnya.

Karena itu, seseorang tidak boleh mengeluarkan zakat fithri berupa uang dirham, pakaian atau hamparan (tikar). Zakat fithri mesti ditunaikan sesuai dengan apa yang diterangkan Allah melalui sabda Rasul-Nya. Tidak bisa dijadikan dasar hukum adanya sikap sebagian orang yang menganggap baik zakat fithri dengan uang, sebab syara' tidak akan pernah tunduk kepada otak manusia. Syara' itu berasal dari Yang Maha Bijaksana dan Maha Mengetahui, Allah Subhanahu wa Ta'ala.

Jika zakat fithri telah ditetapkan melalui sabda Rasul Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, maka kertentuan tersebut mesti kita patuhi. Jika ada seseorang yang menganggap baik sesuatu yang menyalahi syara', hendaknya ia menganggap bahwa putusan otaknya itulah yang jelek.

DIPAKSA MENGELUARKAN ZAKAT FITHRI DENGAN UANG

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bagaimana hukumnya orang dipaksa mengeluarkan zakat fithri harus dengan uang dan apakah hal ini memenuhi kewajibannya .?

Jawaban.
Yang jelas menurut kami, hendaklah ia mengeluarkannya jangan sampai terlihat menentang pengurus setempat. Namun di samping itu, untuk menjaga keutuhan hubungan dengan Allah, hendaklah mengeluarkan fithri sesuai dengan perintah Nabi Shallallahu 'alaihi wa sallam, berupa satu sha' makanan, sebab tuntunan pengurus setempat tidak sejalan dengan perintah syara'.

BOLEHKAH ZAKAT FITHRI BERUPA DAGING

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian orang desa tidak punya makanan untuk zakat fithri, maka bolehkan mereka menyembelih binatang lalu dibagikan dagingnya kepada para fakir .?

Jawaban.
Hal seperti itu tidak boleh dilakukan, sebab Nabi Shallallahu 'alaihi wa sallam, telah menetapkan bahwa zakat fithri harus berupa satu sha' makanan. Biasanya daging itu ditimbang, sedang makanan di takar. Perhatikan hadits yang diterangkan oleh Ibnu Umar dan Said al-Khudry sebelumnya.

Dengan demikian, pendapat terkuat menyatakan bahwa zakat fithri tidak bisa dipenuhi dengan uang dirham, pakaian atau hamparan. Juga tidak bisa dijadikan dasar hukum adanya pendapat yang menyatakan bahwa zakat fithri bisa dipenuhi dengan uang. Sebab selama kita punya ketetapan pasti dari Rasul Shallallahu 'alaihi wa sallam, maka sepeninggalnya, seseorang tidak diperkenankan berpendapat lain menurut anggapan baik akalnya dan membatalkan aturan syara'nya. Allah tidak akan menanyakan kepada kita tentang pendapat si fulan dan si fulan pada hari kiamat, tetapi kita akan ditanya tentang sabda Rasul-Nya :

"Artinya : Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata : 'Apakah jawabanmu kepada para rasul ?". [Al-Qashash : 65).

Coba bayangkan dirimu di hadapan Allah pada hari kiamat, di mana Allah telah menetapkan melalui sabda Rasul-Nya agar kamu menunaikan zakat fithri berupa makanan, maka mungkinkah kamu bisa menjawab ketika ditanya : "Apa jawabanmu terhadap Rasulullah tentang zakat fithri ? Mungkinkah kamu dapat mempertahankan dirimu dan berkata : "Demi Allah inilah madzhab si fulan dan inilah pendapat si fulan ? Tentu kamu tak akan berdaya dan tak bermanfaat jawaban seperti itu.

Yang pasti zakat fithri hanya dapat dipenuhi dengan berupa makanan yang berlaku di suatu negeri.

Jika kamu perhatikan pendapat ulama dalam masalah ini terbagi kedalam tiga kelompok. Pertama berpendapat bahwa zakat fithri bisa dikeluarkan berupa makanan dan berupa uang dirham. Kedua berpendapat bahwa zakat fithri tidak bisa dikeluarkan berupa uang dan tidak pula berupa makanan kecuali dalam lima macam ; padi, kurma, gandum, zabib dan buah aqah. Kedua pendapat ini saling berlawanan. Ketiga pendapat yang menyatakan bahwa zakat fithri bisa dikeluarkan dari segala makanan yang bisa dimakan orang, baik berupa beras, kurma, pisang, cengkeh, jagung bahkan daging bila memang sebagai makanan pokok. Dengan demikian, jelas apa yang ditanyakan oleh penanya tentang penduduk suatu kampung yang berzakat fithri dengan daging, tidaklah memenuhi syarat.

[Disalin dari Buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 174-179. terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1635/slash/0


Hukum Memberikan Zakat Kepada Para Penuntut Ilmu Atau Pelajar?

Hukum Memberikan Zakat Kepada Para Penuntut Ilmu Atau Pelajar?

Kategori Zakat

Selasa, 2 Nopember 2004 01:17:04 WIB

HUKUM MEMBERIKAN ZAKAT KEPADA PARA PENUNTUT ILMU

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apakah hukumnya memberikan zakat kepada para penuntut ilmu (pelajar) ?

Jawaban
Penuntut ilmu yang mencurahkan kemampuan dan meluangkan waktunya untuk mencari ilmu syari’at meski dia mampu berusaha (mencari nafkah) tetap boleh diberi zakat, karena menuntut ilmu termasuk salah satu macam jihad fi sabilillah, Allah Maha Barakah dan Maha Tinggi menempatkan jihad di jalan Allah sebagai salah satu arah yang berhak dsalurkan zakat. Dia berfitman.

“Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai sesuatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Sedangkan apabila penuntut ilmu itu mencurahkan kemampuan dan waktunya untuk mencari ilmu duaniawi, dia tidak diberi zakat.

Kami bisa berkata kepadanya, “Kamu sekarang ini bekerja untuk dunia, mungkin bagimu untuk berusaha mencari nafkah di dunia dengan bekerja sehingga kami tidak memberimu zakat”, akan tetapi bila kita dapati seseorang yang tidak mampu berusaha mencari makan, minum, tempat tinggal, tetapi dia sangat butuh menikah, sedangkan dia tidak memiliki harta apapun untuk menikah, bolehkah kita membantunya menikah dengan harta zakat ?

Jawabnya : Ya, kita boleh menikahkannya dengan harta zakat, dia bisa membayar mahar dengan sempurna, jika ditanyakan : ‘Mengapa keadaan bisa mengarah pada usaha menikahkan orang fakir dengan harta zakat menjadi boleh meskipun harta yang diberikan kepadanya cukup banyak ?”

Kami jawab : ‘Karena kebutuhan orang itu untuk menikah sudah sangat mendesak’ Di sebagian komunitas masyarakat bahkan sudah seperti kebutuhan makan dan minum, karena itulah para ulama berpendapat bahwa wajib hukumnya atas orang yang biasa memberi nafkah pada orang lain untuk menikahkannya jika dia memiliki kelonggaran harta, seorang bapak wajib menikahkan anaknya apabila si anak sudah membutuhkan pernikahan sedangkan dia tidak punya harta untuk menikah. Akan tetapi saya mendengar sebagian bapak melupakan keadaan mereka di waktu muda saat anaknya meminta menkah, sang bapak berkata kepadanya : ‘Menikahlah kamu dengan keringat keningmu (usaha ) sendiri”. Ini tidak boleh dillakukan, perbuatan itu haram atasnya bila dia sebenarya mampu menikahkan anaknya, kelak sang anak akan menuntutnya di hari kiamat apabila dia tidak mau menikahkannya padahal dia mampu menikahkannya.

Di sini muncul masalah : Jikalau seseorang memiliki beberapa anak laki-laki, di antara mereka ada yang sudah sampai usia menikah lalu dia menikahkannya, tetapi di antara mereka ada yang masih kecil, lalu bolehkah seorang bapak berwasiat atas sebagian hartanya untuk menjadi mahar bagi anak lelakinya yang masih kecil, karena dia telah memberikan sebagian harta kepada yang besar ?

Jawabnya adalah : Seorang bapak yang telah menikahkan anak laki-lakinya yang besar tidak boleh berwasiat (harta) untuk mahar anak lelakinya yang masih kecil, akan tetapi dia wajib menikahkan anaknya itu bila dewasa nanti dan telah mencapai usia menikah sebagaimana yang dilakukannya kepada anak yang pertama, sedangkan berwasiat sesudah mati untuk anak adalah perbuatan yang haram, dalil dari pernyataan ini adalah sabda Nabi Shallallahu ‘alaihi was sallam.

“Artinya : Sesungguhnya Allah memberi kepada setiap orang yang memiliki hak akan haknya, maka tidak boleh ada wasiat untuk ahli waris” [1]

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]
__________
Foote Note
[1]. Diriwayatkan oleh Abu Dawud, Kitab Al-buyu’. Bab : Apa yang datang pada wasiat untuk ahli waris. Turmudzi, Bab-bab Wasiat, Bab Tentang tidak bolehnya berwasiat kepada ahli waris

Sumber : http://www.almanhaj.or.id/content/1164/slash/0


Hukum Memberi Shadaqah Kepada Pengamen

Hukum Memberi Shadaqah Kepada Pengamen

Kategori Zakat

Senin, 13 Juni 2005 13:28:40 WIB

HUKUM MEMBERI SHADAQAH KEPADA PENGAMEN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Syaikh yang terhormat, banyak pengamen, baik laki-laki, perempuan maupun anak-anak dari berbagai usia dan penampilan, mereka berkelilling di antara manusia di pasar-pasar, jalan-jalan, masjid-masjid dan tempat-tempat umum lainnya meminta sumbangan dan uluran tangan.

Menghadapi seperti situasi ini, banyak orang yang kebingungan, bagaimana menyikapi mereka. Apakah kami harus memberi mereka shadaqah dan zakat ? Kami mohon jawaban, semoga anda mendapat pahala dan Allah senantiasa memelihara dan menjaga anda.

Jawaban
Dalam hal ini hukumnya berbeda-beda tergantung kondisi dan personil masing-masing. Telah diketahui, bahwa banyak di antara para pengamen itu yang sebenarnya bukan orang-orang yang membutuhkan bantuan, bahkan mereka itu orang-orang kaya yang banyak harta, tapi mereka menjadikan hal ini sebagai profesi (mata pencaharian) dan tidak bisa meninggalkannya.

Jika anda melihat pengamen itu laki-laki yang tampak masih kuat dan segar, jangan anda beri, karena ia mampu bekerja seperti para pekerja lainnya. Sedangkan anak-anak, yang bukan pengamen sebenarnya dapat diketahui dari kerapian dan kemantapan penampilan, hal ini menunjukkan bahwa ia menjadikan “meminta-minta” sebagai kebiasaan sehingga terbiasa, bahkan dengan ucapan yang lancer serta hafal do’a-do’a lengkap dengan mimiknya. Adapun wanita, dapat diketahui dari seringnya muncul dan banyaknya bolak-balik. Yang jelas, jika diketahui bahwa orang yang melakukan itu memang sengaja beroperasi demikian tanpa kebutuhan, maka tangkap dan bawa, lalu serahkan ke lembaga yang menangani masalah pengamen. Wallahu a’lam.

[Diucapkan dan didiktekan oleh Syaikh Abdullah bin Abdurrahman Al-Jibrin]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1454/slash/0


Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Hukum Zakat Emas Yang Dipakai Secara Berlebihan

Kategori Zakat

Kamis, 13 Oktober 2005 15:46:08 WIB

HUKUM ZAKAT EMAS YANG DIPAKAI SECARA BERLEBIHAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baz ditanya : Ada sebagian wanita mengenakan emas secara berlebihan, sementara mengenakannya memang halal, lalu bagaimana hukum zakat emas bila demikian .?

Jawaban
Emas dan sutera dihalalkan bagi kaum wanita tapi tidak bagi kaum pria, sebagaimana disebutkan dalam riwayat dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Telah dihalalkan emas dan sutera bagi kaum wanita umatku, dan diharamkan bagi kaum pria"

Hadits ini dikeluarkan oleh Ahmad, An-Nasa'i dan At-Tirmidzi dan dishahihkannya, dari hadits Abu Musa bin Al-Ays'ari Radhiallahu 'anhuma.

Para ulama berbeda pendapat tentang zakat perhiasan, apakah wajib mengeluarkan zakat perhiasan atau tidak .? Sebagian ulama berpendapat bahwa emas harus dizakatkan kecuali emas yang digunakan untuk perhiasan, maka menurut mereka tidak ada kewajiban zakat pada emas perhiasan, baik yang dikenakan maupun yang disimpan.

Ulama lainnya berpendapat bahwa wajib zakat pada emas perhiasan, dan inilah pendapat yang benar, yaitu wajib zakat pada emas perhiasan jika telah mencapai nishab dan telah mencapai haul karena dalilnya yang bersifat umum.

Nisab emas adalah sembilan puluh dua gram, jika emas perhiasan telah mencapai sembilan puluh dua gram maka emas perhiasan itu wajib dizakati, dan zakatnya itu adalah dua setengah persennya pada setiap tahun. Jadi jika jumlah emas itu seribu gram maka yang dizakatkan adalah dua puluh lima gramnya setiap tahun.

Dan telah diriwayatkan dari Rasulullah Shallallahu 'alaihi wa sallam, bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda.

"Artinya : Apakah engkau mengeluarkan zakat ini (gelang emas)?". wanita itu menjawab : "Tidak", maka beliau bersabda. : "Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api .?" Perawi hadits ini, yaitu Abdullah bin Amr bin Al-Ash Radhiallahu 'anhu berkata : Lalu wanita tersebut melepaskan kedua gelang itu dan memberikan kepada Rasulullah Shallallahu 'alaihi wa sallam sambil berkata : "Kedua gelang ini untuk Allah dan Rasul-Nya". Hadits ini diriwayatkan oleh Abu Daud dan An-Nasa'i dengan sanad yang Shahih.

Berkata Ummu Salamah Radhiallahu 'anha, ia seorang wanita yang menggunakan kalung emas. "Wahai Rasulullah, apakah ini simpanan yang terlarang ?" beliau menjawab :

"Artinya : Jika harta itu telah mencapai nishab dan haul untuk dikeluarkan zakatnya maka zakatilah, sebab itu bukan barang simpanan". Diriwayatkan oleh Abu Daud, Ad-Daruquthni dan dishahihkan oleh Al-Hakim.

Dan telah dikeluarkan oleh Abu Daud dari hadits Aisyah Radhiallahu 'anha dengan sanad yang shahih, ia berkata : "Rasulullah Shallallahu 'alaihi wa sallam datang menemuiku dan ditanganku terdapat perhiasan yang terbuat dari perak, maka beliau bersabda.

"Artinya : Apa ini wahai Aisyah ?" Aku menjawab : "Aku membuatnya sendiri agar aku berhias untukmu wahai Rasulullah", beliau bersabda. : 'Apakah engkau mengeluarkan zakat untuk hartamu itu ?" Aku menjawab : "Tidak atau apa yang Allah kehendaki", beliau bersabda : "Zakat yang engkau keluarkan itu dapat menyelamatkan engkau dari Neraka". Hadits ini dishahihkan oleh Al-Hakim sebagaimana disebutkan oleh Al-Hafizh Ibnu Rajab dalam Bulughul Maram.

Dalil-dalil ini menunjukkan bahwa barangsiapa yang tidak berzakat maka harta itu menjadi barang simpanan yang mana pemiliknya akan disiksa pada hari Kiamat, Na'udzu Billah.

[Majmu' Fatawa wa Maqalat Mutanawwi'ah, Syaikh Ibnu Baaz, 4/124]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 205- 207, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1605/slash/0


Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Hukum Zakat Perhiasan Yang Diproyeksikan Untuk Dipakai Dan Belum Dizakati

Kategori Zakat

Selasa, 11 Oktober 2005 08:01:42 WIB

HUKUM MENJUAL EMAS YANG DIPAKAI DAN BELUM DIZAKATI

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya menjual emas yang beberapa waktu sebelumnya saya pakai dan belum mengeluarkan zakatnya. Saya mohon agar Anda menerangkannya kepada saya bagaimana menzakati harta itu, perlu diketahui bahwa saya menjualnya seharga empat ribu real .?

Jawaban
Jika Anda belum mengetahui kewajiban zakat kecuali setelah menjualnya, maka hal itu tidak masalah, tapi jika Anda telah mengetahui kewajiban zakat maka hendaknya Anda mengeluarkan zakatnya dari setiap satu ribu real, dua puluh lima real untuk satu tahun, begitu juga dengan tahun-tahun sebelumnya, Anda tetap diharuskan mengeluarkan zakat sesuai dengan harga emas di pasaran. Zakat yang wajib dikeluarkan adalah dua setengah persen dari nilainya berupa mata uang yang berlaku. Adapun jika Anda tidak mengetahui kewajiban zakat kecuali pada tahun terakhir, maka wajib bagi Anda untuk mengeluarkan zakat pada tahun terakhir itu.

[Fatawa Al-Mar'ah, 2/42]

HUKUM ZAKAT PERHIASAN YANG DIPROYEKSIKAN UNTUK DIPAKAI

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Bagaimana syari'at Islam mengenai zakat perhiasan yang diproyeksikan untuk dipakai ?

Jawaban
Perhiasan wanita yang terbuat dari emas atau perak yang diproyeksikan untuk dipakai, mengenai penzakatannya telah terjadi perbedaan pendapat di antara ulama, baik terdahulu mupun sekarang. Pendapat yang benar menurut kami adalah pendapat yang mengatakan bahwa tidak ada zakat pada perhiasan tersebut (yang diproyeksikan untuk dipakai), berdasarkan hal-hal dibawah ini.

[1]. Hadits yang diriwayatkan oleh Afiah bin Ayyub dari Laits bin Sa'ad dari Abu Az-Zubair dari Jabir dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau besabda.

"Artinya : Tidak ada zakat pada perhisan"

Afiah bin Ayyub menukil hadits ini dari Abu Hatim dan Abu Zar'ah, ia berkata tentang hadits ini : Hadits ini tidak bermasalah, dan hadits yang telah disebutkan ini dikuatkan oleh Ibnu Zauji dalam Tahqiqnya, dalam hal ini terdapat bantahan terhadap pernyataan Al-Baihaqi bahwa Afiah adalah seorang yang tidak dikenal dan haditsnya ini tidak benar.

[2]. Bahwa zakat perhiasan jika diwajibkan sebagaimana diwajibkan pada harta-harta yang telah ditetapkan kewajibannya, maka tentunya kewajiban ini telah dikenal sejak zaman Rasulullah Shallallahu 'alaihi wa sallam, dan tentunya akan dilakukan pula oleh para imam pada masa setelah Nabi Shallallahu 'alaihi wa sallam. Dan dengan demikian hal tersebut akan disebutkan dalam kitab-kitab mereka yang membahas tentang sedekah, namun kenyataannya, itu semua tidak pernah terjadi sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal".

[3]. Apa yang diriwayatkan oleh At-Atsram dari Imam Ahmad bin Hambal, bahwa ia berkata : Lima orang di antara para sahabat berpendapat, bahwa tak ada zakat pada perhiasan, mereka itu adalah : Aisyah, Ibnu Umar, Anas, Jabir dan Asma'. Riwayat ini dinukilkan oleh Ibnu Hajar Al-Asqalani dalam "Ad-Dirayah" dari Al-Atsram.

Al-Baji menyebutkan dalam Al-Muntaqa Syarh Al-Mu'atha : Hal ini tidak ada kewajiban zakat pada perhiasan-perhiasan, adalah pendapat yang dikenal di antara pada sahabat, dan orang paling tahu tentang hal ini adalah Aisyah Radhiallahu 'anha, ia adalah istri Rasulullah Shallallahu 'alaihi wa sallam sehingga tidak akan tertutup baginya pengetahuan tentang hal ini, juga Abdullah bin Umar, yang mana saudara perempuannya yang bernama Hafshah,adalah salah seorang istri Rasulullah Shallallahu 'alaihi wa sallam, yang tentunya tidak akan tertutup baginya untuk mengetahui hukum masalah ini.

Dalam "Kitabul Amwal" karya Abu Ubaidi disebutkan, bahwa tidak ada riwayat yang shahih dari para sahabat tentang adanya zakat perhiasan, kecuali dari Ibnu Mas'ud, saya katakan : Dalam riwayat kitab "Al-Mudawanah" dari Ibnu Mas'ud terdapat pendapat yang sesuai dengan pendapat para sahabat tadi, dalam "Al-Mudawwanah" yang ditulisnya disebutkan : Ibnu Wahab berkata : Dikhabarkan kepadaku oleh beberapa orang ahlul ilmi dari Jabir bin Abdullah, Anas bin Malik, Abdullah bin Mas'ud, Al-Qasim bin Muhammad, Sa'id bin Al-Musayyab, Rabi'ah bin Abu Abdurrahman dan Amrah dan Yahya bin Sa'id bahwa mereka berpendapat tidak ada zakat pada perhiasan.

Masih banyak lagi dalil-dalil yang menjadi landasan pendapat yang tidak mewajibkan zakat, terlalu panjang jika harus dikemukakan semuanya. Adapun mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk dipakai berdalil pada hadits yang bersifat umum, seperti hadits.

"Artinya : (Zakat) pada Riqqah adalah seperempat dari sepersepuluh (dua setengah persen)".

Dan hadits.

"Artinya :..Dan yang kurang dari lima Uqiyah tidak ada sedekahnya".

Dalam kedua hadits ini tidak ada pengkhususan pada perhiasan sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal", dan diterangkan Ibnu Qudamah dalam "Al-Mughni" bahwa kata "Riqqah" bagi bangsa Arab diartikan dengan dirham yang dicetak untuk digunakan sebagai alat penukar di kalangan manusia, sedangkan kata "Uqiyah" bagi bangsa Arab dalah menunjukkan pada dirham yang berjumlah empat puluh dirham setiap uqiyahnya.

Pada kenyataannya bahwa dalil-dalil yang digunakan oleh mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk digunakan adalah dari nash-nash marfu' yaitu : Hadits seorang wanita yang anaknya mengenakan dua gelang, hadits 'Aisyah yang menggunakan perhiasan perak, hadits Ummu Salamah yang menggunakan kalung emas dan hadits Fatimah binti Qais yang berkata bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pada perhiasan ada zakatnya"

Serta hadits Asma' binti Yazid tentang gelang-gelang emas, yang mana hadits-hadits menurut Asy-Syafi'i, Ahmad bin Hambal, Abu Ubaid, An-Nasa'i, At-Tirmidzi, Ad-Daruquthni, Al-Baihaqi dan Ibnu Hazim, bahwa beristidlal (berdalih) dengan hadits-hadits ini adalah tidak kuat karena hadits-hadist tersebut tidak shahih, dan tidak diragukan lagi ucapan-ucapan mereka lebih utama untuk didahulukan dari pada ucapan orang-orang yang kemudian, yang berusaha menguatkan riwayat-riawayat hadits ini.

Kesimpulannya adalah, bahwa kami berpendapat tidak ada zakat pada perhiasan yang diproyeksikan untuk dipakai bedasarkan dalil-dalil yang shahih, yaitu sesuai dengan pendapat Imam Malik, Imam Asy-Syafi'i, Ahmad , Abu Ubaid, Ishaq dan Abu Tsaur serta beberapa orang sahabat yang telah disebutkan sebelumnya beserta para Tabi'in. Demikian juga dengan perhiasan yang diproyeksikan untuk dipinjamkan tanpa imbalan, perhiasan tersebut tidak wajib dizakati. Adapun perhiasan yang bukan untuk dipergunakan dan bukan untuk dipinjamkan tanpa imbalan maka diwajibkan mengeluarkan zakatnya.

[Fatawa wa Rasa'il Asy-Syaikh Muhammad bin Ibrahim, 4/95]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 208- 212, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1601/slash/0


Hutang Tidak Menghalangi Zakat

Hutang Tidak Menghalangi Zakat

Kategori Zakat

Sabtu, 17 September 2005 07:46:33 WIB

HUTANG TIDAK MENGHALANGI ZAKAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Ada seorang yang berjualan barang-barang dagangan dengan cara mengambil barang-barang tersebut di sebuah perseroan asing secara kredit (hutang). Ketika barang-barang tersebut sudah mencapai haul (sudah tiba saatnya di zakati), dia masih punya hutang kepada perseroan tersebut dalam jumlah yang sangat besar, tapi belum jatuh tempo. Beberapa hari sebelum haulnya tiba, dia melunasi seluruh hutangnya dengan niat agar dia tidak membayar zakat dari hutang tersebut. Berdosakah niat yang ia lakukan tersebut ?

Bagaimana cara pembayaran zakatnya apabila saat jatuh haul :
[1]. Jumlah seluruh barang dagangan yang disimpan sebesar 200.000 real
[2]. Jumlah hutang 300.000 real
[3]. Jumlah piutang 200.000 real
[4]. Uang simpanan di bank sebanyak 100.000 real
Apabila dia menunda pembayaran hutang tersebut sampai akhirnya tiba saat haul, lalu dia membayar hutangnya dengan uang simpanannya sendiri (bukan dengan uang hasil penjualan barang-barang terebut). Apakah pembayaran hutang tersebut bisa dianggap sebagai zakat ?

Jawaban
Orang yang membayar hutang sebelum hutang tersebut tiba masa haulnya, maka dia tidak wajib membayar zakatnya dan hal itu diperbolehkan. Khalifah Utsman bin Affan Radhiyallahu ‘anhu pernah memerintahkan kepada orang yang berhutang agar membayar hutangnya sebelum hutang tersebut mencapai haul. Begitu juga orang yang berhutang boleh menyegerakan membayar sebagian hutangnya setelah jatuh tempo. Ini merupakan pendapat yang paling shahih diantara pendapat para ulama. Karena hal ini mengandung maslahat (kebaikan) bagi orang yang berhutang dan yang berpiutang, serta hal itu jauh dari riba.

Adapun barang-barang dagangan yang berada di tangan anda, maka anda wajib mengeluarkan zakatnya apabila sudah sampai haul. Begitu juga tabungan anda yang berada di bank, anda wajib menzakatinya ketika tabungan tersebut sudah mencapai haul. Sedangkan harta anda yang berada di tangan orang lain (piutang) maka hal ini masih membutuhkan perincian lebih lanjut : Apabila anda masih mempunyai harapan bahwa harta tersebut akan kembali ke tangan anda, maka anda wajib menzakatinya apabila sudah sampai haul, karena harta tersebut tidak ubahnya seperti uang yang anda tabung di bank atau di tempat lain. Tetapi apabila anda tidak mempunyai harapan untuk mendapatkan harta tersebut misalnya karena yang berhutang mengalami kebangkrutan, maka dalam hal ini anda tidak wajib menzakatinya. Demikianlah pendapat yang shahih di antara pendapat para ulama.

Sebagian ulama dalam hal ini berpendapat bahwa dia wajib menzakati piutangnya selama satu kali haul saja. Ini adalah pendapat yang bagus karena pendapat ini mengandung kehati-hatian akan tetapi hal ini tidak wajib, karena zakat itu merupakan kelebihan (dari suatu harta). Oleh karena itu tidak wajib zakat terhadap suatu harta yang belum diketahui apakah harta tersebut masih ada atau sudah hilang, misalnya seperti harta yang berada di tangan orang yang mengalami kebangkrutan atau dicuri orang, atau hilang atau binatang ternak yang tersesat dan lain-lain.

Adapun hutang yang menjadi tanggungan anda, maka anda harus mengeluarkan zakatnya apabila sudah mencapai haul, demikianlah pendapat yang lebih shahih dari para ulama. Dan harta (hutang) yang berada di tangan anda yang akan anda serahkan kepada orang yang berpiutang, lalu harta tersebut mencapai haul sebelum anda serahkan kepada orang yang berpiutang, maka harta tersebut masih harus dizakati dan anda-lah yang wajib mezakatinya. Karena harta tersebut telah mencapai haul ketika masih berada di tangan anda. Dan Allah tempat meminta tolong

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1577/slash/0


Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Lupa Mengeluarkan Zakat Fithri Sebelum Ied, Membagikan Zakat Fithri Kepada Kaum Fakir Negerinya

Kategori Zakat

Jumat, 5 Nopember 2004 09:32:43 WIB

LUPA MENGELUARKAN ZAKAT FITHRI SEBELUM IED

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Saya telah menyiapkan zakat fithri sebelum hari raya untuk saya berikan kepada seorang fakir yang saya kenal, tetapi saya lupa mengeluarkannya. Saya tidak ingat kecuali pada saat shalat Ied, dan saya mengeluarkannya sesudah shalat. Apakah hukumnya ?

Jawaban
Tidak diragukan bahwa sunnahnya ialah mengeluarkan zakat fithri sebelum shalat Ied, sebagaimana yang diperintahkan oleh Nabi Shallallahu 'alaihi wa sallam. Tetapi tidak berdosa atasmu mengenai apa yang telah Anda perbuat, sebab mengeluarkannya sesudah shalat itu berpahala, Alhamdulillah. Meskipun terdapat dalam hadits bahwa itu termasuk sedekah, tetapi itu tidak menjadi penghalang untuk mendapatkan pahala. Kami berharap semoga hal itu diterima (di sisi Allah) dan menjadi zakat secara sempurna karena Anda tidak menunda dengan sengaja dan Anda terlambat hanya karena lupa. Allah Subhanahu wa ta'ala berfirman dalam kitabNya yang agung.

"Artinya : Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah" [Al-Baqarah : 286]

Telah diriwayatkan degnan shahih dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda.

"Artinya : Allah Azza wa Jalla telah berfirman : Sungguh engkau telah melakukannya"

Dan Dia megabulkan doa hamba-hambaNya yang beriman untuk tidak menghukum akibat kealpaan.

HUKUM MENUNDA ZAKAT MAL DAN FITHRI

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apakah boleh seseorang menyimpan zakat mal atau zakat fithri untuk diberikan kepada seorang fakir yang belum pernah ditemunya ?

Jawaban
Jika waktu tersebut pendek tidak lama, maka tidak mengapa menyimpan zakat tersebut hingga dapat diberikan kepada sebagian orang fakir dari kaum kerabatnya atau orang yang sangat fakir dan membutuhkan. Tetapi jangka waktu tersebut tidak lama, hanya beberapa hari saja. Ini dalam hubungannya dengan zakat mal. Adapun zakat fithri tidak boleh ditunda, tetapi wajib diberikan sebelum shalat Ied, sebagaimana perintah Nabi Shallallahu 'alaihi wa sallam. Zakat fithri dikeluarkansehari, dua hari, atau tiga hari sebelum hari raya tidak mengapa, dan tidak boleh ditunda sesudah shalat Ied.

DISUNNAHKAN MEMBAGI ZAKAT FITHRI KEPADA KAUM FAKIR NEGERINYA

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Berhubung dengan zakat fithri ; apakah zakat tersebut dibagikan kaum fakir negeri kami ataukah kepada selain mereka ? Jika kami bermusafir tiga hari sebelu Ied, maka apa yang kami lakukan mengenai zakat fitrah tersebut ?

Jawaban.
Yang disunnahkan adalah membagi-bagikan zakat fithri kepada kaum fakir negerinya pada pagi hari raya sebelum shalat, dan boleh membagi-bagikan sehari atau dua hari sebelumnya, mulai hari ke 28. Apabila orang yang berkewajiban zakat fithri tersebut melakukan perjalanan dua hari atau lebih sebelum hari raya, maka ia mengeluarkan zakat di negeri Islam yang dituju. Jika bukan negeri Islam, maka carilah sebagian muslim yang fakir dan serahkan kepada mereka. Jika perjalanannya sesudah kebolehan mengeluarkan zakat fthri (zakatnya diberikan kepada penduduk negerinya), maka tujuannya, antara lain ; berbuat kebajikan kepada mereka dan menghalang-halngi mereka dari perbuatan mengemis kepada orang lain pada hari-hari Idul Fithri.

[Disalin dari buku Fatawa Al-Zakah, edisi Indonesia Fatwa Seputar Zakat, Penyusun Muhammad Al-Musnid, terbitan Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1169/slash/0


Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

Membayarkan Zakat Fithri Untuk Saudara Perempuan Dan Zakat Fithri Harus Dibagikan Di Negeri Setempat

Kategori Zakat

Rabu, 26 Oktober 2005 08:05:06 WIB

MEMBAYARKAN ZAKAT FITHRI UNTUK SAUDARA PEREMPUAN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya seorang mahasiswa berkebangsaan Thailand dan saya belajar di salah satu universitas di Sudan. Kira-kira sebulan yang lalu datang berita yang menyedihkan dari negeri saya bahwa ayah saya meninggal dunia, sementara masih ada adik perempuan saya yang belum baligh. Wajibkah saya membayar zakat fithri untuk adik saya tersebut ? Perlu diketahui bahwa dia tidak mempunyai saudara yang bisa menanggung nafkahnya kecuali saya.

Jawaban
Jika ayah anda meninggal sebelum bulan Ramadhan berakhir, sementara tidak ada seorang kerabatpun yang membayar zakat fithri untuk adik perempuan anda, maka anda wajib membayar zakat tersebut jika anda mampu. Anda juga wajib mengirimkan nafkah untuk mencukupi kehidupannya sesuai dengan kemampuan anda, berdasarkan firman Allah Subhanahu wa Ta’ala.

“Artinya : Hendaklah orang yang mempunyai kelebihan (rizki) menginfakkan sebagian rizki yang telah Allah berikan kepadanya. Allah tidak membebani seseorang kecuali sesuai dengan apa yang ada pada dirinya” [At-Thalaq : 7]

Hal ini juga berdasarkan sabda Nabi Shallallahu ‘alaihi wa sallam ketika beliau Shallallahu ‘alaihi wa sallam ditanya oleh seseorang.

“Artinya : Wahai Rasulullah, siapakah orang yang harus paling saya hormati (kepada siapa saya harus berbuat baik) ?” Belaiu Shallallahu ‘alaihi wa sallam menjawab : ‘Ibumu’, Orang itu bertanya lagi : “Kemudian setelah itu siapa lagi ?”. Beliau Shallallahu ‘alaihi wa sallam menjawab : ‘Ibumu’. Orang itu bertanya lagi : “Kemudian setelah itu siapa lagi ?” Beliau Shallallahu ‘alaihi wa sallam menjawab : ‘Ibumu’. “Kemudian setelah itu siapa lagi ?” Beliau Shallallahu ‘alaihi wa sallam menjawab : Bapakmu, kemudian yang lebih dekat kemudian yang lebih dekat” [Hadits Riwayat Abu Dawud]

Disamping itu memberikan nafkah kepada adik anda termasuk perbuatan silaturrahim yang hukumnya wajib apabila tidak ada orang yang bisa memberikan nafkah kepadanya selain anda, sementara ayah anda tidak meninggalkan warisan yang cukup untuk biaya hidupnya.

Mudah-mudahan Allah Subhanahu wa Ta’ala membimbing kalian berdua untuk mendapatkan kebaikan.

ZAKAT FITHRI HARUS DIBAGIKAN KEPADA FAKIR MISKIN DI NEGERI SETEMPAT

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Wajibkah zakat fithri diberikan kepada fakir miskin di negeri kita sendiri atau bolehkah diberikan pada orang lain ? Apabila kita sedang musafir 3 hari sebelum ‘Ied bagaimana kita membeirkan zakat fithri tersebut ?

Jawaban
Menurut sunnah, memberikan zakat fithri adalah kepada fakir miskin di negeri kita sendiri pada pagi hari Iedul Fithri, sebelum shalat ‘Ied. Dan dibolehkan juga memberikannya sehari atau dua hari sebelum shalat ‘Ied atau diawali kira-kira hari ke 28 bulan Ramadhan.

Apabila seseorang pada hari-hari tersebut berada di negeri orang dia boleh mengeluarkan zakat fitrinya kepada fakir miskin di negeri tersebut, apabila negeri itu negeri muslim. Tapi apabila negeri tersebut negeri kafir, dia harus mencari fakir miskin yang muslim di negeri tersebut. Apabila dia masih ada di negerinya ketika sudah diperbolehkan mengeluarkan zakat fithri, maka (sebelum meninggalkan negerinya –pent) lebih baik dia memberikan zakat fithri kepada fakir miskin di negerinya. Karena maksud dikeluarkannya zakat fithri adalah memberikan keleluasaan (bantuan makanan) serta berbuat baik kepada fakir miskin setempat agar di hari tersebut mereka tidak usah minta-minta kepada sesama manusia.

[Disalin dari kitab Al-Fatawa Juz Tsani, edisi Indonesia Fatawa bin Baaz, Penulis Syaikh Abdul Aziz bin Abdullah bin Baaz, terbitan At-Tibyan – Solo]

Sumber : http://www.almanhaj.or.id/content/1633/slash/0


Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Membelanjakan Atau Menyalurkan Zakat Untuk Pembangunan Masjid ?

Kategori Zakat

Jumat, 21 Oktober 2005 06:37:26 WIB

MEMBELANJAKAN ATAU MENYALURKAN ZAKAT UNTUK PEMBANGUNAN MASJID ?

Oleh
Syaikh Muhamamd bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Apa hukumnya membelanjakan zakat untuk pembangunan masjid ? Siapakah orang fakir itu ?

Jawaban
Pembelanjaan (penyaluran) zakat tidak boleh dilakukan kecuali kepada delapan golongan yang telah disebutkan oleh Allah, karena Allah menyebutkan hal itu dengan pola pembatasan yakni dengan ‘innama’, Dia berfirman.

“Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Sehingga tidak boleh dibelanjakan untuk pembangunan masjid, pengajaran ilmu dan semacamnya, sedangkan sedekah yang sunnah (bukan zakat) yang paling utama adalah disalurkan pada pos yang bermanfaat.

Adapun orang fakir yang berhak menerima zakat adalah orang yang tidak mampu mencukupi dirinya sendiri dan mencukupi keluarganya sepanjang tahun disesuaikan dengan waktu dan tempat, bisa jadi dengan seribu riyal di suatu waktu dan di suatu tempat dianggap sebagai orang kaya, sedangkan di waktu dan tempat yang lain tidak dianggap sebagai kaya disebabkan oleh mahalnya biaya hidup, dan yang semisal dengan itu.

Pertanyaan.
Syaikh Muhamamd bin Shalih Al-Utsaimin ditanya : Bolehkah zakat digunakan untuk membangun masjid, melaksanakan firman Allah Ta’ala tentang keadaan ahli zakat ‘wa fi sabilillah’ [At-Taubah : 60] ?

Jawaban.
Sesungguhnya pembangunan masjid tidak masuk dalam lingkup kandungan makna firman Allah Subahanhu wa Ta’ala ‘wa fi sabilillah’ karena makna yang dipaparkan oleh para mufasir (ahli tafsir) sebagai tafsir dari ayat ini adalah jihad fi sabilillah ; karena kalau kita katakan, ‘Sesungguhnya yang dimaksud dari fi sabilillah adalah semua yang mengarah kepada kebaikan maka pembatasan pada firmanNya.

“Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir….”

Menjadi tidak ada gunannya, padahal sebuah pembatasan seperti yang diketahui adalah penetapan hukum pada hal yang disebutkan dan menafikan selainnya. Apabila kita katakan, ‘Sesunnguhnya ‘wa fi sabilillah’ adalah semua jalan kebaikan, maka ayat itu menjadi tidak berguna, berkenaan dengan asal kata ‘innama’ yang menunjukan adanya pembatasan.

Kemudian, sesungguhnya di dalam kebolehan pembelanjaan zakat untuk pembangunan masjid dan jalan-jalan kebaikan lainnya terdapat penelantaran kebaikan ; karena sebagian besar manusia dikalahkan oleh kekikiran diirnya. Apabila mereka melihat bahwa pembangunan masjid dan jalan-jalan kebaikannya boleh dijadikan tujuan penyaluran zakat, maka mereka akan menyalurkan zakat mereka ke sana, sedangkan orang-orang fakir dan miskin tetap dihimpit kebutuhan selamanya.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1620/slash/0


Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Memberikan Zakat Harta Atau Fithri Kepada Kerabat Yang Fakir

Kategori Zakat

Jumat, 29 Oktober 2004 05:37:25 WIB

MEMBERIKAN ZAKAT HARTA ATAU FITHRI KEPADA KERABAT YANG FAKIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sahkah memberikan zakat harta atau zakat fithri kepada saudara-saudaraku yang fakir yang pendidikannya ditanggung ibu setelah ditinggal wafat ayah kami, rahimahullah, dan sah pulakah memberikannya kepada saudara kami yang tidak fakir namun kami rasa merekapun membutuhkannya karena banyak orang lain yang memberinya .?

Jawaban.
Memberikan zakat kepada keluarga adalah lebih utama ketimbang kepada yang lain, sebab berzakat kepada keluarga punya dua nilai, nilai sedekah dan nilai shilaturahmi kecuali jika keluarga tersebut telah menjadi tanggungan biaya hidup yang berzakat itu sendiri, maka tidak boleh diberi zakat. Namun jika saudara-saudara yang disebutkan itu dipastikan dan harta kamu tak akan cukup membiayainya, maka tak menjadi halangan untuk diberi zakat. Begitu pula, jika mereka punya hutang kepada pihak lain, maka kamu boleh membayarnya dari harta zakat, sebab hutang kerabat itu tak mesti harus dipenuhi oleh kerabatnya pula. Membayar hutang pihak lain dari hasil zakat merupakan hal yang dibolehkan. Bahkan jika anakmu atau ayahmu punya hutang dan tak mampu dibayar, maka kamu boleh membayarnya dengan hasil zakat dengan syarat bila tidak dapat dipenuhi dengan nafkah wajib.

MENYALURKAN HASIL ZAKAT EMAS KEPADA PEJUANG AFGHANISTAN

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah menyalurkan hasil zakat emas kepada para pejuang Afghanistan ..?

Jawaban.
Memang hal itu dibolehkan, baik berupa zakat emas, uang dirham, perdagangan atau zakat lainnya, sebab para pejuang Afganistan termasuk para pejuang di jalan Allah. Jihad di jalan Allah merupakan salah satu pos yang berhak mendapatkan penyaluran zakat sebagaimana firman-Nya.

"Artinya : Sesungguhnya zakat-zakat itu hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, utuk memerdekakan budak sahaya, orang-orang yang berhutang, untuk jalan Allah dan orang-orang yang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah ; dan Allah Maha Mengetahui lagi Maha Bijaksana". [At-Taubah : 60]

MEMBERIKAN ZAKAT KEPADA SAUDARA PEROKOK YANG TIDAK MENDAPATKAN KEBUTUHAN HIDUPNYA.

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Jika seorang saudara tak mampu memenuhi kebutuhan hidupnya namun ia sendiri termasuk perokok berat sehingga setengah kebutuhan hidupnya habis oleh biaya rokok, bolehkah ia diberi hasil zakat harta dan dibayarkan hutangnya..?

Jawaban.
Tak diragukan bahwa merokok itu haram. Orang yang membiasakan merokok, berarti ia senantiasa berbuat maksiat. Terbiasa dengan dosa-dosa kecil maka lambat laun akan terjerumus berbuat dosa besar. Karena itu, kami sarankan kepada saudara-saudaraku yang suka merokok hendaklah taubat kepada Allah dengan cara menjauhinya agar badan sehat dan harta hemat, sebab jelas sekali merokok itu dapat merusak kesehatan dan memboroskan harta.

Selanjutnya menurut kami jika seseorang suka merokok dan ternyata fakir, maka sebaiknya harta zakat diberikan langsung kepada istrinya agar dibelikan kepada kebutuhan hidupnya. Atau bisa saja diberikan kepada perokok tadi dengan syarat ditanya dulu apakah harta zakat itu akan dibelikan kepada kebutuhan pokok atau tidak .? Ketika diberi zakat, kami menuntut pula agar ia didampingi oleh seorang wakil agar membeli hal-hal yang pokok terpenuhi dan terhindar dari hal-hal yang dilarang. Sebab barang siapa yang memberi uang kepada seseorang lalu dibelikannya untuk rokok, berarti ia telah membantu berbuat dosa dan termasuk ke dalam larangan Allah berikut :

"Artinya : Dan janganlah tolong menolong dalam berbuat dosa dan pelanggaran ,..... " [Al-Maidah : 2]

Begitu juga, orang tersebut boleh dilunasi hutangnya dari hasil zakat.

[Disalin dari buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 172-174, terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1154/slash/0


Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Mengeluarkan Zakat Fithri Pada Sepuluh Hari Terakhir, Menambah Zakat Fithri Dengan Niat Sedekah

Kategori Zakat

Jumat, 5 Nopember 2004 23:12:43 WIB

HUKUM MENGELUARKAN ZAKAT FITHRI PADA SEPULUH HARI TERAKHIR BULAN RAMADHAN

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Apa hukumnya mengeluarkan zakat fithri pada sepuluh hari terakhir dari bulan Ramadhan ?

Jawaban.
Zakat fithri disandarkan pada fithri (makan) ; karena fithrilah yang menjadi sebabnya, apabila berbuka dari Ramadhan merupakan sebab penghapusan ini maka dia dikuatkan dengannya namun tidak didahulukan daripadanya, karena waktu yang paling afdhal (paling utama) dalam mengeluarkan zakat fithri adalah pada hari Idul Fithri sebelum melakukan shalat Ied. Akan tetapi boleh dilakukan sebelum Ied satu atau dua hari, untuk melonggarkan orang yang memberi maupun yang menerima, adapun sebelum itu maka pendapat yang kuat dari para ulama menegaskan bahwa tidak diperbolehkan, dengan dasar ini zakat fithri memiliki dua waktu ; waktu yang diperbolehkan yakni sebelum Ied satu atau dua hari dan waktu utama yakni pada hari Ied sebelum shalat, penundaannya sampai sesudah shalat adalah haram hukumnya dan tidak bisa mencukupi kewajiban zakat fithri, berdasarkan hadits yang diriwayatkan oleh Ibnu Abbas Radhiyallahu 'anhuma.

"Artinya : Barangsiapa yang menunaikannya sebelum shalat Ied maka itulah zakat yang diakabulkan, sedangkan barangsiapa yang menunaikannya sesudah shalat maka itu dihitung sebagai sedekah dari berbagai macam sedekah" [Diriwayatkan oleh Abu Dawud : Kitab Zakat/Bab Zakat Fithri 1609, Ibnu Majah : Kitab Zakat/Bab Shadaqah Fithri 1827]

Kecuali apabila ada seorang lelaki yang tidak mengetahui kapan hari Iedul Fithri, misalnya dia berada di padang tak bertuan, dia tidak mengetahui kecuali saat waktu sudah terlambat, dan yang serupa dengan itu, maka tidak mengapa dia menunaikannya sesudah shalat Ied dan sudah mencukupi dari kewajiban zakat fithri.

MENAMBAH ZAKAT FITHRI DENGAN NIAT SEDEKAH

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkan menambah zakat fithri dengan niat sedekah ?

Jawaban.
Ya, diperbolehkan bagi seseorang untuk menambah zakat fithri dan berniat sedekah pada tambahannya itu. Dari dalil ini, apa yang dilakukan oleh sebagian orang sekarang ini yang berkewajiban sepuluh takar zakat fithri misalnya, dia membeli satu karung berisi beras yang isinya lebih dari sepuluh takar zakat fithri, dia keluarkan bersama-sama baik dari dirinya maupun dari penghuni rumahnya, perbuatan ini boleh apabila diyakini bahwa isi karung itu setara dengan kewajiban zakatnya atau justru lebih banyak ; karena takaran zakat fithri bukanlah suatu keharusan mutlak kecuali sekedar untuk diketahui standar ukurannya, apabila kita telah mengetahui ukuran yang terdapat di dalam karung ini lalu kita berikan kepada orang fakir maka tidak mengapa.

MENGELUARKAN ZAKAT FITHRI OLEH KELUARGANYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Seseorang yang berada di Makkah sedangkan keluarganya berada di Riyadh, bolehkah dia mengeluarkan zakat fithri dari keluarganya di Makkah ?

Jawaban.
Boleh saja seseorang menyerahkan zakat fithri dari keluarganya apabila mereka tidak tinggal bersamanya di satu daerah, apabila dia bertempat tinggal di Makkah sedangkan mereka di Riyadh dia boleh menyerahkan zakat fithri mereka di Makkah. Namun yang paling utama adalah seseorang menunaikan zakat di daerah yang dia tinggali saat penyerahan zakat fithri itu. Bila saat itu di tinggal di Makkah sebaiknya menyerahkannya di Makkah, jika dia berada di Riyadh seyogyanya juga menyerahkan zakat di Riyadh. Sedangkan apabila sebagian keluarga bertempat tinggal di Makkah dan sebagian yang lain tinggal di Riyadh maka mereka yang berada di Riyadh menyerahkannya di Riyadh dan mereka yang berada di Makkah menyerahkan zakat fithrinya di Makkah ; sebab zakat fithri itu mengikuti badan manusia.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1171/slash/0


Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Menghitung Zakat Perhiasan Dan Cara Mengeluarkannya

Kategori Zakat

Rabu, 3 Maret 2004 23:06:02 WIB

MENGHITUNG ZAKAT PERHIASAN DAN CARA MENGELUARKANNYA

Oleh
Syaikh Abdullah Shalih Al-Fauzan

Pertanyaan
Syaikh Abdullah Shalih Al-Fauzan ditanya : Bagaimanakah seorang wanita menghitung perhiasannya yang hendak ia keluarkan zakatnya ? Apakah berdasarkan nilainya atau beratnya ? Apakah ia harus mengeluarkan zakat dalam bentuk emas yang sejenis ataukah dalam bentuk uang yang senilai ? Dan bagaimanakah ukuran nishab dan zakatnya itu ?

Jawaban
Jika perhiasan diproyeksikan untuk perniagaan atau bukan untuk digunakan, maka wajib mengeluarkan zakat dari perhiasan itu, ini adalah pendapat yang tidak diperselisihkan oleh ulama.

Zakat yang dikeluarkan adalah berupa nilai dari harga perhiasan itu jika diproyeksikan untuk perniagaan (diperjual belikan), maka nilai yang harus dikeluarkan adalah dua setengah persen dari harga perhiasan itu.

Adapun jika emas perhiasan itu tidak untuk dipakai dan tidak untuk diperjual belikan melainkan hanya berjaga-jaga (simpanan) maka zakat dari perhiasan adalah beratnya, dengan demikian jika berat emas perhiasan itu telah mencapai sembilan puluh dua gram, maka zakat yang harus dikeluarkan adalah dua setengah persen dari berat emas yang ada, dan boleh baginya untuk mengeluarkan emas yang akan dizakatkan itu dalam bentuk uang atau perak seharga emas yang akan dikeluarkan.

[Kitab Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, 3/108-109]

ZAKAT EMAS YANG DIPROYEKSIKAN UNTUK DIPINJAMKAN

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Apakah wajib zakat pada emas yang digunakan wanita atau untuk dipinjamkan pada rekannya tanpa imbalan .? Jika diwajibkan menzakatinya, bagaimana cara menzakatinya .?

Jawaban
Wajib zakat pada perhiasan yang digunakan wanita untuk berhias atau untuk dipinjamkan, baik berupa emas ataupun perak, karena kedua jenis barang itu termasuk dalam keumuman dalil yang terdapat dalam Al-Kitab dan As-Sunnah yang mewajibkan zakat pada emas dan perak, seperti firman Allah Subhanahu wa Ta'ala.

"Artinya : Dan orang-orang yang menuyimpan emas dan perak dan tidak menafakahkan pada jalan Allah, maka beritahukanlah kepada mereka (bahwa mereka akan medapat) siksa yang pedih, pada hari dipanaskan emas perak itu di dalam neraka Jahannam, lalu dibakarnya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka : 'Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan". [At-Taubah : 34-35]

Dan sebagaimana yang dinyatakan dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda.

"Artinya : Tidaklah orang yang memiliki emas dan perak yang tidak memenuhi haknya, kecuali pada hari Kiamat nanti dibuatkan baginya lempengan-lempengan yang terbuat dari api, lalu dipanaskan dalam neraka Jahannam, kemudian ia disetrikakan oleh itu pada bagian lambungnya, dahinya, dan punggungnya, setiap kali lempengan itu dingin maka akan dipanaskan seperti semula, yang mana satu harinya seukuran lima puluh ribu tahun, hingga Allah menentukan ketetapan-Nya bagi hamba-hambanya, dan setelah itu ia akan mengetahui jalannya, menuju Surga atau ke Neraka".

Juga berdasarkan hadits Abdullah bin Amr bin Al-'Ash : Bahwa seorang wanita datang kepada Rasulullah Shallallahu 'alaihi wa sallam, ia bersama anak perempuannya yang ditangannya terdapat dua gelang emas yang tebal, maka Rasulullah Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Apakah engkau telah menzakati ini .?, wanita itu menjawab : "Tidak", beliau bersabda : "Apakah engkau senang jika Allah memberimu gelang karena itu pada hari Kiamat nanti terbuat dari api Neraka". Abdullah berkata : Maka wanita itu memberikan kedua gelang itu kepada Nabi Shallallahu 'alaihi wa sallam dan berkata : "Keduanya untuk Allah Subhanahu wa Ta'ala dan Rasul-Nya".

[Majalah Al-Buhuts Al-Islamiyah, 16/122]

MENGELUARKAN ZAKAT SESUAI NILAI HARGA BERATNYA

Oleh
Al-Lajnah Ad-Daimah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Daimah Lil Ifta ditanya : Dalam mengeluarkan zakat perhiasan, apakah dibolehkan dengan ukuran harga perhiasan itu ataukah harus dengan ukuran beratnya saat mengeluarkan zakatnya sesuai dengan harga berat emas tersebut .?

Jawaban
Zakat perhiasan tidak dikeluarkan dengan ukuran harga saat dibelinya melainkan zakat tersebut dikeluarkan sesuai dengan harga berat perhiasan saat tiba masanya kewajiban mengeluarkan zakat yaitu setelah satu tahun. [ibid, 21/63]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 204- 209, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/368/slash/0


Menyalurkan Zakat Untuk Kepentingan Situs Islam

Menyalurkan Zakat Untuk Kepentingan Situs Islam

Kategori Zakat

Selasa, 17 Mei 2005 06:19:33 WIB

MENYALURKAN ZAKAT UNTUK KEPENTINGAN SITUS ISLAM

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Orang yang memperhatikan situs Ahlus Sunnah Wal Jama’ah yang sejalan dengan manhaj Salaf Shalih di jaringan informasi internasional (internet) kadang mendapatkan bahwa situs-situs itu telah menyebarkan informasi ilmiah dan dakwah seputar dunia Islam. Kami sendiri telah melihat dampak positif dari situs-situs itu, yang mana dari hari ke hari terus bertambah non Muslim yang memeluk Islam, di samping situs-situs itu pun berusaha membantah berbagai isu meragukan yang berkembang seputar Islam. Lain dari itu, situs-situs itu pun mempunyai peranan yang besar dalam memperbaiki aqidah, ibadah dan hal-hal besar lainnya. Pertanyaan saya, bagaimana hukum membayarkan zakat untuk menyokong anggaran situs-situs tersebut ? Kami mohon jawabannya, semoga anda mendapat pahala.

Jawaban,
Menurut kami, boleh membayarkan zakat untuk menyokong anggaran situs-situs tersebut, karena itu termasuk fi sabilillah yang merupakan salah satu jalur alokasi zakat. Karena mengajak menusia ke jalan Allah, membantah isu-isu meragukan yang ditebarkan oleh kaum musyrikin dan para ahli bid’ah adalah merupakan faktor-faktor terkuat yang menyebabkan manusia masuk Islam, yang mana hal ini merupakan tujuan besar dalam rangka memerangi kaum kuffar. Karena maksud memerangi kaug kuffar itu tidak sebatas membunuh jiwa dan menguasai harta serta negara, tapi juga mengajak mereka ke jalan Allah dan memasukkan mereka ke dalam Islam. Karena itulah dalam hadits Buraidah dari Muslim disebutkan.

“Artinya : Jika engkau berjumpa dengan musuhmu dari golongan orang-orang musyrik, ajaklah mereka masuk Islam”

Kemudian beliau mengatakan.

“Artinya : Jika mereka menolak, maka mintalah mereka membayar upeti”

Selanjutnya beliau mengatakan.

“Artinya : Jika mereka menolak juga, maka mohonlah pertolongan kepada Allah dan perangilah mereka” [Hadits Riwayat Muslim, kitab Al-Jihad wa Sair 1731]

Nabi Shallallahu ‘alaihi wa salam tidak memerangi kecuali setelah mendahuluinya dengan mengajak kepada Islam. Tidak diragukan lagi, bahwa internet telah membuka dunia ilmu dan da’wah dunia Islam, yang mana terbukti dengan banyaknya non Muslim yang memeluk Islam, dan juga internet berfungsi pula untuk membantah isu-isu meragukan seputar Islam, lain dari itu internet telah memerankan fungsinya yang sangat besar dalam memperbaiki akidah dan ibadah. Maka dengan demikian hal tersebut termasuk jalan Allah, sehingga boleh dibayarkan zakat untuk kepentingannya. Kemudian dianjurkan kepada kaum Muslimin untuk mendukung jaringan ini dengan memberikan sedekah dan sumbangan yang mampu diberikan, sehingga melahirkan hasil dan dampak yang nyata. Wallahu a’lam.

[Fatawa Syaikh Ibnu Jibrin, ada tandatangannya, tertanggal 24/7/1421H]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini-1, Darul Haq]

Sumber : http://www.almanhaj.or.id/content/1434/slash/0


Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

Perbedaan Antara Zakat Dan Pajak, Bolehkah Pajak Menggantikan Zakat?

Kategori Zakat

Senin, 3 Juli 2006 14:09:24 WIB

PERBEDAAN ANTARA ZAKAT DAN PAJAK

Oleh
Prof. DR Abdullah bin Muhammad Ath-Thayyar

[1]. Zakat : Adalah hak yang wajib pada harta tertentu, untuk orang-orang tertentu, dikeluarkan pada masa tertentu, untuk mendapatkan keridhaan Allah, membersihkan diri, harta serta masyarakat.
Sedangkan Pajak : Adalah beban yang ditetapkan pemerintah, yang dikumpulkan sebagai keharusan dan dipergunakan untuk menutupi anggaran umum pada suatu segi. Dan pada segi lain, untuk memenuhi tujuan-tujuan perekonomian, kemasyarakatan, politik, serta tujuan-tujuan lainnya yang dicanangkan oleh negara.

[2]. Zakat, ditunaikan dengan maksud ibadah (taqarrub) kepada Allah. Sedangkan nilai (makna) demikian ini tidak terpenuhi pada Pajak. Karena Pajak hanya bersifat keharusan yang ditetapkan oleh negara.

[3]. Zakat, adalah kewajiban yang ditetapkan langsung kadar ukurannya oleh syari’at, tanpa memberi peluang bagi hawa nafsu dan keinginan pribadi manusia untuk ikut dalam menetapkannya.
Sedangkan Pajak, ditetapkan oleh pemerintah, yang kadarnya dapat ditambah kapan saja, manakala pemerintah menginginkannya sesuai kepentingan maslahat pribadi dan masyarakat.

[4]. Zakat, telah ditetapkan tempat penyalurannya oleh syari’at. Bahwa golongan yang berhak menerima zakat telah ditetapkan langsung oleh Allah Subhanahu wa Ta’ala.
Adapun Pajak, hanya dikumpulkan dalam kas negara, dan dibelanjakan menurut kepentingan yang berbeda-beda.

[5]. Zakat, merupakan kewajiban yang sudah ditetapkan dan bersifat kekal selama di bumi ini ada agama Islam dan ada kaum muslimin.
Adapaun Pajak, maka tidak memiliki sifat tetap dan kekekalan, baik dari segi jenisnya, ukuran minimal wajibnya, kadarnya, maupun tempat pembelanjaannya.

[Dinukil dari Kitab Az-Zakat hal. 75-80 oleh Prof. DR Abdullah bin Muhammad Ath-Thayyar, Penerjemah Ustadz M.Dahri, Majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M]

BOLEHKAH PAJAK MENGGANTIKAN ZAKAT?

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Bagaimana pendapat Komite Fatwa tentang seorang muslim yang telah menentukan zakatnya, bolehkah ia menggunakan zakat itu untuk membayar pajak? Sah ataukah tidak /

Jawaban
Pajak harta yang dibayarkan si pemilik harta, tidak boleh dianggap zakat harta yang wajib dizakati. Akan tetapi, ia wajib mengeluarkan zakat yang diwajibkan, dan menyerahkannya kepada yang berhak secara syar’i, seperti yang telah dinashkan oleh Allah Subhanahu wa Ta’ala dalam firmanNya.

“Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang yang miskin, pengurus-pengurus zakat, para mu’allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang untuk jalan Allah, dan orang-orang yang sedang dalam perjalanan. Sebagai sesuatu ketetapan yang diwajibkan Allah, Dan Allah Maha Mengetahui lagi Maha Bijaksana” [At-Taubah : 60]

Wabillaahit Taufiq. Dan mudah-mudahan Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi Muhammad Shallallahu ‘alaihi wa sallam, keluarga dan para sahabatnya.

[Disalin dari Majalah As-Sunnah Edisi 06/Tahun VII/1424H/2003M, Penerbit Yayasan Lajnah Istiqomah Surakarta, Jl Solo – Purwodadi Km 8 Selokaton Gondangrejo - Solo]

Sumber : http://www.almanhaj.or.id/content/1876/slash/0


Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Sebagian Ulama Mengatakan Tidak Boleh Zakat Fithri Dengan Beras ?

Kategori Zakat

Senin, 1 Nopember 2004 12:39:05 WIB

SEBAGIAN ULAMA MENGATAKAN TIDAK BOLEH ZAKAT FITHRI DENGAN BERAS ?

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Sebagian ulama mengatakan bahwa tidak boleh membayarkan zakat fithri berupa beras selagi macam barang yang ditetapkan syari'at masih ada, bagaimana pendapat anda .?

Jawaban.
Beberapa ulama mengatakan bahwa jika lima macam barang yakni gandum, kurma, tepung syair, kismis, dan keju masih ada maka zakat fithri tidak boleh diwujudkan dengan yang lainnya, pendapat ini bertentangan mutlak dengan pendapat orang yang mengatakan bahwa sesungguhnya boleh saja mengeluarkan zakat fithri berbentuk lima macam ini dan sejenisnya, bahkan sampai berbentuk dirham sekalipun, sehingga kedua pendapat ini saling bertentangan.

Yang benar adalah bahwa diperbolehkan mengeluarkannya dalam bentuk makanan yang biasa dimakan manusia, itu karena Abu Sa'id Al-Khudriy Radhiyallahu 'anhu seperti yang dituliskan dalam shahih Bukhari, berkata :

"Artinya : Kami mengeluarkan (zakat fithri) pada masa Nabi Shallallahu 'alaihi wa sallam satu sha' dari makanan, makanan kami adalah kurma, tepung syair, kismis dan keju" [Diriwayatkan oleh Bukhari : Kitab Zakat/bab Shadaqah Fithri Satu Sha Dari Makanan 1506]

Dia (Abu Said) tidak menyebutkan gandum juga, saya tidak pernah tahu bahwa gandum disebutkan dalam zakat Fithri pada hadits yang shahih secara jelas, akan tetapi tak ragu lagi bahwa gandum boleh digunakan untuknya, selanjutnya hadits Ibnu Abbas Radhiyallahu 'anhu, dia berkata.

"Artinya : Rasulullah Shallallahu 'alaihi wa sallam menetapkan kewajiban zakat fithri sebagai pembersih orang yang berpuasa dari kesia-siaan dan perkataan kotor serta sebagai makanan untuk orang-orang miskin" [Bagian dari hadits Ibnu Abbas Radhiyallahu 'anhu –yang telah terdahulu-]

Sehingga yang benar adalah bahwa makanan yang biasa dimakan manusia boleh digunakan dalam mengeluarkan zakat fithri, meski tidak termasuk lima macam yang ditetapkan oleh para ahli fikih, karena macam makanan ini –seperti yang telah lewat dalilnya- empat diantaranya merupakan makanan manusia pada masa Nabi Shallallahu 'alaihi wa sallam, atas dasar ini menjadi bolehlah mengeluarkan zakat fithri berupa beras. Justru saya berpendapat beras lebih utama daripada yang lain pada masa kita sekarang ini ; karena paling sedikit kesulitannya dan paling diharap oleh manusia.

Bersama kenyataan ini menjadi jelaslah bahwa perkara memang berbeda-beda, sungguh ada disuatu lembah suatu kelompok yang kurma lebih mereka sukai maka para manusia mengeluarkan zakat fithri berupa kurma, di tempat yang lain kismis lebih mereka sukai sehingga manusia mengeluarkan zakat fithri berbentuk kismis, demikian juga dengan keju dan selainnya, yang paling utama untuk setiap kaum adalah yang bermanfaat bagi mereka.

[Disalin dari kitab Majmu Fatawa Arkanil Islam, edisi Indonesia Majmu Fatawa Solusi Problematika Umat Islam Seputar Akidah dan Ibadah, Penulis Syaikh Muhammad bin Shalih Al-Utsaimin, Penerbit Pustaka Arafah]

Sumber : http://www.almanhaj.or.id/content/1163/slash/0


Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Tidak Boleh Menyerahkan Zakat Kepada Ibu Dan Orang Yang Meninggalkan Shalat

Kategori Zakat

Rabu, 31 Maret 2004 09:47:59 WIB

TIDAK BOLEH MENYERAHKAN ZAKAT KEPADA IBU DAN ORANG YANG MENINGGALKAN SHALAT

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Apakah saya boleh menyerahkan sejumlah harta kepada ibu saya dan menganggapnya sebagai zakat ? Perlu diketahui bahwa ayah saya masih memberi nafkah kepadanya dan keadaannya juga baik-baik saja, alhamdulilah.

Demikian pula saya mempunyai seorang saudara laki-laki yang mampu bekerja dan belum menikah, sementara dia tidak menjaga shalat lima waktu (semoga Allah memberi petunjuk kepadanya), apakah saya boleh menyerahkan zakat kepadanya ? Berilah saya jawaban semoga Allah senantiasa menjaga Anda.

Jawaban.
Anda tidak boleh menyerahkan zakat anda tersebut kepada Ibu anda, sebab ibu bapak tidak termasuk orang yang berhak menerima zakat. Dan juga ibu anda tersebut telah tercukupi kebutuhannya oleh bapak anda.

Sementara saudara lelaki anda itu, maka tidak boleh menyerahkan zakat kepadanya selama ia masih meninggalkan shalat. Sebab shalat merupakan rukun Islam yang terpenting setelah dua kalimah syahadat. Dan juga orang yang meninggalkan shalat dengan sengaja kafir hukumnya.

Ditambah lagi ia seorang yang berkemampuan dan sanggup berusaha. Bilamana ia membutuhkan nafkah, maka orang tuanyalah yang berhak memenuhinya, sebab orang tuanyalah yang bertanggung jawab atas dirinya dalam nafkah selama mereka berkemampuan.

Semoga Allah memberi hidayah kedapanya dan membimbingnya kepada jalan yang benar serta melindunginya dari keburukan dirinya, dari godaan syetan dan teman-teman yang jahat.

[Syaikh Ibnu Baz, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.61]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 268-269 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/563/slash/0


Tidak Mengeluarkan Zakat Perhiasan Selama Dua Puluh Tahun

Tidak Mengeluarkan Zakat Perhiasan Selama Dua Puluh Tahun

Kategori Zakat

Selasa, 2 Maret 2004 17:37:06 WIB

TIDAK MENGELUARKAN ZAKAT PERHIASAN SELAMA DUA PULUH TIGA TAHUN

Oleh
Syaikh Abdul Aziz bin Abdullah bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Abdullah bin Baz ditanya : Saya mempunyai perak yang dijadikan perhiasan di leher, kedua tangan, kepala dan ikat pinggang, saya sudah berulang-ulang meminta kepada suami saya agar menjual harta itu dan menzakatinya, tapi ia mengatakan, bahwa harta itu belum mencapai nishab. Saya telah memiliki harta itu selama sekitar dua puluh tiga tahun dan belum pernah mengeluarkan zakatnya. Apa yang harus saya lakukan sekarang ..?

Jawaban
Jika harta itu belum mencapai nishab, maka tidak ada kewajiban zakat pada harta itu, perlu diketahui bahwa nishab dari perak adalah seratus empat puluh mitsqal (enam ratus empat puluh empat gram), dan jika perhiasan perak itu telah mencapai jumlah tersebut maka wajib mengeluarkan zakat dari harta itu setiap tahunnya menurut pendapat yang paling benar tentang hal itu diantara dua pendapat ulama. Harta yang dikeluarkan untuk zakat itu adalah senilai dua setengah persennya. Adapun nishab dari harta emas adalah sembilan puluh dua gram, dan harta yang harus dikeluarkan itu adalah senilai dua setengah persennya jika telah mencapai nishab ini. Jika harta yang dizakati itu melebihi dari nishab, maka dikeluarkan sebesar dua setengah persen dari seluruhnya, berdasarkan sabda Rasulullah Shallallahu 'alaihi wa sallam.

"Artinya : Orang yang memiliki emas dan perak kemudian ia tidak mengeluarkan zakatnya maka pada hari kiamat nanti, akan dibuatkan baginya lempengan-lempengan yang terbuat dari api, kemudian distrikakan pada dahinya, lambungnya dan punggungnya, yang mana satu harinya seukuran lima puluh ribu tahun hingga Allah menetapkan ketetapannya di antara para hamba-hamba-Nya, kemudian ia akan mengetahui apakah ia akan menuju Surga atau ke Neraka" Hadits ini dikeluarkan oleh Muslim dalam kitab Shahihnya.

Dan telah diriwayatkan dari Nabi Shallallahu 'alaihi wa sallam, dari hadits Abdullah bin Amr bin Al-'Ash, ia berkata : Bahwa seorang wanita datang menemui beliau dan di tangan putrinya melingkar dua gelang emas, maka beliau bersabda.

"Artinya : Apakah engkau mengeluarkan zakat ini (gelang emas) ?, wanita itu menjawab : "Tidak", maka beliau bersabda : Apakah engkau senang jika Allah melingkarkan gelang padamu di hari Kiamat dengan dua gelang yang terbuat dari api.?". Lalu wanita tersebut melepaskan kedua gelang itu dan memberikannya kepada Rasulullah Shallallahu 'alaihi wa sallam sambil berkata : "Kedua gelang ini untuk Allah dan Rasul-Nya".

Hadits ini diriwayatkan oleh Abu Daud dan An-Nasa'i dengan sanad yang shahih, dan banyak hadits yang semakna dengan hadits ini.

HUKUM ZAKAT PERHIASAN

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Sesorang meminta fatwa tentang zakat perhiasan dan menanyakan tentang hadits yang mengisahkan tentang dua gelang.

Jawaban
Ada dua status perhiasan, pertama : Bahwa perhiasan tersebut memang diproyeksikan untuk digunakan sebagai perhiasan atau untuk dipinjamkan, yang mana si pemilik menggunakannya untuk dirinya sendiri atau dipinjamkan kepada seseorang yang hendak menggunakan tanpa imbalan, maka perhiasan yang statusnya seperti itu tidak perlu dizakati.

Kedua : Perhiasan itu diproyeksikan untuk disewakan yang mana pemiliknya menyewakan perhiasan itu kepada orang yang ingin menggunakannya, atau bisa juga perhiasan itu tidak dipergunakan melainkan diproyeksikan sebagai sumber nafkah kehidupan, yaitu setiap kali pemiliknya membutuhkan uang maka ia menjualkannya sebagian dan uangnya di proyeksikan untuk nafkah hidup, atau perhiasan itu sebagai barang yang diharamkan, seperti bejana yang terbuat dari emas atau perak, atau sebagai cincin yang dikenakan pria, atau sebagai gelang yang dipergunakan oleh pria dan lain-lainnya, maka pada perhiasan-perhiasan semacam ini wajib dikeluarkan zakat jika telah mencapai nishab dengan sendirinya atau dengan menjumlah seluruh barang yang termasuk dalam kategori ini.

Adapun mengenai hadits dimaksud, beberapa ulama telah menyebutkan tentang sanadnya dan melemahkannya, At-Tirmidzi mengatakan : Tidak ada hadits yang shahih dalam bab ini. Dan kendati diperkirakan keshahihannya. namun bertolak belakang dengan hadits-hadits lainnya. Wallahu a'lam.

[Fatawa wa Rasa'il Asy-Syaikh Muhammad bin Ibrahim, 4/98]

HUKUM ZAKAT PERHIASAN YANG DIPROYEKSIKAN UNTUK DIPAKAI

Oleh
Syaikh Muhammad bin Ibrahim

Pertanyaan
Syaikh Muhammad bin Ibrahim ditanya : Bagaimana syari'at Islam mengenai zakat perhiasan yang diproyeksikan untuk dipakai ?

Jawaban
Perhiasan wanita yang terbuat dari emas atau perak yang diproyeksikan untuk dipakai, mengenai penzakatannya telah terjadi perbedaan pendapat di antara ulama, baik terdahulu mupun sekarang. Pendapat yang benar menurut kami adalah pendapat yang mengatakan bahwa tidak ada zakat pada perhiasan tersebut (yang diproyeksikan untuk dipakai), berdasarkan hal-hal dibawah ini.

[1]. Hadits yang diriwayatkan oleh Afiah bin Ayyub dari Laits bin Sa'ad dari Abu Az-Zubair dari Jabir dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau besabda.

"Artinya : Tidak ada zakat pada perhisan"

Afiah bin Ayyub menukil hadits ini dari Abu Hatim dan Abu Zar'ah, ia berkata tentang hadits ini : Hadits ini tidak bermasalah, dan hadits yang telah disebutkan ini dikuatkan oleh Ibnu Zauji dalam Tahqiqnya, dalam hal ini terdapat bantahan terhadap pernyataan Al-Baihaqi bahwa Afiah adalah seorang yang tidak dikenal dan haditsnya ini tidak benar.

[2]. Bahwa zakat perhiasan jika diwajibkan sebagaimana diwajibkan pada harta-harta yang telah ditetapkan kewajibannya, maka tentunya kewajiban ini telah dikenal sejak zaman Rasulullah Shallallahu 'alaihi wa sallam, dan tentunya akan dilakukan pula oleh para imam pada masa setelah Nabi Shallallahu 'alaihi wa sallam. Dan dengan demikian hal tersebut akan disebutkan dalam kitab-kitab mereka yang membahas tentang sedekah, namun kenyataannya, itu semua tidak pernah terjadi sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal".

[3]. Apa yang diriwayatkan oleh At-Atsram dari Imam Ahmad bin Hambal, bahwa ia berkata : Lima orang di antara para sahabat berpendapat, bahwa tak ada zakat pada perhiasan, mereka itu adalah : Aisyah, Ibnu Umar, Anas, Jabir dan Asma'. Riwayat ini dinukilkan oleh Ibnu Hajar Al-Asqalani dalam "Ad-Dirayah" dari Al-Atsram.

Al-Baji menyebutkan dalam Al-Muntaqa Syarh Al-Mu'atha : Hal ini tidak ada kewajiban zakat pada perhiasan-perhiasan, adalah pendapat yang dikenal di antara pada sahabat, dan orang paling tahu tentang hal ini adalah Aisyah Radhiallahu 'anha, ia adalah istri Rasulullah Shallallahu 'alaihi wa sallam sehingga tidak akan tertutup baginya pengetahuan tentang hal ini, juga Abdullah bin Umar, yang mana saudara perempuannya yang bernama Hafshah,adalah salah seorang istri Rasulullah Shallallahu 'alaihi wa sallam, yang tentunya tidak akan tertutup baginya untuk mengetahui hukum masalah ini.

Dalam "Kitabul Amwal" karya Abu Ubaidi disebutkan, bahwa tidak ada riwayat yang shahih dari para sahabat tentang adanya zakat perhiasan, kecuali dari Ibnu Mas'ud, saya katakan : Dalam riwayat kitab "Al-Mudawanah" dari Ibnu Mas'ud terdapat pendapat yang sesuai dengan pendapat para sahabat tadi, dalam "Al-Mudawwanah" yang ditulisnya disebutkan : Ibnu Wahab berkata : Dikhabarkan kepadaku oleh beberapa orang ahlul ilmi dari Jabir bin Abdullah, Anas bin Malik, Abdullah bin Mas'ud, Al-Qasim bin Muhammad, Sa'id bin Al-Musayyab, Rabi'ah bin Abu Abdurrahman dan Amrah dan Yahya bin Sa'id bahwa mereka berpendapat tidak ada zakat pada perhiasan.

Masih banyak lagi dalil-dalil yang menjadi landasan pendapat yang tidak mewajibkan zakat, terlalu panjang jika harus dikemukakan semuanya. Adapun mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk dipakai berdalil pada hadits yang bersifat umum, seperti hadits.

"Artinya : (Zakat) pada Riqqah adalah seperempat dari sepersepuluh (dua setengah persen)".

Dan hadits.

"Artinya :..Dan yang kurang dari lima Uqiyah tidak ada sedekahnya".

Dalam kedua hadits ini tidak ada pengkhususan pada perhiasan sebagaimana yang diterangkan oleh Imam Abu Ubaid Al-Qasim bin Salam dalam "Kitabul Amwal", dan diterangkan Ibnu Qudamah dalam "Al-Mughni" bahwa kata "Riqqah" bagi bangsa Arab diartikan dengan dirham yang dicetak untuk digunakan sebagai alat penukar di kalangan manusia, sedangkan kata "Uqiyah" bagi bangsa Arab dalah menunjukkan pada dirham yang berjumlah empat puluh dirham setiap uqiyahnya.

Pada kenyataannya bahwa dalil-dalil yang digunakan oleh mereka yang mewajibkan zakat pada perhiasan yang diproyeksikan untuk digunakan adalah dari nash-nash marfu' yaitu : Hadits seorang wanita yang anaknya mengenakan dua gelang, hadits 'Aisyah yang menggunakan perhiasan perak, hadits Ummu Salamah yang menggunakan kalung emas dan hadits Fatimah binti Qais yang berkata bahwa Nabi Shallallahu 'alaihi wa sallam bersabda.

"Artinya : Pada perhiasan ada zakatnya"

Serta hadits Asma' binti Yazid tentang gelang-gelang emas, yang mana hadits-hadits menurut Asy-Syafi'i, Ahmad bin Hambal, Abu Ubaid, An-Nasa'i, At-Tirmidzi, Ad-Daruquthni, Al-Baihaqi dan Ibnu Hazim, bahwa beristidlal (berdalih) dengan hadits-hadits ini adalah tidak kuat karena hadits-hadist tersebut tidak shahih, dan tidak diragukan lagi ucapan-ucapan mereka lebih utama untuk didahulukan dari pada ucapan orang-orang yang kemudian, yang berusaha menguatkan riwayat-riawayat hadits ini.

Kesimpulannya adalah, bahwa kami berpendapat tidak ada zakat pada perhiasan yang diproyeksikan untuk dipakai bedasarkan dalil-dalil yang shahih, yaitu sesuai dengan pendapat Imam Malik, Imam Asy-Syafi'i, Ahmad , Abu Ubaid, Ishaq dan Abu Tsaur serta beberapa orang sahabat yang telah disebutkan sebelumnya beserta para Tabi'in. Demikian juga dengan perhiasan yang diproyeksikan untuk dipinjamkan tanpa imbalan, perhiasan tersebut tidak wajib dizakati. Adapun perhiasan yang bukan untuk dipergunakan dan bukan untuk dipinjamkan tanpa imbalan maka diwajibkan mengeluarkan zakatnya.

[Fatawa wa Rasa'il Asy-Syaikh Muhammad bin Ibrahim, 4/95]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq hal. 208- 212, penerjemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/351/slash/0


Zakat Bangunan, Toko Dan Tanah

Zakat Bangunan, Toko Dan Tanah

Kategori Zakat

Rabu, 12 Mei 2004 11:29:34 WIB

ZAKAT BANGUNAN, TOKO DAN TANAH

Oleh
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Ilmiah Wal Ifta ditanya : Saya mempunyai seorang saudara kaya raya. Sebagian hartanya ia investasikan dalam bentuk bangunan, toko dan tanah. Seluruhnya adalah investasi yang profit (menghasilkan). Saya telah menasehatinya agar membayar zakat atas modal harta perniagaannya itu. Ia mengatakan bahwa yang wajib dibayar zakatnya hanyalah uang hasil persewaan investasinya bila telah genap satu tahun. Sementara modal dasarnya tidak perlu dikeluarkan zakatnya. Dan apabila setiap kali menerima uang hasil sewa, langsung dialokasikan untuk biaya operasional bangunan, maka tidak wajib dikeluarkan zakatnya, baik uang hasil penyewaan maupun modal dasarnya. Kecuali bila uang hasil penyewaan itu telah genap satu haul sebelum dialokasikan untuk bangunan. Perlu diketahui bahwa banyak teman-teman saudara saya itu yang melakukan cara serupa. Apakah cara seperti itu Dibenarkan Dienul Islam ? Dan apakah pelakunya tidak terkena dosa ? Dan barang berharga apakah yang tidak wajib dikeluarkan zakatnya, baik modal dasar maupun keuntungannya hingga genap satu tahun ? Apakah ada batasan tertentu dalam masalah ini atau tidak ada perbedaan antara yang banyak dengan yang sedikit ?

Jawaban.
Ada beberapa jenis harta yang dimiliki seorang insan.

Harta yang berupa uang wajib dikeluarkan zakatnya apabila telah mencapai nishab dan telah genap satu haul. Harta yang berupa hasil-hasil pertanian, wajib dikeluarkan zakatnya berupa biji-bijian dan buah-buahan pada hari panen. Adapun tanah pertaniannya tidak terkena zakat.

Harta berupa tanah atau bangunan yang disewakan wajib dikeuarkan zakatnya dari hasil uang penyewaannya jika telah genap satu haul dan mencapai nishab. Adapun tanah dan bangunannya tidak terkena zakat.

Sementara harta yang diproyeksikan untuk jual beli baik berupa tanah, bangunan, barang-barang lain, juga wajib dikeluarkan zakatnya bila telah genap satu haul. Dengan catatan hitungan haul keuntungan adalah mengikuti haul modal pokoknya apabila modalnya telah dihitung sebagai nishab.

Harta berupa binatang ternak wajib dikeluarkan zakatnya, jika telah mencapai nishab dan telah genap satu haul. Wallahu waliyut taufiq

[Lajnah Da’imah, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.28-29]

ZAKAT TANAH

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya memiliki sepetak tanah yang tidak saya pergunakan dan sengaja saya biarkan untuk digunakan bila ada keperluan mendadak. Apakah saya wajib membayarkan zakat tanah itu ? Jika wajib, apakah saya harus menetapkan harga tanah itu setiap genap satu haul ?

Jawaban.
Anda tidak berkewajiban membayar zakat atas tanah tersebut. Sebab yang wajib dibayarkan zakatnya adalah harganya bila dipersiapkan untuk dijual belikan. Tanah, bangunan, mobil, permadani dan sejenisnya, tidak termasuk barang yang wajib dikeluarkan zakatnya. Kecuali jika barang-barang tersebut dipersiapkan untuk diperdagangkan, maka wajib dikeluarkan zakatnya dari nilai harganya. Apabila tidak dipersiapkan untuk perniagaan sebagaimana yang anda sebutkan dalam pertanyaan di atas, tidaklah wajib dikeluarkan zakatnya.

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.26]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 273 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/714/slash/0


Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Zakat Kepada Ibu, Zakat Kepada Anak Perempuan Yang Fakir Dan Zakat Kepada Saudara Yang Dekat

Kategori Zakat

Minggu, 14 Agustus 2005 14:16:58 WIB

ERZAKAT KEPADA IBU

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Ibnu Baz ditanya : Bolehkah seseorang mengeluarkan zakat untuk diberikan kepada ibunya ?

Jawaban
Seorang muslim tidak boleh mengeluarkan zakat untuk diberikan kepada kedua orang tuanya, juga tidak boleh mengeluarkan zakat untuk diberikan kepada anak-anaknya, akan tetapi hendaknya seseorang memberi nafkah kepada kedua orang tua dan kepada anak-anaknya dari hartanya jika mereka membutuhkannya, demikian ini jika ia memang mampu memberi infaq kepada mereka.

[Fatawa Al-Mar'ah, Syaikh Ibnu Baaz, 2/44]

BERZAKAT KEPADA ANAK PEREMPUAN YANG FAKIR

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah mengeluarkan zakat kepada anak perempuan yang sudah menikah dan dalam keadaan membutuhkan ?

Jawaban
Setiap orang mempunyai ciri-ciri golongan yang berhak mendapatkan zakat pada dasarnya boleh memberikan zakat kepadanya, berdasarkan ini, jika seseorang tidak mampu memberi infak kepada anak perempuannya dan kepada anak laki-lakinya, maka hendaknya zakat tersebut diberikan kepada anak perempuannya, dan yang lebih baik dan lebih selamat adalah memberikan zakat tersebut kepada suami anaknya itu.

[Durus wa Fatawa Al-Haram Al-Makki, Syaikh Ibnu Utsaimin, 2/397]

ZAKAT KEPADA SAUDARA DEKAT

Oleh
Al-Lajnah Ad-Da'imah Lil Ifta

Pertanyaan
Al-Lajnah Ad-Da'imah Lil Ifta ditanya : Jika ada wanita-wanita yang telah bersuami yang mana mereka itu adalah kerabat seorang pria, misalnya sebagai keponakannya, sementara suami-suami mereka adalah orang-orang yang tidak kaya sehingga mereka kurang tercukupi kebutuhannya, apakah boleh bagi pria itu untuk mengeluarkan zakat kepada mereka ?

Jawaban
Tidak diragukan lagi bahwa orang-orang yang menerima zakat adalah fakir miskin. Tentang boleh atau tidaknya memberikan zakat kepada mereka sebagaimana yang ditanyakan yang dianggap sebagai termasuk fakir miskin, harus dikaji terlebih dahulu tentang kefakiran mereka, jika kefakiran itu berupa kebutuhan nafkah dan pakaian, sementara para suami mereka tidak mampu untuk memenuhi kebutuhan tersebut, maka tidak ada alasan untuk mencegah pemberian zakat kepada mereka, namun jika kefakiran itu berupa kebutuhan nafkah perlengkapan, seperti emas atau lainnya, maka tidak boleh memberikan zakat kepada mereka.

[Majalah Al-Buhut Al-Islamiyah, 3/174]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 220-221, penejemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/1531/slash/0


Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

Zakat Kepada Suami Yang Berhutang Dan Zakat Kepada Keponakan

Kategori Zakat

Jumat, 5 Maret 2004 10:30:37 WIB

BERZAKAT KEPADA SUAMI YANG BERUTANG

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Abdul Aziz bin Baaz ditanya : Bolehkah seorang istri mengeluarkan zakat perhiasan kepada suaminya, karena sang suami pegawai yang berpangkat rendah dan memiliki utang yang cukup besar .?

Jawaban
Tidak ada masalah bagi wanita yang mengeluarkan zakat perhisaannya atau zakat yang bukan perhiasan kepada suaminya yang fakir atau memiliki utang yang tidak mampu dilunasinya menurut pendapat yang paling benar di antara dua pendapat ulama, berdasarkan sifat keumuman dalil-dalil tentang zakat, diantaranya firman Allah.

"Artinya : Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin ...." [At-Taubah : 60]

BERZAKAT KEPADA KEPONAKAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan
Syaikh Ibnu Baaz ditanya : Bolehkah suami saya mengeluarkan zakat untuk harta saya, sedangkan ia adalah orang yang memberi saya harta, dan apakah boleh saya memberikan zakat kepada keponakan saya yang berstatus yatim sedangkan keponakan saya itu adalah pemuda yang beranjak dewasa dan ingin menikah .?

Jawab
Anda wajib mengeluarkan zakat dari harta yang Anda miliki jika harta Anda itu telah mencapai nisab atau melebihinya, bila harta itu berupa emas atau perak atau harta lainnya yang wajib dizakati. Dan jika suami Anda telah mengeluarkan zakat untuk harta Anda dengan izin Anda maka hal itu tidak masalah. Begitu juga jika ayah Anda atau saudara Anda atau orang selain keduanya mengeluarkan zakat atas nama Anda dengan seizin Anda, maka yang demikian itu tidak mengapa. Anda boleh memberikan zakat kepada keponakan Anda sebagai pertolongan baginya untuk menikah jika ia lemah dalam segi materi.

[Fatawa Al-Mar'ah, Syaikh Ibnu Baaz, 2/43]

[Disalin dari buku Al-Fatawa Al-Jami'ah Lil Mar'atil Muslimah, edisi Indonesia Fatwa-Fatwa Tentang Wanita 1, penyusun Amin bin Yahya Al-Wazan, terbitan Darul Haq, hal 218-219, penejemah Amir Hamzah Fakhruddin]

Sumber : http://www.almanhaj.or.id/content/387/slash/0


Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Zakat Peralatan Dan Mobil Yang Dijual Dengan Angsuran

Kategori Zakat

Kamis, 5 Agustus 2004 11:18:12 WIB

ZAKAT PERALATAN DAN MOBIL YANG DIJUAL DENGAN ANGSURAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Seorang laki-laki menjual sejumlah mobil dengan angsuran. Apakah ia harus membayar zakatnya sekalipun belum menerima seluruh pembayarannya, atau cukup menzakati uang yang sudah terkumpul saja dari angsuran-angsuran tersebut ?

Jawaban.
Ia hanya menzakati uang yang sudah terkumpul dari angsuran-angsuran tersebut. Adapun yang masih ada tenggang waktunya di tangan orang lain yang dianggap berkecukupan dan bisa diambil dari mereka dengan mudah pada saat yang telah disepakati, maka ia langsung menzakatinya. Tapi jika yang tersisa itu berada di tangan orang-orang yang fakir atau sering kesulitan keuangan, maka tidak perlu menzakatinya saat itu, tetapi setelah menerimanya. Ini hukum zakat hutang.

Ada juga yang mengatakan, bahwa hutang yang tertangguh tidak ada zakatnya kecuali setelah tiba waktunya, jika tiba waktunya, maka dilihat orang yang berhutang itu, jika ia seorang yang kesulitan, maka tidak ada zakatnya sampai ia menerimanya, walaupun itu berlangsung sampai lima tahun, maka zakatnya cukup satu tahun saja saat setelah diterimanya. Jika orang yang berhutang itu orang yang berkecukupan, sementara anda sebdiri tidak sedang membutuhkan uang tersebut, maka anda tetap harus menzakatinya, karena uang itu statusnya sebagai titipan.

[Syaikh Ibnu Jibrin, Fatawa Az-Zakah, dikumpulkan oleh Abu Luz, hal.96]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 275 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/959/slash/0


Zakat Rumah Dan Kendaraan, Zakat Barang Yang Disewakan

Zakat Rumah Dan Kendaraan, Zakat Barang Yang Disewakan

Kategori Zakat

Sabtu, 22 Mei 2004 07:21:17 WIB

ZAKAT RUMAH DAN KENDARAAN

Oleh
Syaikh Abdul Aziz bin Baz

Pertanyaan.
Syaikh Abdul Aziz bin Baz ditanya : Seorang lelaki memiliki beberapa buah kendaraan dan rumah yang disewakan, uang hasil persewaan itu dipakainya untuk menutupi kebutuhan keluarga. Sebagai catatan, ia tidak pernah menyimpan uang itu genap setahun. Apakah ia wajib mengeluarkan zakatnya ? Bilakah kendaraan dan rumah wajib dikeluarkan zakatnya dan berapakah jumlah yang harus dikeluarkan zakatnya ? Wassalamu ‘alaikum warah-matullahi wa barakatuhu.

Jawaban.
Jika kendaraan atau rumah tersebut digunakan untuk tempat tinggal atau disewakan maka tidak ada kewajiban zakat atasnya. Namun jika dipergunakan untuk diperjual belikan, maka nilai barang tersebut wajib dikeluarkan zakatnya setiap kali genap satu haul. Jika uang itu ia gunakan untuk kebutuhan rumah tangga, atau untuk jalan-jalan kebaikan atau kebutuhan lainnya, sebelum genap satu tahun, maka tidak ada kewajiban zakat atas anda. Beradasarkan dalil-dalil umum dari Al-Qur’an dan As-Sunnah yang berkenaan dengan masalah ini. Dan berdasarkan hadits riwayat Abu Dawud dengan sanad yang hasan dari Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau memerintahkan supaya mengeluarkan zakat atas barang yang dipersiapkan untuk didagangkan.

[Syaikh Ibnu Baz, Fatawa Az-Zakah, disusun oleh Muhamad Al-Musnad, hal.30]

ZAKAT BARANG YANG DISEWAKAN

Oleh
Syaikh Abdullah bin Abdurrahman Al-Jibrin

Pertanyaan.
Syaikh Abdullah bin Abdurrahman Al-Jibrin ditanya : Saya mempunyai gedung yang disewakan. Apakah saya menzakati harga pokoknya atau cukup menzakati hasil penyewaannya ? Tolong beritahu saya, semoga anda mendapat pahala.

Jawaban
Zakatnya hanya pada hasil penyewaan saja jika telah dimiliki selama satu tahun. Jika menggunakannya sebelum genap setahun, maka gugurlah kewajiban zakat itu. Adapun untuk harga bangunan tersebut, tidak ada zakatnya, karena bangunan itu tidak diproyeksikan untuk dijual.

Demikian juga setiap barang yang diproyeksikan untuk digunakan atau disewakan, tidak ada zakat pada harganya, adapun zakatnya adalah pada hasil penyewaannya.

[Fatawa Al-Lu’lu Al-Makin min Fatawa Syaikh Ibnu Jibrin, hal 140-141]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 270-271 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/745/slash/0


Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Zakat Tanah Yang Dipersiapkan Untuk Diperjualbelikan

Kategori Zakat

Jumat, 30 April 2004 06:37:52 WIB

ZAKAT TANAH YANG DIPERSIAPKAN UNTUK DIPERJUALBELIKAN

Oleh
Lajnah Da’imah Lil Buhuts Al-Imiah Wal Ifta

Pertanyaan.
Lajnah Da’imah Lil Buhuts Al-Imiah Wal Ifta ditanya : Apa hukumnya mengeluarkan zakat dari tanah yang disiapkan untuk diperjual belikan ?

Jawaban.
Wajib hukumnya membayar zakat atas tanah yang disiapkan untuk diperjualbelikan. Sebab tanah itu dianggap sebagai barang perniagaan, dan termasuk dalil umum wajibnya mengeluarkan zakat dari Al-Qur’an dan As-Sunnah, di antaranya firman Allah.

“Artinya : Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan dan mensucikan mereka” [At-Taubah : 103]

Dan berdasarkan hadits riwayat Abu Dawud dengan sanad hasan dari Samurah bin Jundub Radhiyallahu ‘anhu ia berkata : “Rasulullah Shallallahu ‘alaihi wa sallam memerintahkan kami agar mengeluarkan zakat dari barang yang dipersiapkan untuk didagangkan”.

Itulah pendapat jumhur ulama dan merupakan pendapat yang benar. Shalawat dan salam semoga tercurah atas Nabi Muhammad.

[Lajnah Da’imah, Fatawa Az-Zakah, disusun oleh Muhammad Al-Musnad, hal.27]

[Disalin dari. Kitab Al-Fatawa Asy-Syar’iyyah Fi Al-Masa’il Al-Ashriyyah Min Fatawa Ulama Al-Balad Al-Haram, edisi Indonesia Fatwa-Fatwa Terkini, hal 271 Darul Haq]

Sumber : http://www.almanhaj.or.id/content/672/slash/0


Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Zakat Tidak Boleh Diangkut Dari Tempat Asal Wajibnya, Zakat Fithri Mengikuti Orang Dimana Berada

Kategori Zakat

Minggu, 31 Oktober 2004 08:53:11 WIB

ZAKAT TIDAK BOLEH DIANGKUT DARI TEMPAT ASAL WAJIBNYA

Oleh
Syaikh Muhammad bin Shalih Al-Utsaimin

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Suatu jama'ah telah mengangkat seorang wakil agar membeli gandum untuk dibagikan sebagai zakat fithri di Afganistan, bagaimana hukumnya ..?

Jawaban.
Yang mashur dari madzhab Hanabilah dalam masalah ini tidak boleh, sebab zakat fithri tidak boleh dipindahkan dari tempat asal diwajibkannya kecuali jika pada tempat tersebut tidak ada yang berhak menerimanya. Jika tidak ada yang berhak menerimanya, maka zakat tersebut hendaknya dibagikan kepada negeri yang terdekat. Penduduk setempat yang fakir itu lebih berhak menerima zakat. Jika dalam suatu negeri tidak ada orang fakir, maka zakat boleh disalurkan ke negeri lainnya. Begitupula menurut pendapat yang kuat, bolehnya menyalurkan zakat ke negeri lain tergantung kemaslahatan yang ada. Tetapi zakat fithri tidak sama dengan zakat harta dalam hal waktu. Zakat harta memiliki waktu yang sangat luas sedangkan zakat fithri sebaliknya hanya satu atau dua hari menjelang shalat Ied.

ZAKAT FITHRI MENGIKUTI ORANG DIMANA BERADA

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Ketika seseorang berada di negeri Mekkah, bolehkah ia mengeluarkan zakat fithri di negerinya sendiri .?

Jawaban.
Zakat fithri itu mengikuti orangnya. Jika datang waktu zakat, dan kamu berada pada suatu negeri, hendaklah tunaikan zakat tersebut di negeri yang kamu berada. Umpanya, kamu berasal dari Medinah lalu ketika kamu berada di Mekkah tibalah waktu Ied, maka kamu wajib mengeluarkan zakat di Mekkah dan begitu pula sebaliknya. Jika kamu penduduk Mesir misalnya, atau Syam atau Irak, lalu hari Ied tiba ketika kamu berada di Mekkah, maka kamu wajib menunaikan zakat di Mekkah dan begitu pula sebaliknya.

MENERIMA ZAKAT FITHRI MELALUI WAKIL

Pertanyaan.
Syaikh Muhammad bin Shalih Al-Utsaimin ditanya : Bolehkah seorang fakir yang ingin diberi zakat mewakilkan seseorang untuk menerimanya pada saat penyerahan ..?

Jawaban.
Hal itu boleh. Yakni, orang yang mau berzakat fithri boleh berkata kepada si fakir : "Kamu bisa mewakilkan kepada seseorang untuk menerima zakat fithri pada waktunya. Dan ketika tiba saatnya, aku akan serahkan zakat kepada wakilmu tersebut".

[Disalin dari Buku 257 Tanya Jawab Fatwa-Fatwa Al-Utsaimin, karya Syaikh Muhammad bin Shalih Al-Utsaimin, hal. 174-179. terbitan Gema Risalah Press, alih bahasa Prof.Drs.KH.Masdar Helmy]

Sumber : http://www.almanhaj.or.id/content/1160/slash/0