Aqiqah

Abu Muhammad 'Ishom bin Mar'i

Disalin ringkas kembali dari kitab Ahkamul Aqiqah karya Abu Muhammad 'Ishom bin Mar'i, terbitan Maktabah as-Shahabah, Jeddah, Saudi Arabia, dan diterjemahkan oleh Mustofa Mahmud Adam al-Bustoni, dengan judul Aqiqah terbitan Titian Ilahi Press, Yogjakarta, 1997.

Pembuatan html oleh Adinda Praditya

Ebook compiled by Akhukum Fillah La Adri At Tilmidz

1. Pengertian Aqiqah

2. Dalil-dalil Syar'i Tentang Aqiqah

3. Hukum-Hukum Seputar Aqiqah

4. Aqiqah Dengan Kambing

  • 4.1 Tidak Sah Aqiqah Kecuali dengan Kambing
  • 4.2 Persyaratan Kambing Aqiqah Tidak Sama dengan Kambing Kurban (Idul
  • 4.3 Bacaan Ketika Menyembelih Kambing
  • 4.4 Boleh Menghancurkan Tulangnya (Daging Sembelihan Aqiqah) Sebagaimana
  • 4.5 Tidak Sah Aqiqah Seseorang Kalau Daging Sembelihannya Dijual
  • 4.6 Jika Aqiqah Bertepatan dengan Idul Qurban, Maka Tidak Sah Kalau
  • 4.7 Tidak Sah Aqiqah Seseorang yang Bersedekah dengan Harga Daging

5. Adab Menghadiri Jamuan Aqiqah

Next Previous Contents


Aqiqah: Pengertian Aqiqah

1. Pengertian Aqiqah

Imam Ibnul Qayyim rahimahullah dalam kitabnya Tuhfatul Maudud hal.25-26, mengatakan bahwa: Imam Jauhari berkata : Aqiqah ialah "Menyembelih hewan pada hari ketujuhnya dan mencukur rambutnya". Selanjutnya Ibnu Qayyim berkata: "Dari penjelasan ini jelaslah bahwa aqiqah itu disebut demikian karena mengandung dua unsur diatas dan ini lebih utama."

Imam Ahmad dan jumhur ulama berpendapat bahwa apabila ditinjau dari segi syar'i maka yang dimaksud dengan aqiqah adalah makna berkurban atau menyembelih (an-nasikah).


Aqiqah: Dalil-dalil Syar'i Tentang Aqiqah

2. Dalil-dalil Syar'i Tentang Aqiqah

  1. Hadist no.1: Dari Salman bin Amir Ad-Dhabiy, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda: "Aqiqah dilaksanakan karena kelahiran bayi, maka sembelihlah hewan dam hilangkanlah semua gangguan darinya." [Shahih HR Bukhari (5472), untuk lebih lengkapnya lihat Fathul Bari (9/590-592), dan Irwaul Ghalil (1171), Syaikh Albani] Makna menghilangkan gangguan adalah mencukur rambut bayi atau menghilangkan semua gangguan yang ada [Fathul Bari (9/593) dan Nailul Authar (5/35), Cetakan Darul Kutub Al-'Ilmiyah, pent]
  2. Hadist no.2: Dari Samurah bin Jundab dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda : "Semua anak bayi tergadaikan dengan aqiqahnya yang pada hari ketujuhnya disembelih hewan (kambing), diberi nama dan dicukur rambutnya." [Shahih, HR Abu Dawud 2838, Tirmidzi 1552, Nasa'i 7/166, Ibnu Majah 3165, Ahmad 5/7-8, 17-18, 22, Ad Darimi 2/81, dan lain-lainnya]
  3. Hadist no.3: Dari Aisyah dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda: "Bayi laki-laki diaqiqahi dengan dua kambing yang sama dan bayi perempuan satu kambing." [Shahih, HR Ahmad (2/31, 158, 251), Tirmidzi (1513), Ibnu Majah (3163), dengan sanad hasan]
  4. Hadist no.4: Dari Ibnu Abbas bahwasannya Rasulullah Shallallahu 'alaihi wasallam bersabda: "Mengaqiqahi Hasan dan Husain dengan satu kambing dan satu kambing." [HR Abu Dawud (2841) Ibnu Jarud dalam kitab al-Muntaqa (912) Thabrani (11/316) dengan sanadnya shahih sebagaimana dikatakan oleh Ibnu Daqiqiel 'Ied]
  5. Hadist no.5: Dari 'Amr bin Syu'aib dari ayahnya, dari kakeknya, Rasulullah Shallallahu 'alaihi wasallam bersabda: "Barangsiapa diantara kalian yang ingin menyembelih (kambing) karena kelahiran bayi maka hendaklah ia lakukan untuk laki-laki dua kambing yang sama dan untuk perempuan satu kambing." [Sanadnya Hasan, HR Abu Dawud (2843), Nasa'i (7/162-163), Ahmad (2286, 3176) dan Abdur Razaq (4/330), dan shahihkan oleh al-Hakim (4/238)].
  6. Hadist no.6: Dari Fatimah binti Muhammad ketika melahirkan Hasan, dia berkata: Rasulullah Shallallahu 'alaihi wasallam bersabda: "Cukurlah rambutnya dan bersedekahlah dengan perak kepada orang miskin seberat timbangan rambutnya." [Sanadnya Hasan, HR Ahmad (6/390), Thabrani dalam Mu'jamul Kabir 1/121/2, dan al-Baihaqi (9/304) dari Syuraiq dari Abdillah bin Muhammad bin Uqoil]

Dari dalil-dalil yang diterangkan di atas maka dapat diambil hukum-hukum mengenai seputar aqiqah dan hal ini dicontohkan oleh Rasulullah Shallallahu 'alaihi wasallam para sahabat serta para ulama salafusholih.


Aqiqah: Hukum-Hukum Seputar Aqiqah

3. Hukum-Hukum Seputar Aqiqah

Hukum Aqiqah Sunnah Al 'Allamah Imam Asy-Syaukhani rahimahullah berkata dalam Nailul Authar (6/213):

  • Aqiqah adalah Sunnah Nabi shallallahu alaihi wasallam

"Jumhur ulama berdalil atas sunnahnya aqiqah dengan hadist Nabi ..." berdasarkan hadist no.5 dari 'Amir bin Syu'aib. Bantahan Terhadap Orang yang Mengingkari dan Membid'ahkan Aqiqah Ibnul Mundzir rahimahullah membantah mereka dengan mengatakan bahwa: "Orang-orang Aqlaniyyun (orang-orang yang mengukur kebenaran dengan akalnya, saat ini seperti sekelompok orang yang menamakan sebagai kaum Islam Liberal, pen) mengingkari sunnahnya aqiqah, pendapat mereka ini jelas menyimpang jauh dari hadist-hadist yang tsabit (shahih) dari Rasulullah Shallallahu 'alaihi wasallam karena berdalih dengan hujjah yang lebih lemah dari sarang laba-laba." [Sebagaimana dinukil oleh Ibnu Qayyim al-Jauziyah dalam kitabnya Tuhfatul Maudud hal.20, dan Ibnu Hajar al-Asqalani dalam Fathul Bari (9/588)].

  • Waktu Aqiqah Pada Hari Ketujuh Berdasarkan hadist no.2 dari Samurah bin Jundab.

Para ulama berpendapat dan sepakat bahwa waktu aqiqah yang paling utama adalah hari ketujuh dari hari kelahirannya. Namun mereka berselisih pendapat tentang bolehnya melaksanakan aqiqah sebelum hari ketujuh atau sesudahnya.

Al-Hafidz Ibnu Hajar rahimahullah berkata dalam kitabnya Fathul Bari (9/594):

"Sabda Rasulullah Shallallahu 'alaihi wasallam pada perkataan 'pada hari ketujuh kelahirannya' (hadist no.2), ini sebagai dalil bagi orang yang berpendapat bahwa waktu aqiqah itu adanya pada hari ketujuh dan orang yang melaksanakannya sebelum hari ketujuh berarti tidak melaksanakan aqiqah tepat pada waktunya. Bahwasannya syariat aqiqah akan gugur setelah lewat hari ketujuh. Dan ini merupakan pendapat Imam Malik. Beliau berkata: "Kalau bayi itu meninggal sebelum hari ketujuh maka gugurlah sunnah aqiqah bagi kedua orang tuanya"."

Sebagian membolehkan melaksanakannya sebelum hari ketujuh. Pendapat ini dinukil dari Ibnu Qayyim al-Jauziyah dalam kitabnya Tuhfatul Maudud hal.35.

  • Sebagian lagi berpendapat boleh dilaksanakan setelah hari ketujuh.

Pendapat ini dinukil dari Ibnu Hazm dalam kitabnya al-Muhalla 7/527.

Sebagian ulama lainnya membatasi waktu pada hari ketujuh dari hari kelahirannya. Jika tidak bisa melaksanakannya pada hari ketujuh maka boleh pada hari ke-14, jika tidak bisa boleh dikerjakan pada hari ke-21. Berdalil dari riwayat Thabrani dalam kitab As-Shagir (1/256) dari Ismail bin Muslim dari Qatadah dari Abdullah bin Buraidah:

"Kurban untuk pelaksanaan aqiqah, dilaksanakan pada hari ketujuh atau hari ke-14 atau hari ke-21." [Penulis berkata: "Dia (Ismail) seorang rawi yang lemah karena jelek hafalannya, seperti dikatakan oleh al-Hafidz Ibnu Hajar dalam Fathul Bari (9/594)." Dan dijelaskan pula tentang kedhaifannya bahkan hadist ini mungkar dan mudraj]

  • Bersedekah dengan Perak Seberat Timbangan Rambut

Syaikh Ibrahim bin Muhammad bin Salim bin Dhoyyan berkata :

"Dan disunnahkan mencukur rambut bayi, bersedekah dengan perak seberat timbangan rambutnya dan diberi nama pada hari ketujuhnya. Masih ada ulama yang menerangkan tentang sunnahnya amalan tersebut (bersedekah dengan perak), seperti: al-Hafidz Ibnu Hajar al-Asqalani, Imam Ahmad, dan lain-lain."

Adapun hadist tentang perintah untuk bersedekah dengan emas, ini adalah hadit dhoif.

Tidak Ada Tuntunan Bagi Orang Dewasa Mengaqiqahi Dirinya Sendiri Sebagian ulama mengatakan : "Seseorang yang tidak diaqiqahi pada masa kecilnya maka boleh melakukannya sendiri ketika sudah dewasa."

Mungkin mereka berpegang dengan hadist Anas yang berbunyi :

Rasulullah Shallallahu 'alaihi wasallam mengaqiqahi dirinya sendiri setelah beliau diangkat sebagai nabi. [Dhaif mungkar, HR Abdur Razaq (4/326) dan Abu Syaikh dari jalan Qatadah dari Anas]

Sebenarnya mereka tidak punya hujjah sama sekali karena hadistnya dhaif dan mungkar. Telah dijelaskan pula bahwa nasikah atau aqiqah hanya pada satu waktu (tidak ada waktu lain) yaitu pada hari ketujuh dari hari kelahirannya. Tidak diragukan lagi bahwa ketentuan waktu aqiqah ini mencakup orang dewasa maupun anak kecil.

  • Aqiqah untuk Anak Laki-laki Dua Kambing dan Perempuan Satu Kambing Berdasarkan hadist no.3 dan no.5 dari Aisyah dan 'Amr bin Syu'aib.

Setelah menyebutkan dua hadist diatas, al-Hafidz Ibnu Hajar berkata dalam Fathul Bari (9/592): "Semua hadist yang semakna dengan ini menjadi hujjah bagi jumhur ulama dalam membedakan antara bayi laki-laki dan bayi perempuan dalam masalah aqiqah."

Imam Ash-Shan'ani rahimahullah dalam kitabnya Subulus Salam (4/1427) mengomentari hadist Aisyah tersebut diatas dengan perkataannya: "Hadist ini menunjukkan bahwa jumlah kambing yang disembelih untuk bayi perempuan ialah setengah dari bayi laki-laki."

Al-'Allamah Shiddiq Hasan Khan rahimahullah dalam kitabnya Raudhatun Nadiyyah (2/26) berkata: "Telah menjadi ijma' ulama bahwa aqiqah untuk bayi perempuan adalah satu kambing."

Penulis berkata: "Ketetapan ini (bayi laki-laki dua kambing dan perempuan satu kambing) tidak diragukan lagi kebenarannya."

  • - Boleh Menaqiqahi Bayi Laki-laki dengan Satu Kambing Berdasarkan hadist no.4 dari Ibnu Abbas.

Sebagian ulama berpendapat boleh mengaqiqahi bayi laki-laki dengan satu kambing yang dinukil dari perkataan Abdullah bin 'Umar, 'Urwah bin Zubair, Imam Malik dan lain-lain mereka semua berdalil dengan hadist Ibnu Abbas diatas.

Tetapi al-Hafidz Ibnu Hajar rahimahullah berkata dalam kitabnya Fathul Bari (9/592): ..meskipun hadist riwayat Ibnu Abbas itu tsabit (shahih), tidaklah menafikan hadist mutawatir yang menentukan dua kambing untuk bayi laki-laki. Maksud hadist itu hanyalah untuk menunjukkan bolehnya mengaqiqahi bayi laki-laki dengan satu kambing.

Sunnah ini hanya berlaku untuk orang yang tidak mampu melaksanakan aqiqah dengan dua kambing. Jika dia mampu maka sunnah yang shahih adalah laki-laki dengan dua kambing.


Aqiqah: Aqiqah Dengan Kambing

4. Aqiqah Dengan Kambing

4.1 Tidak Sah Aqiqah Kecuali dengan Kambing

Telah lewat beberapa hadist yang menerangkan keharusan menyembelih dua ekor kambing untuk laki-laki dan satu ekor kambing untuk perempuan. Ini menandakan keharusan untuk aqiqah dengan kambing.

Dalam Fathul Bari (9/593) al-Hafidz Ibnu Hajar rahimahullah menerangkan: "Para ulama mengambil dalil dari penyebutan syaatun dan kabsyun (kibas, anak domba yang telah muncul gigi gerahamnya) untuk menentukan kambing buat aqiqah." Menurut beliau: "Tidak sah aqiqah seorang yang menyembelih selain kambing".

Sebagian ulama berpendapat dibolehkannya aqiqah dengan unta, sapi, dan lain-lain. Tetapi pendapat ini lemah karena:

Hadist-hadist shahih yang menunjukkan keharusan aqiqah dengan kambing semuanya shahih, sebagaimana pembahasan sebelumnya. Hadist-hadist yang mendukung pendapat dibolehkannya aqiqah dengan selain kambing adalah hadist yang talif saqith alias dha'if.

4.2 Persyaratan Kambing Aqiqah Tidak Sama dengan Kambing Kurban (Idul Adha)

Penulis mengambil hujjah ini berdasarkan pendapat dari Imam As-Shan'ani, Imam Syaukani, dan Iman Ibnu Hazm bahwa kambing aqiqah tidak disyaratkan harus mencapai umur tertentu atau harus tidak cacat sebagaimana kambing Idul Adha, meskipun yang lebih utama adalah yang tidak cacat.

Imam As-Shan'ani dalam kitabnya Subulus Salam (4/1428) berkata :

"Pada lafadz syaatun (dalam hadist sebelumnya) menunjukkan persyaratan kambing untuk aqiqah tidak sama dengan hewan kurban. Adapun orang yang menyamakan persyaratannya, mereka hanya berdalil dengan qiyas."

Imam Syaukhani dalam kitabnya Nailul Authar (6/220) berkata :

"Sudah jelas bahwa konsekuensi qiyas semacam ini akan menimbulkan suatu hukum bahwa semua penyembelihan hukumnya sunnah, sedang sunnah adalah salah satu bentuk ibadah. Dan saya tidak pernah mendengar seorangpun mengatakan samanya persyaratan antara hewan kurban (Idul Adha) dengan pesta-pesta (sembelihan) lainnya. Oleh karena itu, jelaslah bagi kita bahwa tidak ada satupun ulama yang berpendapat dengan qiyas ini sehingga ini merupakan qiyas yang bathil."

Imam Ibnu Hazm dalam kitabnya Al-Muhalla (7/523) berkata :

"Orang yang melaksanakan aqiqah dengan kambing yang cacat, tetap sah aqiqahnya sekalipun cacatnya termasuk kategori yang dibolehkan dalam kurban Idul Adha ataupun yang tidak dibolehkan. Namun lebih baik (afdhol) kalau kambing itu bebas dari catat."

4.3 Bacaan Ketika Menyembelih Kambing

Firman Allah Ta'ala:

"Maka makanlah dari apa yang ditangkapnya untukmu dan sebutlah nama Allah" (QS. Al-Maidah : 4)

Firman Allah Ta'ala:

"Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya, sesungguhnya perbuatan semacam itu adalah suatu kefasikan." (QS. Al-An'am : 121)

Adapun petunjuk Nabi tentang tasmiyah (membaca bismillah) sedah masyhur dan telah kita ketahui bersama (lihat Irwaul Ghalil 2529-2536-2545-2551, karya Syaikh Al-Albani). Oleh karena itu, doa tersebut juga diucapkan ketika meyembelih hewan untuk aqiqah karena merupakan salah satu jenis kurban yang disyariatkan oleh Islam. Maka orang yang menyembelih itu biasa mengucapkan: "Bismillahi wa Allahu Akbar".

Mengusap Darah Sembelihan Aqiqah di Atas Kepala Bayi Merupakan Perbuatan Bid'ah dan Jahiliyah

Dari Aisyah berkata: Dahulu ahlul kitab pada masa jahiliyah, apabila mau mengaqiqahi bayinya, mereka mencelupkan kapas pada darah sembelihan hewan aqiqah. Setelah mencukur rambut bayi tersebut, mereka mengusapkan kapas tersebut pada kepalanya! Maka Rasulullah Shallallahu 'alaihi wasallam bersabda: "Jadikanlah (gantikanlah) darah dengan khuluqun (sejenis minyak wangi)." [Shahih, diriwayatkan oleh Ibnu Hibban (5284), Abu Dawud (2743), dan disahihkan oleh Hakim (2/438)]

Al-'Allamah Syaikh Al-Albani dalam kitabnya Irwaul Ghalil (4/388) berkata : "Mengusap kepala bayi dengan darah sembelihan aqiqah termasuk kebiasaan orang-orang jahiliyah yang telah dihapus oleh Islam."

Al-'Allamah Imam Syaukani dalam kitabnya Nailul Aithar (6/214) menyatakan: "Jumhur ulama memakruhkan (membenci) at-tadmiyah (mengusap kepala bayi dnegan darah sembelihan aqiqah)."

Sedangkan pendapat yang membolehkan dengan hujjah dari Ibnu Abbas bahwasannya dia berkata : "Tujuh perkara yang termasuk amalan sunnah terhadap anak kecil: ...dan diusap dengan darah sembelihan aqiqah." [HR Thabrani], maka ini merupakan hujjah yang dhaif dan mungkar.

4.4 Boleh Menghancurkan Tulangnya (Daging Sembelihan Aqiqah) Sebagaimana Sembelihan Lainnya

Inilah kesepekatan para ulama, yakni boleh menghancurkan tulangnya, seperti ditegaskan Imam Malik dalam Al-Muwaththa (2/502), karena tidak adanya dalil yang melarang maupun yang menunjukkan makruhnya. Sedang menghancurkan tulang sembelihan sudah menjadi kebiasan disamping ada kebaikannya juga, yaitu bisa diambil manfaat dari sumsum tersebut untuk dimakan.

Adapun pendapat yang menyelisihinya berdalil dengan hadist yang dhaif, diantaranya adalah :

Bahwasannya Rasulullah Shallallahu 'alaihi wasallam bersabda: "Janganlah kalian menghancurkan tulang sembelihannya." [Hadist Dhaif, karena mursal terputus sanadnya, HR. Baihaqi (9/304)]

Dari Aisyah dia berkata: " ...termasuk sunnah aqiqah yaitu tidak menghancurkan tulang sembelihannya... " [Hadist Dhaif, mungkar dan mudraj, HR. Hakim (4/283]

Kedua hadist diatas tidak boleh dijadikan dalil karena keduanya tidak shahih. [lihat kitab Al-Muhalla oleh Ibnu Hazm (7/528-529)].

Disunnahkan Memasak Daging Sembelihan Aqiqah dan Tidak Memberikannya dalam Keadaan Mentah

Imam Ibnu Qayyim rahimahullah dalam kitabnya Tuhfathul Maudud hal.43-44, berkata :

"Memasak daging aqiqah termasuk sunnah. Yang demikian itu, karena jika dagingnya sudah dimasak maka orang-orang miskin dan tetangga (yang mendapat bagian) tidak merasa repot lagi. Dan ini akan menambah kebaikan dan rasa syukur terhadap nikmat tersebut. Para tetangga, anak-anak dan orang-orang miskin dapat menyantapnya dengan gembira. Sebab orang yang diberi daging yang sudah masak, siap makan, dan enak rasanya, tentu rasa gembiranya lebih dibanding jika daging mentah yang masih membutuhkan tenaga lagi untuk memasaknya... Dan pada umumnya, makanan syukuran (dibuat dalam rangka untuk menunjukka rasa syukur) dimasak dahulu sebelum diberikan atau dihidangkan kepada orang lain."

4.5 Tidak Sah Aqiqah Seseorang Kalau Daging Sembelihannya Dijual

Imam Ibnu Qayyim rahimahullah dalam kitabnya Tuhfathul Maudud hal.51-52, berkata :

"Aqiqah merupakan salah satu bentuk ibadah (taqarrub) kepada Allah Ta'ala. Barangsiapa menjual daging sembelihannya sedikit saja maka pada hakekatnya sama saja tidak melaksanakannya. Sebab hal itu akan mengurangi inti penyembelihannya. Dan atas dasar itulah, maka aqiqahnya tidak lagi sesuai dengan tuntunan syariat secara penuh sehingga aqiqahnya tidak sah. Demikian pula jika harga dari penjualan itu digunakan untuk upah penyembelihannya atau upah mengulitinya" [lihat pula Al-Muwaththa (2/502) oleh Imam Malik].

Orang yang Aqiqah Boleh Memakan, Bersedekah, Memberi Makan, dan Menghadiahkan Daging Sembelihannya, Tetapi yang Lebih Utama Jika Semua Diamalkan

Imam Ibnu Qayyim rahimahullah dalam kitabnya Tuhfathul Maudud hal.48-49, berkata :

"Karena tidak ada dalil dari Rasulullah Shallallahu 'alaihi wasallam tentang cara penggunaan atau pembagian dagingnya maka kita kembali ke hokum asal, yaitu seseorang yang melaksanakan aqiqah boleh memakannya, memberi makan dengannya, bersedekah dengannya kepada orang fakir miskin atau menghadiahkannya kepada teman-teman atau karib kerabat. Akan tetapi lebih utama kalau diamalkan semuanya, karena dengan demikian akan membuat senang teman-temannya yang ikut menikmati daging tersebut, berbuat baik kepada fakir miskin, dan akan memuat saling cinta antar sesama teman. Kita memohon taufiq dan kebenaran kepada Allah Ta'ala". [lihat pula Al-Muwaththa (2/502) oleh Imam Malik].

4.6 Jika Aqiqah Bertepatan dengan Idul Qurban, Maka Tidak Sah Kalau Mengerjakan Salah Satunya (Satu Amalan Dua Niat)

Penulis berkata: "Dalam masalah ini pendapat yang benar adalah tidak sah menggabungkan niat aqiqah dengan kurban, kedua-duanya harus dikerjakan. Sebab aqiqah dan adhiyah (kurban) adalah bentuk ibadah yang tidak sama jika ditinjau dari segi bentuknya dan tidak ada dalil yang menjelaskan sahnya mengerjakan salah satunya dengan niat dua amalan sekaligus. Sedangkan sebaik-baik petunjuk adalah petunjuk Rasulullah Shallallahu 'alaihi wasallam dan Allah Ta'ala tidak pernah lupa."

4.7 Tidak Sah Aqiqah Seseorang yang Bersedekah dengan Harga Daging Sembelihannya Sekalipun Lebih Banyak

Al-Khallah pernah berkata dalam kitabnya: Bab Maa yustahabbu minal aqiqah wa fadhliha 'ala ash-shadaqah:

"Kami diberitahu Sulaiman bin Asy'ats, dia berkata Saya mendengar Ahmad bin Hambal pernah ditanya tentang aqiqah: 'Mana yang kamu senangi, daging aqiqahnya atau memberikan harganya kepada orang lain (yakni aqiqah kambing diganti dengan uang yang disedekahkan seharga dagingnya)?' Beliau menjawab: 'Daging aqiqahnya'." [Dinukil dari Ibnul Qayyim dalam Tuhfathul Maudud hal.35 dari Al-Khallal]

Penulis berkata: "Karena tidak ada dalil yang menunjukkan bolehnya bershadaqah dengan harga (daging sembelihan aqiqah) sekalipun lebih banyak, maka aqiqah seseorang tidak sah jika bershadaqah dengan harganya dan ini termasuk perbuatan bid'ah yang mungkar! Dan sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu 'alaihi wasallam"


Aqiqah: Adab Menghadiri Jamuan Aqiqah

5. Adab Menghadiri Jamuan Aqiqah

Diantara bid'ah yang sering dikerjakan khususnya oleh ahlu ilmu adalah memberikan ceramah yang berkaitan dengan hokum aqiqah dan adab-adabnya serta yang berkaitan dengan masalah kelahiran ketika berkumpulnya orang banyak (undangan) di acara aqiqahan pada hari ketujuh.

Jadi saat undangan pada berkumpul di acara aqiqahan, mereka membuat suatu acara yang berisi ceramah, rangkaian do'a-do'a, dan bentuk-bentuk seperti ibadah lainnya, yang mereka meyakini bahwa semuanya termasuk dari amalan yang baik, padahal tidak lain hal itu adalah bid'ah, (pen).

Perbuatan semacam itu tidak pernah dicontohkan dalam sunnah yang shahih bahkan dalam dhaif sekalipun!! Dan tidak pernah pula dikerjakan oleh Salafush Sholih rahimahumulloh. Seandainya perbuatan ini baik niscaya mereka sudah terlebih dahulu mengamalkannya daripada kita. Dan ini termasuk dalam hal bid'ah-bid'ah lainnya yang sering dikerjakan oleh sebagian masyarakat kita dan telah masuk sampai ke depan pintu rumah-rumah kita, (pen) !!

Sedangkan yang disyariatkan disini adalah bahwa berkumpulnya kita di dalam acara aqiqahan hanyalah untuk menampakkan kesenangan serta menyambut kelahiran bayi dan bukan untuk rangkaian ibadah lainnya yang dibuat-buat.

Sedang sebaik-baik petunjuk adalah petunjuk Muhammad Shallallahu 'alaihi wasallam. Semua kabaikan itu adalah dengan mengikuti Salaf dan semua kejelekan ada pada bid'ahnya Khalaf.

Wallahul Musta'an wa alaihi at-tiklaan.