Fatwa-Fatwa Syaikh Muqbil Seputar Puasa

Indek Artikel

Segala puji bagi Allah, shalawat dan salam kepada Rasulullah, keluarganya, sahabatnya, dan orang orang yang mengikutinya. Wa ba’du. Ke hadapan anda wahai saudara-saudaraku fatwa-fatwa Syaikh Al-Allamah Al-Muhaddits Al-Fahhamah Muqbil bin Hadi al-Wadi’i seputar shaum. Yang dirangkum dari kitab Qam’u Al- Mu’anid dan Ijabatu As-Sail dan Nashaih wa Fadhaih dan kitab Gharatu Al-Asyrithah. Akan bermanfaat bagi para pemula dan tidak menutup kemungkinan bagi para thalabul ilmi yang senior.

Untuk Saudaraku

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’I Syaikh Al-Allamah Al-Muhaddits Al-Fahhamah Muqbil bin Hadi al-Wadi’i

Silsilah Al Muntaqa min Fatawa Asy Syaikh Al Allamah Muqbil bin Hadi Al Wadi'i

Judul Asli : Bulugh Al Maram min Fatawa Ash Shiyam As-ilah Ajaba 'alaiha Asy

Syaikh Muqbil bin Hadi Al Wadi'i

Peringkas : Abu Malik Al Maqthory Abu Tholhah Ad Duba'i

Penerbit : Al Maktabah As Salafiyyah Ad Da'wiyyah – Masjid Jamal Ad Din – Al Bab Al Kabir – Al Yaman – Ta'iz

Ebook Compiled by akhukum fillah

La Adri At Tilmidz

-------------------

MENEBAR ILMU dan TEGAKKAN SUNNAH

(sebelum) (sesudah)

Edisi Indonesia :

RISALAH RAMADHAN

Untuk Saudaraku

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf

Editor : Ustadz Abu Hamzah

Setting & Lay Out Afaf Abu Rafif

Penerbit Pustaka Ats-TsiQaatPress

Jl. Kota Baru III No 12

Telp 022 5205831

Cetakan Ke-I Sya'ban 1423 H/Oktober 2002 M

Indek Artikel


FATWA-FATWA SYAIKH MUQBIL SEPUTAR BULAN RAMADHAN

Indeks Artikel

Pendahuluan

Kata Pengantar Penerbit

Kata Pengantar Penerjemah

Rimayat Syaikh Muqbil

  1. Kapan waktu niat [soal 1]

  2. Apa yang harus dilakukan bila mengetahui waktu Ramadhan setelah terbit fajar [soal 2]

  3. Puasa sehari sebelum Ramadhan karena ragu [soal 3]

  4. Shaum wishol (puasa lagi setelah berbuka) [soal 4]

  5. Yang harus dilakukan saat sahur ketika terdengar adzan Subuh [soal 5]

  6. Adakah keutamaan meninggal di bulan Ramadhan [soal 6]

  7. Yang harus dilakukan wanita hamil atau menyusui bila berbuka [soal 7]

  8. Datang haidh sebelum Maghrib [soal 8]

  9. Berbuka bagi wanita hamil atau melahirkan [soal 9]

  10. Berbuka karena keluar darah sebelum melahirkan [soal 10]

  11. Berbuka karena sakit bertahun-tahun [soal 11]

  12. Memakai siwak dan sikat gigi/pasta gigi [soal 12]

  13. Memakai wangi-wangian dan Cologne [soal 13]

  14. Memakai tetes mata, tetes telinga, dan tetes hidung [soal 14]

  15. Memakai suntikan [soal 15]

  16. Mencabut gigi [soal 16]

  17. Orang pingsan dan muntah [soal 17]

  18. Berenang di darat dan di laut [soal 18]

  19. Mencicipi masakan [soal 19]

  20. Menggunakan peralatan oksigen bagi seseorang yang menderita penyakit sesak nafas [soal 20]

  21. Kafarat atas suami yang berjima' [soal 21]

  22. Kafarat bagi istri yang berjima' [soal 22]

  23. Berjima’ dalam keadaan lupa [soal 23]

  24. Berjima’ karena bodoh tentang hukum [soal 24]

  25. Mencumbui istri [soal 25]

  26. Ihtilam/mimpi basah di siang hari [soal 26]

  27. Shalat dan shoum setelah ihtilam [soal 27]

  28. Berbuka di rumah bagi orang yang akan bepergian [soal 28]

  29. Waktu, tempat, dan raka'at sholat tarawih sesuai sunnah [soal 29]

  30. Sholat di belakang imam tarawih 20 raka'at [soal 30]

  31. Bolehkah sholat tarawih di rumah [soal 31]

  32. Wanita keluar sholat tarawih dengan wangi-wangian [soal 32]

  33. Mematikan lampu pada waktu shalat supaya menambah kekhusyu'an [soal 33]

  34. Tentang hadits, “Tidak ada i’tikaf kecuali di tiga masjid” ? [soal 34]

  35. Lansia yang sudah pikun, bagaimana tentang shoumnya [soal 35]

  36. Onani di bulan Ramadhan [soal 36]

  37. Tahlil, takbir, tahmid setelah bacaan surat Adh-Dhuha imam tarawih [soal 37]

  38. Shoum sunnah sebelum lunas mengqadha shoum wajib [soal 38]

  39. Soal 39: Shoum bagi musafir yang berniat tinggal dalam waktu lama [soal 39]

  40. Keluar mani setelah bercumbu [soal 40]

  41. Zakat fitrah kepada pemerintah atau dalam bentuk uang [soal 41]

  42. Wanita tidak shaum karena hamil dan melahirkan [soal 42]

  43. Wanita haidh dan nifas menyentuh dan membaca Al-Qur'an [soal 43]

  44. Wanita haidh dan nifas menghadiri majlis-majlis ilmu di masjid [soal 44]

(sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf

Editor Ustadz Abu Hamzah

Setting & Lay Out Afaf Abu Rafif

Penerbit Pustaka Ats-TsiQaatPress

Jl. Kota Baru III No 12

Telp 022 5205831

Cetakan Ke-I Sya'ban 1423 H/Oktober 2002 M

Indeks Artikel


KATA PENGANTAR PENERBIT

Segala puji bagi Allah subhanahu wa ta'ala, shalawat serta salam kepada Rasululah, beserta keluarganya, para sahabatnya, dan para pengikutnya hingga akhir zaman. Buku kecil di hadapan pembaca ini, merupakan terbitan perdana Ats-Tsiqat Press, yang mencoba untuk hadir di tengah-tengah hausnya umat akan siraman ilmu agama. Pada penerbitan perdana ini kami sengaja menyuguhkan tulisan Abu Malik Al Maqthary dan Abu Tholhah Ad Duba'i, yang mentranskrip fatwa-fatwa Syaikh Muqbil Al Wadi'I rahimahullah seputar masalah puasa. Sebagaimana kita ketahui, Syaikh Muqbil rahimahullah merupakan seorang ulama besar di zaman ini yang diakui sebagai salah seorang imam Ahlus Sunnah wal Jama'ah, namun karya-karya beliau belum banyak diterjemahkan ke dalam bahasa Indonesia. Padahal tulisan-tulisan beliau cukup banyak dan berisi pembahasan-pembahasan kekinian yang banyak dibutuhkan umat. Semoga di masa yang akan datang kami dapat turut berperan lebih banyak dalam menyebarkan dakwah melalui terbitan-terbitan kami, insya Allah.

Bandung, Sya'ban 1423 H/ Oktober 2002 M

Penerbit

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf

Editor Ustadz Abu Hamzah

Setting & Lay Out Afaf Abu Rafif


PENGANTAR PENERJEMAH

Telah umum diketahui kaum muslimin akan kewajiban puasa Ramadhan yang sudah dijelaskan oleh Allah ta'ala dan Rasululloh shallallahu'alaihi wasallam. Namun sangat disayangkan fenomena tersebut tidak disertai dengan pemahaman akan hukum-hukum dan praktek pelaksanaannya yang sesuai sunnah Rasulullah shallallahu'alaihi wasallam. Kami terpanggil untuk menghadirkan kehadapan para pembaca buku kecil ini sebagai jawaban dari fenomena di atas.

Buku ini dipilih karena bobot isinya, yang diuraikan sedemikian jelas disertai dalil-dalil dari Al-Qur'an dan As-Sunnah oleh seorang ulama besar Ahli Hadits masa kini Asy-syaikh Muqbil bin Hadi Al-Wadi'i rahimuhulloh.

Semoga buku ini tercatat sebagai amal shaleh bagi semua pihak yang berperan untuk menghadirkannya di hadapan pembaca.

Penerjemah

Ibnu Abi Yusuf

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


RIWAYAT HIDUP SYAIKH MUQBIL BIN HADI AL-WADI'I RAHIMAHULLAH TA'ALA

Beliau adalah Muqbil bin Hadi bin Muqbil bin Qanidah Al-Hamadani Al-Wadi’i Al-Khallaaly dari kabilah Aalu Rasyid dan di timur Sha’dah dari lembah Dammaj. Pada permulaan mencari ilmu, beliau belajar pada sebuah jami’ Al-Hadi dan tak ada seorangpun pada waktu itu yang membantunya dalam thalabul ilmi. Selang beberapa waktu beliau pergi menuju Al-Haramain dan Najd. Suatu ketika seorang penceramah memberinya nasihat tentang kitab-kitab yang bermanfaat dan menunjukkannya pada Shahih Bukhari, Bulughul Maram, Riyadlush Shalihin, Fathul Majid dan memberinya satu naskah dari Kitab Tauhid. Beliau menekuni dan mempelajari buku-buku tersebut. Beberapa waktu kemudian beliau pulang ke negerinya dan mengingkari setiap apa yang dilihatnya yang menyelisihi tauhid dari penyembelihan yang diperuntukkan selain kepada Allah, membangun kubah di atas kuburan dan berdoa kepada orang-orang yang telah mati.

Ketika berita ini terdengar oleh orang-orang Syi’ah pada waktu itu, mereka mengatakan, “Barangsiapa yang mengubah ajaran agamanya, maka bunuhlah!” Sebagian dari mereka mengadukan kepada kerabat-kerabat Syaikh, “Jika kalian tidak melarangnya, maka kami akan memenjarakannya.” Setelah itu mereka memutuskan untuk memasukkannya kembali ke Jami’ Al-Hadi untuk belajar pada mereka dan menghilangkan syubhat-syubhat yang ada pada Syaikh (menurut anggapan mereka pent). Berkata Syaikh, “Ketika aku melihat kurikulum yang ditetapkan adalah Syi’ah Mu’tazilah maka aku putuskan untuk konsentrasi dalam ilmu nahwu.” Dan tatkala terjadi perubahan politik antara Republik dan Kerajaan (Yaman), beliau meninggalkan negerinya dan pergi ke Najran untuk ber-mulazamah kepada Abul Husain Majduddin Al-Muayyid dan mendapatkan faedah darinya, terlebih khusus dalam bahasa Arab. Beliau tinggal di sana selama kurang lebih selama dua tahun, kemudian ber-’azzam untuk ber-rihlah (menempuh perjalanan pent) ke negeri Haramain dan Najd dan belajar pada sebuah madrasah tahfizh Al-Qur'an Al-Karim. Kemudian bertekad lagi untuk safar ke Makkah dan beliau menghadiri durus (halaqoh-halaqoh ilmu pent) di antaranya adalah Syaikh Yahya bin Utsman Al-Baqistani dan Syaikh Al-Qadhi Yahya Asywal dan Syaikh Abdurrazzaq Asy-Syahidi Al-Mahwithi. Lalu beliau masuk ke ma’had Al-Haram Al-Makki dan selesai dari tingkatan mutawasith dan tsanawi beliau pindah ke Madinah dan masuk ke Jami’ah Al-Islamiyah pada fakultas da’wah dan ushuluddin. Saat tiba waktu liburan Syaikh merasa takut kehilangan waktunya, sehingga beliau mengikutsertakan dirinya pada fakultas syari’ah untuk menambah ilmu. Karena materi-materinya saling berdekatan dan sebagiannya sama, maka hal itu dianggap sebagai murajaah (pengulangan) atas yang beliau pelajari di fakultas da’wah.

Selesai dari dua fakultas ini, Syaikh berkata, “Aku diberi dua ijazah, namun alhamdulillah aku tidak menghiraukannya, yang terpenting bagiku adalah ilmu.” Setelah selesai dari dua fakultas ini dibukalah di jami’ah untuk tingkatan lanjutan yaitu magister, beliaupun mendaftarkan dirinya dan beliau berhasil dalam ujian penerimaannya yaitu dalam bidang ilmu hadits. Berkata Syaikh, “Setelah ini semua, aku tinggal di perpustakaanku. Hanya beberapa saat berdatanganlah sebagian saudara-saudara dari Mesir, maka aku buka pelajaran-pelajaran dari sebagian kitab-kitab hadits dan kitab-kitab bahasa. Dan masih saja para thalabul ilmi berdatangan dari Mesir, Kuwait, Haramain, Najd, ‘Adn, Hadramaut, Al-Jazair, Libia, Somalia, Belgia dan dari kebanyakan negeri-negeri Islam dan yang lainnya.” Gunung-gunung dan pasir serta lembah-lembah menjadi saksi bagi Abu Abdirrahman (nama kunyah Syaikh Muqbil pent) dalam penyebaran Sunnah dan kesabarannya dalam menanamkan pada hati manusia serta permusuhannya terhadap bid’ah dengan fadhilah dari Allah Subhanahu wa Ta’ala.

Guru-guru beliau yang paling masyhur :

1. Abdul Aziz As-Subail

2. Abdullah bin Muhammad bin Humaid

3. Abdul Aziz bin Rasyid An-Najdi

4. Muhammad bin Abdillah Ash-Shoumali

5. Muhammad Al-Amin Al-Mishri

6. Hammad bin Muhammad Al-Anshori

7. Abdul Aziz bin Abdillah bin Baaz (beliau pernah hadir mengikuti sebagian halaqoh ilmunya di Haramun Madani yaitu pada kitab Shahih Muslim)

8. Muhammad Nashiruddin Al-Albani (beliau mengambil faidah darinya pada pertemuan khusus para thalabatul ilmi dan pada kesempatan kesempatan yang lainnya).

Sebagian dari karya-karya Syaikh :

1. Ash-Shahih Al-Musnad min Asbabin Nuzul

2. Al-Ilzamaat wat-Tatabbu’

3. Asy-Syafa’at

4. Ash-Shahih Al-Musnad mimma laisa fish-Shahihaini

5. Ash-Shahih Al-Musnad min Dalaailin Nubuwwati

6. Al-Jami’u Ash-Shahih fil-Qadari

7. Al-jami’u Ash-Shahih mimma laisa fish-Shahihaini (tersusun sesuai dengan bab-bab fiqhiyyah)

8. Tatabbu’u Awhamil Hakim fi al-Mustadrak al-lati lam yunabbih ‘alaiha Adz-Dzahabi ma’a Tarajimi lir-ruwati alladzina laisu min rijali Tahdzibi At-Tahdzib

9. As-Suyufu Al-Bathirat li ilhadi Asy-Syuyuiyyah Al-Kafirah

10. Ijabatu As-Saili ‘an ahammi Al-Masaili

Dan beliau juga mempunyai sekitar 33 karya yang lain.

Beberapa murid-murid Syaikh yang menonjol, murid-murid beliau sangat banyak sekali tidak ada yang mengetahui jumlah mereka kecuali Allah, kami sebutkan beberapa di antaranya yang menonjol dari kalangan muallifin (penulis buku), para dai-dai, dan selain mereka :

1. Ahmad bin Ibrahim Abul Ainain Al-Mishri

2. Ahmad bin Sa’id Al-Asyhabi Al-Hajari Abul Mundzir

3. Usamah bin Abdul Latif Al-Kushi, penulis kitab Al-Adzan

4. Abdullah bin Utsman Ad-Damari, beliau terkenal sebagai pemberi ceramah kalangan Ahlussunnah di Yaman

5. Abdul Aziz bin Yahya Al-Bura’i

6. Abdul Mushawwir bin Muhammad Al-Ba’dani

7. Muhammad bin Abdul Wahhab Al-Wushobi Al-Abdadi

8. Muhammad bin Abdillah Al-Imam Abu Nashr Ar-Raimi

9. Musthofa bin Ismail Abul Hasan As-Sulaimani Al-Maghribi

10. Musthofa ibnul Adawi Al-Mishry

11. Yahya bin Ali Al-Muri

12. Abdur Raqib bin Ali Al-Ibbi

13. Qasim bin Ahmad Abu Abdillah At-Taizi

14. Jamil bin Ali Asy-Syaja’ Ash-Shobari

15. Ali bin Abdillah Abul Hasan Asy-Syaibani

16. Auf bin Abdillah Al-Bakkari Abu Harun

17. Utsman bin Abdillah Al-Utmi

18. Ummu Abdillah binti Muqbil bin Hadi al-Wadi’i, penulis kitab Ash-Shahihul Musnad min Asy-Syamaili Al-Muhammadiyyah dan yang lainnya. Diringkas oleh Abu Malik Adnan Al-Maqthori.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Kapan waktu niat ::

Pertanyaan:

Apakah wajib berniat shaum di bulan Ramadhan setiap harinya ataukah cukup satu kali niat saja untuk sebulan penuh? Dan kapan sempurnanya hal itu ?

Jawab:

Nabi bersabda, “Setiap amalan bergantung pada niat dan bagi setiap seseorang (akan mendapatkan) apa yang dia niatkan.” Maka ini adalah dalil tentang keharusan niat dalam amalan-amalan. Dan yang jelas adalah seseorang harus berniat di setiap harinya. Dan bukan artinya ia harus mengatakan, “Nawaitu untuk berpuasa pada hari ini dan itu di bulan Ramadhan.” Akan tetapi niat adalah maksud atau tujuan, bangunmu untuk melaksanakan sahur dianggap sudah berniat demikian juga penjagaanmu dari makanan dan minuman adalah berarti sudah berniat. Dan adapun hadits, “Barangsiapa yang tidak bermalam dengan niat shaum maka tidak ada shaum baginya,” Ini adalah hadits mudhtorrib. Walaupun sebagian ulama menghasankannya tapi yang benar adalah mudhtorrib.

Hadits mudhtorrib adalah hadits yang datang dari banyak jalan dan berbeda-beda lafazhnya sehingga tidak bisa untuk dirajihkan, dan hadits mudhtarib ini termasuk dalam kerangka hadits-hadits dhaif.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Apa yang harus dilakukan bila mengetahui waktu Ramadhan setelah terbit fajar ::

Pertanyaan:

Apabila seseorang bangun dari tidurnya setelah terbit fajar pada hari pertama di bulan Ramadhan kemudian dia makan, sedang dia dalam keadaan tidak mengetahui kalau hari itu adalah awal bulan Ramadhan dan diberitahukan setelahnya. Apakah ia terus berpuasa atau berbuka ?

Jawab:

Ya, ia berpuasa dan tidak ada mudharat baginya karena ia mengira masih ada sisa malam kemudian dia berpuasa dan puasanya benar.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Puasa sehari sebelum Ramadhan karena ragu ::

Pertanyaan:

Apakah boleh bagi seorang yang ragu akan awal masuknya bulan Ramadhan untuk berpuasa sehari sebelumnya?

Jawab:

Dari kalangan Al-Hanabilah (pengikutnya madzhab Ahmad pent) ada yang berpendapat seperti itu akan tetapi yang benar adalah tidak dibolehkan puasa sebagaimana sabda Nabi, “Janganlah kalian mendahului Ramadhan dengan shaum sehari sebelumnya atau dua hari sebelumnya.” Dan dari sahabat Ammar bin Yasir, “Barangsiapa yang berpuasa pada hari syakk (ragu-ragu) maka telah bermaksiat kepada Abul Qasim.” Maka yang shahih sekali lagi adalah tidak boleh berpuasa dan Nabi bersabda, “Berpuasalah kalian dengan melihat ru’yah dan berbukalah dengan melihat ru’yah. Jika tertutupi awan maka sempurnakanlah hitungan Sya’ban 30 hari.” Maka tidak ada lagi hal yang tersisa setelah keterangan ini.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Shaum wishol (puasa lagi setelah berbuka) ::

Pertanyaan:

Apabila seseorang tertidur dan belum berbuka dan ia tidak bangun dari tidurnya kecuali pagi-pagi pada hari yang kedua apakah baginya untuk melanjutkan shaumnya atau berbuka ?

Jawab:

Baginya untuk meneruskan shaumnya. Yang demikian itu pernah terjadi pada Qois bin Sormah, ia pergi bekerja dan waktu itu tepat permulaan diwajibkannya shaum. Apabila ia tertidur sebelum makan maka ia tidak membolehkan dirinya untuk makan, kemudian ia pulang ke istrinya dan bertanya, “Apakah ada makanan?” Istrinya menjawab, “Tidak. Tetapi aku akan pergi dan memintakan makanan untukmu.” Setelah kembali ternyata didapatinya ia sudah tidur lalu istrinya berkata, “Engkau telah rugi,” atau yang semakna dengan ucapan ini. Kemudian ia pergi kerja lagi sampai pertengahan hari dan tertidur lagi, kemudian Allah menurunkan ayat, “Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan isteri-isteri kamu, mereka itu adalah pakaian bagimu, dan kamu pun pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, … sampai firman-Nya…."Dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar."

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Yang harus dilakukan saat sahur ketika terdengar adzan Subuh ::

Pertanyaan:

Apabila seseorang sedang makan sahur kemudian muadzin mengumandangkan adzan apakah wajib baginya untuk membuang/mengeluarkan apa-apa yang ada di mulutnya ataukah memakannya?

Jawab:

Adapun yang ada di mulutnya maka tidak boleh untuk mengeluarkannya akan tetapi tidak boleh memakan sesuatu apapun setelahnya kecuali air berdasarkan hadits sunan Abu Dawud dari Abu Hurairah bahwa Nabi bersabda, “Apabila muadzin telah mengumandangkan adzan, sedangkan bejana masih dalam tangan seseorang, maka hendaklah dia mengambil keperluan darinya.” Maka dengan hadits ini tidak mengapa seseorang untuk meminum apabila telah dikumandangkan adzan oleh muadzin dengan syarat air tersebut masih dipegang oleh tangannya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Adakah keutamaan meninggal di bulan Ramadhan ::

Pertanyaan:

Apakah terdapat keutamaan bagi seseorang yang meninggal pada bulan Ramadhan, yang menunjukkan pada kebaikan si mayit?

Jawab:

Memang ada, tetapi tidak ada hadits yang menunjukkan tentang hal ini.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Yang harus dilakukan wanita hamil atau menyusui bila berbuka ::

Pertanyaan:

Apa hukumnya seorang perempuan yang hamil jika ia berbuka di bulan Ramadhan karena takut akan janinnya, dan apapula hukumnya bagi seorang wanita yang menyusui berbuka di bulan Ramadhan karena takut akan susuannya?

Jawab:

Para ulama berselisih, dari kalangan mereka ada yang mengatakan wajib baginya untuk mengqadha, sebagian yang lain mengatakan menqadha dan membayar kafarah, dan sebagiannya lagi mengatakan tidak ada kewajiban baginya untuk menqadha tetapi wajib baginya membayar kafarah, serta sebagiannya lagi mengatakan tidak ada kewajiban baginya baik qadha maupun membayar kafarah. Dan berdalil dengan hadits Anas bin Malik Al-Ka’bi bahwasanya beliau datang kepada Nabi, kemudian Nabi mengatakan kepadanya, “Makanlah!” Kemudian Anas bin Malik berkata, “Aku dalam keadaan shaum.” Kemudian Nabi berkata, “Apakah engkau tahu bahwasanya Allah ta’ala menggugurkan setengah sholat atas orang yang musafir (boleh menqashar) dan menggugurkan shaum bagi yang hamil atau menyusui.”

Maka mereka berdalil dengan ini, bahwasanya tidak ada kewajiban apa-apa baginya. Dan yang nampak bagiku adalah wajib baginya untuk menqadha saja dan tidak diharuskan baginya untuk membayar kafarah dan tidak sah pembayaran kafarahnya, maka dia dituntut untuk menqadha saja. Berdasarkan firman Allah Ta’ala, “Barangsiapa di antara kalian sakit atau mengadakan suatu perjalanan maka diganti dengan hari-hari yang lainnya.”

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Datang haidh sebelum Maghrib ::

Pertanyaan :

Apa hukumnya bagi seorang wanita yang haidh, sedang ia dalam keadaan shaum yang haidhnya itu dengan jarak yang sedikit sebelum berbuka?

Jawab:

Wajib baginya untuk menqadha hari itu jika muadzinnya itu mengumandangkan adzan tepat pada waktunya. Adapun apabila telah terbenam matahari kemudian datang haidh tersebut sedangkan muadzin tidak mengumandangkan adzannya kecuali seperti adzannya Syi’ah yaitu ketika langit sudah mulai gelap, maka shaumnya dianggap sah dan tidak wajib baginya untuk menqadha.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berbuka bagi wanita hamil atau melahirkan ::

Pertanyaan:

Apa hukumnya seorang wanita yang hamil apabila ia berbuka di bulan Ramadhan karena melahirkan?

Jawab:

Wajib baginya untuk menqadha.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berbuka karena keluar darah sebelum melahirkan ::

Pertanyaan:

Dan apapula hukumnya bagi wanita jika ia berbuka sehari atau dua hari sebelum melahirkan disebabkan karena keluarnya sebagian darah ?

Jawab:

Jika keluar sebagian darah, maka ini dianggap sebagai darah nifas dan wajib untuknya menqadha.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berbuka karena sakit bertahun-tahun ::

Pertanyaan:

Apa hukumnya orang yang berbuka disebabkan karena sakit yang terus menerus sampai beberapa tahun ?

Jawab:

Apabila ditetapkan oleh medis bahwasanya dia tidak diharapkan lagi kesembuhannya sedangkan Allah Maha Penyembuh dan berapa banyak orang yang sakit yang telah ditetapkan oleh para dokter bahwasanya tidak diharapkan lagi kesembuhannya kemudian Allah Ta’ala menyembuhkannya. Apabila mereka menetapkan tidak diharapkan kebaikannya, maka tidak mengapa dia berbuka dan memberikan makanan setiap harinya kepada orang miskin. Sebagaimana firman Allah Ta’ala, “Dan bagi orang-orang yang tidak mampu hendaknya membayar fidyah dengan memberikan makanan kepada orang miskin.” Demikian pula Anas bin Malik ketika beliau tidak mampu untuk melaksanakan shaum maka beliau memberikan makanan setiap harinya kepada orang miskin.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Memakai siwak dan sikat gigi/pasta gigi ::

Pertanyaan:

Apa hukumnya menggunakan hal-hal di bawah ini di siang hari di bulan Ramadhan, di antaranya memakai siwak dan sikat gigi/odol ?

Jawab:

Adapun memakai siwak dari batangnya maka ini tidak mengapa, walaupun warnanya hijau. Adapun odol atau sikat gigi maka kami menasehatkan untuk meninggalkannya di bulan Ramadhan. Dan kami tidak memiliki dalil bahwa itu akan membatalkan shaum, akan tetapi wajib untuk berhati-hati sehingga tidak sampai mengalir atau masuk sesuatau ke dalam perutnya. Nabi bersabda “Dan sempurnakanlah pada waktu istinsyaq kecuali dalam keadaan shaum.” Karena sesungguhnya apabila dia dalam keadaan shaum maka ditakutkan akan mengalir atau masuk airnya ke dalam perutnya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Memakai wangi-wangian dan Cologne ::

Pertanyaan:

Dan demikian pula hukum memakai wangi-wangian dengan segala macam bentuknya seperti al-bukhur, al-’uud, dan wangi-wangian masa kini yang semerbak ?

Jawab:

Adapun wangi-wangian dan bukhur maka tidak mengapa, insya Allah. Dan seyogyanya seseorang untuk menjauhi wangi-wangian yang mengandung alkohol di bulan Ramadhan dan selain bulan Ramadhan lebih khusus lagi adalah dari jenis kolonia (cologne), maka sesungguhnya ini telah diketahui mengandung alkohol.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Memakai tetes mata, tetes telinga, dan tetes hidung ::

Pertanyaan:

Demikian juga apa hukumnya memakai obat-obatan yang berupa tetes mata atau tetes telinga atau untuk hidung ?

Jawab:

Saya katakan sesungguhnya keluar dari perkara ini adalah dengan cara berbuka dan sungguh dia sudah diperbolehkan untuk berbuka sesuai dengan firman Allah Ta’ala, “Barangsiapa yang di antara kalian dalam keadaan sakit atau bepergian, maka hendaknya diganti dengan hari-hari yang lainnya.” Maka apabila dia terbukti sakit sedang dia membutuhkan kepada pengobatan maka kami nasehatkan supaya berbuka dan menqadha. Dan apabila telah dinyatakan oleh para dokter satu obat di siang hari di bulan Ramadhan, maka jika dia tidak berbuka tidak membatalkannya kecuali apa-apa yang sampai pada tenggorokannya. Dan kebanyakannya orang yang diobati matanya dengan obat tetes kadang-kadang mendapatkan rasanya pada tenggorokannya, maka kami nasehatkan untuk menjauhi akan hal ini.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Memakai suntikan ::

Pertanyaan:

Dan begitu pula apa hukumnya memakai suntikan apakah didapatkan perincian tentang masalah ini?

Jawab:

Dari kalangan ahlul ilmi ada yang mengatakan bahwa apabila suntikannya ini terbukti memberikan tenaga atau mengandung bahan makanan, maka tidak boleh untuk memakainya. Dan apabila tidak mengandung unsur makanan maka boleh untuk memakainya. Dan telah lalu nasehat kita kepada orang yang sakit supaya berbuka sehingga tidak terdapat syubhat dalam shaumnya kemudian setelah itu dia menqadhanya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Mencabut gigi ::

Pertanyaan:

Hukum mencabut gigi yang kadang-kadang menyebabkan pada air liurnya terdapat darah ?

Jawab:

Air liur yang mengandung darah dari dirinya sendiri maka tidak membatalkan. Jika sekiranya ditunda mencabut giginya hingga waktu berbuka maka ini lebih baik karena kadang-kadang ditakutkan akan membahayakan dirinya jika dia mencabut gigi sedang dia dalam keadaan shaum. Jika tidak demikian, sekiranya dia akhirkan lagi sampai malam maka ini adalah lebih baik lagi.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Orang pingsan dan muntah ::

Pertanyaan:

Demikian pula apa hukumnya orang yang pingsan dan yang muntah ?

Jawab:

Adapun orang yang pingsan maka dia tidak dikategorikan membatalkan shaumnya demikian halnya dengan orang yang muntah. Adapun hadits yang menyatakan, “Barangsiapa yang muntah maka tidak ada qadha baginya dan barangsiapa yang sengaja muntah maka hendaknya ia menqadha.” Ini adalah hadits yang lemah.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berenang di darat dan di laut ::

Pertanyaan:

Dan apa hukumnya berenang dengan cara menyelam ?

Jawab:

Yang penting adalah tidak sampai ada yang masuk ke tenggorokannya sesuatu apapun. Akan tetapi adapun berenang di lautan maka ini berbeda keadaannya, karena apabila airnya itu mengandung asin maka sangat memungkinkan sekali akan masuk ke tenggorokan. Karena kami pernah berenang di lautan, dan seseorang tidak merasakan kecuali tiba-tiba sudah terasa di dalam tenggorokannya maka kami menasehatkan untuk menjauhi hal ini. Dan adapun kalau airnya tidak mengandung asin maka tidak akan sampai rasanya ke tenggorokan dan kadang-kadang juga masuk ke tenggorokan.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Mencicipi masakan ::

Pertanyaan:

Apa hukumnya seorang perempuan merasakan masakannya ketika ia memasak makanan dengan ujung lidahnya supaya mengetahui apa yang kurang dari bumbu-bumbu masakan tersebut ?

Jawab:

Tidak mengapa tentang hal itu, insya Allah. Dan jangan sampai ada yang masuk ketenggorokannya sesuatu apapun.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Menggunakan peralatan oksigen bagi seseorang yang menderita penyakit sesak nafas ::

Pertanyaan:

Apa pula hukum menggunakan peralatan oksigen bagi seseorang yang menderita penyaki sesak nafas ?

Jawab:

Yang jelas ia bukanlah termasuk makanan atau minuman. Maka aku tidak melihatnya hal ini membatalkan shaum.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Kafarat atas suami yang berjima' ::

Pertanyaan:

Apa yang diwajibkan dari kafarat atas seorang laki-laki yang dia menjima’i istrinya disiang hari bulan Ramadhan ?

Jawab:

Telah datang dua hadits yaitu dari Aisyah dan Abu Hurairah dan keduanya dalam Shahih. Bahwasanya salah seorang laki-laki datang menemui Rasulullah dan berkata, “Wahai Rasulullah aku telah binasa.” Kemudian kata Rasul, “Apa yang membuatmu binasa?” Kemudian ia menjawab, “Aku telah menjima’i istriku siang hari di bulan Ramadhan.” Dan dalam hadits Abu Hurairah, berkata seorang laki-laki, “Ya, Rasulullah aku telah binasa.” Beliau berkata, “Apa yang telah membuat engkau binasa?” Kemudian dia menjawab, “Aku telah menjima’i istriku di siang hari bulan Ramadhan.” Beliau berkata, “Apakah engkau punya budak untuk kemudian engkau merdekakan?” Dia menjawab, “Tidak.” Kata Rasul, “Apakah engkau mampu untuk shaum dua bulan terus menerus?” Kemudian dia menjawab, “Tidak.” Kemudian kata Rasul, “Apakah engkau mampu untuk memberi makan 60 orang miskin?” Dia menjawab, “Tidak.” Kemudian dia duduk.

Kemudian Rasul mendatanginya dengan membawa satu karung tamr (kurma) kemudian berkata, “Ambillah ini dan engkau bershodaqoh dengan ini!”. Kemudian laki-laki menjawab, “Ya Rasulullah, tidak ada yang lebih faqir dari aku –demi Allah– di antara dua kota Madinah ini.” Kemudian Rasulullah tersenyum dan berkata, “Ambillah ini, dan beri makanlah keluargamu!” Atau dengan makna yang seperti ini. Maka apabila didapatkan seorang budak maka hendaklah dia memerdekakannya, jika tidak memiliki budak maka berpindah pada shaum dan tidak boleh berpindah kepada memberikan makanan jika dia mampu untuk melakukan shaum. Karena sesungguhnya memberikan makanan ini sangat mudah bagi orang-orang kaya sedangkan shaum dua bulan berturut-turut terdapat di dalamnya masyaqqah (kesulitan/keberatan).

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Kafarat bagi istri yang berjima' ::

Pertanyaan:

Dan apa pula hukumnya atas seseorang perempuan apabila ia jima’ tersebut dengan keridhaan darinya dan dia tidak mencegah akan hal itu ?

Jawab:

Apabila hal ini timbul dari keridhaannya maka si wanita tersebut berdosa. Adapun keharusan untuk membayar kafarah maka sesungguhnya Rasulullah tidak menyuruhnya akan hal itu. Kecuali Rasul mengatakan kepada seorang laki-laki, “Perintahlah istrimu jika dia ridha untuk mengerjakan hal itu (yaitu membayar kafarah).” Akan tetapi apabila si perempuan itu yang menyebabkan suaminya mencumbuinya sehingga terjadilah apa yang terjadi maka si perempuan itu berdosa, jika ternyata dia terpaksa maka dosa dikembalikan kepada suaminya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berjima’ karena bodoh tentang hukum ::

Pertanyaan :

Dan apa yang harus dilakukan oleh orang yang terjadi padanya hal ini (jima’) sedangkan dia bodoh tentang hukum ?

Jawab :

Dia tetap harus membayar kafarah yang telah aku sebutkan sebelumnya karena sesungguhnya hadits tentang ini adalah mutlak.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Mencumbui istri ::

Pertanyaan:

Apa hukumnya orang yang memeluk istrinya dan menciumnya tanpa berjima’?

Jawab:

Aisyah berkata, “Bahwasanya Nabi memeluknya di bulan Ramadhan.” Kemudian Aisyah mengatakan, “Siapa di antara kalian yang paling dapat menahan kebutuhannya?” Dan Ummu Salamah mengatakan bahwa-sanya Nabi menciumnya, demikian pula Aisyah mengatakan bahwasanya Nabi menciumnya. Dan Aisyah mengatakan bahwasanya Nabi adalah orang yang paling dapat menahan kebutuhannya. Apakah Ummul Mu’minin ini termasuk seseorang yang paling dapat menahan kebutuhannya ataukah tidak. Maka yang jelas bahwasanya hal itu tidak mengapa. Akan tetapi apabila ditakutkan menyebabkan jima’ maka wajib baginya untuk meninggalkan hal itu.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Ihtilam (mimpi) basah di siang hari ::

Pertanyaan:

Apa hukumnya seseorang apabila dia bermimpi di siang hari di bulan Ramadhan ?

Jawab:

Tidak ada apa-apa baginya. Dan dia hendaknya melanjutkan shaumnya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Shalat dan shoum setelah ihtilam ::

Pertanyaan:

Aku bermimpi pada bulan Ramadhan dan aku tidak tahu apakah aku bermimpi pada hari pertama ataukah hari kedua dan aku juga tidak mengetahui hal ini kecuali setelah aku mengganti celana dalam, maka apa hukum shalat dan shaumnya ?

Jawab:

Adapun shalat maka dia shahih, insya Allah dan shaumnya pun shahih. Dan hendaknya engkau pergi kemudian mandi. Dan Nabi bersabda, "Sesungguhnya Allah Ta’ala memberikan keringanan atas umatku dari kesalahan dan kelupaan dan apa-apa yang ia terpaksa atasnya." Maka engkau adalah sebagai orang yang lupa maka dalam hal ini tidak ada sesuatu apapun bagimu, insya Allah, dan engkau tidak diharuskan untuk menqadha baik itu shaum maupun shalat karena sesungguhnya qadha dalam hal shaum itu sudah diketahui yaitu apabila sakit atau dalam keadaan perjalanan, demikian pula yang haidh. Adapun shalat maka Nabi bersabda, “Barangsiapa yang tertidur dari melaksanakan sholat atau ia lupa darinya maka waktunya adalah ketika ia mengingatnya.”

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Berbuka di rumah bagi orang yang akan bepergian ::

Pertanyaan:

Apakah dibolehkan bagi seorang yang bepergian di bulan Ramadhan untuk berbuka terlebih dulu di rumahnya ataukah harus melewati beberapa cara ?

Jawab:

Diperbolehkan bagi orang yang punya azzam (niat) untuk bepergian untuk makan terlebih dahulu di rumahnya sebelum ia keluar. Dan dalil yang menunjukkan akan hal ini adalah dari shahabat Anas bin Malik, bahwasanya ketika beliau hendak bepergian maka kemudian dihadapkan kepadanya makanan, kemudian dia mengatakan tentang hal itu bahwasanya Rasulullah telah mengerjakannya, atau yang semakna dengan ini. Dan telah lewat bersama kita yang menunjukkan hal itu di dalam kitab Shahih Al-Musnad mimma laisa fi Ash-Shahihain. Dan Syaikh Al-Albani telah menuliskan satu risalah tentang hal ini. Dan adapun perbedaan antara shaum dengan shalat bahwa sesungguhnya orang yang shaum diperbolehkan baginya untuk berbuka sejak di rumahnya apabila dia hendak bersiap-siap untuk bersafar, berbeda dengan orang yang shalat yang tidak diperbolehkan baginya untuk menqashar sehingga dia keluar dari kampungnya. Berdasarkan apa-apa yang telah datang riwayat dari Anas bin Malik , bahwasanya Rasulullah shalat Dhuhur di masjidnya empat raka’at kemudian beliau shalat di Dzil Khulaifah dua raka’at, maka ini menunjukkan antara perbedaan shaum dengan shalat.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Waktu, tempat, dan raka'at sholat tarawih sesuai sunnah ::

Pertanyaan:

Di tempat kami sangat banyak sekali masjid, sebagiannya melaksanakan shalat dengan 8 rakaat dan sebagiannya 20 rakaat, sebagiannya lagi memanjangkan shalatnya dan sebagian lagi memendekkan. Maka masjid manakah yang benar yang sesuai dengan perbuatan Nabi ?

Jawab:

Jika kalian mampu maka hendaknya kalian melaksanakan shalat di masjid pada pertengahan malam atau sepertiga malam terakhir dengan sebelas raka’at atau tiga belas raka’at sebagaimana dalam hadits Aisyah bahwasanya Rasulullah tidak menambah raka’at pada bulan Ramadhan atau selainnya dari sebelas raka’at. Dan telah datang pula riwayat yang mengatakan tiga belas raka’at. Dan saya nasehatkan untuk mengakhirkan shalat tarawih pada pertengahan malam atau sepertiga malam terakhir. Karena sesungguhnya Nabi bersabda, ”Barangsiapa yang takut akan tertidur pada akhir malam maka hendaknya dia witir pada awalnya, dan barangsiapa yang menginginkan untuk bangun di akhir malam maka hendaknya witir pada akhirnya karena sesungguhnya shalat pada akhir malam adalah disaksikan.” Dan ketika Umar keluar, beliau mendapati Ubay bin Ka’absedang melaksanakan shalat bersama mereka (orang-orang). Kemudian ia berkata, “Alangkah nikmatnya satu hal yang baru ini dan orang-orang yang tertidur darinya juga tidak mengapa.” Maka apabila mereka mampu untuk pergi ke masjid kemudian menegakkan sunnah di sana (didalamnya) dan melaksanakan shalat pada pertengahan malam atau setelahnya dengan sebelas raka’at dan mereka memanjangkannya sesuai dengan kemampuannya. Karena sesungguhnya shalat malam adalah nafilah dan bukan termasuk ke dalam shalat yang fardhu. Maka Nabi bersabda, “Sesungguhnya aku akan masuk (atau baru mulai) dalam shalat maka aku menginginkan untuk memanjangkannya akan tetapi aku tidak meneruskannya karena/ketika aku mendengar suara tangisan seorang bayi karena kasihan pada ibunya.” Dan Nabi mengatakan kepada Muadz bin Jabal, “Apakah engkau telah membuat fitnah, wahai Muadz?” Yaitu disebabkan karena beliau memanjangkannya di dalam shalat. Dan Rasulullah mengatakan juga, “Apabila salah seorang di antara kalian shalat sendiri, maka hendaknya memanjangkan sekehendaknya dan apabila ia shalat bersama orangorang atau bersama manusia maka hendaklah ia meringankannya karena di antara mereka ada yang lemah, ada yang sakit dan ada yang memiliki kebutuhan.” Maka ini semua adalah di dalam shalat yang fardhu, adapun di dalam shalat nafilah maka tidak wajib, bahkan seseorang boleh melaksanakan shalat sekehendaknya dan boleh bagi dia untuk beristirahat dari satu raka’at menuju kepada rakaat yang lainnya atau dia pergi dulu ke rumahnya. Dan jika dia mampu untuk melaksanakan shalat di rumahnya, maka ini juga afdhal. Karena Nabi bersabda ketika beliau shalat bersama manusia atau orang-orang dua malam atau tiga malam di bulan Ramadhan, beliau mengatakan, ”Shalat yang paling afdhal bagi seseorang adalah di rumahnya, kecuali shalat yang wajib atau fardhu.” Bahwa yang paling afdhal shalat bagi seseorang adalah di rumahnya, kecuali shalat yang wajib. Walaupun sebagian orang mengatakan bahwa engkau telah menepati sunnah yang muakkadah dikarenakan menyelisihi syi'ah, karena sesungguhnya mereka melihat bahwa shalat tarawih itu adalah bid’ah. Maka kita tidak menyepakati mereka akan tetapi kita menginginkan untuk menyepakati atau sesuai dengan hadits Rasulullah dan apabila ditakutkan tertidur ataupun disibukkan di dalam rumahnya dari anak-anaknya atau yang lainnya maka kami nasehatkan untuk keluar menuju ke masjid.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Sholat di belakang imam tarawih 20 raka'at ::

Pertanyaan:

Apabila aku shalat di masjid kemudian imam di dalamnya shalat dengan dua puluh rakaat maka apakah aku ikut menyempurnakan bersamanya dalam rangka mengikuti imam ataukah aku shalat delapan raka’at lalu aku witir sendirian kemudian keluar ?

Jawab:

Saya nasehatkan hendaknya engkau shalat delapan raka’at saja dan kemudian engkau shalat witir sendirian. Maka sesungguhnya mengikuti sunnah Rasulullah adalah lebih utama, karena Nabi mengatakan, “Shalatlah kalian sebagaimana kalian melihat aku melaksanakan sholat.”

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Bolehkah sholat tarawih di rumah ::

Pertanyaan:

Apakah dibolehkan bagi seseorang untuk melaksanakan shalat bersama keluarganya di rumah, yaitu shalat tarawih ?

Jawab:

Tidak mengapa akan hal itu dan hal itu adalah afdhal sebagaimana yang telah lewat.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Wanita keluar sholat tarawih dengan wangi-wangian ::

Pertanyaan:

Apa hukumnya keluarnya seorang wanita dalam keadaan berdandan dan memakai wangi-wangian untuk melaksanakan shalat tarawih berdasarkan keyakinan bahwa ini adalah sebagai realisasi dari firman Allah Ta’ala, "Ambillah (pakailah) perhiasan-perhiasanmu pada setiap masjid"

Jawab:

Nabi memberikan rukhshah kepada para wanita untuk keluar menuju ke masjid pada shalat Isya’ dengan syarat mereka keluar dengan memakai (atau menutupi) pakaiannya (dengan syarat mereka keluar tertutup) yaitu dengan memakai pakaian yang tidak kelihatan pandangan dan tidak pula memakai wangi-wangian. Dan Abu Hurairah berkata bahwasanya Nabi bersabda, “Perempuan mana saja yang keluar dalam keadaan memakai wangi-wangian dengan tujuan supaya orang-orang mendapatkan baunya, maka ia telah berzina.”

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Mematikan lampu pada waktu shalat supaya menambah kekhusyu'an ::

Pertanyaan:

Mematikan lampu pada waktu shalat supaya menambah kekhusyuan sebagaimana yang terjadi pada diri kami dalam bulan Ramadhan. Maka apa pendapatmu tentang hal ini dan apakah hal ini sampai kepada perkara yang bid’ah ?

Jawab:

Tidak, hal ini tidak sampai kepada batasan bid’ah dan bukan pula merupakan suatu yang sunnah. Maka apabila seseorang merasa menambah kekhusyu'an apabila ia memejamkan kedua matanya dan memati-kan lampu, bahkan akan menjadikannya lebih jauh dari sifat riya’ maka hal ini tidak mengapa. Walaupun memang bahwasanya manusia berbeda dalam hal ini, maka tidak sepatutnya untuk mewajibkan atau menarik/menekan seseorang kepada pendapatnya danmematikan lampu. Sebagian orang tidak menyukai akan hal itu.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Tentang hadits, “Tidak ada i’tikaf kecuali di tiga masjid” ::

Pertanyaan:

Apa pendapatmu tentang hadits, “Tidak ada i’tikaf kecuali di tiga masjid” ?

Jawab:

Sebagian di antara mereka (ahli ilmu) ada yang menganggap bahwa hadits tersebut adalah mauquf kepada Hudzaifah dan sebagian yang lain ada yang mengatakan bahwa sesungguhnya Hudzaifah berkata kepada Abdullah bin Mas’ud, “Bahwa sesungguhnya orang-orang itu mereka melaksanakan shalat antara engkau dan antara ini dan itu.” Dan tampaknya mereka semuanya berada di Kufah. Maka berkata Abdullah ibn Mas’ud, “Barangkali merekalah yang benar sedang engkau yang salah.” Mereka (sebagian ahli ilmu) mengatakan, jika sekiranya hadits ini marfu’ maka tidak mungkin Abdullah ibn Mas’ud berani untuk mengatakan kepada Hudzaifah, “Barangkali mereka yang benar dan engkau yang salah.” Dan jika sekiranya hadits ini benar (shahih) maka tafsirannya menjadi bahwa tidak ada i’tikaf yang lebih afdhal. Oleh karena itu, maka ini menjadi dalil keutamaan atau keafdhaliyahan i’tikaf di tiga masjid ini seperti yang telah terdapat dalil-dalil yang menyebutkan tentang keutamaan shalat di tiga masjid. Dan kalau tidak demikian maka ayat juga datang secara mutlak yaitu, “Dan janganlah kalian menggauli istri-istrimu sedang kalian beri’tikaf di masjid.” Dan tidak terdapat keterikatan (pengkhususannya) dengan tiga masjid, lagi pula hadits ini adalah idhthirab, terdapat di dalamnya kadang-kadang Hudzaifah meriwayatkannya mauquf dan pada riwayat lain meriwayatkannya dengan marfu’, maka jauhlah dari amalan-amalan kaum muslimin. Dan aku juga mengetahui bahwa ada sebagian saudara-saudara yang telah menuliskan risalah tentang hal ini. Akan tetapi tidak semestinya untuk menyempit-kan manusia (kaum muslimin) dengan sesuatu apapun yang Allah Ta’ala telah berikan keluasan atas mereka.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Lansia yang sudah pikun, bagaimana tentang shaumnya ::

Pertanyaan :

Seorang perempuan yang sudah lanjut usianya dan sudah berubah akalnya dengan sebagian perubahan-perubahan, kemudian ia meninggal dan ia punya hutang shaum dua kali bulan Ramadhan, sedangkan ia tidak mengetahui Ramadhan dari selainnya disebabkan karena terjadi hilang ingatan/akalnya (atau terjadi perubahan akalnya). Apakah bagi anaknya untuk memberikan makanan untuk menggantikan shaumnya ataukah ia mesti shaum ?

Jawab :

Keadaan dia adalah termasuk orang-orang yang diangkat atau diberikan rukhshah kepadanya. Nabi bersabda : “Diangkat pena dari tiga orang, dari orang yang gila sehingga ia sadar, dari anak kecil sehingga di baligh dan dari orang yang tertidur sehingga ia bangun kembali.” Maka tidak ada keharusan apa-apa untuknya.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Onani di bulan Ramadhan ::

Pertanyaan :

Apa hukumnya seseorang yang melakukan onani di bulan Ramadhan, apakah ia diharuskan seperti orang yang menjima’i istrinya ?

Jawab :

Ia menjadi berdosa. Adapun memberikan kafarah maka ia tidak dituntut sedangkan tentang dosanya dikarenakan Nabi bersabda yang meriwayatkannya dari Rabb-nya, “…meninggalkan makanannya, minumannya dan syahwatnya karena aku.” Dan tidak ada pula atasnya kewajiban untuk mengqadha karena sesungguhnya mengqadha itu tidak ada kecuali dengan dalil. Sedangkan dalil terdapat pada orang-orang yang musafir dan yang sakit apabila berbuka. Sebagaimana firman Allah Subhanahu wa Ta’ala, “Maka barangsiapa di antara kamu sakit atau dalam perjalanan maka hendaknya menggantinya pada hari yang lainnya.” Demikian pula dengan wanita yang haidh, dia hendaknya mengqadha shaum dikarenakan hadits Aisyah dalam Shahihain. Dan juga orang yang menyusui dan yang hamil apabila ia berbuka diwajibkan untuk mengqadha dikarena-kan hadits Anas bin Malik Al-Ka’bi. Dan perkara qadha ini juga adalah dikarenakan ayat yang telah lewat, wallahu a’lam.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Tahlil, takbir, tahmid setelah bacaan surat Adh-Dhuha imam tarawih ::

Pertanyaan :

Apakah hukumya orang yang shalat tarawih pada bulan Ramadhan kemudian ketika ia membaca surat Adh-Dhuha ia memerintahkan kepada makmum yang ada di belakangnya untuk mengangkat suara-suaranya atau untuk mengucapkan kalimat ‘laa ilaha illallahu wallahu akbar wa lillahilhamd’. Dan ia mengira bahwasanya itu adalah perkara sunnah karena Rasulullah ketika tidak datang kepadanya wahyu kemudian turun wahyu kepadanya maka ia bertakbir dan memerintahkan para sahabatnya untuk bertakbir. Dan apakah akan diterima shalat dengan memberikan tambahan di dalamnya dari jenisnya ?

Jawab :

Adapun ucapan ‘laa ilaha illallahu wallahu akbar’ sesudah membaca surat Adh-Dhuha, maka terdapat satu hadits yang dhaif yang telah disebutkan oleh Al-Hafiz Adz-Dzahaby di dalam kitab ‘Thabaqatul Qura Al-Kibar’ dan ia mengatakan di dalam sanadnya terdapat seorang rawi yang bernama Ibnu Abi Barzah. Dan ia bukan yang dimaksud adalah Qasim bin Abi Barzah, karena Qasim bin Abi Barzah adalah tsiqah. Akan tetapi yang dimaksudkan adalah Ahmad bin Muhammad. Maka tidak terdapat hadits dari Nabi tentang perintah untuk hal itu atau untuk mengatakan hal itu akan tetapi justru ucapan itu adalah dikategorikan sebagai bid’ah. Adapun membuat tambahan-tambahan di dalam shalat dengan sesuatu hal yang termasuk dari jenisnya maka tidak boleh, karena kita sesungguhya bukanlah orang yang membuat keributan di dalam agama Allah. Dan telah terdapat di dalam Shahih dari Nabi , bahwa beliau berkata kepada Malik bin Huwairits dan sahabat-sahabatnya, Kecuali jika tambahan itu dalam hal doa-doa qunut atau sujud atau tasyahud sebagaimana yang telah kami terangkan di dalam kitab ‘Riyadhul Jannah fii Raddi ala A’daai As-Sunnah’.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Shoum sunnah sebelum lunas mengqadha shoum wajib ::

Pertanyaan :

Apakah boleh mendahulukan shaum yang tathawwu atas shaum yang wajib. Contohnya seorang laki-laki masih mempunyai hutang shaum di bulan Ramadhan kemudian ia hendak melaksanakan shaum satu hari, maka apakah ia mendahulukan yang wajib dulu ataukah yang tathawwu ?

Jawab :

Apabila ditakutkan tertinggal hari itu atau hari-hari itu (yaitu hari-hari shaum tathawwu pent) maka tidak mengapa akan hal ini. Karena sesungguhnya waktu mengqadha itu adalah waktu yang panjang/waktu yang luas. Aisyah berkata, “Kami tidak mengqadha kecuali di bulan Sya’ban,” karena beliau disibukkan dengan Rasul . Dan Nabi bersabda, yang meriwayatkan dari Rabb-nya : “Dan tidaklah seorang hamba mendekatkan diri kepada-Ku dengan sesuatu yang Aku cintai dari perkara-perkara yang Aku wajibkan atasnya dan masih saja ia mendekatkan diri kepada-Ku dengan yang nafilah sehingga Aku mencintainya…” sampai akhir hadits. Maka yang paling afdhal adalah mendahulukan apa-apa yang telah Allah Ta’ala wajibkan atasnya. Akan tetapi jika di sana ada hari yang utama dan ia takut meninggalkannya atau tertinggal, sedangkan waktu mengqadha adalah waktu yang luas maka tidak mengapa, insya Allah. Seperti enam hari di bulan Syawal (setelah puasa wajib di bulan Ramadhan pent) atau seperti tiga hari di setiap bulan dan seperti shaum Senin-Kamis dan juga shaum hari Arafah dan hari Asyura.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Shoum bagi musafir yang berniat tinggal dalam waktu lama ::

Pertanyaan :

Apa hukumnya shaum bagi orang yang musafir yang dia berniat untuk tinggal dalam waktu yang ditentukan, seperti sebulan misalnya ?

Jawab :

Apabila ia berniat melebihi 20 hari maka hendaklah ia shaum dan tidak dianggap sebagai musafir. Dan barangsiapa yang mengatakan bahwa ia dianggap sebagai musafir maka telah menyelisihi keumuman manusia dan makna secara bahasa dari makna kata ‘safar’. Sedangkan Nabi, beliau tinggal di Tabuk selama 19 hari dan berkata Ibnu Abbas, “Apabila kami menetap setelah itu maka kami menyempurnakan shalat.” Yang berarti bahwa kami tidak lagi sebagai musafir dan ini adalah pendapat (ijtihadnya) Ibnu Abbas. Akan tetapi ini yang lebih dekat, insya Allah Ta’ala.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Keluar mani setelah bercumbu ::

Pertanyaan :

Seorang laki-laki mencumbui istrinya di siang hari di bulan Ramadhan kemudian ia keluar maninya sedangkan ia tidak mengetahui

apakah hal itu haram ataukah tidak haram. Maka apakah diwajibkan atasnya sesuatu ?

Jawab :

Apabila ia mencumbui istrinya dengan tujuan untuk memenuhi syahwatnya dengan mengeluarkan maninya di luar daripada farji (kemaluan) istrinya maka ia dianggap berdosa. Karena sesungguhnya Rasulullah bersabda dari apa-apa yang meriwayatkan-nya dari Rabb-nya, “…meninggalkan makanannya, minumannya dan syahwatnya karena Aku.” Dan apabila ia mencumbui istrinya dalam keadaan tidak mengetahui atau bodoh akan hukumnya maka hendaknya ia bertaubat kepada Allah dan apabila ia mengetahui maka hendaknya ia bertaubat kepada Allah jika ia mengetahui hal itu. Dan apabila ia mencumbui istrinya sedangkan ia dalam keadaan mengetahui bahwa mencumbui ini adalah hal yang diperbolehkan baginya kemudian ia memeluknya dan ia beranggapan bahwa hal ini tidak haram atasnya kecuali jima’ kemudian setelah itu ia mengeluarkan mani dan ia tidak bermaksud untuk mengeluarkan mani, maka tidak apa-apa baginya. Dan walau bagaimanapun maka tidak diwajibkan atasnya untuk memberikan kafarah jima’ pada setiap keadaan, dan ini adalah ucapan (pendapat) Abu Muhammad bin Hazm rahimahullah ta’ala dan ini adalah shahih.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Zakat fitrah kepada pemerintah atau dalam bentuk uang ::

Pertanyaan :

Apa pendapatmu tentang zakat yang diberikan kepada pemerintah di bulan Ramadhan, apakah ia sah ataukah tidak sah? Mohon terangkan kepada kami.

Jawab :

Zakat yang diserahkannya yang dimaksudkanadalah zakat fitrah maka pemerintah biasanya mengambilnya dalam bentuk uang. Sedangkan zakat fitrah itu ialah seperti apa yang telah diberitakan oleh Rasulullah dari hadits Abdullah bin Umar dan hadits Abu Said Al- Khudri yaitu satu sha’ dari kurma atau satu sha’ dari gandum atau satu sha’ dari anggur yang dikeringkan atau satu sha’ dari akid (keju). Maka jika ia mendapatkan kemudahan dari salah satu dari empat macam tersebut maka silakan untuk mengeluarkannya dan jika tidak memudahkannya dari hal tersebut maka hendaknya dari pokok hasil bumi. Adapun menggantinya atau menghargakannya dengan uang maka yang shahih dalam hal ini adalah tidak sah. Akan tetapi apabila pemerintahan mengharuskannya dengan hal ini dan tidak menguatkannya dengan dalil-dalil, maka jika seseorang mampu maka hendaklah ia mengeluarkan dari biji-bijian atau dari empat macam tadi. Kemudian ia memberikan harganya atau uangnya kemudian ia memberikan atas apa yang diinginkan atau diharuskan oleh pemerintahan sehingga ia selamat dari kejahatannya. Dan jika ia tidak mampu untuk mengeluarkan zakat dua kali maka sah untuknya mengeluarkan dari macam yang pertama. Maka sah baginya untuk mengeluarkan salah satunya dan dosanya kembali kepada pemerintah.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Wanita tidak shaum karena hamil dan melahirkan ::

Pertanyaan :

Ada seseorang yang bertanya tentang perempuan yang tidak mampu untuk melaksanakan shaum Ramadhan dikarenakan melahirkan atau kehamilan.

Jawab :

Maka hendaknya ia meng-qadha, sebagaimana firman Allah dalam Al-Qur’anul Karim, “Maka barangsiapa di antara kalian sakit atau bepergian maka hendaknya mengganti pada hari yang lainnya.” Maka hendaknya ia mengqadha pada waktu yang ia mampui, baik itu setelah setahun atau dua tahun atau bahkan tiga tahun. Allah Subhanahu wa Ta’ala tidak membebani seseorang kecuali sesuai dengan kemampuannya. Dan telah terdapat di dalam Sunan (dalam salah satu kitab sunan pent) dari hadits Anas bin Malik Al- Ka’bi . Ia berkata, “Aku menemui Rasulullah, kemudian Rasulullah berkata, ‘Kemarilah kepada makanan’, kemudian aku menjawab, ‘Wahai Rasulullah, sesungguhnya aku sedang dalam keadaan shaum (yakni dia sedang dalam keadaan musafir).’Kemudian Nabi berkata, “Sesungguhnya Allah menggugurkan atas orang yang musafir setengah sholat (atau keringanan) shalat dan menggugurkan bagi yang musafir dan bagi yang hamil dan orang yang menyusui dari shaum (keringanan shaum),” atau yang semakna dengan ini. Dan yang dimaksud dengan meletakkan di sini adalah meletakkan sementara, berdasarkan ayat yang kalian telah mendengarnya yaitu, “ Barangsiapa di antara kalian yang sakit atau bepergian maka hendaknya mengganti pada hari yang lainnya.” Sebagian kalangan ahlil ilmi ada yang mengatakan bahwa jika sudah lewat satu tahun sedang ia belum mengqadha Ramadhan yang pertama maka diharuskan baginya untuk membayar kafarah bersamaan dengan qadha. Atau mengatakan bahwa wajib atas seseorang, siapa saja baik itu dalam keadaan sakit atau keadaan musafir, kemudian lewat satu tahun maka wajib baginya untuk membayar kafarah disertai dengan membayar qadha (menggantinya). Akan tetapi tidak ada dalil di sana baik dari Kitabullah atau Sunnah Rasulullah, hanya dari sebagian perkataan salafush shalih saja. Dan kita mengambil dengan dhahir ayat bahwasanya Allah Ta’ala tidak mengatakan, “Barangsiapa di antara kalian yang sakit atau bepergian maka hendaklah ia menggantinya pada hari-hari yang lain. Dan apabila melewati satu tahun sedang ia belum mengqadha maka sedekahlah diamembayar kafarah." "Dan tidaklah Rabb-mu ini memiliki sifat pelupa". Maka tidak ada baginya kecuali mengqadha saja jika ia mampu walaupun ia lewat tiga kali Ramadhan atau bahkan lebih. Kemudian setelah itu jika ia mampu untuk mengqadha maka mengqadhalah, wallahul musta’an. Dan mengqadha ini tidak mesti berurut-urutan sehingga tidak memberatkan kepadanya. Jika sekiranya dia shaum tiga hari kemudian berbuka pada satu hari sesuai dengan kekuatan dan kemampuan, maka lakukanlah. Maka Aisyah mengatakan bahwasanya tersisa padanya sesuatu (shaum) Ramadhan, yaitu disebabkan karena haidh kemudian beliau tidak mengqadhanya kecuali di bulan Sya’ban. Dan yang dimaksudkan oleh Aisyah bahwa sesungguhnya qadha ini tidak mesti segera, wallahul musta’an.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Wanita haidh dan nifas menyentuh dan membaca Al-Qur'an ::

Pertanyaan :

Apakah diperbolehkan bagi seorang perempuan yang sedang haidh atau nifas untuk menyentuh mushaf Al-Quran dan membacanya, terlebih khusus di bulan Ramadhan yang penuh berkah, dimana orang-orang mengkhususkannya untuk mengkhatamkan Al-Quran ?

Jawab :

Aku tidak mengetahui di sana ada larangan tentang hal itu, sedangkan hadits, “ Tidak boleh seseorang menyentuh Al-Quran kecuali yang thahir (suci).“ Maka sebagian mereka (ahlil ilmi pent) ada yang berpendapat bahwa hadits itu adalah mursal. Dan jika sekiranya hadits tersebut dengan berbagai banyak jalannya adalah menjadi shalih (shahih) untuk dipakai sebagai hujjah, maka ia diambil kepada apa yang dikatakan oleh Imam Asy-Syaukani di dalam kitabnya, yaitu Nailul Authar. Beliau mengatakan, “Tidak boleh disentuh Al-Quran kecuali oleh yang thahir, yakni adalah maksudnya yang muslim. Maka tidak boleh orang kafir menyentuhnya karena Nabi melarang untuk membawa safar Al-Quran ke negeri musuh.” Dan adapun firman Allah Ta’ala, “Tidak ada yang menyentuhnya kecuali almuthaharuun“, Maka yang dimaksud dengan mereka adalah almalaaikat, seperti halnya perkataan Imam Malik di dalam Muwaththa-nya berkata, “Bahwa ayat ini ditafsirkan dengan firman Allah Ta’ala, "Jangan demikian, sesungguhnya dia (petunjuk di dalam Al-Qur'an) adalah suatu peringatan, Maka barangsiapa yang menghendaki niscaya dia mengingatkannya, Dalam lembaran-lembaran (kitab-kitab) yang dimuliakan, Yang ditinggikan lagi disucikan, Di tangan para utusan, Yang mulia lagi (pula) takwa" (QS.’Abasa : 11–16), yakni yang dimaksudkan adalah para malaikat. Seperti halnya firman Allah Subhanahu wa Ta’ala, Dan Al-Qur'an itu bukanlah dibawa turun oleh syaithan-syaithan. Dan tidaklah patut mereka membawa Al-Qur'an itu dan merekapun tidak kuasa. Sesungguhnya mereka benar-benar dijauhkan daripada mendengarkan Al-Qur'an itu. (Qs. Asy-Syu'aro 26 : 210-212)

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Wanita haidh dan nifas menghadiri majlismajlis ilmu di masjid ::

Pertanyaan :

Apakah dibolehkan baginya untuk menghadiri majlis-majlis ilmu dan durus-durus di masjid ?

Jawab :

Tidak mengapa, insya Allah. Sedangkan hadits yang menyatakan, " Sesungguhnya aku tidak menghalalkan masjid bagi yang haidh ataupun yang junub", ini adalah hadits yang dhaif. Dan Nabi mengatakan kepada Aisyah, “Sesungguhnya haidhmu bukanlah pada tanganmu.” Nabi juga mengatakan kepada Aisyah, " Lakukanlah apa yang dilakukan oleh orangorang yang haji kecuali tidak boleh untukmu berthawaf di Baitul Haram." Maka tidak mengapa baginya untuk menghadiri durus-durus ilmu di masjid. Walhamdulillahi rabbil alamin.

(sebelum) (sesudah)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf


:: Wanita haidh dan nifas menghadiri majlismajlis ilmu di masjid ::

Pertanyaan :

Apakah dibolehkan baginya untuk menghadiri majlis-majlis ilmu dan durus-durus di masjid ?

Jawab :

Tidak mengapa, insya Allah. Sedangkan hadits yang menyatakan, " Sesungguhnya aku tidak menghalalkan masjid bagi yang haidh ataupun yang junub", ini adalah hadits yang dhaif. Dan Nabi mengatakan kepada Aisyah, “Sesungguhnya haidhmu bukanlah pada tanganmu.” Nabi juga mengatakan kepada Aisyah, " Lakukanlah apa yang dilakukan oleh orangorang yang haji kecuali tidak boleh untukmu berthawaf di Baitul Haram." Maka tidak mengapa baginya untuk menghadiri durus-durus ilmu di masjid. Walhamdulillahi rabbil alamin.

(sebelum)

RISALAH RAMADHAN

Kumpulan 44 Fatwa Muqbil bin Hadi al-Wadi’i

Penerjemah Ibnu Abi Yusuf