Depan

Seputar Zakat Fithr
dan Zakat Maal
Oleh: Al Ustadz Qomar Sua'idi, Lc

Dari http://salafy.or.id diarsipkan eks. tim Zisonline
Ebook compiled by Akhukum Fillah Abu Harun As Salafy
Semoga bermanfaat


Menurut Bahasa (lughoh)
 Sebelumnya Selanjutnya

Dari asal kata "zakkaa - yuzakkii - tazkiyatan - zakaatan" yang berarti :
1. Thoharoh (membersihkan/mensucikan)
Firman Allah Ta’ala, "Ambillah zakat dari sebagian harta mereka dengan zakat itu kamu membersihkan dan mensucikan mereka." (At-Taubah:103)

2. Namaa' (tumbuh /berkembang)
Firman Allah Ta’ala, "Allah memusnahkan ribaa' dan menyuburkan sedekah" (Al- Baqarah:276)

Sabda Rasulullah shallallahu 'alaihi wa sallam dari hadits Abu Rabsyah Al-An Maary. "Harta tidak akan berkurang dengan dishodaqohkan"
(HR. Tirmidzi, kitab Az Zuhd jilid 4 hal. 487 no. 2325, kata Imam Tirmidzi "Hadits ini hasan shohih")

Berkata Al Hafidz Ibnu Hajar Al-Atsqolani : "Tanaman itu telah Zakka, yakni berkembang & tumbuh" (Fathul Baari, kitab zakat jilid 3 hal. 262)

3. Al-Barokah
Firman Allah Ta’ala, "Dan barang apa saja yang kamu nafkahkan maka Allah akan menggantinya" (Saba' : 39)

Sabda Rasulullah shallallahu 'alaihi wa sallam dari hadits Abu Hurairoh radhiallohu anhu : Allah Ta'ala berfirman dalam hadits qudsi: "Hai anak Adam berinfaklah niscaya Aku akan berinfak untukmu". (HR. Bukhori, Kitab Tafsir surat Hud 8 : 352 (4684); Muslim, Kitab Zakat 7:81 no. 2305)

4. Al-Madh (Pujian)
Dalam hadits Abu Hurairoh tentang kisah Zainab Ummul Mukminin : " . . . Bahwa Zainab namanya adalah Barroh maka dikatakan 'Dia memuji dirinya' maka Rasulullah shallallahu 'alaihi wa sallam menamainya Zainab." (HR. Muslim, Kitab Al Azab Juz 14, hal. 346 no. 5572)

5. Amal Sholeh
Firman Allah Ta’ala, "Dan kami menghendaki supaya Rabb mereka mengganti mereka dengan anak lain yang lebih baik kesuciannya dari anaknya itu" Imam Al- Farro' mengatakan: arti 'yang lebih baik kesuciannya' adalah yang lebih baik amal sholehnya. (lihat An Nihayah karya Ibnu Al Atsir jilid 2 hal. 307; Lisanul Arab karya Ibnul Mandzur jilid 6 hal 64-65)


Menurut Hukum (Istilah syara')

1. Pendapatnya Al-Hafidz Ibnu Hajar :
"Memberikan sebagian dari harta yang sejenis yang sudah sampai nashob selama setahun dan diberikan kepada orang fakir dan semisalnya yang bukan dari Bani Hasyim dan Bani Mutholib." (Al-Fath 3:262)

2. Pendapat Ibnu Taimiyah :
"Memberikan bagian tertentu dari harta yang berkembang jika sudah sampai nishob untuk keperluan tertentu." (Mausu'ah Fiqh Ibnu Taimiyah 2 : 876; Fatawa 25:8)

3. Pendapat Syaikh Abdullah Al-Bassaam :
"Hak wajib dari harta tertentu, untuk golongan tertentu pada waktu tertentu." (Taudhihul Ahkam 3:5)


Menurut Zakat Dalam Bahasa Al-Qur'an

Sedangkan Al-Qur'an Al-Karim telah menyebutkan tentang zakat dengan berbagai ungkapan, terkadang dengan ungkapan zakat, shodaqoh, infaq/nafaqoh dan Al- 'afwu.

1. Zakat
Ungkapan ini paling banyak disebutkan bahkan sering digabungkan dengan perintah shalat sampai diulang dalam 82 ayat
(lihat Taudih al akham 3:5).
Firman Allah Ta’ala, "Dan dirikanlah sholat, tunaikanlah zakat dan rukulah beserta orang-orang yang ruku"
(Al Baqoroh : 43)

2. Shodaqoh
Firman Allah Ta’ala, "Ambillah zakat dari sebagian harta mereka, dengan zakat itu …"
(At Taubah : 103)

3. Infaq/Nafaqoh
Firman Allah Ta’ala, "Hai orang-orang yang beriman, nafkahkanlah (di jalan Allah) sebagian dari hasil usahamu yang baik-baik dan sebagian dari apa yang Kami keluarkan dari bumi untuk kamu."
(Al Baqoroh:267)

4. Al-'Afwu
Firman Allah Ta’ala, "Dan mereka bertanya kepadamu apa yang mereka nafkahkan. Katakanlah: yang lebih dari keperluan"
(Al Baqoroh:219)


Hukum Menunaikan Zakat

Zakat merupakan salah satu dari rukun Islam yang lima dan termasuk dari pondasi Islam yang agung. Maka hukumnya adalah wajib bagi setiap muslim yang telah memenuhi persyaratan. Dasarnya adalah dari Al Qur'an, As Sunnah dan Ijma'.

Firman Allah Ta'ala: "Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepadaNya dalam (menjalankan) agama dengan lurus dan supaya mereka mendirikan shalat dan menunaikan zakat dan yang demikian itulah agama yang lurus." (Al-Bayyinah :5)

Sabda Rasulullah shallallahu 'alaihi wa sallam :
"Islam dibangun di atas lima dasar, bersaksi bahwa tidak ada sembahan yang berhak disembah kecuali Allah dan Muhammad Shallallahu 'alaihi wa sallam adalah hamba dan utusanNya, menegakkan sholat, menunaikan zakat, menunaikan haji ke Baitullah dan berpuasa di bulan Ramadhan."
(lihat Bukhari Kitabul Iman 1:49 (8) dari hadits Ibnu Umar, Muslim, Kitabul Iman 2:130(113).

Sabda Rasulullah shallallahu 'alaihi wa sallam ketika mengutus Muadz bin Jabbal Radhiallahu'anhu ke negeri Yaman, "Terangkanlah kepada mereka bahwa Allah telah mewajibkan kepada mereka untuk mengeluarkan zakat yang dipungut dari orang- orang kaya di antara mereka untuk diberikan kepada orang-orang fakir dari mereka". (HR. Muslim Kitabul Iman 1:147(121))

Adapun Ijma', maka kaum muslimin disetiap masa telah ijma' akan wajibnya zakat. Juga para sahabat telah sepakat untuk memerangi orang-orang yang tidak mau membayarnya dan menghalalkan darah dan harta mereka karena zakat termasuk dari syi'ar Islam yang agung. (Mughni, karya Ibnu Qudamah 4:5)

Syaikh Abdullah Al Bassam menerangkan (Taudihul ahkam:3/12):
Para ulama berselisih kapan diwajibkannya zakat, akan tetapi pendapat yang paling kuat adalah bahwa kewajiban zakat di tetapkan dalam tiga fase:
1. Zakat diwajibkan secara mutlak tidak ada batasan atau rincian akan tetapi hanya perintah untuk memberi, memberi makan dan berbuat baik, ini berlangsung ketika sebelum Rasulullah shallallahu 'alaihi wa sallam hijrah. Allah berfirman: "Pada harta- harta mereka ada hak orang yang meminta dan …", didalam surat Fushilat Allah mengancam yang tidak mengeluarkan zakat; "Orang-orang yang tidak mengeluarkan zakat", dalam surat Al-Mudatsir Allah memasukkan orang-orang yang tidak memberi makan orang miskin sebagai Al-Mujrimin (orang yang berdosa) "... dan Tidak memberi makan orang miskin". (Al-Mudatsir : 44)
2. Tahun kedua Hijriyah diterangkanlah hukum zakat dengan rinci, diterangkan harta yang wajib dizakati dan kadar nishabnya serta jumlah yang harus dikeluarkan sebagai zakat".
3. Tahun kesembilan Hijriyah ketika manusia masuk Islam dengan berbondong- bondong dan semakin luas daerah Islam Nabi shallallahu 'alaihi wa sallam mengirim petugas-petugas untuk mengambil zakat .


Hikmah Disyariatkannya Zakat

Di antara hikmah disyari'atkannya zakat adalah :
a. Menguatkan rasa kasih sayang antara si kaya dengan si miskin. Hal ini dikarenakan fitrahnya jiwa manusia adalah senang terhadap orang yang berbuat kebaikan (berjasa kepadanya).
b. Mensucikan dan membersihkan jiwa serta menjauhkan jiwa dari sifat kikir dan bakhil.
c. Membiasakan seorang muslim untuk memiliki sifat belas kasihan.
d. Memperoleh keberkahan, tambahan dan ganti yang lebih baik dari Allah Ta'ala.
e. Sebagai ibadah kepada Allah Ta'ala
(lihat Risalah Fi Zakat oleh Syaikh Abdul Aziz bin Abdullah bin Baz).


Anjuran dalam Menunaikan Zakat

Firman Allah Ta’ala, "Ambillah zakat dari sebagian harta mereka dengan zakat itu kamu membersihkan dan mensucikan mereka" . (At Taubah : 103)

Ayat ini mengajarkan untuk mengambil sedekah dari hartanya kaum mu'minin, baik itu shodaqoh yang ditentukan (zakat) ataupun yang tidak ditentukan (tathowa) demi untuk membersihkan mereka dari kotornya kebakhilan dan rakus. Juga mensucikan mereka dari kehinaan dan kerendahan dari mengambil dan makan haknya orang fakir. Dan juga untuk menumbuh kembangkan harta mereka dan mengangkatnya dengan kebaikan dan keberkahan akhlak dan mu'amalah sampai mengantarkan mereka menjadi orang yang berhak mendapatkan kebahagiaan di dunia dan akhirat.

Firman Allah Ta'ala: "Dan pada harta mereka ada hak untuk orang miskin yang meminta dan orang miskin yang tidak mendapat bagian." (Adz-Dzariyat : 19)

Dalam ayat ini Allah Ta'ala telah mengkhususkan sifat-sifat yang mulia dengan berbuat baik. Dan kebaikan mereka nampak jelas dari menegakkan shalat malam, memohon ampun di waktu malam dengan beribadah dan mendekatkan diri kepada Allah sebagaimana kebaikan mereka yang nampak jelas dalam memberi dan menunaikan haknya orang-orang fakir demi kasih sayang dan rohmah bagi mereka.

Firman Allah Ta’ala, "(Yaitu) orang-orang yang jika kami teguhkan kedudukan mereka di muka bumi, niscaya mereka mendirikan shalat dan menunaikan zakat." (Al Hajj:41)

Allah telah menjanjikan dengan menunaikan zakat merupakan tujuan untuk bisa tegak dan kokoh di muka bumi ini. Sabda Rasulullah shallallahu 'alaihi wa sallam : "Tiga perkara yang aku bersumpah atas tiga perkara tersebut dan menceritakan kepada kalian maka jagalah : Tidak akan berkurang harta yang dishodaqohkan dan tidak seorang hamba dianiaya dengan satu kedholiman kemudian dia bersabar (atas kedholiman) kecuali Allah akan menambahkan baginya dengan kemuliaan. Dan tidaklah seorang hamba membuka pintu meminta-minta kecuali Allah akan membaginya pintu kefakiran." (Turmudzi Kitab Az-Zuhd 4:487(2325) dari hadits Abi Habsyah)

Dan masih banyak hadits-hadits tentang anjuran untuk menunaikan zakat serta keutamaan-keutamaannya.


Ancaman Bagi yang Tidak Menunaikan Zakat

Telah banyak dalil-dalil baik itu dari Al-Kitab ataupun As-Sunnah tentang ancaman keras bagi orang yang bakhil dengan zakat dan enggan untuk mengeluarkannya.

Firman Allah Ta’ala, "Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah maka beritahukanlah kepada mereka (bahwa mereka akan mendapat) siksa yang pedih. Pada hari dipanaskan emas dan perak itu dalam neraka jahanam lalu dibakar dengannya dahi mereka lambung dan punggung mereka (lalu dikatakan) kepada mereka :"Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang akibat dari apa yang kamu simpan itu" (At Taubah : 34-35).

Firman Allah Ta’ala, "Sekali-sekali janganlah orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karuniaNya menyangka bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu kelak akan dikalungkan di lehernya di hari kiamat." (Ali Imron : 180)

Oleh karenanya harta yang tidak ditunaikan zakatnya maka itu termasuk harta simpanan yang pemiliknya akan disiksa dengannya pada hari kiamat, sebagaimana sabda Rasulullah shallallahu 'alaihi wa sallam : "Tidaklah seseorang yang memiliki emas atau perak kemudian tidak ditunaikan haknya, apabila datang hari kiamat dibentangkan baginya batu-batu yang lebar dari neraka kemudian dia akan dipanggang di atas batu-batu itu di dalam neraka jahannam kemudian disetrika perut, dahi dan punggungnya. Setiap kali sudah dingin maka akan dikembalikan seperti semula yang satu hari adalah sama dengan 50.000 tahun sampai diputuskan perkaranya diantara manusia maka dia akan melihat jalannya, apakah ke surga atau neraka." (HR. Muslim Kitab Zakat 7:67 no. 2287 dari hadits Abu Hurairah)

Kemudian lanjutan hadits ini Rasulullah shallallahu 'alaihi wa sallam menyebutkan orang yang memiliki onta, sapi dan kambing yang tidak ditunaikan zakatnya akan mengalami nasib yang sama pula dari siksa di hari kiamat.

Juga sabda Beliau shallallahu 'alaihi wa sallam yang lain : "Barang siapa yang Allah telah berikan harta kepadanya kemudian dia tidak menunaikan zakatnya maka pada hari kiamat nanti hartanya akan berujud ular yang botak yang mempunyai dua titik hitam di atas kepalanya yang mengalunginya kemudian mengambil dengan kedua sisi mulutnya sambil berkata: "Aku adalah simpananmu, aku adalah hartamu". Kemudian beliau membaca ayat: "Sekali-kali janganlah orang-orang yang bakhil dengan harta yang telah Allah berikan kepada mereka dari karuniaNya, menyangka bahwa kebakhilan itu baik bagi mereka, sebenarnya bahwa kebakhilan itu adalah buruk bagi mereka, harta-harta yang mereka bakhilkan itu akan dikalungkan di lehernya kelak di hari kiamat."
(HR. Bukhori Kitab Zakat 3:268 no.1403 dari hadits abu Hurairah; Muslim Kitab Zakat 7:74 no. 2294)


Hukum Bagi yang Tidak Mau Membayar Zakat

Dalam hal ini ada beberapa kriteria dari orang-orang yang tidak mau membayar zakat :
1. Seorang yang tidak mau membayar zakat tapi masih meyakini akan wajibnya.
Para ulama menghukumi bahwa pelakunya berdosa dan tidak mengeluarkannya dari keislamannya. Kepada penguasa (hakim) agar memaksa pelakunya supaya mau membayar zakat serta memberikan hukuman pelajaran kepadanya (tahdzir). Dan mengambil hak zakat dari orang tersebut sesuai dengan kewajibannya, tidak boleh lebih. Kecuali pendapatnya Imam Ahmad dan Imam Syafi'i (pendapat lama) maka mengambilnya separuh dari hartanya sebagai hukuman baginya. Sebagaimana hadits dari Rasulullah shallallahu 'alaihi wa sallam : "… Dan barang siapa yang tidak mau menunaikannya (zakat) maka kami akan mengambilnya dan separuh hartanya adalah hak dari hak-hak wajib bagi Tuhan kami, tidak halal bagi keluarga Muhammad shallallahu 'alaihi wa sallam darinya sedikitpun." (HR. Ahmad, Abu Dawud, Nasa'i, Hakim, Baihaqi dari Bahz bin Hakim dari bapaknya dari kakeknya).

Adapun Ibnu Taimiyah menghukumi orang yang seperti itu adalah kafir dalam batinnya, walaupun secara dzahir tidak dikafirkan, akan tetapi disikapi seperti sikapnya orang-orang murtad yang diberi kesempatan bertaubat tiga kali, kalau tidak mau bertaubat maka hukumnya dibunuh. (lihat Fatawa 7:611, mausu'ah Fiqh Ibnu Taimiyah 2:877; Mughni 4:67; majalah Buhuts Islamiyah Darul ifla' edisi 58 tahun 1420H hal. 11; Fiqh Sunnah 1:403)

2. Kalau yang tidak mau membayar zakat itu sekelompok orang yang mereka memiliki kekuatan tapi masih berkeyakinan akan wajibnya.

Para ulama menghukumi agar diperangi sampai mereka mau membayar zakat sebagaimana kisahnya Abu Bakar Ash-Shiddiq dalam memerangi orang-orang yang tidak mau membayar zakat. (HR. Jama'ah dari Abu Hurairah)

Juga haditsnya Ibnu Umar Radhiallahu'anhu bahwasanya Rasulullah shallallahu 'alaihi wa sallam bersabda : "Aku telah diperintahkan untuk memerangi manusia supaya mereka bersaksi bahwa tidak ada tuhan yang berhak disembah selain Allah dan (bersaksi) bahwa Muhammad adalah utusan Allah, mereka menegakkan sholat dan menunaikan zakat, maka kalau mereka telah mengerjakannya terjagalah dari darah dan harta mereka kecuali haknya Islam dan hisab mereka di sisi Allah."
(HR. Bukhari & Muslim)

3. Tidak mau membayar zakat dengan mengingkari akan wajibnya.

Berkata Ibnu Qudamah : "Barang siapa yang mengingkari karena jahil (tidak tahu) atau dia termasuk orang yang tidak tahu karena baru masuk Islam atau dia tinggal di daerah terpencil yang jauh dari daerah yang mengetahui akan wajibnya maka tidak dikafirkan. Adapun kalau dia seorang muslim yang tinggal di negeri Islam di tengah-tengah ahli ilmu maka hukumnya murtad."
(Mughni 4:6-7)


Hukum-Hukum Seputar Zakat Fitrah

Berkata Ibnul Atsir : "Zakat fitrah (fithr) adalah untuk mensucikan badan" (An Nihayah 2:307)

Berkata Al-Hafidz Ibnu Hajar Al-Atsqolani menukil perkataannya Abu Nu'aim: "Disandarkan shodaqoh kepada fithr (berbuka) disebabkan karena wajibnya untuk berbuka dari bulan Ramadhan."

Adapun pendapatnya Ibnu Qutaibah:
"Yang dimaksud zakat Fitrah adalah zakat jiwa, istilah itu di ambil dari kata fitrah yang merupakan asal dari kejadian." Pendapat ini dilemahkan oleh Al-Hafidz Ibnu Hajar dan yang benar adalah pendapat yang pertama.
(lihat Fathul Baari 3:367)

Sabda Rasulullah shallallohu alaihi wa sallam:
"Rasulullah shallallahu 'alaihi wa sallam telah mewajibkan zakat Fithr (fitrah) satu sha' dari kurma atau satu sha' dari gandum kepada budak atau yang merdeka, laki- laki atau perempuan anak kecil ataupun dewasa dari kaum muslimin dan Beliau menyuruh untuk dibayar sebelum manusia keluar untuk shalat ('ied)." (HR. Bukhari Kitab Zakat 3:367 no. 1503 dari hadits Ibnu Umar)

Zakat fitri itu wajib berdasarkan hadits (dari) Ibnu Umar radhiallahu'anhuma :
"Rasulullah shallallahu 'alaihi wa sallam mewajibkan zakat fitri kepada manusia pada bulan Ramadhan." (Riwayat Bukhari (3/291) dan Muslim (984) dan tambahan pada Muslim)

Dan berdasarkan hadits Ibnu Abbas radhiallahu'anhuma "Rasulullah shallallahu 'alaihi wa sallam telah mewajibkan zakat fitri." (Riwayat Abu Dawud (1622) dan An Nasaai (5/50) padanya ada Al-Hasan yang ber'an-'anah. Dan hadits sebelumnya sebagai penguat.)

Sebagian ahlul ilmi menyatakan bahwa zakat fitri telah mansukh oleh hadits Qais bin Sa'ad bin Ubadah Radhiallahu'anhu, beliau berkata:
"Rasulullah shallallahu 'alaihi wa sallam memerintahkan kami dengan shadaqah fitri sebelum diturunkannya (kewajiban) zakat dan tatkala diturunkan (kewajiban) zakat beliau tidak memerintahkan kami dan tidak pula melarang kami, tapi kami mengerjakannya.(mengeluarkan zakat fitri)."

Al-Hafidz rahimahullah menjawab sangkaan tersebut dengan perkataannya (3/368):
"Bahwa pada sanadnya ada seorang periwayat yang tidak dikenal. (Akan tetapi hadits tersebut memiliki penguat, dan dikeluarkan oleh An-Nasaai (5/49) dan Ibnu Majah (1/585) dan Ahmad (6/6) dan Ibnu Khuzaimah (4/81) dan Al-Hakim (1/410) dan Al-Baihaqi (4/159) dari beberapa jalan. Dan sanadnya SHAHIH.)."

Dan kalaupun dianggap shahih tidak ada dalil yang menunjukkan atas naskh-nya (hadits Qais yang menunjukkan wajibnya zakat fitr) karena mungkin Rasulullah shallallahu 'alaihi wa sallam mencukupkan dengan perintah yang pertama, karena turunnya suatu kewajban tidaklah menggugurkan kewajiban yang lain."

Imam Al-Khathib rahimahullah berkata pada Ma'alimus - Sunan (2/214):
"Ini tidak menunjukkan hilangnya kewajiban zakat fitrah, tapi hanya menunjukkan tambahan dalam jenis ibadah, tidak mengharuskan dimansukhnya hukum sebelumnya, namun zakat harta, tempat zakat fithr berkaitan dengan riqah (=orang per orang).


Bagi Siapa Diwajibkan Membayar Zakat Fithr

Zakat fithr wajib atas kaum muslimin, anak kecil, besar, lelaki, perempuan, merdeka, dan hamba. Berdasarkan hadits Abdullah bin Umar radhiallahu'anhuma: "Rasulullah shallallahu 'alaihi wa sallam mewajibkan zakat fithr sebanyak satu shaa' korma atau satu shaa' gandum atas hamba dan orang merdeka, kecil dan besar dari kalangan muslimin." (Riwayat Bukhari (3/291) dan Muslim (984).)

Sebagian ahlul ilmi mewajibkannya pada hamba yang kafir karena hadits Abu Hurairah radhiallahu 'anhu: "Hamba tidak ada zakatnya kecuali zakat fithr" (Riwayat Muslim (982))

Hadits ini umum sedangkan hadits Ibnu Umar khusus, sudah maklum hadits khusus jadi penentu hadits umum. Yang lain berkata: "Tidak wajib atas orang puasa karena hadits Ibnu Abbas radhiallahu 'anhuma: "Rasulullah shallallahu 'alaihi wa sallam mewajibkan zakat fithr pensuci bagi yang puasa dari perbuatan sia-sia, jelek dan makanan bagi kaum miskin." (Telah lewat takhrijnya)

Al-Khathabi rahimahullah (Ma'alimus Sunan 3/214) menegaskan: "Zakat fitri wajib juga atas orang puasa yang kaya atau fakir yang mendapatkannya dari makanan dia, jika 'illat (alasan-pent) diwajibkannya karena pensucian, seluruh yang puasa butuh akan itu, jika berserikat dalam 'illat berserikat juga dalam hukum". Al-Hafidz menjawab (3/369): "Penyebutan pensucian disebutkan untuk menghukumi yang dominan, zakat fithr diwajibkan pula atas orang yang tidak berpuasa (berdosa) seperti yang diketahui keshalihannya atau orang yang masuk Islam sesaat sebelum terbenamnya matahari."

Sebagian lagi berpendapat bahwa zakat fithr wajib juga atas janin, tapi kami tidak menemukan dalil akan hal itu, karena janin tidak bisa disebut kecil atau besar, baik menurut masyarakat ataupun istilah.


Macam Jenis Zakat Fithr

Zakat fitri dikeluarkan berupa satu shaa' gandum, satu shaa' korma, satu shaa' susu, satu shaa' anggur kering atau salt, karena hadits Abu Said Al-Khudri ra.: "Kami mengeluarkan zakat pada zaman Rasulullah shallallahu 'alaihi wa sallam satu shaa' makanan, satu shaa' gandum, satu shaa' korma, satu shaa' susu kering, satu shaa' anggur kering," (Riwayat Bukhari (3/294) dan Muslim (985))

Dan hadits Ibnu Umar radhiallahu 'anhuma : Rasulullah shallallahu 'alaihi wa sallam mewajibkan satu shaa' gandum, satu shaa' korma, satu shaa' salt."
(Dikeluarkan oleh Ibnu Khuzaimah (4/80) dan Al-Hakim (1/408-410))

Telah berikhtilaf dalam tafsir lafadz makanan dalam hadits Abi Said Al-Khudri Radhiallahu'anhu ada yang bilang artinya gandum bagus, ada yang bilang yang lainnya, yang membuat hati ini tenang lafadz masalah di atas mencakup seluruh yang dimakan termasuk hinthah dan jenis lainnya, dilebatkan dan dihaluskan, semua dilakukan oleh para shahabat, berdasarkan hadits Ibnu Abbas radhiallahu'anhuma :
"Rasulullah menyuruh kami mengeluarkan zakat dari anak kecil, besar, budak dan merdeka, barangsiapa yang belum jadi ... akan menjawab: "Barangsiapa yang mengeluarkan berupa tepung diterima, barangsiapa yang menerima berupa adonan diterima." (Dikeluarkan oleh Ibnu Khuzaimah (4/80), sanadnya SHAHIH)

Dari beliau juga Rasulullah bersabda:
"Zakat fithr satu shaa' makanan, barangsiapa yang membawa gandum diterima, yang membawa korma diterima, yang membawa salt diterima, yang membawa anggur kering diterima, aku kira beliau berkata pula: yang membawa adonan diterima" (Dikeluarkan oleh Ibnu Khuzaimah (4/80), sanadnya SHAHIH. Oleh karena itu Ibnu Khuzaimah menguraikan biografinya dengan bab (Ikhrajul Jami'ul fi shadaqatul Fithr.)

Adapun hadits-hadits yang menafikan adanya gandum (hinthah) atau bahwasanya Muawiyah radhiallahu'anhu berpendapat untuk mengeluarkan dua mud dari smara (gandum) Syam, dan bahwa zamud hinthah sebanding dengan satu shaa', ini dimungkinkan karena jarangnya dan banyaknya jenis yang lain, atau karena jenis- jenis hinthah itu melebihi yang ada di sini. Ini dikuatkan oleh perkataan Abu Said: "Dulu makanan kami gandum, anggur kering, susu dan korma"
(Telah lewat takhrijnya)

Yang memutuskan perbekalan muallif, pembahasan yang akan datang dalam penjelasan ukuran/jumlah zakat fithr, menurut hadits-hadits shahih yang menegaskan adanya hinthah bahwa dua mud hinthah sama dengan satu shaa' anggur, agar kaum muslimin mendudukkan shahabat sesuai dengan kedudukan mereka, bahwa pendapat Muawiyah bukanlah ijtihad yang dia pikirkan, tapi berdasarkan hadits marfu' sampai kepada Rasulullah shallallahu 'alaihi wa sallam.


Ukuran Zakat Fithr

Seorang Muslim dibolehkan mengeluarkan zakat fithr sesuai dengan jenis yang disebutkan tadi, mereka ikhtilaf tentang takaran gandum, ada yang mengatakan: setengah shaa' ini yang rajih dan paling shahih, berdasarkan sabda Rasulullah shallallahu 'alaihi wa sallam: "Tunaikanlah satu shaa' gandum atau korma, untuk dua orang satu shaa', dari gandum atas orang merdeka, hamba, kecil atau besar". (Dikeluarkan oleh Ahmad (5/432) dari Tsa'labah bin Shuair sanad rawinya seluruhnya tsiqoh, ada syahid oleh Daraqutni (2/151) dari Ibnu Abi dengan sanad shahih)

Shaa' yang teranggap adalah shaa'-nya penduduk Madinah, berdasarkan hadits Ibnu Umar radhiallahu 'anhuma:
"Timbangan-timbangan pedagang gandum memakai takaran orang Madinah."
(Riwayat Abu Dawud (2340), Nawawi (7/281),Baihaqi (6/31) dari Ibnu Umar....... diriwayatkan pula oleh Baihaqi (2/161) dari jalan lain dari Ali. Hadits Ali, munqathi juga ada jalan lagi mauquf dari Ibnu Umar, dalam Ibnu Abi Syaibah "Mushannaf" (4/37) dengan sanad shahih, hingga dengan - jalan-jalan ini - jadi hasan.)


Siapa Yang Harus Dikeluarkan Zakat Fithrnya

Seorang muslim mengeluarkan untuk dirinya dan seluruh orang yang mempersiapkannya bagi anak kecil dan orang tua, lelaki dan wanita, orang merdeka dan budak "Kami diperintahkan oleh Rasulullah shallallahu 'alaihi wa sallam (mengeluarkan) shadaqah fitri atas anak kecil dan orang tua, orang merdeka dan seorang hamba dari orang-orang yang membekalinya."
(Dikeluarkan oleh Ad-Daraqutni (2/141) dan Al-Baihaqi (4/161) dari Ibnu Umar dengan sanad yang lemah. Dan dikeluarkan oleh Al-Baihaqi (4/161) dari jalan lain dari Ali, dan (sanadnya) terputus. Tetapi punya jalan yang sampai kepada Ibnu Umar, pada Ibnu Abi Syaibah di dalam "Al-Mushannaf" (4/37) dengan sanad yang SHAHIH maka hadits tersebut dengan beberapa jalan (menjadi) HASAN.)


Kepada Siapa Disalurkan Zakat Fithrnya

Dan zakat tidak boleh diberikan kecuali kepada orang yang berhak menerimanya dan mereka adalah orang-orang miskin berdasarkan hadits Ibnu Abbas radhiallahu 'anhuma: "Rasulullah shallallahu 'alaihi wa sallam telah mewajibkan zakat fitri sebagai pembersih (diri) bagi yang berpuasa dari perbuatan sia-sia dan perbuatan kotor dan sebagi makanan bagi orang-orang miskin." (Telah lewat takhrijnya)

Dan pendapat inilah yang dipilih oleh Syaikhul Islam di dalam Majmu Al-Fatawa (25/71-78) serta murid beliau Ibnul Qayyim pada kitabnya yang qayyim (tegak) Zaadul Ma'ad (2/44).

Dan sebagian Ahlul Ilmi berpendapat bahwa zakat fitri diberikan kepada delapan golongan dan (pendapat) ini tidak ada dalilnya. Dan Syaikhul Islam telah membantahnya pada kitab yang telah disebutkan baru saja, maka lihatlah ia, karena hal tersebut sangata penting.

Dan termasuk dari (amalan) sunnah jika ada seseorang yang mengumpulkan zakat tersebut (untuk dibagikan kepada yang berhak, pent). Sungguh Nabi telah mewakilkan kepada Abu Hurairah radhiallahu'anhu berkata: "Rasulullah shallallahu 'alaihi wa sallam mengkhabarkan kepada aku agar aku menjaga zakat Ramadhan." (Dikeluarkan oleh Bukhari (4/396))

Dan sungguh dahulu pernah Ibnu Umar radhiallahu 'anhuma mengeluarkan zakat kepada orang-orang yang menangani zakat dan mereka adalah panitia yang dibentuk oleh Imam (pemerintahan, pent) untuk mengumpulkannya dan hal tersebut (dilakukan) satu hari atau dua hari sebelum 'Iedul fitri,''

Dikeluarkan oleh Ibnu Khuzaimah (4/83) dari jalan Abdul Warits dari Ayyub: "Aku katakan: Kapankah Ibnu Umar mengeluarkan satu shaa'? berkata Ayyub; "Apabila petugas telah duduk (bertugas), aku katakan: Kapankah petugas itu mulai bertugas? beliau menjawab: Satu hari atau dua hari sebelum 'Iedul fitri."


Waktu Penunaian Zakat Fithr

Zakat fitri ditunaikan sebelum orang-orang keluar (rumah) menuju shalat "ied dan tidak boleh diakhirkan (setelah) shalat atau dimajukan penunaiannya kecuali satu hari atau dua hari (sebelum 'Ied) berdasarkan riwayat perbuatan Ibnu Umar radhiallahu 'anhu berdasarkan kaidah rawi hadits diketahui dengan makna riawayat - dan apabila penunaian zakat itu diakhirkan (setelah) shalat maka zakat tu (berubah menjadi) suatu shadaqah dari beberapa (jenis) shadaqah berdasarkan hadits Ibnu Abbas radhiallahu 'anhuma: "......Barangsiapa yang menunaikan zakatnya sebelum shalat maka dia adalah zakat yang diterima, dan barangsiapa yang menunaikannya setelah shalat maka dia adalah merupakan suatu shadaqah dari beberapa shadaqah (yang ada)." (Lihat pada kitab "Ahkamul Iedain fis Sunnah Al Muthaharah" karya, Ali Hasan Ali Abdul Hamid, cet. Maktabah Al-Islamiyah.)


Hikmah Zakat Fithr

Allah Ta'ala mewajibkan zakat fithr sebagai pensucian diri bagi orang-orang yang berpuasa dari (perbuatan) sia-sia dan kotor serta sebagai makanan bagi orang- orang miskin untuk mencukupi (kehidupan) mereka pada hari yang bagus tersebut berdasarkan hadits Ibnu Abbas radhiallahu 'anhuma yang telah lalu. (Lihat Sifat Puasa Nabi karya syaikh Salim Al-Hilali hal:101- 107)


Hukum-Hukum Seputar Zakat Maal (harta)

Zakat maal (harta) adalah untuk mensucikan harta dari hal-hal yang haram (harta haram) dan menjaga harta dari haknya orang-orang fakir dan yang lainnya.

Firman Allah Ta’ala, "Hai orang-orang yang beriman nafkahkanlah (di jalan Allah) sebagian dari hasil usahamu yang baik-baik dan sebagian dari apa yang kami keluarkan dari bumi untuk kamu. Dan janganlah kamu memilih yang buruk-buruk kemudian kamu nafkahkan dari padanya padahal kamu sendiri tidak mau mengambilnya melainkan dengan memicingkan mata terhadapnya. Dan ketahuilah bahwa Allah Maha Kaya lagi Maha terpuji." (Al-Baqarah : 267)


Syarat-Syarat Yang Wajib Mengeluarkan Zakat Maal

1. Muslim
Karena zakat merupakan salah satu rukun Islam maka tidak diwajibkan kepada orang kafir. Firman Allah Ta’ala,
"Dan kami hadapi segala amal yang mereka kerjakan lalu kami jadikan amal itu (bagaikan) debu yang beterbangan."
(Al-Furqon : 23)

Sabda Rasulullah shallallahu 'alaihi wa sallam kepada Muadz radiyallahu 'anhu. sewaktu mengutusnya ke negeri Yaman :
"Beritakan kepada mereka bahwa Allah telah mewajibkan atas mereka shodaqoh dari "harta mereka" yang diambil dari orang-orang kaya dari mereka dan diberikan kepada orang-orang fakir dari mereka."
(HR. Bukhari, Kitab Zakat 3:261 no. 1395 dari hadits Ibnu Abbas ra.)

2. Merdeka
Zakat tidak diwajibkan kepada budak dan hamba sahaya karena hartanya adalah milik tuannya maka tuannyalah yang menzakatinya.

3. Dewasa (baligh)
Zakat hanya diwajibkan kepada orang dewasa tidak kepada anak-anak yang belum baligh. Akan tetapi jika anak-anak itu memiliki harta yang sudah sampai nishob dan satu tahun maka walinya atau orang yang mengurusinya wajib untuk mengeluarkan zakat dengan niat untuk mereka. Hal ini karena keumuman hadits Muadz di atas
(lihat Risalah Zakat oleh Syaikh bin Baz hal 13-14).

4. Berakal
Orang yang tidak berakal kedudukannya sama dengan anak-anak, maka walinya yang dibebani untuk membayar zakat
(lihat Risalah Zakat oleh Syaikh bin Baz hal 13-14).


Syarat-Syarat Harta Yang Wajib Dizakati

1. Milik Penuh (Al-Milhuttaan)
Yaitu harta tersebut berada dalam pengawasan dan kekuasaan secara khusus dimana pemiliknya berkuasa untuk mengusahakan dan mengambil manfaat daripadanya. Oleh karenanya tidak diwajibkan atas zakat yang diwaqafkan ke pihak masyarakat umum, harta yang dicuri, harta yang dirampas sampai bisa kembali ke tangannya, harta yang dibelinya tapi belum mampu mengambilnya dari penjual, juga harta mukatabah yakni harta budak yang mau membeli dirinya karena seorang Mukatab mampu untuk mengurusi dirinya (lihat majalah Buhuts hal. 13).

Maka barang siapa yang memiliki harta dalam kepemilikan penuh maka wajib atasnya zakat. Kepemilikan itu bisa berupa hasil usahanya, sewaan, pemberian negara, pinjaman atau waqaf untuk dirinya. (Fatawa 25:52)

Harta yang ada dalam kekuasaan seseorang dan tidak diketahui pemiliknya secara tertentu maka hukumnya adalah seperti milik penuh yang wajib dizakati. Seperti harta yang ada di tangan para perampas. (Fatawa 30:325)

2. Harta yang tercampur (Khulatha)
Kalau harta milik masing-masing bisa dibedakan maka membayar zakat secara masing-masing, akan tetapi kalau tidak bisa dibedakan maka membayar zakatnya secara bersama-sama. (Fatawa 25:38)

3. Harta Gabungan (Syurokaa')
Maka zakatnya adalah wajib bagi yang bagiannya sudah sampai nishob. Seperti dalam muzaro'ah misalkan, maka yang punya tanah wajib membayar zakat dari bagian hasil tanamannya sebagaimana yang mengerjakannyapun wajib membayar zakat dari bagiannya. (Fatawa 25:23; 30:149)

4. Cukup Nishob
Nishob artinya : harta yang telah mencapai jumlah tertentu sesuai dengan ketentuan syari'at. Maka harta yang belum mencapai jumlah tertentu tersebut terbebas dari kewajiban membayar zakat. Dan As-Sunnah telah menjelaskan dan merinci batas nishob dari macam harta yang ada.

Kalau memiliki berbagai macam harta yang terkumpul dalam satu jenis dan masing- masing dari macam-macam harta itu belum sampai nishob maka untuk menyempurnakan nishobnya adalah dengan menggabungkan macam-macam harta yang satu jenis tersebut. Misalkan Wamh dengan sya'ir (jenis gandum), kerbau dengan sapi, kambing kacang dengan biri-biri, dinar dengan dirham, mata uang dengan harta perniagaan.
(Fatawa 25:13,15,24)

Tidak disyaratkan sampainya nishob di satu negeri saja, bahkan kalau nishobnya ada di berbagai negeri maka wajib dizakati. Kalau hilangnya nishob sebelum mengeluarkan zakat bukan karena keteledoran pemiliknya maka tidak wajib membayar zakat.

Untuk menyempurnakan nishob harta syuroka' (harta gabungan) tidak boleh digabung bahkan wajib membayar zakat atas masing-masing yang berserikat kalau bagiannya sudah sampai nishob kalau bagiannya belum sampai nishob maka tidak wajib zakat. (Fatawa : 23).

5. Berkembang (namaa')
Zakat hanya diwajibkan pada harta yang berkembang yakni bisa bertambah dengan diusahakan. Dan harta yang berkembang ini dibagi menjadi dua macam :
· Yang berkembang dengan sendirinya seperti binatang ternak dan tanaman
· Yang berkembang dengan berubah dzatnya dan diusahakan seperti mata uang yang berkembang dengan diniagakan dan yang semisalnya. (Fatawa 25:8).

Syaikh Abdullah Al-Bassam berkata: "Al-Wazir berkata: "Telah ijma' para ulama bahwa tidak ada zakat pada rumah yang ditempati, pakaian yang digunakan, perabot rumah tangga, hamba sahaya, senjata yang biasa digunakan, berdasarkan hadits yang terdapat falam shahihain: "Tidak wajib atas seorang muslim mengeluarkan zakat atas hamba dan kudanya" Saya katakan: "Ini adalah contoh batasan zakat yakni harta itu tidak wajib dikeluarkan zakatnya kecuali yang dipersiapkan untuk berkembang, adapun yang tetap yang tidak mungkin berkembang karena hanya untuk digunakan pemiliknya tidaklah wajib zakat" (Taudihul ahkam:3/28)

6. Berlaku satu tahun (haul)
Disyaratkan berlakunya satu tahun sudah mencapai nishob jika harta berupa mata uang atau binatang ternak, dalam artian semua harta dihitung hasilnya kecuali apa yang keluar dari bumi. Berdasarkan haditsnya Ibnu Umar ra. bahwa Rasulullah shallallahu 'alaihi wa sallam bersabda: "Barang siapa yang memanfaatkan harta maka tidak ada zakat baginya sampai genap satu tahun pada pemiliknya." (HR. Tirmidzi, Kitab zakat 3:26 no. 631)

Adapun yang keluar dari bumi seperti biji-bijian, buah-buahan maka zakatnya ketika panen dan tidak disyari'atkan menunggu haul (satu tahun).

Firman Allah Ta’ala, "Dan tunaikanlah haknya di hari memetik hasilnya dengan membayar zakatnya." (Al An'aam : 14)

Maka barang siapa memiliki emas yang sudah sampai nishob dan telah berlalu selama satu tahun maka wajib zakat. Jika memiliki harta yang belum sampai nishob kemudian memiliki yang bisa menyempurnakan nishob maka haulnya dimulai dari memiliki harta yang menyempurnakan nishob. Jika sampai nishob kemudian beruntung maka keuntungannya itu dihitung dengan modal dasarnya, tidak perlu dengan haul yang baru. Jika modal dasarnya tidak sampai nishob kemudian ketika genap satu tahun (haul) mencapai nishob dengan keuntungannya maka menurut pendapatnya Imam Malik wajib untuk dizakati.

Perlu diketahui bahwa haul (satu tahun) disini adalah tahun hijriyah sebagaimana dijelaskan oleh Imam Nawawi.

Masalah: Boleh membayar zakat sebelum waktunya, kalau ada sebabnya.
Misalkan memiliki nishob dan membayar zakat sebelum berlalu satu tahun, membayar zakat tanaman setelah tumbuh sebelum bijinya siap dipanen dan zakat buah-buahan setelah tampak buahnya sebelum masak.

Jika ragu-ragu apakah sudah berlalu satu tahun (haul) atau belum, maka boleh membayar zakat dan boleh menunggu sampai benar-benar yakin kalau sudah sampai hasil
(Fatawa 25 : 100).

Masalah ini (bolehnya menyegerakan pengeluaran zakat) bedasarkan satu riwayat:

Dari Ali radiyallahuanhu bahwasanya Abbas bin Abdul Muthalib minta ijin untuk menyegerakan pengeluaran zakatnya sebelum datang haul maka Rasulullah memberinya keringanan untuk melakukannya" (HR Tirmidzi dan Hakim dan dihasankan oleh syaikh Albani)

Jika mengganti nishab satu jenis harta dengan harta yang lain ditengah-tengah hitungan haul, maka tidak memutus (memotong) hitungan haul tersebut, menurut salah satu pendapat ulama. Contohnya kalau membeli dengan mata uang senishab dengan senishab dari binatang ternak, sementara nishab yang pertama (mata uang) belum genap hasilnya, maka hitungan haul binatang ternak didasarkan pada haul mata uang. (Fatawa 25 : 39)

Masalah: Apakah zakat maal hanya diberikan di bulan ramadhan saja atau apakah telah ditetapkan waktunya, karena kebanyakan orang kebiasaannya mengeluarkan zakat maal dibulan ramadhan

Syaikh Muqbil menyatakan ketika menjawab masalah yang hampir sama dengan ini
(Ijabatus Sail:121).

Allah Ta'ala berfirman: "Keluarkanlah haqnya (zakatnya) ketika hari panen".
Ketika tanaman di panen maka wajib ketika itu mengeluarkan zakatnya. Demikian juga emas dan perak yang telah sampai haulnya, jika haulnya bertepatan dengan bulan Ramadhan disalurkan ketika itu tapi jika datangnya haul tidak bulan Ramadhan dikeluarkan ketika itu juga (jangan menunggu bulan Ramadhan-pent). Telah diterangkan bahwa Rasulullah shallallahu 'alahi wa sallam pada suatu hari pernah terburu-buru masuk kerumahnya ketika selesai shalat ketika keluar beliau melihat para shahabatnya sedang terheran-heran maka beliau bersabda: "Aku meninggalkan sepotong emas dirumah" . . .

Seyogyanya bagi seorang muslim bersegera menunaikan zakatnya karena mungkin saja datang kepadanya kematian, atau akan tergambarkan berniat jelek, atau tertimpa kebangkrutan, Demikianlah, maka harus lah ia bersegera mengeluarkan zakat secepat-cepatnya karena mungki orang fakir sedang membutuhkannya maka (kita tegaskan kembali-pent) waktu mengeluarkan zakat adalah ketika sudah datang haul atau waktu panen.

Seyogyanya juga memilih orang yang dianggap bisa bermanfaat bagi Islam dan muslimin seperti para penuntut ilmu syar'i. Ada seorang yang baik mencari-cari para penuntut ilmu syar'i, mereka memang membutuhkan. Maka hendaklah cari para penuntut ilmu syar'i. Aku kenal beberapa orang yang telah selesai dari belajar mereka dan Insya Allah pahalanya besar tidak akan terputus dan tidak akan disia- siakan Allah.
Hendaknya mencari para penuntut ilmu syar'i dan mendorong mereka untuk tenang dalam menuntut ilmu


Orang-Orang Yang Berhak Menerima Zakat Maal
Mustahiq zakat ada delapan golongan, Allah membatasinya dalam ayat: "Sesungguhnya zakat itu bagi orang-orang fakir miskin dan mengurusinya serta orang yang sedang ditundukkan hatinya, budak-budak orang yang punya hutang dan yang yang berjuang dijalan Allah serta ibnu sabil kewajiban dari Allah dan Allah Maha Tahu dan Bijaksana."

Adapun rincian mereka ini adalah sebagai berikut:

1. Fakir dan

2. Miskin
Mereka adalah orang yang tidak mempunyai sesuatu yang mencukupi mereka. Ukuran orang itu cukup adalah ukuran yang lebih dari kebutuhan pokoknya bersama istri dan anaknya berupa makan, minum, pakaian, tempat tidur dan perkara primer lainnya.

Barang siapa yang tidak bisa mencukupi ukuran ini maka ia adalah faqir, dalam hadits Muadz: "(Zakat) diambil dari orang kaya dan diberikan kepada orang faqir", hadits ini menerangkan yang diambil zakatnya adalah orang kaya yakni yang memiliki harta sampai nishab zakat, adapun orang yang diberi adalah orang faqir yaitu yang tidak memiliki harta semisal orang kaya.

Tidak ada perbedaan antara faqir dan miskin dalam masalah kebutuhan dan kemiskinan serta dari sisi berhak menerima zakat.

Kadar harta yang disalurkan kepada faqir dan miskin.

Di antara tujuan disyariatkannya zakat adalah mencukupi orang faqir dan memenuhi kebutuhannya, maka keduanya diberi harta zakat (shadaqah) sekadar mengeluarkan dia dari kefaqiran menjadi cukup.

3. Amil zakat (pengurus zakat)
Mereka adalah yang diangkat oleh imam atau naibnya, untuk mengumpullkan zakat dari orang-orang kaya, mereka pengambil zakat dan termasuk ini juga para penjaganya.

Mereka wajib orang Islam dan bukan yang diharamkan menerima shadaqah dari keluarga Rasulullah yakni Bani Hasyim dan Bani Abdul Muthalib.

Dari Abu Said Alkhudri radihiallahuanhu bahwasanya Nabi shallallahu 'alaihi wa sallam bersabda: "Tidak halal shadaqah itu bagi orang kaya kecuali orang kaya yang menjadi amil zakat, atau membelinya dari orang miskin, atau ikut berperang dijalan Allah atau diberi hadiah oleh seorang miskin yang mendapat bagian shadaqah"

4. Orang-orang yang sedang dilunakkan hatinya

Mereka adalah orang-orang yang diinginkan tunduk hatinya menerima Islam atau memantapkan hatinya di atas Islam karena lemahnya iman dia atau mencegah kerusakannya terhadap muslimin dan mengharapkan bantuan darinya membela muslimin.

Mualaf itu ada dua golongan: dari kalangan muslimin dan kafir.
Mualaf dari kalangan muslimin ada empat macam:
· Tokoh-tokoh muslimin, seperti perbuatan Abu Bakar Radhiallahu'anhu yang memberi bagian kepada Adhi bin Hatim serta Zibarqon bin Badar padahal keduanya adalah bagus keislamannya. Hal itu karena keduanya adalah pemimpin di kaumnya masing-masing.
· Pemimpin-pemimpin yang lemah imannya dari kalangan muslimin, yang ditaati kaumnya diberi bagian dengan harapan semakin kokoh keislaman dan keimanannya serta membantu dalam jihad seperti orang-orang yang Rasulullah beri bagian ketika pembagian ghanimah perang hawazin. Mereka adalah orang-orang yang bebas dari penduduk mekah dan masuk Islam diantara mereka ada munafiq, yang lemah imannya setelah pembagian ghanimah itu sebagian besar mereka mantap dan bagus keislamannya.
· Kaum muslimin yang tinggal di perbatasan daerah muslimin dengan daerah musuh diharapkan pembelaan mereka.
· Orang-orang yang diperbantukan pemerintah untuk mengambil zakat dengan paksa dari orang yang tidak mau mengeluarkannya

Adapun muallaf dari kalangan kafir adalah orang yang diharapkan keimanannya, seperti Shafwan bin Umayah yang diberi keimanan oleh nabi shalalhu alaihiwasallam dan membiarkannya selama empat bulan untuk melihat urusannya supaya ia memilih untuk dirinya. Ia pernah hadir dan ikut perang Hunain sebelum Islamnya dan Nabi shallallahu 'alaihi wa sallam meminjam pedangnya ketika menuju perang Hunain, Nabi memberinya seratus onta yang gemuk yang ada di lembah, beliau berkata: "Ini adalah pemberian orang yang tidak takut faqir,'' Dia berkata: "Demi Allah dia Nabi shallallahu 'alaihi wa sallam telah memberiku, sungguh ia adalah orang yang paling aku benci hingga terus menerus ia memberiku sampai menjadi orang yang paling aku cintai.''

5. Budak (Hamba sahaya)
Mencakup juga mukatib (yang mempunyai perjanjian damai dengan tuannya setelah membayar dirinya), mukatib ditolong untuk membebaskan dirinya dengan uang zakat (shadaqah)

Dari Abu Hurairah, Nabi shallallahu 'alaihi wa sallam bersabda: "Tiga golongan haq atas Allah untuk menolongnya : mujahid yang berperang di jalan Allah, mukatib yang ingin menunaikan perjanjiannya, orang yang menikah mengharapkan menjaga kehormatannya."

6. Gharimun
Yaitu mereka yang menanggung hutang dan tidak mampu membayarnya.

7. Orang yang berjihad di jalan Allah
Jumhur ulama menyatakan maksudnya adalah orang-orang yang sedang berjihad, mereka yakni para mujahidin mendapatkan bagian zakat, kaya ataupun miskin.

Dalam satu riwayat: "Zakat tidak halal bagi orang yang kaya kecuali orang kaya yang ikut berjihad dijalan Allah.''

Keutamaan-keutamaan berinfak dijalan Allah :
"Barang siapa yang berinfaq di jalan Allah akan dicatat baginya tujuh ratus lipat"

"Barang siapa yang membantu persiapan oarang yang berjihad maka ia telah berjihad, barang siapa yang mengurusi keuarga muahidin dengan baik maka ia telah berjihad"

"Shadaqah yang paling afdhal adalah memberi naungan bagi yang sedang berjihad, memberi pembantu untuk membantu mujahidin serta meminjamkan onta pejantan"

8. Ibnu Sabil
Para ulama telah sepakat bahwa seorang yang terputus perjalanan dari negerinya diberi bagian shadaqah (zakat), untuk membantu mewujudkan tujuannya. Para ulama mensyaratkan safarnya adalah untuk untuk ketaatan bukan untuk maksiat.

Masalah : Bolehkah memberikan zakat kepada golongan mustahik saja ?
Berkata pengarang Raudun Nadiyah: Adapun memberikan (menyalurkan zakat kepada satu gongan mustahiq saja merupakan masalah yang paling pantas untuk dibahas.

Kesimpulannya: Bahwasanya Allah Subhanahu waTa'ala telah mentapkan zakat itu khusus untuk delapan golongan, tidak boleh diberikan kepada selain mereka.
Pengkhususan bagi mereka itu tidak mengharuskan untuk membagi hasil zakat kepada semua golongan mustahiq sama rata….
Beliau menyatakan juga: ". . . kalau seseorang wajib bayar zakat dan ia mengeluarkannya untuk semua golongan mustahiq maka ia telah menjalankan perintah Allah.''


Orang-Orang Yang Dilarang Menerima Zakat Maal

Setelah kita ketahui mustahiq (penerima zakat/shadaqah) yang telah ditetapkan Allah, sekarang akan kita sebutkan orang-orang yang tidak boleh menerima zakat dan tidak boleh menerimanya, mereka adalah:

1. Orang-orang kafir dan mulhid.
Dalam hadits Muadz: "(Zakat) itu diambil dari orang kaya mereka dan dibagikan kepada orang miskinnya" yakni: diambil dari orang kaya muslimin dan diberikan kepada orang faqir yang muslim.

Ibnul Mundzir berkata: "Telah ijma' ahlul ilmu yang kami hafal ilmunya bahwa seorang kafir dzimmi tidak diberi zakat maal sedikitpun."

2. Bani Hasyim
Yang dimaksud disini adalah keluarga Ali bin Abi Thalib, keluarga 'Aqil, keluarga Ja'far, keluarga Abbas serta keluarga Harits.
Nabi Shallallahu 'alaihi wa sallam bersabda: "Sesungguhnya shadaqah itu tidak pantas untuk keluarga Muhammad, karena itu adalah kotoran harta manusia."

Hasan radiallahu 'anhu mengambil korma shadaqah, maka Nabi shallallahu 'alaihi wa sallam berkata: "Kuh,kuh (supaya Hasan membuangnya), Tidakkah kau tahu bahwa kita tidak memakan shadaqah." (Muttafaq alaih)

3. Bapak dan anak-anak sendiri
Telah sepakat fuqaha bahwasanya tiddak boleh memberikan zakat kepada bapak, kakek, ibu, nenek, anak, cucu, karena orang yang berzakat itu memang wajib menafkahi bapaknya, anaknya, kalaupun mereka faqir mereka tetap kaya karena anaknya, bapaknya atau cucunya kaya. Maka jika zakat disalurkan kepada mereka berarti telah mengambil manfaat sendiri dan tidak mengeluarkan zakat.

4. Istri
Para ulama telah ijma' bahwa seseorang tidak boleh memberikan zakat kepada istrinya, hal ini dikarenakan dia wajib menafkahi istrinya, sehingga tidak butuh lagi zakat, seperti dua orang tua, kecuali kalau dia terlilit hutang maka diberi dari bagian gharimin untuk melunasi utangnya.


Ragam Harta Yang Wajib Dikeluarkan Zakatnya

1. Binatang ternak

a. Unta
Dari hadits Anas bin Malik : Bahwasanya Abu Bakr, menuliskan untuknya : ini adalah kewajiban-kewajiban shadaqah / zakat yang diwajibkan oleh Rasulullah shallallahu ‘alaihi wasallam atas kaum muslimin, dan yang Allah perintahkan dengannya RasulNya : Pada unta yang berjumlah 24 (duapuluh empat) dan yang kurang darinya ada zakat kambing, pada tiap lima ekor maka zakatnya satu kambing (yang telah mencapai umur satu tahun - pen), kemudian sampai mencapai 25 (duapuluh lima) ekor hingga 35 (tigapuluh lima) maka zakatnya bintu makhodl betina, kalau tidak ada maka ibnu labun jantan, pada jumlah 36 (tigapuluh enam) ekor sampai 45 (empatpuluh lima) maka zakatnya bintu labun betina, pada jumlah 46 (empatpuluh enam) ekor sampai 60 (enampuluh) maka zakatnya hiqqoh yaitu yang sudah bisa dinaiki oleh onta jantan, jika mencapai jumlah 61 (enampuluh satu) sampai 75 (tjupuluh lima) maka zakatnya satu jadz’ah, pada jumlah 76 (tujuhpuluh enam) ekor sampai 90 (sembilanpuluh) maka zakatnya dua bintu labun, jika mencapai jumlah 91 (sembilanpuluh satu) sampai 120 (seratus duapuluh), maka zakatnya dua hiqqoh yaitu yang bisa dinaiki onta jantan, maka jika bertambah dari 120 (seratus duapuluh) ekor, disetiap empatpuluh ekor bintu labun dan disetiap limapuluh ekor hiqqoh dan barang siapa yang memiliki kurang dari 4 ekor onta maka tidaklah wajib zakat kecuali jika pemiliknya menghendakinya… Jika umur onta itu berlainan, dalam kewajiban shadaqah, maka barang siapa yang ontanya mencapai kewajiban memberikan jadz’ah kemudian dia tidak mempunyainya, tapi punya hiqqoh, itu diterima darinya bersama dua ekor kambing, jika dia dengan mudah akan mendapatkannya atau ditambah duapuluh dirham, dan barangsiapa yang mencapai kewajiban zakat hiqqoh tapi dia mempunyai jadz’ah maka diterima darinya dan pengambil shadaqah memberinya duapuluh dirham atau dua ekor kambing. Dan barangsiapa yang mencapai kewajiban hiqqoh namun tidak punya kecuali bintu labun maka, itu diterima darinya bersama dua ekor kambing jika ia dengan mudah mendapatkannya atau ditambah duapuluh dirham . Dan barang siapa berkewajiban mengeluarkan bintu labun namun dia tidak punya kecuali hiqqoh maka itu diterima darinya dan pengambil zakat memberinya dua ekor kambing atau duapuluh dirham. Barangsiapa yang telah mencapai kewajiban zakat bintu labun tapi dia tidak punya bintu labun cuma punya bintu makhodl maka itu diterima darinya dengan ditambah dua ekor kambing jika mudah mendapatkannya atau dua puluh dirham .

"Dan barang siapa mencapai kewajiban zakat bintu makhodl tapi dia tidak punya kecuali ibnu labun jantan maka itu diterima darinya tanpa tambahan apapun. Dan barangsiapa yang tidak punya kecuali 4 ekor unta maka dia tidak berkewajiban mengeluarkan zakat kecuali jika yang punya menghendakinya." (R. Ahmad, Bukhori, Abu dawud, dan Nasa'I)

Keterangan:
Bintu Makhodl : onta betina yang telah genap berumur satu tahun dan memasuki tahun kedua.
Bintu labun : onta betina yang genap berumur dua tahun dan memasuki tahun ketiga.
Ibnu labun : onta jantan yang telah genap berumur dua tahun dan memasuki tahun ketiga.
Hiqqoh : onta betina yang telah genap berumur tiga tahun dan memasuki tahun keempat .
Jadz’ah : onta betina yang telah genap berumur empat tahun dan memasuki tahun kelima .

b. Sapi
Dari Muadz bin Jabal, ia berkata : "Telah mengutusku Rasulullah shallallahu ‘alaihi wasallam ke negeri yaman lantas menyuruhku untuk mengambil pada setiap tigapuluh ekor sapi tabii’ atau tabi’ah dan pada setiap empat puluh musinnah …"
(R. Ahmad, Abu Dawud, Tirmidzi, Nasa’i, Ibnu Majah, Ibnu Hibban dan Hakim dan di shohihkan oleh keduanya dan menyepakatinya Dzahaby, juga oleh syekh al Albany dalam irwa’ul glolil no : 795)

Maka jika bertambah dari empat puluh tiada zakatnya sampai tujuhpuluh ekor maka pada ada zakat satu tabii’ dan satu musinnah, jika mencapai delapan puluh ekor maka dua musinnah dan begitu seterusnya.

Keterangan:
Tabii’ : sapi jantan yang telah genap berumur satu tahun dan memasuki tahun kedua .
Tabii’ah : sapi betina yang telah genap berumur satu tahun dan memasuki tahun kedua .
Musinnah : Sapi betina yang telah genap berumur dua tahun dan memasuki tahun ketiga.

c. Kambing
Dalam surat Abu Bakr disebutkan : (….Dan pada zakat kambing, pada kambing yang mencari makanan sendiri, jika mencapai 120 (seratus dua puluh) ekor maka zakatnya 1 satu ekor kambing, jika bertambah dari 120 (seratus dua puluh) sampai 200 (dua ratus) ekor maka zakatnya dua ekor kambing, jika bertambah dan melebihi 200 (dua ratus) sampai 300 (tiga ratus) ekor maka zakatnya 3 (tiga) ekor kambing, jika bertambah menjadi lebih dari 300 (tiga ratus) ekor maka setiap 100 (seratus) ekor zakatnya satu kambing, jika pada kambing yang demikian, orang memilikinya kurang 1 (satu) ekor dari 40 (empat puluh) ekor, maka tidak ada zakatnya kecuali jika pemiliknya menghendakinya, dan tidak boleh menggabungkan dua kelompok kambing yang tertpisah atau memisahkan yang berkelompok karena takut dari kewajiban zakat, dan kambing yang bercampur (dari lebih dari satu pemilik) maka (kewajiban itu) kembali kepada para pemiliknya dengan sama, dan jangan dikeluarkan untuk zakat kambing yang sudah tua, punya cacat atau pejantan (yang diambil keturunannya) kecuali jika pemiliknya menghendakinya….) . (R. Ahmad, Bukhari, Abu Dawud, dan Nasa'i )

2. Nadq (nadq artinya sesuatu yang telah diterima masyrakat umum sebagai alat untuk tukar-menukar/transaksi
(lihat zakat saham oleh Sholeh as Sadlan hal : 28)

1. Emas
2. Perak
3. Uang

Allah Ta'ala berfirman : "Dan orang-orang yang menyimpan emas dan perak serta tidak mengifaqkanya di jalan Allah ta'ala maka berilah kabar gembira mereka dengan adzab yang pedih" At-Taubah: 34

"Tidaklah seorang pemilik emas atau perak yang tidak memberikan haknya (zakatnya) kecuali nanti pada hari qiyamat, akan diberikan padanya lemperan- lemperan dari neraka." (R Bukhari dan Muslim)

Dari Jabir bin Abdillah ia berkata telah bersabda Rasulullah shallallahu ‘alaihi wasallam : "Bukanlah pada yang kurang dari lima lima uqiyah dari perak itu ada shodaqohnya, dan bukanlah pada yang kurang dari lima dzaud dari onta itu ada shodaqohnya, dan bukanlah pada yang kurang dari lima wasaq dari kurma itu ada shodaqohnya." (R. Ahmad dan Bukhari dari hadits Abi Sa’id )

Catatan:
Lima uqiyah = 200 dirham.
Satu wasaq = 60 sha', 1 sha' = 4 mud, 1 mud = 1 supak dengan dua tangan yang sedang . 4 mud = kurang lebih 2 ,5 – 3 kg.

Dari Ali bin Abi Tholib bersabda Rasulullah shallallahu ‘alaihi wasallam : "Aku telah maafkan kalian dari shadaqah kuda dan budak, maka berikanlah shadaqahnya riqqah (perak), pada setiap empat puluh dirham satu dirham, dan tidaklah ada zakatnya sampai pada ukuran 190 (seratus sembilanpuluh), tapi jika mencapai 200 dua ratus maka zakatnya 5 lima dirham."
(R. Ahmad, Abu Dawud ,Tirmidzi, Nasa’i tapi dalam sanadnya ada perbincangan, Dan ibnu Hajar telah menghasankannya serta Tirmidzipun menukilkan penshohihan Bukhary terhadap hadits tersebut. dan dishohihkan oleh syekh al Albany dalam Shahih Sunan Abi Dawud no: 1574)

Mengenai uang, alasannya adalah:
karena uang kertas telah menjadi harga dan menduduki emas dan perak dalam bertransaksi, pengembangan serta peredaran, bahkan telah dipercaya sebagai sarana untuk pertukaran antar sesama manusia. Oleh karenanya, uang kertas adalah nilai naqd tersendiri memiliki hukum seperti halnya hukum emas dan perak, dengan demikian wajib zakat padanya jika telah mencapai nishabnya. Dan perbedaan mata uang berarti perbedaan nmacam artinya tiap macam mata uang punya hukum tersendiri.
(lihat zakat saham dan uang oleh Sholeh As Sadlan hal:53-54 dan ini pendapat yang dipilih oleh mayoritas Dewan Ulama’-Ulama’ Besar seperti dalam keputusannya yang bertanggal 16/4/1393 H no:10 dan keputusan majlis Kongres Fiqh Islam pada pertemuannya yang ke 5 yang bertempat di kantor Rabithah Alam Islamy di Makkah pada bulan Robi’ tsani 1402 H)

3. Biji- bijian dan buah-buahan

1. Hinthoh (Gandum)
2. Sya’ir (satu jenis dari gandum yang orang katakan barley dan beras belanda, dari footnote A. Hasan pada Buluglul Maram hal 273)
3. Anggur
4. Korma

Berfirman Allah Ta'ala yang artinya : "Dan berikanlah haknya pada hari memanennya" (Al- An’am : 141)

Dalam ayat lain, yang artinya :
"Wahai orang-orang yang beriman berinfaqlah sebagian yang baik yang kalian hasilkan dan apa yang kami keluarkan buat kalian dari bumi serta jangan kalian sengaja mencari yang jelek untuk diinfakkan darinya, sedang kalian sendiri tidak akan mengambilnya kecuali dalam kedaan memicingkan (mata) ketahuilah bahwa Allah Ta'ala Maha Kaya dan Terpuji". (Al Baqarah : 267)

Keumuman ayat diatas yang berkaitan dengan hasil bumi dari tanaman dan biji- bijian dikhususkan oleh hadits berikut ini :-
Dari Abi Musa al Asy’ary dan Muadz bin Jabal, ketika Rasulullah shallallahu ‘alaihi wasallam mengutus keduanya ke negeri yaman untuk mengajari manusia tentang agama mereka beliau bersabda : "Jangan kalian berdua mengambil shadaqah kecuali dari empat ini : sya’ir, hinthah, anggur kering dan korma." (R. Hakim, Baihaqy dan Thabrani serta dishahihkan oleh Syekh al Al bany dalam Irwaul Ghalil no : 801)

Satu wasaq = 60 sha', 1 sha' = 4 mud, 1 mud = 1 cakupan dua tangan yang sedang. 4 mud = 2 ,5 – 3 kg.

Tiada zakat pada harta-harta berikut ini
Berkata al Majd : (Bukanlah dari kebiasaan Nabi shallallahu ‘alaihi wasallam mengambil zakat dari kuda, hamba sahaya, bighal (persilangan antara kuda dan keledai), keledai, sayur mayur, semangka, timun, madu, dan buah-buahan yang tidak diukur dengan mikyal dan tidak baik untuk disimpan kecuali korma dan anggur maka beliau, mengambil dari keduanya dan tidak membedakan antara yang basah dan yang kering). Shiratil Mustaqim (Raudhatunnadiyyah 1/487) Wallahu a'lam bis shawab

Maraji' :
1. Al Mughny 4/248
2. Majmu' Fatawa 20/15
3. Manarus Sabil 1/257
4. Al-Umm 4/166
5. Al Amwal hal: 429


Cara Zakat Biji-Bijian dan Tumbuh-Tumbuhan

Syarat-syarat zakatnya:
Mencapai nishab, yakni 5 wasaq, satu wasaq = 60 sha', 1 sha' = 4 mud, 1 mud = 1 cupak dua tangan yang berukuran sedang . 4 mud = kurang lebih beratnya berkisar 2 ,5 - 3 kg. Memilikinya di saat diwajibkan mengeluarkan zakat yaitu di hari panen.

Dalilnya, sabda Rasulullah shallallahu ’alaihi wasallam yang artinya : "Tiada zakat pada yang kurang dari lima (5) wasaq." (HR Bukhari dan Muslim dari hadits Abi Sa’id al Khudry)

Firman Allah Ta’ala, yang artinya, "Dan berikanlah haknya pada hari memanennya" (Al-An’am : 141)

Kadar yang wajib dikeluarkan untuk zakat
Kadar yang wajib dikeluarkan berbeda sesuai perbedaan sarana penyiramannya maka:
· Jika disiram tanpa membutuhkan beban seperti dengan aliran sungai, hujan, dan yang menyerap sari makanan sendiri dengan akarnya, maka yang wajib dikeluarkan adalah 1/10 nya .
· Jika disiram dengan beban seperti yang disiram dari sumur maka yang wajib dikeluarkan adalah setengah 1/10 atau 1/20 nya.

Dalilnya, dalam shohih Bukhari dari hadits Ibnu Umar dari Rasulullah shallallahu'alaihi wa sallam beliau bersabda : "Pada apa yang disiram dengan hujan dan mata air atau yang menyerap dengan akar-akarnya, 1/10 nya, dan pada yang disiram setengahnya 1/10" dan dalam riwayat Muslim dari hadits Jabir : "Pada apa yang disiram dengan sungai atau hujan 1/10 nya dan pada apa yang disiram setengahnya 1/10."


Cara Zakat Binatang Ternak

Disyaratkan selain syarat –syarat yang telah lalu dua syarat:
1. Binatang ternak tersebut adalah dipersiapkan untuk dikembangkan, diambil susunya bukan untuk dipekerjakan (Al-Mulakhos Fiqhy 1/225 oleh Al-Fauzan).
2. Binatang ternak tersebut khususnya unta dan kambing, adalah dari jenis “Sa- imah” artinya yang mencari maka sendiri, tidak diberi makan oleh pemiliknya dari makanan yang ia beli atau kumpulkan dari rerumputan atau yang selainnya, selama satu tahun atau lebih dari setengah tahun.

Khilaf (perbedaan) ulama’ sekitar masalah sa-imah

Apakah disyaratkan keadaan binatang ternak sebagai (saimah) yakni, binatang tersebut mencari makan sendiri ?

Jumhur (mayoritas) ahli fiqh mensyaratkannya, karena inilah yang difahami dari hadits Nabi Shallallahu 'alaihi wa sallam yang tersebut dalam surat Abu Bakr dimana beliau mengatakan yang artinya (….Dan pada zakat kambing, pada kambing yang mencari makanan sendiri, jika…). (lihat hadits secara lengkap pada pembahasan, harta yang wajib dizakati)
Imam Malik dan Rabi'ah berkata : "Tidak disyaratkan."
Dawud ad Dzhahiry mengatakan : disyaratkan pada kambing, karena hadits tersebut, (yakni hadits abu Bakr, beliau katakan pada zakat kambing).
Lalu as Shan'any mengatakan : dan juga pada onta karena Rasulullah juga mengatakan : (Dan pada onta yang mencari makan sendiri). HR. Abu Dawud dan Nasa'i dari hadits bahz bin hakim dari ayahnya, dari kakeknya, dan dishahihkan oleh Hakim dan syekh al Albany dalam Shohih Sunan Abi dawud no : 1575 (lihat Subulussalam 2/248)

Jadi nampaknya yang kuat adalah, bahwasannya hal itu disyaratkan pada kambing dan onta, karena yang tersebut dalam hadits hanya pada dua macam ini saja.
Wallahua'lam.

Tabel Perincian zakat binatang ternak
No | Jenis Hewan | Nishab | Kewajiban Zakat
1 | Unta | 5 | Satu ekor Kambing
 |  | 10 | Dua ekor Kambing
 |  | 15 | Tiga ekor Kambing
 |  | 20 | Empat ekor Kambing
 |  | 25 - 35 | Satu Bintu Makhodl/Ibnu Labun
 |  | 36 - 45 | Satu Bintu Labun
 |  | 46 - 60 | Satu Hiqoh
 |  | 61 - 75 | Satu Jadz'ah
 |  | 76 - 90 | Dua Bintu Labun
 |  | 91 - 120 | Dua Hiqqoh
 |  | 120 | Pada setiap 40 ekor 1 Bintu Labun. Pada setiap 50 ekor 1 hiqqoh
Maka jika lebih dari 120, pada setiap 40 ekor 1 bintu labun dan pada setiap 50 ekor 1 hiqqoh.
2 | Sapi | 30 | Satu Tabi'/Tabi'ah
 |  | 40 | Satu Musinnah
 |  | > 40 | Pada tiap 30 ekor Satu Tabi'/Tabi'ah. Pada tiap 40 ekor Satu Musinnah
Maka jika bertambah dari empat puluh sampai pada tujuhpuluh ekor, maka ada zakat satu tabii’ dan satu musinnah, jika mencapai delapan puluh ekor maka dua musinnah dan begitu seterusnya.
3 | Kambing | 40 - 120 | Satu Kambing
 |  | 121 - 200 | Dua Kambing
 |  | 201 - 300 | Tiga Kambing
 |  | > 300 | Pada setiap seratus ekor satu kambing

Keterangan :
Bintu Makhodl : Onta betina yang telah genap berumur satu tahun dan memasuki tahun kedua.
Bintu labun : Onta betina yang genap berumur dua tahun dan memasuki tahun ketiga.
Ibnu labun : Onta jantan yang telah genap berumur dua tahun dan memasuki tahun ketiga.
Hiqqoh : Onta betina yang telah genap berumur tiga tahun dan memasuki tahun keempat .
Jadz’ah : Onta betina yang telah genap berumur empat tahun dan memasuki tahun kelima .
(lihat sebagai tambahan hadits abu Bakr dalam pembahasan harta yang wajib dizakati)
Tabii’ : Sapi jantan yang telah genap berumur satu tahun dan memasuki tahun kedua .
Tabii’ah : Sapi betina yang telah genap berumur satu tahun dan memasuki tahun kedua .
Musinnah : Sapi betina yang telah genap berumur dua tahun dan memasuki tahun ketiga.

Hukum Auqhos
“Auqhos ” adalah bentuk jama’ dari kata “waqsh” yang artinya adalah jumlah antara dua nishab, misalnya nishab kambing yang pertama adalah 40 dan yang kedua 121 maka “aughos “ adalah jumlah 41 sampai 120, dalam syari’at Islam “auqhos” tidak ada zakatnya, jadi walaupun jumlah kambingnya 80 misalnya tetap zakatnya 1 ekor kambing . hal ini berdasarkan hadits-hadits yang telah berlalu seperti pada hadits Abu Bakr. (lihat harta yang wajib dizakati)

Kambing yang dikeluarkan untuk zakat
Jika dari jenis “dho’n” artinya “Dzatushuf” yakni yang berwoll seperti domba biri-biri dan yang semacamnya, maka yang dikeluarkan adalah “Jadz’” yakni yang berumur lengkap satu tahun.

Jika dari jenis “ ma’iz” artinya “ Dzatusya’r” yakni yang berambut seperti kambing kacang, dan kambing jawa, yang dikeluarkan adalah “ Tsany” yakni yang berumur dua tahun . penafsiran “ Jadz’” dan “Tsany” ini adalah pendapat jumhur pakar bahasa dan ulama’ (lihat Ahkamul Adhohi hal:) .
Disana ada pula pendapat lain yaitu bahwa “ Jadz’ “ adalah yang berumur 6 bulan sedang “ Tsany” adalah yang berumur satu tahun (mulakhos fiqhy 1:228)

Binatang – binatang yang tidak boleh dijadikan zakat:
· Harimah, yaitu yang berumur lanjut sampai jatuh giginya.
· Dzatu ‘awar ,yakni buta sebelah atau cacat yang nampak sehingga kalau dijadikan korban tidak sah.
· Makhidh yakni bunting.
· Rubba, yakni yang masih menyusui anaknya, atau yang dipelihara dirumah khusus untuk diambil susunya.
· Tharuqotul haml, yakni yang siap dibuntingi oleh pejantan.
· Tais, yakni pejantan, kecuali pemiliknya membolehkan.
· Karimah, yang sangat disukai/dihargai oleh pemiliknya, kecuali jika pemiliknya merelakannya.
· Akulah, yakni yang gemuk karena banyak makan dan disiapkan untuk dimakan oleh pemiliknya, atau yang mandul.
· Dzatu ‘aib, yakni semua yang memiliki cacat yang berpengaruh atau dianggap sebagai kekurangan menurut ahli binatang. (Ar Roudhurunnadiyyah 1/471) (Mulakhos Fiqhy 1/229).
· Darinah, yang berkudis.
· Maridhah, yang jelas sakitnya.
· Syarotul laimah, yang tidak lancar susunya.

Allah Subhanahu wa Ta’ala berfirman yang artinya : "Dan jangan kalian mencari yang jelek, kamu infaqkan darinya sedang kalian tidak akan mengambil kecuali dalam keadaan memicingkan mata." Al-Baqarah:
Nabi juga bersabda : "Jauhilah olehmu (mengambil) harta-harta mereka yang berharga" . (HR Bukhari dan Muslim)

Dalam hadits Abu Bakr yang telah lalu disebutkan, "….dan jangan dikeluarkan untuk zakat kambing yang sudah tua, punya cacat atau pejantan (yang diambil keturunannya) kecuali jika pemiliknya menghendakinya…." (R. Ahmad, Bukhari, Abu Dawud, dan Nasa'i)

Zakat syirkah (persekutuan) binatang ternak .
Jika binatang ternak dimiliki lebih dari satu orang maka seakan–akan itu satu pemilik, sehingga terkena hukum sebagaimana penjelasan diatas dengan syarat- syarat sebagai berikut:
· Jumlah gabungan tersebut mencapai nishab, walaupun masing-masing dari milik mereka tidak mencapai nishab.
· Pemilik binatang ternak tersebut adalah orang-orang yang berkewajiban membayar zakat, maka misalnya salah seorang dari mereka orang kafir, hukumnya menjadi masing-masing antara yang muslim dan yang kafir.
· Binatang persekutuan tersebut bergabung dalam gembalaan, lokasi kandang, lokasi tempat pemerahan dan pejantan . (Mulakhos Fiqhy 1/230)

Hal-hal terlarang pada zakat binatang persekutuan
· Dilarang menggabungkan sesuatu yang terpisah untuk menghindari zakat, contoh, dua orang yang masing-masing memiliki 40 ekor kambing, maka masing-masing terkena kewajiban zakat satu ekor kambing, karena untuk menghindari mengeluarkan 2 ekor kambing akhirnya mereka gabung, dimana dengan penggabungan ini mereka hanya terkena kewajiban 1 ekor kambing . hal yang semacam ini tidak boleh.
· Dilarang memisah yang tergabung untuk menghindari zakat. Contoh dua orang yang bersekutu dalam beternak kambing sampai mereka memiliki 40 ekor, maka wajib dikeluarkan zakatnya sebanyak satu ekor kambing, tapi untuk menghindarinya mereka pisah binatang itu, dengan dipisahnya akhirnya milik masing-masing itu tidak mencapai nishab, maka tidak terkena kewajiban zakat. Hal ini juga terlarang.
Larangan itu berdasarkan hadits Abu Bakr yang berbunyi "…dan tidak boleh menggabungkan dua kelompok kambing yang terpisah atau memisahkan yang berkelompok karena takut dari kewajiban zakat…" . (R. Ahmad, Bukhari, Abu Dawud, dan Nasa'i) [ lihat pada artikel harta yang wajib dizakati]


Cara Zakat Barang Dagangan

Tidak`ada zakat pada barang dagangan dengan ukuran, nishab dan haul tertentu, yang ada hanya shadaqah yang mutlak tidak di batasi dengan nishab, haul atau kadar tertentu yang harus dikeluarkan. Hal itu karena tidak ada dalil yang menunjukan demikian sehingga kita kembali kepada bara’ah asliyyah (kebebasan asal), dan kita telah ketahui bahwa pada zaman Nabi Shallallahu 'alaihi Wasallam perdagangan itu telah ada dengan berbagai macamnya, namun demikian tiada dalil yang shahih sampai kepada kita, yang menujukkan kewajiban mengeluarkan zakat secara khusus dari barang dagangan. Hal ini didukung oleh sabda Nabi Shallallahu' alaihi Wasallam yang mengatakan (artinya) “Tidaklah kewajiban seorang hamba untuk mengeluarkan zakat dari hamba sahayanya dan kudanya” (H.R Bukhari dari Abu Hurairah), dimana keumuman hadits ini menunjukan tidak adanya zakat pada keduannya sama sekali dalam bentuk apapun termasuk jika menjadi barang dagangan..

Secara terperinci alasan pendapat ini adalah sebagai berikut :
· Tidak adanya dalil yang shahih dan jelas dalam masalah ini.
· Kaidah “Al bara’atul asliyyah” yakni asal tiap sesuatu itu lepas dari beban hukum.
· Adanya barang dagangan di zaman Nabi Shallallahu ’alaihi wasallam, namun demikian tidak dinukilkan kepada kita hadits yang mewajibkan kepada kita akan diwajibkanya zakat padanya.
· Keumuman hadits “Tidaklah ada kewajiban zakat pada budak seorang muslim dan kudanya”. Shiddiq Hasan Khan mengatakan : Dhahir hadits itu tidak ada kewajiban zakat pada harta pada semua keadaan (termasuk dagangan .pent). [ar Raudhatun Nadiyyah 1:477]

Abu Dawud dan Ibnu Hazm meriwayaykan dengan sanadnya yang sampai kepada Qais bin Abi ‘Arzah ia berkata : Rasulullah Shallallahu ’alaihi Wasallam melewati kami lalu beliau bersabda: “Wahai para pedagang, sungguh (pada) perdagangan itu (didapati) kata-kata yang tiada faedahnya dan sumpah-sumpah maka bersihkanlah dengan shadaqah. "[HR. Abu Dawud kitabul buyu’ bab fit tijarah yukhalituhal halif wal laghwi3/403 no: 3326 dan dishahihkan oleh Syaikh Al Albany dalam shahih Sunan Abi Dawud pada nomor yang sama. dan diriwayatkan oleh Tirmidzi dalam kitabul buyu’ bab ma ja-a fittujjar watasmiyatunnabiy iyyahum 3/514 no:1208 dan berkata Tirmidzi: hadits ini Hasan Shahih, Nasa’I dalam kitab Aiman dan Nudzur bab lagwhi wal yamin 7/200 No: 3808 dan 3809 dan Ibnu Majah dalam kitab Tijarat bab tawaqqi fil hijarat 3/9/ no: 2145 ].

Ibnu Hazm berkata: Ini adalah shadaqah yang mutlak tidak terbatas, yakni sesuai yang senangi hati mereka dan itu menjadi kaffarah (penghapus) apa yang menodai perniagaan dari sesuatu yang tidak diperbolehkan dan sesuatu yang tidak berfaedah serta permainan. [ Al Muhalla 5/235].

Nafi’ bin al khuzy berkata: saya duduk bersama Abdurrahman bin Nafi’ maka datanglah Ziyad al Bawwab lalu beliau berkata : Sesunguhnya Amirul Mukminin - yakni Abdullah bin Zubair – berkata : kirimkanlah zakat hartamu, maka ia berdiri dan mengeluarkan 100 dirham dan berkata kepadanya : sampaikan kepadanya salam dan katakan kepadanya sesungguhnya zakat itu hanya pada “Nadh”. Nafi’ berkata maka saya bertemu Ziyad dan aku katakan kepadanya : Apakah engkau sudah sampaikan kepadanya ? ia berkata : Ya. Aku katakan : Lalu apa yang dikatakan Ibnu Zubair ? Ia menjawab : Ya benar. [ Riwayat Abdurrozzaq dalam kitab al Mushannaf 4/101/7119 dan Ibnu Hazm dalam kitab al Muhalla 5/ 236]. Tentang arti “Nadh”, Al Fayyumy berkata: orang-orang Hijaz menamakan dirham dan dinar dengan sebutan “nadh” atau “naadh” (dengan memanjangkan nun). [Al Mishbahul Munir hal 610 huruf nun dan dhadh bertasydid] . Abu ‘Ubaid berkata: mereka menamakan “nadh” jika telah berubah menjadi uang dari sebuah barang. [ Qamus Muhith hal 844 ].

Ibnu Juraij berkata, ‘Amr bin Dinar berkata kepada saya: Saya tidak berpendapat adanya zakat kecuali pada al ‘ain . [al mushonnaf karya Abdurrazzaq 4/101 no: 7120]. Arti ”Al ‘ain “, Al Fayyumi menerangkan, bahwa kata ini berarti beberapa makna diantaranya, emas yang ditimpa jadi uang-uang dinar dan terkadang yang belum ditimpa juga disebut demikian] [ Mshbahul Munir hal: 440]

Ibnu Hazm meriwayatkan dengan sanadnya yang sampai kepada Abu ‘Ubaid ia berkata : telah mengkhabarkan saya Ismail bin Ibrahim dari Qathin bahwa ia berkata : Saya melawati daerah Washith dimasa Umar bin Abdul Aziz, mereka mengatakan: surat amirul mukminin telah dibacakan kepada kami yang isinya: Jangan kalian mengambil dari keuntungan barang dagangan sedikitpun sampai melewati haul [ al muhalla 5/2360 al amwal hal 421 no: 1144].

Sabda Nabi Shallallahu ‘alaihi Wasallam: “Aku telah maafkan kalian dari zakat kuda.” [shahih lihat Shahih Sunan Abi Dawud kitab : shadaqah, Bab: shadaqah sa-imah no: 1573 dan1393, Shahih Sunan Tirmidzi:no:506, Shahih Sunan Ibnu Majah no: 1469 dan 1447, Shahih Jami’ no: 4375, dan Misykatul Mashabih no: 17400].

Kalau seandainya zakat perdagangan itu ada maka tentunya pada kuda itu ada zakatnya jika dijadikan barang dagangan, padahal Nabi Shallallahu ’alaihi Wasallam telah memaafkan !, apakah kita berani mewajibkan sesuatu yang Nabi telah maafkan ?!.

Dari Jabir bin Abdillah ia berkata telah bersabda Rasulullah Shallallahu 'alaihi wasallam : “Tidak ada shadaqah pada perak yang kurang dari lima uqiyah, dan tidak ada shadaqah pada onta yang kurang dari lima dzaud, dan tidak ada shadaqah pada kurma yang kurang dari lima wasaq”. (HR. Ahmad dan Bukhari dari hadits Abu Sa’id)

Dari Ibnu Umar semoga Allah meridhoi keduanya ia berkata : tiada zakat pada benda kecuali pada benda yang untuk berniaga. [Syaikh Al Albany berkata: atsar ini dikeluarkan oleh Imam Syafi’i dalam kitab “Al Umm” dengan sanad yang shahih. Lalu beliau berkata : dengan keadaannya yang mauquf (perkataan sahabat) dan tidak “marfu’” (sampai kepada Nabi Shallallahu ’alaihi Wasallam), tidak ada padanya keterangan nishab zakatnya, dan yang wajib dikeluarkan darinya, maka (ini) memungkinkan untuk diarahkan kepada zakat yang mutlaq tidak terikat dengan waktu atau kadar (tertentu), tapi hanya dengan kelegaan jiwa pemiliknya. [Tamamul Minnah hal: 364], atsar Ibnu Umar itu juga dikeluarkan oleh Ibnu Hazm dalam kitab al Muhalla : 5/234) dan dishahihkannya.

Berkata Atha’: tiada shadaqah pada mutiara, batu permata, yakut, (merah delima), mata cincin, benda dan sesuatu yang tidak diperdagangkan, jika itu diperdagangkan maka padanya ada zakatnya dari harganya ketika dijual. [Riwayat Ibnu Abi Syaibah dan Abdurrazzaq dan dishahihkan oleh Syaikh Al Albany dalam Tamamul Minnah 365]. Syaikh Al Albany berkata: Beliau (Atha) tidak menyebutkan perhitungan nilai, nishab dan haulnya.

Di saat yang sama kita tahu bahwa banyak diantara ahli fikih mewajibkan zakat pada barang-barang dagangan dan merekapun berdalil dengan riwayat-riwayat yang sampai kepada mereka, tapi semua dalil yang mereka pakai, tidaklah lepas dari kritikan yang menunjukkan kelemahannya diantaranya:

1. Riwayat Jabir bin Samuroh : “Adalah Rasulullah Shallallahu 'alaihi Wasallam memerintahkan kami untuk mengeluarkan zakat dari apa yang kita persiapkan untuk berniaga”. (HR. Abu Dawud, Daruquthny, dan Bazzar), hadits ini ada kelemahannya yaitu pada sanadnya ada orang yang tidak dikenal, oleh karenanya Syekh Al Albany melemahkannya dalam kitabnya Irwa’ul Ghalil No: 827. Tamamul Minnah No: 363, Silsilah Dha’ifah No: 1178. Berkata pula Ibnu hajar dalam kitab at Talkhisus Khabir 2/179 : Dalam sanadnya ada jahalah (rawi yang tidak dikenal)

2. Riwayat Imran bin Hushain secara marfu’(sampai kepada Nabi Shallallahu ’alaihi Wasallam): “pada untu ada zakatnya, pada kambing ada zakatnya dan pada pakaian (dagang) ada zakatnya”. (HR. Hakim dan Daruquthny). Al Hafidz Ibnu Hajar telah melemahkan seluruh jalan hadits ini kecuali pada salah satunya dia katakana bahwa: ini tidak apa-apa, dan keadaaan hadits yang semacam ini tidaklah bisa dipakai sebagai dalil pada masalah yang sangat umum dikalangan kaum muslimin, lebih dari itu Ibnu Daqiq Al ‘Ied (seorang ahli hadits) telah melihat pada kitab Hakim (perawi hadits ini) yang berjudul Al Mustadrok, dengan lafadz (al bur) yang berarti gandum, bukan dengan lafadz (al baz) yang berarti pakaian dagangan. Adapun Daruquthny, dialah yang jelas meriwayatkan dengan lafadz (al baz) namun dari jalan atau sanad yang lemah. Yang demikian menjadikan adanya kemungkinan dari masing-masing dua hal, maka tidaklah sempurna berdalil dengan itu. (Raudhatun Nadiyyah 1/477). Didho’ifkan oleh syekh al Albany dalam kitab Irwa’ul Ghalil no: 827 dan Tamamul Minnah hal 363)

3. Ijma’ (kesepakatan ulama’ tentang adanya zakat barang dagangan), seperti dinukilkan Ibnu Mundzir (kitab Al Ijma' hal: 14 no 115). Kritik: Ijma’ yang beliau katakan tidak benar karena telah menyelisihinya Abdullah bin Zubair, Amr bin Dinar, Umar bin Abdul Aziz dan ‘Atha’ [lihat al Muhalla 5/236 dan Tamamul Minnah hal: 365]

4. Dari Abu ‘Amr bin Hamas dari ayahnya ia berkata : saya menjual lauk pauk dan anak panah maka Umar bin Khattab melewati saya lalu ia berkata : Tunaikanlah zakat hartamu maka saya katakan wahai amirul mukminin : itu kan hanya lauk pauk, beliau berkata hitunglah nilainya lalu keluarkan zakatnya. [HR. Syafi’i, Ahmad, Abu ‘Ubaid, Daruquthny, Baihaqi dan Abdurrozzaq]. Kritik : riwayat ini didhaifkan oleh Al Albany dalam Irwa’ul Ghalil no: 828 karena tidak dikenalnya (jahalah) Abu ‘Amr bin Hamas

5. Dari Ibnu Umar semoga Allah meridhi keduanya ia berkata : tiada zakat pada benda kecuali pada benda yang untuk berniaga. Berkata Syekh Al Albany : dikeluarkan oleh Imam Syafi’i dalam kitab “Al Umm” dengan sanad yang shahih lalu beliau berkata : dengan keadaannya yang mauquf (perkataan sahabat) dan tidak “marfu’” (sampai kepada Nabi shallallahu ’alaihi wasallam), tidak ada padanya keterangan nishab zakatnya, dan yang wajib dikeluarkan darinya, maka ini memungkinkan untuk diarahkan kepada zakat yang mutlaq tidak terikat dengan waktu atau kadar (tertentu), tapi hanya dengan kelegaan jiwa pemiliknya. [Tamamul minnah hal: 364]. Atsar Ibnu Umar itu juga dikeluarkan oleh Ibnu Hazm dalam kitab al Muhalla : 5/234) dan dishahihkannya.

6. Berkata ‘Atha’ : Tiada shadaqah pada mutiara, batu permata, yakut, (merah delima), mata cincin, benda dan susuatu yang tidak diperdagangkan, jika itu diperdagangkan maka padanya ada zakatnya dari harganya ketika dijual. [HR, Ibnu Abi Syaibah dan Abdurrozzaq dan dishahikan oleh Syaikh Al Albany dalam tamamul minnah 365]. Berkata syekh Al Albany: Beliau (Atha) tidak menyebutkan perhitungan nilainya, nishob dan haulnya.

7. Adapun Khalid dia telah menahan baju besi dan peralatan perangnya di jalan Allah. [HR Bukhari no : 1399 Muslim 2/676 no : 983].

8. Dari Abdurrahman bin Abdul Qari’ ia berkata saya menjadi penjaga baitul mal di zaman Umar bin Khattab, maka jika ia keluar …. Beliau mengumpulkan harta–harta para pedagang lalu menghitungnya baik yang ada dihadapan atau yang tidak, lalu beliau mengambil harta dari ….

9. Dari Abi Qilabah bahwasanya para pegawai umar berkata : wahai amirul mukminin sesungguhnya para pedagang mengeluh dari beratnya perhitungan, maka Umar menjawab : ha …ha..ringankanlah.

10. Dari Ibnu ‘ Abbas bahwasanya beliau berkata : tidak apa-apa menunggu sampai menjualnya, dan zakat wajib padanya.

11. Mereka katakan bahwa zakat itu diwajibkan pada harta yang berkembang.


Membagikan Zakat Kepada Fakir Miskin di Daerah Asal Zakat
 Sebelumnya
Pada asalnya zakat dibagikan kepada fakir miskin yang zakat tersebut berasal dari daerah mereka, karena merekalah yang paling berhak mendapatkan santunan, bantuan dan derma dari orang-orang kaya yang berada dalam satu daerah dengan mereka, lain halnya jika pada daerah asal zakat tersebut orang-orangnya sudah kecukupan maka, diperkenankan untuk memindahkannya ke daerah lain, inilah yang diajarkan oleh Rasulullah Shallallahu'alaihi wasallam.

Dari ‘Imron bin Hushain, bahwasanya ia dijadikan amil shadaqah, maka ketika dia pulang dikatakan kepadanya, "mana harta (zakat)nya?" Dia menjawab, "untuk hartakah engkau utus aku !? kami mengambil seperti halnya kami mengambil di zaman Nabi Shallallahu'alaihi wasallam dan kami meletakkannya seperti halnya kami meletakkannya di zaman Nabi Shallallahu'alaihi wasallam" (HR. Abu Dawud dan Ibnu majah dan disahihkan oleh al Albany dalam Sahih sunan Ibnu Majah no : 1476 dan Shohih Sunan Abi Dawud no:1625.

KetiKa Rasulullah Shallallahu 'alaihi wasallam mengutus Mu’adz ke Yaman beliau mengatakan : "Dan kabarkanlah kepada mereka, bahwasanya Allah Ta'ala mewajibkan kepada mereka shadaqah/ zakat yang diambil dari orang-orang kaya mereka dan dikembalikan kepada orang miskin mereka." (HR. Bukhary dan Muslim (lihat : Raudhatunnadiyyah 1/491-492).

Wallahu a'lam bis shawab

Maraji' :
1. Al Mughny 4/248
2. Majmu' Fatawa 20/15
3. Manarus Sabil 1/257
4. Al-Umm 4/166
5. Al Amwal hal: 429


Pada asalnya zakat dibagikan kepada fakir miskin yang zakat tersebut berasal dari daerah mereka, karena merekalah yang paling berhak mendapatkan santunan, bantuan dan derma dari orang-orang kaya yang berada dalam satu daerah dengan mereka, lain halnya jika pada daerah asal zakat tersebut orang-orangnya sudah kecukupan maka, diperkenankan untuk memindahkannya ke daerah lain, inilah yang diajarkan oleh Rasulullah Shallallahu'alaihi wasallam.

Dari ‘Imron bin Hushain, bahwasanya ia dijadikan amil shadaqah, maka ketika dia pulang dikatakan kepadanya, "mana harta (zakat)nya?" Dia menjawab, "untuk hartakah engkau utus aku !? kami mengambil seperti halnya kami mengambil di zaman Nabi Shallallahu'alaihi wasallam dan kami meletakkannya seperti halnya kami meletakkannya di zaman Nabi Shallallahu'alaihi wasallam" (HR. Abu Dawud dan Ibnu majah dan disahihkan oleh al Albany dalam Sahih sunan Ibnu Majah no : 1476 dan Shohih Sunan Abi Dawud no:1625.

KetiKa Rasulullah Shallallahu 'alaihi wasallam mengutus Mu’adz ke Yaman beliau mengatakan : "Dan kabarkanlah kepada mereka, bahwasanya Allah Ta'ala mewajibkan kepada mereka shadaqah/ zakat yang diambil dari orang-orang kaya mereka dan dikembalikan kepada orang miskin mereka." (HR. Bukhary dan Muslim (lihat : Raudhatunnadiyyah 1/491-492).

Wallahu a'lam bis shawab

Maraji' :
1. Al Mughny 4/248
2. Majmu' Fatawa 20/15
3. Manarus Sabil 1/257
4. Al-Umm 4/166
5. Al Amwal hal: 429