Halaman Depan

Pembatal Keislaman >
Halaman Depan

SEPULUH PEMBATAL KEISLAMAN

Judul Asli Al-Qaulul Mufid fi Adillati At-Tauhid

Penulis : Syaikh Muhammad bin Abdul Wahhab Al-Wash

Diterjemahkan oleh : Al Akh Luqman Yazid

Al-Qaulul Mufid fi Adillati At-Tauhid Online melalui www.alquran-sunnah.com


Daftar Isi

Daftar Isi

Seorang ulama Ahlus Sunnah dari negeri Yaman, Syaikh Muhammad bin Abdul Wahhab Al-Washabi, menulis dalam kitab beliau yang ringkas “Al-Qaulul Mufid fi Adillati At-Tauhid ” sepuluh sebab yang menyebabkan batalnya keislaman seseorang. Tidak seperti batalnya jenis-jenis ibadah lain di dalam Islam yang tidak mengeluarkan seseorang dari agama, batalnya keislaman berakibat fatal kepada pelakunya di dunia dan di akhirat.

Sepuluh Pembatal Keislaman itu ialah:

  1. Syirik
  2. Murtad
  3. Tidak mengkafirkan orang kafir
  4. Meyakini kebenaran hukum thaghut
  5. Membenci sunnah Rasul, meskipun diamalkan
  6. Mengolok-ngolok agama
  7. Sihir
  8. Menolong orang kafir untuk memerangi kaum muslimin
  9. Meyakini bolehnya keluar dari syariat Allah
  10. Tidak mau mempelajari dan mengamalkan agama

Mari kita jadikan tulisan beliau sebagai bahan koreksi bagi kita semua, jangan sampai gara-gara kebodohan dan kelalaian kita selama ini keislaman kita sudah tidak lagi diakui Allah Ta’ala. Berikut adalah tulisan beliau yang sudah diringkas.

Sumber : http://salafy.or.id

Ebook compiled by akhukum fillah La Adri At tilmidz


Pertama, Syirik Kepada Allah

Pertama, Syirik Kepada Allah

Syirik Kepada Allah

Yaitu menjadikan perantara (sekutu) antara si hamba dengan Allah. Si hamba berdoa kepada para perantara ini, meminta syafa’at, bertawakkal, beristighatsah kepada mereka, bernazar untuk mereka, dan menyembelih kurban dengan menyebut nama mereka. Si hamba berkeyakinan segala perbuatannya tersebut dapat menolak mudharat atau mendatangkan manfaat. Orang yang semacam ini telah kafir.

Berfirman Allah Subhanahu wa Ta’ala,

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya.”(An-Nisa: 48)

Dan firman Allah :

إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَار

“Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun." (Al Maidah: 72)


Kedua, Murtad Dari Islam

Kedua, Murtad Dari Islam

Murtad Dari Islam

Masuk dan memeluk agama Yahudi, Nasrani, Majusi, Komunisme, Ba’tsi, paham sekuler, Freemasonry, dan faham-faham kufur lainnya.

Allah berfirman :

وَلَا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنِ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُولَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالْآخِرَةِ وَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ

“Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup. Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya.” (Al-Baqarah, 217)

Allah Ta’ala berfirman :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلَا يَخَافُونَ لَوْمَةَ لَائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ

“Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya, maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintai-Nya, yang bersikap lemah lembut terhadap orang yang mu'min, yang bersikap keras terhadap orang-orang kafir, yang berjihad di jalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya, dan Allah Maha Luas (pemberian-Nya) lagi Maha Mengetahui..” (Al Maidah: 54)

Allah Ta’ala berfirman:

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ(25)ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ(26)فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ(27)ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ(28)أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ(29) وَلَوْ نَشَاءُ لَأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ(30) 0 "Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): "Kami akan mematuhi kamu dalam beberapa urusan", sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat (maut) mencabut nyawa mereka seraya memukul muka mereka dan punggung mereka? Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan (karena) mereka membenci (apa yang menimbulkan) keridhaan-Nya; sebab itu Allah menghapus (pahala) amal-amal mereka. Atau apakah orang-orang yang ada penyakit dalam hatinya mengira bahwa Allah tidak akan menampakkan kedengkian mereka? Dan kalau Kami menghendaki, niscaya Kami tunjukkan mereka kepadamu sehingga kamu benar-benar dapat mengenal mereka dengan tanda-tandanya. Dan kamu benar-benar akan mengenal mereka dari kiasan-kiasan perkataan mereka dan Allah mengetahui perbuatan-perbuatan kamu.” (Muhammad, 25-30)

Dan Allah berfirman,

الْيَوْمَ أُحِلَّ لَكُمُ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنَ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنَ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا ءَاتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلَا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالْإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ.1

“Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberi Al Kitab itu halal bagimu, dan makanan kamu halal pula bagi mereka. (Dan dihalalkan mengawini) wanita-wanita yang menjaga kehormatan di antara wanita-wanita yang beriman dan wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al Kitab sebelum kamu, bila kamu telah membayar mas kawin mereka dengan maksud menikahinya, tidak dengan maksud berzina dan tidak (pula) menjadikannya gundik-gundik. Barangsiapa yang kafir sesudah beriman (tidak menerima hukum-hukum Islam) maka hapuslah amalannya dan ia di hari akhirat termasuk orang-orang merugi.” (Al Maidah ayat 5).

Dari Ibnu Abbas Radhiallahu'anhu katanya: “Nabi Shallallahu ‘alaihi wasallam bersabda, ‘Barangsiapa yang mengubah agamanya, maka bunuhlah dia!’”(Riwayat Bukhari, No. 2854)

Dari Abdullah bin Mas’ud Radhiallahu'anhu, beliau berkata: “Rasulullah Shallallahu alaihi wasallam bersabda: ‘Tidak halal (menumpahkan darah seorang muslim) yang bersaksi bahwa tidak ada yang berhak diibadahi dengan benar kecuali Allah, dan bersaksi pula bahwa aku adalah utusan Allah, kecuali dengan tiga perkara: orang sudah menikah tapi berzina, orang yang membunuh jiwa (tanpa hak), dan orang yang meninggalkan agama dan memisahkan diri dari jamaah.” (Bukhari 6484, Muslim 1674)


Ketiga, Tidak Mengkafirkan Orang Yang Jelas-Jelas Kafir

Ketiga, Tidak Mengkafirkan Orang Yang Jelas-Jelas Kafir

Tidak Mengkafirkan Orang Yang Jelas-Jelas Kafir

Baik itu Yahudi, Nasrani (Kristen/Katolik), Majusi, Musyrik, Atheis, atau lainnya dari jenis bentuk kekufuran. Atau, meragukan kekafiran mereka, membenarkan mazhab dan pemikiran mereka. Yang demikian ini juga dihukumi kafir. Allah sendiri telah mengkafirkan, namun orang ini menentang dengan mengambil sikap yang berlawanan dengan ketentuan Allah dan Rasul-Nya. Karena itu, tidak mengkafirkan orang yang dikafirkan Allah, ragu, dan bahkan membenarkan mazhab mereka, sama dengan artinya berpaling dari keputusan Allah.

Allah berfirman :

إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُولَئِكَ هُمْ شَرُّ الْبَرِيَّةِ.6

“Sesungguhnya orang-orang kafir yakni ahli Kitab dan orang-orang musyrik (akan masuk) ke neraka Jahannam; mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk.” (Al-Bayyinah:6)

Yang dimaksud dengan ahli kitab adalah Yahudi dan Nasrani. Sedangkan yang dimaksud dengan musyrikin ialah orang yang menyembah Allah sekaligus menyembah sesembahan yang lain.

Allah berfirman :

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنَ اللَّهِ شَيْئًا إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الْأَرْضِ جَمِيعًا وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ

“Sesungguhnya telah kafirlah orang-orang yang berkata: "Sesungguhnya Allah itu ialah Al Masih putera Maryam". Katakanlah: "Maka siapakah (gerangan) yang dapat menghalang-halangi kehendak Allah, jika Dia hendak membinasakan Al Masih putera Maryam itu beserta ibunya dan seluruh orang-orang yang berada di bumi semuanya?" Kepunyaan Allah-lah kerajaan langit dan bumi dan apa yang di antara keduanya; Dia menciptakan apa yang dikehendaki-Nya. Dan Allah Maha Kuasa atas segala sesuatu.” (Al-Maidah: 17)

Allah berfirman :

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَابَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ

“Sesungguhnya telah kafirlah orang-orang yang berkata: "Sesungguhnya Allah adalah Al Masih putera Maryam", padahal Al Masih (sendiri) berkata: "Hai Bani Israil, sembahlah Allah Tuhanku dan Tuhanmu" Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun.” (Al-Maidah : 72)

Allah berfirman :

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلَاثَةٍ وَمَا مِنْ إِلَهٍ إِلَّا إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ

“Sesungguhnya kafirlah orang-orang yang mengatakan: "Bahwasanya Allah salah satu dari yang tiga", padahal sekali-kali tidak ada Tuhan (yang berhak disembah) selain Tuhan Yang Esa. Jika mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang yang kafir di antara mereka akan ditimpa siksaan yang pedih.” (Al-Maidah: 73).

Allah berfirman

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلًا(150)أُولَئِكَ هُمُ الْكَافِرُونَ حَقًّا وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَابًا مُهِينًا(151)1

“Sesungguhnya orang-orang yang kafir kepada Allah dan rasu-rasul-Nya, dan bermaksud memperbedakan antara (keimanan kepada) Allah dan rasul-rasul-Nya, dengan mengatakan: "Kami beriman kepada yang sebahagian dan kami kafir terhadap sebahagian (yang lain)", serta bermaksud (dengan perkataan itu) mengambil jalan (tengah) di antara yang demikian (iman atau kafir), merekalah orang-orang yang kafir sebenar-benarnya. Kami telah menyediakan untuk orang-orang yang kafir itu siksaan yang menghinakan.” (An-Nisa: 150-151)

Allah Subhanahu wa Ta’ala berfirman:

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ ءَايَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعً

“Dan sungguh Allah telah menurunkan kepada kamu di dalam Al Qur'an bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan (oleh orang-orang kafir), maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam,” (An-Nisa’:140)


Keempat, Meyakini Bahwa Petunjuk Selain Nabi Lebih Sempurna Daripada Petunjuk Beliau

Keempat, Meyakini Bahwa Petunjuk Selain Nabi Lebih Sempurna Daripada Petunjuk Beliau

Meyakini Bahwa Petunjuk Selain Nabi Lebih Sempurna Daripada Petunjuk Beliau

Atau, meyakini bahwa hukum selain hukumnya lebih baik. Seperti orang-orang yang lebih mengutamakan hukum thagut daripada hukum-hukum-Nya. Termasuk ke dalamnya orang yang beryakinan bahwa aturan dan perundangan yang dibuat oleh manusia lebih utama daripada syariat Islam. Atau, meyakini bahwa hukum-hukum Islam tidak layak diterapkan pada masa sekarang. Atau, meyakini bahwa Islam merupakan penyebab kemunduran kaum muslimin.

Atau, meyakini bahwa Islam itu sebatas hubungan seorang hamba dengan tuhannya, dan tidak mencakup perkara-perkara kehidupan lainnya.

Termasuk dalam kategori ini adalah orang yang berpandangan bahwa pelaksanaan hukum Allah dalam masalah memotong tangan pencuri, atau merajam pelaku zina muhshan (yang sudah pernah nikah, red), tidak relevan dengan kondisi sekarang.

Juga termasuk ke dalamnya orang yang meyakini bolehnya berhukum dengan selain hukum Allah dalam muamalah, penerapan hukum pidana, dan yang lainnya. Meskipun dia tidak meyakini bahwa hal itu lebih baik daripada hukum yang ditetapkan oleh syariat Islam. Lantaran dengan begitu dia telah menghalalkan apa yang diharamkan oleh Allah. Dan setiap orang yang menghalalkan apa yang diharamkan Allah dan Rasul-Nya dari perkara-perkara agama yang sudah pasti secara ijma’ seperti zina, riba, khamr, dan berhukum dengan selain syariat Allah maka dia itu kafir berdasarkan kesepakatan kaum muslimin.

Allah Ta’ala berfirman :

أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنَ اللَّهِ حُكْمًا لِقَوْمٍ يُوقِنُونَ

“Apakah hukum Jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin?” (Al-Maidah : 50)

إِنَّا أَنْزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالْأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلَا تَخْشَوُا النَّاسَ وَاخْشَوْنِ وَلَا تَشْتَرُوا بِآيَاتِي ثَمَنًا قَلِيلًا وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ

“Sesungguhnya Kami telah menurunkan Kitab Taurat di dalamnya (ada) petunjuk dan cahaya (yang menerangi), yang dengan Kitab itu diputuskan perkara orang-orang Yahudi oleh nabi-nabi yang menyerah diri kepada Allah, oleh orang-orang alim mereka dan pendeta-pendeta mereka, disebabkan mereka diperintahkan memelihara kitab-kitab Allah dan mereka menjadi saksi terhadapnya. Karena itu janganlah kamu takut kepada manusia, (tetapi) takutlah kepada-Ku. Dan janganlah kamu menukar ayat-ayat-Ku dengan harga yang sedikit. Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” (Al-Maidah : 44)

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالْأَنْفَ بِالْأَنْفِ وَالْأُذُنَ بِالْأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الظَّالِمُونَ

“Dan kami telah tetapkan terhadap mereka di dalamnya (At Taurat) bahwasanya jiwa (dibalas) dengan jiwa, mata dengan mata, hidung dengan hidung, telinga dengan telinga, gigi dengan gigi, dan luka-luka (pun) ada kisasnya. Barangsiapa yang melepaskan (hak kisas) nya, maka melepaskan hak itu (menjadi) penebus dosa baginya. Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang zalim.” (Al-Maidah :45)

وَلْيَحْكُمْ أَهْلُ الْإِنْجِيلِ بِمَا أَنْزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْفَاسِقُونَ

“Dan hendaklah orang-orang pengikut Injil, memutuskan perkara menurut apa yang diturunkan Allah di dalamnya. Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasik.” (Al-Maidah : 47)

إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ

“Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam. Tiada berselisih orang-orang yang telah diberi Al Kitab kecuali sesudah datang pengetahuan kepada mereka, karena kedengkian (yang ada) di antara mereka. Barangsiapa yang kafir terhadap ayat-ayat Allah maka sesungguhnya Allah sangat cepat hisab-Nya.” (Ali Imran : 19)

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلَامِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi.” (Ali Imran : 85)

إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَارًا كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُودًا غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزًا حَكِيمًا

“Sesungguhnya orang-orang yang kafir kepada ayat-ayat Kami, kelak akan Kami masukkan mereka ke dalam neraka. Setiap kali kulit mereka hangus, Kami ganti kulit mereka dengan kulit yang lain, supaya mereka merasakan azab. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.” (Ali Imran : 56)

فَلَا وَرَبِّكَ لَا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لَا يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا

“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.”
(An Nisaa :65).


Kelima, Membenci Apa Yang Dibawa Oleh Rasul Shallallahu alaihi wasallam

Kelima, Membenci Apa Yang Dibawa Oleh Rasul Shallallahu alaihi wasallam

Membenci Apa Yang Dibawa Oleh Rasul Shallallahu 'alaihi wasallam

Kendati dia tetap mengamalkannya. Maka, orang ini dihukumi kafir.

وَالَّذِينَ كَفَرُوا فَتَعْسًا لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ(8 )ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنْزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ(9)8

“Dan orang-orang yang kafir maka kecelakaanlah bagi mereka dan Allah menghapus amal-amal mereka. Yang demikian itu adalah karena sesungguhnya mereka benci kepada apa yang diturunkan Allah (Al Qur'an) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka.” (Muhammad:8-9)

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمُ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ(25)ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الْأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ(26 )فَكَيْفَ إِذَا تَوَفَّتْهُمُ الْمَلَائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ(27)ذَلِكَ بِأَنَّهُمُ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ(28)8

“Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): "Kami akan mematuhi kamu dalam beberapa urusan", sedang Allah mengetahui rahasia mereka. Bagaimanakah (keadaan mereka) apabila malaikat (maut) mencabut nyawa mereka seraya memukul muka mereka dan punggung mereka? Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan (karena) mereka membenci (apa yang menimbulkan) keridhaan-Nya; sebab itu Allah menghapus (pahala) amal-amal mereka.” (Muhammad: 25-28)


Keenam, Memperolok-Olok Syariat Islam

Keenam, Memperolok-Olok Syariat Islam

Memperolok-Olok Syariat Islam

Termasuk orang yang memperolok-olok Allah atau Rasul-Nya, Al-Qur`an, agama Islam, malaikat, dan para ulama yakni ilmu yang dihasung ulama tersebut. Atau, memperolok-olok salah satu syiar Islam, seperti shalat, zakat, puasa, haji, thawaf di Ka’bah, wukuf di Arafah, masjid, azan, jenggot, sunnah-sunnah Nabi, dan lain-lain dari syiar-syiar Allah dan kesucian Islam, maka orang yang semacam ini dihukumi kafir.

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَءَايَاتِهِ وَرَسُولِهِ كُنْتُمْ تَسْتَهْزِئُونَ(65)لَا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ(66)8

“Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan menjawab: "Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja". Katakanlah: "Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?" Tidak usah kamu minta ma`af, karena kamu kafir sesudah beriman. Jika Kami mema`afkan segolongan daripada kamu (lantaran mereka taubat), niscaya Kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa.” (At-Taubah :65,66)

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنَ الَّذِينَ ءَامَنُوا يَضْحَكُونَ(29)وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ(30)وَإِذَا انْقَلَبُوا إِلَى أَهْلِهِمُ انْقَلَبُوا فَكِهِينَ(31)وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاءِ لَضَالُّونَ(32)وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ(33)فَالْيَوْمَ الَّذِينَ ءَامَنُوا مِنَ الْكُفَّارِ يَضْحَكُونَ(34)عَلَى الْأَرَائِكِ يَنْظُرُونَ(35)هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ(36)1

“Sesungguhnya orang-orang yang berdosa, adalah mereka yang dahulunya (di dunia) menertawakan orang-orang yang beriman. Dan apabila orang-orang yang beriman lalu di hadapan mereka, mereka saling mengedip-ngedipkan matanya. Dan apabila orang-orang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira. Dan apabila mereka melihat orang-orang mu'min, mereka mengatakan: "Sesungguhnya mereka itu benar-benar orang-orang yang sesat", padahal orang-orang yang berdosa itu tidak dikirim untuk penjaga bagi orang-orang mu'min. Maka pada hari ini, orang-orang yang beriman menertawakan orang-orang kafir, mereka (duduk) di atas dipan-dipan sambil memandang. Sesungguhnya orang-orang kafir telah diberi ganjaran terhadap apa yang dahulu mereka kerjakan.” (Muthaffifin:29-36)

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي ءَايَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنْسِيَنَّكَ الشَّيْطَانُ فَلَا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ

“Dan apabila kamu melihat orang-orang memperolok-olokkan ayat-ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain. Dan jika syaitan menjadikan kamu lupa (akan larangan ini), maka janganlah kamu duduk bersama orang-orang yang zalim itu sesudah teringat (akan larangan itu).” (Al-An’am :68)

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ ءَايَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلَا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذًا مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعًا

“Dan sungguh Allah telah menurunkan kepada kamu di dalam Al Qur'an bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan (oleh orang-orang kafir), maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam,” (An-Nisa’ :140)

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمُ الْأَنْعَامُ إِلَّا مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنَ الْأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ

“Demikianlah (perintah Allah). Dan barangsiapa mengagungkan apa-apa yang terhormat di sisi Allah maka itu adalah lebih baik baginya di sisi Tuhannya. Dan telah dihalalkan bagi kamu semua binatang ternak, terkecuali yang diterangkan kepadamu keharamannya, maka jauhilah olehmu berhala-berhala yang najis itu dan jauhilah perkataan-perkataan dusta.”(Al-Hajj :30)

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ

“Demikianlah (perintah Allah). Dan barangsiapa mengagungkan syi`ar-syi`ar Allah, maka sesungguhnya itu timbul dari ketakwaan hati.” (Al-Hajj :32)


Ketujuh, sihir

Ketujuh, sihir

Sihir

Di antaranya ialah ash-sharf dan al-‘athf. Adapun ash-sharf ialah praktik sihir yang bertujuan mengubah hasrat dan keinginan manusia, seperti memalingkan kecintaan seorang suami kepada istrinya, dan sebaliknya. Adapun al-athf ialah praktik sihir yang dapat membuat orang menjadi cenderung mencintai sesuatu yang tadinya biasa-biasa saja dengan cara-cara syaitan.

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنْزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولَا إِنَّمَا نَحْنُ فِتْنَةٌ فَلَا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلَّا بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلَا يَنْفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنِ اشْتَرَاهُ مَا لَهُ فِي الْآخِرَةِ مِنْ خَلَاقٍوَلَبِئْسَ مَا شَرَوْا بِهِ أَنْفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ

“Dan mereka mengikuti apa yang dibaca oleh syaitan-syaitan pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman itu mengerjakan sihir), padahal Sulaiman tidak kafir (tidak mengerjakan sihir), hanya syaitan-syaitan itulah yang kafir (mengerjakan sihir). Mereka mengajarkan sihir kepada manusia dan apa yang diturunkan kepada dua orang malaikat di negeri Babil yaitu Harut dan Marut, sedang keduanya tidak mengajarkan (sesuatu) kepada seorangpun sebelum mengatakan: "Sesungguhnya kami hanya cobaan (bagimu), sebab itu janganlah kamu kafir". Maka mereka mempelajari dari kedua malaikat itu apa yang dengan sihir itu, mereka dapat menceraikan antara seorang (suami) dengan isterinya. Dan mereka itu (ahli sihir) tidak memberi mudharat dengan sihirnya kepada seorangpun kecuali dengan izin Allah. Dan mereka mempelajari sesuatu yang memberi mudharat kepadanya dan tidak memberi manfaat. Demi, sesungguhnya mereka telah meyakini bahwa barangsiapa yang menukarnya (kitab Allah) dengan sihir itu, tiadalah baginya keuntungan di akhirat dan amat jahatlah perbuatan mereka menjual dirinya dengan sihir, kalau mereka mengetahui.” (Al-Baqarah : 102)

Dari Abdullah bin Mas’ud Radiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wasallam bersabda, “Sesungguhnya jampi-jampi, tamimah (Penangkal pada anak-anak untuk menolak penyakit ‘ain atau bala, red), dan thiwalah (Semacam jimat supaya suami cinta istri atau sebaliknya , red) itu syirik.” (Riwayat Abu Dawud No.3883, dihasankan Syaikh Muqbil dalam Ash-Shahihul Musnad II/17-18, dishahihkan Syaikh Al-Albani dalam Shahihul Jami’ No.1632 dan di dalam Silsilah Ash-Shahihah No.331, dan dishahihkan Imam Hakim IV/217 dan disepakati oleh Imam Adz-Dzahabi, juga diriwayatkan Ibnu Majah No.3530, Thabrani dalam Al-Kabir X/262, Ibnu Hibban XIII/456, Al-Baihaqi IX/350)


Kedelapan, Membantu Orang-Orang Kafir Memerangi Kaum Muslimin

Kedelapan, Membantu Orang-Orang Kafir Memerangi Kaum Muslimin

Membantu Orang-Orang Kafir Memerangi Kaum Muslimin

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ

“Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin (mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.” (Al-Maidah : 51)

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِنْ تُطِيعُوا فَرِيقًا مِنَ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ(100) وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ ءَايَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ(101)1

“Hai orang-orang yang beriman, jika kamu mengikuti sebahagian dari orang-orang yang diberi Al Kitab, niscaya mereka akan mengembalikan kamu menjadi orang kafir sesudah kamu beriman. Bagaimanakah kamu (sampai) menjadi kafir, padahal ayat-ayat Allah dibacakan kepada kamu, dan Rasul-Nya pun berada di tengah-tengah kamu? Barangsiapa yang berpegang teguh kepada (agama) Allah maka sesungguhnya ia telah diberi petunjuk kepada jalan yang lurus.”
(Ali Imran : 100,101)

يَاأَيُّهَا الَّذِينَ ءَامَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ(149)بَلِ اللَّهُ مَوْلَاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ(150)0 )

“Hai orang-orang yang beriman, jika kamu menta`ati orang-orang yang kafir itu, niscaya mereka mengembalikan kamu ke belakang (kepada kekafiran), lalu jadilah kamu orang-orang yang rugi. Tetapi (ikutilah Allah), Allahlah Pelindungmu, dan Dia-lah sebaik-baik Penolong.” (Ali Imran : 149-150)

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنَ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنْتُمْ خَرَجْتُمْ جِهَادًا فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنْتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ(1) إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ(2 )1

“Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu, mereka mengusir Rasul dan (mengusir) kamu karena kamu beriman kepada Allah, Tuhanmu. Jika kamu benar-benar keluar untuk berjihad pada jalan-Ku dan mencari keridhaan-Ku (janganlah kamu berbuat demikian). Kamu memberitahukan secara rahasia (berita-berita Muhammad) kepada mereka, karena rasa kasih sayang. Aku lebih mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Dan barangsiapa di antara kamu yang melakukannya, maka sesungguhnya dia telah tersesat dari jalan yang lurus. (Mumtahanah : 1-2)

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لَا تَتَوَلَّوْا قَوْمًا غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنَ الْآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ

“Hai orang-orang yang beriman, janganlah kamu jadikan penolongmu kaum yang dimurkai Allah, sesungguhnya mereka telah putus asa terhadap negeri akhirat sebagaimana orang-orang kafir yang telah berada dalam kubur berputus asa.” (Mumtahanah : 13)


Kesembilan, Meyakini Bahwa Ada Manusia Yang Boleh Keluar Dari Syariat Muhammad

Kesembilan, Meyakini Bahwa Ada Manusia Yang Boleh Keluar Dari Syariat Muhammad

Meyakini Bahwa Ada Manusia Yang Boleh Keluar Dari Syariat Muhammad

Orang yang meyakini bahwa ada manusia yang boleh keluar dari syariat Muhammad sebagaimana bolehnya Khidir keluar dari syariatnya Musa AS maka orang yang semacamn ini pu dihukumi kafir. Karena menurutnya, Nabi itu diutus pada suatu kaum tertentu, dan setiap orang tidak mwajib mengikutinya.

Adapun nabi kita Muhammad Shallallahu ‘alaihi wasallam diutuskan kepada sluruh umat Manusia, sehingga tidak dihalalkan bagvi siapapun menyelisihi beliau ataupun keluar dari syariat beliau.

قُلْ يَاأَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعًا الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالْأَرْضِ لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الْأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ

“Katakanlah: "Hai manusia sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah yang mempunyai kerajaan langit dan bumi; tidak ada Tuhan (yang berhak disembah) selain Dia, Yang menghidupkan dan mematikan, maka berimanlah kamu kepada Allah dan Rasul Nya, Nabi yang ummi yang beriman kepada Allah dan kepada kalimat-kalimat-Nya (kitab-kitab-Nya) dan ikutilah dia, supaya kamu mendapat petunjuk". (Al-A’raf :158)

وَمَا أَرْسَلْنَاكَ إِلَّا رَحْمَةً لِلْعَالَمِينَ

“Dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam.“ (Al-Anbiya’:107)

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيرًا

“Maha Suci Allah yang telah menurunkan Al-Furqaan (Al Qur'an) kepada hamba-Nya, agar dia menjadi pemberi peringatan kepada seluruh alam” (Al-Furqan:1)

وَمَا أَرْسَلْنَاكَ إِلَّا كَافَّةً لِلنَّاسِ بَشِيرًا وَنَذِيرًا وَلَكِنَّ أَكْثَرَ النَّاسِ لَا يَعْلَمُونَ

“Dan Kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya sebagai pembawa berita gembira dan sebagai pemberi peringatan, tetapi kebanyakan manusia tiada mengetahui.” (As-Saba:28)

Dari Jabir bin Abdillah Al-Anshari Radiyallahu ‘anhuma, bahwa Nabi Shallallahu ‘alaihi wasallam bersabda: “Aku diberi oleh Allah lima perkara yang tidak pernah diberikan kepada seorang rasul pun sebelumku: aku ditolong dengan rasa takut yang dialami musuh sejauh perjalanan selama satu bulan, dijadikan bagiku bumi sebagai tempat sujud dan suci, maka siapa saja dari umatku yang mendapati waktu shalat hendaklah dia shalat, dan dihalalkan bagiku ghanimah yang tidak dihalalkan bagi seorang pun sebelumku, diberikan kepadaku syafaat, dan adalah para nabi itu diutus kepada kaumnya saja, sedangkan aku diutus kepada seluruh manusia.” (Bukhari 328, Muslim 521)

إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلَامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِنْ بَعْدِ مَا جَاءَهُمُ الْعِلْمُ بَغْيًا بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ

“Sesungguhnya agama (yang diridhai) di sisi Allah hanyalah Islam. Tiada berselisih orang-orang yang telah diberi Al Kitab kecuali sesudah datang pengetahuan kepada mereka, karena kedengkian (yang ada) di antara mereka. Barangsiapa yang kafir terhadap ayat-ayat Allah maka sesungguhnya Allah sangat cepat hisab-Nya.” (Ali Imran :19)

وَمَنْ يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ ﴿۸٥﴾ 1

[85] Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi. [QS Aali 'Imroon: 85]

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِينًا

Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu ni`mat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu. [QS Al Maaidah: 3]

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ طَوْعًا وَكَرْهًا وَإِلَيْهِ يُرْجَعُونَ ﴿۸۳﴾ 1

[83] Maka apakah mereka mencari agama yang lain dari agama Allah, padahal kepada-Nya-lah berserah diri segala apa yang di langit dan di bumi, baik dengan suka maupun terpaksa dan hanya kepada Allahlah mereka dikembalikan. [QS Aali 'Imroon: 83]

Dan di dalam hadits:”Demi Allah seadainya Musa AS itu hidup niscaya dia mengikutiku.” (dihasankan Al-Albani Al Irwaul Ghalil II/34 no.1589, dan beliau menyebutkan delapan jalan dan Ibnu Katsir juga menyebutkannya dalam tafsir ayat 81-82 dari surat Ali Imran, II/78, edisi revisi dan diha’ifkan Syaikh Muqbil dalam Hdazal Maudhi’.


Kesepuluh, Berpaling Dari Agama Allah Taala

Kesepuluh, Berpaling Dari Agama Allah Taala

Berpaling Dari Agama Allah Ta’ala

Tidak mau mempelajari dan mengamalkannya: berpaling dari pokok-pokok agama ini, yang menjadikan seseorang itu muslim meskipun dia jahil dalam masalah-masalah agama yang rinci. Karena mengetahui tentang masalah agama yang rinci itu, terkadang tidak bisa dilakukan kecuali oleh ulama dan penuntut ilmu.

(Surat-surat lain yang mendukung masalah ini) :

1[مَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ ﴿۳﴾ [الأحقاف: ۳

Kami tiada menciptakan langit dan bumi dan apa yang ada antara keduanya melainkan dengan (tujuan) yang benar dan dalam waktu yang ditentukan. Dan orang-orang yang kafir berpaling dari apa yang diperingatkan kepada mereka. (Al Ahqaf : 3)

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنَ الْمُجْرِمِينَ مُنْتَقِمُونَ

Dan siapakah yang lebih zalim daripada orang yang telah diperingatkan dengan ayat-ayat Tuhannya, kemudian ia berpaling daripadanya? Sesungguhnya Kami akan memberikan pembalasan kepada orang-orang yang berdosa. (Sajadah: 22)

وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنْكًا وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى ﴿١٢٤﴾ [طه: ١٢٤]1

Dan Barangsiapa berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari kiamat dalam keadaan buta". (Thaha:124)

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ ءَاتَيْنَاكَ مِنْ لَدُنَّا ذِكْرًا ﴿۹۹﴾ مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْرًا ﴿١۰۰﴾ خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً ﴿١۰١﴾ [طه: ۹۹ - ١۰١]1

[99] Demikianlah Kami kisahkan kepadamu (Muhammad) sebagian kisah umat yang telah lalu, dan sesungguhnya telah Kami berikan kepadamu dari sisi Kami suatu peringatan (Al Qur'an). [100] Barangsiapa berpaling daripada Al Qur'an maka sesungguhnya ia akan memikul dosa yang besar di hari kiamat, [101] mereka kekal di dalam keadaan itu. Dan amat buruklah dosa itu sebagai beban bagi mereka di hari kiamat. (Thaha:99-101). /**