Bagaimana Aku Mencapai Jalan Tauhid

-

 Berikutnya

كيف أهتديت إلى التوحيد

Bagaimana Aku Mencapai Jalan Tauhid

Syaikh Muhammad bin Jamil Zainu

Penerjemah :

Abu Muhammad Abdurrahman bin Sarijan

Ebook compiled by :

Akhukum Fillah La Adri At Tilmidz

kapuKOrner


1. Gadis Mesir Itu Bernama Maria

Pengantar

Pengantar

Segala puji bagi Allah, Rabb alam semesta. Sholawat dan salam semoga selalu tercurah kepada Nabi akhir zaman, keluarganya, serta para sahabatnya sampai hari akhir.

Amma Ba’du;

Insya Allah dalam beberapa kesempatan ini kami akan menurunkan secara berseri artikel Syaikh Muhammad bin Jamil Zainu hafizahullah Ta’ala yang menceritakan tentang sejarah hidupnya dalam MENGGAPAI JALAN TAUHID. Semoga artikel ini bermanfaat dan kita dapat mengambil pelajaran darinya.

Jahra-Kuwait, 13 Syawal 1428 H – 23 Oktober 2007 M

Abu Muhammad Abdurrahman bin Sarijan


2. Peristiwa di dalam Metro

Kelahiran dan Masa Pertumbuhan

Kelahiran dan Masa Pertumbuhan

Saya dilahirkan di kota Hilb, Suria pada tahun 1925 M, berdasarkan apa yang tertulis dalam paspor, bertepatan dengan tahun 1344 H. Usia saya sekarang 73 tahun [1]. Ketika berusia kira-kira 10 tahun, saya masuk madrasa, khusus untuk belajar membaca dan menulis.

Saya menjadi murid di madrasah Daar Huffadz selama 5 tahun, dan selama itu pula saya menghafal Al-Qur’an dengan baik sesuai dengan hukum-hukum tajwidnya.

Di Hilb, saya masuk madrasah yang bernama Kulliyah Asy-Syar’iyyah At-Tajhiziyyah yang sekarang telah berganti menjadi Tsanawiyah Syar’iyyah [2] yang berada di bawah koordinasi Departemen Waqaf [3]. Madrasa ini mengajarkan ilmu-ilmu syari’ah seperti Tafsir, Fiqh dengan madzhab Imam Abu Hanifah, Nahwu, Shorof, Tarikh, Hadits dan ilmu-ilmu hadits dll. Selain itu, saya juga belajar ilmu-ilmu lain yang pernah dikuasai oleh orang-orang muslim dulu, seperti Ilmu Al-Jabar (Aritmatika).

Dan seingat saya, saya pernah belajar ilmu tauhid dari satu kitab yang berjudul Al-Hushun Al-Hamidiyyah. Suatu kitab yang terfokus hanya pada pembahasan tentang tauhid Rububiyyah dan penetapan bahwa alam ini memiliki pencipta dan Rabb. Dan ternyata kemudian, menjadi jelas bagi saya bahwa hal itu adalah suatu kesalahan yang banyak menimpa orang-orang Islam, para penulis, perguruan-perguruan tinggi dan madrasah-madrasah yang mengajarkan ilmu-ilmu syari’at. Karena orang-orang musyrik yang memerangi Rasulullah shalallahu ‘alaihi wa sallam juga mengakaui (Tauhid Rububiyyah) bahwa Allah-lah Yang Menciptakan mereka. Allah Azza wa Jalla berfirman:

وَلَئِن سَأَلْتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87) سورة الزخرف

“Dan sungguh jika kamu bertanya kepada mereka: “Siapakah yang menciptakan mereka, niscaya mereka menjawab: “Allah”, maka bagaimanakah mereka dapat dipalingkan (dari menyembah Allah )?” (QS. Az-Zukhruf: 87).

Adapun Tauhid Uluhiyyah (pengesaan Allah) yang menjadi dasar keselamatan seorang muslim, tidak saya pelajari, bahkan saya sama sekali tidak punya pengetahuan tentang itu. Kenyataan yang sama, juga di alami oleh madrasah dan perguruan tinggi lain yang mengajarkannya dan tidak dipelajari sama sekali oleh para siswa.

Sementara Allah Azza wa Jalla memerintahkan seluruh rasul untuk mengajak manusia ke tauhid ini (Tauhid Uluhiyyah). Penutup para nabi, Rasulullah shalallahu ‘alaihi wa sallam juga pernah mendakwahi kaumnya kepada tauhid uluhiyyah ini, tetapi ternyata mereka menolak, berpaling dan menyombongkan diri, sebagaimana dikisahkan oleh Allah Azza wa Jalla tentang mereka:

{إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ} (35) سورة الصافات

“Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: “Laa ilaaha illallah” (Tiada Tuhan yang berhak disembah melainkan Allah) mereka menyombongkan diri” (QS. Ash-Shoffat: 35).

Sikap sombong ini muncul, karena orang-orang musyrik arab itu mengetahui maknanya, bahwa orang yang menyebutkan kalimat ini tidak boleh memohon kepada selain Allah Azza wa Jalla. Sementara itu, ada sebagian orang-orang muslim mengucakan kalimat ini, tetapi mereka justru memohon kepada selain Allah Azza wa Jalla, sehingga karena perbuatan itu mereka telah merusak kalimat tauhid ini.

Adapun Tauhid Shifat (Tauhid Asma’ wa Shifat), madrasah ini sebagaimana madrasah-madrasah lain di negera Islam –dan ini memprihatinkan- telah menta’wilkan (menafsirkan) ayat-ayat yang berkaitan dengan tauhid shifat.

Saya ingat, bahwa madrasah ini telah menafsirkan firman Allah Azza wa Jalla:

{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (5) سورة طـه

“(Yaitu) Tuhan Yang Maha Pemurah. Yang bersemayam di atas ‘Arsy” (QS. Thoha: 5).

Dimana mereka mengartikan kalimat istawa (bersemayam) dengan mengartikan istaula’ (menguasai) dengan berpedoman pada kata-kata seorang penyair

قد استوى بشر على العراق #### من غير سيف ودم مهراق

Sekelompok telah menguasai Iraq

Tanpa pedang dan pertumpahan darah

Ibnu Al-Jauzi berkata:”Pelantun sya’ir ini tidak dikenal (diketahui)”. Ulama lain mengatakan bahwa penyairnya adalah seorang yang beragama Nashrani.

Sementara itu, pengertian kata istawa’ terdapat dalam hadits yang dikeluarkan oleh Bukhori ketika menafsirkan firman Allah Azza wa Jalla:

{… ثُمَّ اسْتَوَى إِلَى السَّمَاء …} (29) سورة البقرة

“Kemudian Ia beristawa’ di langit…”(QS. Al-Baqoroh: 29). [4]

Mujahid dan Abu ‘Aliyyah berkata:”Yang dimaksud dengan kata istawa’ adalah di atas dan tinggi”. [5]

Jadi, apakah pantas seorang muslim meninggalkan perkataan seorang tabi’in dalam kitab Shahih Bukhori, kemudian mengambil perkataan seorang penyair yang tidak dikenal? Ini adalah ta’wil salah yang mengingkari ketinggian (keagungan) Allah Azza wa Jalla yang bersemayam di atas ‘Arsy dan juga bertentangan dengan aqidah Imam Abu Hanifah, Imam Malik, dan imam-imam lainnya.

Imam Abu Hanifah, yang merupakan Imam madzhab yang mereka pelajari berkata:”Barangsiapa yang mengatakan:’Saya tidak tahu apakah Rabb-ku di langit atau di bumi’, maka ia telah kafir. Karena Allah Azza wa Jalla berfirman:

{الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى} (5) سورة طـه

“(Yaitu) Tuhan Yang Maha Pemurah. Yang bersemayam di atas ‘Arsy” (QS. Thoha: 5).

Dan ‘Arsy Allah Azza wa Jalla di atas tujuh lapis langit. [6]

Saya berhasil mendapatkan ijazah dan lulus SMA pada tahun 1948 M. Saya juga lulus seleksi untuk dikirim ke perguruan tinggi Al-Azhar, tetapi saya tidak berangkat karena alasan kesehatan. Kemudian saya masuk Madrasah Mu’allimin di Hilb dan bekerja sebagai guru selama kira-kira 29 tahun untuk kemudian meninggalkan profesi itu.

Setelah meninggalkan profesi guru, saya ke Mekkah pada tahun 1399 H, untuk melaksanakan ‘umroh dan berkenalan dengan Syaikh ‘Abdul ‘Aziz bin ‘Abdillah bin Baaz –rahimahullah-. Ketika beliau mengetahui bahwa aqidahku adalah aqidah salaf beliau mengangkatku sebagai mengajar di Masjidil Haram pada waktu hajian. Ketika musim haji selesai, beliau mengirimku ke Yordania untuk tugas dakwah.

Kemudian saya berangkat ke sana dan tinggal di kota Rumtsa, di masjid Jami’ Sholahuddin. Saya ditunjuk menjadi imam, khotib dan guru Al-Qur’an.Terkadang saya mengunjungi sekolah-sekolah persiapan dan mengarahkan mereka untuk berpegang teguh kepada aqidah tauhid, dan merekapun dengan senang hati menerima seruan ini.

Pada bulan Ramadlon tahun 1400 H, saya kembali melaksanakan ‘umroh ke Mekkah, dan tinggal di sana hingga musim haji. Saya berkenalan dengan salah seorang murid Daarul Hadits Al-Khairiyyah di Mekkah. Ia memintaku untuk mengajar di madrasah mereka, karena kebetulan mereka sedang membutuhkan guru-guru, terutama guru dalam bidang study Mustholahul Hadits (Ilmu Hadits). Lalu saya menghubungi kepala sekolahnya dan menyanggupi permintaan saya, lalu meminta agar saya mengambil surat rekomendasi dari Syaikh ‘Abdul ‘Aziz bin Baaz. Lalu beliau menulis surat dan meminta kepada kepala sekolah itu agar mengangkat saya sebagai salah seorang guru di madrasah yang ia pimpin. Maka sayapun mengajar tafsir, tauhid, Al-Qur’anul Kariim dan ilmu-ilmu lain. (Bersambung, insyaAllah).

Catatan Kaki:

[1] Ketika Syaikh hafizahullah menulis risalah ini.(Ibnsarijan).

[2] Tsanawiyah di Jazirah Arab bukanlah setingkat SMP di negeri kita (Indonesia). Tsanawiyah di negeri ini (Jazirah Arab) adalah setingkat SMA. (IbnSarijan).

[3] Di Indonesia DEPAG. (IbnSarijan)

[4] Dalam terjemahan Al-Qur’an DEPAG sbb: “…dan Dia berkehendak (menciptakan) langit…” (QS. Al-Baqorah: 29), jelas pengartian yang demikian telah menyalahi pemahaman generasi terbaik ummat ini (baca: Salafus Sholih), (IbnSarijan).

[5] Lihat Shahih Bukhori 1/175.

[6] Lihat Syarh Aqidah Thohawiyyah, hal: 322.


3. Keributan Tengah Malam

Mengikuti Thariqat Naqsabandiyah

Mengikuti Thariqat Naqsabandiyah

Sejak kecil saya selalu mengikuti pelajaran dan halaqoh dzikir di masjid. Suatu ketika, pemimpin tarekat Naksabandiyyah melihatku, lalu ia mengajakku ke pojok masjid dan memberiku wirid-wirid tarekat Naksabandiyyah. Namun, karena usiaku yang masih belia, saya belum mampu membaca wirid-wirid itu sesuai dengan petunjuknya, tetapi saya tetap mengikuti pelajaran mereka bersama teman-teman saya dari pojokan masjid.

Saya mendengar lantunan qasidah dan nyanyian mereka, dan ketika sampai pada penyebutan nama syaikh mereka, dengan serta merta mereka meninggikan dan mengeraskan suara. Teriakan keras di tengah malam ini sangat menggangguku dan membuatku takut dan merinding.

Dan ketika usiaku semakin menajak dewasa, salah seorang kerabat mengajakku ke masjid di daerah kami untuk mengikuti acara yang mereka namakan al-khatam. Kami duduk melingkar, kemudian salah seorang syaikh membagikan kepada kami batu-batu kecil dan berkata:”Al-Fatihah Asy-Syarif dan Al-Ikhlash Asy-Syarif”.

Lalu dengan jumlah batu-batu kecil itu kami membaca surat Al-Fatihah, surat Al-Ikhlash, istighfar dan sholawat dengan bentuk bacaan sholawat yang telah mereka hafal.

Diantara bentuk sholawat yang saya ingat adalah

اللّهُمَ صَلِّ عَلىَ محَُمَّدٍ عَدَدَ الدَّوَابِّ

“Ya Allah, berilah sholawat untuk Muhammad sebanyak binatang melata”

Mereka membaca sholwat ini dengan suara keras di akhir dzikir. Dan selanjutnya, syaikh yang ditugaskan itu menutupnya dengan ucapan rabithah syarifah (ikatan mulia). Mereka mengucapkannya dengan tujuan membayangkan wujud syaikhnya saat menyebut namanya, karena syaikh itulah –menurut mereka- yang mengikat mereka dengan Allah Azza wa Jalla.

Mereka merendahkan suara kemudian berteriak dan terbuai dalam kekhusyu’an, saat itu saya melihat salah seorang diantara mereka melompat ke atas kepala orang-orang yang hadir dari tempat yang tinggi karena kesedihan yang mendalam bagaikan permainan sulap. Saya heran dengan tingkah dan suara yang keras ini ketika menyebut nama syaikh tarekat mereka.

Suatu ketika saya berkunjung ke rumah salah seorang kerabatku dan mendengarkan lantunan nyanyian dari kelompok tarekat Naksabandiyyah, yang berbunyi:

دَلُوْنِيْ بِاللهِ دَلُوْنِيْ # # # # # عَلَى شَيْخِ النَّصْرِ دَلُوْنِي

Tunjuki aku, demi Allah, tunjuki aku

Kepada syaikh penolong, tunjuki aku

اللَّي يُبْرِي العَلِيْلَ ##### وَيَشْفِي المَجْنُوْنَا

Syaikh yang menyembuhkan orang yang sakit

Dan menyembuhkan orang yang gila

Saya berdiri di depan pintu rumah, dan belum sempat masuk ke dalam, lalu berkata kepada tuan rumah:”Apakah syaikh itu yang menyebabkan orang yang sakit dan orang gila?”. Ia menjawab:”Ya, yang telah diberikan Allah Azza wa Jalla mukjizat menghidupkan orang yang mati, menyembuhkan orang yang buta sejak lahir dan orang yang berpenyakit sopak, tetapi ia tetap mengatakan “dengan izin Allah”.

Kemudian ia berkata kepadaku:”Dan syaikh kami juga melakukannya dengan izin Allah”. Lalu saya menyanggahnya:”Tetapi mengapa Anda tadi tidak mengatakannya ‘dengan izin Allah’?”.

Karena penyembuh yang sebenarnya adalah Allah Azza wa Jalla semata, sebagaimana perkataan Ibrohim ‘alaihi salam dalam Al-Qur’an:

{وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} (80) سورة الشعراء

“Dan apabila aku sakit, Dialah Yang menyembuhkan aku (QS. Asy-Syu’ara: 80).


4. Air Mata Noura

Beberapa Catatan Tentang Thariqat Naqsabandiyah

Beberapa Catatan Tentang Thariqat Naqsabandiyah

1. Ciri khusus tarekat ini adalah wirid-wirid mereka yang tidak dikeraskan. Jadi tarekat ini tidak mengandung tari-tarian dan tepuk tangan sebagaimana pada tarekat-tarekat lainnya.

2. Dzikir-dzikir yang dilakukan secara berkelompok dan pembagian batu-batu kecil untuk setiap orang, lalu mereka diperintahkan membaca sesuatu dan meletakkan batu-batu kecil di dalam gelas berisi air untuk diminum dengan niat kesembuhan, semuanya itu adalah termasuk perbuatan bid’ah yang pernah diingkari oleh salah seorang sahabat Nabi shalallahu ‘alaihi wa sallam, Abdullah bin Mas’ud radhiallahu ‘anhu ketika masuk ke dalam masjid dan melihat sekelompok orang yang duduk melingkar dan ditangan mereka terdapat batu-batu kecil. Salah seorang diantara mereka berkata:”Bertasbihlah kalian sebanyak batu-batu kecil yang ada di tangan kalian!”.

Beliau mencela perbuatan mereka sambil berkata:”Perbuatan apa yang kalian lakukan ini?”.Mereka menjawab:’Wahai Abu Abdurrahman, kami bertakbir, bertahlil, dan bertasbih dengan batu-batu ini”. Lalu beliau berkata:”Hitunglah dosa-dosa kalian, dan saya menjamin bahwa segala kebaikanmu tidak akan disia-siakan sedikitpun. Celakalah kalian wahai umat Muhammad, mengapa begitu cepat kalian binasa? Sahabat-sahabat Rasul kalian masih banyak yang masih hidup, baju mereka belum hancur, perabot mereka belum pecah, dan demi jiwaku ada di tangan-Nya. Apakah petunjuk kalian lebih baik dari petunjuk Muhammad shalallahu ‘alaihi wa sallam? Ataukah kalian telah membuka pintu kesesatan?!” [1]

Jika kita menggunakan logika yang murni, apakah mungkin petunjuk mereka yang lebih baik dari pada petunjuk Rasulullah shalallahu ‘alaihi wa sallam, karena mereka telah mendapatkan taufik (petunjuk) untuk melaksanakan suatu amalan yang tidak diketahui oleh beliau shalallahu ‘alaihi wa sallam?, atau mungkin mereka yang sesat?. Kemungkinan pertama jelas salah, karena tidak ada seorangpun yang lebih baik dari Rasulullah shalallahu ‘alaihi wa sallam. Jika demikian, berarti tersisa kemungkinan yang terakhir.

3. Rabithah Syarifah (ikatan mulia). Istilah ini menurut mereka adalah gambaran wujud syaikh, seolah-olah ia datang mengawasi mereka ketika namanya disebut dalam dzikir. Sehingga kita dapat melihat bagaimana mereka melakukannya dengan penuh kekhusyu’an dan berteriak-teriak dengan suara yang tidak jelas. Dan inilah derajat ihsan yang sebenarnya, yang menurut mereka dijelaskan dalam sabda Rasulullah shalallahu ‘alaihi wa sallam:

الإحسان أن تعبد الله كأنك تراه, فإن لم تكن تراه فإنه يراك (رواه مسلم).

“Ihsan itu adalah engkau beribadah kepada Allah seakan-akan engkau melihat-Nya, jika engkau tidak melihat-Nya maka sesungguhnya Ia melihatmu” (HR. Muslim).

Dalam hadits ini, Rasulullah shalallahu ‘alaihi wa sallam memberikan petunjuk agar kita menyembah Allah seakan-akan kita melihat-Nya, dan jika kita tidak meliaht-Nya, maka sesungguhnya Dia melihat kita. Inilah derajat ihsan yang ditujukan hanya kepada Allah Azza wa jalla semata. Tetapi mereka justru mempersembahkan ihsan itu untuk syaikh mereka. Dan ini termasuk perbuatan syirik yang dilarang Allah Azza wa Jalla dalam firman-Nya:

{وَاعْبُدُواْ اللّهَ وَلاَ تُشْرِكُواْ بِهِ شَيْئًا …} (36) سورة النساء

“Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun…”(QS. An-Nisa: 36).

Jadi, dzikir itu adalah ibadah yang hanya ditujukan kepada Allah Azza wa Jalla semata dan tidak boleh mempersekutukan-Nya dengan yang lain. Walaupun ia malaikat, seorang Rasul maupun seorang syaikh yang justru kedudukannya di bawah para Rasul. Sehingga larangan mempersekutukan Allah Azza wa Jalla dengan mereka menjadi lebih jelas. Sebenarnya penggambaran syaikh mereka ketika menyebutkan namanya juga terdapat dalam tarekat Syadzaliyyah.

4. Teriakan keras yang mereka lakukan ketika menyebut nama syaikh mereka atau ketika memohon pertolongan kepada selain Allah, seperti kepada ahlul bait dan orang-orang yang dekat kepada Allah Azza wa Jalla adalah termasuk perbuatan mungkar bahkan termasuk perbuatan syirik yang sangat dilarang.

Berteriak dengan suara keras ketika menyebut nama Allah Azza wa Jalla adalah suatu kemungkaran, karena bertentangan dengan firman Allah:

{إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُمْ …} (2) سورة الأنفال

“Sesungguhnya orang-orang yang beriman ialah mereka yang bila disebut nama Allah gemetarlah hati mereka…”(QS. Al-Anfal: 2).

Juga bertentangan dengan sabda Rasulullah shalallahu ‘alaihi wa sallam:

أيها الناس اربعوا على أنفسكم, فإنكم لا تدعون أصم ولا غائبا, إنكم تدعون سميعا قريبا وهو معكم (رواه البخاري و مسلم).

“Wahai manusia sekalian, kasihanilah diri kalian (pelan-pelan dalam berdo’a) karena kalian tidak memanjatkan do’a kepada Dzat yang tuli dan Dzat yang tiada, tetapi kalian memanjatkan do’a kpada Yang Maha Mendengar dan Maha Dekat, dan Dia selalu bersamamu” (HR. Bukhori; Muslim).

Bila menyebut nama Allah Azza wa Jalla dengan suara yang keras itu dilarang, maka berteriak, khusyu’ dan menangis ketika menyebut nama syaikh mereka termasuk kemungkaran yang lebih besar. Karena perbuatan ini termasuk bentuk “kegembiraan” yang digambarkan oleh Allah Azza wa Jalla tentang keadaan orang-orang musyrik dalam firman-Nya:

{وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِن دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ} (45) سورة الزمر

“Dan apabila hanya nama Allah saja disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat; dan apabila nama sembahan-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati”(QS. Az-Zumar: 45).

5. Sikap ghuluw terhadap tarekat serta keyakinan bahwa syaikh mereka itulah yang dapat menyembuhkan orang yang sakit. Padahal Allah Azza wa Jalla menyebutkan perkataan Nabi Ibrohim dalam Al-Qur’an:

{وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ} (80) سورة الشعراء

“Dan apabila aku sakit, Dialah Yang menyembuhkan aku (QS. Asy-Syu’ara: 80).

Demikian juga dengan kisah seorang pemuda mukmin yang berdo’a kepada Allah untuk orang-orang yang sakit, lalu Allah Azza wa Jalla menyembuhkan mereka, ketika seorang kerabat raja berkata kepadanya:”Kamu akan mendapatkan harta yang banyak ini, jika engkau dapat menyembuhkanku”. Kemudian pemuda itu berkata:”Saya tidak dapat menyembuhkan seseoang, karena yang dapat menyembuhkan itu adalah Allah Azza wa Jalla, jika engkau beriman kepada Allah Azza wa Jalla maka saya akan memohon kepada Allah Azza wa Jalla dan menyembuhkanmu” (HR. Muslim).

6. Penyebutan lafadz tunggal "Allah" ribuan kali adalah wirid mereka. Padahal dzikir dengan menggunakan lafadz "Allah" tidak memiliki landasan syar’I, baik dari Rasulullah shalallahu ‘alaihi wa sallam, para sahabat, para tabi’in, maupun dari para imam-imam mujtahidin. Perbuatan ini diadopsi dari perbuatan bid’ah orang-orang shufi. Karena lafadz "Allah" dalam bahasa arab adalah mubtada’ yang tidak mengandung khobar, sehingga kalimat itu menjadi tidak lengkap.

Seandainya seseorang menyebut nama “Umar” berkali-kali dan kita bertanya kepadanya:”Apa yang Anda inginkan dari Umar?”. Kemudian orang tersebut tidak menjawab apa-apa kecuali dengan menyebutkan nama “Umar, Umar…” berkali-kali, maka kita tidak akan mengatakan bahwa ia adalah orang gila, tidak memahami apa yang ia ucapkan.

Orang-orang shufi ketika berdzikir dengan menggunakan lafadz tunggal tersebut, berdalil dengan firman Allah Azza wa Jalla:

{… قُلِ اللّهُ …} (91) سورة الأنعام

“Katakanlah: “Allah-lah (yang menurunkannya)” (QS. Al-An’am: 91).

Seandainya mereka membaca penggalan ayat sebelumnya, tentu mereka akan paham, bahwa maksud ayat itu adalah:”Katakanlah: Allah-lah yang menurunkan kitab itu”.

Adapun nash ayat yang dimaksud adalah firman-Nya:

{وَمَا قَدَرُواْ اللّهَ حَقَّ قَدْرِهِ إِذْ قَالُواْ مَا أَنزَلَ اللّهُ عَلَى بَشَرٍ مِّن شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاء بِهِ مُوسَى نُورًا وَهُدًى لِّلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيرًا وَعُلِّمْتُم مَّا لَمْ تَعْلَمُواْ أَنتُمْ وَلاَ آبَاؤُكُمْ قُلِ اللّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ} (91) سورة الأنعام

Dan mereka tidak menghormati Allah dengan penghormatan yang semestinya, di kala mereka berkata: “Allah tidak menurunkan sesuatupun kepada manusia.” Katakanlah: “Siapakah yang menurunkan kitab (Taurat) yang dibawa oleh Musa sebagai cahaya dan petunjuk bagi manusia, kamu jadikan kitab itu lembaran-lembaran kertas yang bercerai-berai, kamu perlihatkan (sebahagiannya) dan kamu sembunyikan sebahagian besarnya, padahal telah diajarkan kepadamu apa yang kamu dan bapak-bapak kamu tidak mengetahui(nya) ?” Katakanlah: “Allah-lah (yang menurunkannya)” (QS. Al-An’am: 91).

Maksudnya adalah:”Katakanlah: Allah-lah yang menurunkan kitab Taurat itu”.

Catatan Kaki:

[1] HR. Ad-Darimi dan Ath-Thabariy. Hadits Hasan.


5. Pertemuan di Tahrir

Pindah Ke Tarekat Syadzaliyyah

Pindah Ke Tarekat Syadzaliyyah

Saya mengenal Syaikh dari tarekat Syadzaliyyah yang memiliki penampilan dan akhlaq yang baik. Terkadang ia datang berkunjung ke rumahku dan terkadang saya yang berkunjung ke rumahnya. Saya kagum dengan kelembutan ucapan dan perkataannya serta ketawadhuan dan kedermawanannya. Saya meminta kepadanya wirid-wirid tarekat Syadzaliyya, lalu ia memberiku wirid-wirid khusus tarekat ini.

Meraka biasanya duduk-duduk berkelompok di pojok masjid yang dihadiri oleh beberapa orang pemuda. Disitulah mereka berdzikir-dzikir setelah sholat.

Suatu ketika, saya bertandang ke rumahnya. Saya melihat gambar-gambar para syaikh tarekat Syadzaliyyah tergantung di atas dinding. Lalu saya mengingatkannya tentang larangan menggantungkan gambar-gambar. Tetapi ia tidak mengindahkan peringatan saya. Padahal hadits tentang itu sangat jelas, dan iapun tahu itu, yaitu sabda Rasulullah shalallahu ‘alaihi wa sallam

إن البيت الذي فيه الصور لا تدخله الملائكة (رواه الترمذي)

“Sesungguhnya rumah yang di dalamnya terdapat gambar-gambar, tidak akan dimasuki oleh para malaikat” (HR. At-Tirmidzi, Hadits Hasan Shahih).

Kira-kira setahun kemudian, ketika dalam perjalanan umroh, saya ingin singgah mengunjungi syaikh ini. Lalu ia mengundangku untuk makan malam bersama anakku dan temanku.

Setelah selesai, ia bertanya kepadaku:’Apakah Anda ingin mendengar nasyid-nasyid agama dari para pemuda itu?’ Lalu saya menjawab:’Ya’. Kemudian ia menyuruh para pemuda yang ada di sekelilingnya –sementara jenggot menghiasi wajah mereka- untuk melantunkan nasyid itu. Lalu mereka mulai melantunkannya dengan satu suara. Ringkasan nasyid itu adalah:

من كان يعبد الله طمعا في جنة أو خوفا من ناره, فقد عبد الوثن

Barangsiapa yang menyembah Allah karena ingin mendapatkan Surga atau karena takut kepada Neraka, maka sesungguhnya ia telah menyembah berhala

Lalu saya kepada orang itu:”Allah Azza wa Jalla menyebutkan satu ayat dalam Al-Qur’an yang memuji para Nabi, yang bunyinya sbb:

{إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَبًا وَرَهَبًا وَكَانُوا لَنَا خَاشِعِينَ} (90) سورة الأنبياء

“Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdoa kepada Kami dengan harap dan cemas. Dan mereka adalah orang-orang yang khusyu’ kepada Kami” (QS. Al-Anbiyaa’: 90).

Kemudian Syaikh itu berkata kepadaku:”Bait syair ini adalah untuk syaikh Abdul Ghoniy An-Nabulsiy”.

Saya balik bertanya:”Apakah perkataan syaikh lebih didahulukan atas firman Allah, sementara kedua perkataan itu bertolak belakang?”

Salah seorang yang mendendangkan lagu itu menjawab:”Sayidina Ali radhiallahu ‘anhu berkata:”Orang yang menyembah Allah karena ingin mendapatkan Surga adalah ibadahnya para pedagang”

Saya langsung menyanggah:”Di buku mana Anda menemukan perkataan Sayidina Ali radhiallahu ‘anhu ini? Apa benar beliau berkata seperti itu?”.

Kemudian orang itu diam…

Saya berkata kepadanya:”Apakah masuk akal, Ali radhiallahu ‘anhu mengatakan sesuatu yang bertentangan dengan Al-Qur’an sementara beliau termasuk salah seorang sahabat Rasulullah shalallahu ‘alaihi wa sallam dan termasuk diantara orang yang dikabarkan masuk Surga?”.

Kemudian teman saya menoleh dan berkata:”Allah Azza wa Jalla menjelaskan sifat orang-orang mukmin dengan memuji mereka dalam firman-Nya:

{تَتَجَافَى جُنُوبُهُمْ عَنِ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفًا وَطَمَعًا وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ} (16) سورة السجدة

“Lambung mereka jauh dari tempat tidurnya dan mereka selalu berdoa kepada Rabbnya dengan penuh rasa takut dan harap, serta mereka menafkahkan apa apa rezki yang Kami berikan” (QS. As-Sajdah: 16).

Tetapi tetap saja mereka belum puas dengan penjelasan ini.

Saya meninggalkan perdebatan dengan mereka, lalu pergi ke masjid untuk sholat.

Salah seorang dari pemuda itu menemui kami dan berkata kepadaku:”Kami bersama kalian, kebenaran bersama kalian, tetapi kami tidak dapat berbicara atau mendabat syaikh”.

Saya lalu bertanya kepadanya:”Mengapa kalian tidak mengatakan yang haq?”

”Bila kami berbicara kepada mereka, kami akan dikeluarkan dari penginapan”, demikian ia menjawab.

Inilah cara umum orang-orang shufi.

Para syaikh orang-orang shufi memberi wasiat kepada murid-muridnya agar tidak membantah syaikh mereka, betapapun kesalahan yang mereka lakukan.

Mereka memiliki suatu istilah yang terkenal:Tidak akan beruntung bila seorang murid berkata kepada syaikhnya “mengapa?”.

Mereka sepertinya pura-pura tidak tahu sabda Nabi shalallahu ‘alaihi wa sallam:

كل بني آدم خطاء وخير الخطائين التوابون (رواه أحمد و الترمذي).

“Setiap anak cucu Adam pasti melakukan kesalahan dan sebaik-baik orang yang melakukan kesalahan adalah orang yang bertaubat” (HR. Ahmad; At-Tirmidzi. Hasan Shahih).

Demikian juga dengan perkataan Imam Malik rahimahullah:

كل واحد يؤخذ من قوله ويرد إلا الرسول الله صلى الله عليه و سلم

“Setiap perkataan seseorang dapat diambil dan ditinggalkan kecuali perkataan Rasulullah shalallahu ‘alaihi wa sallam”.


6. Hadiah Perekat Jiwa

Majelis Shalawat Untuk Nabi shalallahu ‘alaihi wa sallam

Majelis Shalawat Untuk Nabi shalallahu ‘alaihi wa sallam

Saya pergi bersama beberapa orang Syaikh ke salah satu Masjid untuk menghadiri majelis ini. Lalu kami ikut dalam salah satu halaqoh dzikir, sementara mereka melakukannya sambil menari. Antara satu dengan yang lain saling berpegangan tangan. Menggerak-gerakkan tubuh dengan miring ke kiri dan ke kanan. Dengan suara yang ditinggikan dan direndahkan. Mereka menyebutkan kata-kata (الله…) (الله….).

Setiap orang dalam halaqoh itu keluar menuju ke tenga lingkaran, kemudian memberi isyarat tangan kepada para hadirin supaya memberi semangat agar mereka yang menari semakin gesit dan bergerak memiringkan badan.

Ketika tiba giliranku, pimpinan mereka memberi isyarat kepadaku untuk ke tengah agar dapat menambah gerakan dan tarian mereka. Salah seorang syaikh yang bersama denganku memohon kepada pimpinan itu untuk membiarkanku karena fisikku yang lemah. Karena ia tahu bahwa saya tidak senang dengan perbuatan semacam ini. Ia menatapku diam dan tidak bergerak.

Pemimpin itupun membiarkanku dan memaklumi keenggananku keluar ke tengah lingkaran.

Saya mendengar bait-bait syair dengan suara indah. Tetapi isi syair itu tidak terlepas dari permintaan tolong dan bantuan kepada selain Allah.

Saya juga menyaksikan kaum wanita duduk di tempat yang agak tinggi menonton kaum lelaki. Salah seorang diantara wanita-wanita itu mutabarruj (=tidak menutup aurat) dengan memperlihatkan rambut, betis, tangan dan lehernya. Saya berusaha mengingkarinya dalam hati, kemudian menyampaikan hal itu kepada pempinan majelis:”Wanita yang ada di atas itu tidak menutup auratnya, seandainya engkau mengingatkannya dan wanita-wanita yang lain agar mereka mengenakan jilbab di masjid, maka hal itu sungguh merupakan amalan yang baik”.

“Kami tidak mengingatkan kaum wanita dan tidak mengatakan sesuatu kepada mereka”, demikian kata pemimpin itu.

Saya menanyakan alasannya mengatakan hal itu, lalu dijawab:”Bila kami menasehati mereka, mereka tidak akan datang lagi untuk menghadiri majelis dzikir ini”.

Saya berkata dalam hati:”La Haula wa la quwwata illa billah (=Tiada daya dan kekuatan kecuali dengan pertolongan Allah), dzikir apa ini? Dimana kaum wanitanya nampak seperti itu dan tidak seorangpun yang menegur mereka. Apakah Rasulullah shalallahu ‘alaihi wa sallam rido dengan keadaan seperti ini, sementara beliau bersabda:

من رأى منكم منكرا فليغيره بيده, فإن لم يستطع فبلسانه, فإن لم يستطع فبقلبه, وذلك أضعف الإيمان (رواه مسلم).

“Barangsiapa yang melihat kemungkaran maka hendaklah ia mengubahnya dengan tangannya, jika tidak mampu dengan lisannya, jika tidak mampu dengan hatinya, dan inilah selemah-lemahnya iman” (HR. Muslim).


7. Di Cleopatra Restaurant

Thariqat Qodiriyyah

Thariqat Qodiriyyah

Salah seorang mengundangku bersama syaikh yang mengajari saya ilmu nahwu dan tafsir. Kamipun pergi kerumah syaikh itu. Setelah selesai makan malam, orang-orang yang hadir kemudian berdiri, berdzikir, melompat, goyang ke kiri dan ke kanan dengan menyebut lafadz ( الله…) ( الله…).

Saya hanya berdiri dan tidak bergerak, kemudian saya duduk di bangku hingga bagian pertama selesai.

Saya melihat keringat mereka bercucuran, kemudian mengambil handuk dan memberishkannya.

Ketika waktu sudah mendekati tengah malam, saya tinggalkan mereka dan pergi ke rumah.

Pada hari kedua, saya bertemu dengan salah seorang diantara merek. Ia juga seorang guru sepertiku. Saya katakan kepadanya:”Hingga kapan kalian melakukan ini?”

Ia menjawab:”Hingga jam dua, setelah lewat tengah malam, lalu kami menuju rumah untuk tidur”.

“Lalu kapan kalian sholat subuh?” Tanya saya selanjutnya

Ia menjawab:”Kami tidak sholat shubuh tepat pada waktunya, bahkan terkadang lewat begitu saja”.

Saya hanya dapat bergumam dalam hati:”Masya Allah, dzikir model apa ini yang telah melalaikan sholat subuh?”.

Saya teringat dengan perkataan ‘Aisyah radhiallahu ‘anha yang menceritakan keadaan Rasulullah shalallahu ‘alaihi wa sallam:

كان ينام أول الليل, ويحيي آخره (رواه البخاري؛ مسلم)

“Beliau selalu tidur pada awal malam dan menghidupkan akhir malam” (HR. Bukhori; Muslim).

Sementara orang-orang shufi ini melakukan hal yang sebaliknya. Mereka menghidupkan awal malam dengan perbuatan bid’ah dan mengisi akhir malamnya dengan tidur lalu melalaikan sholat subuh.

Allah Azza wa Jalla berfirman:

{فَوَيْلٌ لِّلْمُصَلِّينَ.الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ } (4-5) سورة الماعون

“Maka kecelakaanlah bagi orang-orang yang shalat. (yaitu) orang-orang yang lalai dari shalatnya” (QS. Al-Maa’un: 4-5).

Maksudnya adalah mereka yang menunda sholat hingga waktunya terlewatkan.

Rasulullah shalallahu ‘alaihi wa sallam bersabda:

ركعتا الفجر خير من الدنيا وما فيها (رواه الترمذي)

“Dua roka’at sholat subuh lebih baik dari dunia dengan segala isinya” (HR. At-Tirmidzi. Di shahihkan oleh Syaikh Al-Albani dalam Jami’us Shohih).


8. Getaran Cinta

Bertepuk Tangan Ketika Berdzikir

Bertepuk Tangan Ketika Berdzikir

Ketika saya di masjid dan halaqoh dzikir berlangsung setelah sholat Jum’at, saya duduk menonton mereka. Dan agar mereka semakin semangat, salah seorang diantara mereka melakukannya dengan bertepuk tangan.

Lalu saya memberi isyarat kepadanya bahwa perbuatan itu adalah haram dan tidak boleh dilakukan, tetapi ia tidak berhenti bertepuk tangan.

Ketika selesai, saya menasehatinya, tetapi ia tidak menerima. Dan beberapa saat kemudian, saya menemuinya lagi untuk mengingatkannya, bahwa bertepuk tangan itu adalah termasuk perbuatan orang-orang musyrik sebagaimana yang difirmankan oleh Allah Azza wa Jalla:

{وَمَا كَانَ صَلاَتُهُمْ عِندَ الْبَيْتِ إِلاَّ مُكَاء وَتَصْدِيَةً …} (35) سورة الأنفال

“Sholat mereka di sekitar Baitullah itu, tidak lain hanyalah siulan dan tepukan tangan..” (QS. Al-Anfaal: 35).

Lalu ia berkata:”Tetapi syaikh fulan membolehkannya”.

Saya berkata dalam hati bahwa telah berlaku atas mereka firman Allah Azza wa Jalla:

{اتَّخَذُواْ أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَابًا مِّن دُونِ اللّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ } (31) سورة التوبة

“Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah dan (juga mereka mempertuhankan) Al Masih putera Maryam…” (QS. At-Taubah: 31).

Ketika ‘Adiy bin At-Tha’iy radhiallahu ‘anhu mendengar ayat tersebut – ketika itu beliau masih dalam keadaan Nashraniy – ia berkata:”Wahai Rasulullah, kami tidak menyembah mereka”. Kemudian Rasulullah shalallahu ‘alaihi wa sallam bersabda:

اليس يحلون لكم ما حرم الله فتحلونه, ويحرمون ما أحل الله فتحرمون؟ قال: بلى, قال النبي صلى الله عليه و سلم: فتلك عبادتهم (رواه الترمذي, البيهقي).

“Bukankah mereka (para rahib itu) menghalalkan untuk kalian apa yang Allah haramkan, lalu kalia menghalalkan juga? Dan mereka mengharamkan apa yang dihalalkan Allah, lalu kalian mengharamkannya juga? Ia barkata:Ya. Bersabda Rasulullah shalallahu ‘alaihi wa sallam:”Itulah bentuk penyembahan kepada mereka” (HR. At-Tirmidzi; Al-Baihaqiy. Hadits Hasan).

Kemudian saya menghadiri halaqoh dzikir lain, di masjid yang sama, dimana seseorang berdzikir sambil bertepuk tangan. Saya katakan kepada mereka setelah selesai:”Sesungguhnya suara Anda sangat indah, tetapi tepuk tangan ini haram hukumnya”. Lalu ia menjawab:”Alunan lagu yang kami nyanyikan tidak sempurna bila tidak disertai dengan tepuk tangan. Seorang syaikh yang lebih besar (alim) dari Anda pernah melihat saya melakukan ini dan ia tidak mengingkarinya (menegurku)”.

Jika kita memperhatikan, sebenarnya orang-orang yang melakukan dzikir seperti ini telah melakukan pengingkaran terhadap nama-nama Allah, karena menyebut ( الله, آه, هي, هو,يا هو)

Penggantian nama Allah dan penyimpangan ini hukumnya haram, dan karena itu maka orang yang melakukannya akan dihisab pada hari kiamat nanti.


9. Merancang Peta Hidup

Memukul Dengan Besi

Memukul Dengan Besi

Di dekat rumah kami, ada sekelompok orang-orang shufi. Saya biasa datang ke sana untuk mengetahui lebih jauh dzikir yang mereka baca. Setelah sholat ‘Isya, orang-orang yang akan menyanyikan bait-bait lagu mulai berdatangan. Mereka semua tidak berjenggot dan menyenandungkan bait syair yang sama:

هات كاس الراح ### واسقنا الأقداح

Berilah kami segelas arak Berilah kami minuman arak

Mereka mengulang-ulang bait syair ini sambil mengoyang-goyangkan tubuh mereka ke kanan dan ke kiri. Pemimpin kelompok mereka mengulangi bait syair ini, kemudian diikuti oleh para pengikutnya. Sehingga mereka seperti kelompok paduan suara.

Mereka tidak merasa malu menyebutkan kata-kata khamar (arak) di dalam masjid yang seharusnya di jadikan tempat sholat dan membaca Al-Qur’an. Karena ( الراح) dalam bait syair itu bermakna khamar, sementara Allah Azza wa Jalla telah mengharamkan arak ini dalam Al-Qur’an dan juga Rasulullah shalallahu ‘alaihi wa sallam dalam hadits-haditsnya.

Kemudian setelah itu, rebana mulai dipukul bertalu-talu dengan suara yang keras. Lalu salah seorang diantara mereka yang paling tua tampil ke depan, membuka bajunya dan berteriak dengan suara yang keras:”Wahai kakek!”.

Yang mereka maksudkan adalah meminta pertolongan kepada salah seorang nenek moyang mereka dari kalangan tarekat Rifa’iyyah. Karena mereka terkenal dengan perbuatan ini.

Kemudian ia mengambil sepotong besi dan menusukkannya ke dalam perutnya sambil berteriak dengan suara keras:”Wahai kakek!”.

Setelah itu, seorang laki-laki berpakaian tentara datang dengan jenggot yang dicukur habis mengambil gelas dari kaca dan mengunyahnya dengan giginya.

Saya berkata dalam hati, bila tentara itu benar dan jujur, kenapa ia tidak berangkat berjihad melawan orang-orang Yahudi, bukankah itu lebih baik daripada memecahkan gelas dengan giginya. Dan itu terjadi pada tahun 1967 M ketika orang-orang Yahudi merbut dan menguasai beberapa wilayah Arab di semenanjung Arab, sementara pasukan-pasukan Arab mengalami kekalahan telak dan kerugian perang yang tidak sedikit. Sementara tentara yang satu ini tidak dapat melakukan apa-apa, bahkan ia melakukan kemaksiatan lain dengan memotong jenggotnya.

Ada beberapa hal yang menjadi catatan atas perbuatan itu, diantaranya adalah:

1. Sebagian orang menganggap, bahwa perbuatan dan aksi ini adalah termasuk karamah. Mereka tidak tahu bahwa sebenarnya perbuatan yang mereka lakukan itu adalah berasal dari syaithan-syaithan yang juga hadir berkumpul di sekeliling mereka, yang senantiasa menolong mereka dalam kesesatan. Karena ketika mereka memohon pertolongan kepada nenek moyang, berarti mereka telah berpaling dari dzikrullah kepada perbuatan mempersekutukan Allah Azza wa Jalla (Baca: syirik).

Berdasarkan firman Allah Azza wa Jalla:

{وَمَن يَعْشُ عَن ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَانًا فَهُوَ لَهُ قَرِينٌ. وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنِ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُم مُّهْتَدُونَ} (36-37) سورة الزخرف.

“Barangsiapa yang berpaling dari pengajaran Tuhan Yang Maha Pemurah (Al Quran), kami adakan baginya syaitan (yang menyesatkan) maka syaitan itulah yang menjadi teman yang selalu menyertainya. Dan sesungguhnya syaitan-syaitan itu benar-benar menghalangi mereka dari jalan yang benar dan mereka menyangka bahwa mereka mendapat petunjuk” (QS. Az-Zukhruf: 36-37).

Allah mengejek mereka melalui perantaraan mereka ini, sehingga mereka bertambah sesat. Allah Azza wa Jalla berfirman:

{قُلْ مَن كَانَ فِي الضَّلَالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدًّا حَتَّى } (75) سورة مريم

“Katakanlah: “Barang siapa yang berada di dalam kesesatan, maka biarlah Allah yang Maha Pemurah memperpanjang tempo baginya…” (QS. Maryam: 75).

2. Dan tidak diragukan lagi, bahwa hal itu terjadi karena bantuan dan kemampuan syaithan. Nabi Sulaiman ‘Alaihis Sallam juga pernah meminta pertolongan kepada pasukannya untuk membawa singgasana Ratu Balkis, sebagaimana firman Allah Azza wa Jalla:

{قَالَ عِفْريتٌ مِّنَ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَن تَقُومَ مِن مَّقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ} (39) سورة النمل

“Berkata ‘Ifrit (yang cerdik) dari golongan jin: “Aku akan datang kepadamu dengan membawa singgsana itu kepadamu sebelum kamu berdiri dari tempat dudukmu; sesungguhnya aku benar-benar kuat untuk membawanya lagi dapat dipercaya.” (QS. An-Naml: 39).

Orang-orang yang pergi ke India, sebagaimana yang dilakukan oleh Ibn Batutah dan yang lainnya, akan menyaksikan hal yang lebih banyak lagi dilakukan oleh orang-orang Majusi.

3. Masalahnya bukan banya masalah karomah dan wali, tetapi memukul dan menusuk tubuh dengan besi atau dengan apa saja adalah termasuk perbuatan syaithan yang selalu hadir dimana ada nyanyian dan musik yang merupakan seruling syaithan. Dan kebanyakan orang-orang yang melakukan perbuatan seperti ini telah melaukan perbuatan maksiat, bahkan jelas-jelas merupakan perbuatan syirik kepada Allah. Jadi bagaimana mungkin hal itu timbul dari para wali dan pemilik karomah sementara Allah Azza wa Jalla berfirman:

{أَلا إِنَّ أَوْلِيَاء اللّهِ لاَ خَوْفٌ عَلَيْهِمْ وَلاَ هُمْ يَحْزَنُونَ.الَّذِينَ آمَنُواْ وَكَانُواْ يَتَّقُونَ} (62-63) سورة يونس

“Ingatlah, sesungguhnya wali-wali Allah itu tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati. (Yaitu) orang-orang yang beriman dan mereka selalu bertakwa” (QS. Yunus: 62-63).

Yang dimaksud dengan wali Allah itu adalah orang yang mukmin dan bertaqwa yang menjauhi perbuatan syirik dan maksiat. Ia senantiasa memohon pertolongan kepada Allah Azza wa Jalla semata, baik di saat susah maupun di kala senang. Boleh jadi karomah akan datang kepadanya tanpa ia minta dan tanpa mempertontonkannya di hadapan orang-orang.

4. Syaikhul Islam Ibn Taimiyah rahimahullah berkata tentang perbuatan-perbuatan atau kejadian-kejadian ini yang bersumber dari orang-orang seperti mereka:”Perbuatan ini tidak akan muncul ketika mereka membaca Al-Qur’an atau ketika melaksanakan sholat, karena amalan-amalan itu (yakni: Membaca Al-Qur’an dan Sholat, ed) adalah bentuk ibadah yang disyariatkan, tanda keimanan dan ajaran Rasulullah shalallahu ‘alaihi wa sallam yang justru akan mengusir syaithon. Sementara perbuatan mereka lakukan adalah bid’ah, tanda kesyirikan, ajaran syaithon dan pengaruh filsafat, yang semuanya dapat mengundang syaithon”.

5. Seorang laki-laki Salafiyyah pernah menyuruh salah seorang diantara mereka yang menusuk dirinya dengan besi untuk menusukkan pentil ke dalam matanya. Orang itu ternyata menolak dan takut, yang menunjukkan bahwa ia memasukkan besi ke dalam tubuhnya dengan besi khusus. Orang-orang yang pernah melakukan perbuatan semacam ini dan kemudian bertaubat, bercerita tentang adanya darah yang mengalir dari mereka lalu mencucinya setelah itu.

6. Seorang Muslim yang dapat dipercaya, melihat dengan mata kepala sendiri, seorang tentara yang menusukkan tubuhnya dengan besi yang memiliki bentuk khusus. Ia melihat bekas-bekas darah yang membasahi besi itu. Ketika orang itu dibawa ke komandan tentara, ia berkata kepada orang itu:”Kami akan memukul kedua kakimu dengan cambuk, bila engkau benar maka bersabar dan tahanlah”. Ketika ia mulai dipukul, iapun menangis, berteriak, meraung-raung, meminta tolong dan tidak tahan dengan pukulan. Tentara-tentara lainpun mentertawakan dan mengejeknya.


10. Sepucuk Surat Cinta

Kesimpulan Tentang Thariqat Qodiriyyah

Kesimpulan Tentang Thariqat Qodiriyyah

Memukul tubuh dengan besi, tidak pernah dilakukan oleh Nabi shalallahu ‘alaihi wa sallam, para sahabatnya, tabi’in, Tabi’ut Tabi’in (ed), dan imam-imam Mujtahid. Seandainya perbuatan tersebut mengadung kebaikan, tentulah mereka yang pertama kali melakukannya sebelum kita. Tetapi perbuatan tersebut adalah perbuatan bid’ah yang dilakukan oleh orang-orang sebelum mereka yang senantiasa meminta pertolongan kepada syaithon-syaithon. Mereka adalah orang-orang musyrik kepada Allah Azza wa Jalla. Rasulullah shalallahu ‘alaihi wa sallam telah mengancam perbuatan bid’ah ini dalam sabdanya:

إياكم ومحدثات الأمور, فإن محدثة بدعة, وكل بدعة ضلالة, وكل ضلالة في النار

“Hati-hatilah kalian dari perkara-perkara yang muhdats (=baru dalam agama)karena setiap yang muhdats adalah bid’ah, setiap yang bid’ah adalah sesat dan setiap yang sesat di Neraka tempat kembalinya” (HR. An-Nasa’i. Hadits Shohih).

Dan perbuatan ahli bid’ah itu tertolak dan tidak diterima oleh Allah Azza wa Jalla, berdasarkan sabda Rasulullah shalallahu ‘alaihi wa sallam:

من عمل عملا ليس عليه أمرنا فهو رد (يعني: مردود –عبد الرحمن-).

“Barangsiapa yang melakukan suatu perbuatan yang tidak ada perintahnya dari kami, maka perbuatan itu tertolak” (HR. Muslim).

Ahli Bid’ah, meminta pertolongan kepada orang yang sudah meninggal dan kepada syaithon-syaithon. Perbuatan ini termasuk perbuatan syirik yang mendapatkan peringatan keras dari Allah Azza wa Jalla dalam firman-Nya:

{لَقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُواْ اللّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَن يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ} (72) سورة المائدة

Sesungguhnya telah kafirlah orang-orang yang berkata: “Sesungguhnya Allah ialah Al Masih putera Maryam”, padahal Al Masih (sendiri) berkata: “Hai Bani Israil, sembahlah Allah Tuhanku dan Tuhanmu.” Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun” (QS. Al-Maidah: 72).

Rasulullah shalallahu ‘alaihi wa sallam bersabda:

من مات وهو يدعو من دون الله ندا دخل النار (رواه البخاري).

“Barangsiapa yang meninggal dalam keadaan ia memohon kepada sesuatu selain Allah sebagai tandingan-Nya, maka ia akan masuk Neraka” (HR. Bukhori).

Dan barangsiapa yang mempercayai dan menolong mereka, maka ia termasuk golongan mereka.


11. Dijenguk Sahabat Nabi

Thariqat Mauliyyah

Thariqat Mauliyyah

Di daerah saya terdapat kelompok lain yang terkenal dengan nama Tarekat Mauliyyah. Mereka bermarkas di masjid besar, tempat dimana sholat wajib didirikan. Di sana terdapat banyak kuburan yang ditutup dengan kain kelambu. Nisannya dihiasi dengan batu-batu marmer yang indah dan tinggi. Di atasnya tertulis ayat-ayat Al-Qur’an, nama orang yang sudah meninggal itu dan bait-bait syair. Kelompok ini menghadiri perayaan setiap hari Jum’at atau pada acara-acara tertentu dengan memakai topi yang panjang terbuat dari kulit berwarna abu-abu dan beberapa alat-alat musik yang mereka gunakan ketika berdzikir dapat didengarkan dari kejauhan. Saya melihat salah seorang dari mereka duduk di tengah lingkaran, kemudian berputar-putar sendirian di tempat itu, dilakukan berkali-kali dan tidak beranjak dari tempatnya. Mereka menundukkan kepala ketika memohon pertolongan kepada Syaikh mereka, Jalaluddin Ar-Rumi atau yang lainnya.

Yang sangat aneh adalah banyak di antara masjid-masjid di beberapa negeri Islam, termasuk masjid ini, yang menguburkan orang-orang mati di dalam Masjid, mengikuti apa yang dilakukan oleh orang-oran Yahudi dan Nashrani.

Rasulullah shalallahu ‘alaihi wa sallam bersabda:

لعن الله اليهود والنصارى اتخذوا قبور أنبيائهم مساجد يحذر ما صنعوا ( رواه البخاري )

“Allah melaknat orang-orang Yahudi dan Nashrani yang menjadikan kiburan Nabi-nabi mereka sebagai masjid, perbuatan mereka mendapat peringatan” (HR. Bukhori).

Sholat menghadap ke kuburan juga terlarang, berdasarkan sabda Nabi shalallahu ‘alaihi wa sallam:

لا تجلسوا على القبور, ولا تصلوا إليها ( واه مسلم, أحمد )

“Janganlah kalian duduk di atas kuburan dan janganlah kalian sholat menghadap kuburan” (HR. Muslim; Ahmad).

Adapun membangun kuburan secara permanent, lengkap dengan kubah, dinding, tulisan dan pengecatan, maka dengarlah larangan Rasulullah shalallahu ‘alaihi wa sallam tentang itu:

نهى أن يخصص القبر وأن يبنى عليه ( رواه مسلم )

“Beliau melarang mengecat kuburan dan mendirikan bangunan di atasnya” (HR. Muslim).

Dalam riwayat lain berbunyi:

نهى أن يكتب على القبر شيء ( رواه الترمذي)

“Beliau melarang menulis sesuatu di atas kuburan” (HR. At-Tirmidzi; Al-Hakim dan disepakati oleh Adz-Dzahabi).

Menggunakan alat musik di Masjid dan ketika dzikir adalah termasuk perbuatan bid’ah orang-orang shufi yang datang belakangan. Rasulullah shalallahu ‘alaihi wa sallam telah melarang musik dalam sabdanya:

ليكونن من أمتي أقوام يستحلون الحر والحرير والخمر والمعازف ( رواه البخاري )

“Akan datang pada ummatku kaum yang menghendaki dihalalkannya zinah, sutrah, khamer, dan alat musik” (HR. Al-Bukhori; Abu Dawud dan di SHAHIH kan oleh Al-Albani dan lain-lain).

Dikecualikan dari alat musik ini, rebana yang dipukul pada hari raya ‘ied atau untuk kaum wanita pada acara pernikahan.

Kelompok ini berpindah dari satu Masjid ke Masjid lain untuk mengadakan apa yang mereka namakan An-Naubah yaitu dzikir yang disertai dengan alat musik. Mereka begadang hingga larut malam, sehingga suara gaduh musik ini mengganggu penduduk daerah itu.

Saya mengenal salah seorang diantara mereka, ia memakaikan anaknya topi yang sering dipakai orang-orang kafir. Lalu dengan sembunyi-sembunyi saya mengambil topi itu dan merobeknya. Orang shufi itu tidak menerima perlakuanku dan marah kepadaku. Saya katakan kepadanya, "Saya melakukan ini karena rasa ghirahku (kecemburuan atas dasar Islam)" terhadap anakmu yang memakai pakaian ala orang-orang kafir. Lalu saya minta maaf.

Orang Shufi ini memasang tulisan di ruang kerjanya:

يا حضرة مولانا جلال الدين

“ Wahai Hadhrah Maulana Jalaluddin”

Lalu saya bertanya kepadanya, "Bagaimana Anda memanggil Syaikh yang tidak mendengar dan tidak mengabulkan permintaan ini?" Dia hanya bisa diam membisu, tidak menjawab. Inilah kesimpulan tentang Tarekat Mauliyyah


12. Siapa Malaikat Itu?

Pelajaran Aneh Dari Seorang Syaikh Shufi

Pelajaran Aneh Dari Seorang Syaikh Shufi

Suatu ketika, saya pergi bersama salah seorang Syaikh untuk mengikuti pelajaran di salah satu masjid. Di sana, orang-orang sudah berkumpul, baik guru-guru maupun para syaikh.

Mereka membaca sebuah buku berjudul Al-Hikam karangan Ibn ‘Ajibah. Pelajaran mereka tentang “Mendidik jiwa menurut orang-orang Shufi”.

Salah seorang diantara mereka membaca kisah aneh dari buku tersebut yang isinya:
Salah seorang dari golongan shufi masuk kamar mandi untuk mandi. Ketika orang shufi ini keluar dari kamar mandi tersebut, ia mencuri handuk yang khusus dipinjamkan oleh pemilik kamar mandi untuk orang yang mandi di tempat itu. Ujung handuk dibiarkan kelihatan, agar orang-orang memergokinya mencuri, kemudian mereka mengejek dan menghardiknya. Dengan tujuan menghinakan dan mendidik dirinya dengan cara-cara shufi. Dan ternyata, setelah ia keluar dari kamar mandi, pemilik kamar mandi tersebut mengejarnya dan melihat ujung handuk menyembul keluar dari balik pakaiannya, lalu iapun menghardik dan memukulnya. Orang-orang yang mendengarnya, melihat syaikh shufi yang mencuri handuk dari kamar mandi ini, lalu merekapun ikut menghardik, mengejek dan berbagai hal yang dilakukan orang-orang ketika memergoki seorang pencuri. Mereka mendapatkan gambaran yang jelek dari orang shufi ini.

Seorang laki-laki dari kalangan shufi ingin mendidik dan menghinakan dirinya. Lalu ia memikul sekarang buah-buahan yang disukai anak-anak. Lalu iapun pergi ke pasar dan berkata kepada setiap anak kecil yang lewat:”Ludahi wajahku, saya akan beri buah yang kamu sukai”. Lalu anak kecil itu meludahi wajah syaikh itu dan memberinya buah. Demikianlah ludah anak-anak kecil di jalan mampir ke wajah syaikh shufi ini, karena mereka menginginkan buah tersebut. Dan syaikh inipun semakin senang.

Ketika saya mendengar kedua kisah ini, aku hampir saja marah. Dadaku terasa sempit mendengarkan pendidikan salah yang tidak diajarkan agama Islam yang memuliakan manusia.

Allah Ta’ala berfirman:

{وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُم مِّنَ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِّمَّنْ خَلَقْنَا تَفْضِيلاً} (70) سورة الإسراء

“Dan sesungguhnya telah Kami muliakan anak-anak Adam, Kami angkut mereka di daratan dan di lautan, Kami beri mereka rezki dari yang baik-baik dan Kami lebihkan mereka dengan kelebihan yang sempurna atas kebanyakan makhluk yang telah Kami ciptakan.” (QS. Al-Isro: 70).

Saya berkata kepada syaikh yang bersamaku setelah keluar dari masjid itu:”Inikah cara orang-orang shufi mendidik diri mereka? Apakah pendidikan itu dengan cara mencuri, yang dalam hukum Islam dikenakan hukum potong tangan? Apakah pendidikan itu dengan melakukan perbuatan hina dan mencela atau melakukan hal-hal yang seharusnya ditinggalkan? Sesungguhnya agama Islam dan akal sehat yang memuliakan manusia melarang perbuatan semacam ini. Inikah hikmah-hikmah yang mereka pelajari dari buku yang mereka namakan dengan Al-Hikam karangan ibn ‘Ajibah itu?”.

Dan salah satu hal yang perlu diingat adalah syaikh yang memimpin pelajaran ini memiliki banyak pengikut dan murid.
Suatu ketika syaikh ini mengumumkan bahwa ia akan melaksanakan haji. Kemudian murid-muridnya datang untuk mencatat dan mendaftarkan nama-nama mereka untuk menemaninya melaksanakan haji. Bahkan kaum wanitapun banyak yang mendaftarkan diri dan mungkin diantara mereka yang terpaksa menjual perhiasannya untuk itu. Sehingga orang-orang yang berkeinginan melaksanakan haji semakin bertambah. Uang yang ia kumpulkan juga semakin banyak. Kemudian pada akhirnya ia mengumumkan bahwa ia urung melaksanakan haji, tetapi syaikh itu tidak mengembalikan uang yang terkumpul itu kepada pemiliknya, tetapi justru ia makan sendiri dengan cara yang haram.

Sungguh benar firman Allah Azza wa Jalla:

{يَا أَيُّهَا الَّذِينَ آمَنُواْ إِنَّ كَثِيرًا مِّنَ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَن سَبِيلِ اللّهِ} (34) سورة التوبة

Hai orang-orang yang beriman, sesungguhnya sebahagian besar dari orang-orang alim Yahudi dan rahib-rahib Nasrani benar-benar memakan harta orang dengan jalan batil dan mereka menghalang-halangi (manusia) dari jalan Allah…” (QS. At-Tubah: 34).

Saya mendengar dari salah seorang pengikutnya yang tergolong kaya dan banyak bergaul dengan syaikh itu, mengatakan bahwa syaikh itu adalah seorang dajjal dan penipu besar.


13. Ketika Hati Berdesir-desir

Dzikir Ala Shufi Di Masjid

Dzikir Ala Shufi Di Masjid

Suatu ketika, saya menghadiri halaqoh dzikir yang diadakan oleh kalangan shufi di masjid daerah yang saya tinggali. Lalu salah seorang di antara mereka yang memiliki suara yang indah maju ke depan untuk menyenandungkan bait-bait qosidah dan lagu-lagu di tengah halaqoh dimana orang-orang kampung berkumpul di saat dzikir berlangsung.

Dan diantara syair yang saya ingat dari orang shufi ini adalah ungkapan:

يا رجال الغيب ساعدونا أنقذونا

Wahai orang yang ghaib, tolonglah kami, bantulah kami.

Dan berbagai ungkapan itstighotsa (meminta pertolongan) lainnya. Padahal memohon pertolongan kepada orang-orang yang sudah meninggal dan tidak dapat mendengar adalah suatu bentuk kekafiran kepada Allah Azza wa Jalla. Walaupun mereka mendengar, tetapi mereka tidak dapat memenuhi permintaan. Bahkan mereka tidak dapat memberi manfaat bagi dirinya sendiri apalagi bagi orang lain.

Al-Qur’an telah memberikan isyarat akan hal itu dalam firman Allah Azza wa Jalla:

{… وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ.إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (13-14) سورة فاطر

“Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu; dan kalau mereka mendengar, mereka tidak dapat memperkenankan permintaanmu. Dan dihari kiamat mereka akan mengingkari kemusyirikanmu dan tidak ada yang dapat memberi keterangan kepadamu sebagai yang diberikan oleh Yang Maha Mengetahui” (QS. Faathir: 13-14).

Setelah keluar dari majelis dzikir itu, saya berkata kepada syaikh imam masjid yang juga ikut dalam dzikir itu: ”Sesungguhnya dzikir ini tidak pantas dinamakan dzikir, karena saya tidak mendengar nama Allah disebutkan. Dan juga tidak ada permohonan ataupun do’a kepada Allah. Saya hanya mendengar panggilan dan permohonan kepada orang ghoib. Siapakah orang ghoib yang dapat menolong, menyelamatkan dan membantu kita itu?” Syaikh itu hanya diam membisu.

Bantahan paling jelas untuk mereka adalah firman Allah Azza wa Jalla berikut

{وَالَّذِينَ تَدْعُونَ مِن دُونِهِ لاَ يَسْتَطِيعُونَ نَصْرَكُمْ ولا أَنفُسَهُمْ يَنْصُرُونَ} (197) سورة الأعراف

“Dan berhala-berhala yang kamu seru selain Allah tidaklah sanggup menolongmu, bahkan tidak dapat menolong dirinya sendiri” (QS. Al-A’rof: 197).

Suatu ketika, saya pergi ke masjid lain yang memiliki jumlah jama’ah yang lebih banyak. Di masjid itu terdapat seorang syaikh shufi yang memiliki banyak pengikut. Setelah sholat, mereka melakukan dzikir. Mereka mulai saling menjauh, menari-nari dalam berdzikir dan berteriak menyebut nama (الله, آه, هي…) Kemudian orang yang menyanyi itu mendekati syaikh yang mulai menari dihadapannya dan mengerak-gerakkan tubuhnya ke kiri dan ke kanan bagaikan seorang biduan atau penari. Ia memuji syaikh itu, sementara sang syaikh hanya melihat kepadanya dengan senyum, penuh kerelaan…!!!


14. Badai Kegelisahan

Pergaulan Orang Shufi Dengan Orang Lain

Pergaulan Orang Shufi Dengan Orang Lain

Saya membeli toko dari salah seorang murid syaikh shufi, tapi dengan syarat, ia harus menjamin orang yang menyewanya sekarang ini, bila terlambat membayar ongkos sewanya, dan iapun setuju dengan syarat ini. Setelah beberapa hari kemudian, orang yang menyewa itu menolak membayar. Lalu saya complain ke pemilik pertama dimana saya membeli. Tetapi pemilik itu menolak membayar, dengan alasan tidak punya uang yang bisa dibayarkan. Beberapa hari kemudian, sang shufi ini, bersama dengan syaikhnya, berangkat melaksanakan haji. Saya kaget dengan kejadian itu, karena ia telah membohongiku. Lalu saya menyampaikan kepada murid-murid terdekat lainnya, perihal penipuan yang dilakukan oleh temannya itu dengan menjual toko kepadaku sementara orang yang menyewanya ketika saya membeli toko itu menolak membayar ongkos sewanya.

Akan tetapi, diapun tidak dapat melakukan apa-apa. Dia hanya dapat berkata:”Apa yang dapat kami lakukan kepadanya?”. Padahal seandainya ia jujur, tentu ia akan memanggil orang itu dan memintanya mengembalikan hak orang lain. Saya beberapa kali pergi ke pemilik pertama yang memberi tanggungan (orang shufi itu). Ia memiliki usaha menjahit. Dan ketika salah seorang murid syaikh yang pernah menyanyi dan menari di hadapannya melihatku. Ia langsung tahu bahwa saya datang mencari temannya itu. Disamping menyampaikan ulah temannya, saya juga memintanya agar menunjukkan kepadaku dimana temannya berada. Tetapi alih-alih ia membantuku dan jujur kepadaku, ia malah menghina dan menghujaniku dengan kata-kata kotor dan keji. Sayapun meninggalkannya dan hanya dapat bergumam dalam hati: ”Inilah akhlak orang shufi, sementara Rasulullah shalallahu ‘alaihi wa sallam telah memperingati kita dalam sabdanya:

أربع من كان فيه كان منافقا خالصا, ومن كانت فيه خصلة منهن كانت فيه خصلة من النفاق حتى يدعها: إذا حدث كذب, وإذا وعد أخلف, وإذا عاهد غدر, وإذا خاصم فجر (رواه البخاري؛ مسلم )

“Ada empat sifat yang barangsiapa memilikinya maka ia murni termasuk orang munafik dan barangsiapa yang memiliki salah satu sifat itu, maka ia telah memiliki salah satu sifat orang munafik hingga ia meninggalkannya; Apabila berbicara ia dusta, apabila berjanji ia mengingkarinya, apabila membuat perjanjian ia menghianati perjanjian itu dan apabila bersengketa ia berbuat dosa” (HR. Bukhori; Muslim).


15. Pertemuan

Mendapat Petunjuk Ke Jalan Tauhid

Mendapat Petunjuk Ke Jalan Tauhid

Saya membaca hadits Ibn Abbas radhiallahu ‘anhu dihadapan Syaikh yang mengajariku, yaitu sabda Nabi shalallahu ‘alaihi wa sallam:

إذا سألت فاسأل الله, و إذا استعنت فاستعين بالله ( رواه الترمذي )

“Apabila engkau memohon, maka mohonlah kepada Allah dan apabila engkau meminta pertolongan mintalah kepada Allah” (HR. At-Tirmidzi. Ia berkata hadits Hasan Shahih).

Sungguh menarik perkataan Imam An-Nawawi rahimahullah (ketika menjelaskan hadits ini): ”…kemudian jika kebutuhan yang ia minta adalah termasuk kekhususan Allah dan tidak dapat dilakukan oleh makhluk-Nya, seperti memohon petunjuk, ilmu, kesembuhan dari penyakit dan mendapatkan kesehatan, maka ia harus memintanya langsung kepada Rabbnya. Adapun meminta kepada makhluk dan mengandalkan mereka, maka perbuatan tersebut tercela”.

Lalu saya berkata terhadap syaikh tersebut bahwa hadits ini dan penjelasannya menunjukkan larangan memohon sesuatu kepada selain Allah Azza wa Jalla. Tetapi syaikh itu berkata kepadaku:”Bahkan hal itu boleh dilakukan”.

"Apa dalilmu", sanggah saya.

Syaikh itu marah dan berkata:”Bibiku biasa mengucapkan:’Wahai syaikh Sa’ad –nama seseorang yang telah meninggal dan dikubur di dalam masjid untuk memohon sesuatu kepadanya-. Lalu saya Tanya bibi saya itu. Wahai bibiku! Apakah syaikh Sa’ad dapat menolongmu? Lalu bibi saya menjawab:Saya memohon do’a kepadanya, agar ia dapat menghadap Allah dan memberiku syafa’at”.

Saya berkata kepadanya:”Engkau ini seorang ulama, sementara usiamu engkau habiskan dengan membaca buku-buku.Tetapi aqidahmu engkau ambil dari bibimu yang bodoh itu”.

Ia kemudian berkata kepadaku:”Kamu memiliki pikiran-pikiran wahabi –ajaran Muhammad bin Abdil Wahhab-, kamu melakukan umroh lalu datang membawa buku-buku Wahabi”.

Sebenarnya saya tidak banyak tahu tentang Wahabi kecuali apa yang saya dengar dari syaikh-syaikh yang mengatakan bahwa orang-orang Wahabi itu berbeda dengan kebanyakan orang, mereka tidak mempercayai para wali dan karomah mereka, tidak mencintai Rasulullah shalallahu ‘alaihi wa sallam dan berbagai tuduhan-tuduhan bohong yang mereka lontarkan.

Saya berkata pada diri saya sendiri: ”Jika orang-orang Wahabiyyah mempercayai permohonan hanya kepada Allah Azza wa Jalla semata dan bahwa yang memberi kesembuhan hanya Allah Azza wa Jalla semata. Maka saya harus mengenal ajaran ini lebih jauh”.

Saya bertanya kepada orang-orang tentang kelompok ini, lalu memberitahu bahwa mereka biasanya berkumpul pada Kamis malam untuk mempelajari tafsir, hadits, dan fiqh.

Lalu saya pergi ke tempat itu bersama anak-anakku dan beberapa orang pemuda terpelajar. Kami masuk ruangan yang besar, lalu duduk menunggu pelajaran dimulai. Dan setelah beberapa saat kemudian, masuklah seorang syaikh yang sudah tua. Ia memberi salam dan menyalami kami semua yang dimulai dari sebelah kanan, lalu duduk di atas sebuah bangku. Tidak seorangpun berdiri untuknya. Saya berkata dalam hati: “Syaikh ini sangat tawadlu (=rendah hati), ia tidak senang jika orang lain berdiri menyambutnya”.

Lalu syaikh itu mulai memberikan pelajarannya:

إن الحمد لله نحمده و نستعينه ونستغفر …

Hingga akhir khutbah sebagaimana Rasulullah shalallahu ‘alaihi wa sallam memulai khutbah dan pelajarannya. Kemudian beliau memulai ceramahnya dengan menggunakan bahasa Arab, menyampaikan hadits-hadits, lengkap dengan penjelasan tentang keshohihan dan perawinya. Dan bersholawat untuk Nabi shalallahu ‘alaihi wa sallam setiap kali menyebut nama beliau. Pada akhir pelajaran, beliau disodorkan banyak pertanyaan secara tertulis. Dan beliau selalu menjawab pertanyaan-pertanyaan itu yang diperkuat oleh dalil-dalil dari Al-Qur’an dan hadits Nabi shalallahu ‘alaihi wa sallam. Ada di antara yang hadir yang mendebatnya, dan beliau selalu menjawab orang yang bertanya kepadanya.

Dan di akhir pelajarannya beliau mengucapkan:

الحمد لله على أننا مسلمون و سلفيون

“Segala puji bagi Allah yang telah menjadikan kita termasuk diantara orang-orang muslim dan salaf”.

Merekalah orang-orang yang mengikuti kaum salaf Ash-Sholeh, yaitu Rasulullah shalallahu ‘alaihi wa sallam dan para sahabatnya. Sebagian orang mengatakan bahwa kami ini dari golongan Wahabi. Perbuatan ini termasuk panggil-memanggil dengan gelar-gelar yang buruk yang dilarang oleh Allah Azza wa Jalla dalam firman-Nya:

{ وَلَا تَنَابَزُوا بِالْأَلْقَابِ } (11) سورة الحجرات

“…dan jangan memanggil dengan gelaran yang mengandung ejekan…” (QS. Al-Hujurot: 11).

Dulu, mereka menuduh Imam Asy-Syafi’I rahimahullah sebagai seorang Rafidlo (salah satu sekte Syi’ah), lalu beliau rahimahullah membantahnya dengan sebuah bait syair:

إن كان رفضا حب آل محمد #### فليشهد الثقلان أني رافضي

Bila Rafidlo itu adalah kecintaan kepada Keluarga Muhammad shalallahu ‘alaihi wa sallam
Maka saksikanlah wahai Jin dan Manusia bahwa aku adalah seorang Rafidlo

Maka, kami juga membantah mereka yang menuduh kami sebagai seorang Wahabi dengan bait seorang penyair

إن كان تابع أحمد متوهباً #### فأنا المقر بأنني وهابي

Bila orang yang mengikuti Muhammad shalallahu ‘alaihi wa sallam dianggap seorang Wahabi
Maka saya menyatakan bahwa saya adalah seorang Wahabi

Setelah pelajaran, kami keluar bersama beberapa orang pemuda dan takjub dengan keilmuan dan ketawadluannya. Saya mendengar salah seorang diantara mereka berkata: “Inilah syaikh yang sebenarnya”.

Musuh-musuh Tauhid menyebut orang-orang yang berjalan di atas Tauhid sebagai seorang wahhabi yang menisbahkan kepada Muhammad bin Abdil Wahhab. Seandainya mereka mau jujur, seharusnya mereka menyebut Muhammadiy karena dinisbahjannya kepada nama Muhammad bin Abdil Wahhab. Tetapi itulah kehendak Allah Azza wa Jalla, mereka menisbahkannya kepada Al-Wahhab ( الوهاب ) yang merupakan salah satu diantara nama-nama Allah Yang Agung, yang berarti Yang Maha Memberi.

Bila orang-orang shufi menisbahkan diri mereka kepada suatu kelompok yang menggunakan Suuf (kulit domba). Maka orang-orang Wahhabi menisbahkan diri mereka kepada Al-Wahhab, yaitu Allah yang memberi mereka Tauhid dan memberinya kemampuan untuk dakwah kepada Tauhid dengan taufiq dari Allah Azza wa Jalla.


16. Cobaan

Perdebatan Dengan Seorang Syaikh Shufi

Perdebatan Dengan Seorang Syaikh Shufi

Ketika syaikh yang biasa mengajariku itu tahu bahwa saya pergi belajar kepada orang-orang Salaf dan mendengarkan pelajaran yang disampaikan oleh Syaikh Muhammad Nashiruddin Al-Albani, ia sangat marah sekali, karena khawatir saya meninggalkannya dan berubah haluan. Setelah beberapa saat kemudian, salah seorang tetangga majid datang untuk ikut menghadiri pengajian bersama kami di masjid setelah sholat Maghrib. Ia bercerita, bahwa ia telah menyimak pelajaran dari syaikh golongan shufi. Syaikh itu berkata, bahwa istri salah seorang muridnya kesulitan ketika akan melahirkan. Kemudian muridnya itu beristighotsa (memohon bantuan) kepada syaikh kecil (yang ia maksudkan adalah diri sang shufi itu sendiri), lalu istrinya itu melahirkan dengan mudah tanpa mengalami kesulitan. Kemudian syaikh tempat kami belajar itu bertanya kepada laki-laki tetangga masjid ini:”Jadi, bagaimana pendapatmu tentang peristiwa itu?”. Lelaki itu menjawab:”Ini jelas perbuatan syirik”.

Syaikh itu langsung menghardik dan berkata:”Diam! Apa yang kamu ketahui tentang syirik, kamu hanyalah seorang tukang pandai besi, sementara kami adalah para syaikh yang memiliki ilmu dan lebih banyak mengetahui berbagai hal daripada kamu!”.
Kemudian syaikh itu berdiri dan menuju kamarnya lalu kembali dan membawa buku Al-Adzkar karangan Imam An-Nawawi rahimahullah. Selanjutnya ia membaca suatu kisah tentang Abdullah bin Umar radhiallahu anhuma bahwa bila kaki beliau tersandung beliau berkata:”Ya Muhammad!!”. Jadi apakah beliau telah melakukan perbuatan syirik? Laki-laki tadi menjawab:”Riwayat ini dloif (lemah)”.
Lalu dengan suara keras syaikh itu berkata:”Kamu itu tidak tahu mana yang lemah dan mana yang shahih, kamilah para ulama yang mengetahui itu semua”.
Kemudian syaikh itu menoleh kepadaku dan berkata:”Bila orang ini hadir sekali lagi, saya akan membunuhnya”.

Kami semua keluar dari masjid, lalu laki-laki itu meminta agar aku menyuruh anakku menemaninya untuk mengambil buku Al-Adzkar yang ditahqiq (=diteliti) oleh Syaikh Abdul Qodir Al-Arna’ut. Lalu anak itupun datang dan memberikan buku itu kepadaku. Ternyata kisah yang diceritakan tadi, menurut orang yang mentahqiq buku ini (baca: Al-Adzkar) adalah riwayat yang dloif (=lemah).

Dan pada hari kedua, anak saya menyerahkan buku ini kepada syaikh itu. Ternyata ia membaca bahwa kisah itu adalah tidak shahih, tetapi syaikh itu tidak mau mengakui kesalahannya dan berkata bahwa riwayat ini adalah termasuk fadla’ilul a’mal (=keutamaan amal) yang dapat diterapkan dengan menggunakan hadits-hadits lemah.

Saya katakan, bahwa kisah ini bukan termasuk diantara amalan-amalan yang utama sebagaimana yang diduga oleh syaikh itu, tetapi ini adalah termasuk masalah aqidah yang tidak boleh digunakan dengan sandaran hadits-hadits yang lemah.

Sebagai informasi tambahan, bahwa Imam Muslim dan imam-imam yang lain memandang ketidakbolehan menggunakan hadits-hadits lemah dalam masalah fadla’ilul a’mal. Adapun ulama-ulama jaman sekarang (mutaakhirin) memandang bolehnya menggunakan hadits-hadits lemah dalam masalah fadla’ilul a’mal dengan syarat-syarat yang banyak dan semua syarat itu juga sulit diwujudkan. Kisah Ibn Umar radhiallahu ‘anhuma ini bukanlah hadits dan bukan juga termasuk amalan-amalan yang utama, tetapi ia adalah dasar aqidah, seperti yang saya jelaskan tadi.

Kemudian pada hari selanjutnya, kami pergi untuk mengikuti pengajian sebagaimana biasanya. Dan setelah sholat, syaikh shufi itu langsung keluar dari masjid, dan tidak duduk untuk memberi pengajian sebagaimana biasanya.

Syaikh ini berusaha menjelaskan kepadaku, bahwa memohon pertolongan (isti’anah) kepada selain Allah Azza wa Jalla adalah boleh, sebagaimana halnya dengan tawassul. Ia memberiku beberapa buku, diantaranya adalah buku Muhiqqut Taqawwul Fii Mas’alatit Tawassul karangan Zaahid Al-Kautsari. Saya membaca buku itu, dan ternyata buku itu membolehkan isti’anah kepada selain Allah Azza wa Jalla. Adapun hadits Rasulullah shalallahu ‘alaihi wa sallam:

ِإذَا سَأَلْتَ فَاسْأَلِ الله, وَإِذَا استَعَنْتَ فَاسْتَعِن بِالله ( رواه الترمذي )

“Apabila engkau memohon, maka mohonlah kepada Allah dan apabila engkau meminta pertolongan mintalah kepada Allah” (HR. At-Tirmidzi. Ia berkata hadits Hasan Shahih).

Pengarang buku ini mengatakan bahwa sanad hadits ini lemah, oleh karena itu ia tidak memakainya, padahal hadits ini disebutkan oleh Imam An-Nawawi rahimahullah dalam kitabnya Arba’in An-Nawawi hadits no 19. Hadits ini diriwayatkan oleh Imam At-Tirmidzi dan ia berkata:Hadits Hasan Shahih. Imam Nawawi dan imam lainnya juga memakai hadits ini. Dan yang mengherankan, bagaimana Al-Kautsari menolak hadits ini. Itu karena hadits ini bertentangan dengan aqidah mereka.

Sayapun semakin marah kepadanya dan kepada aqidahnya dan semakin cinta kepada orang-orang salaf dan aqidah mereka yang melarang isti’anah kepada selain Allah Azza wa Jalla berdasarkan hadits tadi dan firman Allah Azza wa Jalla.

وَلاَ تَدْعُ مِن دُونِ اللّهِ مَا لاَ يَنفَعُكَ وَلاَ يَضُرُّكَ فَإِن فَعَلْتَ فَإِنَّكَ إِذًا مِّنَ الظَّالِمِينَ (106) سورة يونس

“Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian), itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zalim.” (QS. Yunus: 106).

Dan juga sabda Rasulullah shalallahu ‘alaihi wa sallam:

الدُعَاءُ هُوَ العِبَادَة ( رواه الترمذي ).

“Do’a itu adalah ibadah” (HR. At-Tirmidzi. Ia berkata: Hasan Shahih).

Ketika syaikh itu melihatku tidak puas dengan buku yang ia berikan kepadaku. Ia mulai menjauhiku dan menyebarkan kepada orang lain bahwa saya adalah seorang “Wahhabi, hati-hati terhadapnya”.

Saya berkata dalam hati:”Mereka mengatakan tentang Muhammad shalallahu ‘alaihi wa sallam bahwa ia seorang tukang sihir dan gila dan berkata tentang Imam Syafi’I bahwa ia seorang Rafidli, kemudian beliau membalasnya dengan syair:

فَلْيَشْهَدِ الثَّقَلاَنِ أَنِّي رَافِضِي
إِنْ كَانَ رَفْضًا حُبُّ آل محمّدٍ

Bila Rafidlo itu adalah kecintaan kepada Keluarga Muhammad shalallahu ‘alaihi wa sallam
Maka saksikanlah wahai Jin dan Manusia bahwa aku adalah seorang Rafidlo

Mereka juga menuduh salah seorang yang mentauhidkan Allah dengan sebutan Wahhabi, lalu orang itu menjawabnya:

فَأَنَا المُقِرُّ بِأَنَّنِي وَهَّابِي
إِنْ كَانَ تَابِعُ أَحْمَدَ مُتَوَهِّباً

Bila orang yang mengikuti Muhammad shalallahu ‘alaihi wa sallam dianggap seorang Wahabi
Maka saya menyatakan bahwa saya adalah seorang Wahabi

رَبٌّ سِوَى المُتَفَرِّدِ الوَهَّاب
أَنْفِي الشَّرِيكَ عَنِ الإلهِ فَلَيْسَ لِي

Saya meniadakan sekutu bagi Allah, maka saya tidak punya Tuhan kecuali Allah
Rabb Yang Maha Tunggal dan Maha Memberi

قَبْرٌ لَهُ سَبَبٌ مِن الأَسْبَابِ
لاَ قُبَّةٌ تُرْجَى, وَلَا وَثَنٌ وَلَا

Saya tidak memohon kepada Qubah, berhala,
atau kuburan yang dianggap sebagai sarana penghubung (kepada Allah)

Saya memuji kepada Allah yang telah memberiku petunjuk kepada jalan Tauhid, aqidah kaum salaf. Dan saya mulai berdakwah mengajak orang lain untuk menuju kepada Tauhid dan menyebarkannya diantara manusia. Mengikuti penghulu seluruh manusia (Nabi Muhammad shalallahu ‘alaihi wa sallam) yang telah memulai dakwahnya kepada Tauhid selama 13 tahun di Makkah. Dengan penuh kesabaran beliau dan para sahabatnya menghadapi siksaan dan gangguan, hingga akhirnya Tauhid itu menyebar dan berhasil mendirikan Negara berasaskan Tauhid, dengan pertolongan Allah Azza wa Jalla.


17. Ikatan Suci

Sikap Para Syaikh Shufi Terhadap Tauhid

Sikap Para Syaikh Shufi Terhadap Tauhid

Suatu ketika saya menemui seorang syaikh besar yang memiliki banyak murid dan pengikut. Dia adalah seorang khotib dan imam masjid besar. Saya mulai bercakap-cakap dengannya tentang do’a, bahwa do’a itu adalah ibadah yang tidak boleh dimohonkan kecuali hanya kepada Allah semata. Saya memperkuat argument saya dengan dalil dari Al-Qur’an, yaitu firman Allah Azza wa Jalla:

{قُلِ ادْعُواْ الَّذِينَ زَعَمْتُم مِّن دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلاَ تَحْوِيلاً. أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُورًا} (56-57) سورة الإسراء

“Katakanlah: “Panggillah mereka yang kamu anggap (tuhan) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya daripadamu dan tidak pula memindahkannya. Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka siapa di antara mereka yang lebih dekat (kepada Allah) dan mengharapkan rahmat-Nya dan takut akan azab-Nya; sesungguhnya azab Tuhanmu adalah suatu yang (harus) ditakuti” (QS. Al-Isro: 56-57).

Saya bertanya kepadanya tentang pengertian firman Allah Azza wa Jalla dalam Al-Qur’an:

{…أُولَئِكَ الَّذِينَ يَدْعُونَ… } (57) سورة الإسراء

“…Orang-orang yang mereka seru itu…(QS. Al-Isro: 57).

Ia menjawab: “Berhala-berhala”

Saya katakan bahwa maksud ayat ini adalah permohonan kepada para wali dan orang-orang sholih.

Ia berkata kepadaku:”Kita kembali ke tafsir Ibn Katsir”

Kemudian setelah itu, ia mengambil Tafsir Ibn Katsir dari perpustakaannya. Dan ternyata dalam buku itu terdapat banyak sekali pendapat tentang itu, dan pendapat yang paling benar adalah apa yang diriwayatkan oleh Imam Bukhori yang berkata: Sekelompok jin yang disembah kemudian mereka masuk Islam. Dan dalam riwayat lain: Sekelompok manusia yang menyembah sekelompok jin, lalu kelompok jin itu masuk Islam dan berpegang teguh kepada agama mereka (baca: Islam). (3/46).

Syaikh itu berkata: “Engkau memang benar”

Sayapun gembira dengan pengakuan syaikh ini. Kemudian sayapun mulai sering berkunjung dan duduk-duduk di ruangannya. Suatu ketika saya terkejut ketika saya berada didekatnya, ia berkata kepada para hadirin:”Sesungguhnya orang-orang Wahhabiy itu adalah setengah kafir, karena mereka tidak beriman kepada arwah-arwah”.

Saya berkata dalam hati, syaikh ini kembali mungkir. Mungkin ia takut akan kedudukannya dan kewibawaannya sehingga ia membuat kebohongan tentang golongan Wahhabiyah. Karena orang-orang Wahhabiy juga percaya akan adanya arwah-arwah dan tidak mengingkarinya. Karena hal itu diperkuat oleh dalil-dalil dari Al-Qur’an dan Hadits.

Adapun yang mereka ingkari adalah keyakinan bahwa para arwah itu dapat melakukan sesuatu, seperti memberi pertolongan kepada orang yang meminta, membantu orang yang masih hidup, serta dapat memberi manfaat dan menolak mudlarat (kesusahan). Karena semua perbuatan ini termasuk syirik besar yang disebutkan oleh Al-Qur’an yang menceritakan tentang orang-orang yang telah meninggal.

{… وَالَّذِينَ تَدْعُونَ مِن دُونِهِ مَا يَمْلِكُونَ مِن قِطْمِيرٍ.إِن تَدْعُوهُمْ لَا يَسْمَعُوا دُعَاءكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلَا يُنَبِّئُكَ مِثْلُ خَبِيرٍ } (13-14) سورة فاطر

“…Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu; dan kalau mereka mendengar, mereka tidak dapat memperkenankan permintaanmu. Dan dihari kiamat mereka akan mengingkari kemusyirikanmu dan tidak ada yang dapat memberi keterangan kepadamu sebagai yang diberikan oleh Yang Maha Mengetahui” (QS. Faathir: 13-14).

Ayat ini dengan sangat jelas menyebutkan bahwa orang-orang yang telah meninggal tidak memiliki sesuatupun, dan bahwa mereka tidak dapat mendengar do’a orang lain. Walaupun seandainya mereka mendengar akan tetapi mereka tidak akan dapat mengabulkan. Dan pada hari kiamat nanti mereka (orang-orang yang meninggal itu) akan mengingkari perbuatan syirik yang mereka lakukan. Dan hal itu jelas tergambar dalam ayat:

وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ (14) سورة فاطر

“Dan dihari kiamat mereka akan mengingkari kemusyirikanmu…” (QS. Faathir: 14).

Suatu ketika saya duduk-duduk dengan beberapa orang syaikh di masjid daerah saya untuk mempelajari Al-Qur’an setelah sholat Subuh. Semuanya termasuk penghapal Al-Qur’an. Dan kami mendengar salah satu ayat yang dibaca:

{قُل لَّا يَعْلَمُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ} (65) سورة النمل

“Katakanlah: “Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah”, dan mereka tidak mengetahui bila mereka akan dibangkitkan” (QS. An-Naml: 65).

Saya katakan kepada mereka bahwa ayat ini adalah dalil yang sangat jelas, bahwa tidak ada yang mengetahui hal-hal yang ghaib kecuali Allah Azza wa Jalla.

Lalu mereka berdiri dan berkata kepadaku:”Para wali juga mengetahui hal yang ghaib”.

“Apa dalil kalian”, sanggahku.

Setiap orang diantara mereka yang hadirpun mulai bercerita tentang berbagai kisah yang mereka pernah dengar dari orang-orang, bahwa wali Fulan mengabarkan hal-hal ghaib.

Saya berkata kepada mereka: Cerita-cerita ini boleh jadi adalah cerita-cerita bohong dan tidak dapat dijadikan dalil, apalagi bertentangan dengan Al-Qur’an. Jadi bagaimana mungkin Anda mengambilnya dan meninggalkan Al-Qur’an.

Akan tetapi mereka tidak puas dengan penjelasannku. Diantara mereka mulai ada yang bersuara keras karena marah dan tidak seorangpun diantara mereka yang memperhatikan ayat ini. Bahkan mereka semua sepakat dalam kebatilan dengan dalil kisah-kisah khurafat yang tersebar dari mulut ke mulut serta tidak punya dasar (dalil) sama sekali.

Saya keluar dari masjid dan tidak lagi datang ke sana pada hari kedua. Lebih baik saya tinggal bersama anak-anak kecil membaca Al-Qur’an daripada duduk-duduk bersama para penghapal Al-Qur’an yang justru menyalahi aqidah Al-Qur’an dan tidak melaksanakan hukum-hukumnya.

Dan yang wajib bagi setiap muslim bila bertemu dengan orang-orang semacam mereka, agar tidak duduk bersama mereka, sebagai pengamalan firrman Allah Azza wa Jalla:

{… وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلاَ تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ} (68) سورة الأنعام

“Dan jika syaitan menjadikan kamu lupa (akan larangan ini), maka janganlah kamu duduk bersama orang-orang yang zalim itu sesudah teringat (akan larangan itu” (QS. Al-An’aam: 68).

Mereka adalah orang-orang yang dholim yang mempersekutukan Allah dengan manusia yang mereka anggap mengetahui hal-hal ghaib, sementara Allah Azza wa Jalla memerintahkan Rasul-Nya shalallahu ‘alaihi wa sallam untuk berkata kepada manusia:

{قُل لاَّ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاء اللّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَاْ إِلاَّ نَذِيرٌ وَبَشِيرٌ لِّقَوْمٍ يُؤْمِنُونَ} (188) سورة الأعراف

Katakanlah: “Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman.” (QS. Al-A’raf: 188).

Suatu ketika, saya sholat di sebuah masjid dekat rumah. Imam masjid itu mengenalku dan tahu kalau saya aktif dalam dakwah kepada Tauhidullah (=pengesaan Allah) dan tidak memohon kepada selain-Nya. Lalu ia memberiku buku yang berjudul Al-Kafi fii Raddi ‘alal Wahhabiy yang dikarang oleh seorang shufi. Saya membaca buku itu dengan seksama dari awal sampai akhir.

Ternyata di dalam buku ini disebutkan bahwa ada sekelompok laki-laki yang berkata kepada sesuatu ( كُن فيكون) “jadi, maka jadilah”.

Saya heran dengan perbuatan bohong ini, karena hal itu adalah satu shifat Allah semata-mata. Manusia tidak mampu menciptakan lalat bahkan tidak mampu mengeluarkan kembali makanan yang telah ditelan oleh lalat itu.

Allah Azza wa Jalla telah membuat perumpamaan untuk manusia yang menjelaskan kelemahan makhluk-makhluk-Nya

{يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ لَن يَخْلُقُوا ذُبَابًا وَلَوِ اجْتَمَعُوا لَهُ وَإِن يَسْلُبْهُمُ الذُّبَابُ شَيْئًا لَّا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ} (73) سورة الحـج

Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalatpun, walaupun mereka bersatu menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah” (QS. Al-Hajj: 73).

Lalu buku itu saya ke pemiliknya dan ternyata ia pernah bersama-sama saya belajar dan menghapal Al-Qur’an di Daarul Huffadz. Saya bertanya kepadanya: Syaikh pengarang buku ini mengaku bahwa ada sekelompok laki-laki yang mengatakan “kun fayakun” (Jadi, maka jadilah) Apakah ini benar?

Ia menjawab:”Ya benar, Rasulullah shalallahu ‘alaihi wa sallam pernah berkata:Kun Tsa’labah (=jadilah Tsa’labah) dan ternyata yang muncul adalah Tsa’labah.

Saya katakana kepadanya: Apakah Tsa’labah sebelumnya tidak ada, kemudian diciptakan oleh Rasulullah shalallahu ‘alaihi wa sallam dari ketiadaan? Atau Tsa’labah ini sebelumnya tidak hadir di tempat dan sedang ditungu kedatangannya, dan ketika Rasulullah shalallahu ‘alaihi wa sallam melihat sebuah bayangan dari kejauhan beliau berharap bahwa yang datang itu adalah Tsa’labah, lalu beliau berkata:”Kun, Tsa’labah”.

Jadi seakan-akan beliau berdo’a kepada Allah, semoga yang datang itu Tsa’labah, agar pasukan perang dapat segera berangkat dan tidak terlambat (karena menunggu dia) dan Allah Azza wa Jalla mengabulkan do’anya, agar yang datang itu adalah Tsa’labah.

Orang itu diam dan mengetahui kesalahan syaikh pengarang buku itu. Akan tetapi, buku itu masih juga ia simpan.


Daftar Isi

-

DAFTAR ISI :

  • Pengantar

  • Kelahiran dan Masa Pertumbuhan

  • Mengikuti Thariqat Naqsabandiyyah

  • Beberapa Catatan Tentang Thariqat Naqsabandiyyah

  • Pindah Ke Thariqat Syadzaliyyah

  • Majelis Shalawat Untuk Nabi Shallallahu'alaihi wasallam

  • Thariqat Qadiriyyah

  • Bertepuk Tangan Ketika Dzikir

  • Memukul Dengan Besi

  • Kesimpulan Tentang Thariqat Qodiriyyah

  • Tarekat Mauliyyah

  • Pelajaran Aneh Dari Seorang Syaikh Shufi

  • Dzikir Ala Shufi Di Masjid

  • Pergaulan Orang Shufi Dengan Orang Lain

  • Mendapat Petunjuk Ke Jalan Tauhid

  • Perdebatan Dengan Seorang Syaikh Shufi

  • Sikap Para Syaikh Shufi Terhadap Tauhid