AKIDAH SETIAP MUSLIM

Syaikh Muhammad Jamil Zainu

masuk

Ebook compiled by akhukum fillah La Adri At Tilmidz
Semoga bermanfaat


Soal Jawab Aqidah

Soal 1 : Untuk apa Allah Subhanahu wata’ala menciptakan kita?

Jawaban : Dia menciptakan kita agar beribadah kepadaNya serta tidak menyekutukanNya dengan sesuatupun.

  • Dalil dari Al Quran

]وَمَا خَلَقْتُ الْجِنَّ وَالأِنْسَ إِلا لِيَعْبُدُونِ[ (الذريات:56)

Dan tidaklah Kami ciptakan jin dan manusia kecuali agar mereka beribadah kepadaKu.

  • Dalil dari As Sunnah

)حق الله على العباد أن يعبدوه ولا يشركوا به شيئاً ( متفق عليه

Hak Allah Subhanahu wata’ala atas hambaNya bahwa mereka menyembahNya dan tidak menyekutukanNya dengan sesuatu pun

Soal 2 : Bagaimana kita menyembah Allah Subhanahu wata’ala ta’ala?

Jawaban: Sebagaimana Allah Subhanahu wata’ala dan RasulNya perintahkan.

  • Dalil dari Al Quran

] َمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ[(البينة: من الآية5)

Dan tidaklah mereka diperintah kecuali agar beribadah kepada Allah Subhanahu wata’ala dengan hanya mengikhlaskan dirin untukNya.

  • Dalil dari As Sunnah

[ من عمل عملاً ليس عليه أمرنا فهو ردّ ] رواه مسلم

Barang siapa melakukan suatu amal yang tidak ada dalam perkara kami maka amalan itu tertolak

Soal 3 : Apakah kita menyembah kepada Allah Subhanahu wata’ala dengan perasaan takut dan harapan?

Jawaban : Ya! Kita menyembah Allah Subhanahu wata’ala dengan rasa takut dan harapan.

  • Dalil dari Al Quran

]وَادْعُوهُ خَوْفاً وَطَمَعاً[(الأعراف: من الآية56)

Dan serulah Dia oleh kalian dalam kondisi takut [dari neraka] dan harap [kepada surga].

  • Dalil dari As Sunnah

[أسأل الله الجنة وأعوذ به من النار] صحيح رواه أبو داود

Saya mohon kepada Allah Subhanahu wata’ala surga dan berlindung denganNya dari neraka.

Soal 4 : Apa yang dimaksudkan Ihsan dalam ibadah?

Jawaban : Merasa diawasi oleh Allah Subhanahu wata’ala saja, yang Dia selalu melihat kita.

  • Dalil dari Al Quran

] إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً[(النساء: من الآية1)

Sesungguhnya Allah Subhanahu wata’ala selalu mengawasi kalian.

]الَّذِي يَرَاكَ حِينَ تَقُومُ[ (الشعراء:218)

Yang melihatmu ketika engkau berdiri [untuk sholat]

  • Dalil dari As Sunnah

[ الإحسان أن تعبدوا الله كأنك تراه فإن لم تكن تراه فإنه يراك] رواه مسلم.

Ihsan adalah engkau menyembah Allah Subhanahu wata’ala seakan-akan engkau melihatNya, dan jika engkau tidak melihatNya sesungguhnya Dia melihatmu.

Soal 5 : Untuk apa Allah Subhanahu wata’ala mengutus para rasul?

Jawaban : Untuk mengajak beribadah kepadaNya dan menghilangkan penyekutuan dariNya.

  • Dalil dari Al Quran

]وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت[ (النحل: من الآية36)

Dan sungguh Kami telah mengutus pada setiap umat seorang rasul hendaklah kalian menyembah Allah Subhanahu wata’ala dan menjauhi thoghut.

  • Dalil dari As Sunnah

[والأنبياء إخوة ودينهم واحد] متفق عليه

Para nabi itu bersaudara dan agama mereka satu (yakni semua rasul mengajak kepada tauhid).

Soal 6 : Apa yang dimaksud dengan tauhid uluhiyah?

Jawaban : MengesakanNya dengan Ibadah, doa, nadzar dan hukum.

  • Dalil dari Al Quran

]فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلا اللَّه[(محمد: من الآية19)

Ketauhilah bahwa tidak ada Ilah yang berhak disembah dengan haq kecuali Allah Subhanahu wata'ala.

  • Dalil dari As Sunnah

[فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله] متفق عليه

Hendaklah yang pertama kali yang engkau menyeru mereka kepadanya persaksian bahwa tidak ada Ilah yang berhak disembah kecuali Allah Ta'ala.

Soal 7 : Apa makna ungkapan Laa Ilaaha Illallah

Jawaban : Tidak ada yang disembah dengan haq kecuali Allah.

  • Dalil dari Al Quran

]ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِل[(الحج: من الآية62)

Demikian itu karena Allah Subhanahu wata’ala adalah Dialah yang haq dan apa yang mereka seru selainnya adalah yang batil.

  • Dalil dari As Sunnah

[من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه] رواه مسلم .

Barang siapa yang berkata : tidak ada Ilah yang haq disembah kecuali Allah, haramlah hartanya (untuk diambil) dan darahnya (untuk ditumpahkah)

Soal 8 : Apa makna tauhid dalam masalah sifat Allah?

Jawaban : Mengukuhkan apa yang disifatkan Allah Subhanahu wata’ala dan RasulNya untuk diriNya.

  • Dalil dari Al Quran

]لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ[(الشورى: من الآية11)

Tidak ada yang seperti Dia sesuatupun, dan Dia Maha Mendengar dan Melihat.

  • Dalil dari As Sunnah

[ينـزل ربنا تبارك وتعالى في كل ليلة إلى السماء الدنيا] متفق عليه

Rabb kita Yang Maha Agung dan Tinggi setiap malam turun ke langit dunia (Turun sesuai dengan keagunganNya dan kesucianNya)

Soal 9 : Apa faedah tauhid bagi seorang muslim?

Jawaban : Petunjuk di dunia dan keamanan di akherat.

  • Dalil dari Al Quran

]الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الْأَمْنُ وَهُمْ مُهْتَدُونَ[(الأنعام:82)

Orangorang yang beriman dan tidak mencampur keimanan mereka dengan kedholiman (kesyirikan) mereka mendapatkan keamanan dan merekalah orang-orang yang mendapatkan petunjuk.

  • Dalil dari As Sunnah

[حق العباد على الله أن لا يعذب من لا يشرك به شيئاً] متفق عليه

Hak hamba terhadap Allah Subhanahu wata’ala bahwa Dia tidak menyiksa orang yang tidak menyekutukanNya dengan sesuatupun.

Soal 10 : Di mana Allah?

Jawaban : Allah Subhanahu wata’ala di atas langit di atas Arsy.

  • Dalil dari Al Quran

]الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى[(طـه:5)

Ar Rahman [Allah Yang Maha Pengasih] bersemayam di atas Arsy.

  • Dalil dari As Sunnah

[إن الله كتب كتاباً إن رحمتي سبقت غضبي فهو مكتوب عنده فوق العرش] روها البخاري

Sesungguhnya Allah Subhanahu wata’ala telah menulis buku, yang tertulis di dalamnya, sesungguhnya RahmatKu mengalahkan kemurkaanKu. Kitab itu tertulis di sisiNya di atas Arsy

Soal 11 : Apakah Allah Subhanahu wata’ala bersama kita dengan ilmuNya atau dengan DzatNya?

Jawaban : Allah Subhanahu wata’ala bersama kita dengan ilmuNya mendengar dan melihat.

  • Dalil dari Al Quran

]قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى[(طـه:46)

J angan kalian berdua takut sungguh Aku bersama kalian berdua mendengar dan melihat.

  • Dalil dari As Sunnah

إنكم تدعون سميعاً قريباً وهو معكم [رواه مسلم]

Sesungguhnya kalian menyeru Dzat Yang Maha Mendengar Maha dekat dan Dia bersama kalian. (Yaitu dengan IlmuNya melihat dan mendengar kalian).

Soal 12 : Apa dosa yang paling besar?

Jawaban : Dosa yang paling besar adalah syirik (menyekutukan Allah).

  • Dalil dari Al Quran

]يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ[(لقمان: من الآية13)

Wahai anakku janganlah engkau menyekutukan Allah, sesungguhnya syirik itu kezhaliman yang besar.

  • Dalil dari As Sunnah

[سئل صلى الله عليه وسلم أي الذنب أعظم قال : أن تدعو لله ندّاً وهو خلقك] رواه مسلم

Nabi Shallallahu'alaihi wasallam ditanya tentang dosa apa yang paling besar. Beliau bersabda : engkau menyeru kepada tandingan untuk Allah Subhanahu wata’ala sedang Dia telah menciptakan kamu.

Soal 13 : Apa yang dimaksud dengan syirik besar?

Jawaban : Yaitu mengarahkan ibadah untuk selain Allah Subhanahu wata’ala seperti doa.

  • Dalil dari Al Quran

]قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً[(الجـن:20)

Katakanlah tiada lain saya menyeru (berdoa) kepada Rabbku dan tidak menyekutukanNya dengan sesuatupun.

  • Dalil dari As Sunnah

[أكبر الكبائر الإشراك بالله] رواه البخاري

Dosa yang paling besar dari dosa-dosa besar adalah menyekutukan Allah.

Soal 14 : Apakah bahaya syirik besar?

Jawaban : Syirik besar penyebab kekal di neraka.

  • Dalil dari Al Quran

]إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ[ (المائدة: من الآية72)

Sesungguhnya siapa yang menyekutukan Allah Subhanahu wata’ala maka sungguh Allah Subhanahu wata’ala telah mengharamkan atasnya sorga dan tempat tinggalnya di neraka.

  • Dalil dari As Sunnah

[من مات يشرك بالله شيئاً دخل النار] رواه مسلم

Barang siapa mati dalam keadaan menyekutukan Allah Subhanahu wata’ala dengan sesuatu pasti masuk neraka.

Soal 15 : Apakah amalan bermanfaat jika dibarengi kesyirikan?

Jawaban : Amal tidak bermanfaat yang dibarengi dengan syirik.

  • Dalil dari Al Quran

] وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ[(الأنعام: من الآية88)

Kalau mereka menyekutukan sungguh gugurlah apa yang mereka amalkan.

  • Dalil dari As Sunnah

[من عمل عملاً أشرك فيه معي غيري تركته وشركه]رواه مسلم

Barang sipa yang beramal suatu amalan ia menyekutukan didalamnya selain Aku, Aku tinggalkan dia dan sekutunya.

Soal 16 : Apakan kesyirikan itu ada di kalangan kaum muslimin?

Jawaban : Ya ! banyak dan amat di sayangkan.

  • Dalil dari Al Quran

]وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلا وَهُمْ مُشْرِكُونَ[ (يوسف:106)

Dan tidaklah beriman kepada Allah Subhanahu wata’ala kebanyakan mereka kecuali mereka berbuat syirik.

  • Dalil dari As Sunnah

[لا تقوم الساعة حتى تلحق قبائل من أمتي بالمشركين وحتى تعبد الأوثان] صحيح رواه الترمذي

Tidaklah terjadi kiamat sehingga beberapa kabilah dari umatku bergabung dengan musyrikin dan sehingga berhala disembah.

Soal 17 : Apa hukum berdoa kepada selain Allah Subhanahu wata’ala seperti para wali?

Jawaban : Berdoa kepada mereka suatu kesyirikan memasukkan ke neraka.

  • Dalil dari Al Quran

]فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنَ الْمُعَذَّبِينَ[(الشعراء:213)

Maka jangan engkau seru bersama Allah Subhanahu wata’ala Ilah yang lain maka engkau termasuk orang yang disiksa.

  • Dalil dari As Sunnah

[من مات وهو يدعو من دون الله ندّاً دخل النار] رواه البخاري

Barang siapa mati dan dia menyeru selain Allah Subhanahu wata’ala sebagai bandingan pastilah ia masuk neraka.

Soal 18 : Apakah doa itu ibadah kepada Allah?

Jawaban : Ya doa adalah ibadah kepada Allah Subhanahu wata’ala.

  • Dalil dari Al Quran

]وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ [(غافر: من الآية60)

Rabbmu berfirman : berdoalah kepadaKu pasti aku kabulkan buat kalian.

  • Dalil dari As Sunnah

[الدعاء هو العبادة] رواه الترمذي وقال حديث صحيح

Doa itu ibadah.

Soal 19 : Apakah orang mati mendengar doa?

Jawaban : Orang-orang mati tidak mendengar doa.

  • Dalil dari Al Quran

]إِنَّكَ لا تُسْمِعُ الْمَوْتَى [(النمل: من الآية80)

Sesungguhnya engkau tidak memperdengarkan orang mati.

]وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ[(فاطر: من الآية22)

Dan tidak engkau memperdengarkan orang yang ada dalam kuburan.

  • Dalil dari As Sunnah

]إن لله ملائكة سياحين في الأرض يبلغون عن أمتي السلام [صحيح رواه أحمد.

Sesungguhnya Allah Subhanahu wata’ala memiliki Malaikat-Malaikat yang terbang ke berbagai tempat di bumi menyampaikan kepadaku salam dari umatku.

Soal 20 : Apakah kita minta bantuan kepada orang mati?

Jawaban : Kita tidak minta bantuan kepada mereka, bahkan kita istighotsah dengan Allah Subhanahu wata'ala.

  • Dalil dari Al Quran

]إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ [(لأنفال: من الآية9)

Ingatlah ketika kalian istigotsah kepada Robb kalian maka Dia mengabulkan kalian.

  • Dalil dari As Sunnah

[كان إذا أصابه هم أو غم قال : يا حي يا قيوم برحمتك أستغيث]حسن

Adalah Nabi Shallallahu'alaihi wasallam Jika terkena kesusahan dan kesedihan beliau berdoa : wahai Dzat Yang Maha Hidup, Wahai Dzat Yang Mengurusi MakhluqNya dengan rahmatMu aku beristighotsah.

Soal 21 : Apakah boleh minta pertolongan kepada selain Allah Subhanahu wata’ala

Jawaban : Tidak boleh minta pertolongan kecuali kepada Allah Subhanahu wata'ala.

  • Dalil dari Al Quran

]إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ[(الفاتحة:5)

Hanya kepadaMu lah kami menyembah dan hanya kepadaMu lah kami memohon pertolongan.

  • Dalil dari As Sunnah

[إذا سألت فاسأل الله وإذا استعنت فاستعن بالله] رواه الترمذي وقال حديث حسن.

Jika engkau meminta maka mintalah kepada Allah dan jika engkau memohon tolong maka mohon tolonglah kepada Allah.

Soal 22 : Apakah kita minta bantuan kepada yang hidup dan hadir?

Jawaban : Ya apa yang mereka mampu melakukan.

  • Dalil dari Al Quran

]وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الْأِثْمِ وَالْعُدْوَانِ [(المائدة: من الآية2)

Tolong menolonglah dalam masalah kebajikan dan taqwa dan jangan tolong menolong dalam masalah dosa dan permusuhan.

  • Dalil dari As Sunnah

إذا سألت فاسأل الله رواه الترمذي

Kalau engkau minta mintalah kepada Allah Subhanahu wata’ala.

[والله في عون العبد ما دام العبد في عون أخيه]

Allah Subhanahu wata'ala berada dalam membantu seorang hamba, selama hamba tadi dalam membantu saudaranya.

Soal 23 : Ap akah boleh nadzar untuk selain Allah Subhanahu wata'ala?

Jawaban : Tidak boleh nadzar kecuali untuk Allah Subhanahu wata'ala.

  • Dalil dari Al Quran

] رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي[(آل عمران: من الآية35)

Wahai Rabbku sungguh aku bernadzar untukMu apa yang ada dalam perutku sebagai orang yang bebas [untuk berkhidmah di Masjid Al-Aqsho] maka terimalah dariku.

  • Dalil dari As Sunnah

[من نذر أن يطيع الله فليطعه ومن نذر أن يعصيه الله فلا يعصه]رواه البخاري.

Siapa yang bernadzar untuk taat kepada Allah Subhanahu wata’ala hendaklah ia mentaatinya [melaksanakan nadzarnya] barang siapa bernadzar untuk maksiat, janganlah ia mendurhakainya (dengan cara tidak melaksanakan nazarnya]

Soal 24 : Apakah boleh menyembelih untuk selain Allah Subhanahu wata'ala?

Jawaban : Tidak boleh, karena hal itu termasuk syirik besar.

  • Dalil dari Al Quran

]فَصَلِّ لِرَبِّكَ وَانْحَرْ[(الكوثر:2)

Maka sholatlah untuk Rabbmu dan sembelihlah (untukNya saja).

  • Dalil dari As Sunnah

[لعن الله من ذبح لغير الله] رواه مسلم

Semoga Allah Subhanahu wata’ala melaknat orang yang menyembelih untuk selain Allah Subhanahu wata'ala.

Soal 25 : Apakah boleh thowaf di kuburan?

Jawaban : Tidak boleh thowaf kecuali di Ka’bah.

  • Dalil dari Al Quran

] وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ[(الحج: من الآية29)

Dan thowaflah kalian di Rumah Atiq [Ka’bah].

  • Dalil dari As Sunnah

[من طاف بالبيت سبعا وصلى ركعتين كان كعتق رقبة ] صحيح رواه ابن ماجه.

Barang siapa yang thowaf di Baitulloh tujuh kali dan sholat dua roka’at, adalah seperti memerdekakan budak.

Soal 26 : Apakah boleh sholat sementara kuburan ada di depan anda (sholat di depan kuburan)?

Jawaban : Tidak boleh sholat menghadap kuburan.

  • Dalil dari Al Quran

] فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ[(البقرة: من الآية144)

Maka arahkan wajahmu ke Al Masjidil Haram yaitu menghadaplah ke Ka’bah.

  • Dalil dari As Sunnah

[لا تجلسوا على القبر ولا تصلّوا إليها]رواه مسلم.

Janganlah kalian duduk di atas kuburan dan janganlah sholat kepadanya.

Soal 27 : Apa hukum melakukan sihir?

Jawaban : Hukumnya melakukan sihir adalah kafir.

  • Dalil dari Al Quran

] وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْر[(البقرة: من الآية102)

Akan tetapi setan setan itu kafir, mereka mengajari manusia sihir.

  • Dalil dari As Sunnah

[ اجتنبوا الموبقات : الشرك بالله، والسحر ......رواه مسلم

Jauhilah oleh kalian tujuh dosa yang membinasakan : syirik, sihir…..

Soal 28 : Apakah kita boleh mempercayai dukun dan peramal?

Jawaban : Kita tidak boleh mempercayai keduanya dalam memberitakan masalah ghaib.

  • Dalil dari Al Quran

]قُلْ لا يَعْلَمُ مَنْ فِي السَّمَاوَاتِ وَالْأَرْضِ الْغَيْبَ إِلَّا اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ[ (النمل:65)

Katakanlah tidak ada yang di langit maupun di bumi yang mengetaui tentang ghoib kecuali Allah Subhanahu wata’ala dan mereka tidak sadar kapan dibangkitkan.

  • Dalil dari As Sunnah

[من أتى عرافاً أو كاهناً فصدقه بما يقول فقد كفر بما أنزل على محمد] صحيح رواه أحمد.

Barang siapa yang mendatangi paranormal atau dukun kemudian membenarkan apa yang dikatakan sungguh ia telah kafir dengan apa yang diturunkan kepada Muhammad.

Soal 29 : Apakah ada yang mengetahui yang ghaib?

Jawaban : Tidak ada satupun yang mengetahui yang ghaib kecuali Allah Subhanahu wata'ala.

  • Dalil dari Al Quran

[وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلا هُوَ )(الأنعام: من الآية59)

Dan di sisiNya kunci-kunci ghaib, tidak ada yang mengetahuinya kecuali Dia.

  • Dalil dari As Sunnah

[لا يعلم الغيب إلا الله] حسن رواه الطبراني

Tidak ada yang mengetahui yang ghaib kecuali Dia [Hadits hasan Riwayat Tobarony].

Soal 30 : Dengan hukum apa kaum muslimin wajib menghukumi?

Jawaban : Mereka wajib menghukumi dengan Al Quran dan As Sunnah.

  • Dalil dari Al Quran

]وَمَنْ لَمْ يَحْكُمْ بِمَا أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ[(المائدة: من الآية44)

Dan siapa yang tidak berhukum dengan apa yang Allah Subhanahu wata’ala turunkan, mereka adalah orang-orang kafir.

  • Dalil dari As Sunnah

[الله هو الحكم وإليه المصير] حسن رواه أبو داود

Allah Subhanahu wata'ala adalah penentu hukum, dan kepada-Nya tempat kembali.

Soal 31 : Bagaimana hukum undang-undang yang bertentangan dengan Islam?

Jawaban : Mengamalkannya hukumnya kafir, jika ia membolehkannya.

  • Dalil dari Al Quran

)وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ)(المائدة: من الآية49)

Dan hukumilah diantara mereka dengan apa yang diturunkan oleh Allah Subhanahu wata'ala.

  • Dalil dari As Sunnah

[ومن لم تحكم أئمتهم بكتاب الله ويتخيروا مما أنزل الله إلا جعل الله بأسهم بينهم شديد ]

Dan siapa yang tidak menghukumi dengan kitab Allah Subhanahu wata’ala dan tidak memilih dari apa yang Allah Subhanahu wata’ala turunkan kecuali Allah Subhanahu wata’ala jadikan permusuhan kuat diantara mereka.

Soal 32 : Apakah boleh bersumpah dengan selain nama Allah Subhanahu wata'ala?

Jawaban : Tidak boleh bersumpah kecuali dengan Nama Allah Subhanahu wata'ala.

  • Dalil dari Al Quran

] بَلَى وَرَبِّي لَتُبْعَثُن[(التغابن: من الآية7)

Ya pasti dan Demi Pemeliharaku sungguh kalian pasti dibangkitkan.

  • Dalil dari As Sunnah

[من حلف بغير الله فقد أشرك] صحيح رواه أحمد

Barang siapa yang bersumpah dengan nama selain Allah Subhanahu wata’ala sungguh telah musyrik [Hadits shohih riwayat Ahmad].

Soal 33 : Apakah boleh menggantungkan kalung pengaman dan azimat?

Jawaban : Tidak boleh menggantungkannya, karena termasuk syirik.

  • Dalil dari Al Quran

]وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلا هُو[(الأنعام: من الآية17)

Dan jika menimpamu suatu bahaya, maka tidak ada yang bisa menghilangkan kecuali Dia.

  • Dalil dari As Sunnah

[من علق تميمة فقد أشرك] صحيح رواه أحمد

Barang siapa menggantungkan azimat maka ia telah musyrik.

Soal 34 : Dengan apa kita bertawassul kepada Allah Subhanahu wata'ala?

Jawaban : Kita tawassul kepada Allah Subhanahu wata’ala dengan nama-namaNya, sifat-sifatNya dan amal shalih.

  • Dalil dari Al Quran

]وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا [(لأعراف: من الآية180)

Milik Allah Subhanahu wata’ala nama-nama yang baik maka berdoalah dengannya.

  • Dalil dari As Sunnah

[أسألك بكل اسم هو لك سميت به نفسك] صحيح رواه أحمد

Aku mohon kepadaMu dengan segala nama yang dia milikmu, Engkau beri nama dengannya akan DzatMu..

Soal 35 : Apakah doa memerlukan perantara makhluk?

Jawaban : Doa tidak memerlukan perantara.

  • Dalil dari Al Quran

]وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ[(البقرة: من الآية186)

Jika hambaku bertanya kepadamu tentang Aku sesungguhnya Aku dekat, aku mengabulkan doa orang yang berdoa jika berdoa kepadaKu.

  • Dalil dari As Sunnah

[إنكم تدعون سميعاً قريباً وهو معكم] رواه مسلم

Sesungguhnya engkau berdoa kepada Dzat Yang Maha Mendengar Dekat, dan Dia bersamamu.

Soal 36 : Apa perantaraan yang diperankan Rasul?

Jawaban : Perantaraan yang diperankan Rasul adalah menyampaikan wahyu.

  • Dalil dari Al Quran

]يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ [(المائدة: من الآية67)

Wahai Rasul sampaikan apa yang diturunkan kepadamu dari Rabbmu.

  • Dalil dari As Sunnah

[اللهم اشهد] مسلم

Ya Allah Subhanahu wata’ala saksikanlah. [ini jawaban beliau atas ucapan sahabat yang berkata "kami bersaksi bahwa engkau telah menyampaikan, menunaikan amanah, dan menasehati"]

Soal 37 : Dari siapa kita mohon syafa’at nabi ?

Jawaban : Kita mohon syafaat Nabi dari Allah Subhanahu wata’ala.

  • Dalil dari Al Quran

]قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَه[(الزمر: من الآية44)

Katakanlah hanya milik Allah Subhanahu wata’ala lah seluruh syafa’at.

  • Dalil dari As Sunnah

اللهم شفعه في [ أي شفع الرسول صلى الله عليه وسلم في] رواه الترمذي وقال حديث حسن.

Ya Allah, jadikanlah dia [Rasul] pemberi syafa’at untukku.

Soal 38 : Bagaimana kita mencintai Allah Subhanahu wata’ala dan Rasul Shallallahu'alaihi wasallam ?

Jawaban : Cinta dengan bentuk ketaatan dan mengikuti perintah.

  • Dalil dari Al Quran

]قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمُ اللَّهُ [(آل عمران: من الآية31)

Katakanlah jika engkau mencintai Allah, maka ikutilah aku niscaya Allah Subhanahu wata’ala mencintai kalian.

  • Dalil dari As Sunnah

[لا يؤمن أحدكم حتى أكون أحب إليه من والده وولده والناس أجمعين] البخاري

Tidaklah beriman seorang di antara kalian sehingga aku lebih ia cintai dari pada cintanya kepada orang tuanya, anaknya, dan seluruh manusia.

Soal 39 : Apakah boleh berlebih-lebihan dalam memuji Rasulullah Shallallahu'alaihi wasallam?

Jawaban : Kita tidak berlebih-lebihan dalam memuji Rasul Shallallahu'alaihi wasallam.

  • Dalil dari Al Quran

]قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ ً[(الكهف:110)

Katakanlah tiada lain saya hanya seorang manusia seperti kalian, telah diwahyukan kepadaku

  • Dalil dari As Sunnah

[لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله] البخاري

Jangan engkau lebih lebihkan saya sebagaimana Nashara Melebih lebihkan Isa putra Maryam tiada lain saya seorang hamba, maka katakanlah hamba Allah Subhanahu wata’ala dan RasulNya.

Soal 40 : Siapa mahluk pertama kali?

Jawaban : Dari manusia pertama adalah Adam, sedangkan dari benda pertama adalah pena.

  • Dalil dari Al Quran

]إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ[(صّ:71)

Ingatlah ketika RabbMu berfirman kepada Malaikat sesungguhnya Aku akan menciptakan manusia dari tanah.

  • Dalil dari As Sunnah

[إن أول ما خلق الله القلم] رواه أبو داود والترمذي وقال حديث حسن

Pertama kali yang Allah Subhanahu wata’ala ciptakan adalah pena.

Soal 41 : Dari apa diciptakan Nabi Muhammad Shallallahu'alaihi wasallam?

Jawaban : Allah Subhanahu wata’ala menciptakan Muhammad Shallallahu'alaihi wasallam dari nutfah.

  • Dalil dari Al Quran

]هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَة[(غافر: من الآية67)

Dialah yang menciptakan kalian dari tanah kemudian dari nutfah

  • Dalil dari As Sunnah

[إن أحدكم يجمع خلقه في بطن أمه أربعين يوماً نطفة] متفق عليه

Sesungguhnya seorang diantara kalian dikumpulkan penciptaannya di perut ibunya empat puluh hari sebagai nutfah.

Soal 42 : Apa hukum jihad dijalan Allah Subhanahu wata'ala?

Jawaban : Jihad wajib dengan harta, jiwa dan lisan.

  • Dalil dari Al Quran

]انْفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنْفُسِكُمْ[(التوبة: من الآية41)

Berangkat lah jihad dalam kondisi ringan maupun berat dan berjihad lah dengan harta kalian dan jiwa kalian

  • Dalil dari As Sunnah

[جاهدوا المشركين بأموالكم وأنفسكم وألسنتكم] صحيح رواه أبو داود.

Berjihadlah melawan orang-orang musyrikin dengan harta kalian, jiwa kalian dan lidah kalian.

Soal 43 : Apa wala’ (loyaliyas) untuk orang beriman?

Jawaban : Yaitu cinta, menolong orang-orang yang beriman yang bertauhid.

  • Dalil dari Al Quran

]وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْض[(التوبة: من الآية71)

Orang beriman laki dan perempuan sebagian mereka sebagai wali sebagian yang lainnya

  • Dalil dari As Sunnah

[المؤمن للمؤمن كالبنيان يشد بعضه بعضاً] رواه مسلم

Orang mukmin bagi mukmin yang lainnya seperti satu bangunan sebagian menguatkan sebagian yang lainnya.

Soal 44 : Apakah boleh berloyalitas kepada orang kafir dan menolong mereka?

Jawaban : Tidak boleh berloyalitas kepada orang kafir dan menolong mereka.

  • Dalil dari Al Quran

]وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُم[(المائدة: من الآية51)

Barang siapa mengambil mereka sebagai wali maka sesungguhnya dia termasuk dari golongan mereka

  • Dalil dari As Sunnah

[إن آل بني فلان ليسوا لي بأولياء] متفق عليه

Sesungguhnya keluarga bani fulan bukan waliku (karena mereka orang kafir).

Soal 45 : siapakah wali ?

Jawaban : Wali adalah orang beriman yang bertaqwa.

  • Dalil dari Al Quran

]أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُون الذين آمنوا وكانوا يتقونَ[(يونس:62)

Ketauhilah sesungguhnya wali-wali Allah Subhanahu wata’ala tidak ada rasa takut atas mereka juga tidak mereka sedih. Yaitu orang-orang yang beriman dan mereka bertaqwa

  • Dalil dari As Sunnah

[إن وليي الله وصالح المؤمنين] متفق عليه

Sesungguhnya waliku adalah Allah Subhanahu wata’ala dan orang beriman yang shalih.

Soal 46 : Untuk apa Allah Subhanahu wata’ala menurunkan Al-Qur’an?

Jawaban : Allah Subhanahu wata’ala menurunkan Al-Quran untuk diamalkan.

  • Dalil dari Al Quran

]اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاء[(لأعراف: من الآية3)

Ikutilah apa yang diturunkan kepada kalian dari Rabb kalian dan jangan ikuti wali selainNya

  • Dalil dari As Sunnah

[اقروا القرآن واعملوا به ولا تستكثروا به] صحيح رواه أحمد

Bacalah AlQur’an dan amalkan, jangan engkau memperbanyak harta dengannya.

Soal 47 : Apakah kita mencukupkan diri dengan Al Quran dari Hadits?

Jawaban : Kita tidak mencukupkan diri dengan Al Quran dari Hadits.

  • Dalil dari Al Quran

]وَأَنْزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ[(النحل: من الآية44)

Dan telah kami turunkan peringatan kepadamu agar engkau menerangkan kepada manusia apa yang diturunkan kepada mereka

  • Dalil dari As Sunnah

[ألا وإني أوتيت القرآن ومثله معه] صحيح رواه أبو داود

Ketauhilah sesungguhnya aku diberi Al Quran dan sepertinya bersamanya.

Soal 48 : Apakah kita mendahulukan satu ucapan di atas ucapan Allah Subhanahu wata’ala dan rasulNya?

Jawaban : Kita tidak mendahulukan satu ucapan di atas ucapan Allah Subhanahu wata’ala dan RasulNya.

  • Dalil dari Al Quran

]يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيِ اللَّهِ وَرَسُولِهِ[(الحجرات: من الآية1)

Hai orang-orang beriman janganlah kalian mendahului dihadapan Allah Subhanahu wata’ala dan RasulNya

  • Dalil dari As Sunnah

[لا طاعة لأحد في معصية الله إنما الطاعة في المعروف] متفق عليه

Tidak ada ketaatan untuk seseorang dalam maksiat kepada Allah Subhanahu wata'ala, tiada lain ketaatan itu ada dalam hal yang baik.

Soal 49 : Apa yang kita lakukan jika kita berselisih?

Jawaban : Kita kembali kepada kitab dan Sunnah.

  • Dalil dari Al Quran

]فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ[(النساء: من الآية59)

Dan jika kalian berselisih maka kembalikan kepada Allah Subhanahu wata’ala dan Rasul

  • Dalil dari As Sunnah

[تركت فيكم أمرين لن تضلوا ما إن تمسكتم بهما كتاب الله وسنة رسوله] صحيح

Aku telah tinggalkan dua perkara, kalian tidak akan sesat selama berpegang teguh dengan keduanya yaitu kitab Allah Subhanahu wata’ala dan sunnah rasulNya..

Soal 50 : Apa bid’ah dalam agama itu?

Jawaban : Semua yang tidak ada dalil syar’i atasnya.

  • Dalil dari Al Quran

]أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنَ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّه[(الشورى: من الآية21)

Apakah mereka punya sekutu yang mensyari'atkan buat mereka dari agama yang tidak Allah Subhanahu wata’ala izinkan

  • Dalil dari As Sunnah

[من أحدث في أمرنا هذا ما ليس منه فهو ردّ] متفق عليه

Barang siapa yang mengada-adakan dalam perkara kami ini, apa yang bukan darinya maka ia tertolak.

Soal 51: Apakah ada bid’ah hasanah (yang baik)?

Jawaban : Tidak ada bid’ah hasanah.

  • Dalil dari Al Quran

]الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً [(المائدة: من الآية3)

Pada hari ini aku telah sempurnakan buat kalian agama kalian, Telah aku sempurnakan nikmatKu atas kalian dan Aku telah Ridhoi Islam buat kalian sebagia diin (sistem hidup)

  • Dalil dari As Sunnah

[إياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة] صحيح رواه أبو داود

Jauhilah oleh kalian semua yang diada adakan, karena semua yang diada adakan itu bid’ah dan semua bid’ah adalah sesat.

Soal 52 : Apakah dalam Islam ada sunnah yang baik?

Jawaban : Ya seperti orang yang memulai perbuatan baik supaya ditiru.

  • Dalil dari Al Quran

] وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً[(الفرقان: من الآية74)

Dan jadikanlah aku imam untuk orang-orang yang bertaqwa

  • Dalil dari As Sunnah

[من سن سنة حسنة فله أجرها وأجر من عمل بها من بعده] رواه مسلم.

Barang siapa yang mencontohkan sunnah yang baik baginya pahalanya dan pahala yang melakukannya setelahnya.

Soal 53 : Apakah cukup bagi seorang untuk memperbaiki diri sendiri?

Jawaban : Harus memperbaiki diri sendiri dan keluarganya.

  • Dalil dari Al Quran

]يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَأَهْلِيكُمْ نَاراً [ (التحريم: من الآية6)

Hai orang-orang beriman jagalah diri kalian dan keluarga kalian dari api neraka

  • Dalil dari As Sunnah

[إن الله تعالى سائل كل راع عما استرعاه أحفظ ذلك أم ضيعه] حسن

Sesungguhnya Allah Subhanahu wata’ala ta’aala akan meminta pertanggungan jawaban setiap pemimpin dari apa yang dipimpinnya apakah menjaganya atau menyia-nyiakannya.

Soal 54 : Kapan kaum muslimin menang?

Jawaban : Jika mengamalkan kitab Rabb mereka dan sunnah nabi mereka.

  • Dalil dari Al Quran

]يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنْصُرُوا اللَّهَ يَنْصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ[(محمد:7)

Hai orangorang yang beriman jika kalian menolong Allah Subhanahu wata'ala, Allah Subhanahu wata’ala pasti menolongmu dan meneguhkan kaki kalian

  • Dalil dari As Sunnah

[لا تزال طائفة من أمتي منصورين] صحيح رواه ابن ماجه

Tidak henti-hentinya segolongan dari umatku menang tertolong.

الحمد لله رب العالمين.