Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini Disalin dari kitab TAUHID oleh Syaikh Muhammad bin Abdul Wahab At Tamimi

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


[Firaq] - almanhaj.or.id

K I T A B T A U H I D

Syaikh Muhammad bin Abdul Wahab At Tamimi

Pemurnian Ibadah Kepada Allah

Kata Pengantar

Tauhid [Hakekat dan Kedudukannya]

Keistimewaan Tauhid dan Dosa-dosa yang Diampuni karenanya

Mengamalkan Tauhid dengan Semurni-murninya Bisa Menyebabkan Masuk Surga Tanpa Hisab

Takut Kepada Syirik

Dakwah Kepada Syahadat “La Ilaha Illallah”

Penjelasan Tentang Makna Tauhid dan Syahadat “La Ilaha Illallah”

Memakai Gelang dan Sejenisnya untuk Menangkal Bahaya adalah Perbuatan Syirik

Ruqyah dan Tamimah

Minta Berkah Kepada Pepohonan, Bebatuan atau yang Sejenisnya

Menyembelih binatang bukan karena Allah Subhanahu wata’ala

Menyembelih binatang karena Allah, dilarang dilakukan di tempat penyembelihan yang bukan karena Allah

Bernadzar untuk selain Allah adalah syirik

Meminta perlindungan kepada selain Allah adalah syirik

Berdo’a kepada selain Allah adalah syirik

Ibadah itu hak milik Allah

Malaikat makhluk yang perkasa bersujud kepada Allah

Syafa’at

Nabi tidak dapat memberi hidayah kecuali dengan kehendak Allah

Penyebab utama kekafiran adalah berlebih-lebihan dalam mengagungkan orang-orang sholeh

Larangan beribadah kepada Allah di sisi kuburan

Berlebih-lebihan terhadap kuburan orang-orang sholeh menjadi sebab dijadikannya sesembahan selain Allah

Upaya Rasulullah dalam menjaga Tauhid dan menutup setiap jalan yang menuju kepada syirik

Penjelasan bahwa sebagian umat ini ada yang menyembah berhala

Hukum Sihir

Macam-macam Sihir

Dukun, tukang ramal dan sejenisnya

Nusyrah

Tathoyyur

Ilmu nujum (Perbintangan)

Menisbatkan turunnya hujan kepada binatang

Cinta kepada Allah

Takut kepada Allah

Tawakkal kepada Allah

Merasa aman dari siksa Allah dan berputus asa dari RahmatNya

Sabar terhadap takdir Allah adalah bagian dari Iman

Riya’

Beramal sholeh untuk kepentingan dunia adalah syirik

Mentaati ulama dan umara’ dalam menghalalkan yang haram dan mengharamkan yang halal berarti mempertuhankan mereka

Berhakim kepada selain Allah

Mengingkari sebagian Asma’ dan Sifat Allah

Ingkar terhadap nikmat Allah

Larangan menjadikan sekutu buat Allah

Tidak rela terhadap sumpah yang menggunakan nama Allah

Ucapan : “Atas kehendak Allah dan kehendakmu”

Mencaci masa berarti mencaci Allah

Penggunaan gelar “qodli qudlot” [hakimnya para hakim]

Memuliakan nama-nama Allah

Bersenda gurau dengan menyebut nama Allah, Al Qur’an atau Rasulullah SAW

Mensyukuri nikmat Allah

Memberi nama yang diperhambakan kepada selain Allah

Penetapan Al Asma’ul Husna hanya untuk Allah

Larangan mengucapkan “ As salamu alallah”

Ucapan “Ampunilah aku jika engkau menghendaki”

Larangan mengucapkan “Hambaku”

Larangan menolak permintaan yang menyebut nama Allah

Larangan meminta sesuatu dengan menyebut nama Allah kecuali surga

Ucapan “Seandainya”

Larangan mencaci maki angin

Larangan berprasangka buruk kepada Allah

Mengingkari takdir

Orang yang menggambar (Mushowwir)

Larangan banyak bersumpah

Perjanjian Allah dan perjanjian NabiNya

Larangan bersumpah mendahului Allah

Larangan menjadikan Allah sebagai wasilah kepada mahlukNya

Upaya Rasulullah SAW dalam menjaga kesucian Tauhid

Keagungan dan kekuasaan Allah Subhanahu wata’ala

Daftar Istilah


BAB 1

TAUHID (HAKEKAT DAN KEDUDUKANNYA)

Firman Allah Subhanahu wata’ala :

]وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُون[ِ (الذريات:56)

“Tidak Aku ciptakan jin dan manusia melainkan hanya untuk beribadah([1]) kepada-Ku.” (QS. Adz Dzariyat, 56).

]وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوت[(النحل: من الآية:36)

“Dan sesungguhnya Kami telah mengutus Rasul pada setiap umat (untuk menyerukan) “Beribadalah kepada Allah (saja) dan jauhilah thoghut”([2]).” (QS. An Nahl, 36).

]وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَانًا إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاَهُمَا فَلاَ تَقُلْ لَهُمَا أُفٍّ وَلاَ تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيمًا وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنَ الرَّحْمَةِ وَقُلْ رَبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيرًا[

“Dan Tuhanmu telah memerintahkan supaya kamu jangan beribadah kecuali hanya kepada-Nya, dan hendaklah kamu berbuat baik kepada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang diantara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan “ah” dan janganlah kamu membentak mereka dan ucapkanlah kepada mereka perkataan yang mulia. Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan, dan ucapkanlah : “Wahai Tuhanku, kasihilah mereka keduanya sebagaimana mereka berdua telah mendidik aku waktu kecil” (QS. Al Isra’, 23-24).

]قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئًا وَبِالْوَالِدَيْنِ إِحْسَانًا وَلاَ تَقْتُلُوا أَوْلاَدَكُمْ مِنْ إِمْلاَقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلاَ تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلاَ تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ وَلاَ تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لاَ نُكَلِّفُ نَفْسًا إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيمًا فَاتَّبِعُوهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ[

“Katakanlah (Muhammad) marilah kubacakan apa yang diharamkan kepadamu oleh Tuhanmu, yaitu “Janganlah kamu mempersekutukan sesuatu dengan Dia, berbuat baiklah terhadap kedua orang tuamu, dan janganlah kamu membunuh anak anak kamu karena takut kemiskinan. Kami akan memberi rizki kepadamu dan kepada mereka, dan janganlah kamu mendekati perbuatan perbuatan yang keji, baik yang nampak diantaranya maupun yang tersembunyi, dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya) melainkan dengan sesuatu (sebab) yang benar. Demikian itu yang diperintahkan oleh Tuhanmu kepadamu supaya kamu memahami(nya). Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat, hingga sampai ia dewasa. Dan sempurnakanlah takaran dan timbangan dengan adil. Kami tidak memikulkan beban kepada seseorang melainkan sekedar kesanggupannya. Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun dia adalah kerabat(mu). Dan penuhilah janji Allah. Yang demikian itu diperintahkan Allah kepadamu agar kamu ingat. Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan janganlah kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai beraikan kamu dari jalan-Nya. Yang demikian itu diperintahkan Allah kepadamu agar kamu bertakwa.” (QS. Al An’am, 151-153).

Ibnu Mas’ud Radhiallahu’anhu berkata : “Barang siapa yang ingin melihat wasiat Muhammad Shallallahu’alaihi wasallam yang tertera di atasnya cincin stempel milik beliau, maka supaya membaca firman Allah Subhanahu wata’ala : “Katakanlah (Muhammad) marilah kubacakan apa yang diharamkan kepadamu oleh Tuhanmu, yaitu “Janganlah kamu berbuat syirik sedikitpun kepada-Nya, dan “Sungguh inilah jalan-Ku berada dalam keadaan lurus, maka ikutilah jalan tersebut, dan janganlah kalian ikuti jalan-jalan yang lain.([3])”

Mu’adz bin Jabal Radhiallahu’anhu berkata :

كنت رديف النبي على حمار، فقال لي :" يا معاذ، أتدري ما حق الله على العباد، وما حق العباد على الله ؟ قلت : الله ورسوله أعلم، قال : حق الله على العباد أن يعبدوه ولا يشركوا به شيئا، وحق العباد على الله أن لا يعذب من لا يشرك به شيئا، قلت : يا رسول الله، أفلا أبشر الناس ؟ قال : " لا تبشرهم فيتكلوا ".

“Aku pernah diboncengkan Nabi Shallallahu’alaihi wasallam di atas keledai, kemudian beliau berkata kepadaku : “ wahai muadz, tahukah kamu apakah hak Allah yang harus dipenuhi oleh hamba-hambaNya, dan apa hak hamba-hambaNya yang pasti dipenuhi oleh Allah?, Aku menjawab : “Allah dan RasulNya yang lebih mengetahui”, kemudian beliau bersabda : “Hak Allah yang harus dipenuhi oleh hamba-hambaNya ialah hendaknya mereka beribadah kepadaNya dan tidak menyekutukanNya dengan sesuatupun, sedangkan hak hamba yang pasti dipenuhi oleh Allah ialah bahwa Allah tidak akan menyiksa orang orang yang tidak menyekutukanNya dengan sesuatupun, lalu aku bertanya : ya Rasulullah, bolehkah aku menyampaikan berita gembira ini kepada orang-orang?, beliau menjawab : “Jangan engkau lakukan itu, karena Khawatir mereka nanti bersikap pasrah” (HR. Bukhari, Muslim).

Pelajaran penting yang terkandung dalam bab ini :

  1. Hikmah diciptakannya jin dan manusia oleh Allah Ta'ala.

  2. Ibadah adalah hakekat (tauhid), sebab pertentangan yang terjadi antara Rasulullah Shallallahu’alaihi wasallam dengan kaumnya adalah dalam masalah tauhid ini.

  3. Barang siapa yang belum merealisasikan tauhid ini dalam hidupnya, maka ia belum beribadah (menghamba) kepada Allah Tabaroka wata’ala inilah sebenarnya makna firman Allah :

]ولا أنتم عابدون ما أعب[

“Dan sekali-kali kamu sekalian bukanlah penyembah (Tuhan) yang aku sembah” (QS. Al Kafirun, 3)

  4. Hikmah diutusnya para Rasul [adalah untuk menyeru kepada tauhid, dan melarang kemusyrikan].

  5. Misi diutusnya para Rasul itu untuk seluruh umat.

  6. Ajaran para Nabi adalah satu, yaitu tauhid [mengesakan Allah Subhanahu wata’ala saja].

  7. Masalah yang sangat penting adalah : bahwa ibadah kepada Allah Subhanahu wata’ala tidak akan terealisasi dengan benar kecuali dengan adanya pengingkaran terhadap thoghut.

Dan inilah maksud dari firman Allah Subhanahu wata’ala :

]فمن يكفر بالطاغوت ويؤمن بالله فقد استمسك بالعروة الوثقى[

“Barang siapa yang mengingkari thoghut dan beriman kepada Allah, maka ia benar benar telah berpegang teguh kepada tali yang paling kuat” (QS. Al Baqarah, 256).

  8. Pengertian thoghut bersifat umum, mencakup semua yang diagungkan selain Allah.

  9. Ketiga ayat muhkamat yang terdapat dalam surat Al An’am menurut para ulama salaf penting kedudukannya, didalamnya ada 10 pelajaran penting, yang pertama adalah larangan berbuat kemusyrikan.

  10. Ayat-ayat muhkamat yang terdapat dalam surat Al Isra' mengandung 18 masalah, dimulai dengan firman Allah :

]لا تجعل مع الله إلها آخر فتقعد مذموما مخذولا[

“Janganlah kamu menjadikan bersama Allah sesembahan yang lain, agar kamu tidak menjadi terhina lagi tercela” (QS. Al Isra’, 22).

Dan diakhiri dengan firmanNya :

]ولا تجعل مع الله إلها آخر فتلقى في جهنم ملوما مدحورا[

“Dan janganlah kamu menjadikan bersama Allah sesembahan yang lain, sehingga kamu (nantinya) dicampakkan kedalam neraka jahannam dalam keadaan tercela, dijauhkan (dari rahmat Allah)” (QS. Al Isra’, 39).

Dan Allah mengingatkan kita pula tentang pentingnya masalah ini, dengan firmanNya:

]ذلك مما أوحى إليك ربك من الحكمة[

“Itulah sebagian hikmah yang diwahyukan Tuhanmu kepadamu” (QS. Al Isra’, 39).

  11. Satu ayat yang terdapat dalam surat An Nisa’, disebutkan didalamnya 10 hak, yang pertama Allah memulainya dengan firmanNya:

] واعبدوا الله ولا تشركوا به شيئا [

“Beribadahlah kamu sekalian kepada Allah (saja), dan janganlah kamu mempersekutukanNya dengan sesuatu pun.” (QS. An Nisa’, 36).

  12. Perlu diingat wasiat Rasulullah Shallallahu’alaihi wasallam di saat akhir hayat beliau.

  13. Mengetahui hak-hak Allah yang wajib kita laksanakan.

  14. Mengetahui hak-hak hamba yang pasti akan dipenuhi oleh Allah apabila mereka melaksanakannya.

  15. Masalah ini tidak diketahui oleh sebagian besar para sahabat([4]).

  16. Boleh merahasiakan ilmu pengetahuan untuk maslahah.

  17. Dianjurkan untuk menyampaikan berita yang menggembirakan kepada sesama muslim.

  18. Rasulullah Shallallahu’alaihi wasallam merasa khawatir terhadap sikap menyandarkan diri kepada keluasan rahmat Allah.

  19. Jawaban orang yang ditanya, sedangkan dia tidak mengetahui adalah : “Allah dan Rasul-Nya yang lebih mengetahui.

  20. Diperbolehkan memberikan ilmu kepada orang tertentu saja, tanpa yang lain.

  21. Kerendahan hati Rasulullah, sehingga beliau hanya naik keledai, serta mau memboncengkan salah seorang dari sahabatnya.

  22. Boleh memboncengkan seseorang diatas binatang, jika memang binatang itu kuat.

  23. Keutamaan Muadz bin Jabal..

([1]) Ibadah ialah penghambaan diri kepada Allah ta’ala dengan mentaati segala perintah Nya dan menjauhi segala larangan-Nya, sebagaimana yang telah disampaikan oleh Rasulullah SAW. Dan inilah hakekat agama Islam, karena Islam maknanya ialah penyerahan diri kepada Allah semata, yang disertai dengan kepatuhan mutlak kepada-Nya, dengan penuh rasa rendah diri dan cinta.

Ibadah berarti juga segala perkataan dan perbuatan, baik lahir maupun batin, yang dicintai dan diridhoi oleh Allah. Dan suatu amal akan diterima oleh Allah sebagai ibadah apabila diniati dengan ikhlas karena Allah semata dan mengikuti tuntunan Rasulullah SAW.

([2]) Thoghut ialah : setiap yang diagungkan selain Allah dengan disembah, ditaati, atau dipatuhi, baik yang diagungkan itu berupa batu, manusia ataupun setan. Menjauhi thoghut berarti mengingkarinya, tidak menyembah dan memujanya, dalam bentuk dan cara apapun.

([3]) Atsar ini diriwayatkan oleh At Tirmidzi, Ibnu Majah dan Ibnu Abi Hatim.

([4]) Tidak diketahui oleh sebagian besar para sahabat, karena Rasulullah menyuruh Muadz agar tidak memberitahukannya kepada meraka, dengan alasan beliau khawatir kalau mereka nanti akan bersikap menyandarkan diri kepada keluasan rahmat Allah. Sehingga tidak mau berlomba lomba dalam mengerjakan amal sholeh. Maka Mu’adz pun tidak memberitahukan masalah tersebut, kecuali di akhir hayatnya dengan rasa berdosa. Oleh sebab itu, di masa hidup Mu’adz masalah ini tidak diketahui oleh kebanyakan sahabat.


BAB 2
KEISTIMEWAAN TAUHID DAN DOSA-DOSA YANG DIAMPUNI KARENANYA

Firman Allah Subhanahu wata’ala :

]الذين آمنوا ولم يلبسوا إيمانهم بظلم أولئك لهم الأمن وهم مهتدون[

“Orang-orang yang beriman dan tidak menodai keimanan([1]) mereka dengan kedzoliman (kemusyrikan)([2]) mereka itulah orang-orang yang mendapat ketentraman dan mereka itulah orang-orang yang mendapat jalan hidayah”, (QS. Al An’am, 82).

Ubadah bin Shomit Radhiallahu’anhu menuturkan : Rasulullah Shallallahu’alaihi wasallam bersabda :

" من شهد أن لا إله إلا الله وحده لا شريك له، وأن محمدا عبده ورسوله، وأن عيسى عبد الله ورسوله، وكلمته ألقاها إلى مريم وروح منه والجنة حق والنار حق أدخله الله الجنة على ما كان من العمل " أخرجاه

“Barang siapa yang bersyahadat([3]) bahwa tidak ada sesembahan yang hak (benar) selain Allah saja, tiada sekutu bagiNya, dan Muhammad adalah hamba dan RasulNya, dan bahwa Isa adalah hamba dan RasulNya, dan kalimatNya yang disampaikan kepada Maryam, serta Ruh dari padaNya, dan surga itu benar adanya, neraka juga benar adanya, maka Allah pasti memasukkanya ke dalam surga, betapapun amal yang telah diperbuatnya”. (HR. Bukhori & Muslim)

Imam Bukhori dan Muslim meriwayatkan pula hadits dari Itban Radhiallahu’anhu bahwa Rasulullah bersabda :

" فإن الله حرم على النار من قال لا إله إلا الله يبتغي بذلك وجه الله "

“Sesungguhnya Allah Subhanahu wata’ala mengharamkan neraka bagi orang-orang yang mengucapkan لا إله إلا الله dengan ikhlas dan hanya mengharapkan (pahala melihat) wajah Allah”.

Diriwayatkan dari Abu Said Al Khudri Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

" قال موسى يا رب، علمني شيئا أذكرك وأدعوك به، قال : قل يا موسى : لا إله إلا الله، قال : يا رب كل عبادك يقولون هذا، قال موسى : لو أن السموات السبع وعامرهن – غيري – والأرضين السبع في كفة، ولا إله إلا الله في كفـة، مالت بهـن لا إله إلا الله " (رواه ابن حبان والحاكم وصححه).

“Musa berkata : “Ya Rabb, ajarkanlah kepadaku sesuatu untuk mengingatMu dan berdoa kepadaMu”, Allah berfirman :”Ucapkan hai Musa لا إله إلا الله ”, Musa berkata : “Ya Rabb, semua hambaMu mengucapkan itu”, Allah menjawab :” Hai Musa, seandainya ketujuh langit serta seluruh penghuninya, selain Aku, dan ketujuh bumi diletakkan dalam satu timbangan dan kalimat لا إله إلا الله diletakkan dalam timbangan yang lain, niscaya kalimat لا إله إلا الله lebih berat timbangannya.” (HR. Ibnu Hibban, dan Imam Hakim sekaligus menshohehkannya).

Imam Tirmidzi meriwayatkan hadits (yang menurut penilaiannya hadits itu hasan) dari Anas bin Malik Radhiallahu’anhu ia berkata aku mendengar Rasulullah Shallallahu’alaihi Wasallam bersabda :

" قال الله تعالى : يا ابن آدم، لو أتيتني بقراب الأرض خطايا، ثم لقيتني لا تشرك بي شيئا، لأتيتك بقرابها مغفرة "

“Allah Subhanahu wata’ala berfirman : “Hai anak Adam, jika engkau datang kepadaKu dengan membawa dosa sejagat raya, dan engkau ketika mati dalam keadaan tidak menyekutukanKu dengan sesuatupun, pasti Aku akan datang kepadamu dengan membawa ampunan sejagat raya pula”.

Kandungan bab ini :

  1. Luasnya karunia Allah.

  2. Besarnya pahala tauhid di sisi Allah.

  3. Dan tauhid juga dapat menghapus dosa.

  4. Penjelasan tentang ayat yang ada dalam surat Al An’am.

  5. Perhatikan kelima masalah yang ada dalam hadits Ubadah.

  6. Jika anda memadukan antara hadits Ubadah, hadits Itban dan hadits sesudahnya, maka akan jelas bagi anda pengertian kalimat لا إله إلا الله, juga kesalahan orang-orang yang tersesat karena hawa nafsunya.

  7. Perlu diperhatikan syarat-syarat yang disebutkan dalam hadits Itban, (yaitu ikhlas semata-mata karena Allah, dan tidak menyekutukanNya).

  8. Para Nabi pun perlu diingatkan akan keistimewaan لا إله إلا الله .

  9. Penjelasan bahwa kalimat لا إله إلا الله berat timbangannya mengungguli berat timbangan seluruh makhluk, padahal banyak orang yang mengucapkan kalimat tersebut.

  10. Pernyataan bahwa bumi itu tujuh lapis seperti halnya langit.

  11. Langit dan bumi itu ada penghuninya.

  12. Menetapkan sifat sifat Allah apa adanya, berbeda dengan pendapat Asy’ariyah ([4]).

  13. Jika anda memahami hadits Anas, maka anda akan mengetahui bahwa sabda Rasul yang ada dalam hadits Itban : “Sesungguhnya Allah mengharamkan masuk neraka bagi orang-orang yang mengucapkan لا إله إلا الله dengan penuh ikhlas karena Allah, dan tidak menyekutukanNya”, maksudnya adalah tidak menyekutukan Allah dengan sesuatupun, bukan hanya mengucapkan kalimat tersebut dengan lisan saja.

  14. Nabi Muhammad dan Nabi Isa adalah sama-sama hamba Allah dan RasulNya.

  15. Mengetahui keistimewaan Nabi Isa, sebagai Kalimat Allah([5]).

  16. Mengetahui bahwa Nabi Isa adalah ruh diantara ruh-ruh yang diciptakan Allah.

  17. Mengetahui keistimewaan iman kepada kebenaran adanya surga dan neraka.

  18. Memahami sabda Rasul : “betapapun amal yang telah dikerjakannya”.

  19. Mengetahui bahwa timbangan itu mempunyai dua daun.

  20. Mengetahui kebenaran adanya wajah bagi Allah.

([1]) Iman ialah : ucapan hati dan lisan yang disertai dengan perbuatan, diiringi dengan ketulusan niat karena Allah, dan dilandasi dengan berpegang teguh kepada sunnah Rasulullah.

([2]) Syirik disebut kezholiman karena syirik adalah menempatkan suatu ibadah tidak pada tempatnya, dan memberikannya kepada yang tidak berhak menerimanya.

([3]) Syahadat ialah : persaksian dengan hati dan lisan, dengan mengerti maknanya dan mengamalkan apa yang menjadi tuntutannya, baik lahir maupun batin.

([4]) Asy’ariyah adalah salah satu aliran teologis, pengikut Syekh Abu Hasan Ali bin Ismail Al Asy’ari (260 – 324 H = 874 – 936 M). Dan maksud penulis di sini ialah menetapkan sifat-sifat Allah sebagaimana yang disebutkan dalam Al qur’an maupun As sunnah. Termasuk sifat yang ditetapkan adalah kebenaran adanya wajah bagi Allah, mengikuti cara yang diamalkan kaum salaf sholeh dalam masalah ini, yaitu : mengimani kebesaran sifat-sifat Allah yang dituturkan Al qur’an dan As sunnah tanpa tahrif, ta’thil, takyif dan tamtsil. Adapun Asy’ariyah, sebagian mereka ada yang menta’wilkannya (menafsirinya dengan makna yang menyimpang dari makna yang sebenarnya) dengan dalih bahwa hal itu jika tidak dita’wilkan bisa menimbulkan tasybih (penyerupaan) Allah dengan makhlukNya, akan tetapi perlu diketahui bahwa Syekh Abu Hasan sendiri dalam masalah ini telah menyatakan berpegang teguh dengan madzhab salaf sholeh, sebagaimana beliau nyatakan dalam kitab yang ditulis di akhir hidupnya, yaitu Al Ibanah ‘an ushulid diyanah (editor : Abdul Qodir Al Arnauth, Bairut, makatabah darul bayan, 1401 H) bahkan dalam karyanya ini beliau mengkritik dan menyanggah tindakan ta’wil yang dilakukan oleh orang-orang yang menyimpang dari madzhab salaf.

([5]) Kalimat Allah maksudnya bahwa Nabi Isa itu diciptakan Allah dengan firmanNya “Kun” (jadilah) yang disampaikanNya kepada Maryam melalui malaikat Jibril.


BAB 3

MENGAMALKAN TAUHID DENGAN SEBENAR-BENARNYA

DAPAT MENYEBABKAN MASUK SORGA TANPA HISAB

Firman Allah Subhanahu wata’ala :

]إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتًا لِلّهِ حَنِيفًا وَلَمْ يَكُ مِنَ الْمُشْرِكِينَ [(120) سورة النحل

“Sesungguhnya Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif (berpegang teguh pada kebenaran), dan sekali kali ia bukanlah termasuk orang orang yang mempersekutukan (Tuhan)” (QS, An Nahl, 120)

]والذين هم بربهم لا يشركون[

“Dan orang orang yang tidak mempersekutukan dengan Robb mereka (sesuatu apapun)”. (QS. Al Mu’minun, 59)

Husain bin Abdurrahman berkata: “Suatu ketika aku berada di sisi Said bin Zubair, lalu ia bertanya : “siapa diantara kalian melihat bintang yang jatuh semalam ?, kemudian aku menjawab : “ aku ”, kemudian kataku : “ ketahuilah, sesungguhnya aku ketika itu tidak sedang melaksanakan sholat, karena aku disengat kalajengking”, lalu ia bertanya kepadaku : “lalu apa yang kau lakukan ?”, aku menjawab : “aku minta di ruqyah ([1])”, ia bertanya lagi : “apa yang mendorong kamu melakukan hal itu ?”, aku menjawab : “yaitu : sebuah hadits yang diriwayatkan oleh Asy Sya’by kepada kami”, ia bertanya lagi : “dan apakah hadits yang dituturkan kepadamu itu ?”, aku menjawab : “dia menuturkan hadits kepada kami dari Buraidah bin Hushaib :

"لا رقية إلا من عين أو حمة"

“Tidak boleh Ruqyah kecuali karena ain([2]) atau terkena sengatan”.

Said pun berkata : “sungguh telah berbuat baik orang yang telah mengamalkan apa yang telah didengarnya, tetapi Ibnu Abbas menuturkan hadits kepada kami dari Rasulullah, beliau bersabda :

"عرضت علي الأمم، فرأيت النبي معه الرهط، والنبي معه الرجل والرجلان، والنبي وليس معه أحد، إذ رفع لي سواد عظيم، فظننت أنهم أمتي، فقيل لي : هذا موسى وقومه، فنظرت فإذا سواد عظيم، فقيل لي : هذه أمتك، ومعهم سبعون ألفا يدخلون الجنة بغير حساب ولا عذاب، ثم نهض فدخل منزله، فحاض الناس في أولئك، فقال بعضهم : فلعلهم الذي صحبوا رسول الله r، وقال بعضهم : فلعلهم الذين ولدوا في الإسلام فلم يشركوا بالله شيئا، وذكروا أشياء، فخرج عليهم رسول الله أخبروه، فقال :" هم الذين لا يسترقون ولا يتطيرون ولا يكتوون وعلى ربهم يتوكلون " فقام عكاشة بن محصن فقال : ادع الله أن يجعلنى منهم، فقال : أنت منهم، ثم قال رجل آخر فقال : ادع الله أن يجعلني منهم، فقال :" سبقتك عكاشة ".

“Telah diperlihatkan kepadaku beberapa umat, lalu aku melihat seorang Nabi, bersamanya sekelompok orang, dan seorang Nabi, bersamanya satu dan dua orang saja, dan Nabi yang lain lagi tanpa ada seorangpun yang menyertainya, tiba tiba diperlihatkan kepadaku sekelompok orang yang banyak jumlahnya, aku mengira bahwa mereka itu umatku, tetapi dikatakan kepadaku : bahwa mereka itu adalah Musa dan kaumnya, tiba tiba aku melihat lagi sekelompok orang yang lain yang jumlahnya sangat besar, maka dikatakan kepadaku : mereka itu adalah umatmu, dan bersama mereka ada 70.000 (tujuh puluh ribu) orang yang masuk sorga tanpa hisab dan tanpa disiksa lebih dahulu, kemudian beliau bangkit dan masuk ke dalam rumahnya, maka orang orang pun memperbincangkan tentang siapakah mereka itu ?, ada diantara mereka yang berkata : barangkali mereka itu orang orang yang telah menyertai Nabi dalam hidupnya, dan ada lagi yang berkata : barang kali mereka itu orang orang yang dilahirkan dalam lingkungan Islam hingga tidak pernah menyekutukan Allah dengan sesuatupun, dan yang lainnya menyebutkan yang lain pula.

Kemudian Rasulullah Shallallahu’alaihi wasallam keluar dan merekapun memberitahukan hal tersebut kepada beliau. Maka beliau bersabda : “Mereka itu adalah orang-orang yang tidak pernah minta ruqyah, tidak melakukan tathoyyur ([3]) dan tidak pernah meminta lukanya ditempeli besi yang dipanaskan, dan mereka pun bertawakkal kepada tuhan mereka, kemudian Ukasyah bin Muhshon berdiri dan berkata : mohonkanlah kepada Allah agar aku termasuk golongan mereka, kemudian Rasul bersabda : “ya, engkau termasuk golongan mereka”, kemudian seseorang yang lain berdiri juga dan berkata : mohonkanlah kepada Allah agar aku juga termasuk golongan mereka, Rasul menjawab : “Kamu sudah kedahuluan Ukasyah” (HR. Bukhori & Muslim)

Kandungan bab ini :

1. Mengetahui adanya tingkatan tingkatan manusia dalam bertauhid.

2. Pengertian mengamalkan tauhid dengan semurni-murninya.

3. Pujian Allah kepada Nabi Ibrahim, karena beliau tidak pernah melakukan kemusyrikan.

4. Pujian Allah kepada tokoh para wali Allah (para shahabat Rasulullah) karena bersihnya diri mereka dari kemusyrikan.

5. Tidak meminta ruqyah, tidak meminta supaya lukanya ditempeli dengan besi yang panas, dan tidak melakukan tathoyyur adalah termasuk pengamalan tauhid yang murni.

6. Tawakkal kepada Allah adalah sifat yang mendasari sikap tersebut.

7. Dalamnya ilmu para sahabat, karena mereka mengetahui bahwa orang-orang yang dinyatakan dalam hadits tersebut tidak akan mendapatkan kedudukan yang demikian tinggi kecuali dengan adanya pengamalan.

8. Semangatnya para sahabat untuk berlomba-lomba dalam mengerjakan amal kebaikan.

9. Keistimewaan umat Islam dengan kwantitas dan kwalitasnya.

10. Keutamaan para pengikut Nabi Musa.

11. Umat umat terdahulu telah ditampakkan kepada Nabi Muhammad.

12. Setiap umat dikumpulkan sendiri-sendiri bersama para Nabinya.

13. Sedikitnya orang-orang yang mengikuti ajakan para Nabi.

14. Nabi yang tidak mempunyai pengikut akan datang sendirian pada hari kiamat.

15. Manfaat dari pengetahuan ini adalah tidak silau dengan jumlah yang banyak dan tidak kecil hati dengan jumlah yang sedikit.

16. Diperbolehkan melakukan ruqyah disebabkan terkena ain dan sengatan.

17. Luasnya ilmu para ulama salaf, hal itu bisa diketahui dari ucapan Said bin Zubair : “Sungguh telah berbuat baik orang yang mengamalkan apa yang telah didengarnya, tetapi …”, dengan demikian jelaslah bahwa hadits yang pertama tidak bertentangan dengan hadits yang kedua.

18. Kemuliaan sifat para ulama salaf, karena ketulusan hati mereka, dan mereka tidak memuji seseorang dengan pujian yang dibuat buat.

19. Sabda Nabi : “Engkau termasuk golongan mereka” adalah salah satu dari tanda-tanda kenabian Beliau.

20. Keutamaan Ukasyah.

21. Penggunaan kata sindiran ([4]).

22. Kemuliaan akhlak Nabi Muhammad.

([1]) Ruqyah, maksudnya di sini, ialah : penyembuhan dengan bacaan ayat-ayat Al qur’an atau doa-doa.

([2]) Ain, yaitu : pengaruh jahat yang disebabkan oleh rasa dengki seseorang, melalui pandangan matanya. Disebut juga penyakit mata.

([3]) Tathoyyur ialah : merasa pesimis, merasa bernasib sial, atau meramal nasib buruk karena melihat burung, binatang lainnya atau apa saja.

([4]) Karena beliau bersabda kepada seseorang : “Kamu sudah kedahuluan Ukasyah”, dan tidak bersabda kepadanya : “Kamu tidak pantas untuk dimasukkan ke dalam golongan mereka”.


BAB 4

TAKUT KEPADA SYIRIK

Firman Allah Subhanahu wata’ala :

]إن الله لا يغفر أن يشرك به ويغفر ما دون ذلك لمن يشاء[

“Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa saja yang dikehendakiNya”. (QS. An Nisa’, 48)

Nabi Ibrahim berkata :

]واجنبني وبني أن نعبد الأصنام[

“ ……. Dan jauhkanlah aku dan anak cucuku dari perbuatan (menyembah) berhala”. (QS. Ibrahim, 35)

Diriwayatkan dalam suatu hadits, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"أخوف ما أخاف عليكم الشرك الأصغر، فسئل عنه ؟ فقال : الرياء"

“Sesuatu yang paling aku khawatirkan dari kamu kalian adalah perbuatan syirik kecil, kemudian beliau ditanya tentang itu, dan beliaupun menjawab : yaitu riya'. (HR. Ahmad, Thobroni dan Abi Dawud).

Diriwayatkan dari Ibnu Mas’ud Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من مات وهو يدعو من دون الله ندا دخل النار"

“Barang siapa yang mati dalam keadaan menyembah sesembahan selain Allah, maka masuklah ia kedalam neraka”. (HR. Bukhori)

Diriwayatkan oleh Muslim dari Jabir Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من لقي الله لا يشرك به شيئا دخل الجنة ومن لقيه يشرك به شيئا دخل النا"

“Barang siapa yang menemui Allah (mati) dalam keadaan tidak berbuat syirik kepadaNya, pasti ia masuk surga, dan barang siapa yang menemuiNya (mati) dalam keadaan berbuat kemusyrikan maka pasti ia masuk neraka”.

Kandungan bab ini :

  1. Syirik adalah perbuatan dosa yang harus ditakuti dan dijauhi.

  2. Riya’ termasuk perbuatan syirik.

  3. Riya’ termasuk syirik kecil ([1]).

  4. Riya’ adalah dosa yang paling ditakuti oleh Rasulullah terhadap orang orang sholeh.

  5. Dekatnya sorga dan neraka.

  6. Dekatnya sorga dan neraka telah sama-sama disebutkan dalam satu hadits.

  7. Barang siapa yang mati tidak dalam kemusyrikan maka pasti ia masuk sorga, dan barang siapa yang mati dalam kemusyrikan maka pasti ia masuk neraka, meskipun ia termasuk orang yang banyak ibadahnya.

  8. Hal yang sangat penting adalah permohonan Nabi Ibrahim untuk dirinya dan anak cucunya agar dijauhkan dari perbuatan menyembah berhala.

  9. Nabi Ibrahim mengambil ibrah (pelajaran) dari keadaan sebagian besar manusia, bahwa mereka itu adalah sebagaimana perkataan beliau :

]رب إنهن أضللن كثيرا من الناس[

“Ya Rabb, sesungguhnya berhala berhala itu telah menyesatkan banyak orang” (QS. Ibrahim, 36).

  11. Dalam bab ini mengandung penjelasan tentang makna لا إله إلا الله sebagaimana dalam hadits yang diriwayatkan oleh imam Bukhori, yaitu : membersihkan diri dari syirik dan pemurnian ibadah kepada Allah.

  12. Keutamaan orang yang dirinya bersih dari kemusyrikan.

([1]) Syirik ada dua macam : pertama : syirik akbar (besar) yaitu memperlakukan sesuatu selain Allah sama dengan Allah, dalam hal hal yang merupakan hak khusus bagiNya. Kedua : syirik ashghor (kecil), yaitu : perbuatan yang disebutkan dalam Al Qur’an dan Al hadits sebagai suatu syirik, tetapi belum sampai ke tingkat syirik akbar. Adapun perbedaan diantara keduanya :

  1. Syirik akbar menghapuskan seluruh amal, sedang syirik kecil hanya menghapuskan amal yang disertainya saja.

  2. Syirik akbar mengakibatkan pelakunya kekal di dalam neraka, sedang syirik kecil tidak sampai demikian.

  3. Syirik akbar menjadikan pelakunya keluar dari Islam, sedang syirik kecil tidak menyebabkan keluar dari Islam


BAB 5

DAKWAH KEPADA SYAHADAT “LA ILAHA ILLALLAH”

Firman Allah Subhanahu wata’ala :

]قل هذه سبيلي أدعو إلى الله على بصيرة أنا ومن اتبعني وسبحان الله وما أنا من المشركين[

“Katakanlah : ”inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku, aku berdakwah kepada Allah dengan hujjah yang nyata, maha suci Allah, dan aku tidak termasuk orang-orang yang musyrik”. (QS. Yusuf, 108)

Ibnu Abbas Radhiallahu’anhu berkata : ketika Rasulullah Shallallahu’alaihi wasallam mengutus Muadz bin Jabal ke Yaman beliau bersabda kepadanya :

"إنك تأتي قوما من أهل الكتاب، فليكن أول ما تدعوهم إليه شهادة أن لا إله إلا الله - وفي رواية : إلى أن يوحدوا الله -، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم خمس صلوات في كل يوم وليلة، فإن هم أطاعوك لذلك فأعلمهم أن الله افترض عليهم صدقة تؤخذ من أغنيائهم فترد على فقرائهم، فإن هم أطاعوك لذلك فإياك وكرائم أموالهم، واتق دعوة المظلوم فإنه ليس بينها وبين الله حجاب"

“Sungguh kamu akan mendatangi orang-orang ahli kitab (Yahudi dan Nasrani), maka hendaklah pertama kali yang harus kamu sampaikan kepada mereka adalah syahadat La Ilaha Illallah – dalam riwayat yang lain disebutkan “supaya mereka mentauhidkan Allah”-, jika mereka mematuhi apa yang kamu dakwahkan, maka sampaikan kepada mereka bahwa Allah telah mewajibkan kepada mereka sholat lima waktu dalam sehari semalam, jika mereka telah mematuhi apa yang telah kamu sampaikan, maka sampaikanlah kepada mereka bahwa Allah telah mewajibkan kepada mereka zakat, yang diambil dari orang-orang kaya diantara mereka dan diberikan pada orang-orang yang fakir. Dan jika mereka telah mematuhi apa yang kamu sampaikan, maka jauhkanlah dirimu dari harta pilihan mereka, dan takutlah kamu dari doanya orang-orang yang teraniaya, karena sesungguhnya tidak ada tabir penghalang antara doanya dan Allah” (HR. Bukhori dan Muslim).

Dalam hadits yang lain, Imam Bukhori dan Muslim meriwayatkan dari Sahl bin Sa’d, bahwa Rasulullah Shallallahu’alaihi wasallam disaat perang khaibar bersabda :

"لأعطين الراية غدا رجلا يحب الله ورسوله، ويحبه الله ورسوله، يفتح الله على يديه"، فبات الناس يدوكون ليلتهم أيهم يعطاها، فلما أصبحوا غدوا على رسول الله كلهم يرجون أن يعطاها، فقال : " أين علي بن أبي طالب ؟، فقيل : هو يشتكي عينيه، فأرسلوا إليه فأتي به، فبصق في عينيه ودعا له، فبرأ كأن لم يكن به وجع، فأعطاه الراية، فقال :" انفذ على رسلك حتى تنـزل بساحتهم، ثم ادعهم إلى الإسلام، وأخبرهم بما يجب عليهم من حق الله تعالى فيه، فوالله لأن يهدي الله بك رجلا واحدا خير لك من حمر النعم"، يدوكون أي يخوضون ".

“Sungguh akan aku serahkan bendera (komando perang) ini besok pagi kepada orang yang mencintai Allah dan RasulNya, dan dia dicintai oleh Allah dan RasulNya, Allah akan memberikan kemenangan dengan sebab kedua tangannya”, maka semalam suntuk para sahabat memperbincangkan siapakah diantara mereka yang akan diserahi bendera itu, di pagi harinya mereka mendatangi Rasulullah,. masing-masing berharap agar ia yang diserahi bendera tersebut, maka saat itu Rasul bertanya : “di mana Ali bin Abi Tholib ?, mereka menjawab : dia sedang sakit pada kedua matanya, kemudian mereka mengutus orang untuk memanggilnya, dan datanglah ia, kemudian Rasul meludahi kedua matanya, seketika itu dia sembuh seperti tidak pernah terkena penyakit, kemudian Rasul menyerahkan bendera itu kepadanya dan bersabda : “melangkahlah engkau kedepan dengan tenang hingga engkau sampai ditempat mereka, kemudian ajaklah mereka kepada Islam ([1]), dan sampaikanlah kepada mereka akan hak-hak Allah dalam Islam, maka demi Allah, sungguh Allah memberi hidayah kepada seseorang dengan sebab kamu itu lebih baik dari onta-onta yang merah” ([2]).

Kandungan bab ini :

  1. Dakwah kepada “ La Ilaha Illallah” adalah jalannya orang-orang yang setia mengikuti Rasulullah.

  2. Peringatan akan pentingnya ikhlas [dalam berdakwah semata mata karena Allah], sebab kebanyakan orang kalau mengajak kepada kebenaran, justru mereka mengajak kepada [kepentingan] dirinya sendiri.

  3. Mengerti betul akan apa yang didakwahkan adalah termasuk kewajiban.

  4. Termasuk bukti kebaikan tauhid, bahwa tauhid itu mengagungkan Allah.

  5. Bukti kejelekan syirik, bahwa syirik itu merendahkan Allah.

  6. Termasuk hal yang sangat penting adalah menjauhkan orang Islam dari lingkungan orang-orang musyrik, agar tidak menjadi seperti mereka, walaupun dia belum melakukan perbuatan syirik.

  7. Tauhid adalah kewajiban pertama.

  8. Tauhid adalah yang harus didakwahkan pertama kali sebelum mendakwahkan kewajiban yang lain termasuk sholat.

  9. Pengertian “supaya mereka mentauhidkan Allah” adalah pengertian syahadat.

  10. Seseorang terkadang termasuk ahli kitab, tapi ia tidak tahu pengertian syahadat yang sebenarnya, atau ia memahami namun tidak mengamalkannya.

  11. Peringatan akan pentingnya sistem pengajaran dengan bertahap.

  12. Yaitu dengan diawali dari hal yang sangat penting kemudian yang penting dan begitu seterusnya.

  13. Salah satu sasaran pembagian zakat adalah orang fakir.

  14. Kewajiban orang yang berilmu adalah menjelaskan tentang sesuatu yang masih diragukan oleh orang yang belajar.

  15. Dilarang mengambil harta yang terbaik dalam penarikan zakat.

  16. Menjaga diri dari berbuat dzolim terhadap seseorang.

  17. Pemberitahuan bahwa do’a orang yang teraniaya itu dikabulkan.

  18. Diantara bukti tauhid adalah ujian yang dialami oleh Rasulullah Shallallahu’alaihi wasallam dan para sahabat, seperti kesulitan, kelaparan maupun wabah penyakit.

  19. Sabda Rasulullah Shallallahu’alaihi wasallam : “Demi Allah akan aku serahkan bendera …” adalah salah satu dari tanda-tanda kenabian beliau.

  20. Kesembuhan kedua mata Ali, setelah diludahi Rasulullah adalah salah satu dari tanda-tanda kenabian beliau.

  21. Keutamaan sahabat Ali bin Abi Tholib.

  22. Keutamaan para sahabat Rasul, [karena hasrat mereka yang besar sekali dalam kebaikan dan sikap mereka yang senantiasa berlomba-lomba dalam mengerjakan amal sholeh] ini dapat dilihat dari perbincangan mereka dimalam [menjelang perang Khaibar, tentang siapakah diantara mereka yang akan diserahi bendera komando perang, masing-masing mereka menginginkan agar dirinyalah yang menjadi orang yang memperoleh kehormatan itu].

  23. Kewajiban mengimani takdir Allah, karena bendera tidak diserahkan kepada orang yang sudah berusaha, malah diserahkan kepada orang yang tidak berusaha untuk memperolehnya.

  24. Adab di dalam berjihad, sebagaimana yang terkandung dalam sabda Rasul : “berangkatlah engkau dengan tenang”.

  25. Disyariatkan untuk mendakwahi musuh sebelum memeranginya.

  26. Syariat ini berlaku pula terhadap mereka yang sudah pernah didakwahi dan diperangi sebelumnya.

  27. Dakwah harus dilaksanakan dengan bijaksana, sebagaimana yang diisyaratkan dalam sabda Nabi : “ … dan sampaikanlah kepada mereka tentang hak-hak Allah dalam Islam yang harus dilakukan”.

  28. Wajib mengenal hak-hak Allah dalam Islam [3] .

  29. Kemuliaan dakwah, dan besarnya pahala bagi orang yang bisa memasukkan seorang saja kedalam Islam.

  30. Diperbolehkan bersumpah dalam menyampaikan petunjuk.

([1]) Ajaklah mereka kepada Islam, yaitu kepada pengertian yang sebenarnya dari kedua kalimat syahadat, yaitu : berserah diri kepada Allah, lahir dan batin, dengan mentaati segala perintahNya dan menjauhi segala laranganNya, yang disampaikan melalui RasulNya.

([2]) Onta-onta merah adalah harta kekayaan yang sangat berharga dan menjadi kebanggaan orang arab pada masa itu.

([3]) Hak Allah dalam Islam yang wajib dilaksanakan ialah seperti sholat, zakat, puasa, haji dan kewajiban kewajiban lainnya.


BAB 6

PENJELASAN TENTANG MAKNA TAUHID DAN

SYAHADAT “LA ILAHA ILLALLAH”

Firman Allah Subhanahu wata’ala :

]أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا[

“Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada tuhan mereka, siapa diantara mereka yang lebih dekat (kepada Allah), dan mereka mengharapkan rahmatNya serta takut akan siksaNya, sesungguhnya siksa Tuhanmu adalah sesuatu yang (harus) ditakuti.” (QS. Al Isra’, 57)

]وإذ قال إبراهيم لأبيه وقومه إنني براء مما تعبدون إلا الذي فطرني فإنه سيهدين[

“Dan ingatlah ketika Ibrahim berkata kepada bapak dan kaumnya : sesungguhnya aku membebaskan diri dari apa yang kalian sembah, kecuali (Allah) Dzat yang telah menciptakan aku, karena hanya Dia yang akan menunjukkan (kepada jalan kebenaran).” (QS. Az zukhruf, 26-27).

]اتخذوا أحبارهم ورهباهم أربابا من دون الله والمسيح بن مريم وما أمروا إلا ليعبدوا إلها واحدا لا إله إلا هو سبحانه عما يشركون[

“Mereka menjadikan orang-orang alim dan pendeta-pendeta mereka sebagai tuhan-tuhan selain Allah, dan (mereka mempertaruhkan pula) Al Masih putera Maryam, padahal mereka itu tiada lain hanyalah diperintahkan untuk beribadah kepada satu sembahan, tiada sembahan yang haq selain Dia. Maha suci Allah dari perbuatan syirik mereka.” (QS. Al Taubah, 31).

]ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله[

“Diantara sebagian manusia ada yang menjadikan tuhan-tuhan tandingan selain Allah, mereka mencintainya sebagaimana mereka mencintai Allah, adapun orang-orang yang beriman lebih besar cintanya kepada Allah.” (QS. Al Baqarah, 165).

Diriwayatkan dalam Shoheh Muslim, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله"

“Barang siapa yang mengucapkan لا إله إلا الله, dan mengingkari sesembahan selain Allah, maka haramlah harta dan darahnya, adapun perhitungannya adalah terserah kepada Allah”.

Keterangan tentang bab ini akan dipaparkan pada bab-bab berikutnya.

Adapun kandungan bab ini menyangkut masalah yang paling besar dan paling mendasar, yaitu pembahasan tentang makna tauhid dan syahadat.

Masalah tersebut telah diterangkan oleh bab ini dengan beberapa hal yang cukup jelas, antara lain :

  1. Ayat dalam surat Al Isra’. Diterangkan dalam ayat ini sanggahan terhadap orang-orang musyrik, yang memohon kepada orang-orang yang sholeh, oleh karena itu, ayat ini mengandung suatu penjelasan bahwa perbuatan mereka itu adalah syirik besar ([1]).

  2. Ayat dalam surat At Taubah. Diterangkan dalam ayat ini bahwa orang-orang ahli kitab telah menjadikan orang-orang alim dan pendeta-pendeta mereka sebagai tuhan-tuhan selain Allah, dan dijelaskan pula bahwa mereka hanya diperintahkan untuk menyembah kepada satu sesembahan, dan menurut penafsiran yang sebenarnya mereka itu hanya diperintahkan untuk taat kepadanya dalam hal-hal yang tidak bermaksiat kepada Allah, dan tidak berdoa kepadanya.

  3. Kata-kata Nabi Ibrahim kepada orang-orang kafir :“Sesungguhnya saya berlepas diri dari apa yang kalian sembah, kecuali (saya hanya menyembah) Dzat yang menciptakanku”.

Di sini beliau mengecualikan Allah dari segala sesembahan.

Pembebasan (dari segala sembahan yang batil) dan pernyataan setia (kepada sembahan yang haq, yaitu : Allah) adalah makna yang sebenarnya dari syahadat “La Ilaha Illallah”.

Allah Subhanahu wata’ala berfirman :

]وجعلها كلمة باقية في عقبه لعلهم يرجعون[

“Dan Nabi Ibrahim menjadikan kalimat syahadat ini kalimat yang kekal pada keturunannya, agar mereka ini kembali (kepada jalan yang benar).” (QS. Az Zukhruf, 28 )

  4. Ayat dalam surat Al Baqarah yang berkenaan dengan orang-orang kafir, yang dikatakan oleh Allah dalam firmanNya :

]وما هم بخارجين من النار[

“Dan mereka tidak akan bisa keluar dari neraka”.

Disebutkan dalam ayat tersebut, bahwa mereka menyembah tandingan tandingan selain Allah, yaitu dengan mencintainya sebagaimana mereka mencintai Allah, ini menunjukkan bahwa mereka mempunyai kecintaan yang besar kepada Allah, meskipun demikian kecintaan mereka ini belum bisa memasukkan mereka kedalam agama Islam ([2]).

Lalu bagaimana dengan mereka yang cintanya kepada sesembahan selain Allah itu lebih besar dari cintanya kepada Allah ?

Lalu bagaimana lagi orang-orang yang cuma hanya mencintai sesembahan selain Allah, dan tidak mencintai Allah?

  5. Sabda Rasulullah Shallallahu’alaihi wasallam :

"من قال لا إله إلا الله وكفر بما يعبد من دون الله حرم ماله ودمه وحسابه على الله "

“Barang siapa yang mengucapkan لا إله إلا الله, dan mengingkari sesembahan selain Allah, maka haram darah dan hartanya, sedangkan perhitungannya kembali kepada Allah”.

Ini adalah termasuk hal yang penting sekali yang menjelaskan pengertianلا إله إلا الله . Sebab apa yang dijadikan Rasulullah sebagai pelindung darah dan harta bukanlah sekedar mengucapkan kalimat itu dengan lisan atau memahami arti dan lafadznya, atau mengetahui akan kebenarannya, bahkan bukan pula karena tidak meminta kecuali kepada Allah saja, yang tiada sekutu bagiNya, akan tetapi harus disertai dengan tidak adanya penyembahan kecuai hanya kepadaNya.

Jika dia masih ragu atau bimbang, maka belumlah haram dan terlindung harta dan darahnya.

Betapa besar dan pentingnya penjelasan makna لا إله إلا الله yang termuat dalam hadits ini, dan betapa jelasnya keterangan yang dikemukakannya, dan kuatnya argumentasi yang diajukan bagi orang-orang yang menentangnya.

([1]) Dapat diambil kesimpulan dari ayat dalam surat Al Isra’ tersebut bahwa makna tauhid dan syahadat “La Ilaha Illallah” yaitu : meninggalkan apa yang dilakukan oleh orang orang musyrik, seperti menyeru (memohon) kepada orang orang sholeh dan meminta syafaat mereka.

([2]) Dari ayat dalam surat Al Baqarah tersebut diambil kesimpulan bahwa penjelasan makna tauhid dan syahadat “La Ilaha Illallah” yaitu : pemurnian kepada Allah yang diiringi dengan rasa rendah diri dan penghambaan hanya kepadaNya.


BAB 7

MEMAKAI GELANG DAN SEJENISNYA UNTUK MENANGKAL BAHAYA ADALAH PERBUATAN SYIRIK

[Dimulai dengan bab ini, penulis hendak menerangkan lebih lanjut tentang pengertian tauhid dan syahadat “La Ilaha Illallah”, dengan menyebutkan hal-hal yang bertentangan dengannya, yaitu : syirik dan macam-macamnya, baik yang akbar maupun yang ashghor, karena dengan mengenal syirik sebagai lawan tauhid akan jelas sekali pengertian yang sebenarnya dari tauhid dan syahadat “La Ilah Illah”.]

Firman Allah Subhanahu wata’ala :

]قل أفرأيتم ما تدعون من دون الله إن أرادني الله بضر هل هن كاشفات ضره أو أرادني برحمة هل هن ممسكات رحمته قل حسبي الله عليه يتوكل المتوكلون[

“Katakanlah (hai Muhammad kepada orang-orang musyrik) : terangkanlah kepadaku tentang apa yang kamu seru selain Allah, jika Allah hendak mendatangkan kemudharotan kepadaku, apakah berhala-berhala itu dapat menghilangkan kemudharotan itu ?, atau jika Allah menghendaki untuk melimpahkan suatu rahmat kepadaku apakah mereka mampu menahan rahmatNya ?, katakanlah : cukuplah Allah bagiku, hanya kepadaNyalah orang orang yang berserah diri bertawakkal.” (QS. Az zumar, 38)

Imron bin Husain Radhiallahu’anhu menuturkan bahwa Rasulullah Shallallahu’alaihi wasallam melihat seorang laki-laki memakai gelang yang terbuat dari kuningan, kemudian beliau bertanya :

"ما هذه ؟، قال : من الواهنة، فقال : انزعها فإنها لا تزيدك إلا وهنا، فإنك لو مت وهي عليك ما أفلحت أبدا "

“Apakah itu ?”, orang laki-laki itu menjawab : “Gelang penangkal penyakit”, lalu Nabi bersabda : “Lepaskan gelang itu, karena sesungguhnya ia tidak akan menambah kecuali kelemahan pada dirimu, dan jika kamu mati sedangkan gelang ini masih ada pada tubuhmu maka kamu tidak akan beruntung selama lamanya.” (HR. Ahmad dengan sanad yang bisa diterima)

Diriwayatkan oleh Imam Ahmad pula dari Uqbah bin Amir, dalam hadits yang marfu’, Rasulullah Shallallahu’alaihi wasallam bersabda :

"من تعلق تميمة فلا أتم الله له، ومن تعلق ودعة فلا ودع الله له"، وفي رواية :" من تعلق تميمة فقد أشرك".

“Barang siapa yang menggantungkan tamimah maka Allah tidak akan mengabulkan keinginannya, dan barang siapa yang menggantungkan Wada’ah maka Allah tidak akan memberikan ketenangan kepadanya”, dan dalam riwayat yang lain Rasul bersabda : “Barang siapa yang menggantungkan tamimah maka ia telah berbuat kemusyrikan”.

[Tamimah : sesuatu yang dikalungkan di leher anak anak sebagai penangkal atau pengusir penyakit, pengaruh jahat yang disebabkan oleh rasa dengki seseorang, dan lain sebagainya.]

Wada’ah : sesuatu yang diambil dari laut, menyerupai rumah kerang, menurut anggapan orang orang jahiliyah dapat digunakan sebagai penangkal penyakit. Termasuk dalam pengertian ini adalah jimat]

Ibnu Abi Hatim meriwayatkan dari Hudzaifah bahwa ia melihat seorang laki-laki yang ditangannya ada benang untuk mengobati sakit panas, maka dia putuskan benang itu seraya membaca firman Allah Subhanahu wata’ala :

]وما يؤمن أكثرهم بالله إلا وهم مشركون[

“Dan sebagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sesembahan sesembahan lain). (QS. Yusuf, 106).

Kandungan bab ini :

  1. Larangan keras memakai gelang, benang dan sejenisnya untuk tujuan-tujuan seperti tersebut diatas.

  2. Dikatakan bahwa sahabat Nabi tadi apabila mati sedangkan gelang (atau sejenisnya) itu masih melekat pada tubuhnya, maka ia tidak akan beruntung selamanya, ini menunjukkan kebenaran pernyataan para sahabat bahwa syirik kecil itu lebih berat dari pada dosa besar.

  3. Syirik tidak dapat dimaafkan dengan alasan tidak mengerti.

  4. Gelang, benang dan sejenisnya tidak berguna untuk menangkal atau mengusir suatu penyakit, bahkan ia bisa mendatangkan bahaya, seperti sabda Nabi Muhammad Shallallahu’alaihi wasallam : “… karena dia hanya akan menambah kelemahan pada dirimu”.

  5. Wajib mengingkari orang-orang yang melakukan perbuatan di atas.

  6. Penjelasan bahwa orang yang menggantungkan sesuatu dengan tujuan di atas, maka Allah akan menjadikan orang tersebut memiliki ketergantungan pada barang tersebut.

  7. Penjelasan bahwa orang yang menggantungkan tamimah telah melakukan perbuatan syirik.

  8. Mengikatkan benang pada tubuh untuk mengobati penyakit panas adalah bagian dari syirik.

  9. Pembacaan ayat di atas oleh Hudzaifah menunjukkan bahwa para sahabat menggunakan ayat-ayat yang berkaitan dengan syirik akbar sebagai dalil untuk syirik ashghor, sebagaimana penjelasan yang disebutkan oleh Ibnu Abbas dalam salah satu ayat yang ada dalam surat Al Baqarah.

  10. Menggantungkan Wada’ah untuk mengusir atau menangkal penyakit, termasuk syirik.

  11. Orang yang menggantungkan tamimah didoakan : “semoga Allah tidak akan mengabulkan keinginannya” dan orang yang menggantungkan wada'ah didoakan : “semoga Allah tidak memberikan ketenangan pada dirinya.”


BAB 8

RUQYAH DAN TAMIMAH

Diriwayatkan dalam shoheh Bukhori dan Muslim bahwa Abu Basyir Al Anshori Radhiallahu’anhu bahwa dia pernah bersama Rasulullah Shallallahu’alaihi wasallam dalam suatu perjalanan, lalu beliau mengutus seorang utusan untuk menyampaikan pesan :

"أن لا يبقين في رقبة بعير قلادة من وتر أو قلادة إلا قطعت"

“Agar tidak terdapat lagi dileher onta kalung dari tali busur panah atau kalung apapun harus diputuskan.

Ibnu Mas’ud Radhiallahu’anhu menuturkan : aku telah mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن الرقى والتمائم والتولة شرك " رواه أحمد وأبو داود.

“Sesungguhnya Ruqyah, Tamimah dan Tiwalah adalah syirik.”(HR. Ahmad dan Abu Dawud)

TAMIMAH adalah sesuatu yang dikalungkan di leher anak-anak untuk menangkal dan menolak penyakit ‘ain. Jika yang dikalungkan itu berasal dari ayat-ayat Al Qur’an, sebagian ulama salaf memberikan keringanan dalam hal ini, dan sebagian yang lain tidak memperbolehkan dan melarangnya, diantaranya Ibnu Mas’ud Radhiallahu’anhu ([1]).

RUQYAH ([2]) yaitu : yang disebut juga dengan istilah Ajimat. Ini diperbolehkan apabila penggunaannya bersih dari hal-hal syirik, karena Rasulullah Shallallahu’alaihi wasallam telah memberikan keringanan dalam hal ruqyah ini untuk mengobati ‘ain atau sengatan kalajengking.

TIWALAH adalah sesuatu yang dibuat dengan anggapan bahwa hal tersebut dapat menjadikan seorang istri mencintai suaminya, atau seorang suami mencintai istrinya.

Dalam hadits marfu’ dari Abdullah bin ‘Ukaim Rasulullah Shallallahu’alaihi wasallam bersabda :

"من تعلق شيئا وكل إليه " رواه أحمد والترمذي

“Barang siapa yang menggantungkan sesuatu (dengan anggapan bahwa barang tersebut bermanfaat atau dapat melindungi dirinya), maka Allah akan menjadikan orang tersebut selalu bergantung kepadanya.”(HR. Ahmad dan At Turmudzi)

Imam Ahmad meriwayatkan dari Ruwaifi’ Radhiallahu’anhu Rasulullah Shallallahu’alaihi wasallam pernah bersabda kepadanya :

"يا رويفع، لعل الحياة تطول بك، فأخبر الناس أن من عقد لحيته، أو تقلد وترا، أو استنجى برجيع دابة أو عظم، فإن محمدا بريء منه"

“Hai Ruwaifi’, semoga engkau berumur panjang, oleh karena itu sampaikanlah kepada orang-orang bahwa barang siapa yang menggulung jenggotnya, atau memakai kalung dari tali busur panah, atau bersuci dari buang air dengan kotoran binatang atau tulang, maka sesungguhnya Muhammad berlepas diri dari orang tersebut”.

Waki’ meriwayatkan bahwa Said bin Zubair Radhiallahu’anhu berkata :

“Barang siapa yang memotong tamimah dari seseorang maka tindakannya itu sama dengan memerdekakan seorang budak.”

Dan waki’ meriwayatkan pula bahwa Ibrahim (An Nakho’i) berkata : “Mereka (para sahabat) membenci segala jenis tamimah, baik dari ayat-ayat Al Qur’an maupun bukan dari ayat-ayat Al Qur’an.”

Kandungan bab ini :

  1. Pengertian ruqyah dan tamimah.

  2. Pengertian tiwalah.

  3. Ketiga hal diatas merupakan bentuk syirik dengan tanpa pengecualian.

  4. Adapun ruqyah dengan menggunakan ayat ayat Al Qur’an atau doa-doa yang telah diajarkan oleh Rasulullah untuk mengobati penyakit ‘ain, sengatan serangga atau yang lainnya, maka tidak termasuk syirik.

  5. Jika tamimah itu terbuat dari ayat-ayat Al Qur’an, dalam hal ini para ulama berbeda pendapat, apakah termasuk ruqyah yang diperbolehkan atau tidak ?

  6. Mengalungkan tali busur panah pada leher binatang untuk mengusir penyakit ‘ain, termasuk syirik juga.

  7. Ancaman berat bagi orang yang mengalungkan tali busur panah dengan maksud dan tujuan diatas.

  8. Besarnya pahala bagi orang yang memutus tamimah dari tubuh seseorang.

  9. Kata-kata Ibrahim An Nakhoi tersebut di atas, tidaklah bertentangan dengan perbedaan pendapat yang telah disebutkan, sebab yang dimaksud Ibrahim di sini adalah sahabat-sahabat Abdullah bin mas’ud ([3]).

([1]) Tamimah dari ayat Al Qur’an dan Al Hadits lebih baik ditinggalkan, karena tidak ada dasarnya dari syara’, bahkan hadits yang melarangnya bersifat umum, tidak seperti halnya ruqyah, ada hadits lain yang membolehkan. Di samping itu apabila dibiarkan atau diperbolehkan akan membuka peluang untuk menggunakan tamimah yang haram.

([2]) Ruqyah : penyembuhan suatu penyakit dengan pembacaan ayat ayat suci Al Qur’an, atau doa doa.

([3]) Sahabat Abdullah bin Mas’ud antara lain : Alqomah, Al Aswad, Abu Wail, Al Harits bin Suwaid, ‘Ubaidah As Salmani, Masruq, Ar Rabi’ bin Khaitsam, Suwaid bin ghoflah. Mereka ini adalah tokoh generasi tabiin.


BAB 9

MENGHARAPKAN BERKAH DARI PEPOHONAN,

BEBATUAN ATAU YANG SEJENISNYA

Firman Allah Subhanahu wata’ala :

]أفرأيتم اللات والعزى ومناة الثالثة الأخرى ألكم الذكر وله الأنثى تلك إذا قسمة ضيزا إن هي إلا أسماء سميتموها أنتم وآباءكم ما أنزل الله بها من سلطان إن يتبعون إلا الظن وما تهوى الأنفس ولقد جاءهم من ربهم الهدى[

“Maka apakah patut kalian (hai orang-orang musyrik) menganggap Al lata dan Al Uzza dan Manat yang ketiga, ([1]). Apakah (patut) untuk kamu (anak) laki-laki dan untuk Allah (anak) perempuan ? yang demikian itu tentulah suatu pembagian yang tidak adil. Itu tidak lain hanyalah nama-nama yang diada-adakan oleh kamu dan bapak-bapak kamu, Allah tidak menurunkan suatu keteranganpun untuk (menyembah)nya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan dan apa yang diingini oleh hawa nafsu mereka, padahal sesungguhnya tidak datang kepada mereka petunjuk dari Tuhan mereka.” (QS. An Najm, 19-23)

Abi Waqid Al Laitsi menuturkan :

“Suatu saat kami keluar bersama Rasulullah menuju Hunain, sedangkan kami dalam keadaan baru saja lepas dari kekafiran (masuk Islam), disaat itu orang-orang musyrik memiliki sebatang pohon bidara yang dikenal dengan dzatu anwath, mereka selalu mendatanginya dan menggantungkan senjata-senjata perang mereka pada pohon tersebut, disaat kami sedang melewati pohon bidara tersebut, kami berkata : “Ya Rasulullah, buatkanlah untuk kami dzat anwath sebagaimana mereka memilikinya”. Maka Rasulullah Shallallahu’alaihi wasallam menjawab :

"الله أكبر إنها السنن، قلتم والذي نفسي بيده كما قالت بنو أسرائيل لموسى]اجعل لنا إلها كما لهم ءالهة، قال إنكم قوم تجهلون[ لتركبن سنن من كان قبلهم" رواه الترمذي وصححه.

“Allahu Akbar, itulah tradisi (orang-orang sebelum kalian) demi Allah yang jiwaku ada di tanganNya, kalian benar-benar telah mangatakan suatu perkataan seperti yang dikatakan oleh Bani Israel kepada Musa :“Buatkanlah untuk kami sesembahan sebagaimana mereka memiliki sesembahan, Musa menjawab : "Sungguh kalian adalah kaum yang tidak mengerti (faham), kalian pasti akan mengikuti tradisi orang-orang sebelum kalian.” (HR. Turmudzi, dan dinyatakan shoheh olehnya)

Kandungan dalam bab ini :

  1. Penjelasan tentang ayat yang terdapat dalam surat An Najm ([2]).

  2. Mengetahui bentuk permintaan mereka ([3]).

  3. Mereka belum melakukan apa yang mereka minta.

  4. Mereka melakukan itu semua untuk mendekatkan diri mereka kepada Allah, karena mereka beranggapan bahwa Allah menyukai perbuatan itu.

  5. Apabila mereka tidak mengerti hal ini, maka selain mereka lebih tidak mengerti lagi.

  6. Mereka memiliki kebaikan-kebaikan dan jaminan maghfirah (untuk diampuni) yang tidak dimiliki oleh orang-orang selain mereka.

  7. Nabi Muhammad Shallallahu’alaihi wasallam tidak menerima argumentasi mereka, bahkan menyanggahnya dengan sabdanya : “Allahu Akbar, sungguh itu adalah tradisi orang-orang sebelum kalian dan kalian akan mengikuti mereka”. Beliau bersikap keras terhadap permintaan mereka itu dengan ketiga kalimat ini.

  8. Satu hal yang sangat penting adalah pemberitahuan dari Rasulullah Shallallahu’alaihi wasallam bahwa permintaan mereka itu persis seperti permintaan bani israil kepada Nabi Musa : “Buatkanlah untuk kami sesembahan sebagaimana mereka mempunyai sesembahan sesembahan …”

  9. Pengingkaran terhadap hal tersebut adalah termasuk diantara pengertian لا إله إلا الله yang sebenarnya, yang belum difahami oleh mereka yang baru masuk Islam.

  10. Rasulullah Shallallahu’alaihi wasallam menggunakan sumpah dalam menyampaikan petunjuknya, dan beliau tidak berbuat demikian kecuali untuk kemaslahatan.

  11. Syirik itu ada yang besar dan ada yang kecil, buktinya mereka tidak dianggap murtad dengan permintaannya itu.

  12. Perkataan mereka “…sedang kami dalam keadaan baru saja lepas dari kekafiran (masuk islam) …” menunjukan bahwa para sahabat yang lain mengerti bahwa perbuatan mereka termasuk syirik.

  13. Diperbolehkan bertakbir ketika merasa heran, atau mendengar sesuatu yang tidak patut diucapkan dalam agama, berlainan dengan pendapat orang yang menganggapnya makruh.

  14. Diperintahkan menutup pintu yang menuju kemusyrikan.

  15. Dilarang meniru dan melakukan suatu perbuatan yang menyerupai perbuatan orang-orang jahiliyah.

  16. Boleh marah ketika menyampaikan pelajaran.

  17. Kaidah umum, bahwa diantara umat ini ada yang mengikuti tradisi-tradisi umat sebelumnya, berdasarkan Sabda Nabi “Itulah tradisi orang orang sebelum kamu … dst”.

  18. Ini adalah salah satu dari tanda kenabian Nabi Muhammad, karena terjadi sebagaimana yang beliau ceritakan.

  19. Celaan Allah yang ditujukan kepada orang Yahudi dan Nasrani, yang terdapat dalam Al qur’an berlaku juga untuk kita.

  20. Sudah menjadi ketentuan umum dikalangan para sahabat, bahwa ibadah itu harus berdasarkan perintah Allah [bukan mengikuti keinginan, pikiran atau hawa nafsu sendiri]. Dengan demikian, hadits tersebut di atas mengandung suatu isyarat tentang hal-hal yang akan ditanyakan kepada manusia di alam kubur. Adapun “Siapakah Tuhanmu ?”, sudah jelas, sedangkan “Siapakah Nabimu ?” berdasarkan keterangan masalah-masalah ghoib yang beliau beritakan akan terjadi, dan “Apakah agamamu ?” berdasarkan pada ucapan mereka : “Buatkanlah untuk kami sesembahan sebagaimana mereka itu mempunyai sesembahan sesembahan … dst”.

  21. Tradisi orang-orang ahli kitab itu tercela seperti tradisinya orang-orang musyrik.

  22. Orang yang baru saja pindah dari tradisi-tradisi batil yang sudah menjadi kebiasaan dalam dirinya, tidak bisa dipastikan secara mutlak bahwa dirinya terbebas dari sisa-sisa tradisi tersebut, sebagai buktinya mereka mengatakan : “Kami baru saja masuk Islam” dan merekapun belum terlepas dari tradisi-tradisi kafir, karena kenyataannya mereka meminta dibuatkan Dzatu Anwath sebagaimana yang dipunyai oleh kaum musyrikin.

([1]) Al Lata, Al Uzza dan Manat adalah nama berhala-berhala yang dipuja orang Arab jahiliyah dan dianggapnya sebagai anak-anak perempuan Allah.

([2]) Dalam ayat ini, Allah Ta'ala menyangkal tindakan kaum musyrikin yang tidak rasional, karena mereka menyembah ketiga berhala tersebut yang tidak dapat mendatangkan manfaat dan tidak pula dapat menolak mudhorat. Dan Allah mencela tindakan dzalim mereka dengan memilih untuk diri mereka jenis yang baik dan memberikan untuk Allah jenis yang buruk dalam anggapan mereka. Tindakan mereka itu semua hanyalah berdasarkan sangkaan-sangkaan dan hawa nafsu, tidak berdasarkan pada tuntunan para Rasul yang mengajak umat manusia untuk beribadah hanya kepada Allah dan tidak beribadah kepada selainNya.

([3]) Yaitu : mereka meminta dibuatkan Dzatu Anwath sebagaimana yang dimiliki oleh kaum musyrikin, untuk diharapkan berkahnya.


BAB 10

MENYEMBELIH BINATANG BUKAN KARENA ALLAH

Firman Allah Subhanahu wata’ala :

]قل إن صلاتي ونسكي ومحياي ومماتي لله رب العالمين، لاشريك له وبذلك أمرت وأنا أول المسلمين[

“Katakanlah, bahwa sesungguhnya shalatku, penyembelihanku, hidupku dan matiku hanya semata-mata untuk Allah, Rabb semesta alam, tiada sekutu bagiNya, demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)” (QS. Al An’am, 162-163).

] فصل لربك وانحر[

“Maka dirikanlah sholat untuk Rabbmu, dan sembelihlah korban(untukNya)” (QS. Al Kautsar, 2)

Ali bin Abi Tholib Radhiallahu’anhu berkata :

“Rasulullah Shallallahu’alaihi wasallam bersabda kepadaku tentang empat perkara :

"لعن الله من ذبح لغير الله، لعن الله من لعن والديه، لعن الله من آوى محدثا، لعن الله من غير منار الأرض"

“Allah melaknat orang-orang yang menyembelih binatang bukan karena Allah, Allah melaknat orang-orang yang melaknat kedua orang tuanya, Allah melaknat orang-orang yang melindungi orang yang berbuat kejahatan, dan Allah melaknat orang-orang yang merubah tanda batas tanah”. (HR. Muslim)

Thoriq bin Syihab Radhiallahu’anhu menuturkan bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"دخل الجنة رجل في ذباب, ودخل النار رجل في ذباب، قالوا : وكيف ذلك يا رسول الله ؟، قال : مر رجلان على قوم لهم صنم لا يجوزه أحد حتى يقرب له شيئا، فقالوا لأحدهما قرب، قال : ليس عندي شيء أقرب، قالوا له : قرب ولو ذبابا، فقرب ذبابا فخلوا سبيله فدخل النار، وقالوا للآخر : قرب، فقال : ما كنت لأقرب لأحد شيئا دون الله U، فضربوا عنقه فدخل الجنة " رواه أحمد.

“Ada seseorang yang masuk surga karena seekor lalat, dan ada lagi yang masuk neraka karena seekor lalat pula, para sahabat bertanya : bagaimana itu bisa terjadi ya Rasulullah, Rasul menjawab : “Ada dua orang berjalan melewati sekelompok orang yang memiliki berhala, yang mana tidak boleh seorangpun melewatinya kecuali dengan mempersembahkan sembelihan binatang untuknya lebih dahulu, maka mereka berkata kepada salah satu diantara kedua orang tadi : persembahkanlah sesuatu untuknya, ia menjawab : saya tidak mempunyai apapun yang akan saya persembahkan untuknya, mereka berkata lagi : persembahkan untuknya walaupun dengan seekor lalat, maka iapun persembahkan untuknya seekor lalat, maka mereka lepaskan ia untuk meneruskan perjalanannya, dan iapun masuk kedalam neraka karenanya, kemudian mereka berkata lagi pada seseorang yang lain : persembahkalah untuknya sesuatu, ia menjawab : aku tidak akan mempersembahkan sesuatu apapun untuk selain Allah, maka merekapun memenggal lehernya, dan iapun masuk kedalam surga”. (HR. Ahmad).

Kandungan bab ini :

  1. Penjelasan tentang makna ayat قل إن صلاتي ونسكي ...

  2. P enjelasan tentang makna ayat فصل لربك وانحر ....

  3. Orang yang pertama kali dilaknat oleh Allah berdasarkan hadits diatas adalah orang yang menyembelih karena selain Allah.

  4. Dilaknat orang yang melaknat kedua orang tuanya, hal itu bisa terjadi bila ia melaknat kedua orang tua seseorang, lalu orang tersebut melaknat kedua orang tuanya.

  5. Dilaknat orang yang melindungi pelaku kajahatan, yaitu orang yang memberikan perlindungan kepada seseorang yang melakukan kejahatan yang wajib diterapkan kepadanya hukum Allah.

  6. Dilaknat pula orang yang merubah tanda-batas tanah, yaitu merubah tanda yang membedakan antara hak milik seseorang dengan hak milik tetangganya, dengan digeser maju atau mundur.

  7. Ada perbedaan antara melaknat orang tertentu dengan melaknat orang-orang ahli maksiat secara umum.

  8. Adanya kisah besar dalam hadits ini, yaitu kisah seekor lalat.

  9. Masuknya orang tersebut kedalam neraka disebabkan karena mempersembahkan seekor lalat yang ia sendiri tidak sengaja berbuat demikian, tapi ia melakukan hal tersebut untuk melepaskan diri dari perlakuan buruk para pemuja berhala itu.

  10. Mengetahui kadar kemusyrikan yang ada dalam hati orang-orang mukmin, bagaimana ketabahan hatinya dalam menghadapi eksekusi hukuman mati dan penolakannya untuk memenuhi permintaan mereka, padahal mereka tidak meminta kecuali amalan lahiriyah saja.

  11. Orang yang masuk neraka dalam hadits ini adalah orang Islam, karena jika ia orang kafir, maka Rasulullah Shallallahu’alaihi wasallam tidak akan bersabda : “ … masuk neraka karena sebab lalat ...”

  12. Hadits ini merupakan suatu bukti bagi hadits shoheh yang mengatakan :

"الجنة أقرب إلى أحدكم من شراك نعله والنار مثل ذلك"

  13. “Sorga itu lebih dekat kepada seseorang dari pada tali sandalnya sendiri, dan neraka juga demikian”

  14. Mengetahui bahwa amalan hati adalah tolok ukur yang sangat penting, walaupun bagi para pemuja berhala.


BAB 11

MENYEMBELIH BINATANG KARENA ALLAH DILARANG DILAKUKAN

DI TEMPAT PENYEMBELIHAN YANG BUKAN KARENA ALLAH

Firman Allah Subhanahu wata’ala :

]والذين اتخذوا مسجدا ضرارا وكفرا وتفريقا بين المؤمنين وإرصادا لمن حارب الله ورسوله من قبل وليحلفن إن أردنا إلا الحسنى والله يشهد إنهم لكذبون لا تقم فيه أبدا لمسجد أسس على التقوى من أول يوم أحق أن تقوم فيه فيه رجال يحبون أن يتطهروا والله يحب المتطهرين[

“Dan (di antara orang-orang munafik itu) ada orang-orang yang mendirikan masjid untuk menimbulkan kemudharotan (pada orang-orang mu’min), untuk kekafiran dan untuk memecah belah antara orang-orang mu’min serta menunggu kedatangan orang-orang yang telah memerangi Allah dan RasulNya sejak dahulu). Mereka sesungguhnya bersumpah : “Kami tidak menghendaki selain kebaikan.” Dan Allah menjadikan saksi bahwa sesungguhnya mereka itu adalah pendusta (dalam sumpahnya). Janganlah kamu dirikan sholat di masjid itu selama-lamanya. Sesungguhnya masjid yang didirikan atas dasar takwa (masjid quba), sejak hari pertama adalah lebih patut kamu lakukan shalat di dalamnya. Di dalamnya ada orang-orang yang ingin membersihkan diri. Dan Allah menyukai orang-orang yang mensucikan diri. ” (QS. At Taubah, 107 –108)

Tsabit bin Dhohhak Radhiallahu’anhu berkata :

نذر رجل أن يذبح إبلا ببوانة، فسأل النبي فقال :" هل كان فيها وثن من أوثان الجاهلية يعبد ؟" قالوا : لا، قال :" فهل كان فيها عيد من أعيادهم ؟" قالوا : لا، فقال رسول الله :" أوف بنذرك، فإنه لا وفاء لنذر في معصية الله ولا فيما لا يملك ابن آدم". رواه أبو داود وإسناده على شرطهما.

“Ada seseorang yang bernadzar akan menyembelih onta di Buwanah([1]), lalu ia bertanya kepada Rasulullah, maka Nabi bertanya : “Apakah di tempat itu ada berhala-berhala yang pernah disembah oleh orang-orang jahiliyah ? para sahabat menjawab : tidak, dan Nabipun bertanya lagi : “Apakah di tempat itu pernah dirayakan hari raya mereka ? para sahabatpun menjawab : tidak, maka Nabipun menjawab : “Laksanakan nadzarmu itu, karena nadzar itu tidak boleh dilaksanakan dalam bermaksiat kepada Allah, dan dalam hal yang tidak dimiliki oleh seseorang” (HR. Abu Daud, dan Isnadnya menurut persyaratan Imam Bukhori dan Muslim).

Kandungan bab ini :

  1. Penjelasan tentang firman Allah Subhanahu wata’ala yang telah disebutkan di atas ([2]).

  2. Kemaksiatan itu bisa berdampak negatif, sebagaimana ketaatan berdampak positif.

  3. Masalah yang masih meragukan hendaknya dikembalikan kepada masalah yang sudah jelas, agar keraguan itu menjadi hilang.

  4. Diperbolehkan bagi seorang mufti untuk mengajukan pertanyaan-pertanyaan sebelum berfatwa untuk mendapatkan keterangan yang jelas.

  5. Mengkhususkan tempat untuk bernadzar tidak dilarang selama tempat itu bebas dari hal-hal yang terlarang.

  6. Tidak diperbolehkan mengkhususkan tempat, jika di tempat itu ada berhala-berhala yang pernah disembah pada masa jahiliyah, walaupun semuanya sudah dihilangkan.

  7. Tidak diperbolehkan mengkhususkan tempat untuk bernadzar, jika tempat itu pernah digunakan untuk melakukan perayaan orang-orang jahiliyah, walaupun hal itu sudah tidak dilakukan lagi.

  8. Tidak diperbolehkannya melakukan nadzar di tempat-tempat tersebut, karena nadzar tersebut termasuk kategori nadzar maksiat.

  9. Harus dihindari perbuatan yang menyerupai orang-orang musyrik dalam acara-acara keagamaan dan perayaan-perayaan mereka, walaupun tidak bermaksud demikian.

  10. Tidak boleh bernadzar untuk melaksanakan kemaksiatan.

  11. Tidak boleh seseorang bernadzar dalam hal yang tidak menjadi hak miliknya.

([1]) Buwanah : nama suatu tempat di sebelah selatan kota Makkah, sebelum Yalamlam; atau anak bukit sebelah Yanbu’.

([2]) Ayat ini menunjukkan pula bahwa menyembelih binatang dengan niat karena Allah dilarang dilakukan di tempat yang dipergunakan oleh orang-orang musyrik untuk menyembelih binatang, sebagaimana sholat dengan niat karena Allah dilarang dilakukan di masjid yang didirikan atas dasar maksiat kepada Allah.


BAB 12

BERNADZAR UNTUK SELAIN ALLAH ADALAH SYIRIK

Firman Allah Subhanahu wata’ala :

]يوفون بالنذر ويخافون يوما كان شره مستطيرا[

“Mereka menepati nadzar dan takut akan suatu hari yang azabnya merata di mana-mana.” (QS. Al Insan, 7)

]وما أنفقتم من نفقة أو نذرتم من نذر فإن الله يعلمه[

“Dan apapun yang kalian nafkahkan, dan apapun yang kalian nadzarkan, maka sesungguhnya Allah mengetahuinya” (QS. Al Baqarah, 270).

Diriwayatkan dalam shoheh Bukhori dari Aisyah ra. bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من نذر أن يطيع الله فليطعه، ومن نذر أن يعصي الله فلا يعصه"

“Siapa yang bernadzar untuk mentaati Allah, maka ia wajib mentaatinya, dan barang siapa yang bernadzar untuk bermaksiat kepada Allah maka ia tidak boleh bermaksiat kepadaNya (dengan melaksanakan nadzarnya itu).”

Kandungan bab ini :

  1. Menunaikan nadzar adalah wajib.

  2. Apabila sudah menjadi ketetapan bahwa nadzar itu ibadah kepada Allah, maka memalingkannya kepada selain Allah adalah syirik.

  3. Dilarang melaksanakan nadzar yang maksiat.


BAB 13

MEMINTA PERLINDUNGAN KEPADA SELAIN ALLAH ADALAH SYIRIK

Firman Allah Subhanahu wata’ala :

]وأنه كان رجال من الإنس يعوذون برجال من الجن فزادوهم رهقا[

“Bahwa ada beberapa orang laki-laki dari manusia yang meminta perlindungan kepada beberapa laki-laki dari jin, maka jin-jin itu hanya menambah dosa dan kesalahan” (QS. Al jin, 6).

Khaulah binti Hakim menuturkan : aku mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

"من نزل منـزلا فقال : أعوذ بكلمات الله التامات من شر ما خلق، لم يضره شيء حتى يرحل من منـزله ذلك ". رواه مسلم

“Barang siapa yang singgah di suatu tempat, lalu ia berdo’a :

أعوذ بكلمات الله التامات من شر ما خلق

(aku berlindung dengan kalam Allah yang maha sempurna dari kejahatan semua mahluk yang Ia ciptakan) maka tidak ada sesuatupun yang membahayakan dirinya sampai dia beranjak dari tempatnya itu” (HR. Muslim).

Kandungan bab ini :

  1. Penjelasan tentang maksud ayat yang ada dalam surat Al Jin ([1]).

  2. Meminta perlindungan kepada selain Allah (jin) adalah syirik.

  3. Hadits tersebut di atas, sebagaimana disimpulkan oleh para ulama, merupakan dalil bahwa kalam Allah itu bukan makhluk, karena minta perlindungan kepada makhluk itu syirik.

  4. Keutamaan doa ini walaupun sangat singkat.

  5. Sesuatu yang bisa mendatangkan kebaikan dunia, baik dengan menolak kejahatan atau mendatangkan keberuntungan tidak berarti sesuatu itu tidak termasuk syirik.

([1]) Dalam ayat ini Allah memberitahukan bahwa ada di antara manusia yang meminta perlindungan kepada jin agar merasa aman dari apa yang mereka khawatirkan, akan tetapi jin itu justru menambah dosa dan rasa khawatir bagi mereka, karena mereka tidak meminta perlindungan kepada Allah. Dengan demikian, ayat ini menunjukkan bahwa isti’adzah (meminta perlindungan( kepada selain Allah adalah termasuk syirik dan terlarang.


BAB 14

BERDO’A KEPADA SELAIN ALLAH ADALAH SYIRIK.

Firman Allah Subhanahu wata’ala :

]ولا تدع من دون الله ما لا ينفعك ولا يضرك، فإن فعلت فإنك إذا من الظالمين[

“Dan janganlah kamu memohon/berdo’a kepada selain Allah, yang tidak dapat memberikan manfaat dan tidak pula mendatangkan bahaya kepadamu, jika kamu berbuat hal itu maka sesungguhnya kamu dengan demikian termasuk orang-orang yang dzolim (musyrik)” (QS. Yunus, 106).

]وإن يمسسك الله بضر فلا كاشف له إلا هو وإن يردك بخير فلا راد لفضله يصيب به من يشاء من عباده وهو الغفور الرحيم[

“Dan jika Allah menimpakan kepadamu suatu bahaya, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak kurniaNya. Dia memberikan kebaikan itu kepada siapa yang dikehendakiNya di antara hamba hambaNya dan Dia lah yang Maha Pengampun lagi Maha penyayang”(QS. Yunus, 107).

]إن الذين تعبدون من دون الله لا يملكون لكم رزقا فابتغوا عند الله الرزق واعبدوه واشكروا له إليه ترجعون[

“Sesungguhnya mereka yang kamu sembah selain Allah itu tidak mampu memberikan rizki kepadamu, maka mintalah rizki itu pada Allah dan sembahlah Dia (saja) serta bersyurkurlah kepadaNya. Hanya kepada Nya lah kamu sekalian dikembalikan.” (QS. Al Ankabut, 17).

]ومن أضل ممن يدعو من دون الله من لا يستجيب له إلى يوم القيامة وهم عن دعائهم غافلون وإذا حشر الناس كانوا لهم أعداء وكانوا بعبادتهم كافرون[

“Dan tiada yang lebih sesat dari pada orang yang memohon kepada sesembahan-sesembahan selain Allah, yang tiada dapat mengabulkan permohonannya sampai hari kiamat dan sembahan-sembahan itu lalai dari (memperhatikan) permohonan mereka. Dan apabila manusia dikumpulkan (pada hari kiamat) niscaya sembahan-sembahan itu menjadi musuh mereka dan mengingkari pemujaan mereka.” (QS. Al Ankabut, 5-6).

]أمن يجيب المضطر إذا دعاه ويكشف السوء ويجعلهم خلفاء الأرض أإله مع الله قليلا ما تذكرون[

“Atau siapakah yang mengabulkan (do’a) orang-orang yang dalam kesulitan disaat ia berdo’a kepadaNya, dan yang menghilangkan kesusahan, dan yang menjadikan kamu sekalian menjadi kholifah di bumi ? adakah sesembahan (yang haq) selain Allah ? amat sedikitlah kamu mengingat(Nya).” (QS. An Naml, 62).

Imam At-Thabrani dengan menyebutkan sanadnya meriwayatkan bahwa : “Pernah ada pada zaman Rasulullah Shallallahu’alaihi wasallam seorang munafik yang selalu menyakiti orang-orang mu’min, maka salah seorang di antara orang mu’min berkata : “Marilah kita bersama-sama memohon perlindungan kepada Rasulullah Shallallahu’alaihi wasallam supaya dihindarkan dari tindakan buruk orang munafik ini”, ketika itu Rasulullah Shallallahu’alaihi wasallam menjawab

"إنه لا يستغاث بي وإنما يستعاث بالله"

“Sesungguhnya aku tidak boleh dimintai perlindungan, hanya Allah sajalah yang boleh dimintai perlindungan”.

Kandungan bab ini :

  1. Istighotsah itu pengertiannya lebih khusus dari pada berdo’a([1]).

  2. Penjelasan tentang ayat yang pertama ([2]).

  3. Meminta perlindungan kepada selain Allah adalah syirik besar.

  4. Orang yang paling sholeh sekalipun jika melakukan perbuatan ini untuk mengambil hati orang lain, maka ia termasuk golongan orang-orang yang dzolim (musyrik).

  5. Penjelasan tentang ayat yang kedua ([3]).

  6. Meminta perlindungan kepada selain Allah tidak dapat mendatangkan manfaat duniawi, disamping perbuatan itu termasuk perbuatan kafir.

  7. Penjelasan tentang ayat yang ketiga ([4]).

  8. Meminta rizki itu hanya kepada Allah, sebagaimana meminta surga.

  9. Penjelasan tentang ayat yang ke empat ([5]).

  10. Tidak ada orang yang lebih sesat dari pada orang yang memohon kepada sesembahan selain Allah.

  11. Sesembahan selain Allah tidak merasa dan tidak tahu kalau ada orang yang memohon kepadanya.

  12. Sesembahan selain Allah akan benci dan marah kepada orang yang memohon kepadanya pada hari kiamat.

  13. Permohonan ini dianggap ibadah kepada sesembahan selain Allah.

  14. Pada hari kiamat sesembahan selain Allah itu akan mengingkari ibadah yang mereka lakukan.

  15. Permohonan kepada selain Allah inilah yang menyebabkan seseorang menjadi orang yang paling sesat.

  16. Penjelasan tentang ayat yang ke lima ([6]).

  17. Satu hal yang sangat mengherankan adalah adanya pengakuan dari para penyembah berhala bahwa tidak ada yang dapat mengabulkan permohonan orang yang berada dalam kesulitan kecuali Allah, untuk itu, ketika mereka berada dalam keadaan sulit dan terjepit, mereka memohon kepadaNya dengan ikhlas dan memurnikan ketaatan untukNya.

  18. Hadits di atas menunjukan tindakan preventif yang dilakukan Rasulullah Shallallahu’alaihi wasallam untuk melindungi ketauhidan, dan etika sopan santun beliau kepada Allah.

([1]) Istighotsah ialah : meminta pertolongan ketika dalam keadaan sulit supaya dibebaskan dari kesulitan itu.

([2]) Ayat pertama menunjukkan bahwa dilarang memohon kepada selain Allah, karena selainNya tidak dapat memberikan manfaat dan tidak pula dapat mendatangkan bahaya kepada seseorang.

([3]) Ayat kedua menunjukkan bahwa Allah lah yang berhak dengan segala ibadah yang dilakukan manusia, seperti doa, istighotsah dan sebagainya. Karena hanya Allah yang Maha Kuasa, jika Dia menimpakan sesuatu bahaya kepada seseorang, maka tidak ada yang dapat menghilangkannya selain Dia sendiri, dan jika Dia menghendaki untuk seseorang suatu kebaikan, maka tidak ada yang dapat menolak karuniaNya. Tidak ada seorangpun yang menghalangi kehendakNya.

([4]) Ayat ketiga menunjukkan bahwa hanya Allah yang berhak dengan ibadah dan rasa syukur kita, dan hanya kepadaNya seharusnya kita meminta rizki, karena selain Allah tidak mampu memberikan rizki.

([5]) Ayat keempat menunjukkan bahwa doa (permohonan) adalah ibadah. Karena itu, barang siapa yang menyelewengkannya kepada selain Allah, maka dia adalah musyrik.

([6]) Ayat kelima menunjukkan bahwa istighotsah (mohon pertolonan) kepada selain Allah, karena tidak ada yang kuasa kecuali Dia – adalah bathil dan termasuk syirik.


BAB 15

TIDAK SEORANGPUN YANG BERHAK DISEMBAH SELAIN ALLAH

Firman Allah Subhanahu wata’ala :

]أيشركون ما لا يخلق شيئا وهم يخلقون ولا يستطيعون لهم نصرا ولا أنفسهم ينصرون[

“Apakah mereka mempersekutukan (Allah) dengan berhala-berhala yang tidak dapat menciptakan sesuatupun ? sedangkan berhala-berhala itu sendiri buatan orang, dan berhala-berhala itu tidak mampu memberi pertolongan kepada penyembah penyembahnya dan kepada dirinya sendiripun berhala-berhala itu tidak dapat memberi pertolongan.” (QS. Al A’raf, 191-192).

]والذين تدعون من دونه ما يملكون من قطمير إن تدعوهم لا يسمعوا دعاءكم ولو سمعوا ما استجابوا لكم ويوم القيامة يكفرون بشرككم ولا ينبئك مثل خبير[

“Dan sesembahan-sesembahan yang kalian mohon selain Allah, tidak memiliki apa-apa walaupun setipis kulit ari. Jika kamu menyeru mereka, mereka tidak akan mendengar seruanmu itu, kalaupun mereka mendengar, mereka tidak dapat memperkenankan permintaanmu, dan pada hari kiamat meraka akan mengingkari kemusyrikanmu, dan tidak ada yang dapat memberikan keterangan kepadamu sebagaimana yang diberikan oleh yang Maha Mengetahui.” (QS. Fathir 13-14).

Diriwayatkan dalam shoheh (Bukhori dan Muslim) dari Anas bin Malik, ia berkata :

شج النبي يوم أحد، وكسرت رباعيته، فقال : " كيف يفلح قوم شجوا نبيهم "، فنـزلت ] ليس لك من الأمر شيء

“Ketika perang uhud Rasulullah Shallallahu’alaihi wasallam terluka kepalanya, dan pecah gigi serinya, maka beliau bersabda : “Bagaimana akan beruntung suatu kaum yang melukai Nabinya ?” kemudian turunlah ayat : “Tak ada hak apapun bagimu dalam urusan mereka itu”. (QS. Ali Imran 128).”

Dan diriwayatkan dalam shoheh Bukhori Ibnu Umar Radhiallahu’anhu bahwa ia mendengar Rasulullah Shallallahu’alaihi wasallam bersabda ketika beliau berdiri dari ruku’ pada rakaat yang terahir dalam sholat shubuh :

اللهم العن فلانا وفلانا "، بعد ما يقول :" سمع الله لمن حمده ربنا لك الحمد "، فأنزل الله ] ليس لك من الأمر شيء.

“Ya Allah, laknatilah si fulan dan sifulan”, setelah beliau mengucapkan : سمع الله لمن حمده ربنا لك الحمد , setelah itu turunlah firman Allah :

]ليس لك من الأمر شيء[

“Tak ada hak apapun bagimu dalam urusan mereka itu”.

Dalam riwayat yang lain : “Beliau mendoakan semoga Shofwan bin Umayah, Suhail bin Amr, dan Al Harits bin Hisyam dijauhkan dari rahmat Allah”, maka turunlah ayat :

]ليس لك من الأمر شيء[

“Tak ada hak apapun bagimu dalam urusan mereka itu”.

Diriwayatkan pula dalam shoheh Bukhori dari Abu Hurairah Radhiallahu’anhu ia berkata : “ketika diturunkan kepada Rasulullah Shallallahu’alaihi wasallam firman Allah Subhanahu wata’ala :

]وأنذر عشيرتك الأقربين[

“Dan berilah peringatan kepada keluargamu yang terdekat” (QS. Asy Syu’ara, 214)

Berdirilah beliau dan bersabda : “Wahai orang-orang quraisy, tebuslah diri kamu sekalian (dari siksa Allah dengan memurnikan ibadah kepadaNya). sedikitpun aku tidak bisa berbuat apa-apa dihadapan Allah untuk kalian. Wahai Abbas bin Abdul Mutholib, sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah, wahai Shofiyah bibi Rasulullah, sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti, wahai Fatimah binti Rasulullah, mintalah kepadaku apa saja yang kau kehendaki, tapi sedikitpun aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti”.

Kandungan bab ini :

  1. Penjelasan tentang kedua ayat tersebut diatas ([1]).

  2. Kisah perang uhud.

  3. Rasulullah, pemimpin para rasul, dalam sholat subuh telah membaca qunut sedang para sahabat dibelakangnya mengamini.

  4. Orang-orang yang beliau doakan semoga Allah menjauhkan rahmatNya dari mereka adalah orang-orang kafir.

  5. Mereka telah melakukan perbuatan yang tidak dilakukan oleh orang-orang kafir yang lain, antara lain melukai kepala Rasulullah, dan berupaya untuk membunuh beliau, serta mengkoyak-koyak tubuh para korban yang terbunuh, padahal yang terbunuh itu adalah sanak famili mereka.

  6. Terhadap peristiwa itulah Allah menurunkan firmanNya beliau :

]ليس لك من الأمر شيء[

  7. Allah berfirman : [أو يتوب عليهم أو يعذبهم]

“Atau Allah terima taubat mereka, atau menyiksa mereka” (QS. Ali Imran, 128).

Kemudian Allah pun menerima taubat mereka, dengan masuknya mereka kedalam agama Islam, dan menjadi orang orang yang beriman.

  8. Dianjurkannya melakukan qunut nazilah, yaitu : qunut yang dilakukan ketika umat Islam dalam keadaan mara bahaya.

  9. Menyebutkan nama-nama mereka beserta nama orang tua mereka ketika didoakan terlaknat di dalam sholat, tidak membatalkan sholat.

  10. Boleh melaknat orang kafir tertentu didalam qunut.

  11. Kisah Rasulullah Shallallahu’alaihi wasallam ketika diturunkan kepada beliau firman Allah “Dan berilah peringatan kepada keluargamu yang terdekat”.

  12. Kesungguhan Rasulullah Shallallahu’alaihi wasallam dalam hal ini, sehingga beliau melakukan sesutu yang menyebabkan dirinya dituduh gila, demikian halnya apabila dilakukan oleh orang mukmin pada masa sekarang.

  13. Rasulullah Shallallahu’alaihi wasallam memperingatkan keluarganya yang paling jauh kemudian yang terdekat dengan sabdanya : “sedikitpun Aku tidak bisa berbuat apa-apa untukmu dihadapan Allah nanti” sampai beliau bersabda : “wahai Fatimah putri Rasul, aku tidak bisa berbuat untukmu apa-apa dihadapan Allah nanti”.

  14. Jika beliau sebagai pemimpin para rasul telah berterus terang tidak bisa membela putrinya sendiri pemimpin kaum wanita di jagat raya ini, dan jika orang mengimani bahwa apa yang beliau katakan itu benar, kemudian jika dia memperhatikan apa yang terjadi pada diri kaum khowash ([2]) dewasa ini, maka akan tampak baginya bahwa tauhid ini sudah ditinggalkan, dan tuntunan agama sudah menjadi asing.

([1]) Kedua ayat tersebut menunjukkan kebhatilan syirik mulai dari dasarnya, karena makhluk yang lemah ini, yang tidak mempunyai kekuasaan apa-apa, tidak dapat dijadikan sebagai sandaran sama sekali, dan menunjukkan pula bahwa Allah lah yang berhak dengan segala macam ibadah yang dilakukan manusia.

([2]) Kaum Khowash ialah : orang orang tertentu yang ditokohkan dalam masalah agama, dan merasa bahwa dirinya patut diikuti, disegani dan diminta berkah doanya.


BAB 16

MALAIKAT MAKHLUK YANG PERKASA

BERSUJUD KEPADA ALLAH ([1]).

Firman Allah Subhanahu wata’ala :

]حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير[

“Sehingga apabila telah dihilangkan rasa takut dari hati mereka (malaikat), mereka berkata : apakah yang telah difirmankan oleh Tuhanmu ?, mereka menjawab : perkataan yang benar, dan Dialah yang maha tinggi lagi maha besar” (QS. Saba’, 23).

Diriwayatkan dalam kitab shohehnya Imam Bukhori, dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"إذا قضى الله الأمر في السماء ضربت الملائكة بأجنحتها خضعانا لقوله، كأنه سلسلة على صفوان ينفذهم ذلك، ]حتى إذا فزع عن قلوبهم قالوا ماذا قال ربكم قالوا الحق وهو العلي الكبير[، فيسمعها مسترق السمع، ومسترق السمع هكذا بعضه فوق بعض – وصفه سفيان بكفه، فحرفها وبدد بين أصابعه – فيسمع الكلمة فيلقيها إلى من تحته، ثم يلقيها الآخر إلى من تحته، حتى يلقيها على لسان الساحر أو الكاهن، فربما أدركه الشهاب قبل أن يلقيها، وربما ألقاها قبل أن يدركه، فيكذب معها مائة كذبة، فيقال : أليس قد قال لنا يوم كذا وكذا ؟ فيصدق بتلك الكلمة التي سمعت من السماء".

“Apabila Allah menetapkan suatu perintah diatas langit, para malaikat mengibas-ngibaskan sayapnya, karena patuh akan firmanNya, seolah-olah firman yang didengarnya itu bagaikan gemerincing rantai besi (yang ditarik) di atas batu rata, hal ini memekakkan mereka (sehingga jatuh pingsan karena ketakutan), “sehingga apabila telah dihilangkan rasa takut dari hati-hati mereka, mereka berkata : “apakah yang telah difirmankan oleh tuhanmu ?” mereka menjawab : “ (perkataan) yang benar, dan Dialah yang maha tinggi lagi maha besar”, ketika itulah (syetan-syetan) pencuri berita mendengarnya, pencuri berita itu sebagian diatas sebagian yang lain - Sufyan bin Uyainah ([2]) menggambarkan dengan telapak tangannya, dengan direnggangkan dan dibuka jari jemarinya - ketika mereka (penyadap berita) mendengar berita itu, disampaikanlah kepada yang ada dibawahnya, dan seterusnya, sampai ke tukang sihir dan tukang ramal, tapi kadang-kadang syetan pencuri berita itu terkena syihab (meteor) sebelum sempat menyampaikan berita itu, dan kadang-kadang sudah sempat menyampaikan berita sebelum terkena syihab, kemudian dengan satu kalimat yang didengarnya itulah tukang sihir dan tukang ramal itu melakukan seratus macam kebohongan, mereka mendatangi tukang sihir dan tukang ramal seraya berkata : bukankah ia telah memberi tahu kita bahwa pada hari anu akan terjadi anu (dan itu terjadi benar), sehingga ia dipercayai dengan sebab kalimat yang didengarnya dari langit”.

An–Nawwas bin Sam’an Radhiallahu’anhu menuturkan bahwa Rasulullah, bersabda :

" إذا أراد الله تعالى أن يوحي بالأمر تكلم بالوحي أخذت السموات منه رجفة، أو قال : رعدة شديدة خوفا من الله U، فإذا سمع ذلك أهل السموات صعقوا وخروا سجدا، فيكون أول من يرفع رأسه جبريل ، فيكلمه الله من وحيه بما أراد، ثم يمر جبريل على الملائكة، كلما مر بسماء سأله ملائكتها : ماذا قال ربنا يا جبريل ؟، فيقول جبريل : قال الحق وهو العلي الكبير، فيقولون كلهم مثل ما قال جبريل، فينتهى جبريل بالوحي إلى حيث أمره الله".

“Apabila Allah Subhanahu wata’ala hendak mewahyukan perintahnya, maka Dia firmankan wahyu tersebut, dan langit-langit bergetar dengan kerasnya karena takut kepada Allah, dan ketika para malaikat mendengar firman tersebut mereka pingsan dan bersujud, dan diantara mereka yang pertama kali bangun adalah Jibril, maka Allah sampaikan wahyu yang Ia kehendakiNya kepadanya, kemudian Jibril melewati para malaikat, setiap ia melewati langit maka para penghuninya bertanya kepadanya : “apa yang telah Allah firmankan kepadamu ?”, Jibril menjawab : “Dia firmankan yang benar, dan Dialah yang Maha Tinggi lagi Maha Besar, dan seluruh malaikat yang ia lewati bertanya kepadanya seperti pertanyaan pertama, demikianlah sehingga Jibril menyampaikan wahyu tersebut sesuai dengan yang telah diperintahkan oleh Allah Subhanahu wata’ala kepadanya.”

Kandungan bab ini :

  1. Penjelasan tentang ayat yang telah disebutkan di atas ([3]).

  2. Ayat tersebut mengandung argumentasi yang memperkuat kebatilan syirik, khususnya yang berkaitan dengan orang-orang sholeh, dan ayat itu juga memutuskan akar-akar pohon syirik yang ada dalam hati seseorang.

  3. Penjelasan tentang firman Allah : “mereka menjawab : “(perkataan) yang benar” dan Dialah yang Maha Tinggi lagi Maha Besar. ([4])”

  4. Menerangkan tentang sebab pertanyaan para malaikat tentang wahyu yang difirmankan Allah.

  5. Jibril kemudian menjawab pertanyaan mereka dengan perkataan : “Dia firmankan yang benar …”

  6. Menyebutkan bahwa malaikat yang pertama kali mengangkat kepalanya adalah Jibril.

  7. Jibril memberikan jawaban tersebut kepada seluruh malaikat penghuni langit, karena mereka bertanya kepadanya.

  8. Para malaikat penghuni langit jatuh pingsan ketika mendengar firman Allah.

  9. Langitpun bergetar keras ketika mendengar firman Allah itu.

  10. Jibril adalah malaikat yang menyampaikan wahyu itu ke tujuan yang telah diperintahkan Allah kepadanya.

  11. Hadits di atas menyebutkan tentang adanya syetan-syetan yang mencuri berita wahyu.

  12. Cara mereka mencuri berita, sebagian mereka naik di atas sebagian yang lain.

  13. Peluncuran syihab (meteor) untuk menembak jatuh syetan-syetan pencuri berita.

  14. Adakalanya syetan pencuri berita itu terkena syihab sebelum sempat menyampaikan berita yang didengarnya, dan adakalanya sudah sempat menyampaikan berita ke telinga manusia yang menjadi abdinya sebelum terkena syihab.

  15. Adakalanya ramalan tukang ramal itu benar.

  16. Dengan berita yang diterimanya ia melakukan seratus macam kebohongan.

  17. Kebohongannya tidak akan dipercaya kecuali karena adanya berita dari langit (melalui syetan penyadap berita).

  18. Kecenderungan manusia untuk menerima suatu kebatilan, bagaimana mereka bisa bersandar hanya kepada satu kebenaran saja yang diucapkan oleh tukang ramal, tanpa memperhitungkan atau mempertimbangkan seratus kebohongan yang disampaikannya.

  19. Satu kebenaran tersebut beredar luas dari mulut ke mulut dan diingatnya, lalu dijadikan sebagai bukti bahwa apa yang dikatakan oleh tukang ramal itu benar.

  20. Menetapkan sifat-sifat Allah (seperti yang terkandung dalam hadits diatas), berbeda dengan faham Asy’ariyah yang mengingkarinya.

  21. Penjelasan bahwa bergetarnya langit dan pingsanya para malaikat itu disebabkan karena rasa takut mereka kepada Allah.

  22. Para malaikat pun bersimpuh sujud kepada Allah.

([1]) Bab ini menjelaskan bukti lain yang menunjukkan kebhatilan syirik dan hanya Allah yang berhak dengan segala macam ibadah. Karena apabila para malaikat, sebagai makhluk yang sangat perkasa dan paling kuat, bersimpuh sujud di hadapan Allah yang Maha tinggi dan Maha besar ketika mendengar firmanNya, maka tidak ada yang berhak dengan ibadah, puja dan puji, sanjungan dan pengagungan kecuali Allah.

([2]) Sufyan bin Uyainah bin Maimun Al Hilali, salah seorang periwayat hadits ini.

([3]) Ayat ini menerangkan keadaan para malaikat, yang mana mereka adalah makhluk Allah yang paling kuat dan amat perkasa yang disembah oleh orang-orang musyrik. Apabila demikian keadaan meraka dan rasa takut mereka kepada Allah ketika Allah berfirman, maka apakah pantas mereka dijadikan sesembahan selain Allah ? tentu tidak pantas, dan makhluk selain mereka lebih tidak pantas lagi.

([4]) Firman Allah ini menunjukkan : bahwa Kalamullah bukanlah makhluk (ciptaan), karena mereka berkata : “ Apakah yang telah difirmankan oleh Tuhanmu ?”, menunjukkan pula bahwa Allah Maha Tinggi di atas seluruh makhlukNya, dan Maha Besar yang kebesaranNya tidak dapat dijangkau oleh pikiran mereka.


BAB 17

SYAFA’AT ([1])

Firman Allah Subhanahu wata’ala :

]وأنذر به الذين يخافون أن يحشروا إلى ربهم ليس لهم من دونه ولي ولا شفيع لعلهم يتقون[

“Dan berilah peringatan dengan apa yang telah diwahyukan itu kepada orang-orang yang takut akan dikumpulkan kepada Rabb mereka (pada hari kiamat), sedang mereka tidaklah mempunyai seorang pelindung dan pemberi syafaatpun selain Allah, agar mereka bertakwa” (QS. Al An’am, 51).

]قل لله الشفاعة جميعا[

“Katakanlah (hai Muhammad) : hanya milik Allah lah syafaat itu semuanya” (QS. Az zumar, 44).

]من ذا الذي يشفع عنده إلا بإذنه[

“Tiada seorang pun yang dapat memberi syafaat di sisi Allah tanpa seizinNya” (QS. Al baqarah, 225).

]وكم من ملك في السموات لا تغني شفاعتهم شيئا إلا من بعد أن يأذن الله لمن يشاء ويرضى[

“Dan berapa banyak malaikat di langit, syafaat mereka sedikitpun tidak berguna, kecuali sesudah Allah mengiizinkan (untuk diberi syafaat) bagi siapa saja yang dikehendaki dan diridhoiNya” (QS. An Najm, 26).

]قل ادعوا الذين زعمتم من دون الله لا يملكون مثقال ذرة في السموات ولا الأرض وما لهم فيهما من شرك وما له منهم من ظهير ولا تنفع الشفاعة عنده إلا لمن أذن له[

“Katakanlah : “serulah mereka yang kamu anggap (sebagai tuhan) selain Allah, mereka tak memiliki kekuasaan seberat dzarrah (biji atum) pun di langit maupun di bumi, dan mereka tidak mempunyai suatu andil apapun dalam (penciptaan) langit dan bumi, dan sama sekali tidak ada di antara mereka menjadi pembantu bagiNya. Dan tiadalah berguna syafaat di sisi Allah, kecuali bagi orang yang telah diizinkaNya memperoleh syafaat itu …” (QS. Saba’, 22).

Abul Abbas ([2]) mengatakan : “Allah telah menyangkal segala hal yang menjadi tumpuan kaum musyrikin, selain diriNya sendiri, dengan menyatakan bahwa tidak ada seorangpun selainNya yang memiliki kekuasaan, atau bagiannya, atau menjadi pembantu Allah.

Adapun tentang syafa’at, maka telah ditegaskan oleh Allah bahwa syafaat ini tidak berguna kecuali bagi orang yang telah diizinkan untuk memperolehnya, sebagaimana firmanNya :

]ولا يشفعون إلا لمن ارتضى[

“Dan mereka tidak dapat memberi syafa’at, kecuali kepada orang yang diridhoi Allah” (QS. Al Anbiya’, 28).

Syafa’at yang diperkirakan oleh orang-orang musyrik itu tidak akan ada pada hari kiamat, sebagaimana yang telah dinyatakan oleh Al qur’an.

Dan diberitakan oleh Nabi Shallallahu’alaihi wasallam : “bahwa beliau pada hari kiamat akan bersujud kepada Allah dan menghaturkan segala pujian kepadaNya, beliau tidak langsung memberi syafaat lebih dahulu, setelah itu baru dikatakan kepada beliau : “Angkatlah kepalamu, katakanlah niscaya ucapanmu pasti akan didengar, dan mintalah niscaya permintaanmu akan dikabulkan, dan berilah syafa’at niscaya syafa’atmu akan diterima”.) HR. Bukhori dan Muslim)

Abu Hurairah Radhiallahu’anhu bertanya kepada beliau : “siapakah orang yang paling beruntung mendapatkan syafa’atmu ?”, Beliau menjawab : “yaitu orang yang mengucapkan La Ilaha Illallah dengan ikhlas dari dalam hatinya” .) HR. Bukhori dan Ahmad)

Syafa’at yang ditetapkan ini adalah syafaat untuk Ahlul Ikhlas Wattauhid (orang-orang yang mentauhidkan Allah dengan ikhlas karena Allah semata) dengan seizin Allah, bukan untuk orang yang menyekutukan Allah dengan yang lainNya.

Dan pada hakikatnya, bahwa hanya Allah lah yang melimpahkan karuniaNya kepada orang-orang yang ikhlas tersebut, dengan memberikan ampunan kepada mereka, dengan sebab doanya orang yang telah diizinkan oleh Allah untuk memperoleh syafa’at, untuk memuliakan orang tersebut dan menempatkanya di tempat yang terpuji.

Jadi syafa’at yang ditiadakan oleh Al qur’an adalah yang didalamnya terdapat kemusyrikan. Untuk itu Al Qur’an telah menetapkan dalam beberapa ayatnya bahwa syafaat itu hanya ada dengan izin Allah. Dan Nabi pun sudah menjelaskan bahwa syafa'at itu hanya diperuntukan untuk orang-orang yang bertauhid dan ikhlas karena Allah semata”.

Kandungan bab ini :

  1. Penjelasan tentang ayat-ayat diatas ([3]).

  2. Syafa’at yang dinafikan adalah syafa’at yang didalamnya terdapat unsur-unsur kemusyrikan.

  3. Syafa’at yang ditetapkan adalah syafa’at untuk orang-orang yang bertauhid dengan ikhlas, dan dengan izin Allah.

  4. Penjelasan tentang adanya syafa’at kubro, yaitu : Al Maqom Al Mahmud (kedudukan yang terpuji).

  5. Cara yang dilakukan oleh Rasulullah ketika hendak mendapatkan syafa'at, beliau tidak langsung memberi syafa'at lebih dahulu, tapi dengan bersujud kepada Allah, menghaturkan segala pujian kepadaNya, kemudian setelah diizinkan oleh Allah barulah beliau memberi syafa'at.

  6. Adanya pertanyaan : “siapakah orang yang paling beruntung mendapatkan syafa’at beliau ?”

  7. Syafa’at itu tidak diberikan kepada orang yang mensekutukan Allah.

  8. Penjelasan tentang hakikat syafa’at yang sebenarnya.

([1]) Syafaat telah dijadikan dalil oleh kaum musyrikin dalam memohon kepada malaikat, nabi dan wali. Kata mereka : “Kami tidak memohon kepada mereka kecuali untuk mendekatkan diri kepada Allah dan memberikan syafa'at kepada kami di sisiNya”, maka dalam bab ini diuraikan bahwa syafa'at yang mereka harapkan itu adalah percuma, bahkan syirik, dan syafa'at hanyalah hak Allah semata, tiada yang dapat memberi syafa'at kecuali dengan seizinNya bagi siapa yang mendapat ridhaNya.

([2]) Taqiyuddin Abul Abbas ibnu Taimiyah : Ahmad bin Abdul Halim bin Abdus Salam bin Abdullah An Numairi Al Harrani Ad Dimasqi. Syaikhul Islam, dan tokoh yang gigih sekali dalam gerakan dakwah Islamiyah. Dilahirkan di Harran, tahun 661 H (1263 M) dan meninggal di Damaskus tahun 728 H (1328).

([3]) Ayat pertama dan kedua menunjukkan bahwa syafa'at seluruhnya adalah hak khusus bagi Allah.

Ayat ketiga menunjukkan bahwa syafa'at itu tidak diberikan kepada seseorang, tanpa adanya izin ddari Allah.

Ayat keempat menunjukkan bahwa syafa'at itu diberikan oleh orang yang diridhoi Allah dengan izin dariNya. Dengan demikian syafa'at itu adalah hak mutlak Allah, tidak dapat diminta kecuali dariNya, dan menunjukkan pula kebatilan syirik yang dilakukan oleh kaum musyrikin dengan mendekatkan diri kepada malaikat, nabi atau orang-orang sholeh, untuk meminta syafaat mereka.

Ayat kelima mengandung bantahan terhadap kaum musyrikin yang mereka itu menyeru selain Allah, seperti malaikat dan makhluk-makhluk lainnya, karena menganggap bahwa makhluk-makhluk itu bisa mendatangkan manfaat dan menolak mudhorat, dan menunjukkan bahwa syafa'at tidak berguna bagi mereka, karena syirik yang mereka lakukan, tetapi hanya berguna bagi orang yang mengamalkan tauhid, dan itupun dengan izin Allah.


BAB 18

NABI SAW TIDAK DAPAT MEMBERI HIDAYAH

KECUALI DENGAN KEHENDAK ALLAH ([1])

Firman Allah Subhanahu wata’ala :

]إنك لا تهدى من أحببت ولكن الله يهدي من يشاء وهو أعلم بالمهتدين[

“Sesungguhnya kamu (hai Muhammad) tidak akan dapat memberi hidayah (petunjuk) kepada orang yang kamu cintai, tetapi Allah lah yang memberi petunjuk kepada siapa saja yang dikehendakiNya, dan Allah lebih mengetahui orang-orang yang mau menerima petunjuk.” (QS. Al qoshosh, 56)

Diriwayatkan dalam shoheh Bukhori, dari Ibnul Musayyab, bahwa bapaknya berkata : “Ketika Abu Tholib akan meninggal dunia, maka datanglah Rasulullah, dan pada saat itu Abdullah bin Abi Umayyah, dan Abu Jahal ada disisinya, lalu Rasulullah bersabda kepadanya :

"يا عم، قل لا إله إلا الله كلمة أحاج لك بها عند الله"

“Wahai pamanku, ucapkanlah “la ilaha illallah” kalimat yang dapat aku jadikan bukti untukmu dihadapan Allah”.

Tetapi Abdullah bin Abi Umayyah dan Abu Jahal berkata kepada Abu Tholib : “Apakah kamu membenci agama Abdul Muthollib ?”, kemudian Rasulullah mengulangi sabdanya lagi, dan mereka berduapun mengulangi kata-katanya pula, maka ucapan terakhir yang dikatakan oleh Abu Tholib adalah : bahwa ia tetap masih berada pada agamanya Abdul Mutholib, dan dia menolak untuk mengucapkan kalimat la ilah illallah, kemudian Rasulullah bersabda : “sungguh akan aku mintakan ampun untukmu pada Allah, selama aku tidak dilarang”, lalu Allah menurunkan firmanNya :

]ما كان للنبي والذين آمنوا أن يستغفروا للمشركين[

“Tidak layak bagi seorang Nabi serta orang-orang yang beriman memintakan ampunan (kepada Allah) bagi orang-orang musyrik” (QS. Al bara’ah, 113).

Dan berkaitan dengan Abu Tholib, Allah menurunkan firmanNya :

]إنك لا تهدي من أحببت ولكن الله يهدي من يشاء[

“Sesungguhnya kamu (hai Muhammad) tak sanggup memberikan hidayah) petunjuk) kepada orang-orang yang kamu cintai, akan tetapi Allah lah yang memberi petunjuk kepada orang yang dikehendakiNya” (QS. Al Qoshosh, 57)

Kandungan bab ini :

  1. Penjelasan tentang ayat 57 surat Al Qoshosh ([2]).

  2. Penjelasan tentang ayat 113 surat Al Bara’ah ([3]).

  3. Masalah yang sangat penting, yaitu penjelasan tentang sabda Nabi Shallallahu’alaihi wasallam : “Ucapkanlah kalimat la ilaha illallah”, berbeda dengan apa yang difahami oleh orang-orang yang mengaku dirinya berilmu ([4]).

  4. Abu Jahal dan kawan-kawannya mengerti maksud Rasulullah ketika beliau masuk dan berkata kepada pamannya : “Ucapkanlah kalimat la ilah illallah”, oleh karena itu, celakalah orang yang pemahamannya tentang asas utama Islam ini lebih rendah dari pada Abu Jahal.

  5. Kesungguhan Rasulullah Shallallahu’alaihi wasallam dalam berupaya untuk mengislamkan pamannya.

  6. Bantahan terhadap orang-orang yang mengatakan bahwa Abdul Mutholib dan leluhurnya itu beragama Islam.

  7. Permintaan ampun Rasulullah untuk Abu Tholib tidak dikabulkan, ia tidak diampuni, bahkan beliau dilarang memintakan ampun untuknya.

  8. Bahayanya Berkawan dengan orang-orang berpikiran dan berprilaku jahat.

  9. Bahayanya mengagung-agungkan para leluhur dan orang-orang terkemuka.

  10. “Nama besar” mereka inilah yang dijadikan oleh orang-orang jahiliyah sebagai tolok ukur kebenaran yang mesti dianut.

  11. Hadits diatas mengandung bukti bahwa amal seseorang itu yang dianggap adalah di akhir hidupnya, sebab jika Abu Tholib mau mengucapkan kalimat tauhid, maka pasti akan berguna bagi dirinya di hadapan Allah.

  12. Perlu direnungkan, betapa beratnya hati orang-orang yang sesat itu untuk menerima tauhid, karena dianggap sebagai sesuatu yang tak bisa diterima oleh akal pikiran mereka, sebab dalam kisah diatas disebutkan bahwa mereka tidak menyerang Abu Tholib kecuali supaya menolak untuk mengucapkan kalimat tauhid, padahal Nabi Shallallahu’alaihi wasallam sudah berusaha semaksimal mungkin, dan berulang kali memintanya untuk mengucapkannya. Dan karena kalimat tauhid itu memiliki makna yang jelas dan konsekuensi yang besar, maka cukuplah bagi mereka dengan menolak untuk mengucapkannya.

([1]) Bab ini merupakan bukti adanya kewajiban bertauhid kepada Allah. Karena apabila Nabi Muhammad sebagai makhluk termulia dan yang paling tinggi kedudukannya di sisi Allah, tidak dapat memberi hidayah kepada siapapun yang beliau inginkan, maka tidak ada sembahan yang haq melainkan Allah, yang bisa memberi hidayah kepada siapa saja yang Dia kehendaki.

([2]) Ayat ini menunjukkan bahwa hidayah (petunjuk) untuk masuk Islam itu hanyalah di Tangan Allah saja, tidak ada seorangpun yang dapat menjadikan seseorang menapaki jalan yang lurus ini kecuali dengan kehendakNya, dan mengandung bantahan terhadap orang-orang yang mempunyai kepercayaan bahwa para nabi dan wali itu dapat mendatangkan manfaat dan menolak mudhorat, sehingga diminta untuk memberikan ampunan, menyelamatkan diri dari kesulitan, dan untuk kepentingan-kepentingan lainnya.

([3]) Ayat ini menunjukkan tentang haramnya memintakan ampun bagi orang-orang musyrik, dan haram pula berwala’ (mencintai, memihak dan membela) kepada mereka.

([5]) Penjelasannya ialah : diyakini dalam hati, diucapkan dengan lisan, dan diamalkan apa yang menjadi konsekuensinya, yaitu : memurnikan ibadah hanya kepada Allah, dan membersihkan diri dari ibadah kepada selainNya, seperti : malaikat, nabi, wali , kuburan, batu, pohon, dan lain lain.


BAB 19

PENYEBAB UTAMA KEKAFIRAN ADALAH BERLEBIH-LEBIHAN

DALAM MENGAGUNGKAN ORANG-ORANG SHOLEH

Firman Allah Subhanahu wata’ala :

]يا أهل الكتاب لا تغلوا في دينكم ولا تقولوا على الله إلا الحق[

“Wahai orang-orang ahli kitab, janganlah kalian melampaui batas dalam agama kalian, dan janganlah kalian mengatakan terhadap Allah kecuali yang benar.” (QS. An nisa’, 171).

Dalam shoheh Bukhori ada satu riwayat dari Ibnu Abbas Radhiallahu’anhu yang menjelaskan tentang firman Allah Subhanahu wata’ala :

]وقالوا لا تذرن آلهتكم ولا تذرن ودا ولا سواعا ولا يغوث ويعوق ونسرا[

“Dan mereka (kaum Nabi Nuh) berkata : janganlah sekali-kali kamu meninggalkan (penyembahan) Tuhan-tuhan kamu, dan janganlah sekali-kali kamu meninggalkan (penyembahan) Wadd, Suwa’, Yaghuts, Ya’uq maupun Nasr” (QS. Nuh, 23)

Beliau (Ibnu Abbas) mengatakan : “Ini adalah nama orang-orang sholeh dari kaum Nabi Nuh, ketika mereka meniggal dunia, syetan membisikan kepada kaum mereka agar membikin patung-patung mereka yang telah meninggal di tempat-tempat dimana disitu pernah diadakan pertemuan-pertemuan mereka, dan mereka disuruh memberikan nama-nama patung tersebut dengan nama-nama mereka, kemudian orang-orang tersebut menerima bisikan syetan, dan saat itu patung-patung yang mereka buat belum dijadikan sesembahan, baru setelah para pembuat patung itu meninggal, dan ilmu agama dilupakan, mulai saat itulah patung-patung tersebut mulai disembah”.

Ibnul Qoyyim berkata ([1]): “banyak para ulama salaf mengatakan : “setelah mereka itu meninggal, banyak orang-orang yang berbondong-bondong mendatangi kuburan mereka, lalu mereka membikin patung-patung mereka, kemudian setelah waktu berjalan beberapa lama ahirnya patung-patung tersebut dijadikan sesembahan”.

Diriwayatkan dari Umar Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا تطروني كما أطرت النصارى عيسى بن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله"

“Janganlah kalian berlebih-lebihan dalam memujiku, sebagaimana orang-orang Nasrani berlebih-lebihan dalam memuji Isa bin Maryam. Aku hanyalah seorang hamba, maka katakanlah : Abdullah (hamba Allah) dan Rasulullah (Utusan Allah)” (HR. Bukhori dan Muslim).

Dan Rasulullah Shallallahu’alaihi wasallam bersabda :

"إياكم والغلو، فإنما أهلك من كان قبلكم الغلو"

“Jauhilah oleh kalian sikap berlebih-lebihan, karena sesungguhnya sikap berlebihan itulah yang telah membinasakan orang-orang sebelum kalian” (HR. Ahmad, Turmudzi dan Ibnu majah dari Ibnu Abbas Radhiallahu’anhu).

Dan dalam shoheh Muslim, Ibnu Mas’ud Radhiallahu’anhu berkata : bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"هلك المتنطعون " قالها ثلاثا.

“Binasalah orang-orang yang bersikap berlebih-lebihan” (diulanginya ucapan itu tiga kali).

Kandungan dalam bab ini :

  1. Orang yang memahami bab ini dan kedua bab setelahnya, akan jelas baginya keterasingan Islam, dan ia akan melihat betapa kuasanya Allah itu untuk merubah hati manusia.

  2. Mengetahui bahwa awal munculnya kemusyrikan di muka bumi ini adalah karena sikap berlebih-lebihan terhadap orang-orang sholeh.

  3. Mengetahui apa yang pertama kali diperbuat oleh orang-orang sehingga ajaran para Nabi menjadi berubah, dan apa faktor penyebabnya ?, padahal mereka mengetahui bahwa para Nabi itu adalah utusan Allah.

  4. Mengetahui sebab-sebab diterimanya bid’ah, padahal syari’ah dan fitrah manusia menolaknya.

  5. Faktor yang menyebabkan terjadinya hal diatas adalah tercampur aduknya kebenaran dengan kebatilan ;

Adapun yang pertama ialah : rasa cinta kepada orang-orang sholeh.

Sedang yang kedua ialah : tindakan yang dilakukan oleh orang orang ‘alim yang ahli dalam masalah agama, dengan maksud untuk suatu kebaikan, tetapi orang-orang yang hidup sesudah mereka menduga bahwa apa yang mereka maksudkan bukanlah hal itu.

  6. Penjelasan tentang ayat yang terdapat dalam surat Nuh ([2]).

  7. Mengetahui watak manusia bahwa kebenaran yang ada pada dirinya bisa berkurang, dan kebatilan malah bisa bertambah.

  8. Bab ini mengandung suatu bukti tentang kebenaran pernyataan ulama salaf bahwa bid’ah adalah penyebab kekafiran.

  9. Syetan mengetahui tentang dampak yang diakibatkan oleh bid’ah, walaupun maksud pelakunya baik.

  10. Mengetahui kaidah umum, yaitu bahwa sikap berlebih-lebihan dalam agama itu dilarang, dan mengetahui pula dampak negatifnya.

  11. Bahaya dari perbuatan sering mendatangi kuburan dengan niat untuk suatu amal shalih.

  12. Larangan adanya patung-patung, dan hikmah dibalik perintah menghancurkannya (yaitu : untuk menjaga kemurnian tauhid dan mengikis kemusyrikan).

  13. Besarnya kedudukan kisah kaum Nabi Nuh ini, dan manusia sangat memerlukan akan hal ini, walaupun banyak diantara mereka yang telah melupakannya.

  14. Satu hal yang sangat mengherankan, bahwa mereka (para ahli bid’ah) telah membaca dan memahami kisah ini, baik lewat kitab-kitab tafsir maupun hadits, tapi Allah menutup hati mereka, sehingga mereka mempunyai keyakinan bahwa apa yang dilakukan oleh kaumnya Nabi Nuh adalah amal ibadah yang paling utama, dan merekapun beranggapan bahwa apa yang dilarang oleh Allah dan Rasulnya adalah kekafiran yang menghalalkan darah dan harta.

  15. Dinyatakan bahwa mereka berlebih-lebihan terhadap orang-orang sholeh itu tiada lain karena mengharapkan syafaat mereka.

  16. Mereka menduga bahwa orang-orang berilmu yang membikin patung itu bermaksud demikian.

  17. Pernyataan yang sangat penting yang termuat dalam sabda Nabi : “Janganlah kalian memujiku dengan berlebih-lebihan, sebagaimana orang-orang Nasrani berlebih-lebihan dalam memuji Isa bin Maryam”. Semoga sholawat dan salam senantiasa dilimpahkan Allah kepada beliau yang telah menyampaikan risalah dengan sebenar benarnya.

  18. Ketulusan hati beliau kepada kita dengan memberikan nasehat bahwa orang-orang yang berlebih-lebihan itu akan binasa.

  19. Pernyataan bahwa patung-patung itu tidak disembah kecuali setelah ilmu [agama] dilupakan, dengan demikian dapat diketahui nilai keberadaan ilmu ini dan bahayanya jika hilang.

  20. Penyebab hilangnya ilmu agama adalah meninggalnya para ulama.

([1]) Abu Abdillah : Muhammad bin Abu Bakar bin Ayyub bin Sa’d Az Zur’I Ad Dimasqi, Ibnu Qoyyim Al Jauziyah. Seorang ulama besar dan tokoh gerakan da’wah Islamiyah; murid syekhul Islam Ibnu Taimiyah. Mempunyai banyak karya ilmiyah. Dilahirkan tahun 691 H (1292 M) dan meninggal tahun 751 H (1350 M).

([2]) Ayat ini menunjukkan bahwa sikap yang berlebih-lebihan dan melampaui batas terhadap orang-orang sholeh adalah yang menyebabkan terjadinya syirik dan tuntunan agama para Nabi ditinggalkan.


BAB 20

LARANGAN BERIBADAH KEPADA ALLAH DISISI KUBURAN

ORANG-ORANG SHOLEH

Diriwayatkan dalam shoheh [Bukhori dan Muslim], dari Aisyah ra. bahwa Ummu Salamah ra. bercerita kepada Rasulullah Shallallahu’alaihi wasallam tentang gereja yang ia lihat di negeri Habasyah (Ethiopia), yang didalamnya terdapat rupaka-rupaka (gambar-gambar), maka Rasulullah bersabda :

"أولئك إذا مات فيهم الرجل الصالح، أو العبد الصالح بنوا على قبره مسجدا، وصوروا فيه تلك الصور، أولئك شرار الخلق عند الله ".

”Mereka itu, apabila ada orang yang sholeh atau hamba yang sholeh meninggal, mereka membangun diatas kuburannya sebuah tempat ibadah, dan mereka membuat didalamnya rupaka-rupaka, dan mereka sejelek-jelek makhluk disisi Allah”.

Mereka dihukumi beliau sebagai sejelek-jelek makhluk karena mereka melakukan dua fitnah sekaligus, yaitu fitnah memuja kuburan dengan membangun tempat ibadah diatasnya dan fitnah membuat rupaka rupaka ( patung-patung ).

Dalam riwayat Imam Bukhori dan Muslim, Aisyah juga berkata : ketika Rasulullah akan diambil nyawanya, beliaupun segera menutup mukanya dengan kain, dan ketika nafasnya terasa sesak maka dibukanya kembali kain itu. Ketika beliau dalam keadaan demikian itulah beliau bersabda :

"لعنة الله على اليهود والنصارى، اتخذوا قبور أنبيائهم مساجد"

“Laknat Allah ditimpakan kepada orang-orang yahudi dan Nasrani, yang telah menjadikan kuburan para Nabi mereka sebagai tempat peribadatan”.

Beliau mengingatkan umatnya agar menjauhi perbuatan mereka, dan jika bukan karena hal itu, Maka pasti kuburan beliau akan ditampakkan, hanya saja beliau hawatir kalau kuburannya nanti dijadikan tempat beribadah.

Imam Muslim meriwayatkan dari Jundub bin Abdullah, dimana ia pernah berkata : “Aku pernah mendengar Rasulullah Shallallahu’alaihi wasallam bersabda lima hari sebelum beliau meninggal dunia :

"إني أبرأ إلى الله أن يكون لي منكم خليلا، فإن الله قد اتخذني خليلا كما اتخذ إبراهيم خليلا، ولو كنت متخذا من أمتي خليلا لاتخذت أبا بكر خليلا، ألا وإن من كان قبلكم كانوا يتخذون قبور أنبيائهم مساجد، ألا فلا تتخذوا القبور مساجد فإني أنهاكم عن ذلك"

“Sungguh, Aku menyatakan setia kepada Allah dengan menolak bahwa aku mempunyai seorang khalil (kekasih mulia) dari antara kalian, karena sesungguhnya Allah Subhanahu wata’ala telah menjadikan aku sebagai kekasihNya, sebagaimana Ia telah menjadikan Ibrahim sebagai kekasihNya, seandainya aku menjadikan seorang kekasih dari umatku, maka aku akan jadikan Abu Bakar sebagai kekasihku. Dan ketahuilah, bahwa sesungguhnya umat-umat sebelum kalian telah menjadikan kuburan para Nabi mereka sebagai tempat ibadah, dan ingatlah, janganlah kalian menjadikan kuburan sebagai tempat beribadah, karena aku benar-benar melarang kalian dari perbuatan itu”.

Rasulullah Shallallahu’alaihi wasallam di akhir hayatnya -sebagaimana dalam hadits Jundub- telah melarang umatnya untuk tidak menjadikan kuburan sebagai tempat ibadah. Kemudian ketika dalam keadaan hendak diambil nyawanya –sebagaimana dalam hadits Aisyah- beliau melaknat orang yang melakukan perbuatan itu, dan sholat di sisinya termasuk pula dalam pengertian menjadikan kuburan sebagai tempat ibadah, walaupun tidak dijadikan bangunan masjid, dan inilah maksud dari kata-kata Aisyah ra.:“… dikhawatirkan akan dijadikan sebagai tempat ibadah.”

Dan para sahabat pun belum pernah membangun masjid (tempat ibadah) disekitar kuburan beliau, karena setiap tempat yang digunakan untuk sholat berarti telah dijadikan sebagai masjid, bahkan setiap tempat yang dipergunakan untuk sholat disebut masjid, sebagaimana yang telah disabdakan oleh Rasul Shallallahu’alaihi wasallam :

"جعلت لي الأرض مسجدا وطهورا".

“Telah dijadikan bumi ini untukku sebagai masjid dan suci”.

Dan Imam Ahmad meriwayatkan hadits marfu’ dengan sanad yang jayyid, dari Ibnu Mas’ud, bahwa Nabi Muhammad Shallallahu’alaihi wasallam bersabda :

"إن من شرار الناس من تدركهم الساعة وهم أحياء، والذين يتخذون القبور مساجد".

“Sesungguhnya, termasuk sejelek-jelek manusia adalah orang yang masih hidup saat hari kiamat tiba, dan orang yang menjadikan kuburan sebagai tempat ibadah (masjid)” (HR. Abu Hatim dalam kitab shohehnya).

Kandungan bab ini :

  1. Larangan membangun tempat beribadah (masjid) di sisi kuburan orang-orang yang sholeh, walupun niatnya baik.

  2. Larangan keras adanya rupaka-rupaka (gambar/patung) dalam tempat ibadah.

  3. Pelajaran penting yang dapat kita ambil dari sikap keras Rasulullah Shallallahu’alaihi wasallam dalam masalah ini, bagaimana beliau menjelaskan terlebih dahulu kepada para sahabat, bahwa orang yang membangun tempat ibadah di sekitar kuburan orang sholeh termasuk sejelek-jelek makhluk di hadapan Allah. Kemudian, lima hari sebelum wafat, beliau mengeluarkan pernyataan yang melarang umatnya menjadikan kuburan-kuburan sebagai tempat ibadah. Terakhir, beberapa saat menjelang wafatnya, beliau masih merasa belum cukup dengan tindakan-tindakan yang telah diambilnya, sehingga beliau melaknat orang-orang yang melakukan perbuatan ini.

  4. Rasulullah Shallallahu’alaihi wasallam melarang pula perbuatan tersebut dilakukan di sisi kuburan beliau, walaupun kuburan beliau sendiri belum ada.

  5. Menjadikan kuburan nabi-nabi sebagai tempat ibadah merupakan tradisi orang-orang yahudi dan Nasrani.

  6. Rasulullah melaknat mereka karena perbuatan mereka sendiri.

  7. Rasulullah melaknat mereka dengan tujuan memberikan peringatan kepada kita agar tidak berbuat hal yang sama terhadap kuburan beliau.

  8. Alasan tidak ditampakkannya kuburan beliau karena kekhawatiran akan dijadikan sebagai tempat ibadah.

  9. Pengertian “menjadikan kuburan sebagai tempat ibadah” ialah [melakukan suatu ibadah, seperti : shalat di sisi kuburan, meskipun tidak dibangun di atasnya sebuah tempat ibadah].

  10. Rasulullah menggabungkan antara orang yang menjadikan kuburan sebagai tempat ibadah dengan orang yang masih hidup disaat kiamat tiba, dalam rangka memberikan peringatan pada umatnya tentang perbuatan yang menghantarkan kepada kemusyrikan sebelum terjadi, disamping mengingatkan pula bahwa akhir kehidupan dunia adalah merajalelanya kemusyrikan.

  11. Khutbah beliau yang disampaikan lima hari sebelum wafatnya mengandung sanggahan terhadap dua kelompok yang kedua-duanya termasuk sejelek-jelek ahli bid’ah, bahkan sebagian ulama menyatakan bahwa keduanya di luar 72 golongan yang ada dalam umat Islam, yaitu Rafidloh ([1]) dan Jahmiyah([2]). Dan sebab orang-orang Rafidloh inilah kemusyrikan dan penyembahan kuburan terjadi, dan mereka itulah orang pertama yang membangun tempat ibadah diatas kuburan.

  12. Rasulullah Shallallahu’alaihi wasallam [adalah manusia biasa] merasakan beratnya sakaratul maut.

  13. Pernyataan bahwa kholil itu lebih tinggi derajatnya dari pada habib ( kekasih ).

  14. Pernyataan bahwa Abu Bakar Radhiallahu’anhu adalah sahabat Nabi yang paling mulia.

  15. Hal tersebut merupakan isyarat bahwa Abu Bakar akan menjadi Kholifah (sesudah beliau).

([1]) Rafidhah adalah salah satu sekte dalam aliran syi’ah. Mereka bersikap berlebih-lebihan terhadap Ali bin Abi Tholib dan ahlul bait, dan mereka menyatakan permusuhan terhadap sebagian besar sahabat Rasulullah, khususnya Abu Bakar dan Umar.

([2]) Jahmiyah adalah aliran yang timbul pada akhir khilafah Bani Umayyah. Disebut demikian, karena dinisbatkan pada nama tokoh mereka, yaitu Jahm bin Shofwan At Tirmidzi, yang terbunuh pada tahun 128 H. di antara pendapat aliran ini adalah menolak kebenaran adanya Asma’ dan Sifat Allah, karena menurut anggapan mereka Asma dan Sifat adalah ciri khas makhluk, maka apabila diakui dan ditetapkan untuk Allah berarti menyerupakan Allah dengan makhlukNya.


BAB 21

BERLEBIH-LEBIHAN TERHADAP KUBURAN ORANG-ORANG SHOLEH MENJADI

PENYEBAB DIJADIKANNYA SESEMBAHAN SELAIN ALLAH

Imam Malik meriwayatkan dalam kitabnya Al Muwatto’, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"اللهم لا تجعل قبري وثنا يعبد، اشتد غضب الله على قوم اتخذوا قبور أنبيائهم مساجد"

“Ya Allah, janganlah Engkau jadikan kuburanku sebagai berhala yang disembah. Allah sangat murka kepada orang-orang yang telah menjadikan kuburan para Nabi mereka sebagai tempat ibadah”.

Diriwayatkan oleh Ibnu Jarir, dengan sanadnya dari sufyan dari Mansur dari Mujahid, berkaitan dengan ayat : [أفرأيتم اللات والعزى] “Jelaskan kepadaku (wahai kaum musyrikin) tentang (berhala yang kamu anggap sebagai anak perempuan Allah) Al lata dan Al Uzza” (QS. An Najm, 19)

Ia (Mujahid) berkata : “Al latta adalah orang yang dahulunya tukang mengaduk tepung (dengan air atau minyak) untuk dihidangkan kepada jamaah haji. setelah meninggal, merekapun senantiasa mendatangi kuburannya.”

Demikian pula penafsiran Ibnu Abbas Radhiallahu’anhu sebagaimana yang dituturkan oleh Ibnul Jauza’ : “ Dia itu pada mulanya adalah tukang mengaduk tepung untuk para jamaah haji.”

Diriwayatkan dari Ibnu Abbas Radhiallahu’anhu , ia berkata :

"لعن رسول الله زائرات القبور والمتخذين عليها المساجد والسرج" رواه أهل السنن.

“Rasulullah Shallallahu’alaihi wasallam melaknat kaum wanita yang menziarahi kuburan, serta orang-orang yang membuat tempat ibadah dan memberi lampu penerang di atas kuburannya.”(HR. para penulis kitab Sunan)

Kandungan dalam bab ini :

  1. Penjelasan tentang apa yang dimaksud dengan berhala ([1]).

  2. Penjelasan tentang apa yang dimaksud dengan ibadah ([2]).

  3. Rasulullah Shallallahu’alaihi wasallam dengan doanya itu, tiada lain hanyalah memohon kepada Allah supaya dihindarkan dari sesuatu yang dikhawatirkan terjadi (pada umatnya), sebagaimana yang telah terjadi pada umat-umat sebelumnya, yaitu : sikap berlebih-lebihan terhadap kuburan beliau, yang akhirnya kuburan beliau akan menjadi berhala yang disembah.

  4. Dalam doanya, beliau sertakan pula apa yang dilakukan oleh orang-orang terdahulu dengan menjadikan kuburan para Nabinya sebagai tempat beribadah.

  5. Penjelasan bahwa Allah sangat murka (terhadap orang-orang yang menjadikan kuburan sebagai tempat ibadah).

  6. Di antara masalah yang sangat penting untuk dijelaskan dalam bab ini adalah mengetahui sejarah penyembahan Al latta berhala terbesar orang-orang jahiliyah.

  7. Mengetahui bahwa berhala itu asal usulnya adalah kuburan orang sholeh (yang diperlakukan secara berlebihan dengan senantiasa dikunjungi oleh mereka).

  8. Al latta nama orang yang dikuburkan itu, pada mulanya adalah seorang pengaduk tepung untuk disajikan kepada para jamaah haji.

  9. Rasulullah Shallallahu’alaihi wasallam melaknat para wanita penziarah kubur.

  10. Beliau juga melaknat orang-orang yang memberikan lampu penerang di atas kuburan.

([1]) Berhala adalah sesuatu yang diagungkan selain Allah, seperti kuburan, batu, pohon dan sejenisnya.

([2]) Mengagungkan kuburan dengan dijadikannya sebagai tempat ibadah adalah termasuk pengertian ibadah yang dilarang oleh Rasulullah.


BAB 22

UPAYA RASULULLAH DALAM MENJAGA TAUHID

DAN MENUTUP JALAN YANG MENUJU KEPADA KEMUSYRIKAN

Firman Allah Subhanahu wata’ala :

]لقد جاءكم رسول من أنفسكم عزيز عليه ما عنتم حريص عليكم بالمؤمنين رؤوف رحيم[

“Sungguh telah datang kepadamu seorang Rasul dari kaummu sediri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) untukmu, amat belas kasihan lagi penyayang kepada orang-orang mu’min.” (QS. At Taubah, 128).

Diriwayatkan dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا تجعلوا بيوتكم قبورا، ولا تجعلوا قبري عيدا، وصلوا علي فإن صلاتكم تبلغني حيث كنتم" رواه أبو داود بإسناد حسن ورواته ثقات.

“Janganlah kalian jadikan rumah-rumah kalian sebagai kuburan, dan janganlah kalian jadikan kuburanku sebagai tempat perayaan, ucapkanlah sholawat untukku, karena sesungguhnya ucapan sholawat kalian akan sampai kepadaku dimana saja kalian berada” (HR. Abu Daud dengan sanad yang baik, dan para perowinya tsiqoh).

Dalam hadits yang lain, Ali bin Al Husain Radhiallahu’anhu menuturkan, bahwa ia melihat seseorang masuk kedalam celah-celah yang ada pada kuburan Rasulullah, kemudian berdo’a, maka ia pun melarangnya seraya berkata kepadanya : “Maukah kamu aku beritahu sebuah hadits yang aku dengar dari bapakku dari kakekku dari Rasulullah Shallallahu’alaihi wasallam, beliau bersabda:

"لا تتخذوا قبري عيدا، ولا بيوتكم قبورا، وصلوا علي فإن تسليمكم يبلغني حيث كنتم"

“Janganlah kalian jadikan kuburanku sebagai tempat perayaan, dan janganlah kalian jadikan rumah-rumah kalian sebagai kuburan, dan ucapkanlah doa salam untukku, karena doa salam kalian akan sampai kepadaku dari mana saja kalian berada” (diriwayatkan dalam kitab Al Mukhtarah).

Kandungan bab ini :

  1. Penjelasan tentang ayat yang terdapat dalam surat Al Baro’ah ([1]).

  2. Rasulullah Shallallahu’alaihi wasallam telah memperingatkan umatnya dan berusaha dengan sungguh-sungguh dalam menjauhkan umatnya dari jalan yang menuju kepada kemusyrikan, serta menutup setiap jalan yang menjurus kepadanya.

  3. Rasulullah Shallallahu’alaihi wasallam sangat menginginkan keimanan dan keselamatan kita, dan amat belas kasihan lagi penyayang kepada kita.

  4. Larangan Rasulullah Shallallahu’alaihi wasallam untuk tidak menziarahi kuburannya dengan cara tertentu, [yaitu dengan menjadikannya sebagai tempat perayaan], padahal menziarahi kuburan beliau termasuk amalan yang amat baik.

  5. Rasulullah Shallallahu’alaihi wasallam melarang seseorang banyak melakukan ziarah kubur.

  6. Rasulullah Shallallahu’alaihi wasallam menganjurkan untuk melakukan sholat sunnah di dalam rumah.

  7. Satu hal yang sudah menjadi ketetapan dikalangan kaum salaf, bahwa menyampaikan sholawat untuk Nabi tidak perlu masuk di dalam kuburannya.

  8. Alasannya karena sholawat dan salam seseorang untuk beliau akan sampai kepada Beliau dimanapun ia berada, maka tidak perlu harus mendekat, sebagaimana yang diduga oleh sebagian orang.

  9. Nabi Shallallahu’alaihi wasallam di alam barzakh, akan ditampakkan seluruh amalan umatnya yang berupa sholawat dan salam untuknya.

([1]) Ayat ini, dengan sifat-sifat yang disebutkan didalamnya untuk pribadi Nabi Muhammad, menunjukkah bahwa beliau telah memperingatkan umatnya agar menjauhi syirik, yang merupakan dosa paling besar, karena inilah tujuan utama diutusnya Rasulullah.


BAB 23

PENJELASAN BAHWA SEBAGIAN UMAT INI ADA

YANG MENYEMBAH BERHALA

Firman Allah Subhanahu wata’ala :

]ألم تر إلى الذين أوتوا نصيبا من الكتاب يؤمنون بالجبت والطاغوت ويقولون للذين كفروا هؤلاء أهدى من الذين آمنوا سبيلا[

“Tidakkah kamu memperhatikan orang-orang yang diberi bagian dari Al kitab ?, mereka beriman kepada Jibt dan Thoghut ([1]), dan mengatakan kepada orang-orang kafir (musyrik Mekkah), bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman.” (QS. An nisa’, 51 ).

]قل هل أنبئكم بشر من ذلك مثوبة عند الله، من لعنه الله وغضب عليه، وجعل منهم القردة والخنازير وعبد الطاغوت[.

“Katakanlah :” maukah aku beritakan kepadamu tentang orang-orang yang lebih buruk pembalasannya dari pada (orang-orang fasik) itu dihadapan Allah, yaitu orang-orang yang dilaknati dan dimurkai, dan diantara mereka ada yang dijadikan kera dan babi, dan orang-orang yang menyembah Thoghut” (QS. Al maidah, 60).

]قال الذين غلبوا على أمرهم لنتخذن عليهم مسجدا[

“…Orang-orang yang berkuasa atas urusan mereka berkata: “sungguh kami akan mendirikan sebuah rumah peribadatan di atas gua mereka”.” (QS. Al kahfi, 21).

Dari Abu Said t, Rasulullah Shallallahu’alaihi wasallam bersabda :

"لتتبعن سنن من كان قبلكم حذو القذة بالقذة، حتى لو دخلوا جحر ضب لدخلتموه"، قالوا : يا رسول الله، اليهود والنصارى ؟ قال :" فمن ؟ " أخرجه البخاري ومسلم.

“Sungguh kalian akan mengikuti (meniru) tradisi umat-umat sebelum kalian selangkah demi selangkah sampai kalaupun mereka masuk kedalam liang biawak niscaya kalian akan masuk ke dalamnya pula.”, para sahabat bertanya : “Ya Rasulullah, orang-orang yahudi dan Nasranikah ?”, beliau Shallallahu’alaihi wasallam menjawab : “siapa lagi ?” (HR. Buhkhori dan Muslim).

Imam Muslim meriwayatkan dari Tsauban, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن الله زوى لي الأرض، فرأيت مشارقها ومغاربها، وإن أمتي سيبلغ ملكها ما زوي لي منها، وأعطيت كنـزين : الأحمر والأبيض، وإني سألت ربي لأمتي أن لا يهلكها بسنة بعامة، وأن لا يسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، وإن ربي قال : يا محمد إني إذا قضيت قضاء فإنه لا يرد، وإني أعطيتك لأمتك أن لا أهلكهم بسنة بعامة، وأن لا أسلط عليهم عدوا من سوى أنفسهم فيستبيح بيضتهم، ولو اجتمع عليهم من بأقطارها، حتى يكون بعضهم يهلك بعضا، ويسبي بعضهم بعضا".

“Sungguh Allah telah membentangkan bumi kepadaku, sehingga aku dapat melihat belahan timur dan barat, dan sungguh kekuasaan umatku akan sampai pada belahan bumi yang telah dibentangkan kepadaku itu, dan aku diberi dua simpanan yang berharga, merah dan putih (imperium Persia dan Romawi), dan aku minta kepada Rabbku untuk umatku agar jangan dibinasakan dengan sebab kelaparan (paceklik) yang berkepanjangan, dan jangan dikuasakan kepada musuh selain dari kaum mereka sendiri, sehingga musuh itu nantinya akan merampas seluruh negeri mereka.

Lalu Rabb berfirman : “Hai Muhammad, jika aku telah menetapkan suatu perkara, maka ketetapan itu tak akan bisa berubah, dan sesungguhnya Aku telah memberikan kepadamu untuk umatmu untuk tidak dibinasakan dengan sebab paceklik yang berkepanjangan, dan tidak akan dikuasai oleh musuh selain dari kaum mereka sendiri, maka musuh itu tidak akan bisa merampas seluruh negeri mereka, meskipun manusia yang ada di jagat raya ini berkumpul menghadapi mereka, sampai umatmu itu sendiri sebagian menghancurkan sebagian yang lain, dan sebagian meraka menawan sebagian yang lain.”

Hadits ini diriwayatkan pula oleh Al barqoni dalam sholehnya dengan tambahan :

"وإني أخاف على أمتى الأئمة المضلين، وإذا وقع عليهم السيف لم يرفع إلى يوم القيامة، ولا تقوم الساعة حتى يلحق حي من أمتى بالمشركين، وحتى تعبد فئام من أمتى الأوثان، وإنه سيكون في أمتى كذابون ثلاثون، كلهم يزعم أنه نبي، وأنا خاتم النبيين، لا نبي بعدي، ولا تزال طائفة من أمتى على الحق منصورة، لا يضرهم من خذلهم ولا من خالفهم، حتى يأتي أمر الله تبارك وتعالى".

“Dan yang aku khawatirkan terhadap umatku tiada lain adalah adanya pemimpin yang menyesatkan, dan ketika terjadi pertumpahan darah diantara mereka, maka tidak akan berakhir sampai datangnya hari kiamat, dan hari kiamat tidak akan kunjung tiba kecuali ada diantara umatku yang mengikuti orang musyrik, dan sebagian lain yang menyembah berhala, dan sungguh akan ada pada umatku 30 orang pendusta, yang mengaku sebagai Nabi, padahal aku adalah penutup para Nabi, tidak ada Nabi lain setelah aku, meskipun demikian akan tetap ada segolongan dari umatku yang tetap tegak membela kebenaran, dan mereka selalu mendapat pertolongan Allah ta'ala, mereka tak tergoyahkan oleh orang-orang yang menelantarkan mereka dan memusuhi mereka, sampai datang keputusan Allah”.

Kandungan dalam bab ini :

  1. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’([2]).

  2. Penjelasan tentang ayat yang terdapat dalam surat Al Maidah ([3]).

  3. Penjelasan tentang ayat yang terdapat dalam surat Al Kahfi ([4]).

  4. Masalah yang sangat penting sekali, yaitu pengertian tentang beriman terhadap Jibt dan thoghut, apakah sekedar mempercayainya dalam hati, atau mengikuti orang-orangnya, sekalipun membenci barang-barang tersebut dan mengerti akan kebatilannya ?.

  5. [sebagai buktinya], apa yang dikatakan oleh Ahli kitab kepada orang-orang kafir (kaum Musyrikin Makkah) bahwa mereka lebih benar jalannya dari pada orang-orang yang beriman.

  6. Iman kepada Jibt dan Thoghut pasti akan terjadi di kalangan umat ini (umat Islam), sebagaimana yang ditetapkan dalam hadits Abu Said. Dan inilah yang dimaksud dalam bab ini.

  7. Pernyataan Rasulullah Shallallahu’alaihi wasallam bahwa akan terjadi penyembahan berhala dari kalangan umat ini.

  8. Satu hal yang amat mengherankan adalah menculnya orang yang mendakwahkan dirinya sebagai Nabi, seperti Al Mukhtar bin Abu Ubaid Ats tsaqafi ([5]); padahal ia mengucapkan dua kalimah syahadat, dan menyatakan bahwa dirinya termasuk dalam umat Muhammad, dan ia meyakini bahwa Rasulullah itu haq dan Al Qur’an juga haq, yang didalamnya diterangkan bahwa Muhammad adalah penutup para Nabi. Walaupun demikian ia dipercayai banyak orang, meskipun adanya kontradiksi yang jelas sekali. Ia hidup pada akhir masa sahabat dan diikuti oleh banyak orang.

  9. Rasulullah Shallallahu’alaihi wasallam menyampaikan kabar gembira bahwa al haq (kebenaran Allah dan ajaranNya) tidak akan dapat dilenyapkan sama sekali, sebagaimana yang terjadi pada masa lalu, tetapi masih akan selalu ada sekelompok orang yang berpegang teguh dan membela kebenaran.

  10. Bukti kongkritnya adalah : mereka walaupun sedikit jumlahnya, tetapi tidak tergoyahkan oleh orang-orang yang menelantarkan dan menentang mereka.

  11. Kondisi seperti ini akan berlangsung sampai hari kiamat.

  12. Bukti bukti akan kenabian Muhammad Shallallahu’alaihi wasallam yang terkandung dalam hadits ini adalah :

  • Pemberitahuan beliau bahwa Allah telah membentangkan kepadanya belahan bumi sebelah barat dan timur, dan menjelaskan makna dari hal itu, kemudian terjadi seperti yang beliau beritakan, berlainan halnya dengan belahan selatan dan utara.

  • Pemberitahuan beliau bahwa beliau diberi dua simpanan yang berharga.

  • Pemberitahuan beliau bahwa do’anya untuk umatnya dikabulkan dalam dua hal, sedangkan hal yang ketiga tidak dikabulkan.

  • Pemberitahuan beliau bahwa akan terjadi pertumpahan darah diantara umatnya, dan kalau sudah terjadi tidak akan berakhir sampai hari kiamat.

  • Pemberitahuan beliau bahwa sebagian umat ini akan menghancurkan sebagian yang lain, dan sebagian mereka menawan sebagian yang lain.

  • Pemberitahuan beliau tentang munculnya orang-orang yang mendakwahkan dirinya sebagai Nabi pada umat ini.

  • Pemberitahuan beliau bahwa akan akan tetap ada sekelompok orang dari umat ini yang tegak membela kebenaran, dan mendapat pertolongan Allah.

Dan itu semua benar benar telah terjadi seperti yang telah diberitahukan, padahal semua yang diberitahukan itu diluar jangkauan akal manusia.

  13. Apa yang beliau khawatirkan terhadap umatnya hanyalah munculnya para pemimpin yang menyesatkan.

  14. Perlunya perhatian terhadap makna dari penyembahan berhala.

([1]) Terdapat bebarapa penafsiran dari kalangan salaf, tentang makna Jibt, antara lain : berhala, sihir, tukang sihir, tukang ramal, Huyai bin Akhthob dan Ka’ab bin Al Asyraf ( kedua orang ini adalah tokoh orang orang yahudi di zaman Rasulullah). Dengan demikian, pengertian umum mencakup makna ini semua, sebagaimana yang dikatakan oleh Al Jauhari dalam Ash Shihah : “ Jibt adalah kata kata yang dapat digunakan untuk berhala, tukang ramal, tukang sihir dan sejenisnya ..”

Demikian halnya dengan kata kata thoghut, terdapat beberapa penafsiran, yang menunjukkan pengertian umum. Antara lain : syetan, syetan dalam wujud manusia, behala, tukang ramal, Ka’ab Al Asyraf.

Ibnu Jarir Ath Thobari, dalam menafsirkan ayat ini, setelah menyebutkan beberapa penafsiran ulama salaf, mengatakan : “ … Jibt dan thoghut ialah dua sebutan untuk setiap yang diagungkan dengan disembah selain Allah, atau ditaati, atau dipatuhi, baik yang diagungkan itu batu, manuisa ataupun syetan.

([2]) Ayat ini menunjukkan bahwa apabila orang-orang yang diturunkan kepada mereka Al Kitab mau beriman kepada Jibt dan Thoghut, maka tidak mustahil dan tidak dapat dipungkiri bahwa umat ini yang telah diturunkan kepadanya Al Qur’an akan berbuat pula seperti yang mereka perbuat, karena Rasulullah telah memberitahukan bahwasanya akan ada di diantara umat ini orang-orang yang berbuat seperti apa yang diperbuat oleh orang-orang Yahudi dan Nasrani.

([3]) Ayat ini menunjukkan bahwa akan terjadi di kalangan umat ini penyembahan thaghut, sebagaimana telah terjadi penyembahan thaghut di kalangan ahli kitab.

([4]) Ayat ini menunjukkan bahwa ada di antara umat ini orang yang membangun tempat ibadah di atas atau di sekitar kuburan, sebagaimana telah dilakukan oleh orang orang sebelum mereka.

([5]) Al Mukhtar bin Abu Ubaid bin Mas’ud Ats Tsaqafi. Termasuk tokoh yang memberontak terhadap kekuasaan Bani Umayyah dan menonjolkan kecintaan kepada Ahlu bait. Mengaku bahwa ia adalah nabi dan menerima wahyu. Di bunuh oleh Mush’ab bin Az Zubair pada tahun 67 H. ( 687 M ).


BAB 24

HUKUM S I H I R

Firman Allah Subhanahu wata’ala :

]ولقد علموا لمن اشتراه ما له في الآخرة من خلاق[

“Demi Allah, sesungguhnya orang-orang Yahudi itu telah meyakini bahwa barang siapa yang menukar (kitab Allah) dengan sihir itu, maka tidak akan mendapatkan bagian (keuntungan) di akherat” (QS. Al Baqarah, 102).

]يؤمنون بالجبت والطاغوت[

“Dan mereka beriman kepada Jibt dan Thoghut” (QS. An nisa’, 51).

Menurut penafsiran Umar bin Khothob Radhiallahu’anhu : Jibt adalah sihir, sedangkan Thoghut adalah syetan.

Sedangkan Jabir Radhiallahu’anhu berkata : Thoghut adalah para tukang ramal yang didatangi syetan, yang ada pada setiap kabilah.

Diriwayatkan dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"اجتنبوا السبع الموبقات، قالوا : يا رسول الله وما هن، قال : الشرك بالله، والسحر، وقتل النفس التي حرم الله إلا بالحق، وأكل الربا، وأكل مال اليتيم، والتولي يوم الزحف، وقذف المحصنات الغافلات المؤمنات".

“Jauhilah tujuh perkara yang membawa kehancuran !, para sahabat bertanya : “Apakah ketujuh perkara itu ya Rasulullah ?”, beliau menjawab :” yaitu syirik kepada Allah, sihir, membunuh jiwa yang diharamkan Allah kecuali dengan sebab yang dibenarkan oleh agama, makan riba, makan harta anak yatim, membelot dari peperangan, menuduh zina terhadap wanita yang terjaga dirinya dari perbuatan dosa dan tidak memikirkan untuk melakukan dosa, dan beriman kepada Allah” (HR. Bukhori dan Muslim).

Diriwayatkan dari Jundub bahwa Rasulullah Shallallahu’alaihi wasallam bersabda dalam hadits marfu’ :

"حد الساحر ضربة بالسيف " رواه الترمذي، وقال : الصحيح أنه موقوف.

“Hukuman bagi tukang sihir adalah dipenggal lehernya dengan pedang” (HR. Imam Turmudzi, dan ia berkata : pendapat yang benar ini perkataan sahabat).

Dalam shoheh Bukhori, dari Bajalah bin Abdah, ia berkata : “Umar bin Khothob telah mewajibkan untuk membunuh setiap tukang sihir, baik laki-laki maupun perempuan, maka kami telah membunuh tiga tukang sihir.”

Dan dalam shoheh Bukhori juga, Hafsah, ra. telah memerintahkan untuk membunuh budak perempuannya yang telah menyihirnya, maka dibunuhlah ia, dan begitu juga riwayat yang shoheh dari Jundub.

Imam Ahmad berkata : “Diriwayatkan dalam hadits shoheh, bahwa hukuman mati terhadap tukang sihir ini telah dilakukan oleh tiga orang sahabat Nabi (Umar, Hafsah dan Jundub).

Kandungan bab ini :

  1. Penjelasan tentang ayat yang terdapat dalam surat Al Baqarah ([1]).

  2. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’([2]).

  3. Penjelasan tentang makna Jibt dan Thoghut, serta perbedaan antara keduanya.

  4. Thoghut itu kadang-kadang dari jenis Jin, dan kadang-kadang dari jenis manusia.

  5. Mengetahui tujuh perkara yang bisa menyebabkan kehancuran, yang dilarang secara khusus oleh Nabi.

  6. Tukang sihir itu kafir.

  7. Tukang sihir itu dihukum mati tanpa diminta taubat lebih dahulu.

  8. Jika praktek sihir itu telah ada dikalangan kaum muslimin pada masa Umar, bisa dibayangkan bagaimana pada masa sesudahnya ?.

([1]) Ayat pertama menunjukkan bahwa sihir haram hukumnya, dan pelakunya kafir, disamping mengandung ancaman berat bagi orang yang berpaling dari kitab Allah, dan mengamalkan amalan yang tidak bersumber darinya.

([2]) Ayat kedua menunjukkan bahwa ada diantara umat ini yang beriman kepada sihir (Jibt), sebagaimana ahli kitab beriman kepadanya, karena Rasulullah telah menegaskan bahwa akan ada diantara umat ini yang mengikuti (dan meniru) umat-umat sebelumnya.


BAB 25

MACAM MACAM SIHIR

Imam Ahmad meriwayatkan : telah diceritakan kepada kami oleh Muhammad bin Ja’far dari Auf dari Hayyan bin ‘Ala’ dari Qathan bin Qubaishah dari bapaknya, bahwa ia telah mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن العيافة والطرق والطيرة من الجبت"

“Iyafah, Tharq dan Thiyarah adalah termasuk Jibt”

Auf menafsiri hadits ini dengan mengatakan :

Iyafah adalah meramal nasib orang dengan menerbangkan burung.

Tharq adalah meramal nasib orang dengan membuat garis diatas tanah.

Jibt adalah sebagaimana yang telah dikatakan oleh Hasan : suara syetan. (hadits tersebut sanadnya jayyid). Dan diriwayatkan pula oleh Abu Dawud, An Nasa’i, dan Ibnu Hibban dalam shahihnya dengan hanya menyebutkan lafadz hadits dari Qabishah, tanpa menyebutkan tafsirannya.

Diriwayatkan dari Ibnu Abbas Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من اقتبس شعبة من النجوم فقد اقتبس شعبة من السحر، زاد ما زاد" رواه أبو داود وإسناده صحيح.

“Barang siapa yang mempelajari sebagian dari ilmu nujum (perbintangan) sesungguhnya dia telah mempelajari sebagian ilmu sihir. semakin bertambah (ia mempelajari ilmu nujum) semakin bertambah pula (dosanya)” (HR. Abu Daud dengan sanad yang shahih).

An-Nasai meriwayatkan hadits dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من عقـد عقـدة ثم نفث فيها فقـد سحر، ومن سحر فقـد أشرك، ومن تعـلق شيئا وكل إليـه"

“Barang siapa yang membuat suatu buhulan, kemudian meniupnya (sebagaimana yang dilakukan oleh tukang sihir) maka ia telah melakukan sihir, dan barang siapa yang melakukan sihir maka ia telah melakukan kemusyrikan, dan barang siapa yang menggantungkan diri pada sesuatu benda (jimat), maka ia dijadikan Allah bersandar kepada benda itu”.

Dari Ibnu Mas’ud Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"ألا هل أنبئكم ما العضه ؟ هي النميمة القالة بين الناس " رواه مسلم.

“Maukah kamu aku beritahu apakah Adh-h itu ?, ia adalah perbuatan mengadu domba, yaitu banyak membicarakan keburukan dan menghasut diantara manusia” (HR. Muslim).

Dan ibnu Umar Radhiallahu’anhu menuturkan, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن من البيان لسحرا"

“Sesungguhnya di antara susunan kata yang indah itu terdapat kekuatan sihir.”(HR. Bukhori dan Muslim)

Kandungan bab ini :

  1. Diantara macam sihir (Jibt) adalah iyafah, thorq dan thiyarah.

  2. Penjelasan tentang makna iyafah, thorq dan thiyarah.

  3. Ilmu nujum (perbintangan) termasuk salah satu jenis sihir.

  4. Membuat buhulan dengan ditiupkan kepadanya termasuk sihir.

  5. Mengadu domba juga termasuk perbuatan sihir.

  6. Keindahan susunan kata (yang membuat kebatilan seolah-olah kebenaran dan kebenaran seolah-olah kebatilah) juga termasuk perbuatan sihir.


BAB 26

DUKUN, TUKANG RAMAL DAN SEJENISNYA

Diriwayatkan oleh Imam Muslim dalam kitab shohehnya, dari salah seorang istri Nabi, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من أتى عرافا فسأله عن شيء فصدقه لم تقبل له صلاة أربعين يوما"

“Barang siapa yang mendatangi peramal dan menanyakan kepadanya tentang sesuatu perkara dan dia mempercayainya, maka sholatnya tidak diterima selama 40 hari”.

Abu Dawud meriwayatkan dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من أتى كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد ". رواه أبو داود.

“Barang siapa yang mendatangi seorang dukun, dan mempercayai apa yang dikatakannya, maka sesungguhnya dia telah kafir (ingkar) terhadap wahyu yang telah diturunkan kepada Muhammad” (HR. Abu Daud).

Dan diriwayatkan oleh empat periwayat[1] dan Al Hakim dengan menyatakan : “Hadits ini shahih menurut kriteria Imam Bukhori dan Muslim” dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من أتى عرافا أو كاهنا فصدقه بما يقول فقد كفر بما أنزل على محمد"

“Barang siapa yang mendatangi peramal atau dukun, lalu mempercayai apa yang diucapkannya, maka sesunggunya ia telah kafir terhadap wahyu yang telah diturunkan kepada Muhammad”.

Abu Ya’la pun meriwayatkan hadits mauquf dari Ibnu Mas’ud seperti yang tersebut di atas, dengan sanad Jayyid.

Al Bazzar dengan sanad Jayyid meriwayatkan hadits marfu’ dari Imran bin Husain, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"ليس منا من تطير أو تطير له، أو تكهن أو تكهن له، أو سحر أو سحر له، ومن أتى كاهنا فصدقه فقد كفر بما أنزل على محمد " رواه البزار بإسناد جيد.

“Tidak termasuk golongan kami orang yang meminta dan melakukan Tathoyyur, meramal atau minta diramal, menyihir atau minta disihirkan, dan barang siapa yang mendatangi dukun lalu mempercayai apa yang diucapkannya, maka sesungguhnya ia telah kafir terhadap wahyu yang telah diturunkan kepada Muhammad.

Hadits ini diriwayatkan pula oleh At Thabrani dalam Mu’jam Al Ausath dengan sanad hasan dari Ibnu Abbas tanpa menyebutkan kalimat : “dan barang siapa mendatangi …”dst.

Imam Al Baghowi ([2]) berkata : “Al Arraf (peramal) adalah orang yang mendakwahkan dirinya mengetahui banyak hal dengan menggunakan isyarat-isyarat yang dipergunakan untuk mengetahui barang curian atau tempat barang yang hilang dan semacamnya. Ada pula yang mengatakan : ia adalah Al Kahin (dukun) yaitu : orang yang bisa memberitahukan tentang hal-hal yang ghoib yang akan terjadi dimasa yang akan datang. Dan ada pula yang mengatakan : ia adalah orang yang bisa memberitahukan tentang apa-apa yang ada dihati seseorang”.

Menurut Abul Abbas Ibnu Taimiyah : “Al Arraf adalah sebutan untuk dukun, ahli nujum, peramal nasib dan sejenisnya yang mendakwahkan dirinya bisa mengetahui hal hal ghaib dengan cara-cara tersebut.”

Ibnu Abbas berkata tentang orang-orang yang menulis huruf huruf أبا جا د sambil mencari rahasia huruf, dan memperhatikan bintang-bintang : “Aku tidak tahu apakah orang yang melakukan hal itu akan memperoleh bagian keuntungan di sisi Allah”.

Kandungan bab ini :

  1. Tidak dapat bertemu dalam diri seorang mukmin antara iman kepada Al Qur’an dengan percaya kepada tukang ramal, dukun dan sejenisnya.

  2. Pernyataan Rasul Shallallahu’alaihi wasallam bahwa mempercayai ucapan dukun adalah kufur.

  3. Ancaman bagi orang yang minta diramalkan.

  4. Ancaman bagi orang yang minta di tathoyyur.

  5. Ancaman bagi orang yang minta disihirkan.

  6. Ancaman bagi orang yang menulis huruf huruf أباجاد [untuk mencari pelamat rahasia].

  7. Perbedaan antara Kahin dan Arraf, bahwa kahin (dukun) ialah orang yang memberitahukan tentang perkara-perkara yang akan terjadi di masa mendatang yang diperoleh dari syetan penyadap berita di langit.

([1]) Yakni : Abu Dawud, At Tirmidzi, An Nasai’ dan Ibnu Majah.

([2]) Abu Muhammad Al Husain bin Mas’ud bin Muhammad Al Farra’, atau Ibn Farra’ Al- Baghawi. Diberi gelar Muhyi Sunnah. Kitab-kitab yang disusunnya antara lain : syarh as sunnah, al jami’ baina ash shahihain. Lahir tahun 436 H (1044 M), dan meninggal tahun 510 H (1117 M).


BAB 27

NUSYRAH

Diriwayatkan dari Jabir, bahwa Rasulullah Shallallahu’alaihi wasallam ketika ditanya tentang Nusyrah, beliau menjawab :

"هي من عمل الشيطان"

“Hal itu termasuk perbuatan syetan” (HR.Ahmad dengan sanad yang baik, dan Abu Daud)

Imam Ahmad ketika ditanya tentang nusyrah, menjawab : “Ibnu Mas’ud membenci itu semua.”

Diriwayatkan dalam shoheh Bukhori, bahwa Qotadah menuturkan : Aku bertanya kepada Said bin Musayyab : “Seseorang yang terkena sihir atau diguna-guna, sehingga tidak bisa menggauli istrinya, bolehkah ia diobati dengan menggunakan Nusyrah ?”, ia menjawab :

"لا بأس به إنما يريدون به الإصلاح، فأما ما ينفع فلم ينه عنه"

“Tidak apa-apa, karena yang mereka inginkan hanyalah kebaikan untuk menolak mudlarat, sedang sesuatu yang bermanfaat itu tidaklah dilarang.”

Diriwayatkan dari Al Hasan Radhiallahu’anhu ia berkata : “Tidak ada yang dapat melepaskan pengaruh sihir kecuali tukang sihir”.

Ibnul qoyyim menjelaskan : “Nusyrah adalah penyembuhan terhadap seseorang yang terkena sihir. Caranya ada dua macam :

Pertama : dengan menggunakan sihir pula, dan inilah yang termasuk perbuatan syetan. Dan pendapat Al Hasan diatas termasuk dalam kategori ini, karena masing-masing dari orang yang menyembuhkan dan orang yang disembuhkan mengadakan pendekatan kepada syetan dengan apa yang diinginkannya, sehingga dengan demikian perbuatan syetan itu gagal memberi pengaruh terhadap orang yang terkena sihir itu.

Kedua : Penyembuhan dengan menggunakan Ruqyah dan ayat-ayat yang berisikan minta perlindungan kepada Allah, juga dengan obat-obatan dan doa-doa yang diperbolehkan. Cara ini hukumnya boleh.

Kandungan bab ini :

  1. L arangan Nusyrah.

  2. Perbedaan antara Nusyrah yang dilarang dan yang diperbolehkan. Dengan demikian menjadi jelas masalahnya.


BAB 28

TATHOYYUR

Firman Allah Subhanahu wata’ala :

]ألا إنما طائرهم عند الله ولكن أكثرهم لا يعلمون[

“Ketahuilah, sesungguhnya kesialan mereka itu adalah ketetapan dari Allah, akan tetapi mereka tidak mengetahui” (QS. Al A’raf, 131).

]قالوا طائرهم معكم أئن ذكرتم بل أنتم قوم مسرفون[

“Mereka (para Rasul) berkata : “kesialan kalian itu adalah karena kalian sendiri, apakah jika kamu diberi peringatan (kamu bernasib sial)? sebenarnya kamu adalah kaum yang melampaui batas.” (QS. Yasin, 19).

Diriwayatkan dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا عدو ولا طيرة ولا هامة ولا صفر " أخرجاه, وزاد مسلم " ولا نوء ولا غول".

“Tidak ada ‘Adwa, Thiyarah, Hamah, Shofar” (HR. Bukhori dan Muslim), dan dalam riwayat Imam Muslim terdapat tambahan : “ dan tidak ada Nau’, serta ghaul.” ([1]).

Imam Bukhori dan Muslim meriwayatkan pula dari Anas bin Malik Radhiallahu’anhu, ia berkata : Rasulullah Shallallahu’alaihi wasallam telah bersabda :

"لا عدو ولا طيرة ويعجبني الفأل"، قالوا : وما الفأل ؟ قال : " الكلمة الطيبة".

“Tidak ada ‘Adwa dan tidak ada Thiyarah, tetapi Fa’l menyenangkan diriku”, para sahabat bertanya : “apakah Fa’l itu ?” beliau menjawab : “yaitu kalimah thoyyibah (kata kata yang baik)”.

Abu Daud meriwayatkan dengan sanad yang shoheh, dari Uqbah bin Amir, ia berkata : “Thiyarah disebut-sebut dihadapan Rasulullah, maka beliaupun bersabda :

"أحسنها الفأل، ولا ترد مسلما، فإذا رأى أحدكم ما يكره فليقل : اللهم لا يأتي بالحسنات إلا أنت، ولا يدفع السيئات إلا أنت، ولا حول ولا قوة إلى بك".

“Yang paling baik adalah Fa’l, dan Thiyarah tersebut tidak boleh menggagalkan seorang muslim dari niatnya, apabila salah seorang di antara kamu melihat sesuatu yang tidak diinginkannya, maka hendaknya ia berdo’a : “Ya Allah, tiada yang dapat mendatangkan kebaikan kecuali Engkau, dan tiada yang dapat menolak kejahatan kecuali Engkau, dan tidak ada daya serta kekuatan kecuali atas pertolonganMu”.

Abu Daud meriwayatkan hadits yang marfu’ dari Ibnu Mas’ud, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"الطيرة شرك، الطيرة شرك، وما منا إلا ...، ولكن الله يذهبه بالتوكل " رواه أبو داود والترمذي وصححه وجعل آخره من قول ابن مسعود.

“Thiyarah itu perbuatan syirik, thiyarah itu perbuatan syirik, tidak ada seorangpun dari antara kita kecuali (telah terjadi dalam hatinya sesuatu dari hal ini), hanya saja Allah Subhanahu wata’ala bisa menghilangkannya dengan tawakkal kepadaNya”.(HR.Abu Daud). Hadits ini diriwayatkan juga oleh At Tirmidzi dan dinyatakan shoheh, dan kalimat terakhir ia jadikan sebagai ucapannya Ibnu Mas’ud)

Imam Ahmad meriwayatkan hadits dari Ibnu Umar, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من ردته الطيرة عن حاجته فقد أشرك "، قالوا : فما كفارة ذلك ؟ قال : أن تقول : اللهم لا خير إلا خيرك، ولا طير إلا طيرك، ولا إله إلا غيرك".

“Barang siapa yang mengurungkan hajatnya karena thiyarah ini, maka ia telah berbuat kemusyrikan”, para sahabat bertanya : “lalu apa yang bisa menebusnya ?”, Rasulullah Shallallahu’alaihi wasallam menjawab :” hendaknya ia berdoa : “Ya Allah, tiada kebaikan kecuali kebaikan dariMu, dan tiada kesialan kecuali kesialan dariMu, dan tiada sesembahan kecuali Engkau”.

Dan dalam riwayat yang lain dari Fadl bin Abbas, Rasulullah Shallallahu’alaihi wasallam bersabda :

"إنما الطيرة ما أمضاك أو ردك"

“Sesugguhnya Thiyarah itu adalah yang bisa menjadikan kamu terus melangkah, atau yang bisa mengurungkan niat (dari tujuan kamu)”.

Kandungan bab ini :

  1. Penjelasan tentang kedua ayat tersebut di atas, surat Al A’raf 131, dan Yasin 19.

  2. Pernyataan bahwa tidak ada ‘Adwa..

  3. Pernyataan bahwa tidak ada thiyarah.

  4. Pernyataan bahwa tidak ada hamah.

  5. Pernyataan bahwa tidak ada shofar.

  6. Al Fa’l tidak termasuk yang dilarang oleh Rasulullah, bahkan dianjurkan.

  7. Penjelasan tentang makna Al Fa’l.

  8. Apabila terjadi tathoyyur dalam hati seseorang, tetapi dia tidak menginginkannya, maka hal itu tidak apa-apa baginya, bahkan Allah Subhanahu wata’ala akan menghilangkannya dengan tawakkal kepadaNya.

  9. Penjelasan tentang doa yang dibacanya, saat seseorang menjumpai hal tersebut.

  10. Ditegaskan bahwa thiyarah itu termasuk syirik.

  11. Penjelasan tentang thiyarah yang tercela dan terlarang.

([1]) Adwa : penjangkitan atau penularan penyakit. Maksud sabda Nabi di sini ialah untuk menolak anggapan mereka ketika masih hidup di zaman jahiliyah, bahwa penyakit berjangkit atau menular dengan sendirinya, tanpa kehendak dan takdir Allah. Anggapan inilah yang ditolak oleh Rasulullah, bukan keberadaan penjangkitan atau penularan, sebab dalam riwayat lain, setelah hadits ini, disebutkan :

(وفروا من المجذوم كما تفروا من الأسد)

“… dan menjauhlah dari orang yang terkena penyakit kusta (lepra) sebagaimana kamu menjauh dari singa.” (HR. Bukhori).

Ini menunjukkan bahwa penjangkitan atau penularan penyakit dengan sendirinya tidak ada, tetapi semuanya atas kehendak dan takdir Ilahi, namun sebagai insan muslim di samping iman kepada takdir tersebut haruslah berusaha melakukan tindakan preventif sebelum terjadi penularan sebagaimana usahanya menjauh dari terkaman singa. Inilah hakekat iman kepada takdir Ilahi.

Thiyarah : merasa bernasib sial atau meramal nasib buruk karena melihat burung, binatang lainnya, atau apa saja.

Hamah : burung hantu. Orang-orang jahiliyah merasa bernasib sial dengan melihatnya, apabila ada burung hantu hinggap di atas rumah salah seorang diantara mereka, dia merasa bahwa burung ini membawa berita kematian tentang dirinya sendiri, atau salah satu anggota keluarganya. Dan maksud beliau adalah untuk menolak anggapan yang tidak benar ini. Bagi seorang muslim, anggapan seperti ini harus tidak ada, semua adalah dari Allah dan sudah ditentukan olehNya.

Shafar : bulan kedua dalam tahun hijriyah, yaitu bulan sesudah Muharram. Orang-orang jahiliyah beranggapan bahwa bulan ini membawa nasib sial atau tidak menguntungkan. Yang demikian dinyatakan tidak ada oleh Rasulullah. Dan termasuk dalam anggapan seperti ini : merasa bahwa hari rabu mendatangkan sial, dan lain lain. Hal ini termasuk jenis thiyarah, dilarang dalam Islam.

Nau’ : bintang, arti asalnya adalah : tenggelam atau terbitnya suatu bintang. Orang-orang jahiliyah menisbatkan turunnya hujan kepada bintang ini, atau bintang itu. Maka Islam datang mengikis anggapan seperti ini, bahwa tidak ada hujan turun karena suatu bintang tertentu, tetapi semua itu adalah ketentuan dari Allah.

Ghaul : hantu (gendruwo), salah satu makhluk jenis jin. Mereka beranggapan bahwa hantu ini dengan perubahan bentuk maupun warnanya dapat menyesatkan seseorang dan mencelakakannya. Sedang maksud sabda Nabi di sini bukanlah tidak mengakui keberadaan makhluk seperti ini, tetapi menolak anggapan mereka yang tidak baik tersebut yang akibatnya takut kepada selain Allah, serta tidak bertawakkal kepadaNya, inilah yang ditolak oleh beliau, untuk itu dalam hadits lain beliau bersabda : “Apabila hantu beraksi manakut-nakuti kamu, maka serukanlah adzan.” Artinya : tolaklah kejahatannya itu dengan berdzikir dan menyebut Allah. Hadits ini diriwayatkan oleh Imam Ahmad dalam Al Musnad.


BAB 29

ILMU NUJUM (PERBINTANGAN)

Imam Bukhori meriwayatkan dalam kitab shohehnya dari Qotadah Radhiallahu’anhu bahwa ia berkata :

"خلق الله هذه النجوم لثلاث : زينة للسماء، ورجوما للشياطين، وعلامات يهتدى بها، فمن تأول فيها غير ذلك أخطأ، وأضاع نصيبه، وتكلف ما لا علم له به".

“Allah menciptakan bintang-bintang ini untuk tiga hikmah : sebagai hiasan langit, sebagai alat pelempar syetan, dan sebagai tanda untuk petunjuk (arah dan sebagainya). Maka barang siapa yang berpendapat selain hal tersebut maka ia telah melakukan kesalahan, dan menyianyiakan nasibnya, serta membebani dirinya dengan hal yang diluar batas pengetahuannya”.

Sementara tentang mempelajari tata letak peredaran bulan, Qotadah mengatakan makruh, sedang Ibnu Uyainah tidak membolehkan, seperti yang diungkapkan oleh Harb dari mereka berdua. Tetapi Imam Ahmad memperbolehkan hal tersebut ([1]).

Abu Musa Radhiallahu’anhu menuturkan : Rasulullah Shallallahu’alaihi wasallam bersabda :

"ثلاثة لا يدخلون الجنة، مدمن الخمر، وقاطع الرحم، ومصدق بالسحر" رواه أحمد وابن حبان في صحيحه.

“Tiga orang yang tidak akan masuk sorga : pecandu khomr (minuman keras), orang yang memutuskan hubungan kekeluargaan, dan orang yang mempercayai sihir([2])”. (HR. Ahmad dan Ibnu Hibban dalam kitab shohihnya).

Kandungan bab ini :

  1. Hikmah diciptakannya bintang-bintang.

  2. Sanggahan terhadap orang yang mempunyai anggapan adanya fungsi lain selain tiga tersebut.

  3. Adanya perbedaan pendapat dikalangan ulama tentang hukum mempelajari ilmu letak peredaran bulan.

  4. Ancaman bagi orang yang mempercayai sihir (yang di antara jenisnya adalah ilmu perbintangan), meskipun ia mengetahui akan kebatilannya.

([1]) Maksudnya, mempelajari letak matahari, bulan dan bintang, untuk mengetahui arah kiblat, waktu shalat dan semisalnya, maka hal itu diperbolehkan.

([2]) Mempercayai sihir yang di antara macamnya adalah ilmu nujum (astrologi), sebagaimana yang telah dinyatakan dalam suatu hadits : “ barang siapa yang mempelajari sebagian dari ilmu nujum, maka sesungguhnya dia telah mempelajari sebagian dari ilmu sihir…” lihat bab 25.


BAB 30

MENISBATKAN TURUNNYA HUJAN

KEPADA BINTANG

Firman Allah Subhanahu wata’ala :

]وتجعلون رزقكم أنكم تكذبون[

“Dan kalian membalas rizki (yang telah dikaruniakan Allah) kepadamu dengan mengatakan perkataan yang tidak benar” (QS. Al Waqi’ah, 82).

Diriwayatkan dari Abu Malik Al Asy’ari Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"أربع في أمتي من أمر الجاهلية لا يتركهن : الفخر بالأحساب، والطعن في الأنساب، والاستسقاء بالنجوم، والنياحة على الميت، وقال : النائحة إذا لم تتب قبل موتها تقام يوم القيامة وعليها سربال من قطران، ودرع من جرب" رواه مسلم.

“Empat hal yang terdapat pada umatku yang termasuk perbuatan jahiliyah yang susah untuk ditinggalkan : membangga-banggakan kebesaran leluhurnya, mencela keturunan, mengaitkan turunnya hujan kepada bintang tertentu, dan meratapi orang mati”, lalu beliau bersabda : “wanita yang meratapi orang mati bila mati sebelum ia bertubat maka ia akan dibangkitkan pada hari kiamat dan ia dikenakan pakaian yang berlumuran dengan cairan tembaga, serta mantel yang bercampur dengan penyakit gatal” (HR. Muslim).

Imam Bukhori dan Muslim meriwayatkan dari Zaid bin Kholid Radhiallahu’anhu ia berkata : Rasulullah Shallallahu’alaihi wasallam mengimami kami pada sholat subuh di Hudaibiyah setelah semalaman turun hujan, ketika usai melaksanakan sholat, beliau menghadap kepada jamaah dan bersabda :

"هل تدرون ماذا قال ربكم ؟ قالوا : الله ورسوله أعلم، قال : أصبح عبادي مؤمن بي وكافر، فأما من قال : مطرنا بفضل الله ورحمته، فذلك مؤمن بي كافر بالكوكب، وأما من قال : مطرنا بنوءكذا وكذا، فذلك كافر بي مؤمن بالكوكب".

“Tahukah kalian apakah yang difirmankan oleh Rabb pada kalian ?”, mereka menjawab : “Allah dan RasulNya yang lebih tahu”, terus beliau bersabda : “Dia berfirman : “pagi ini ada diantara hamba-hambaku yang beriman dan ada pula yang kafir, adapun orang yang mengatakan : hujan turun berkat karunia dan rahmat Allah, maka ia telah beriman kepadaKu dan kafir kepada bintang, sedangkan orang yang mengatakan : hujan turun karena bintang ini dan bintang itu, maka ia telah kafir kepadaKu dan beriman kepada bintang”.

Imam Bukhori dan Muslim meriwayatkan hadits dari Ibnu Abbas Radhiallahu’anhu yang maknanya yang antara lain disebutkan demikian :

قال بعضهم : لقد صدق نوء كذاوكذا، فأنزل الله هذه الآية : ]فلا أقسم بمواقع النجوم[ إلى قوله ]تكذبون[.

“… ada di antara mereka berkata : ‘sungguh, telah benar bintang ini, atau bintang itu’, sehingga Allah menurunkan firmanNya :

]فلا أقسم بمواقع النجوم[ إلى قوله ]تكذبون[.

“Maka aku bersumpah dengan tempat-tempat peredaran bintang” sampai kepada firmanNya :” Dan kamu membalas rizki (yang telah dikaruniakan Allah) kepadamu dengan perkataan yang tidak benar” ([1]).

Kandungan bab ini :

  1. Penjelasan tentang maksud ayat dalam surat Al Waqi’ah([2]).

  2. Menyebutkan adanya empat perkara yang termasuk perbuatan jahiliyah.

  3. Pernyataan bahwa salah satu diantaranya termasuk perbuatan kufur (yaitu menisbatkan turunnya hujan kepada bintang tertentu).

  4. Kufur itu ada yang tidak mengeluarkan seseorang dari Islam.

  5. Di antara dalilnya adalah firman Allah yang disabdakan oleh Nabi dalam hadits qudsinya : “Pagi ini, di antara hamba-hambaKu ada yang beriman kepadaKu dan ada pula yang kafir …” disebabkan turunnya ni’mat hujan.

  6. Perlu pemahaman yang mendalam tentang iman dalam kasus tersebut.

  7. Begitu juga tentang kufur dalam kasus tersebut.

  8. Di antara pengertian kufur, adalah ucapan salah seorang dari mereka : “sungguh telah benar bintang ini atau bintang itu.”

  9. Metode pengajaran kepada orang yang tidak mengerti masalah dengan melontarkan suatu pertanyaan, seperti sabda beliau : “tahukah kalian apa yang difirmankan oleh Rabb kepada kalian ?”.

  10. ancaman bagi wanita yang meratapi orang mati.

([1]) Surat Al Waqi’ah, ayat 75-82

([2]) Dalam ayat ini Allah mencela orang-orang musyrik atas kekafiran mereka terhadap ni’mat yang dikaruniakan Allah dengan menisbatkan turunnya hujan kepada bintang, dan Allah menyatakan bahwa perkatan ini dusta dan tidak benar, karena turunnya hujan adalah karunia dan rahmat dariNya.


BAB 31

CINTA KEPADA ALLAH

Firman Allah Subhanahu wata’ala :

]ومن الناس من يتخذ من دون الله أندادا يحبونهم كحب الله والذين آمنوا أشد حبا لله[

“Dan diantara manusia ada orang-orang yang mengangkat tandingan-tandingan selain Allah, mereka mencintaiNya sebagaimana mencintai Allah, adapun orang-orang yang beriman sangat cinta kepada Allah.” (QS. Al Baqarah, 165).

]قل إن كان آباؤكم وأبناؤكم وإخوانكم وأزواجكم وعشيرتكم وأموال اقترفتموها وتجارة تخشون كسادها ومساكن ترضونها أحب إليكم من الله ورسوله وجهاد في سبيله فتربصوا حتى يأتي الله بأمره[

“Katakanlah jika babak-bapak, anak-anak, saudara-saudara, istri-istri, keluarga, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatirkan kerugiannya, dan rumah-rumah tinggal yang kamu sukai, itu lebih kamu cintai daripada Allah dan RasulNya, dan daripada berjihad di jalanNya, maka tunggulah sampai Allah mendatangkan keputusanNya” (QS. At taubah, 24).

Imam Bukhori dan Muslim meriwayatkan dari Anas Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا يؤمن أحدكم حتى أكون أحب إليه من ولده ووالده والناس أجمعين".

“Tidak sempurna iman seseorang di antara kalian sehingga aku lebih dicintainya daripada anaknya, orang tuanya, dan manusia seluruhnya”.

Juga diriwayatkan oleh Imam Bukhori dan Muslim dari Anas Radhiallahu’anhu Rasulullah Shallallahu’alaihi wasallam bersabda :

"ثلاث من كن فيه وجد بهن حلاوة الإيمان : أن يكون الله ورسوله أحب إليه مما سواهما، وأن يحب المرء لا يحبه إلا لله، وأن يكره أن يعود في الكفر بعد أن أنقذه الله منه كما يكره أن يقذف في النار". وفي رواية : " لا يجد أحد حلاوة الإيمان حتى ... إلى آخره.

“Ada tiga perkara, barang siapa terdapat di dalam dirinya ketiga perkara itu, maka ia pasti mendapatkan manisnya iman, yaitu : Allah dan RasulNya lebih ia cintai dari pada yang lain, mencintai seseorang tiada lain hanya karena Allah, benci (tidak mau kembali) kepada kekafiran setelah ia diselamatkan oleh Allah darinya, sebagaimana ia benci kalau dicampakkan kedalam api”.

Dan disebutkan dalam riwayat lain : “Seseorang tidak akan merasakan manisnya iman, sebelum …”dst.

Ibnu Jarir meriwayatkan dari Ibnu Abbas, bahwa ia berkata :

"من أحب في الله، وأبغض في الله، ووالى في الله، وعادى في الله، فإنما تنال ولاية الله بذلك، ولن يجد عبد طعم الإيمان وإن كثرت صلاته وصومه حتى يكون كذلك، وقد صار عامة مؤاخاة الناس على أمر الدنيا، وذلك لا يجدي على أهله شيئا" رواه ابن جرير.

“Barangsiapa yang mencintai seseorang karena Allah, membenci karena Allah, membela Karena Allah, memusuhi karena Allah, maka sesungguhnya kecintaan dan pertolongan Allah itu diperolehnya dengan hal-hal tersebut, dan seorang hamba tidak akan bisa menemukan lezatnya iman, meskipun banyak melakukan sholat dan puasa, sehingga ia bersikap demikian. Pada umumnya persahabatan yang dijalin di antara manusia dibangun atas dasar kepentingan dunia, dan itu tidak berguna sedikitpun baginya”.

Ibnu Abbas menafsirkan firman Allah Subhanahu wata’ala :

]وتقطعت بهم الأسباب[ قال : المودة.

“ … dan putuslah hubungan di antara mereka” (QS. Al baqarah, 166). Ia mengatakan : yaitu kasih sayang.

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Al Baqarah([1]).

  2. Penjelasan tentang ayat dalam surat At Taubah([2]).

  3. Wajib mencintai Rasulullah Shallallahu’alaihi wasallam lebih dari kecintaan terhadap diri sendiri, keluarga dan harta benda.

  4. Pernyataan “tidak beriman” bukan berarti keluar dari Islam.

  5. Iman itu memiliki rasa manis, kadang dapat diperoleh seseorang, dan kadangkala tidak.

  6. Disebutkan empat sikap yang merupakan syarat mutlak untuk memperoleh kecintaan Allah. Dan seseorang tidak akan menemukan kelezatan iman kecuali dengan keempat sikap itu.

  7. Pemahaman Ibnu Abbas terhadap realita, bahwa hubungan persahabatan antar sesama manusia pada umumnya dijalin atas dasar kepentingan duniawi.

  8. Penjelasan tentang firman Allah : “ … dan terputuslah segala hubungan antara mereka sama sekali.([3])”

  9. Disebutkan bahwa di antara orang-orang musyrik ada yang mencintai Allah dengan kecintaan yang sangat besar.

  10. Ancaman terhadap seseorang yang mencintai kedelapan perkara diatas (orang tua, anak-anak, paman, keluarga, istri, harta kekayaan, tempat tinggal dan perniagaan) lebih dari cintanya terhadap agamanya.

  11. Mempertuhankan selain Allah dengan mencintainya sebagaimana mencintai Allah adalah syirik akbar.

([1]) Ayat ini menunjukkan bahwa barang siapa yang mempertuhankan selain Allah dengan mencintainya seperti mencintai Allah, maka dia adalah musyrik.

([2]) Ayat ini menunjukkan bahwa cinta kepada Allah dan cinta kepada yang dicintai Allah wajib didahulukan diatas segala-galanya.

([3]) Ayat ini menunjukkan bahwa kecintaan dan kasih sayang yang telah dibina orang-orang musyrik di dunia akan terputus sama sekali ketika di akhirat, dan masing-masing dari mereka akan melepaskan diri darinya.


BAB 32

TAKUT KEPADA ALLAH

Firman Allah Subhanahu wata’ala :

]إنما ذلكم الشيطان يخوف أولياءه، فلا تخافوهم وخافوني إن كنتم مؤمنين[

“Sesungguhnya mereka itu tiada lain hanyalah syetan yang menakut-nakuti (kamu) dengan kawan-kawannya (orang-orang musyrik) karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepadaKu saja, jika kamu benar-benar orang yang beriman” (QS. Ali Imran, 175).

]إنما يعمر مساجد الله من آمن بالله واليوم الآخر وأقام الصلاة وآتى الزكاة ولم يخش إلا الله فعسى أولئك أن يكونوا من المهتدين[.

“Sesungguhnya yang memakmurkan masjid-masjid Allah hanyalah orang-orang yang beriman kepada Allah dan hari akhir, serta tetap mendirikan sholat, membayar zakat, dan tidak takut (kepada siapapun) selain kepada Allah (saja), maka mereka itulah yang diharapkan termasuk golongan orang-orang yang mendapat petunjuk” (QS. At Taubah, 18).

]ومن الناس من يقول آمنا بالله فإذا أوذي في الله جعل فتنة الناس كعذاب الله ولئن جاء نصر من ربك ليقولن إنا كنا معكم أوليس الله بأعلم بما في صدور العالمين[

“Dan diantara manusia ada yang berkata : kami beriman kepada Allah, tetapi apabila ia mendapat perlakuan yang menyakitkan karena (imannya kepada) Allah, ia menganggap fitnah manusia itu sebagai adzab Allah, dan sungguh jika datang pertolongan dari Tuhanmu, mereka pasti akan berkata :“Sesungguhnya kami besertamu” bukankah Allah mengetahui apa yang ada dalam dada semua manusia ?” (QS. Al ankabut, 10).

Diriwayatkan dalam hadits marfu’ dari Abu Said, Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن من ضعف اليقين أن ترضي الناس بسخط الله، وأن تحمدهم على رزق الله، وأن تذمهن على ما لم يؤتك الله، إن رزق الله لا يجره حرص حريص، ولا يرده كراهية كاره".

“Sesungguhnya termasuk lemahnya keyakinan adalah jika kamu mencari ridho manusia dengan mendapat kemurkaan Allah, dan memuji mereka atas rizki yang Allah berikan lewat perantaraannya, dan mencela mereka atas dasar sesuatu yang belum diberikan Allah kepadamu melalui mereka, ingat sesungguhnya rizki Allah tidak dapat didatangkan oleh ketamakan orang yang tamak, dan tidak pula dapat digagalkan oleh kebenciannya orang yang membenci”.

Diriwayatkan dari Aisyah, ra. Bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من التمس رضا الله بسخط الناس رضي الله عنه وأرضى عنه الناس، ومن التمس رضا الناس بسخط الله سخط الله عليه وأسخط عليه الناس " رواه ابن حبان في صحيحه.

“Barangsiapa yang mencari Ridho Allah sekalipun dengan resiko mendapatkan kemarahan manusia, maka Allah akan meridhoinya, dan akan menjadikan manusia ridho kepadanya, dan barangsiapa yang mencari ridho manusia dengan melakukan apa yang menimbulkan kemurkaan Allah, maka Allah murka kepadanya, dan akan menjadikan manusia murka pula kepadanya” (HR. Ibnu Hibban dalam kitab shohehnya).

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Ali Imran ([1]).

  2. Penjelasan tentang ayat dalam surat At Taubah ([2]).

  3. Penjelasan tentang ayat dalam surat Al ‘Ankabut ([3]).

  4. Keyakinan itu bisa menguat dan bisa melemah.

  5. Tanda-tanda melemahnya keyakinan antara lain tiga perkara yang disebutkan dalam hadits Abu Said Radhiallahu’anhu diatas.

  6. Memurnikan rasa takut hanya kepada Allah adalah termasuk kewajiban.

  7. Adanya pahala bagi orang yang melakukannya.

  8. Adanya ancaman bagi orang yang meninggalkannya.

([1]) Ayat ini menunjukkan bahwa khauf (takut) termasuk ibadah yang harus ditujukan kepada Allah semata, dan di antara tanda kesempurnaan iman ialah tiada merasa takut kepada siapapun selain Allah saja.

([2]) Ayat ini menunjukkan bahwa memurnikan rasa takut kepada Allah adalah wajib, sebagaimana shalat, zakat dan kewajiban lainnya.

([3]) Ayat ini menunjukkan bahwa merasa takut akan perlakuan buruk dan menyakitkan dari manusia dikarenakan iman kepada Allah adalah termasuk takut kepada selain Allah dan menunjukkan pula kewajiban bersabar dalam berpegang teguh kepada jalan Allah.


BAB 33

TAWAKKAL KEPADA ALLAH

Firman Allah Subhanahu wata’ala :

]وعلى الله فتوكلوا إن كنتم مؤمنين[

“Dan hanya kepada Allah hendaklah kamu bertawakkal, jika kamu benar-benar orang yang beriman” (QS. Al Maidah, 23).

]إنما المؤمنون الذين إذا ذكر الله وجلت قلوبهم وإذا تليت عليهم آياته زادتهم إيمانا وعلى ربهم يتوكلون[

“Sesungguhnya orang-orang yang beriman (dengan sempurna) itu adalah mereka yang apabila disebut nama Allah gemetarlah hati mereka, dan apabila dibacakan ayat-ayatNya bertambahlah iman mereka karenanya, serta hanya kepada Rabbnya mereka bertawakkal” (QS. Al Anfal, 2)

]يا أيها النبي حسبك الله ومن اتبعك من المؤمنين[

“Wahai Nabi, cukuplah Allah (menjadi pelindung) bagimu, dan bagi orang-orang mu’min yang mengikutimu” (QS. Al Anfal, 64).

]ومن يتوكل على الله فهو حسبه[

“ … dan barangsiapa yang bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluan)nya” (QS. At tholaq, 3).

]حسبنا الله ونعم الوكيل[

“Cukuplah Allah bagi kami, dan Allah adalah sebaik-baik pelindung” (QS. Ali Imran, 173).

Kalimat ini diucapkan oleh Nabi Ibrahim saat beliau dicampakkan ke dalam kobaran api, dan diucapkan pula oleh Nabi Muhammad disaat ada yang berkata kepada beliau : “Sesungguhnya orang-orang quraisy telah mengumpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka, tetapi perkataan itu malah menambah keimanan beliau …” (QS. Ali Imran, 173).

Kandungan bab ini :

  1. Tawakkal itu termasuk kewajiban.

  2. Tawakkal itu termasuk syarat-syarat iman.

  3. Penjelasan tentang ayat dalam surat Al Anfal ([1]).

  4. Penjelasan tentang ayat dalam akhir surat Al Anfal ([2]).

  5. Penjelasan tentang ayat dalam surat At-Tholaq ([3]).

  6. Kalimatحسبنا الله ونعم الوكيل mempunyai kedudukan yang sangat penting, karena telah diucapkan oleh Nabi Ibrahim as dan Nabi Muhammad Shallallahu’alaihi wasallam ketika dalam situasi yang sulit sekali.

([1]) Ayat ini menunjukkan bahwa tawakkal kepada Allah merupakan sifat orang-orang yang beriman kepada Allah, dan menunjukkan bahwa iman dapat bertambah dan dapat pula berkurang.

([2]) Dalam ayat ini Allah memerintahkan kepada Nabi dan orang-orang beriman yang mengikutinya supaya bertawakkal kepada Allah, karena Allah lah yang akan mencukupi keperluan mereka.

([3]) Ayat ini menunjukkan kewajiban bertawakkal kepada Allah dan pahala bagi orang yang melakukannya.


BAB 34

MERASA AMAN DARI SIKSA ALLAH DAN BERPUTUS ASA

DARI RAHMATNYA

Firman Allah Subhanahu wata’ala :

]أفأمنوا مكر الله، فلا يأمن مكر الله إلا القوم الخاسرون[

“Maka apakah mereka merasa aman dari azab Allah (yang tiada terduga duga) ?, tiada yang merasa aman dari azab Allah kecuali orang-orang yang merugi” (QS. Al A’raf, 99).

]ومن يقنط من رحمة ربه إلا الضالون[

“Dan tiada yang berputus asa dari rahmat Rabbnya kecuali orang-orang yang sesat” (QS. Al Hijr, 56).

Diriwayatkan dari Ibnu Abbas Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam ketika ditanya tentang dosa-dosa besar, beliau menjawab :

"الشرك بالله، واليأس من روح الله، والأمن من مكر الله ".

“Yaitu : syirik kepada Allah, berputus asa dari rahmat Allah, dan merasa aman dari makar Allah”.

Abdurrazzaq meriwayatkan dari Ibnu Mas’ud, ia berkata :

"أكبر الكبائر : الإشراك بالله، والأمن من مكر الله، والقنوط من رحمة الله، واليأس من روح الله ".

“Dosa besar yang paling besar adalah : menyekutukan Allah, merasa aman dari siksa Allah, berputus harapan dari rahmat Allah, dan berputus asa dari pertolongan Allah” (HR. Abdur Razzaq).

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Al A’raf ([1]).

  2. Penjelasan tentang ayat dalam surat Al Hijr ([2]).

  3. Ancaman yang keras bagi orang yang merasa aman dari siksa Allah.

  4. Ancaman yang keras bagi orang yang berputus asa dari rahmat Allah.

([1]) Ayat ini menunjukkan bahwa merasa aman dari siksa adalah dosa besar yang harus dijauhi oleh orang mu’min.

([2]) Ayat ini menunjukkan bahwa bersikap putus asa dari rahmat Allah termasuk pula dosa besar yang harus dijauhi. Dari kedua ayat ini dapat disimpulkan bahwa seorang mu’min harus memadukan antara dua sikap, harap dan khawatir, harap akan rahmat Allah dan khawatir terhadap siksaNya.


BAB 35

SABAR TERHADAP TAKDIR ALLAH ADALAH

BAGIAN DARI IMAN KEPADANYA

Allah Subhanahu wata’ala berfirman :

]وما أصاب من مصيبة إلا بإذن الله، ومن يؤمن بالله يهد قلبه والله بكل شيء عليم[

“Tiada suatu musibah yang menimpa seseorang kecuali dengan izin Allah, dan barangsiapa yang beriman kepada Allah niscaya Dia akan memberi petunjuk kepada hatinya. Dan Allah Maha Mengetahui segala sesuatu.” (QS. At Taghobun, 11)

‘Al Qomah([1]) menafsirkan Iman yang disebutkan dalam ayat ini dengan mengatakan :

"هو الرجل تصيبه المصيبة فيعلم أنها من عند الله فيرضى ويسلم"

“Yaitu : orang yang ketika ditimpa musibah, ia meyakini bahwa itu semua dari Allah, maka ia pun ridho dan pasrah (atas takdirNya).

Diriwayatkan dalam shahih Muslim dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"اثنان في الناس هما بهم كفر، الطعن في النسب، والنياحة على الميت"

“Ada dua perkara yang masih dilakukan oleh manusia, yang kedua-duanya merupakan bentuk kekufuran : mencela keturunan, dan meratapi orang mati”.

Imam Bukhori dan Muslim meriwayatkan hadits marfu’, dari Ibnu Mas’ud, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"ليس منا من ضرب الخدود، وشق الجيوب، ودعا بدعوى الجاهلية".

“Tidak termasuk golongan kami orang yang memukul-mukul pipi, merobek-robek pakaian, dan menyeru dengan seruan orang-orang jahiliyah”.

Diriwayatkan dari Anas Radhiallahu’anhu sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda :

إذا أراد الله بعبده الخير عجل الله له بالعقوبة في الدنيا، وإذا أراد بعبده الشر أمسك عنه بذنبه حتى يوافي به يوم القيامة "

“Apabila Allah menghendaki kebaikan pada seorang hambanya, maka Ia percepat hukuman baginya di dunia, dan apabila Ia menghendaki keburukan pada seorang hambanya, maka Ia tangguhkan dosanya sampai ia penuhi balasannya nanti pada hari kiamat.”(HR. Tirmidzi dan Al Hakim)

Nabi Muhammad Shallallahu’alaihi wasallam bersabda :

"إن عظم الجزاء مع عظم البلاء ، وإن الله تعالى إذا أحب قوما ابتلاهم، فمن رضي فله الرضا، ومن سخط فله السخط " حسنه الترمذي.

“Sesungguhnya besarnya balasan itu sesuai dengan besarnya ujian, dan sesungguhnya Allah Subhanahu wata’ala jika mencintai suatu kaum, maka Ia akan mengujinya, barang siapa yang ridho akan ujian itu maka baginya keridhoan Allah, dan barang siapa yang marah/benci terhadap ujian tersebut, maka baginya kemurkaan Allah” (Hadits hasan menurut Imam Turmudzi).

Kandungan dalam bab ini :

  1. Penjelasan tentang ayat dalam surat At Taghobun ([2]).

  2. Sabar terhadap cobaan termasuk iman kepada Allah.

  3. Disebutkan tentang hukum mencela keturunan.

  4. Ancaman keras bagi orang yang memukul-mukul pipi, merobek-robek baju, dan menyeru kepada seruan jahiliah (karena meratapi orang mati).

  5. Tanda apabila Allah menghendaki kebaikan kepada hambaNya.

  6. Tanda apabila Allah menghendaki keburukan kepada hambaNya.

  7. Tanda kecintaan Allah kepada hambaNya.

  8. Dilarang bersikap marah dan tidak sabar atas cobaan ketika diuji oleh Allah.

  9. Pahala bagi orang yang ridho atas ujian dan cobaan.

([1]) ‘Al Qomah bin Qais bin Abdullah bin Malik An Nakhai, salah seorang tokoh dari ulama tabiin, dilahirkan pada masa hidup Nabi dan meninggal tahun 62 H (681 M).

([2]) Ayat ini menunjukkan tentang keutamaan sabar atas segala takdir Allah yang pahit, seperti musibah dan menunjukkan bahwa amal termasuk dalam pengertian iman.


BAB 36

RIYA ([1])

Firman Allah Subhanahu wata’ala :

]قل إنما أنا بشر مثلكم يوحى إلي أنما إلهكم إله واحد، فمن كان يرجو لقاء ربه فليعمل عملا صالحا ولا يشرك بعبادة ربه أحدا[

“Katakanlah : “sesungguhnya aku ini hanyalah seorang manusia seperti kamu, yang diwahyukan kepadaku : "bahwa sesungguhnya sesembahan kamu adalah sesembahan yang Esa", maka barang siapa yang mengharap perjumpaan dengan Rabbnya hendaklah ia mengerjakan amal sholeh dan janganlah ia berbuat kemusyrikan sedikitpun dalam beribadah kepada Rabbnya.” (QS. Al Kahfi, 110).

Diriwayatkan dari Abu Hurairah Radhiallahu’anhu dalam hadits marfu’, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda : Allah Subhanahu wata’ala berfirman :

"أنا أغنى الشركاء عن الشرك، من عمل عملا أشرك معي فيه غيري تركته وشركه " رواه مسلم.

“Aku adalah Sekutu Yang Maha cukup sangat menolak perbuatan syirik. Barang siapa yang mengerjakan amal perbuatan dengan dicampuri perbuatan syirik kepadaKu, maka Aku tinggalkan ia bersama perbuatan syiriknya itu” (HR. Muslim).

Diriwayatkan dari Abu Said Radhiallahu’anhu dalam hadits marfu’ bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"ألا أخبركم بما هو أخوف عليكم عندي من المسيح الدجال ؟", قالوا : بلى يا رسول الله، قال : " الشرك الخفي يقوم الرجل فيصلي فيزين صلاته لما يرى من نظر رجل إليه " رواه أحمد.

“Maukah kalian aku beritahu tentang sesuatu yang bagiku lebih aku khawatirkan terhadap kamu dari pada Al Masih Ad dajjal ([2])?”, para sahabat menjawab : “baik, ya Rasulullah.”, kemudian Rasulullah Shallallahu’alaihi wasallam bersabda : “syirik yang tersembunyi, yaitu ketika seseorang berdiri melakukan sholat, ia perindah sholatnya itu karena mengetahui ada orang lain yang melihatnya” (HR. Ahmad).

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Al Kahfi ([3]).

  2. Masalah yang penting sekali, yaitu : pernyataan bahwa amal shalih apabila dicampuri dengan sesuatu yang bukan karena Allah, maka tidak akan diterima oleh Allah Tabaroka wata’ala.

  3. Hal itu disebabkan karena Allah Subhanahu wata’ala adalah sembahan yang sangat menolak perbuatan syirik karena sifat ke Maha cukupanNya.

  4. Sebab yang lain adalah karena Allah Subhanahu wata’ala adalah sekutu yang terbaik.

  5. Rasulullah Shallallahu’alaihi wasallam sangat khawatir apabila sahabatnya melakukan riya’.

  6. Penjelasan tentang riya dengan menggunakan contoh sebagai berikut : seseorang melakukan sholat karena Allah, kemudian ia perindah sholatnya karena ada orang lain yang memperhatikannya.

([1]) Riya’ adalah berbuat baik karena orang lain.

([2]) Al Masih Ad Dajjal ialah seorang manusia pembohong terbesar yang akan muncul pada akhir zaman, mengaku sebagai Al Masih bahkan mengaku sebagai Tuhan yang disembah. Kehadirannya di dunia ini termasuk diantara tanda-tanda besar akan tibanya hari kiamat. Sedang keajaiban-keajaiban yang bisa dilakukannya merupakan cobaan dari Allah untuk umat manusia yang masih hidup pada masa itu. Disebutkan dalam shahih Muslim bahwa masa kemunculannya di dunia nanti selama 40 hari, di antara hari-hari tersebut, sehari bagaikan setahun, sehari bagaikan sebulan, sehari bagaikan seminggu, kemudian hari-hari lainnya sebagaimana biasa, atau kalau kita jumlahkan sama dengan satu tahun dua bulan dua minggu. Hadits-hadits tentang Ad Dajjal ini telah diriwayatkan oleh kalangan banyak sahabat, antara lain : Abu Bakar Ash Shiddiq, Abu Hurairah, Mu’adz bin Jabal, Jabir bin Abdillah, Abu SA’id Al Khudri, An Nawwas bin Sam’an, Anas bin Malik, Ibnu Umar, Ibnu Abbas, Aisyah, Ummu Salamah, Fatimah binti Qais dan lain lain. Masalah ini bisa dirujuk dalam :

  • Shahih Bukhari : kitab Al fitan bab 26 –27 : kitab At Tauhid bab 27, 31.

  • Shahih Muslim : kitab Al fitan bab 20, 21, 22, 23, 24, 25.

  • Shahih At Turmudzi : kitab Al fitan bab 55, 56, 57,58, 59, 60,61,62.

  • Sunan Abu Dawud : kitab Malahim bab : 14, 15.

  • Sunan Ibnu Majah : kitab Al Fitan bab 33.

  • Musnad Imam Ahmad : jilid I hal 6, 7 ; jilid 2 hal : 33, 37, 67, 104, 124, 131 ; jilid 5 hal : 27, 32, 43, 47.

  • Dan kitab kitab koleksi hadits lainnya.

([3]) Ayat ini menunjukkan bahwa amal ibadah tidak akan diterima oleh Allah kecuali bila memenuhi dua syarat :

pertama : ikhlas semata-mata karena Allah, tidak ada syirik di dalamnya sekalipun syirik kecil seperti riya’.

Kedua : sesuai dengan tuntunan Rasulullah, karena suatu amal disebut shalih jika ada dasar perintahnya dalam agama.

Ayat ini mengisyaratkan pula bahwa ibadah itu tauqifiyah, artinya berlandaskan pada ajaran yang dibawa Rasulullah, tidak menurut akal maupun nafsu seseorang.


BAB 37

MELAKUKAN AMAL SHOLEH UNTUK KEPENTINGAN DUNIA ADALAH SYIRIK

Firman Allah Subhanahu wata’ala :

]من كان يريد الحياة الدنيا وزينتها نوف إليهم أعمالهم فيها، وهم فيها لا يبخسون، أولئك الذين ليس لهم في الآخرة إلا النار وحبط ما صنعوا فيها وباطل ما كانوا يعملون[

“Barangsiapa yang menghendaki kehidupan dunia dan perhiasaanya, niscaya kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia ini tidak akan dirugikan, mereka itulah orang-orang yang tidak memperoleh di akhirat kecuali neraka, dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia, serta sia-sialah apa yang telah mereka kerjakan” (QS. Hud, 15 –16).

Dalam shoheh Bukhori dari Abu Hurairah, Rasulullah Shallallahu’alaihi wasallam bersabda :

"تعس عبد الدينار، تعس عبد الدرهم، تعس عبد الحميصة، تعس عبد الخميلة، إن أعطي رضي، وإن لم يعط سخط، تعس وانتكس، وإذا شيك فلا انتقس، طوبى لعبد أخذ بعنان فرسه في سبيل الله ، أشعث رأسه، مغبرة قدماه، إن كان في الحراسة كان في الحراسة، وإن كان في الساقة كان في الساقة، إن استأذن لم يؤذن له، وإن شفع لم يشفع ".

“Celaka hamba dinar, celaka hamba dirham, celaka hamba khomishoh, celaka hamba khomilah([1]), jika diberi ia senang, dan jika tidak diberi ia marah, celakalah ia dan tersungkurlah ia, apabila terkena duri semoga tidak bisa mencabutnya, berbahagialah seorang hamba yang memacu kudanya (berjihad dijalan Allah), dengan kusut rambutnya, dan berdebu kedua kakinya, bila ia ditugaskan sebagai penjaga, dia setia berada di pos penjagaan, dan bila ditugaskan digaris belakang, dia akan tetap setia digaris belakang, jika ia minta izin (untuk menemui raja atau penguasa) tidak diperkenankan([2]), dan jika bertindak sebagai pemberi syafa'at (sebagai perantara) maka tidak diterima syafaatnya (perantaraannya)”.

Kandungan bab ini :

  1. Motivasi seseorang dalam amal ibadahnya, yang semestinya untuk akhirat malah untuk kepentingan duniawi (termasuk syirik dan menjadikan pekerjaan itu sia-sia tidak diterima oleh Allah).

  2. Penjelasan tentang ayat dalam surat Hud([3]).

  3. Manusia muslim disebut sebagai hamba dinar, hamba dirham, hamba khomishoh dan khamilah (jika menjadikan kesenangan duniawi sebagai tujuan).

  4. Tandanya apabila diberi ia senang, dan apabila tidak diberi ia marah.

  5. Rasulullah Shallallahu’alaihi wasallam mendo’akan : “celakalah dan tersungkurlah”.

  6. Juga mendoakan : “jika terkena duri semoga ia tidak bisa mencabutnya”.

  7. Pujian dan sanjungan untuk mujahid yang memiliki sifat-sifat sebagaimana yang disebut dalam hadits.

([1]) Khomishoh dan khamilah adalah pakaian yang terbuat dari wool atau sutera dengan diberi sulaman atau garis-garis yang menarik dan indah. Maksud ungkapan Rasulullah dengan sabdanya tersebut ialah untuk menunjukkan orang yang sangat ambisi dengan kekayaan duniawi, sehingga menjadi hamba harta benda. Mereka itulah orang-orang yang celaka dan sengsara.

([2]) Tidak diperkenankan dan tidak diterima perantaraanya, karena dia tidak mempunyai kedudukan atau pangkat dan tidak terkenal ; soalnya perbuatan dan amal yang dilakukannya diniati karena Allah semata.

([3]) Ayat ini menjelaskan tentang hukum orang yang motivasinya hanya kepentingan dan keni’matan duniawi, dan akibat yang akan diterimanya baik di dunia maupun di akhirat nanti.


BAB 38

MENTAATI ULAMA DAN UMARA DALAM MENGHARAMKAN YANG HALAL DAN

MENGHALALKAN YANG HARAM BERARTI MEMPERTUHANKAN MEREKA

Ibnu Abbas Radhiallahu’anhu berkata :

" يوشك أن تنـزل عليكم حجارة من السماء، أقول : قال رسول الله ، وتقولون : قال أبو بكر وعمر".

“Aku khawatir bila kalian ditimpa hujan batu dari langit, karena aku mengatakan : “Rasulullah Shallallahu’alaihi wasallam bersabda”, tetapi kalian malah mengatakan : “Abu Bakar dan Umar berkata”.”

Imam Ahmad bin Hanbal mengatakan : “Aku merasa heran pada orang-orang yang tahu tentang isnad hadits dan keshahehannya, tetapi mereka menjadikan pendapat Sufyan sebagai acuannya, padahal Allah Subhanahu wata’ala telah berfirman :

]فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم[

“Maka hendaklah orang-orang yang menyalahi perintahNya takut akan ditimpa fitnah atau ditimpa siksa yang pedih” (QS. An Nur, 63).

Tahukah kamu apakah yang dimaksud dengan fitnah itu ? fitnah disitu maksudnya adalah syirik, bisa jadi apabila ia menolak sabda Nabi akan terjadi dalam hatinya kesesatan sehingga celakalah dia”.

Diriwayatkan dari ‘Ady bin Hatim bahwa ia mendengar Rasulullah Shallallahu’alaihi wasallam membaca firman Allah Subhanahu wata’ala :

]اتخذوا أحبارهم ورهبانهم أربابا من دون الله[

“Mereka menjadikan orang-orang alim dan rahib-rahib mereka sebagai tuhan-tuhan selain Allah…”(QS. Al Bara’ah, 31)

Maka saya berkata kepada beliau : “Sungguh kami tidaklah menyembah mereka”, beliau bersabda :

"أليس يحرمون ما أحل الله فتحرمونه، ويحلون ما حرم الله فتحلونه ؟ فقلت : بلى، قال : فتلك عبادتهم، رواه أحمد والترمذي وحسنه.

“Tidakkah mereka mengharamkan apa yang telah dihalalkan Allah, lalu kalian pun mengharamkanya dan tidakkah mereka itu menghalalkan apa yang diharamkan Allah, lalu kalian menghalalkannya ?”, Aku menjawab : ya, maka beliau bersabda : “itulah bentuk penyembahan kepada mereka.” (HR. Imam Ahmad dan At Tirmidzi dengan menyatakan hasan)

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat An nur ([1]).

  2. Penjelasan tentang ayat dalam surat Bara’ah ([2]).

  3. Perlu diperhatikan arti ibadah yang sebelumnya telah diingkari oleh ‘Ady bin Hatim.

  4. Pemberian contoh kasus yang dikemukakan oleh Ibnu Abbas dengan menyebut nama Abu Bakar dan Umar, dan yang dikemukakan oleh Ahmad bin Hanbal dengan menyebut nama Sufyan.

  5. Hal tersebut telah berkembang sedemikian rupa, sehingga banyak terjadi pada kebanyakan manusia penyembahan terhadap orang-orang sholeh, yang dianggapnya sebagai amal yang paling utama, dan dipercayainya sebagai wali (yang dapat mendatangkan suatu manfaat atau mara bencana), serta penyembahan terhadap orang-orang alim melalui ilmu pengetahuan dan fiqh (dengan diikuti apa saja yang dikatakan, baik sesuai dengan firman Allah dan sabda RasulNya atau tidak).

kemudian hal ini berkembang lebih parah lagi, dengan adanya penyembahan terhadap orang-orang yang tidak sholeh, dan terhadap orang-orang bodoh yang tidak berilmu (dengan diikuti pendapat pendapatnya, bahkan bid’ah dan syirik yang mereka lakukan juga diikuti).

([1]) Ayat ini mengandung suatu peringatan supaya kita jangan sampai menyalahi Kitab dan Sunnah.

([2]) Ayat dalam surat At Taubah ini menunjukkan bahwa barang siapa mentaati seseorang dengan menyalahi hukum yang telah ditetapkan Allah berarti telah mengangkatnya sebagai tuhan selain Allah.


BAB 39

BERHAKIM KEPADA SELAIN ALLAH DAN RASULNYA

Firman Allah Subhanahu wata’ala :

]ألم تر إلى الذين يزعمون أنهم آمنوا بما أنزل إليك وما أنزل من قبلك يريدون أن يتحاكموا إلى الطاغـوت وقد أمروا أن يكفروا بـه ويريد الشيطان أن يضلهم ضلالا بعيدا وإذا قيل لهم تعالوا إلى ما أنزل الله وإلى الرسول رأيت المنافقين يصدون عند صدودا فكيف إذا أصابتهم مصيبة بما قدمت أيديهم ثم جاءوك يحلفون بالله إن أردنا إلا إحسانا وتوفيقا[

“Tidakkah kamu memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu, dan kepada apa yang diturunkan sebelum kamu ? mereka hendak berhakim kepada Thoghut, padahal mereka telah diperintahkan untuk mengingkari Thoghut itu, dan syetan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya. Apabila dikatakan kepada mereka: “Marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada hukum Rasul”, niscaya kamu lihat orang-orang munafik itu menghalangi (manusia) dari (mendekati) kamu dengan sekuat-kuatnya. Maka bagaimanakah halnya, apabila mereka ditimpa sesuatu musibah disebabkan perbuatan tangan mereka sendiri, kemudian mereka datang kepadamu seraya bersumpah : “Demi Allah, sekali-kali kami tidak menghendaki selain penyelesain yang baik dan perdamaian yang sempurna. ” (QS. An Nisa, 60).

]وإذا قيل لهم لا تفسدوا في الأرض قالوا إنما نحن مصلحون[.

“Dan apabila dikatakan kepada mereka (orang-orang munafik) : “janganlah kamu berbuat kerusakan di muka bumi” ([1]), mereka menjawab : “sesungguhnya kami orang-orang yang mengadakan perbaikan” (QS. Al Baqarah, 11).

]ولا تفسدوا في الأرض بعد إصلاحها[.

“Dan janganlah kamu membuat kerusakan di muka bumi ini sesudah Allah memperbaiki” (QS. Al A’raf, 56).

]أ فحكم الجاهلية يبغون ومن أحسن من الله حكما لقوم يوقنون[

“Apakah hukum jahiliyah yang mereka kehendaki, dan tidak ada yang lebih baik hukumnya daripada hukum Allah bagi orang-orang yang yakin” (QS. Al Maidah, 50)

Diriwayatkan dari Abdullah bin Umar Radhiallahu’anhu sesungguhnya Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا يؤمن أحدكم حتى يكون هواه تبعا لما جئت به ".

“Tidaklah beriman (dengan sempurna) seseorang diantara kamu, sebelum keinginan dirinya mengikuti apa yang telah aku bawa (dari Allah)” (Imam Nawawi menyatakan hadits ini shoheh).

As Sya’by menuturkan : “pernah terjadi pertengkaran antara orang munafik dan orang Yahudi. Orang Yahudi itu berkata : “Mari kita berhakim kepada Muhammad”, karena ia mengetahui bahwa beliau tidak menerima suap. Sedangkan orang munafik tadi berkata : “Mari kita berhakim kepada orang Yahudi”, karena ia tahu bahwa mereka mau menerima suap. Maka bersepakatlah keduanya untuk berhakim kepada seorang dukun di Juhainah, maka turunlah ayat :

ألم تر إلى الذين يزعمون ... الآية

Ada pula yang menyatakan bahwa ayat di atas turun berkenaan dengan dua orang yang bertengkar, salah seorang dari mereka berkata : “Mari kita bersama-sama mengadukan kepada Nabi Muhammad, sedangkan yang lainnya mengadukan kepada Ka’ab bin Asyraf”, kemudian keduanya mengadukan perkara mereka kepada Umar. Salah seorang di antara keduanya menjelaskan kepadanya tentang permasalahan yang terjadi, kemudian Umar bertanya kepada orang yang tidak rela dengan keputusan Rasulullah Shallallahu’alaihi wasallam : “Benarkah demikian ?”, ia menjawab : “Ya, benar”. Akhirnya dihukumlah orang itu oleh Umar dengan dipancung pakai pedang.

Kandungan bab ini :

  1. Penjelasan tentang ayat yang terdapat dalam surat An Nisa’ ([2]), yang didalamnya terdapat keterangan yang bisa membantu untuk memahami makna Thoghut.

  2. Penjelasan tentang ayat yang ada dalam surat Al Baqarah ([3]).

  3. Penjelasan tentang ayat yang terdapat dalam surat Al A’raf ([4])

  4. Penjelasan tentang ayat yang ada dalam surat Al Ma’idah ([5]).

  5. Penjelasan As Sya’by tentang sebab turunnya ayat-yang pertama (yang terdapat dalam surat An Nisa’).

  6. Penjelasan tentang iman yang benar dan iman yang palsu (Iman yang benar, yaitu : berhakim kepada kitab Allah dan sunnah Rasulullah, dan iman yang palsu yaitu : mengaku beriman tetapi tidak mau berhakim kepada Kitab Allah dan Sunnah Rasulullah, bahkan berhakim kepada thoghut).

  7. Kisah Umar dengan orang munafik (bahwa Umar memenggal leher orang munafik tersebut, karena dia tidak rela dengan keputusan Rasulullah].

  8. Seseorang tidak akan beriman (sempurna dan benar) sebelum keinginan dirinya mengikuti tuntunan yang dibawa oleh Rasulullah.

([1]) Maksudnya : janganlah kamu membuat kerusakan di muka bumi dengan kekafiran dan perbuatan maksiat lainnya.

([2]) Ayat ini menunjukkan kewajiban berhakim kepada Kitabullah dan Sunnah Rasulullah, dan menerima hukum keduanya dengan ridho dan tunduk. Barang siapa yang berhakim kepada selainnya, berarti berhakim kepada thogut, apapun sebutannya. Dan menunjukkan kewajiban mengingkari thoghut, serta menjauhkan diri dan waspada terhadap tipu daya syetan. Dan menunjukkan pula bahwa barangsiapa yang diajak berhakim dengan hukum Allah dan RasulNya haruslah menerima, apabila menolak maka dia adalah munafik, dan apapun dalih yang dikemukakan seperti menghendaki penyelesaian yang baik dan perdamaian yang sempurna bukanlah merupakan alasan baginya untuk menerima selain hukum Allah dan RasulNya.

([3]) Ayat ini menunjukkan bahwa barangsiapa yang mengajak berhukum kepada selain hukum yang diturunkan Allah, maka ia telah berbuat kerusakan yang sangat berat di muka bumi, dan dalih mengadakan perbaikan bukan alasan sama sekali untuk meninggalkan hukumNya, menunjukkan pula bahwa orang yang sakit hatinya akan memutar balikkan nilai-nilai, di mana yang hak dijadikan batil dan yang batil dijadikan hak.

([4]) Ayat ini menunjukkan bahwa barangsiapa yang mengajak berhukum kepada selain hukum Allah, maka ia telah berbuat kerusakan yang sangat berat di muka bumi, dan menunjukkan bahwa perbaikan di muka bumi adalah dengan menerapkan hukum yang diturunkan Allah.

([5]) Ayat ini menunjukkan bahwa orang yang menghendaki selain hukum Allah, berarti ia menghendaki hukum jahiliyah.


BAB 40

MENGINGKARI SEBAGIAN NAMA DAN SIFAT ALLAH

Firman Allah Subhanahu wata’ala :

]وهم يكفرون بالرحمن قل هو ربي لا إله إلا هو عليه توكلت وإليه متاب[

“Dan mereka kafir (ingkar) kepada Ar Rahman (Dzat Yang Maha Pengasih). Katakanlah : “Dia adalah Tuhanku, tiada sesembahan yang hak selain dia, hanya kepada Nya aku bertawakkal dan hanya kepadaNya aku bertaubat.” (QS. Ar Ra’d, 30).

Diriwayatkan dalam shoheh Bukhari, bahwa Ali bin Abi Thalib Radhiallahu’anhu berkata :

"حدثوا الناس بما يعرفون، أتريدون أن يكذب الله ورسوله ؟ ".

“Berbicaralah kepada orang-orang dengan apa yang difahami oleh mereka, apakah kalian menginginkan Allah dan RasulNya didustakan ?”.

Abdur Razak meriwayatkan dari Ma’mar dari Ibnu Thowus dari bapaknya dari Ibnu Abbas, bahwa ia melihat seseorang terkejut ketika mendengar hadits Nabi Muhammad Shallallahu’alaihi wasallam yang berkenaan dengan sifat-sifat Allah, karena merasa keberatan dengan hal tersebut, maka Ibnu Abbas berkata :

"ما فرق هؤلاء ؟ يجدون رقة عند محكمه ويهلكوه عند متشابه".

“Apa yang dikhawatirkan oleh mereka itu ? mereka mau mendengar dan menerima ketika dibacakan ayat-ayat yang muhkamat (jelas pengertiannya), tapi mereka keberatan untuk menerimanya ketika dibacakan ayat-ayat yang mutasyabihat (sulit difahami) [1].

Orang-orang Quraisy ketika mendengar Rasulullah Shallallahu’alaihi wasallam menyebut “ArRahman”, mereka mengingkarinya, maka terhadap mereka itu, Allah Subhanahu wata’ala menurunkan firmanNya : [وهم يكفرون بالرحمن] “Dan mereka kafir terhadap Ar Rahman”.

Kandungan bab ini :

  1. Dinyatakan tidak beriman, karena mengingkari (menolak) sebagian dari Asma’ dan Sifat Allah.

  2. Penjelasan tentang ayat yang terdapat dalam surat Ar Ra’d([2]).

  3. Tidak dibenarkan menyampaikan kepada manusia hal-hal yang tidak difahami oleh mereka.

  4. Hal itu disebabkan karena bisa mengakibatkan Allah dan RasulNya didustakan, meskipun ia tidak bermaksud demikian.

  5. Ibnu Abbas Radhiallahu’anhu menolak sikap orang yang merasa keberatan ketika dibacakan sebuah hadits yang berkenaan dengan sifat Allah dan menyatakan bahwa sikap tersebut bisa mencelakakan dirinya.

([1]) Perkataan Ibnu Abbas disebutkan penulis setelah perkataan Ali yang menyatakan bahwa seyogyanya tidak usah dituturkan kepada orang-orang apa yang tidak mereka mengerti, adalah untuk menunjukkan bahwa nash-nash Al Qur’an maupun hadits yang berkenaan dengan sifat Allah tidak termasuk hal tersebut, bahkan perlu pula disebutkan dan ditegaskan, karena keberatan sebagian orang akan hal tersebut bukanlah menjadi faktor penghalang untuk menyebutkannya, sebab para ulama semenjak zaman dahulu masih membacakan ayat-ayat dan hadits-hadits yang berkenaan dengan sifat Allah dihadapan orang-orang umum maupun khusus.

([2]) Ayat ini menunjukkan kewajiban mengimani segala Asma’ dan Sifat Allah, dan mengingkari sesuatu darinya adalah kufur.


BAB 41

INGKAR TERHADAP NIKMAT ALLAH

Firman Allah Subhanahu wata’ala :

]يعرفون نعمة الله ثم ينكرونها[

“Mereka mengetahui nikmat Allah (tetapi) kemudian mereka mengingkarinya…” (QS. An Nahl, 83).

Dalam menafsiri ayat di atas Mujahid mengatakan bahwa maksudnya adalah kata-kata seseorang : “Ini adalah harta kekayaan yang aku warisi dari nenek moyangku.”

Aun bin Abdullah mengatakan : “Yakni kata mereka ‘kalau bukan karena fulan, tentu tidak akan menjadi begini’.”

Ibnu Qutaibah berkata, menafsiri ayat di atas : “mereka mengatakan : ini adalah sebab syafa’at sembahan-sembahan kami”.

Abul Abbas([1]) setelah mengupas hadits yang diriwayatkan oleh Zaid bin Kholid yang didalamnya terdapat sabda Nabi : “sesungguhnya Allah berfirman : “pagi ini sebagian hambaku ada yang beriman kepadaku dan ada yang kifir …, sebagaimana yang telah disebutkan di atas[2] ia mengatakan :

“Hal ini banyak terdapat dalam Al qur’an maupun As sunnah, Allah Subhanahu wata’ala mencela orang yang menyekutukanNya dengan menisbatkan nikmat yang telah diberikan kepada selainNya”.

Sebagian ulama salaf mengatakan : “yaitu seperti ucapan mereka : anginnya bagus, nahkodanya cerdik pandai, dan sebagainya, yang bisa muncul dari ucapan banyak orang.

Kandungan bab ini :

  1. Penjelasan tentang firman Allah yang terdapat dalam surat An Nahl, yang menyatakan adanya banyak orang yang mengetahui nikmat Allah tapi mereka mengingkarinya.

  2. Hal itu sering terjadi dalam ucapan banyak orang. (karena itu harus dihindari).

  3. Ucapan seperti ini dianggap sebagai pengingkaran terhadap nikmat Allah.

  4. Adanya dua hal yang kontradiksi (mengetahui nikmat Allah dan mengingkarinya), bisa terjadi dalam diri manusia.

([1]) Abu Al Abbas Ibnu Taimiyah

([2]) Telah disebutkan pada bab 30


BAB 42

LARANGAN MENJADIKAN SEKUTU BAGI ALLAH

Firman Allah Subhanahu wata’ala :

]فلا تجعلوا لله أندادا وأنتم تعلمون[

“Maka janganlah kamu membuat sekutu untuk Allah padahal kamu mengetahui (bahwa Allah adalah maha Esa) ” (QS. Al Baqarah, 22).

Ibnu Abbas Radhiallahu’anhu dalam menafsirkan ayat tersebut mengatakan : “membuat sekutu untuk Allah adalah perbuatan syirik, suatu perbuatan dosa yang lebih sulit untuk dikenali dari pada semut kecil yang merayap di atas batu hitam, pada malam hari yang gelap gulita. Yaitu seperti ucapan anda : ‘demi Allah dan demi hidupmu wahai fulan, juga demi hidupku’, Atau seperti ucapan : ‘kalau bukan karena anjing ini, tentu kita didatangi pencuri-pencuri itu’, atau seperti ucapan : ‘kalau bukan karena angsa yang dirumah ini, tentu kita didatangi pencuri-pencuri tersebut’, atau seperti ucapan seseorang kepada kawan-kawannya : ‘ini terjadi karena kehendak Allah dan kehendakmu’, atau seperti ucapan seseorang : ‘kalaulah bukan karena Allah dan fulan’.

Oleh karena itu, janganlah anda menyertakan “si fulan” dalam ucapan-ucapan diatas, karena bisa menjatuhkan anda kedalam kemusyrikan.” (HR. Ibnu Abi Hatim)

Diriwayatkan dari Umar bin Khaththab, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"من حلف بغير الله فقد كفر أو أشرك" رواه الترمذي وحسنه وصححه الحاكم.

“Barangsiapa yang bersumpah dengan menyebut selain Allah, maka ia telah berbuat kekafiran atau kemusyrikan” (HR. Turmudzi, dan ia nyatakan sebagai hadits hasan, dan dinyatakan oleh Al Hakim shoheh).

Dan Ibnu Mas’ud Radhiallahu’anhu berkata :

"لأن أحلف بالله كاذبا أحب إلي من أن أحلف بغيره صادقا"

“Sungguh bersumpah bohong dengan menyebut nama Allah, lebih Aku sukai daripada bersumpah jujur tetapi dengan menyebut nama selainNya.”

Diriwayatkan dari Hudzaifah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا تقولوا ما شاء الله وشاء فلان، ولكن قولوا ما شاء الله ثم شاء فلان" رواه أبو داود بسند صحيح.

“Janganlah kalian mengatakan : ‘atas kehendak Allah dan kehendak si fulan’, tapi katakanlah : ‘atas kehendak Allah kemudian atas kehendak si fulan’.” ( HR. Abu Daud dengan sanad yang baik ).

Diriwayatkan dari Ibrahim An Nakha’i bahwa ia melarang ucapan : “Aku berlindung kepada Allah dan kepadamu”, tetapi ia memperbolehkan ucapan : “Aku berlindung kepada Allah, kemudian kepadamu”, serta ucapan : ‘kalau bukan karena Allah kemudian karena si fulan’, dan ia tidak memperbolehkan ucapan : ‘kalau bukan karena Allah dan karena fulan’.

Kandungan bab ini :

  1. Penjelasan tentang maksud “membuat sekutu untuk Allah”.

  2. Penjelasan para sahabat bahwa ayat-ayat yang diturunkan oleh Allah yang berkaitan dengan syirik akbar itu mencakup juga tentang syirik ashghor (kecil).

  3. Bersumpah dengan menyebut nama selain Allah adalah syirik.

  4. Bersumpah menggunakan nama selain Allah walaupun dalam kebenaran, itu lebih besar dosanya daripada sumpah palsu dengan menggunakan nama Allah.

  5. Ada perbedaan yang jelas sekali antara (و) yang berarti “dan” dengan (ثم) yang berarti “ kemudian”.


BAB 43

ORANG YANG TIDAK RELA TERHADAP SUMPAH

YANG MENGGUNAKAN NAMA ALLAH

Diriwayatkan dari Ibnu Umar, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا تحلفوا بآبائكم، من حلف بالله فليصدق, ومن حلف له بالله فليرض، ومن لم يرض فليس من الله" رواه ابن ماجة بسند حسن.

“Janganlah kalian bersumpah dengan nama nenek moyang kalian! Barangsiapa yang bersumpah dengan nama Allah, maka hendaknya ia jujur, dan barangsiapa yang diberi sumpah dengan nama Allah maka hendaklah ia rela (menerimanya), barangsiapa yang tidak rela menerima sumpah tersebut maka lepaslah ia dari Allah” (HR. Ibnu Majah dengan sanad yang hasan).

Kandungan bab ini :

  1. Larangan bersumpah dengan menyebut nama nenek moyang.

  2. Diperintahkan kepada orang yang diberi sumpah dengan menyebut nama Allah untuk rela menerimanya.

  3. Ancaman bagi orang-orang yang tidak rela menerimanya.


BAB 44

UCAPAN SESEORANG : “ATAS KEHENDAK ALLAH DAN KEHENDAKMU”

Qutaibah Radhiallahu’anhu berkata :

"أن يهوديا أتى النبي r، فقال : إنكم تشركون تقولون : ما شاء الله وشئت، وتقولون : والكعبة، فأمرهم النبي إذا أرادوا أن يحلفوا أو يقولوا : " ورب الكعبة "، وأن يقولوا : " ما شاء الله ثم شئت " رواه النسائي وصححه.

“Bahwa ada seorang Yahudi datang kepada Rasulullah, lalu berkata : “Sesungguhnya kamu sekalian telah melakukan perbuatan syirik, kalian mengucapkan: ‘atas kehendak Allah dan kehendakmu’ dan mengucapkan : ‘demi Ka’bah’, maka Rasulullah memerintahkan para sahabat apabila hendak bersumpah supaya mengucapkan : ‘demi Rabb Pemilik ka’bah’, dan mengucapkan : ‘atas kehendak Allah kemudian atas kehendakmu’. (HR. An Nasai dan ia nyatakan sebagai hadits shoheh).

Ibnu Abbas Radhiallahu’anhu menuturkan :

"أن رجلا قال للنبي :" ما شاء الله وشئت "، فقال : أجعلتني لله ندا ؟ ما شاء الله وحده".

“Bahwa ada seorang lelaki berkata kepada Nabi Muhammad Shallallahu’alaihi wasallam : ‘atas kehendak Allah dan kehendakmu’, maka Nabi bersabda : “apakah kamu telah menjadikan diriku sekutu bagi Allah ? hanya atas kehendak Allah semata”.

Diriwayatkan oleh Ibnu majah, dari At Thufail saudara seibu Aisyah, ra. ia berkata :

“Aku bermimpi seolah-olah aku mendatangi sekelompok orang-orang Yahudi, dan aku berkata kepada mereka : ‘Sungguh kalian adalah sebaik-baik kaum jika kalian tidak mengatakan : Uzair putra Allah’. Mereka menjawab : ‘Sungguh kalian juga sebaik-baik kaum jika kalian tidak mengatakan : ‘Atas kehendak Allah dan kehendak Muhammad’. Kemudian aku melewati sekelompok orang-orang Nasrani, dan aku berkata kepada mereka : ‘Sungguh kalian adalah sebaik-baik kaum jika kalian tidak mengatakan : ‘Al Masih putra Allah’. Mereka pun balik berkata : ‘Sungguh kalian juga sebaik-baik kaum jika kalian tidak mengatakan : ‘Atas kehendak Allah dan Muhammad’. Maka pada keesokan harinya aku memberitahukan mimpiku tersebut kepada kawan-kawanku, setelah itu aku mendatangi Nabi Muhammad, dan aku beritahukan hal itu kepada beliau. Kemudian Rasul bersabda : “Apakah engkau telah memberitahukannya kepada seseorang ?, aku manjawab : ‘ya’. Lalu Rasulullah Shallallahu’alaihi wasallam bersabda yang diawalinya dengan memuji nama Allah Subhanahu wata’ala :

"أما بعد، فإن طفيلا رأى رؤيا أخبر بها من أخبر منكم، وإنكم قلتم كلمة كان يمنعني كذا وكذا أن أنهاكم عنها، فلا تقولوا : ما شاء الله وشاء محمد، ولكن قولوا : ما شاء الله وحده ".

“Amma ba’du, sesungguhnya Thufail telah bermimpi tentang sesuatu, dan telah diberitahukan kepada sebagian orang dari kalian. Dan sesunguhnya kalian telah mengucapkan suatu ucapan yang ketika itu saya tidak sempat melarangnya, karena aku disibukkan dengan urusan ini dan itu, oleh karena itu, janganlah kalian mengatakan : ‘Atas kehendak Allah dan kehendak Muhammad’, akan tetapi ucapkanlah : ‘Atas kehendak Allah semata’.”

Kandungan bab ini :

  1. Hadits diatas menunjukkan bahwa orang Yahudi pun mengetahui tentang perbuatan yang disebut syirik ashghor.

  2. Pemahaman seseorang akan kebenaran tidak menjamin ia untuk menerima dan melaksanakannya, apabila ia dipengaruhi oleh hawa nafsunya. (sebagaimana orang-orang Yahudi tadi, dia mengerti kebenaran, tetapi dia tidak mau mengikuti kebenaran itu, dan tidak mau beriman kepada Nabi yang membawanya).

  3. Sabda Rasulullah Shallallahu’alaihi wasallam : “Apakah engkau menjadikan diriku sekutu bagi Allah ?” sebagai bukti adanya penolakan terhadap orang-orang yang mengatakan kepada beliau : ‘Atas kehendak Allah dan kehendakmu’, jika demikian sikap beliau, lalu bagaimana dengan orang-orang yang mengatakan :

"يا أكرم الخلق ما لي ألوذ به سواك ..."

“Wahai makhluk termulia, tak ada seorangpun bagiku sebagai tempatku berlindung kecuali engkau ..” dan dua bait selanjutnya.

  4. Ucapan seseorang : “atas kehendak Allah dan kehendakmu” termasuk syirik ashghor, tidak termasuk syirik akbar , karena beliau bersabda : “kalian telah mengucapkan suatu ucapan yang karena kesibukanku dengan ini dan itu aku tidak sempat melarangnya”.

  5. Mimpi yang baik termasuk bagian dari wahyu.

  6. Mimpi kadang menjadi sebab disyariatkannya suatu hukum.


BAB 45

BARANG SIAPA MENCACI MASA MAKA

DIA TELAH MENYAKITI ALLAH

Firman Allah Subhanahu wata’ala :

]وقالوا ما هي إلا حياتنا الدنيا نموت ونحيا وما يهلكنا إلا الدهر وما لهم بذلك من علم إن هم إلا يظنون[

“Dan berkata mereka : ‘Kehidupan ini tak lain hanyalah kehidupan di dunia saja, kita mati dan hidup, dan tidak ada yang membinasakan kita kecuali masa, dan mereka sekali-kali tidak mempunyai pengetahuan tentang itu, mereka tidak lain hanyalah menduga-duga saja.” (QS. Al Jatsiah, 24).

Diriwayatkan dalam shoheh Bukhori dan Muslim dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"قال الله تعالى : يؤذيني ابن آدم، يسب الدهر، وأنا الدهر أقلب الليل والنهار" وفي رواية : "لا تسبوا الدهر فإن الله هو الدهر".

“Allah Subhanahu wata’ala berfirman : “Anak adam (manusia) menyakiti Aku, mereka mencaci masa, padahal Aku adalah pemilik dan pengatur masa, Akulah yang menjadikan malam dan siang silih berganti”. Dan dalam riwayat yang lain dikatakan : “janganlah kalian mencaci masa, karena Allah Subhanahu wata’ala adalah Pemilik dan Pengatur masa.” ([1]).

Kandungan bab ini :

  1. Larangan mencaci masa.

  2. Mencaci masa berarti menyakiti Allah.

  3. Perlu renungan akan sabda Nabi Shallallahu’alaihi wasallam : “Karena Allah sesungguhnya adalah Pemilik dan Pengatur masa” ([2]).

  4. Mencaci mungkin saja dilakukan seseorang, meskipun ia tidak bermaksud demikian dalam hatinya.

([1]) Orang-orang Jahiliyah, kalau mereka tertimpa suatu musibah, bencana atau malapetaka, mereka mencaci masa. Maka Allah melarang hal tersebut, karena yang menciptakan dan mengatur masa adalah Allah Yang Maha Esa. Sedangkan menghina pekerjaan seseorang berarti menghina orang yang melakukannya. Dengan demikian, mencaci masa berarti mencela dan menyakiti Allah sebagai Pencipta dan Pengatur masa.

([2]) Sabda beliau itu menunjukkan bahwa segala sesuatu yang terjadi di alam semesta ini adalah dengan takdir Allah, karena itu wajib bagi seorang muslim untuk beriman dengan qadha dan qadar, yang baik maupun yang buruk, yang manis maupun yang pahit.


BAB 46

PENGGUNAAN GELAR “QODLI QUDLOT” (HAKIMNYA PARA HAKIM)

DAN SEJENISNYA

Diriwayatkan dalam shoheh Bukhori dan Muslim, dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"إن أخنع اسم عند الله رجل تسمى ملك الأملاك، لا مالك إلا الله " - قال سفيان : مثل شاهان شاه - وفي رواية : "أغيظ رجل على الله يوم القيامة وأخبثه".

“Sesungguhnya nama (gelar) yang paling hina di sisi Allah Subhanahu wata’ala adalah “Rajanya para raja”, tiada raja yang memiliki kekuasaan mutlak kecuali Allah ” Sufyan[1] mengemukakan contoh dengan berkata : ‘seperti gelar syahan syah’, dan dalam riwayat yang lain dikatakan : “Dia adalah orang yang paling dimurkai dan paling jahat di sisi Allah pada hari kiamat … ”

Kandungan bab ini :

  1. Larangan menggunakan gelar “Rajanya para raja”.

  2. Larangan menggunakan gelar lain yang sejenis dengan gelar diatas, seperti contoh yang dikemukakan oleh Sufyan “Syahan syah”.

  3. Hal itu dilarang, (karena ada pensejajaran antara hamba dengan Kholiqnya) meskipun hatinya tidak bermaksud demikian.

  4. Larangan ini tidak lain hanyalah untuk mengagungkan Allah.

([1]) Yakni : Sufyan bin Uyainah.


BAB 47

MEMULIAKAN NAMA-NAMA ALLAH

DAN MENGGANTI NAMA UNTUK TUJUAN INI

Diriwayatkan dari Abu Syaraih bahwa ia dulu diberi kunyah (sebutan, nama panggilan) “Abul Hakam”, Maka Nabi Shallallahu’alaihi wasallam bersabda kepadanya :

"إن الله هو الحكم، وإليه الحكم، فقال : إن قومي إذا اختلفوا في شيء أتوني فحكمت بينهم، فرضي كلا الفريقين، فقال : ما أحسن هذا، فما لك من الولد ؟ قلت : شريح، ومسلم، وعبد الله، قال : فمن أكبرهم ؟ قلت : شريح، قال : فأنت أبو شريح" رواه أبو داود وغيره.

“Allah Subhanahu wata’ala adalah Al Hakam, dan hanya kepadaNya segala permasalahan dimintakan keputusan hukumnya”, kemudian ia berkata kepada Nabi Shallallahu’alaihi wasallam : “Sesungguhnya kaumku apabila berselisih pendapat dalam suatu masalah mereka mendatangiku, lalu aku memberikan keputusan hukum di antara mereka, dan kedua belah pihak pun sama-sama menerimanya”, maka Nabi bersabda : “Alangkah baiknya hal ini, apakah kamu punya anak ?” aku menjawab : “Syuraih, Muslim dan Abdullah”, Nabi bertanya : “siapa yang tertua diantara mereka ? “Syuraih” jawabku, Nabi bersabda : “kalau demikian kamu Abu Syuraih”. (HR. Abu Daud dan ahli hadits lainnya).

Kandungan bab ini :

  1. Wajib memuliakan Nama dan Sifat Allah (dan dilarang menggunakan nama atau kunyah yang maknanya sejajar dengan nama Allah) walaupun tidak bermaksud demikian.

  2. Dianjurkan mengganti nama yang kurang baik untuk memuliakan Nama Allah.

  3. Memilih nama anak yang tertua untuk kunyah (nama panggilan).


BAB 48

BERSENDA GURAU DENGAN MENYEBUT NAMA ALLAH, ALQUR’AN ATAU RASULULLAH

Firman Allah Subhanahu wata’ala :

ولئن سألتهم ليقولن إنما كنا نخوض ونلعب قل أبالله وأياته ورسوله كنتم تستهزؤون لا تعتذروا قد كفرتم بعد إيمانكم

“Dan jika kamu tanyakan kepada orang-orang munafik (tentang apa yang mereka lakukan) tentulah mereka akan menjawab : "Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja", katakanlah : "Apakah dengan Allah, ayat-ayatNya dan RasulNya kalian selalu berolok-olok ?", tidak usah kamu minta maaf, karena kamu telah kafir sesudah beriman…” (QS. At Taubah, 65 – 66).

Diriwayatkan dari Ibnu Umar, Muhammad bin Kaab, Zaid bin Aslam, dan Qatadah, suatu hadits dengan rangkuman sebagai berikut : “Bahwasanya ketika dalam peperangan tabuk, ada seseorang yang berkata : “Belum pernah kami melihat seperti para ahli membaca Alqur’an (qurra’) ini, orang yang lebih buncit perutnya, dan lebih dusta mulutnya, dan lebih pengecut dalam peperangan”, maksudnya adalah Rasulullah Shallallahu’alaihi wasallam dan para sahabat yang ahli membaca Al Qur’an. Maka berkatalah Auf bin Malik kepadanya: “kau pendusta, kau munafik, aku beritahukan hal ini kepada Rasulullah”, lalu berangkatlah Auf bin Malik kepada Rasulullah untuk memberitahukan hal ini kepada beliau, akan tetapi sebelum ia sampai, telah turun wahyu kepada beliau.

Dan ketika orang itu datang kepada Rasulullah, beliau sudah beranjak dari tempatnya dan menaiki untanya, maka berkatalah ia kepada Rasulullah : “Ya Rasulullah, sebenarnya kami hanya bersenda gurau dan mengobrol sebagaimana obrolan orang yang mengadakan perjalanan untuk menghilangkan penatnya perjalanan”, kata Ibnu Umar : “sepertinya aku melihat orang tadi berpegangan sabuk pelana unta Rasulullah, sedang kedua kakinya tersandung-sandung batu, sambil berkata : “kami hanyalah bersenda gurau dan bermain main saja”, kemudian Rasulullah bersabda kepadanya :

أبالله وآياته ورسوله كنتم تستهزؤون

“Apakah dengan Allah, ayat-ayatNya, dan RasulNya kamu selalu berolok olok”.

Rasulullah Shallallahu’alaihi wasallam mengatakan seperti itu tanpa menengok, dan tidak bersabda kepadanya lebih dari pada itu.

Kandungan bab ini :

  1. Masalah yang sangat penting sekali, bahwa orang yang bersenda gurau dengan menyebut nama Allah, ayat-ayatNya dan RasulNya adalah kafir.

  2. Ini adalah penafsiran dari ayat diatas, untuk orang yang melakukan perbuatan itu, siapapun dia.

  3. Ada perbedaan yang sangat jelas antara menghasut dan setia Allah dan RasulNya. (dan melaporkan perbuatan orang-orang fasik kepada waliyul amr untuk mencegah mereka, tidaklah termasuk perbuatan menghasut tetapi termasuk kesetiaan kepada Allah dan kaum muslimin seluruhnya).

  4. Ada perbedaan yang cukup jelas antara sikap memaafkan yang dicintai Allah dengan bersikap tegas terhadap musuh-musuh Allah.

  5. Tidak setiap permintaan maaf dapat diterima. (ada juga permintaan maaf yang harus ditolak).


BAB 49

MENSYUKURI NIKMAT ALLAH

Firman Allah Subhanahu wata’ala :

ولئن أذقناهم رحمة منا بعد ضراء مسته ليقولن هذا لي

“Dan jika kami melimpahkan kepadanya sesuatu rahmat dari kami, sesudah dia ditimpa kesusahan, pastilah dia berkata “ini adalah hak-Ku”. (QS. Fushshilat, 50).

Dalam menafsirkan ayat ini Mujahid mengatakan : “ini adalah karena jerih payahku, dan akulah yang berhak memilikinya”.

Sedangkan Ibnu Abbas mengatakan : “ini adalah dari diriku sendiri”.

Firman Allah Subhanahu wata’ala :

قال إنما أوتيته على علم عندي

“(Qarun) berkata : sesungguhnya aku diberi harta kekayaan ini, tiada lain karena ilmu yang ada padaku” (QS. Al Qashash, 78).

Qotadah dalam menafsirkan ayat ini mengatakan: “Maksudnya : karena ilmu pengetahuanku tentang cara-cara berusaha”.

Ahli tafsir lainnya mengatakan : “Karena Allah mengetahui bahwa aku orang yang layak menerima harta kekayaan itu”, dan inilah makna yang dimaksudkan oleh Mujahid : “aku diberi harta kekayaan ini atas kemulianku”.

Diriwayatkan dari Abu Hurairah Radhiallahu’anhu bahwa ia mendengar Rasulullah Shallallahu’alaihi Wasallam bersabda :

إن ثلاثة من بني إسرائيل : أبرص وأقرع وأعمى، فأراد الله أن يبتليهم، فبعث إليهم ملكا، فأتى الأبرص، فقال : أي شيء أحب إليك ؟ قال : لون حسن، وجلد حسن، ويذهب عني الذي قذرني الناس به، قال : فمسحه، فذهب عنه قذره، فأعطي لونا حسنا وجلدا حسنا، قال : فأي المال أحب إليك ؟ قال : الإبل أو البقر – شك إسحاق – فأعطي ناقة عشراء، فقال : بارك الله لك فيها، قال : فأتى الأقرع، فقال : أي شيء أحب إليك ؟ قال : شعر حسن، ويذهب عني الذي قذرني الناس به، فمسحه فذهب عنه قذره، وأعطي شعرا حسنا، فقال : أي المال أحب إليك ؟ قال : البقر أو الإبل، فأعطي بقرة حاملا، قال : بارك الله لك فيها، فأتى الأعمى، فقال : أي شيء أحب إليك ؟ قال : أن يرد الله إلي بصري فأبصر به الناس، فمسحه فرد الله إليه بصره، قال : فأي المال أحب إليك ؟ قال : الغنم، فأعطي شاة والدا، فأنتج هذان وولد هذا، فكان لهذا واد من الإبل، ولهذا واد من البقرن ولهذا واد من الغنم.

“Sesungguhnya ada tiga orang dari bani Israil, yaitu : penderita penyakit kusta, orang berkepala botak, dan orang buta. Kemudian Allah Subhanahu wata’ala ingin menguji mereka bertiga, maka diutuslah kepada mereka seorang malaikat.

Maka datanglah malaikat itu kepada orang pertama yang menderita penyakit kusta dan bertanya kepadanya : “Apakah sesuatu yang paling kamu inginkan ?”, ia menjawab : “Rupa yang bagus, kulit yang indah, dan penyakit yang menjijikkan banyak orang ini hilang dari diriku”. Maka diusaplah orang tersebut, dan hilanglah penyakit itu, serta diberilah ia rupa yang bagus, kulit yang indah, kemudian malaikat itu bertanya lagi kepadanya : “Lalu kekayaan apa yang paling kamu senangi ?”, ia menjawab : “onta atau sapi”, maka diberilah ia seekor onta yang sedang bunting, dan iapun didoakan : “Semoga Allah memberikan berkahNya kepadamu dengan onta ini.”

Kemudian Malaikat tadi mendatangi orang kepalanya botak, dan bertanya kepadanya :“Apakah sesuatu yang paling kamu inginkan ?”, ia menjawab :“Rambut yang indah, dan apa yang menjijikan dikepalaku ini hilang”, maka diusaplah kepalanya, dan seketika itu hilanglah penyakitnya, serta diberilah ia rambut yang indah, kemudian malaikat tadi bertanya lagi kepadanya : “Harta apakah yang kamu senangi ?”. ia menjawab : “sapi atau onta”, maka diberilah ia seekor sapi yang sedang bunting, seraya didoakan : “Semoga Allah memberkahimu dengan sapi ini.”

Kemudian malaikat tadi mendatangi orang yang buta, dan bertanya kepadanya : “Apakah sesuatu yang paling kamu inginkan?”, ia menjawab : "Semoga Allah berkenan mengembalikan penglihatanku sehingga aku dapat melihat orang”, maka diusaplah wajahnya, dan seketika itu dikembalikan oleh Allah penglihatannya, kemudian malaikat itu bertanya lagi kepadanya : “Harta apakah yang paling kamu senangi ?”, ia menjawab : “kambing”, maka diberilah ia seekor kambing yang sedang bunting.

Lalu berkembangbiaklah onta, sapi dan kambing tersebut, sehingga yang pertama memiliki satu lembah onta, yang kedua memiliki satu lembah sapi, dan yang ketiga memiliki satu lembah kambing.

Sabda Nabi Shallallahu’alaihi wasallam berikutnya :

ثم إنه أتى الأبرص في صورته وهيئته، قال : رجل مسكين قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي أعطاك اللون الحسن والجلد الحسن والمال، بعيرا أتبلغ به في سفري، فقال : الحقوق كثيرة، فقال له : كأني أعرفك ! ألم تكن أبرص يقذرك الناس، فقيرا فأعطاك الله U المال ؟ فقال: إنما ورثت هذا المال كابرا عن كابر، فقال : إن كنت كاذبا فصيرك الله إلى ما كنت. قال : وأتى الأقرع في صورته، فقال له : مثل ما قال لهذا، ورد عليه مثل ما رد عليه هذا، فقال : إن كنت كاذبا فصيرك الله إلى ما كنت. قال : وأتى الأعمى في صورته فقال : رجل مسكين وابن سبيل قد انقطعت بي الحبال في سفري، فلا بلاغ لي اليوم إلا بالله ثم بك، أسألك بالذي رد عليك بصرك شاة أتبلغ بها في سفري، فقال : قد كنت أعمى فرد الله إلي بصري، فخذ ما شئت، ودع ما شئت، فوالله لا أجهدك اليوم بشيء أخذته لله، فقال : أمسك مالك، فإنما ابتليتم، فقد رضي الله عنك وسخط على صاحبيك. أخرجاه.

Kemudian datanglah malaikat itu kepada orang yang sebelumnya menderita penyakit kusta, dengan menyerupai dirinya disaat ia masih dalam keadaan berpenyakit kusta, dan berkata kepadanya : “Aku seorang miskin, telah terputus segala jalan bagiku (untuk mencari rizki) dalam perjalananku ini, sehingga tidak akan dapat meneruskan perjalananku hari ini kecuali dengan pertolongan Allah, kemudian dengan pertolongan anda. Demi Allah yang telah memberi anda rupa yang tampan, kulit yang indah, dan kekayaan yang banyak ini, aku minta kepada anda satu ekor onta saja untuk bekal meneruskan perjalananku”, tetapi permintaan ini ditolak dan dijawab : “Hak-hak (tanggunganku) masih banyak”, kemudian malaikat tadi berkata kepadanya : “Sepertinya aku pernah mengenal anda, bukankah anda ini dulu orang yang menderita penyakit lepra, yang mana orangpun sangat jijik melihat anda, lagi pula anda orang yang miskin, kemudian Allah memberikan kepada anda harta kekayaan ?”, dia malah menjawab : “Harta kekayaan ini warisan dari nenek moyangku yang mulia lagi terhormat”, maka malaikat tadi berkata kepadanya :“jika anda berkata dusta niscaya Allah akan mengembalikan anda kepada keadaan anda semula”.

Kemudian malaikat tadi mendatangi orang yang sebelumnya berkepala botak, dengan menyerupai dirinya disaat masih botak, dan berkata kepadanya sebagaimana ia berkata kepada orang yang pernah menderita penyakita lepra, serta ditolaknya pula permintaanya sebagaimana ia ditolak oleh orang yang pertama. Maka malaikat itu berkata : “jika anda berkata bohong niscaya Allah akan mengembalikan anda seperti keadaan semula”.

Kemudian malaikat tadi mendatangi orang yang sebelumnya buta, dengan menyerupai keadaannya dulu disaat ia masih buta, dan berkata kepadanya : “Aku adalah orang yang miskin, yang kehabisan bekal dalam perjalanan, dan telah terputus segala jalan bagiku (untuk mencari rizki) dalam perjalananku ini, sehingga kau tidak dapat lagi meneruskan perjalananku hari ini, kecuali dengan pertolongan Allah kemudian pertolongan anda. Demi Allah yang telah mengembalikan penglihatan anda, aku minta seekor kambing saja untuk bekal melanjutkan perjalananku”. Maka orang itu menjawab :“Sungguh aku dulunya buta, lalu Allah mengembalikan penglihatanku. Maka ambillah apa yang anda sukai, dan tinggalkan apa yang tidak anda sukai. Demi Allah, saya tidak akan mempersulit anda dengan mengembalikan sesuatu yang telah anda ambil karena Allah”. Maka malaikat tadi berkata : “Peganglah harta kekayaan anda, karena sesungguhnya engkau ini hanya diuji oleh Allah, Allah telah ridho kepada anda, dan murka kepada kedua teman anda” (HR. Bukhori dan Muslim).

Kandungan bab ini :

  1. Penjelasan tentang ayat di atas ([1]).

  2. Pengertian firman Allah : “… Pastilah ia berkata : ini adalah hakku”.

  3. Pengertian firman Allah : “Sesungguhnya aku diberi kekayaan ini tiada lain karena ilmu yang ada padaku”.

  4. Kisah menarik, sebagaimana yang terkandung dalam hadits ini, memuat pelajaran-pelajaran yang berharga dalam kehidupan ini.

([1]) Ayat di atas menunjukkan kewajiban mensyukuri ni’mat Allah dan mengakui bahwa ni’mat tersebut semata mata berasal dari Allah, dan menunjukkan pula bahwa kata kata seseorang terhadap ni’mat Allah yang dikaruniakan kepadanya : “Ini adalah hak yang patut kuterima, karena usahaku” adalah dilarang dan tidak sesuai dengan kesempurnaan tauhid.


BAB 50

NAMA YANG DIPERHAMBAKAN KEPADA SELAIN ALLAH

Firman Allah Subhanahu wata’ala :

]فلما آتاهما صالحا جعلا له شركاء فيما آتاهما فتعالى الله عما يشركون[.

“Ketika Allah mengaruniakan kepada mereka seorang anak laki laki yang sempurna (wujudnya), maka keduanya menjadikan sekutu bagi Allah dalam hal (anak) yang dikaruniakan kepada mereka, maha suci Allah dari perbuatan syirik mereka ” (QS. Al A’raf, 190).

Ibnu Hazm berkata : “Para ulama telah sepakat mengharamkan setiap nama yang diperhambakan kepada selain Allah, seperti : Abdu Umar (hambanya umar), Abdul Ka’bah (hambanya ka’bah) dan yang sejenisnya, kecuali Abdul Muthalib. ([1])”

Ibnu Abi Hatim meriwayatkan bahwa Ibnu Abbas Radhiallahu’anhu dalam menafsirkan ayat tersebut mengatakan : “Setelah Adam menggauli istrinya Hawwa, ia pun hamil, lalu iblis mendatangi mereka berdua seraya berkata : “Sungguh, aku adalah kawanmu berdua yang telah mengeluarkan kalian dari sorga. Demi Allah, hendaknya kalian mentaati aku, jika tidak maka akan aku jadikan anakmu bertanduk dua seperti rusa, sehingga akan keluar dari perut istrimu dengan merobeknya, demi Allah, itu pasti akan ku lakukan”, itu yang dikatakan iblis dalam menakut-nakuti mereka berdua, selanjutnya iblis berkata : “Namailah anakmu dengan Abdul harits [2] ”. Tapi keduanya menolak untuk mentaatinya, dan ketika bayi itu lahir, ia lahir dalam keadaan mati. kemudian Hawwa hamil lagi, dan datanglah iblis itu dengan mengingatkan apa yang pernah dikatakan sebelumnya. Karena Adam dan Hawwa cenderung lebih mencintai keselamatan anaknya, maka ia memberi nama anaknya dengan “ Abdul Harits”, dan itulah penafsiran firman Allah Subhanahu wata’ala : [جعلا له شركاء فيما آتاهما].

Ibnu Abi Hatim meriwayatkan pula, dengan sanad yang shaheh, bahwa Qotadah dalam menafsirkan ayat ini mengatakan : “Yaitu, menyekutukan Allah dengan taat kepada iblis, bukan dalam beribadah kepadanya ” ([3]).

Dan dalam menafsirkan firman Allah [ لئن آتيتنا صالحا] yang artinya : “Jika engkau mengaruniakan anak laki-laki yang sempurna (wujudnya)” ([4]), Mujahid berkata : “Adam dan Hawwa khawatir kalau anaknya lahir tidak dalam wujud manusia”, dan penafsiran yang senada ini diriwayatkannya pula dari Al Hasan (Al Basri), Said (Ibnu Jubair) dan yang lainnya.

Kandungan bab ini :

  1. Dilarang memberi nama yang diperhambakan kepada selain Allah.

  2. Penjelasan tentang maksud ayat di atas ([5]).

  3. Kemusyrikan ini [sebagaimana dinyatakan oleh ayat ini] disebabkan hanya sekedar pemberian nama saja, tanpa bermaksud yang sebenarnya.

  4. Pemberian anak perempuan dengan wujud yang sempurna merupakan nikmat Allah [yang wajib disyukuri].

  5. Ulama Salaf menyebutkan perbedaan antara kemusyrikan di dalam taat dan kemusyrikan di dalam beribadah.

([1]) Maksudnya mereka belum sepakat mengharamkan nama Abdul Mutholib, karena asal nama ini berhubungan dengan perbudakan.

([2]) Al Harits adalah nama Iblis. Dan maksud Iblis adalah menakut-nakuti mereka berdua supaya memberi nama tersebut kepada anaknya ialah untuk mendapatkan suatu macam bentuk syirik, dan inilah salah satu cara Iblis memperdaya musuhnya, kalau dia belum mampu untuk menjerumuskan seseorang manusia ke dalam tindakan maksiat yang besar resikonya, akan di mulai untuk menjerumuskannya terlebih dahulu dari tindakan maksiat yang ringan atau kecil.

([3]) Maksudnya : mereka tidaklah menyembah Iblis, tetapi mentaati Iblis dengan memberi nama Abdul Harits kepada anak mereka, sebagaimana yang diminta Iblis. Dan perbuatan ini disebut perbuatan syirik kepada Allah.

([4]) Surat Al A’raf, 189

([5]) Ayat ini menunjukkan bahwa anak yang dikaruniakan Allah kepada seseorang termasuk nikmat yang harus disyukuri, dan termasuk kesempurnaan rasa syukur kepadaNya bila diberi nama yang baik, yang tidak diperhambakan kepada selainNya, karena pemberian nama yang diperhambakan kepada selainNya adalah syirik.


BAB 51

MENETAPKAN AL ASMA’ AL HUSNA HANYA UNTUK ALLAH DAN

TIDAK MENYELEWENGKANNYA

Firman Allah Subhanahu wata’ala :

ولله الأسماء الحسنى فادعوه بها وذروا الذين يلحدون في أسمائه سيجزون ما كانوا يعملون

“Hanya milik Allah lah Al Asma’ Al Husna (Nama-nama yang baik), maka berdoalah kepadaNya dengan menyebut Asma Nya itu, dan tinggalkanlah orang-orang yang menyelewengkan Asma Nya. Mereka nanti pasti akan mendapat balasan atas apa yang telah mereka kerjakan.” (QS. Al A’raf, 180).

Ibnu Abi Hatim meriwayatkan dari Ibnu Abbas tentang maksud firman Allah [يلحدون في أسمائه] yang artinya : “menyelewengkan Asma Nya” ia mengatakan, bahwa maksudnya adalah : “berbuat syirik (dalam Asma Nya), yaitu orang-orang yang menjadikan Asma-asma Allah untuk berhala mereka, seperti nama Al Lata yang berasal dari kata Al Ilah, dan Al Uzza dari kata Al Aziz”.

Dan diriwayatkan dari Al A’masy ([1]) dalam menafsirkan ayat tersebut ia mengatakan: “Mereka memasukkan ke dalam Asma Nya nama-nama yang bukan dari Asma Nya”.

Kandungan bab ini :

  1. Wajib menetapkan Asma Allah [sesuai dengan keagungan dan kemuliaanNya].

  2. Semua Asma Allah adalah husna (Maha Indah).

  3. Diperintahkan untuk berdoa dengan menyebut Asma husna Nya.

  4. Diperintahkan meninggalkan orang-orang yang menentang Asma-asma Nya dan menyelewengkannya.

  5. Penjelasan tentang bentuk penyelewengan Asma Allah.

  6. Ancaman terhadap orang-orang yang menyelewengkan Asma Al Husna Allah dari kebenaran.

([1]) Abu Muhammad : Sulaiman bin Mahran Al Asdi, digelari Al A’masy. Salah seorang tabi’in ahli tafsir, hadits dan faraidh, dan banyak meriwayatkan hadits . dilahirkan th. 61 H (681 M), dan meninggal th. 147 H (765 M).


BAB 52

LARANGAN MENGUCAPKAN “AS SALAMU ‘ALALLAH ”

Diriwayatkan dalam shaheh Bukhari dan Muslim, dari Ibnu Abbas Radhiallahu’anhu ia berkata :

كنا إذا كنا مع النبي في الصلاة، قلنا : السلام على الله من عباده، السلام على فلان وفلان، فقال النبي : لا تقولوا السلام على الله، فإن الله هو السلام.

“Ketika kami melakukan sholat bersama Nabi Muhammad Shallallahu’alaihi wasallam kami pernah mengucapkan :السلام على الله من عباده , dan mengucapkan :السلام على فلان وفلان yang artinya : “semoga keselamatan untuk Allah dari hamba-hambanya”, dan “semoga keselamatan untuk sifulan dari sifulan”, maka Nabi bersabda : “janganlah kamu mengucapkan :السلام على الله yang artinya “keselamatan semoga untuk Allah”, karena sesungguhnya Allah adalah السلام (Maha pemberi keselamatan).

Kandungan bab ini :

  1. Penjelasan tentang makna Assalam ([1]).

  2. السلام merupakan ucapan selamat.

  3. Hal ini tidak sesuai untuk Allah.

  4. Alasannya, [karena As Salam adalah salah satu dari Asma’ Allah, Dialah yang memberi keselamatan, dan hanya kepadaNya kita memohon keselamatan.

  5. Telah diajarkan kepada para sahabat tentang ucapan penghormatan yang sesuai untuk Allah ([2]).

([1]) As Salam : salah satu Asma’ Allah, yang artinya : Maha Pemberi keselamatan. As Salam berarti juga keselamatan, sebagai doa kepada orang yang diberi ucapan selamat. Karena itu tidak boleh dikatakan “As Salamu Alallah”.

([2]) Ucapan penghormatan yang sesuai untuk Allah yaitu : “At Tahiyyatu lillah, Washshalawatu Wath thoyyibat”.


BAB 53

BERDOA DENGAN UCAPAN

“ YA ALLAH AMPUNILAH AKU JIKA ENGKAU MENGHENDAKI”

Diriwayatkan dalam shoheh Bukhori dan Muslim, dari Abu Hurairah, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

"لا يقل أحدكم : اللهم اغفر لي إن شئت، اللهم ارحمني إن شئت، ليعزم المسألة فإن الله لا مكره له".

“Janganlah ada seseorang di antara kalian yang berdo’a dengan ucapan : “Ya Allah, Ampunilah aku jika Engkau menghendaki”, atau berdo’a : “Ya Allah, rahmatilah aku jika Engkau menghendaki”, tetapi hendaklah meminta dengan mantap, karena sesungguhnya Allah Subhanahu wata’ala tidak ada sesuatupun yang memaksaNya untuk berbuat sesuatu”.

Dan dalam riwayat Muslim, disebutkan :

"وليعظم الرغبة فإن الله لا يتعاظمه شيء أعطاه ".

“Dan hendaklah ia memiliki keinginan yang besar, karena sesungguhnya Allah tidak terasa berat bagiNya sesuatu yang Ia berikan”.

Kandungan bab ini :

  1. Larangan mengucapkan kata : “jika engkau menghendaki” dalam berdoa.

  2. Karena [ucapan ini menunjukkan seakan-akan Allah merasa keberatan dalam mengabulkan permintaan hambaNya, atau merasa terpaksa untuk memenuhi permohonan hambaNya].

  3. Diperintahkan untuk berkeinginan kuat dalam berdoa.

  4. Diperintahkan untuk membesarkan harapan dalam berdoa.

  5. Karena [Allah maha kaya, maha luas karuniaNya, dan maha kuasa untuk berbuat apa saja yang dikehendakiNya].


BAB 54

LARANGAN MENGUCAPKAN “ABDI ATAU AMATI (HAMBAKU)”

Diriwayatkan dalam shaheh Bukhari dan Muslim, dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

لا يقل أحدكم : أطعم ربك، وضئ ربك، وليقل : سيدي ومولاي، ولا يقل أحدكم : عبدي وأمتي، وليقل : فتاي وفتاتي وغلامي

“Janganlah salah seorang diantara kalian berkata (kepada hamba sahaya atau pelayannya) : “Hidangkan makanan untuk gustimu, dan ambilkan air wudlu untuk gustimu”, dan hendaknya pelayan itu mengatakan : “tuanku, majikanku”, dan janganlah salah seorang diantara kalian berkata (kepada budaknya) : “hamba laki-lakiku, dan hamba perempuanku”, dan hendaknya ia berkata : “bujangku, gadisku, dan anakku”.

Kandungan bab ini :

  1. Larangan mengatakan “Abdi atau Amati”, yang berarti hambaku.

  2. Larangan bagi seorang hamba sahaya untuk memanggil majikannya dengan ucapan : “Rabbi” yang berarti : “gusti pangeranku”, dan larangan bagi seorang majikan mengatakan kepada hamba sahayanya atau pelayannya “أطعم ربك” yang artinya “hidangkan makanan untuk gusti pangeranmu”.

  3. Dianjurkan kepada majikan atau tuan untuk memanggil pelayan atau hamba sahayanya dengan ucapan “fataya” (bujangku), fatati (gadisku), dan ghulami (anakku).

  4. Dan dianjurkan kepada pelayan atau hamba sahaya untuk memanggil tuan atau majikannya dengan panggilan “sayyidi” (tuanku) atau “maulaya" (majikanku).

  5. Tujuan dari anjuran diatas untuk mengamalkan tauhid dengan semurni-murninya, sampai dalam hal ucapan.


BAB 55

LARANGAN MENOLAK PERMINTAAN ORANG

YANG MENYEBUT NAMA ALLAH

Ibnu Umar Radhiallahu’anhu menuturkan bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

من سأل بالله فأعطوه، ومن استعاذ بالله فأعيذوه، ، ومن دعاكم فأجيبوه، ومن صنع إليكم معروفا فكافئوه، فإن لم تجدوا ما تكافئونه فادعوا له حتى تروا أنكم قد كافأتموه" رواه أبو داود والنسائي بسند صحيح.

“Barangsiapa yang meminta dengan menyebut nama Allah, maka berilah, barangsiapa yang meminta perlindungan dengan menyebut nama Allah maka lindungilah, barangsiapa yang mengundangmu maka penuhilah undangannya, dan barangsiapa yang berbuat kebaikan kepadamu, maka balaslah kebaikan itu (dengan sebanding atau lebih baik), dan jika engkau tidak mendapatkan sesuatu untuk membalas kebaikannya, maka doakan ia, sampai engkau merasa yakin bahwa engkau telah membalas kebaikannya” (HR. Abu Daud, dan Nasai dengan sanad yang shoheh).

Kandungan bab ini :

  1. Perintah untuk mengabulkan permintaan orang yang memintanya dengan menyebut nama Allah [demi memuliakan dan mengagungkan Allah].

  2. Perintah untuk melindungi orang yang meminta perlindungan dengan menyebut nama Allah.

  3. Anjuran untuk memenuhi undangan [saudara seiman].

  4. Perintah untuk membalas kebaikan [dengan balasan sebanding atau lebih baik darinya].

  5. Dalam keadaan tidak mampu untuk membalas kebaikan seseorang, dianjurkan untuk mendoakannya.

  6. Rasulullah Shallallahu’alaihi wasallam menganjurkan untuk mendoakannya dengan sungguh-sungguh, sampai ia merasa yakin bahwa anda telah membalas kebaikannya.


BAB 56

MEMOHON SESUATU DENGAN MENYEBUT NAMA ALLAH

Jabir Radhiallahu’anhu menuturkan bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

لا يسأل بوجه الله إلا الجنة " رواه أبو داود.

“Tidak boleh dimohon dengan menyebut nama Allah kecuali sorga” (HR. Abu Daud).

Kandungan bab ini :

  1. Larangan memohon sesuatu dengan menyebut nama Allah kecuali apabila yang dimohon itu adalah sorga. [hal ini, demi mengagungkan Allah serta memuliakan Asma dan SifatNya.

  2. Menetapkan kebenaran adanya wajah bagi Allah Subhanahu wata’ala (sesuai dengan keagungan dan kemulianNya).


BAB 57

UCAPAN “SEANDAINYA”

Firman Allah Subhanahu wata’ala :

يقولون لو كان لنا من الأمر شيء ما قتلنا ههنا قل لو كنتم في بيوتكم لبرز الذين كتب عليهم القتل إلى مضاجعهم وليبتلي الله ما في صدوركم وليمحص ما في قلوبكم والله عليم بذات الصدور

“Mereka (orang-orang munafik) mengatakan : seandainya kita memiliki sesuatu (hak campur tangan) dalam urusan ini, niscaya (kita tak akan terkalahkan) dan tidak ada yang terbunuh diantara kita di sini (perang uhud). Katakanlah : ‘Kalaupun kamu berada di rumahmu, niscaya orang-orang yang telah ditakdirkan akan mati terbunuh itu keluar (juga) ke tempat mereka terbunuh. Dan Allah (berbuat demikian) untuk menguji (keimanan) yang ada dalam dadamu, dan membuktikan (niat) yang ada dalam hatimu. Dan Allah Maha Mengetahui isi segala hati.” (QS. Ali Imran, 154).

الذين قالوا لإخوانهم وقعدوا لو أطاعونا ما قتلوا قل فادرءوا عن أنفسكم الموت إن كنتم صادقين

“Orang-orang yang mengatakan kepada saudara-saudaranya dan mereka takut pergi berperang : seandainya mereka mengikuti kita tentulah mereka sudah terbunuh. Katakanlah : Tolaklah kematian itu dari dirimu, jika kamu orang-orang yang benar.” (QS. Ali Imran, 168).

Diriwayatkan dalam shoheh Muslim dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

احرص على ما ينفعك واستعن بالله ولا تعجزن، وإن أصابك شيء فلا تقل : لو أني فعلت لكان كذا وكذا، ولكن قل : قدر الله وما شاء فعل، فإن " لو " تفتح عمل الشيطان

“Bersungguh-sungguhlah dalam mencari apa yang bermanfaat bagimu, dan mohonlah pertolongan kepada Allah (dalam segala urusanmu), dan janganlah sekali-kali kamu bersikap lemah, dan jika kamu tertimpa suatu kegagalan, maka janganlah kamu mengatakan : "seandainya aku berbuat demikian, tentu tidak akan begini atau begitu’", tetapi katakanlah : "ini telah ditentukan oleh Allah, dan Allah akan melakukan apa yang Ia kehendaki", karena kata “seandainya” itu akan membuka pintu perbuatan syetan.”

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Ali Imran ([1]).

  2. Larangan mengucapkan kata “andaikata” atau “seandainya” apabila mendapat suatu musibah atau kegagalan.

  3. Alasannya, karena kata tersebut (seandainya/andaikata) akan membuka pintu perbuatan syetan.

  4. Petunjuk Rasulullah Shallallahu’alaihi wasallam [ketika menjumpai suatu kegagalan atau mendapat suatu musibah] supaya mengucapkan ucapan ucapan yang baik [dan bersabar serta mengimani bahwa apa yang terjadi adalah takdir Allah].

  5. Perintah untuk bersungguh-sungguh dalam mencari segala yang bermanfaat [untuk di dunia dan di akhirat] dengan senantiasa memohon pertolongan Allah.

  6. Larangan bersikap sebaliknya, yaitu bersikap lemah.

([1]) Kedua ayat di atas menunjukkan adanya larangan untuk mengucapkan kata “seandainya” atau “andaikata” dalam hal-hal yang telah ditakdirkan oleh Allah terjadi, dan ucapan demikian termasuk sifat-sifat orang munafik, juga menunjukkan bahwa konsekwensi iman ialah pasrah dan ridho kepada takdir Allah, serta rasa khawatir seseorang tidak akan dapat menyelamatkan dirinya dari takdir tersebut.


BAB 58

LARANGAN MENCACI MAKI ANGIN

Diriwayatkan dari Ubay bin Ka’ab, bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

لا تسبوا الريح، وإذا رأيتم ما تكرهون فقولوا :

“Janganlah kamu mencaci maki angin. Apabila kamu melihat suatu hal yang tidak menyenangkan, maka berdoalah :

اللهم إنا نسألك من خير هذه الريح، وخير ما فيها، وخير ما أمرت، ونعوذ بك من شر هذه الريح، وشر ما فيها، وشر ما أمرت به " صححه الترمذي.

“Ya Allah, sesungguhnya kami memohon kepadaMu kebaikan angin ini, dan kebaikan apa yang ada didalamnya, dan kebaikan yang untuknya Kau perintahkan ia, dan kami berlindung kepadaMu dari keburukan angin ini, dan keburukan yang ada didalamnya, dan keburukan yang untuknya Kau perintahkan ia. ” (HR. Turmudzi, dan hadits ini ia nyatakan shoheh).

Kandungan bab ini :

  1. Larangan mencaci maki angin.

  2. Petunjuk Rasulullah Shallallahu’alaihi wasallam untuk mengucapkan doa, apabila manusia melihat sesuatu yang tidak menyenangkan [ketika angin sedang bertiup kencang].

  3. Pemberitahuan Rasulullah Shallallahu’alaihi wasallam bahwa angin mendapat perintah dari Allah. [Oleh karena itu, mencaci maki angin berarti mencaci maki Allah, Tuhan yang menciptakan dan memerintahkannya].

  4. Angin yang bertiup itu kadang diperintah untuk suatu kebaikan, dan kadang diperintah untuk suatu keburukan.


BAB 59

LARANGAN BERPRASANGKA BURUK TERHADAP ALLAH

Firman Allah Subhanahu wata’ala :

يظنون بالله غير الحق ظن الجاهليـة يقولون هل لنا من الأمـر من شيء قل إن الأمر كله لله

“…Mereka berprasangka yang tidak benar terhadap Allah, seperti sangkaan jahiliyah, mereka berkata : apakah ada bagi kita sesuatu (hak campur tangan) dalam urusan ini, katakanlah : sungguh urusan itu seluruhnya di Tangan Allah.…” (QS. Ali Imran, 154).

ويعذب المنافقـين والمنافقـات والمشركـين والمشركـات الظانين بالله ظن السوء عليهم دائرة السوء وغضب الله عليهم ولعنهم وأعد لهم جهنم وساءت مصيرا

“Dan supaya Dia mengadzab orang-orang munafik laki-laki dan orang-orang munafik perempuan, dan orang-orang Musyrik laki laki dan orang-orang musyrik perempuan yang mereka itu berprasangka buruk terhadap Allah, mereka akan mendapat giliran (keburukan) yang amat buruk, dan Allah memurkai dan mengutuk mereka serta menyediakan bagi mereka neraka jahannam. Dan (neraka jahannam) itulah seburuk-buruk tempat kembali.” (QS. Al Fath, 6).

Ibnu Qoyyim dalam menafsirkan ayat yang pertama mengatakan :

“Prasangka di sini maksudnya adalah bahwa Allah Subhanahu wata’ala tidak akan memberikan pertolongannya (kemenangan) kepada Rasulnya, dan bahwa agama yang beliau bawa akan lenyap.”

Dan ditafsirkan pula : “bahwa apa yang menimpa beliau bukanlah dengan takdir (ketentuan) dan hikmah (kebijaksanaan) Allah.” Jadi prasangka di sini ditafsirkan dengan tiga penafsiran : Pertama : mengingkari adanya hikmah dari Allah. Kedua : mengingkari takdirNya. Ketiga : mengingkari bahwa agama yang dibawa Rasulullah Shallallahu’alaihi wasallam akan disempurnakan dan dimenangkan Allah atas semua agama.

Inilah prasangka buruk yang dilakukan oleh orang-orang munafik dan orang-orang musyrik yang terdapat dalam surat Al Fath. Perbuatan ini disebut dengan prasangka buruk, karena prasangka yang demikian tidak layak untuk Allah, tidak patut terhadap kagungan dan kebesaran Allah, tidak sesuai dengan kebijaksanaanNya, PujiNya, dan janjiNya yang pasti benar.

Oleh karena itu, barangsiapa yang berprasangka bahwa Allah Subhanahu wata’ala akan memenangkan kebatilan atas kebenaran, disertai dengan lenyapnya kebenaran, atau berprasangka bahwa apa yang terjadi ini bukan karena Qadla dan takdir Allah, atau mengingkari adanya suatu hikmah yang besar sekali dalam takdirNya, yang dengan hikmahNya Allah berhak untuk dipuji, bahkan mengira bahwa yang terjadi hanya sekedar kehendakNya saja tanpa ada hikmahnya, maka inilah prasangka orang-orang kafir, yang mana bagi mereka inilah neraka “wail”.

Dan kebanyakan manusia melakukan prasangka buruk kepada Allah, baik dalam hal yang berkenaan dengan diri mereka sendiri, ataupun dalam hal yang berkenaan dengan orang lain, bahkan tidak ada orang yang selamat dari prasangka buruk ini, kecuali orang yang benar-benar mengenal Allah, Asma dan sifatNya, dan mengenal kepastian adanya hikmah dan keharusan adanya puji bagiNya sebagai konsekwensinya.

Maka orang yang berakal dan yang cinta pada dirinya sendiri, hendaklah memperhatikan masalah ini, dan bertaubatlah kepada Allah, serta memohon maghfirahNya atas prasangka buruk yang dilakukannya terhadap Allah.

Apabila anda selidiki, siapapun orangnya pasti akan anda dapati pada dirinya sikap menyangkal dan mencemoohkan takdir Allah, dengan mengatakan hal tersebut semestinya begini dan begitu, ada yang sedikit sangkalannya dan ada juga yang banyak. Dan silahkan periksalah diri anda sendiri, apakah anda bebas dari sikap tersebut ?

فإن تنج منها تنج من ذي عظيمة وإلا فإني لا إخالك ناجيا

“Jika anda selamat (selamat) dari sikap tersebut, maka anda selamat dari malapetaka yang besar, jika tidak, sungguh aku kira anda tidak akan selamat.”

Kandungan bab ini :

  1. Penjelasan tentang ayat dalam surat Ali Imran ([1]).

  2. Penjelasan tentang ayat dalam surat Al Fath ([2]).

  3. Disebutkan bahwa prasangka buruk itu banyak sekali macamnya.

  4. Penjelasan bahwa tidak ada yang bisa selamat dari prasangka buruk ini kecuali orang yang mengenal Asma’ dan sifat Allah, serta mengenal dirinya sendiri.

([1]) Ayat pertama menunjukkan bahwa barangsiapa yang berprasangka bahwa Allah akan memberikan kemenangan yang terus menerus kepada kebatilan, disertai dengan lenyapnya kebenaran, maka dia telah berprasangka yang tidak benar kepada Allah dan prasangka ini adalah prasangka orang-orang jahiliyah, menunjukkan pula bahwa segala sesuatu itu ada di Tangan Allah, terjadi dengan qadha dan qadarNya serta pasti ada hikmahnya, dan menunjukkan bahwa berbaik sangka kepada Allah adalah termasuk kewajiban tauhid.

([2]) Ayat kedua menunjukkan kewajiban berbaik sangka kepada Allah dan larangan berprasangka buruk kepadaNya, dan menunjukkan bahwa prasangka buruk kepada Allah adalah perbuatan orang-orang munafik dan musyrik yang mendapat ancaman siksa yang sangat keras.


BAB 60 :

MENGINGKARI QODAR (KETENTUAN ALLAH TA’ALA)

Ibnu Umar Radhiallahu’anhu berkata :“Demi Allah yang jiwa Ibnu Umar berada di tanganNya, seandainya salah seorang memiliki emas sebesar gunung Uhud, lalu dia infakkan di jalan Allah, niscaya Allah tidak akan menerimanya, sebelum ia beriman kepada qadar (ketentuan Allah)”, dan Ibnu Umar menyitir sabda Rasulullah Shallallahu’alaihi wasallam :

الإيمان أن تؤمن بالله وملائكته وكتبه ورسله واليوم الآخر وتؤمن بالقدر خيره وشره " رواه مسلم.

“Iman yaitu hendaklah engkau beriman kepada Allah, Malaikat-malaikatNya, Kitab-kitabNya, Rasul-rasulNya, hari akhir, dan beriman kepada Qodar baik dan buruknya.” (HR. Muslim).

Diriwayatkan bahwa Ubadah Ibnu Shomit Radhiallahu’anhu berkata kepada anaknya : “Hai anakku, sungguh kamu tidak akan bisa merasakan lezatnya iman sebelum kamu meyakini bahwa apa yang telah ditakdirkan menimpa dirimu pasti tidak akan meleset, dan apa yang telah ditakdirkan tidak menimpa dirimu pasti tidak akan menimpamu, aku telah mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

إن أول ما خلق الله القلم, فقال له : اكتب، فقال : رب وماذا أكتب ؟ قال : اكتب مقادير كل شيء حتى تقوم الساعة

“Sesungguhnya pertama kali yang diciptakan Allah adalah pena, kemudian Allah berfirman kepadanya : “tulislah”, maka pena itu menjawab : Ya Tuhanku, apa yang mesti aku tulis ?, Allah berfirman : “Tulislah ketentuan segala sesuatu sampai datang hari kiamat”.

hai anakku, aku juga telah mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

من مات على غير هذا فليس مني

“Barang siapa yang meninggal dunia tidak dalam keyakinan seperti ini, maka ia tidak tergolong ummatku ”.

Dan dalam riwayat Imam Ahmad disebutkan :

إن أول ما خلق الله تعالى القلم، فقال له : اكتب، فجرى في تلك الساعة بما هو كائن إلى يوم القيامة

“Sesungguhnya pertama kali yang diciptakan Allah Subhanahu wata’ala adalah pena, kemudian Allah berfirman kepadanya : “tulislah !”, maka ditulislah apa yang terjadi sampai hari kiamat”.

Diriwayatkan oleh Ibnu Wahb bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

فمن لم يؤمن بالقدر خيره وشره أحرقه الله بالنار

“Maka barangsiapa yang tidak beriman kepada qadar (ketentuan Allah) baik dan buruknya, maka Allah pasti akan membakarnya dengan api neraka”.

Diriwayatkan dalam Musnad dan Sunan([1]), dari Ibnu Dailami ia berkata : “Aku datang kepada Ubay bin Kaab, kemudian aku katakan kepadanya : "Ada sesuatu keraguan dalam hatiku tentang masalah qadar, maka ceritakanlah kepadaku tentang suatu hadits, dengan harapan semoga Allah Subhanahu wata’ala menghilangkan keraguan itu dari hatiku”, maka ia berkata :

لو أنفقت مثل جبل أحد ذهبا ما قبله الله منك حتى تؤمن بالقدر وتعلم أن ما أصابك لم يكن ليخطـئك، وما أخطأك لم يكن ليصيبك، ولو مت على غير هذا لكنت من أهل النار

“Seandainya kamu menginfakkan emas sebesar gunung uhud, Allah tidak akan menerimanya darimu, sebelum kamu beriman kepada qadar, dan kamu meyakini bahwa apa yang telah ditakdirkan mengenai dirimu pasti tidak akan meleset, dan apa yang telah ditakdirkan tidak mengenai dirimu pasti tidak akan menimpamu, dan jika kamu mati tidak dalam keyakinan seperti ini, pasti kamu menjadi penghuni neraka.

Kata Ibnu Dailami selanjutnya : “Lalu aku mendatangi Abdullah bin Mas’ud, Hudzaifah bin Yaman dan Zaid bin Tsabit, semuanya mengucapkan kepadaku hadits yang sama dengan sabda Nabi Muhammad Shallallahu’alaihi wasallam di atas.” (HR. Al Hakim dan dinyatakan shoheh).

Kandungan bab ini :

  1. Keterangan tentang kewajiban beriman kepada qadar.

  2. Keterangan tentang cara beriman kepada qadar.

  3. Amal Ibadah seseorang sia-sia, jika tidak beriman kepada qadar.

  4. Disebutkan bahwa seseorang tidak akan merasakan iman sebelum ia beriman kepada qadar.

  5. Penjelasan bahwa makhluk pertama yang diciptakan Allah yaitu pena.

  6. Diberitahukan dalam hadits bahwa "dengan perintah dari Allah" menulis ketentuan-ketentuan sampai hari kiamat.

  7. Rasulullah Shallallahu’alaihi wasallam menyatakan bahwa dirinya lepas dari orang yang tidak beriman kepada qadar.

  8. Tradisi para ulama salaf dalam menghilangkan keraguan, yaitu dengan bertanya kepada ulama.

([1]) Musnad di sini maksudnya adalah kitab koleksi hadits yang disusun oleh Imam Ahmad. Dan sunan maksudnya ialah kitab koleksi hadits yang disusun oleh Abu dawud dan Ibnu majah.


BAB 61 :

“MUSHOWWIR” (PARA PERUPA MAKHLUK YANG BERNYAWA)

Diriwayatkan oleh Imam Bukhari dan Muslim dari Abu Hurairah Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

قال الله : ومن أظلم ممن ذهب يخلق كخلقي فليخلقوا ذرة، أو ليخلقوا حبة، أو ليخلقوا شعيرة

“Allah Subhanahu wata’ala berfirman : “Dan tiada seseorang yang lebih dzolim dari pada orang yang bermaksud menciptakan ciptaan seperti ciptaanKu, oleh karena itu. Maka cobalah mereka menciptakan seekor semut kecil, atau sebutir biji-bijian, atau sebutir biji gandum”.

Diriwayatkan oleh Imam Bukhori dan Muslim dari Aisyah, RA bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

أشد الناس عذابا يوم القيامة الذين يضاهئون بخلق الله

“Manusia yang paling pedih siksanya pada hari kiamat adalah orang-orang yang membuat penyerupaan dengan makhluk Allah”.

Sebagaimana riwayat Bukhori dan Muslim dari Ibnu Abbas bahwa ia berkata : Aku mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

كل مصور في النار، يجعل له بكل صورة صورها نفس يعذب بها في جهنم

“Setiap mushowwir (perupa) berada didalam neraka, dan setiap rupaka yang dibuatnya diberi nafas untuk menyiksa dirinya dalam neraka jahannam”.

Imam Bukhori dan Muslim meriwayatkan dari Ibnu Abbas Radhiallahu’anhu dalam hadits yang marfu’, Rasulullah Shallallahu’alaihi wasallam bersabda :

من صور صورة في الدنيا كلف أن ينفخ فيها الروح، وليس بنافخ

“Barangsiapa yang membuat rupaka di dunia, maka kelak (pada hari kiamat) ia akan dibebani untuk meniupkan ruh kedalam rupaka yang dibuatnya, namun ia tidak bisa meniupkannya”.

Imam Muslim meriwayatkan dari Abu Al Hayyaj, ia berkata : sesungguhnya Ali bin Abi Tholib Radhiallahu’anhu berkata kepadaku :

ألا أبعثك على ما بعثني عليه رسول الله أن لا تدع صورة إلا طمستها ولا قبرا مشرفا إلا سويته

“Maukah kamu aku utus untuk suatu tugas sebagaimana Rasulullah Shallallahu’alaihi wasallam mengutusku untuk tugas tersebut ? yaitu : janganlah kamu biarkan ada sebuah rupaka tanpa kamu musnahkan, dan janganlah kamu biarkan ada sebuah kuburan yang menonjol kecuali kamu ratakan.”

Kandungan bab ini :

  1. Ancaman berat bagi para perupa makhluk yang bernyawa.

  2. Hal itu disebabkan karena tidak berlaku sopan santun kepada Allah, sebagaimana firman Allah Subhanahu wata’ala : “Dan Tiada seseorang yang lebih dzolim dari pada orang yang menciptakan ciptaan seperti ciptaanKu”.

  3. Firman Allah : “Maka cobalah mereka ciptakan seekor semut kecil, atau sebutir biji-bijian, atau sebutir biji gandum.”menunjukkan adanya kekuasaan Allah, dan kelemahan manusia.

  4. Ditegaskan dalam hadits bahwa para perupa adalah manusia yang paling pedih siksanya.

  5. Allah akan membuat roh untuk setiap rupaka yang dibuat guna menyiksa perupa tersebut dalam neraka jahannam.

  6. Perupa akan dibebani untuk meniupkan roh ke dalam rupaka yang dibuatnya.

  7. Perintah untuk memusnahkan rupaka apabila menjumpainya.


BAB 62

LARANGAN BANYAK BERSUMPAH

Firman Allah Subhanahu wata’ala :

واحفظوا أيمانكم

“Dan jagalah sumpahmu …” (QS. Al Maidah, 89).

Abu Hurairah Radhiallahu’anhu berkata : “Aku mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

الحلف منفقة للسلعة ممحقة للكسب

“Sumpah itu dapat melariskan barang dagangan namun dapat menghapus keberkahan usaha.” (HR. Bukhari dan Muslim).

Diriwayatkan dari Salman Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

ثلاثة لا يكلمهم الله ولا يزكيهم ولهم عذاب أليم ؛ أشيمط زان، وعائل مستكبر، ورجل جعل الله بضاعته لا يشتري إلا بيمينه ولا يبيع إلى بيمينه " رواه الطبراني بسند صحيح.

“Tiga orang yang mereka itu tidak diajak bicara dan tidak disucikan oleh Allah (pada hari kiamat), dan mereka menerima adzab yang pedih, yaitu : orang yang sudah beruban (tua) yang berzina, orang miskin yang sombong, dan orang yang menjadikan Allah sebagai barang dagangannya, ia tidak membeli atau menjual kecuali dengan bersumpah ” (HR. Thabrani dengan sanad yang shaheh).

Diriwayatkan dalam shoheh Bukhari dan Muslim dari Imran bin Husain Radhiallahu’anhu ia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda :

"خير أمتي قرني ، ثم الذين يلونهم ثم الذين يلونهم "، - قال عمران : فلا أدري أذكر بعد قرنه مرتين أو ثلاثا ؟ - " ثم إن بعدكم قوم يشهدون ولا يستشهدون، ويخونون ولا يؤتمنون، وينذرون ولا يوفون ويظهر فيهم السمن"

“Sebaik-baik umatku adalah mereka yang hidup pada masaku, kemudian generasi berikutnya, kemudian generasi berikutnya lagi” – Imran berkata : “Aku tidak ingat lagi apakah Rasulullah Shallallahu’alaihi wasallam menyebutkan generasi setelah masa beliau dua kali atau tiga ?” – “ Kemudian akan ada setelah masa kalian orang-orang yang memberikan kesaksian sebelum ia diminta, mereka berkhianat dan tidak dapat dipercaya, mereka bernadzar tapi tidak memenuhi nadzarnya, dan badan mereka tampak gemuk-gemuk ”.

Diriwayatkan pula dalam shoheh Bukhari dan Muslim, dari Ibnu Mas’ud Radhiallahu’anhu bahwa Nabi Muhammad Shallallahu’alaihi wasallam bersabda :

خير الناس قرني، ثم الذين يلونهم ثم الذين يلونهم، ثم يجيء قوم تسبق شهادة أحدهم يمينه ويمينه شهادته

“Sebaik-baik manusia adalah mereka yang hidup pada masaku, kemudian generasi yang datang berikutnya, kemudian generasi yang datang berikutnya lagi, kemudian akan datang orang-orang dimana diantara mereka kesaksiannya mendahului sumpahnya, dan sumpahnya mendahului kesaksiannya”.

Ibrahim (An Nakhoi) berkata : “Mereka memukuli kami karena kesaksian atau sumpah (yang kami lakukan) ketika kami masih kecil”.

Kandungan bab ini :

  1. Adanya wasiat dari Allah untuk menjaga sumpah.

  2. Penjelasan Rasulullah Shallallahu’alaihi wasallam bahwa sumpah itu dapat melariskan barang dagangan, tapi ia juga dapat menghapus keberkahan usaha itu.

  3. Ancaman berat bagi orang yang selalu bersumpah, baik ketika menjual atau membeli.

  4. Peringatan bahwa dosa itu bisa menjadi besar walaupun faktor yang mendorong untuk melakukannya itu kecil ([1]).

  5. Larangan dan celaan bagi orang yang bersumpah tanpa diminta.

  6. Pujian Rasulullah untuk ketiga generasi atau keempat generasi (sebagaimana tersebut dalam suatu hadits), dan memberitakan apa yang akan terjadi selanjutnya.

  7. Larangan dan celaan bagi orang yang memberikan kesaksian tanpa diminta.

  8. Orang-orang salaf (terdahulu) memukul anak-anak kecil karena memberikan kesaksian atau bersumpah [2].

([1]) Seperti orang yang sudah beruban (tua) yang berzina, atau orang melarat yang congkak, semestinya mereka tidak melakukan perbuatan dosa ini, karena faktor yang mendorong mereka untuk berbuat demikian adalah lemah atau kecil.

([2]) Hal tersebut dilakukan oleh orang-orang salaf untuk mendidik anak-anak agar tidak gampang bersaksi dan menyatakan sumpah, yang akhirnya akan menjadi suatu kebiasaan, kalau sudah menjadi kebiasaan, dengan ringan ia akan bersaksi atau bersumpah sampai dalam masalah yang tidak patut baginya untuk bersumpah. Dan banyak bersumpah itu dilarang, karena perbuatan ini menunjukkan suatu sikap meremehkan dan tidak mengagungkan nama Allah.


BAB 63 :

PERJANJIAN DENGAN ALLAH DAN NABINYA

Firman Allah Subhanahu wata’ala :

وأوفوا بعهد الله إذا عاهدتم ولا تنقضوا الأيمان بعد توكيدها وقد جعلتم الله عليكم كفيلا إن الله يعلم ما تفعلون

“Dan tepatilah perjanjian dengan Allah apabila kamu berjanji, dan janganlah kamu membatalkan sumpah-sumpah (mu) itu sesudah mengukuhkannya, sedang kamu telah menjadikan Allah sebagai saksimu (terhadap sumpah-sumpah itu). Sesungguhnya Allah mengetahui apa yang kamu perbuat. ” (QS. An nahl, 91).

Buraidah Radhiallahu’anhu berkata : “Apabila Rasulullah Shallallahu’alaihi wasallam mengangkat komandan pasukan perang atau batalyon, beliau menyampaikan pesan kepadanya agar selalu bertakwa kepada Allah, dan berlaku baik kepada kaum muslimin yang bersamanya, kemudian beliau bersabda :

اغزوا باسم الله في سبيل الله، قاتلوا من كفر بالله، اغزوا ولا تغلوا، ولا تغدروا، ولا تمثلوا، ولا تقتلوا وليدا، وإذا لقيت عدوك من المشركين فادعهم إلى ثلاث خصال – أو خلال – فأيتهن ما أجابوك فاقبل منهم، وكف عنهم.

“Seranglah mereka dengan “Asma’ Allah, demi di jalan Allah, perangilah orang-orang yang kafir kepada Allah, seranglah dan janganlah kamu menggelapkan harta rampasan perang, jangan menghianati perjanjian, jangan mencincang korban yang terbunuh, dan jangan membunuh anak-anak. Apabila kamu menjumpai musuh-musuhmu dari kalangan orang-orang musyrik, maka ajaklah mereka kepada tiga hal : mana saja yang mereka setujui, maka terimalah dan hentikanlah penyerangan terhadap mereka.

ثم ادعهم إلى الإسلام، فإن أجابوك فاقبل منهم، ثم ادعهم إلى التحول من دارهم إلى دار المهاجرين، وأخبرهم إنهم إن فعلوا ذلك فلهم ما للمهاجرين، وعليهم ما على المهاجرين،

Ajaklah mereka kepada agama islam, jika mereka menerima maka terimalah mereka, kemudian ajaklah mereka berhijrah dari daerah mereka ke daerah orang-orang muhajirin, dan beritahu mereka jika mereka mau melakukannya maka bagi mereka hak dan kewajiban sama seperti hak dan kewajiban orang-orang muhajirin.

فإن أبوا أن يتحولوا منها فأخبرهم أنهم يكونون كأعراب المسلمين يجري عليهم حكم الله تعالى، ولا يكون لهم في الغنيمة والفيء شيء إلا أن يجاهدوا مع المسلمين،

Tetapi, jika mereka menolak untuk berhijrah dari daerah mereka, maka beritahu mereka, bahwa mereka akan mendapat perlakuan seperti orang-orang badui dari kalangan Islam, berlaku bagi mereka hukum Allah, tetapi mereka tidak mendapatkan bagian dari hasil rampasan perang dan fai, kecuali jika mereka mau bergabung untuk berjihad dijalan Allah bersama orang-orang Islam.

فإن هم أبوا فاسألهم الجزية، فإن هم أجابوك فاقبل منهم وكف عنهم، فإن هم أبوا فاستعن بالله وقاتلهم،

Dan jika mereka menolak hal tersebut, maka mintalah dari mereka jizyah [1] , kalau mereka menerima maka terimalah dan hentikan penyerangan terhadap mereka. Tetapi jika semua itu ditolak maka mohonlah pertolongan kepada Allah dan perangilah mereka.

وإذا حاصرت أهل حصن فأرادوك أن تجعل لهم ذمة الله وذمة نبيه، فلا تجعل لهم ذمة الله وذمة نبيه، ولكن اجعل لهم ذمتك وذمة أصحابك فإنكم أن تخفروا ذممكم وذمة أصحابكم أهون من أن تخفروا ذمة الله وذمة نبيه،

Dan jika kamu telah mengepung kubu pertahanan mereka, kemudian mereka menghendaki darimu agar kamu membuat untuk mereka perjanjian Allah dan RasulNya, maka janganlah kamu buatkan untuk mereka perjanjian Allah dan RasulNya, akan tetapi buatlah untuk mereka perjanjian dirimu sendiri dan perjanjian sahabat-sahabatmu, karena sesungguhnya melanggar perjanjianmu sendiri dan sahabat- sahabatmu itu lebih ringan resikonya dari pada melanggar perjanjian Allah dan RasulNya.

وإذا حاصرت أهل حصن فأرادوك أن تنـزلهم على حكم الله، فلا تنـزلهم على حكم الله، ولكن أنزلهم على حكمك فإنك لا تدري أتصيب فيهم حكم الله أم لا ؟ " رواه مسلم.

Dan jika kamu telah mengepung kubu pertahanan musuhmu, kemudian mereka menghendaki agar kamu mengeluarkan mereka atas dasar hukum Allah, maka janganlah kamu mengeluarkan mereka atas dasar hukum Allah, tetapi keluarkanlah mereka atas dasar hukum yang kamu ijtihadkan, karena sesungguhnya kamu tidak mengetahui apakah tindakanmu sesuai dengan hukum Allah atau tidak ” (HR. Muslim).

Kandungan bab ini :

  1. Perbedaan antara perjanjian Allah dan perjanjian NabiNya dengan perjanjian kaum muslimin.

  2. Petunjuk Rasulullah Shallallahu’alaihi wasallam untuk memilih salah satu pilihan yang paling ringan resikonya dari dua pilihan yang ada.

  3. Etika dalam berjihad, yaitu supaya menyeru dengan mengucapkan “bismillah fi sabilillah”.

  4. Perintah untuk memerangi orang-orang yang kafir kepada Allah.

  5. Perintah untuk senantiasa memohon pertolongan Allah dalam memerangi orang-orang kafir.

  6. Perbedaan antara hukum Allah dan hukum hasil ijtihad para ulama.

  7. Disyariatkan bagi seorang komandan dalam kondisi yang diperlukan seperti yang tersebut dalam hadits, untuk berijtihad dalam menentukan hukum tertentu, walaupun ia tidak tahu apakah ijtihadnya sesuai dengan hukum Allah atau tidak ?.

[1] ) jizyah adalah uang yang diambil dari orang-orang kafir sebagai tanda ketundukan mereka kepada negara Islam dan sebagai ganti perlindungan Negara Islam atas jiwa dan harta mereka (muroji’)


BAB 64

LARANGAN BERSUMPAH MENDAHULUI ALLAH

Jundub bin Abdullah Radhiallahu’anhu berkata : Rasulullah Shallallahu’alaihi wasallam bersabda :

قال رجل : والله لا يغفر الله لفلان، فقال الله : من ذا الذي يتألى علي أن لا أغفر لفلان ؟ إني قد غفرت له وأحبطت عملك " رواه مسلم.

“Ada seorang laki-laki berkata : “Demi Allah, Allah tidak akan mengampuni si fulan, maka Allah Subhanahu wata’ala berfirman : “Siapa yang bersumpah mendahuluiKu, bahwa aku tidak mengampuni sifulan? sungguh Aku telah mengampuniNya dan Aku telah menghapuskan amalmu” (HR. Muslim).

Dan disebutkan dalam hadits riwayat Abi Hurairah Radhiallahu’anhu bahwa orang yang bersumpah demikian itu adalah orang yang ahli ibadah. Abu Hurairah berkata : “Ia telah mengucapkan suatu ucapan yang menghancurkan dunia dan akhiratnya.”(HR. Ahmad dan Abu Dawud)

Kandungan bab ini :

  1. Peringatan untuk tidak bersumpah mendahului Allah.

  2. Hadits di atas menunjukkan bahwa neraka itu lebih dekat kepada seseorang dari pada tali sendal jepitnya.

  3. Begitu juga sorga.

  4. Buktinya adalah apa yang telah dikatakan oleh Abu Hurairah di atas : “Ia telah mengucapkan perkataan yang membinasakan dunia dan akhiratNya”.

  5. Kadang-kadang seseorang mendapatkan ampunan dari Allah disebabkan karena adanya sesuatu yang ia benci.


BAB 65

LARANGAN MENJADIKAN ALLAH SEBAGAI PERANTARA KEPADA MAKHLUKNYA

Diriwayatkan dari Jubair bin Mut’im Radhiallahu’anhu bahwa ada seorang badui datang kepada Rasulullah Shallallahu’alaihi wasallam dengan mengatakan : “Ya Rasulullah, orang-orang pada kehabisan tenaga, anak istri kelaparan, dan harta benda pada musnah, maka mintalah siraman hujan untuk kami kepada Rabbmu, sungguh kami menjadikan Allah sebagai perantara kepadamu, dan kami menjadikanmu sebagai perantara kepada Allah”. Maka Nabi bersabda :

سبحان الله، سبحان الله "، فما زال يسبح حتى عرف ذلك في وجوه أصحابه، ثم قال :" ويحك ! أتدري ما الله ؟ إن شأن الله أعظم من ذلك، إنه لا يستشفع بالله على أحد " وذكر الحديث. رواه أبو داود.

“Maha suci Allah, maha suci Allah” – beliau masih terus bertasbih sampai nampak pada wajah para sahabat (perasaan takut karena kamaranhan beliau), kemudian beliau bersabda : “Kasihanilah dirimu, tahukah kalian siapa Allah itu ? sungguh kedudukan Allah Subhanahu wata’ala itu jauh lebih Agung dari pada yang demikian itu, sesungguhnya tidak dibenarkan Allah dijadikan sebagai perantara kepada siapapun dari makhlukNya.” (HR. Abu Daud).

Kandungan bab ini :

  1. Rasulullah Shallallahu’alaihi wasallam mengingkari seseorang yang mengatakan : “Kami menjadikan Allah sebagai perantara kepadamu.”

  2. Rasulullah Shallallahu’alaihi wasallam marah sekali ketika mendengar ucapan ini, dan bertasbih berkali-kali, sehingga para sahabat merasa takut.

  3. Rasulullah Shallallahu’alaihi wasallam tidak mengingkari ucapan badui “kami menjadikanmu sebagai perantara kepada Allah”.

  4. Penjelasan tentang makna sabda Rasul “Subhanallah” [yang artinya : Maha Suci Allah].

  5. Kaum muslimin menjadikan Rasulullah sebagai perantara [pada masa hidupnya] untuk memohon [kepada Allah] siraman hujan.


BAB 66

UPAYA RASULULLAH SHALLALLAHU'ALAIHI WASALLAM DALAM MENJAGA KEMURNIAN TAUHID,

DAN MENUTUP SEMUA JALAN YANG MENUJU KEPADA KEMUSYRIKAN

Abdullah bin Asy Syikhkhir Radhiallahu’anhu berkata : “Ketika aku ikut pergi bersama suatu delegasi Bani Amir menemui Rasulullah, kami berkata :

أنت سيدنا، فقـال : السيد الله تبارك وتعالى، قلنا : وأفضلنا فضلا, وأعظمنا طولا، فقال :" قولوا بقولكم أو بعض قولكم ولا يستجرينكم الشيطان" رواه أبو داود بسند صحيح.

“Engkau adalah sayyiduna (tuan kami), maka beliau bersabda : "Sayyid (Tuan) yang sebenarnya adalah Allah”, kemudian kami berkata : "Engkau adalah yang paling utama dan paling agung kebaikannya di antara kita. Beliau bersabda : “Ucapkanlah semua atau sebagaian kata-kata yang wajar bagi kalian, dan janganlah kalian terseret oleh syetan” (HR. Abu Daud dengan sanad yang shoheh).

Dikatakan oleh Anas bin Malik Radhiallahu’anhu bahwa ada sebagian orang berkata :

يا رسول الله، يا خيرنا وابن خيرنا، وسيدنا وابن سيدنا، فقال : يا أيها الناس، قولوا بقولكم ولا يستهوينكم الشيطان، أنا محمد، عبد الله ورسول الله، ما أحب أن ترفعوني فوق منـزلتي التي أنزلني الله . رواه النسائي بسند جيد.

“Ya Rasulullah, wahai orang yang paling baik di antara kami, dan putra orang yang terbaik diantara kami, wahai tuan kami dan putra tuan kami”, maka Rasulullah Shallallahu’alaihi wasallam bersabda : “Saudara-saudara sekalian ! ucapkanlah kata-kata yang wajar saja bagi kamu sekalian, dan janganlah sekali-kali kalian terbujuk oleh syetan. Aku adalah Muhammad, hamba Allah dan utusanNya, aku tidak senang kalian mengagungkanku melebihi kedudukanku yang telah diberikan kepadaku oleh Allah.” (HR. An Nasai dengan sanad yang jayyid).

Kandungan bab ini :

  1. Peringatan kepada para sahabat agar tidak bersikap berlebih lebihan terhadap beliau ([1]).

  2. Orang yang dipanggil dengan panggilan “Engkau adalah tuan kami” hendaknya ia menjawab : “Tuan yang sebenarnya adalah Allah.

  3. Rasulullah Shallallahu’alaihi wasallam memperingatkan kepada para sahabat agar tidak terseret dan terbujuk oleh syetan, padahal mereka tidak mengatakan kecuali yang sebenarnya.

  4. Rasulullah Shallallahu’alaihi wasallam (tidak menginginkan sanjungan dari para sahabat yang diatas kedudukan yang sebenarnya), dengan sabdanya : “Aku tidak senang kamu sekalian mengangkatku melebihi kedudukan (yang sebenarnya) yang telah diberikan kepadaku oleh Allah.”

([1]) Bab ini menunjukkan bahwa tauhid tidak akan sempurna dan murni, kecuali dengan menghindarkan diri dari setiap ucapan yang menjurus kepada perlakuan yang berlebih-lebihan terhadap makhluk, karena dikhawatirkan akan menyeret ke dalam kemusyrikan.


BAB 67

KEAGUNGAN DAN KEKUASAAN ALLAH

Firman Allah :

وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة والسموات مطويات بيمينه سبحانه وتعالى عما يشركون

“Dan mereka (orang-orang musyrik) tidak mengagung-agungkan Allah dengan pengagungan yang sebenar-benarnya, padahal bumi seluruhnya dalam genggamanNya pada hari kiamat, dan semua langit digulung dengan tangan kananNya. Maha Suci dan Maha Tinggi Allah dari segala perbuatan syirik mereka.” (QS. Az zumar 67).

Ibnu Mas’ud Radhiallahu’anhu berkata : “Salah seorang pendeta yahudi datang kepada Rasulullah Shallallahu’alaihi wasallam seraya berkata :

يا محمد، إنا نجد أن الله يجعل السموات على إصبع، والأرضين على إصبع، والشجر على إصبع، والماء على إصبع، والثرى على إصبع، وسائر الخلق على إصبع، فيقول :" أنا الملك، فضحك النبي حتى بدت نواجذه تصديقا لقول الحبر، ثم قرأ :

“Wahai Muhammad, sesungguhnya kami dapati (dalam kitab suci kami) bahwa Allah akan meletakkan langit diatas satu jari, pohon-pohon diatas satu jari, air diatas satu jari, tanah diatas satu jari, dan seluruh makhluk diatas satu jari, kemudian Allah berfirman : “Akulah Penguasa (raja)”, maka Rasulullah Shallallahu’alaihi wasallam tertawa sampai nampak gigi seri beliau, karena membenarkan ucapan pendeta yahudi itu, kemudian beliau membacakan firman Allah :

وما قدروا الله حق قدره والأرض جميعا قبضته يوم القيامة

“Dan mereka (orang-orang musyrik) tidak mengagung-agungkan Allah dengan pengagungan yang sebenar-benarnya, padahal bumi seluruhnya dalam genggamanNya pada hari kiamat.” (QS. Az zumar 67).

Dan dalam riwayat Imam Muslim terdapat tambahan :

والجبال والشجر على أصبع، ثم يهزهن فيقول : أنا الملك، أنا الله

“ … gunung-gunung dan pohon-pohon diatas satu jari, kemudian digoncangkannya seraya berfirman : “Akulah penguasa, Akulah Allah.”

dan dalam riwayat Imam Bukhori dikatakan :

يجعل السموات على إصبع، والماء والثرى على إصبع، وسائر الخلق على إصبع. أخرجاه

“… Allah letakkan semua langit diatas satu jari, air serta tanah diatas satu jari, dan seluruh makhluk diatas satu jari.” (HR. Bukhori dan Muslim)

Imam Muslim meriwayatkan dari Ibnu Umar Radhiallahu’anhu bahwa Rasulullah Shallallahu’alaihi wasallam bersabda :

يطوي الله السموات يوم القيامة ثم يأخذهن بيده اليمنى، ثم يقول : أنا الملك، أين الجبارون ؟ أين المتكبرون ؟, ثم يطوي الأرضين السبع، ثم يأخذهن بشماله، ثم يقول : أنا الملك، أين الجبارون ؟ أين المتكبرون ؟

“Allah akan menggulung seluruh lapisan langit pada hari kiamat, lalu diambil dengan tangan kananNya, dan berfirman : “Akulah penguasa, mana orang-orang yang berlaku lalim ? mana orang-orang yang sombong ?, kemudian Allah menggulung ketujuh lapis bumi, lalu diambil dengan tangan kiriNya dan berfirman : “Aku lah Penguasa, mana orang-orang yang berlaku lalim ?, mana orang-orang yang sombong ?”.

Diriwayatkan dari Ibnu Abbas, ia berkata :

ما السموات السبع والأرضون السبع في كف الرحمن إلا كخردلة في يد أحدكم

“Tidaklah langit tujuh dan bumi tujuh di Telapak Tangan Allah Ar Rahman, kecuali bagaikan sebutir biji sawi diletakkan di telapak tangan seseorang diantara kalian”.

Ibnu Jarir berkata : “Yunus meriwayatkan kepadaku dari Ibnu Wahb, dari Ibnu Zaid, dari bapaknya (Zaid bin Aslam), ia berkata : Rasulullah Shallallahu’alaihi wasallam bersabda :

ما السموات السبع في الكرسي إلا كدراهم سبعة ألقيت في ترس

“Ketujuh langit berada di Kursi, tiada lain hanyalah bagaikan tujuh keping dirham yang diletakkan di atas perisai ”.

kemudian Ibnu Jarir berkata : “Dan Abu Dzar Radhiallahu’anhu berkata : "Aku mendengar Rasulullah Shallallahu’alaihi wasallam bersabda :

ما الكرسي في العرش إلا كحلقة من حديد ألقيت بين ظهري فلاة من الأرض

“Kursi yang berada di Arsy tiada lain hanyalah bagaikan sebuah gelang besi yang dibuang ditengah-tengah padang pasir ”.

Diriwayatkan dari Ibnu Mas’ud Radhiallahu’anhu bahwa ia berkata :

بين السماء الدنيا والتي تليها خمسمائة عام، وبين كل سماء وسماء خمسمائة عام، وبين السماء السابعة والكرسي خمسمائة عام، وبين الكرسي والماء خمسمائة عام، والعرش فوق الماء، والله فوق العرش، لا يخفى عليه شيء من أعمالكم

“Antara langit yang paling bawah dengan yang berikutnya jaraknya 500 tahun, dan antara setiap langit jaraknya 500 tahun, antara langit yang ke tujuh dan Kursi jaraknya 500 tahun, antara Kursi dan samudera air jaraknya 500 tahun, sedang Arsy itu berada di atas samudera air itu, dan Allah Subhanahu wata’ala berada di atas Arsy, tidak tersembunyi bagi Allah suatu apapun dari perbuatan kalian.” (HR. Ibnu Mahdi dari Hamad bin Salamah, dari Aisyah, dari Zarr, dari Abdullah bin Mas’ud)

Atsar ini diriwayatkan dari berbagai macam jalan (jalur sanad), demikian yang dikatakan oleh imam Ad Dzahabi.

Al Abbas bin Abdul Mutholib Radhiallahu’anhu berkata : Rasulullah Shallallahu’alaihi wasallam bersabda :

هل تدرون كم بين السماء والأرض ؟ "، قلنا : الله ورسوله أعلم, قال : "بينهما مسيرة حمسمائة سنة، ومن كل سماء إلى سماء مسيرة خمسمائة سنة، وكثف كل سماء مسيرة خمسمائة سنة، وبين السماء السابعة والعرش بحر بين أسفله وأعلاه كما بين السماء والأرض، والله فوق ذلك، وليس يخفى عليه شيء من أعمال بني آدم " أخرجه أبو دود وغيره.

“Tahukah kalian berapa jarak antara langit dan bumi ? ”, kami menjawab : “Allah dan RasulNya yang lebih mengetahui”, beliau bersabda : “Antara langit dan bumi itu jaraknya perjalanan 500 tahun, dan antara langit yang satu dengan yang lain jaraknya perjalanan 500 tahun, sedangkan tebalnya setiap langit adalah perjalanan 500 tahun, antara langit yang ketujuh dengan Arsy ada samudera, dan antara dasar samudera dengan permukaanya seperti jarak antara langit dengan bumi, dan Allah Subhanahu wata’ala di atas itu semua, dan tiada yang tersembunyi bagiNya sesuatu apapun dari perbuatan anak keturunan Adam” (HR. Abu Daud dan ahli hadits yang lain).

Kandungan bab ini :

  1. Penjelasan tentang ayat yang tersebut di atas ([1]).

  2. Pengetahuan tentang sifat-sifat Allah, sebagaimana yang terkandung dalam hadits pertama, masih dikenal dikalangan orang-orang Yahudi yang hidup pada masa Rasulullah, mereka tidak mengingkarinya dan tidak menafsirkannya dengan penafsiran yang menyimpang dari kebenaran.

  3. Ketika pendeta Yahudi menyebutkan tentang pengetahuan tersebut kepada Rasulullah, beliau membenarkannya, dan turunlah ayat Al Qur’an menegaskannya.

  4. Rasulullah Shallallahu’alaihi wasallam tersenyum ketika mendengar pengetahuan yang agung ini disebutkan oleh pendeta Yahudi

  5. Disebutkan dengan tegas dalam hadits ini adanya dua tangan bagi Allah, dan bahwa seluruh langit itu diletakkan di tangan kananNya, dan seluruh bumi diletakkan di tangan yang lain pada hari kiamat.

  6. Dinyatakan dalam hadits bahwa tangan yang lain itu adalah tangan kiriNya.

  7. Disebutkan dalam hadits keadaan orang-orang yang berlaku lalim, dan berlaku sombong pada hari kiamat.

  8. Dijelaskan bahwa seluruh langit dan bumi ditelapak tangan Allah itu bagaikan sebutir biji sawi yang diletakkan di tangan seseorang.

  9. Kursi itu lebih besar dari pada langit.

  10. Arsy itu lebih besar dari pada Kursi.

  11. Arsy itu bukanlah Kursi, dan bukanlah samudera air.

  12. Jarak antara langit yang satu dengan langit yang lainnya perjalanan 500 tahun.

  13. Jarak antara langit yang ketujuh dengan Kursi perjalanan 500 tahun.

  14. Jarak antara Kursi dan samudera perjalanan 500 tahun.

  15. Arsy sebagaimana dinyatakan dalam hadits, berada di atas samudera tersebut.

  16. Allah Subhanahu wata’ala berada di atas Arsy.

  17. Jarak antara langit dan bumi itu perjalanan 500 tahun.

  18. Tebal masing-masing langit itu perjalanan 500 tahun.

  19. Samudera yang berada di atas seluruh langit itu, antara dasar dengan permukaannya, jauhnya perjalanan 500 tahun, dan hanya Allah lah yang maha mengetahui.

([1]) Ayat ini menunjukkan keagungan dan kebesaran Allah, dan kecilNya seluruh makhluk dibandingkan dengan Nya, menunjukkan pula bahwa siapa yang berbuat syirik, berarti tidak mengagungkan Allah dengan pengagungan yang sebenar benarnya.


DAFTAR ISTILAH

‘Adh-h = ‘Idhah : Sihir, dusta, tindakan mengadu domba, menghasut dan memfitnah.

‘Adhih (ism fa’il) : Tukang sihir.

‘Adwa : Penjangkitan atau penularan penyakit.

‘Ain : Pengaruh jahat yang disebabkan oleh rasa dengki seseorang melalui matanya, kena mata.

‘Alaihissalam : Semoga salam sejahtera senantiasa dilimpahkan (Allah) kepadanya.

Allah akbar : Allah Maha besar.

Atsar : ada dua pengertian :

1. Hadits

2. Perkataan atau perbuatan yang dinisbatkan kepada sahabat atau tabi’in.

‘Azimah : Lihat ruqyah.

‘Azza wa Jalla : Maha Mulia dan Maha Agung.

Barzakh : Alam ghaib setelah manusia meninggal dunia sampai hari kiamat, atau alam kubur.

Dinar : Nama satuan uang, pada zaman Rasulullah Shallallahu’alaihi wasallam yang terbuat dari emas.

Dirham : Nama satuan uang, pada zaman Rasaulullah Shallallahu’alaihi wasallam yang lebih kecil nilainya daripada dinar, yang terbuat dari perak.

Fai’ : Harta yang diperoleh kaum muslimin dari musuh tanpa melalui peperangan, karena ditinggal lari oleh pemiliknya.

Fa’l : Perasaan optimis, harapan bernasib baik dan sukses.

Ghanimah : Harta yang diambil alih oleh kaum muslimin dari musuh mereka ketika dalam peperangan, rampasan perang.

Ghau l : Hantu (gendruwo), salah satu jenis jin.

Hadits : Tuntunan dan tradisi yang diajarkan Rasalullah Shallallahu’alaihi wasallam melalui sabda, sikap, perbuatan dan persetujuan beliau, sesuatu yang dinisbatkan kepada Nabi, baik berupa perkataan, perbuatan, sikap, atau persetujuan.

Hamah : Burung hantu.

Hasan : Hadits yang tingkatannya di bawah hadits shoheh, karena daya hafal atau kecermatan dan ketelitian orang yang meriwayatkannya masih kurang, tetapi bila banyak atau ada berbagai jalan dalam meriwayatkannya maka hadits tersebut meningkat menjadi shoheh.

Ibadah : Penghambaan diri kepada Allah Subhanahu wata’ala dengan mentaati segala perintahNya, dan menjauhi segala laranganNya, sebagaimana yang telah diajarkan Rasulullah, disertai dengan penuh rasa kerendahan hati dan penuh rasa cinta.

Iman : Ucapan hati dan lisan yang disertai dengan perbuatan, diiringi dengan ketulusan niat karena Allah, dan dilandasi dengan berpegang teguh kepada sunnah Rasulullah.

Isnad : Silsilah orang-orang yang meriwayatkan hadits dari Rasulullah.

Istinja’ : Bersuci atau membersihkan diri setelah buang hajat kecil atau besar.

Iyafah : Meramal nasib baik dengan menerbangkan burung, apabila terbang ke arah kanan berarti ada alamat baik. Sedang bedanya dengan thiyarah adalah kalau thiyarah itu meramal nasib buruk, atau merasa bernasib sial dengan melihat burung, hewan atau lainnya.

Jahiliyah : Kebodohan, yaitu suatu zaman yang ciri utamanya ialah mengagungkan selain Allah dengan disembah, dipuja, dipatuhi dan ditaati. Ciri lainnya kebobrokan mental dan kerusakan akhlak, seperti zaman sebelum Islam.

Ja’iz : Mubah, tidak dilarang dan tidak pula dianjurkan.

Jayyid : Suatu tingkatan sanad di atas hasan.

Jibt : Sihir, sebutan yang bisa digunakan untuk sihir, tukang sihir, tukang ramal, dukun, berhala dan yang sejenisnya.

Jizyah : Semacam pajak yang dipungut dari orang-orang non muslim yang mampu lagi dewasa, sebagai ganti daripada zakat yang dipungut dari orang-orang Islam, atas segala perlindungan dan ketentraman yang diberikan oleh kaum muslimin.

Al Khalil : Kekasih mulia, tingkatannya lebih tinggi daripada habib (kekasih).

Khamilah : Pakaian yang berbulu atau berbeludru, pakaian tersebut terbuat dari wool.

Khamisah : Pakaian yang terbuat dari dari wool atau sutera dengan sulaman yang indah lagi menarik.

Kunyah (baca : kun-yah) : Nama panggilan untuk kehormatan, seperti : Abu al–Abbas, Abu Abdillah, Abu Ahmad, dll. Biasanya diambil dari nama anak yang pertama.

Makruh : Sesuatu yang apabila dikerjakan kurang baik, tetapi apabila ditinggalkan akan mendapat pahala.

Marfu’ : Hadits yang disampaikan oleh Rasulullah, sesuatu yang dinisbatkan kepada Rasulullah Shallallahu’alaihi wasallam baik itu berupa ucapan, perbuatan, sikap atau persetujuan, meskipun yang menisbatkan itu seorang sahabat atau tabi’in.

Mauquf : Sesuatu yang dinisbatkan kepada seorang sahabat, baik itu berupa ucapan, perbuatan atau persetujuan, perkataan yang diucapkan seorang sahabat atau perbuatan yang dilakukannya atau persetujuannya terhadap apa yang dilakukan seorang tabi’in.

Mufti : Orang yang memberikan fatwa atau petunjuk atas suatu masalah.

Nadzar : Ungkapan seseorang dengan ucapan bahwa ia akan melakukan sesuatu untuk Alloh jika tercapainya sesuatu baginya

Nau’ : Bintang, arti asalnya : tenggelamnya atau terbitnya suatu bintang.

Nusyrah : Tindakan untuk menyembuhkan atau mengobati orang yang terkena sihir dengan mantera atau jampi.

Qadha = qadar : Ketetapan ilahi, artinya bahwa segala sesuatu yang terjadi di alam semesta ini diketahui, dicatat, dikehendaki dan diciptakan oleh Allah.

Qunut : Membaca doa dalam shalat, dilakukan sebelum ruku’ atau sesudahnya pada rakaat terakhir, terutama pada waktu nazilah (dalam keadaan ada bahaya).

Radhiyallahu ‘anhu; ‘anha; ‘anhuma : Semoga Allah senantiasa melimpahkan keridhaan kepadanya (laki-laki, wanita, mereka berdua).

Risywah : Sogokan, uang semir, uang pelicin.

Riya’ : Melakukan suatu amal dengan cara tertentu supaya diperhatikan orang lain dan dipujinya, contohnya : seseorang melakukan shalat, lalu memperindah shalatnya ketika dia mengetahui ada orang lain yang memperhatikannya.

Ruqyah : Usaha penyembuhan suatu penyakit dengan pembacaan ayat-ayat Al Qur’an, doa-doa, atau mantera-mantera.

Sakrat al maut : Rasa pedih dan sakit yang dirasakan seseorang ketika dicabut nyawanya, sekarat.

Sanad : Lihat Isnad.

Shafar : Bulan kedua dalam tahun hijriyah, yaitu bulan sesudah bulan bulan muharram.

Shahih : Hadits yang diriwayatkan secara bersinambung oleh orang-orang yang terpercaya (prilaku, daya hafal dan kecermatannya) mulai dari awal sanad sampai yang terakhir, bebas dari suatu keganjilan atau sebab yang menjadikan hadits tersebut lemah.

Shallallahu ‘alaihi wasallam : Semoga Allah senantiasa melimpahkan shalawat dan salam sejahtera kepada beliau.

Subhanahu wa ta’ala : Maha suci Allah dan Maha tinggi.

Subhanallah : Maha suci Allah.

Syahadat : persaksian dengan hati dan lisan bahwa “Tiada sembahan yang hak selain Allah dan Muhammad adalah utusan Allah”, dengan mengerti maknanya dan mengamalkan apa yang menjadi tuntunannya, baik zhahir maupun batin.

Syafaat : Perantaraan, yaitu perantaraan yang akan dilakukan oleh Rasulullah Shallallahu’alaihi wasallam kepada Allah, dan hal itu dengan seizinNya, untuk meringankan beban umat manusia ketika di padang mahsyar (pada hari kiamat) dan inilah yang dinamakan syafaat al kubra (terbesar) atau disebut juga al Maqam al mahmud, untuk memasukkan ke dalam surga bagi mereka yang berhak mendapatkan surga, untuk tidak memasukkan ke neraka bagi ahli tauhid dari umatnya yang berdosa yang semestinya masuk neraka, untuk mengeluarkan dari neraka orang orang ahli tauhid yang berdosa yang sudah masuk neraka, untuk menambahkan pahala dan meningkatkan derajat bagi orang-orang penghuni surga, dan perantaraan kepada Allah untuk meringankan siksa bagi sebagian orang kafir dan ini khusus untuk paman beliau Abu Thalib.

Ta’ala : Maha Tinggi.

Ta’awwudz : Meminta perlindungan kepada Allah engan mengucapkan A’udzu billah min …” (aku berlindung kepada Allah dari …)

Tahmid : Memuji Allah ta’ala dengan mengucapkan “Alhamdulillah” (segala puji hanya milik Allah).

Tahrif : Menyelewengkan suatu nash dari Al Qur’an atau Hadits dengan merubah lafazhnya atau membelokkan maknanya dari makna yang sebenarnya.

Takbir : Mengagungkan Allah dengan mengatakan “Allah Akbar” (Allah Maha besar).

Takyif : Mempertanyakan bagaimana sifat Allah itu, atau menentukan bahwa hakekat sifat Allah itu begini atau begitu.

Tamimah : Sesuatu yang dikalungkan di leher anak-anak sebagai penangkal atau pengusir penyakit, pengaruh jahat yang disebabkan dari rasa dengki seseorang, dsb. Dan termasuk dalam hal ini apa yang dinamakan dengan haikal.

Tamtsil : Menyerupakan sifat Allah dengan sifat makhlukNya.

Tathayyur : Berfirasat buruk, merasa bernasib sial, atau meramal nasib buruk karena melihat burung, binatang lain, atau apa saja.

Ta’thil : Mengingkari seluruh atau sebagian sifat-sifat Allah. Sedang perbedaannya dengan tahrif, bahwa ta’thil tidak mengakui makna sebenarnya yang terkandung oleh suatu nash dari Al Qur’an atau Al Hadits. Adapun tahrif ialah merobah lafadznya atau memberikan tafsiran yang menyimpang dari makna sebenarnya yang dikandung oleh nash tersebut. Lihat tahrif.

Ta’wil : Ada tiga pengertian :

  1. hakekat atau kenyataan yang sebenarnya dari sesuatu perkataan atau berita. Seperti kata kata ta’wil yang tersebut dalam Al Qur’an 7 : 3, 53 : 7, 39 : 10, dan sebagainya.

  2. penafsiran, seperti kata kata para ahli tafsir : “ta’wil dari firman Allah …”, artinya : penafsiran dari firman Allah

  3. penyimpangan suatu kata dari makna yang sebenarnya ke makna yang lain. Dan inilah yang dimaksud dengan ta’wil yang sering disebutkan dalam pembahasan teologis.

Tiwalah : Guna-guna, sesuatu yang dibuat untuk supaya suami mencintai isterinya atau sebaliknya.

Thaghut : Setiap sesuatu yang diagungkan selain Allah dengan disembah, atau ditaati, atau dipatuhi, baik yang diagungkan itu batu, manusia, atau syetan.

Tharq : Meramal dengan membuat garis di atas tanah. Caranya antara lain, seperti yang dilakukan orang-orang Jahiliyah, yaitu : dengan membuat garis-garis yang banyak secara acak (sembarangan), lalu dihapus dua-dua, apabila yang tersisa dua garis itu tandanya akan sukses atau bernasib baik, tetapi apabila tinggal satu garis saja itu tandanya akan gagal atau bernasib sial.

Ulama : Ilmuwan, secara khusus : orang ahli dalam bidang agama Islam.

Umara’ : Pemimpin, penguasa.

Wada’ah : Sesuatu yang diambil dari laut, menyerupai rumah kerang, menurut anggapan orang-orang Jahiliyah bisa digunakan sebagai penangkal penyakit.


KATA PENGANTAR

الحمد لله الذي جعل التوحيد قاعدة الإسلام وأصله ورأسه، أشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمدا عبده ورسوله، وصلى الله وسلم عليه وعلى آله وصحبه ومن اهتدى بهديه. أما بعد :

Tauhid adalah pegangan pokok dan sangat menentukan bagi kehidupan manusia, karena tauhid menjadi landasan bagi setiap amal yang dilakukan. Hanya amal yang dilandasi dengan tauhidullah, menurut tuntunan Islam, yang akan menghantarkan manusia kepada kehidupan yang baik dan kebahagiaan yang hakiki di alam akhirat nanti.

Allah Ta’ala berfirman :

]مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُون[ (النحل:97)

“Barang siapa yang mengerjakan amal sholeh, baik laki laki maupun perempuan, sedang ia dalam keadaan beriman, maka sesungguhnya akan kami berikan kepadanya kehidupan yang baik, dan sesungguhnya akan kami beri balasan kepada mereka dengan pahala yang lebih baik lagi dari apa yang telah mereka kerjakan.” ( QS. An Nahl, 97 )

Berdasarkan pada pentingnya peranan tauhid dalam kehidupan manusia, maka wajib bagi setiap muslim mempelajarinya.Tauhid bukan sekedar mengenal dan mengerti bahwa pencipta alam semesta ini adalah Allah, bukan sekedar mengetahui bukti-bukti rasional tentang kebenaran wujud (keberadaan) Nya, dan wahdaniyah (keesaan) Nya, dan bukan pula sekedar mengenal Asma’ dan SifatNya.

Iblis mempercayai bahwa Tuhannya adalah Allah, bahkan mengakui keesaan dan kemahakuasaan Allah dengan meminta kepada Allah melalui Asma’ dan SifatNya. Kaum jahiliyah kuno yang dihadapi Rasulullah Shallallahu’alaihi wasallam juga meyakini bahwa Tuhan Pencipta, Pengatur, Pemelihara dan Penguasa alam semesta ini adalah Allah. ( Lihat Al Qur’an 38 : 82, 31 : 25, 23 : 84-89 ). Namun, kepercayaan dan keyakinan mereka itu belumlah menjadikan mereka sebagai makhluk yang berpredikat muslim, yang beriman kepada Allah Ta'ala.

Dari sini timbullah pertanyaan : “Apakah hakekat tauhid itu ?”

Tauhid adalah pemurnian ibadah kepada Allah. Maksudnya yaitu : menghambakan diri hanya kepada Allah secara murni dan konsekuen dengan mentaati segala perintahNya dan menjauhi segala laranganNya, dengan penuh rasa rendah diri, cinta, harap dan takut kepadaNya.

Untuk inilah sebenarnya manusia diciptakan Allah, dan sesungguhnya misi para Rasul adalah untuk menegakkan tauhid dalam pengertian tersebut di atas, mulai dari Rasul pertama sampai Rasul terakhir, yaitu Nabi Muhammad SAW. ( Lihat Al Qur’an 16 : 36, 21 : 25, 7 : 59, 65,73,85, dan lain-lain )

Maka buku dihadapan pembaca ini mempunyai arti penting dan berharga sekali untuk mengetahui hakekat tauhid dan kemudian menjadikannya sebagai pegangan hidup.

Buku ini ditulis oleh seorang ulama yang giat dan tekun dalam kegiatan da’wah Islamiyah. Beliau adalah syekh Muhammad bin Abdul Wahab At Tamimi, yang dilahirkan di Uyainah, tahun 1115 H (1703 M), dan meninggal di Dir’iyyah (Saudi Arabia) tahun 1206 H (1792 M).

Keadaan umat Islam, dengan berbagai bentuk amalan dan kepercayaan pada masa hidupnya, yang menyimpang dari makna tauhid, telah mendorong syekh Muhammad bersama para muridnya untuk melancarkan da’wah Islamiyah guna mengingatkan umat agar kembali kepada tauhid yang murni.

Maka, untuk tujuan da’wahnya beliau menulis sejumlah kitab dan risalah, yang diantaranya :

1. Kasyf Asy Syubuhat

2. Tafsir Al Fatihah

3. Tafsir Syahadah “La Ilaha Illah”

4. Kitab Al Kabair

5. Ushul Al Iman

6. Ushul Al Islam

7. Al Masa’il Al lati kholafa fiha Rasulullah Shallallahu’alaihi wasallam ahlal Jahiliyah

8. Aadab Al Masy-yi Ilash Sholah (Ala madzhabil Imam Ahmad bin Hambal)

9. Al Amru bil makruf wan Nahyu ‘anil Munkar

10. Mukhtashor Siraturrasul

11. Kitab tauhid alladzi huwa Haqqullah ‘alal ‘ibad

Buku terakhir inilah yang terjemahannya ada di tangan pembaca. Dan melalui buku ini, beliau berusaha untuk menjelaskan hakekat tauhid, dan penerapannya dalam kehidupan seorang muslim.

Dalam bab I, penulis menjelaskan hakekat tauhid dan kedudukannya ; dalam bab 2 & 3 menerangkan tentang keistimewaan tauhid dan pahala yang diperoleh darinya ; dalam bab 4 mengingatkan agar takut terhadap perbuatan yang bertentangan dengan tauhid, serta membatalkannya, yaitu syirik akhbar, atau perbuatan yang mengurangi kesempurnaan tauhid, yaitu syirik ashghor ; dalam bab 5 menjelaskan tentang kewajiban berda’wah kepada tauhid ; dan dalam bab 6 menjelaskan tentang makna tauhid dan syahadat “la Ilaha Illallah”.

Upaya pemurnian tauhid tidak akan tuntas hanya dengan menjelaskan makna tauhid, akan tetapi harus dibarengi dengan penjelasan tentang hal hal yang dapat merusak dan menodai tauhid. Untuk itu, pada bab-bab berikutnya, penulis berusaha menjelaskan berbagai macam bentuk tindakan dan perbuatan yang dapat membatalkan atau mengurangi kesempurnaan tauhid, dan menodai kemurniannya, yaitu apa yang disebut dengan syirik, baik syirik akhbar maupun syirik ashghor, dan hal hal yang tidak termasuk syirik tetapi dilarang oleh Islam, karena menjurus kepada kemusyrikan, disertai pula dengan keterangan tentang latar belakang historis timbulnya syirik.

Terakhir, penulis menyebutkan dalil-dalil dari Al Qur’an dan As Sunnah, yang menerangkan tentang keagungan dan kekuasaan Allah, untuk menunjukkan bahwa Allah adalah Tuhan yang paling berhak dengan segala ibadah yang dilakukan manusia, dan Dialah Tuhan yang memiliki segala sifat kemuliaan dan kesempurnaan.

Satu hal yang unik dalam metode pembahasan buku ini, bahwa penulis tidak menerangkan atau membahas tauhid dengan cara yang lazim kita kenal dalam buku-buku masa kini. Pada setiap bab, penulis hanya menyebutkan ayat-ayat Al Qur’an dan hadits-hadits serta pendapat-pendapat ulama salaf, kemudian beliau menjabarkan bab-bab itu dengan menyebutkan permasalahan-permasalahan penting yang terkandung dan tersirat dari dalil-dalil tersebut.

Akan tetapi, justru dengan demikian itulah, buku ini menjadi lebih penting, sebab pembahasannya mengacu kepada kitab dan sunnah yang menjadi sumber hukum bagi umat Islam.

Mengingat amat ringkasnya beberapa permasalahan yang dijabarkan oleh penulis, maka dengan memohon taufiq Allah, penerjemah memberikan sedikit keterangan dan penjelasan dengan diapit oleh tanda dua kurung siku “[ … ]” atau melalui catatan kaki.

Apa yang diharapkan oleh penulis bukanlah sekedar mengerti dan memahami, tapi lebih dari itu, yaitu : sikap dan pandangan hidup tauhidi yang tercermin dalam keyakinan, tutur kata dan amalan.

Semoga buku ini bermanfaat bagi kita dalam usaha mewujudkan ibadah kepada Allah Subhanahu wata’ala dengan semurni-murninya. Hanya kepada Allah kita menghambakan diri, dan hanya kepadaNya kita memohon pertolongan. Semoga sholawat dan salam senantiasa dilimpahkan kepada Nabi Muhammad SAW, keluarga dan para sahabatnya.