QAMUS QIRA'AH HIWAR QAWAID DEPAN


arabindo.co.nr

This page uses frames, but your browser doesn't support them.


Belajar Bahasa Arab untuk Orang Indonesia

Program "Arabindo" dirancang sebagai program belajar mandiri yang mudah dipelajari oleh orang Indonesia yang paling awam dalam Bahasa Arab sekalipun. Modalnya hanya satu, anda harus MAHIR dan GEMAR membaca al-Quran. Dengan kedua modal tersebut, anda dipersilakan mengikuti program "Arabindo" untuk mempelajari Bahasa Arab, yang merupakan Bahasa al-Quran al-Karim, Bahasa al-Hadits asy-Syarif dan Bahasa Persatuan Ummat Islam.

DONATIONWARE: Segala bentuk penggunaan Arabindo diperkenankan sepanjang tidak mengubah isinya dan mengirimkan infak alakadarnya untuk pengembangan proyek Arabindo ke depan; dan semoga Allah meridhai.

Rekening Donasi:
Bank Muamalat Indonesia
No. Rek. 801.03492.20
a/n Muhammad Yusuf Adifitrah 		Informasi dan Konfirmasi:
Website: http://arabindo.co.nr
Email: adifitrah@gmail.com
Handphone: 04115221475
Kode Bank Muamalat Indonesia (untuk transfer via ATM Bersama) : 147

PENTING: Setelah mengirim infak alakadarnya ke rekening di atas, mohon konfirmasi ke email atau nomor ponsel di atas. Jangan lupa mencantumkan informasi tanggal pengiriman serta identitas atau alamat anda yang bisa dihubungi, agar kami bisa mengirimkan update Arabindo atau program baru lainnya. Proyek utama kami selanjutnya diantaranya "Ebook Kamus Arab-Indonesia" dan "Program Latihan Bahasa Arab". Mohon doa dan dukungannya. Jazakumullahu khairan.


PETUNJUK PENGGUNAAN
* Mulailah belajar dari Qawaid (Tata Bahasa) terlebih dahulu secara berurut.
* Sambil mempelajari Qawaid, boleh diselingi dengan belajar Hiwar (Percakapan).
* Setiap materi dalam Hiwar dan Qira'ah harus anda buka pula file audio (MP3)-nya yang kami sertakan secara terpisah di folder "MP3 Arabindo" dalam CD ini.
* Setiap kata Bahasa Arab yang terdapat dalam Hiwar dan Qira'ah bisa dicari artinya dalam Qamus.
* Manfaatkanlah tombol navigasi Back (panah kiri) dan Forward (panah kanan) pada toolbar di atas untuk memudahkan berpindah kembali ke halaman yang tadi sudah anda buka.
* Bila Windows XP anda belum mendukung setting Arabic, cobalah disetting lebih dahulu.
* Bila setting Arabic tidak berhasil, cobalah install font "Traditional Arabic" yang kami sertakan dalam CD ini dengan meng-copy dan paste kedua file font tersebut ke folder C:/Windows/Fonts.
SETTING ARABIC PADA WINDOWS XP
1. Klik tombol Start lalu klik Control Panel lalu klik Language and Regional Options
2. Klik Add Other Languages lalu klik tab Languages
3. Beri tanda centang pada kotak Install files for complex script ....
4. Klik tombol Apply lalu OK
5. Klik tombol Add lalu pada Input Language cari pilihan Arabic (Saudi Arabia) lalu klik OK
6. Klik lagi tombol Apply lalu klik Key Setting
7. Klik kalimat Switch between input languages lalu klik tombol Change Key Sequence
8. Beri tanda centang pada kotak Switch input languages kemudian pilih dan ingat salah satu cara berpindah antar mode English >< Arabic lalu klik OK
9. Berpindah (klik) pada tab Advanced lalu beri tanda centang pada kotak Extend support of ... lalu klik tombol OK
10. Klik tab Advanced kemudian di bawah kalimat Select a language to match ... cari dan pilih Arabic (Saudi Arabia) lalu klik tombol OK
11. Bila system meminta Restart klik OK
12. Selamat Belajar Bahasa Arab!


Hiwar 1

التَّعَارُف
PERKENALAN (1)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | خَالِد
: وَعَلَيْكُمُ السَّلاَمُ | خَلِيْل
: اِسْمِيْ خَالِد، مَا اسْمُكَ ؟ | خَالِد
Namaku Khalid, siapa namamu? |
: اِسْمِيْ خَلِيْل | خَلِيْل
: كَيْفَ حَالُكَ ؟ | خَالِد
Bagaimana keadaanmu (apa kabar)? |
: بِخَيْرٍ، وَالْحَمْدُ للهِ. وَكَيْفَ حَالُكَ أَنْتَ ؟ | خَلِيْل
Baik, alhamdulillah. Kalau kamu bagaimana? |
: بِخَيْرٍ، وَالْحَمْدُ للهِ | خَالِد

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 2

التَّعَارُف
PERKENALAN (2)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | خَوْلَة
: وَعَلَيْكُمُ السَّلاَمُ | خَدِيْجَة
: اِسْمِيْ خَوْلَة، مَا اسْمُكِ ؟ | خَوْلَة
Namaku Khaulah, siapa namamu? |
: اِسْمِيْ خَدِيْجَة | خَدِيْجَة
: كَيْفَ حَالُكِ ؟ | خَوْلَة
Bagaimana keadaanmu (apa kabar)? |
: بِخَيْرٍ، وَالْحَمْدُ للهِ. وَكَيْفَ حَالُكِ أَنْتِ ؟ | خَدِيْجَة
Baik, alhamdulillah. Kalau kamu bagaimana? |
: بِخَيْرٍ، وَالْحَمْدُ للهِ | خَوْلَة

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 3

اَلْجِنْسِيَّة
KEBANGSAAN (1)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | مُحَمَّد
: وَعَلَيْكُمُ السَّلاَمُ | شَرِيْف
: مِنْ أَيْنَ أَنْتَ ؟ | مُحَمَّد
Anda dari mana? |
: أَنَا مِنْ بَاكِسْتَانِ | شَرِيْف
Saya dari Pakistan |
: هَلْ أَنْتَ بَاكِسْتَانِيٌّ ؟ | مُحَمَّد
Apakah anda orang Pakistan? |
: نَعَمْ، أَنَا بَاكِسْتَانِيٌّ. وَمَا جِنْسِيَّتُكَ أَنْتَ ؟ | شَرِيْف
Iya, saya orang Pakistan. Kalau engkau bangsa apa? |
: أَنَا تُرْكِيٌّ، أَنَا مِنْ تُرْكِيَا | مُحَمَّد
Saya orang Turki. Saya dari Turki |
: أَهْلاً وَسَهْلاً | شَرِيْف
Selamat datang! |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 4

اَلْجِنْسِيَّة
KEBANGSAAN (2)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | مَرْيَم
: وَعَلَيْكُمُ السَّلاَمُ | زَيْنَب
: مِنْ أَيْنَ أَنْتِ ؟ | مَرْيَم
Anda dari mana? |
: أَنَا مِنْ مِصْرَ | زَيْنَب
Saya dari Mesir |
: هَلْ أَنْتِ مِصْرِيَّة ؟ | مَرْيَم
Apakah anda orang Mesir? |
: نَعَمْ، أَنَا مِصْرِيَّة. وَمَا جِنْسِيَّتُكِ أَنْتِ ؟ | زَيْنَب
Iya, saya orang Mesir. Kalau engkau bangsa apa? |
: أَنَا سُوْرِيَّة، أَنَا مِنْ سُوْرِيَا | مَرْيَم
Saya orang Syria. Saya dari Syria |
: أَهْلاً وَسَهْلاً | زَيْنَب

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 5

اَلْمِهْنَة
PROFESI (1)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | أَحْمَد
: وَعَلَيْكُمُ السَّلاَمُ | بَدْرٌ
: هَذَا أَخِيْ، هُوَ مُدَرِّسٌ | أَحْمَد
Ini saudaraku, dia seorang guru |
: أَهْلاً وَسَهْلاً | بَدْرٌ
: هَذَا صَدِيْقِيْ، هُوَ مُهَنْدِسٌ | أَحْمَد
Ini temanku, dia seorang insinyur |
: أَهْلاً وَسَهْلاً | بَدْرٌ
: مَعَ السَّلاَمَة | أَحْمَد
Selamat jalan |
: مَعَ السَّلاَمَة | بَدْرٌ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 6

اَلْمِهْنَة
PROFESI (2)

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | نَدَى
: وَعَلَيْكُمُ السَّلاَمُ | هُدَى
: هَذِهِ أُخْتِيْ، هِيَ طَبِيْبَة | نَدَى
Ini saudariku, dia seorang dokter |
: أَهْلاً وَسَهْلاً | هُدَى
: هَذِهِ صَدِيْقَتِيْ، هِيَ طَالِبَة | نَدَى
Ini temanku, dia seorang mahasiswi |
: أَهْلاً وَسَهْلاً | هُدَى
: مَعَ السَّلاَمَة | نَدَى
Selamat jalan |
: مَعَ السَّلاَمَة | هُدَى

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 7

اْلأُسْرَة
KELUARGA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | عَلِيٌّ
: وَعَلَيْكُمُ السَّلاَمُ | عَمَّارٌ
: هَذِهِ صُوْرَةُ أُسْرَتِيْ | عَلِيٌّ
Ini adalah foto keluargaku |
: مَا شَاءَ اللهُ | عَمَّارٌ
: مَنْ هَذَا ؟ | عَمَّارٌ
Siapa ini? |
: هَذَا وَالِدِيْ عَدْنَانٌ، هُوَ مُهَنْدِسٌ. | عَلِيٌّ
Ini ayahku, Adnan. Dia seorang insinyur. |
: وَمَنْ هَذِهِ ؟ | عَمَّارٌ
: هَذِهِ وَالِدَتِيْ سَعِيْدَةٌ، هِيَ طَبِيْبَةٌ. | عَلِيٌّ
Ini ibuku, Saidah. Dia seorang dokter. |
: وَمَنْ هَذَا ؟ | عَمَّارٌ
: هَذَا أَخِيْ عِيْسَى، هُوَ طَالِبٌ. | عَلِيٌّ
Ini saudaraku, Isa. Dia seorang mahasiswa. |
: وَمَنْ هَذِهِ ؟ | عَمَّارٌ
: هَذِهِ أُخْتِيْ عبْلَة، هِيَ مُعَلِّمَةٌ. | عَلِيٌّ
Ini saudariku, Ablah. Dia seorang guru. |
: وَهَذَا جَدِّيْ. وَهَذِهِ جَدَّتِيْ. | عَلِيٌّ
Dan ini kakekku. Dan ini nenekku. |
: مَا شَاءَ اللهُ | عَمَّارٌ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 8

الشَّجَرَة
SILSILAH KETURUNAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: هَلْ هَذِهِ شَجَرَةٌ ؟ | عُمَرٌ
Apakah ini pohon (silsilah keluarga)? |
: نَعَمْ، هَذِهِ شَجَرَةٌ. هَذِهِ أُسْرَةُ الرَّسُوْلِ. | عُثْمَانٌ
Iya, ini pohon silsilah. Ini keluarga Rasul. |
: صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ | عُمَرٌ
: هَذَا وَالِدُهُ عَبْدُ اللهِ. | عُثْمَانٌ
Ini ayahnya: Abdullah. |
: وَهَذِهِ وَالِدَتُهُ آمِنَةٌ | عُمَرٌ
Dan ini ibunya: Aminah |
: وَهَذَا جَدُّهُ عَبْدُ الْمُطَّلِبِ | عُثْمَانٌ
Dan ini kakeknya: Abdul Muththalib. |
: وَهَذَا عَمُّهُ الْعَبَّاسُ | عُمَرٌ
Dan ini pamannya: al-Abbas. |
: وَهَذَا عَمُّهُ حَمْزَةٌ | عُثْمَانٌ
: وَهَذِهِ عَمَّتُهُ صَفِيَّةٌ. | عُمَرٌ
Dan ini bibinya: Shafiyyah. |
: وَهَذَا اِبْنُهُ الْقَاسِمُ، وَهَذَا اِبْنُهُ عَبْدُ اللهِ. | عُمَرٌ
Dan ini puteranya: al-Qasim. Dan ini puteranya: Abdullah. |
: وَهَذَا اِبْنُهُ إِبْرَاهِيْمُ | عُثْمَانٌ
: وَهَذِهِ اِبْنَتُهُ فَاطِمَةٌ. | عُمَرٌ
Dan ini puterinya: Fathimah. |
: وَهَذِهِ اِبْنَتُهُ رُقَيَّةٌ. وَهَذِهِ زَيْنَبٌ. | عُثْمَانٌ
: وَهَذِهِ اِبْنَتُهُ أُمُّ كُلْثُوْمِ | عُمَرٌ
Dan ini puterinya: Ummu Kultsum. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 9

أَذَانُ الْفَجْرِ
ADZAN SHUBUH

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: هَذَا أَذَانُ الْفَجْرِ | الأُمُّ
Ini (suara) adzan fajar (subuh) | Ibu
: اللهُ أَكْبَرُ، اللهُ أَكْبَرُ | الأَبُ
 | Ayah
: أَيْنَ اْلأَوْلاَدُ ؟ | الأَبُ
Dimana anak-anak? |
: سَعْدٌ فِي الْحَمَّامِ يَتَوَضَّأُ. | الأُمُّ
Sa'ad di kamar mandi sedang berwudhu' |
: وَأَيْنَ سَعِيْدٌ ؟ | الأَبُ
: سَعِيْدٌ فِي الْغُرْفَةِ يَقْرَأُ الْقُرْآنَ. | الأُمُّ
Sa'id di kamar sedang membaca al-Quran |
: وَأَيْنَ سَعِيْدَةٌ ؟ | الأَبُ
: سَعِيْدَةٌ فِي الْمُصَلَّى تُصَلِّيْ. | الأُمُّ
Sa'idah di mushalla sedang shalat |
: أَيْنَ الْمِعْطَفُ يَا سَعْدٌ ؟ | الأَبُ
Dimana mantel, hai Sa'ad? |
: هَذَا هُوَ الْمِعْطَفُ، يَا وَالِدِيْ. | سَعْدٌ
Ini dia mantel, wahai ayahku. |
: وَأَيْنَ النَّظَّارَةُ، يَا سَعِيْدٌ ؟ | الأَبُ
Dan dimana kacamata, hai Sa'id? |
: هَذِهِ هِيَ النَّظَّارَةُ، يَا وَالِدِيْ. | سَعِيْدٌ
Ini dia kacamata, wahai ayahku. |
: هَيًّا بِنَا إِلَى الْمَسْجِدِ. | الأَبُ
Mari kita ke masjid |
: هَيًّا بِنَا. | سَعْدٌ وَسَعِيْدٌ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 10

السَّكَن
TEMPAT TINGGAL

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | أَحْمَد
: وَعَلَيْكُمُ السَّلاَمُ | حَسَّان
: أَيْنَ تَسْكُنُ ؟ | أَحْمَد
Dimana engkau tinggal? |
: أَسْكُنُ فِيْ حَيِّ الْمَطَارِ | حَسَّان
Saya tinggal di kompleks bandara |
: وَأَيْنَ تَسْكُنُ أَنْتَ ؟ | حَسَّان
: أَسْكُنُ فِيْ حَيِّ الْجَامِعَةِ | أَحْمَد
Saya tinggal di kompleks universitas |
: هَلْ تَسْكُنُ فِيْ بَيْتٍ ؟ | حَسَّان
Apakah engkau tinggal di sebuah rumah? |
: نَعَمْ، أَسْكُنُ فِيْ بَيْتٍ | أَحْمَد
Iya, saya tinggal di sebuah rumah |
: هَلْ تَسْكُنُ فِيْ بَيْتٍ ؟ | أَحْمَد
: لاَ، أَسْكُنُ فِيْ شقَّةٍ | حَسَّان
Tidak, saya tinggal di sebuah flat (apartemen) |
: مَا رَقْمُ شَقَّتِكَ ؟ | أَحْمَد
Berapa nomor flatmu? |
: خَمْسَةُ. مَا رَقْمُ بَيْتِكَ ؟ | حَسَّان
Lima. Berapa nomor rumahmu? |
: تِسْعَةُ | أَحْمَد
Sembilan |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 11

الشَّقَّة
APARTEMEN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | اَلْمُسْتَأْجِرُ
 | Penyewa
: وَعَلَيْكُمُ السَّلاَمُ | اَلْمُؤَجِّرُ
 | Pemberi sewa
: أُرِيْدُ شَقَّةً، مِنْ فَضْلِكَ | اَلْمُسْتَأْجِرُ
Saya mau sebuah rumah flat (apartemen) |
: لَدَيْنَا شَقَّةٌ جَمِيْلَةٌ | اَلْمُؤَجِّرُ
Kami mempunyai sebuah apartemen yang indah |
: كَمْ غُرْفَةً فِيْ شَقَّةٍ ؟ | اَلْمُسْتَأْجِرُ
Berapa kamar dalam sebuah rumah flat? |
: فِيْ شَقَّةٍ خَمْسُ غُرَفٍ | اَلْمُؤَجِّرُ
Dalam sebuah flat (ada) lima kamar |
: فِيْ أَيِّ دَوْرٍ الشَّقَّةُ ؟ | اَلْمُسْتَأْجِرُ
Pada tingkat keberapa flat itu? |
: الشَّقَّةُ فِي الدَّوْرِ الْخَامِسِ | اَلْمُؤَجِّرُ
Flat itu di tingkat lima |
: أُرِيْدُ مُشَاهَدَةَ الشَّقَّة | اَلْمُسْتَأْجِرُ
Saya ingin melihat-lihat flat itu |
: تَفَضَّلُ | اَلْمُؤَجِّرُ
Silakan |
: هَذِهِ هِيَ الشَّقَّةُ | اَلْمُؤَجِّرُ
Ini dia flat itu |
هَذِهِ شَقَّةٌ جَمِيْلَةٌ | اَلْمُسْتَأْجِرُ
Ini flat yang indah |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 12

اْلأَثَاث
PERABOT RUMAH

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | اَلْمُشْتَرِيْ
 | Pembeli
: وَعَلَيْكُمُ السَّلاَمُ | اَلْبَائِعُ
 | Penjual
: أَيَّ خِدْمَة ؟ | اَلْبَائِعُ
Ada yang bisa dibantu? |
: أُرِيْدُ بَعْضَ اْلأَثَاثِ | اَلْمُشْتَرِيْ
Saya ingin beberapa perabot |
: مَاذَا تُرِيْدُ لِغُرْفَةِ النَّوْمِ ؟ | اَلْبَائِعُ
Apa yang anda inginkan untuk kamar tidur? |
: أُرِيْدُ سَرِيْرًا وَسِتَّارًا | اَلْمُشْتَرِيْ
Saya ingin sebuah ranjang dan sebuah tirai |
: وَمَاذَا تُرِيْدُ لِغُرْفَةِ الْجُلُوْسِ ؟ | اَلْبَائِعُ
Apa yang anda inginkan untuk ruang tamu? |
: أُرِيْدُ أرِيْكَةً وَسَجَّادَةً | اَلْمُشْتَرِيْ
Saya ingin sebuah sofa dan sebuah karpet |
: وَمَاذَا تُرِيْدُ لِلْمَطْبَخِ ؟ | اَلْبَائِعُ
Apa yang anda inginkan untuk dapur? |
: أُرِيْدُ فرنًا وَثَلاَّجَةً | اَلْمُشْتَرِيْ
Saya ingin sebuah pembuat roti dan sebuah kulkas |
: وَمَاذَا تُرِيْدُ لِلْحَمَّامِ ؟ | اَلْبَائِعُ
Apa yang anda inginkan untuk kamar mandi? |
: أُرِيْدُ سخَانًا وَمِرآةً | اَلْمُشْتَرِيْ
Saya ingin sebuah penghangat air dan sebuah cermin |
: أُرِيْدُ مُشَاهَدَةَ اْلأَثَاثِ | اَلْمُشْتَرِيْ
Saya ingin melihat-lihat perabot itu |
: تَفَضَّل | اَلْبَائِعُ
Silakan |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 13

الصَّبَاح
PAGI HARI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: مَتَى تَسْتَيْقِظُ ؟ | طَارِقٌ
Jam berapa engkau bangun? |
: أَسْتَسْقِظُ عِنْدَ الْفَجْرِ | طَاهِرٌ
Saya bangun menjelang Fajar (Subuh) |
: أَيْنَ تُصَلِّى الْفَجْرَ | طَارِقٌ
Dimana engkau shalat subuh? |
: أُصَلِّى الْفَجْرَ فِي الْمَسْجِدِ | طَاهِرٌ
Saya shalat subuh di masjid |
: هَلْ تَنَامُ بَعْدَ الصَّلاَةِ ؟ | طَارِقٌ
Apakah engkau tidur setelah shalat? |
: لاَ، لاَ أَنَامُ بَعْدَ الصَّلاَةِ | طَاهِرٌ
Tidak, saya tidak tidur setelah shalat |
: مَاذَا تَفْعَلُ بَعْدَ الصَّلاَةِ ؟ | طَارِقٌ
Apa yang engkau kerjakan setelah shalat? |
: أَقْرَأُ الْقُرْآنَ | طَاهِرٌ
Saya membaca al-Quran |
: وَمَتَى تَذْهَبُ إِلَى الْمَدْرَسَةِ ؟ | طَارِقٌ
Dan kapan (jam berapa) engkau pergi ke sekolah? |
: أَذْهَبُ السَّاعَةَ السَّبِعَةَ | طَاهِرٌ
Saya pergi pukul tujuh |
: هَلْ تَذْهَبُ بِالسَّيَّارَةِ ؟ | طَارِقٌ
Apakah engkau pergi dengan mobil (pribadi)? |
: لاَ، أَذْهَبُ بِالْحَافِلَةِ | طَاهِرٌ
Tidak, saya pergi dengan bus |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 14

الْعُطْلَةِ
LIBUR

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: هَذَا يَوْمُ الْعُطْلَةِ | الأُمُّ
Ini hari libur | Ibu
: هَذَا يَوْمُ الْعَمَلِ | الأَبُ
Ini hari kerja | Ayah
: مَاذَا سَتَفْعَلُ يَا طَهَ ؟ | الأَبُ
Apa yang akan engkau kerjakan, hai Toha? |
: سَأَكْنِسُ غُرْفَةَ الْجُلُوْسِ | طَهَ
Saya akan menyapu ruang tamu |
: وَمَاذَا سَتَفْعَلِيْنَ يَا فَاطِمَةَ ؟ | الأَبُ
Apa yang akan engkau kerjakan, hai Fatimah? |
: سَأَكْنِسُ غُرْفَةَ النَّوْمِ | فَاطِمَة
Saya akan menyapu kamar tidur |
: وَمَاذَا سَتَفْعَلُ يَا أَحْمَدَ ؟ | الأَبُ
Apa yang akan engkau kerjakan, hai Ahmad? |
: سَأَغْسِلُ الْمَلاَبِسَ | أَحْمَدُ
Saya akan mencuci pakaian |
: وَمَاذَا سَتَفْعَلِيْنَ يَا لَطِيْفَة ؟ | الأَبُ
Apa yang akan engkau kerjakan, hai Latifah? |
: سَأَكْوِي الْمَلاَبِسَ | لَطِيْفَة
Saya akan menyetrika pakaian |
: أَنَا سَأَغْسِلُ اْلأَطْبَاقَ | الْجَدَّةُ
Kalau saya akan mencuci peralatan makan |
: وَأَنَا سَأَقْرَأُ الْقُرْآنَ | الْجَدُّ
Dan saya akan membaca al-Quran |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 15

الصَّبَاحُ الْعُطْلَة
PAGI HARI LIBUR

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: مَتَى تَسْتَيْقِظُ يَوْمَ الْعُطْلَةِ | عَادِل
Kapan engkau bangun pada hari libur? |
: أَسْتَيْقِظُ مُبَكِّرًا | فَيْصَل
Saya bangun di awal pagi |
: وَمَتَى تَسْتَيْقِظُ أَنْتَ ؟ | فَيْصَل
Kalau engkau, kapan engkau bangun? |
: أَسْتَيْقِظُ مُتَأَخِّرًا | عَادِل
Saya bangun terlambat |
: مَاذَا تَفْعَلُ فِي الصَّبَاحِ ؟ | فَيْصَل
Apa yang engkau kerjakan di waktu pagi? |
: أُشَاهِدُ التِّلْفَازَ | عَادِل
Saya menonton televisi. |
: وَمَاذَا تَفْعَلُ أَنْتَ ؟ | عَادِل
: أَقْرَأُ صَحِيْفَةً أَوْ كِتَابًا | فَيْصَل
Saya membaca koran atau buku |
: أَيْنَ تُصَلِّى الْجُمُعَةَ ؟ | عَادِل
Dimana engkau shalat Jumat? |
: أُصَلِّى الْجُمُعَةَ فِي الْمَسْجِدِ الْكَبِيْرِ | فَيْصَل
Saya shalat jumat di masjid raya |
: وَأَيْنَ تُصَلِّيْ أَنْتَ ؟ | فَيْصَل
: أُصَلِّيْ فِي الْمَسْجِدِ الْكَبِيْرِ أَيْضًا | عَادِل
Saya juga shalat di masjid raya. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 16

الْوَجْبَة
MAKAN POKOK

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: كَمْ وَجْبَةً تَأْكُلُ فِي الْيَوْمِ ؟ | قَاسِم
Berapa kali engkau makan dalam sehari? |
: آكُلُ ثَلاَثَ وَجَبَاتٍ: اَلْفَطُوْرَ وَالْغَدَاءَ وَالْعَشَاءَ | سَالِم
Saya makan tiga kali: makan pagi, makan siang dan makan malam |
: هَذَا كَثِيْرٌ جِدًّا. أَنَا آكُلُ وَجْبَةً وَاحِدَةً. | قَاسِم
Banyak sekali. Saya makan satu kali. |
: هَذَا قَلِيْلٌ جِدًّا. | سَالِم
Sedikit sekali. |
: مَاذَا تَأْكُلُ فِي الْغَدَاءِ ؟ | قَاسِم
Apa yang engkau makan di waktu siang? |
: آكُلُ اللَّحْمَ وَالدَّجَاجَ وَاْلأَرُزَ وَالْخُبْزَ. | سَالِم
Saya makan daging, ayam, nasi dan roti. |
: وَمَاذَا تَأْكُلُ أَنْتَ ؟ | سَالِم
: آكُلُ السَّمَكَ وَالسَّلَطَةَ وَالْفَاكِهَةَ. | قَاسِم
Saya makan ikan, selada dan buah-buahan. |
: مَا وَزْنُكَ ؟ | سَالِم
Berapa beratmu? |
: 60 كِيْلاً. وَمَا وَزْنُكَ أَنْتَ ؟ | قَاسِم
60 kilo. Kalau engkau berapa beratmu? |
: 100 كِيْلاً. | سَالِم
: أَنْتَ سَمِيْنٌ جِدًّا. | قَاسِم
Engkau gemuk sekali. |
: وَأَنْتَ نَحِيْفٌ جِدًّا. | سَالِم
Engkau kurus sekali. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 17

الطَّعَامِ
MAKANAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: مَاذَا تَطْلُبِيْنَ مِنَ الطَّعَامِ ؟ | اَلْمُضِيْفَة
Engkau mau makan apa? | Penjamu (pr)
: بَعْضَ السَّمَكِ وَاْلأَرُزِّ مِنْ فَضْلِكَ. | اَلْمُسَافِرَة
Sedikit ikan dan nasi, kalau berkenan. | Musafir (pr)
: وَمَاذَا تَطْلُبِيْنَ مِنَ الشَّرَابِ ؟ | اَلْمُضِيْفَة
Engkau mau minum apa? |
: مَاءً مِنْ فَضْلِكَ. | اَلْمُسَافِرَة
Air putih saja. |
: وَمَاذَا تُفَضِّلِيْنَ مِنَ الْفَاكِهَةِ ؟ | اَلْمُضِيْفَة
Engkau suka buah-buahan apa? |
: التَّمْرَ أَوِ الْعِنَبَ | اَلْمُسَافِرَة
Kurma atau anggur |
: هَلْ تَشْرَبِيْنَ الشَّايَ ؟ | اَلْمُضِيْفَة
Apakah engkau minum teh? |
: لاَ، أُفَضِّلُ الْقَهْوَةَ. | اَلْمُسَافِرَة
Tidak. Saya lebih suka kopi. |
: اَلْقَهْوَةُ بِالْحَلِيْبِ ؟ | اَلْمُضِيْفَة
Kopi dengan susu? |
: نَعَمْ، اَلْقَهْوَةُ بِالْحَلِيْبِ | اَلْمُسَافِرَة
Ya. Kopi dengan susu. |
: شُكْرًا. | اَلْمُسَافِرَة
Terimakasih. |
: عَفْوًا. | اَلْمُضِيْفَة
Sama-sama. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 18

اَلْغَدَاء
MAKAN SIANG

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السَّلاَمُ عَلَيْكُمْ | الزَّوْجُ
 | Suami
: وَعَلَيْكُمُ السَّلاَمُ | الزَّوْجَةُ
 | Isteri
: أَنَا جَوْعَانٌ جِدًّا | الزَّوْجُ
Saya lapar sekali |
: اَلْغَدَاءُ عَلَى الْمَائِدَةِ | الزَّوْجَةُ
Makan siang di atas meja makan |
: مَا هَذَا؟! سَمَكٌ وَلَحْمٌ وَدَجَاجٌ وَأَرُزٌّ وَفَاكِهَةٌ! هَذَا كَثِيْرٌ جِدًّا. | الزَّوْجُ
Apa ini?! Ikan, daging, ayam, nasi, buah-buahan! Ini banyak sekali. |
: لاَ تَأْكُلُ... لاَ تَأْكُلُ. | الزَّوْجَةُ
Jangan dimakan... jangan dimakan. |
: لَمَاذَا ؟ أَنَا جَوْعَانٌ. | الزَّوْجُ
Kenapa? Saya lapar. |
: لَدَيْنَا ضُيُوْفٌ. | الزَّوْجَةُ
Kita kedatangan tamu. |
: لَدَيْنَا ضُيُوْفٌ ! مَنْ ؟! | الزَّوْجُ
Kita kedatangan tamu? Siapa?! |
: وَالِدِيْ وَوَالِدَتِيْ | الزَّوْجَةُ
Ayahku dan ibuku |
: أَيْنَ الضُّيُوْفُ ؟ | الزَّوْجُ
Dimana tamu-tamu itu? |
: فِيْ غُرْفَةِ الْجُلُوْسِ | الزَّوْجَةُ
Di ruang tamu. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 19

الصَّلَوَات الْخَمْس
SHALAT LIMA WAKTU

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أَيْنَ تُصَلِّيْ الصَّلَوَاتَ الْخَمْسِ ؟ | مُصْطَفَى
Dimana engkau shalat lima waktu |
: أُصَلِّي الظُّهْرَ وَالْعَصْرَ وَالْمَغْرِبَ وَالْعِشَاءَ فِيْ مَسْجِدِ بِلاَلِ | قُصَيُّ
Saya shalat zhuhur, ashar, maghrib, dan isya di masjid Bilal |
: وَأَيْنَ تُصَلِّي الْفَجْرَ ؟ | مُصْطَفَى
Dan dimana engkau shalat shubuh. |
: أُصَلِّي الْفَجْرَ فِي الْبَيْتِ. | قُصَيُّ
Saya shalat shubuh di rumah |
: لِمَاذَا تُصَلِّي الْفَجْرَ فِي الْبَيْتِ ؟ | مُصْطَفَى
Mengapa engkau shalat shubuh di ruma? |
: لاَ أَسْمَعُ اْلأَذَنَ ؟ | قُصَيُّ
Saya tidak mendengar adzan |
: هَلْ تَسْتَيْقِظُ مُتَأَخِّرًا ؟ | مُصْطَفَى
Apakah engkau bangun terlambat? |
: نَعَمْ، بَعْدَ صَلاَةِ الْفَجْرِ. | قُصَيُّ
Iya. Sesudah shalat shubuh. |
: اِسْتَيْقِظْ مُبَكِّرًا. | مُصْطَفَى
Bangunlah di awal shubuh |
: لاَ أَسْتَطِيْعُ، أَعْمَلُ فِي اللَّيْلِ. | قُصَيُّ
Saya tidak sanggup, saya bekerja di malam hari. |
: ضَعِ الْمُنَبِّهَ بِجَانِبِكَ. | مُصْطَفَى
Letakkan jam wekker di sampingmu |
: هَذِهِ فِكْرَةٌ طَيِّبَةٌ. جَزَاكَ اللهُ خَيْرًا. | قُصَيُّ
Ini gagasan yang bagus. Semoga Allah membalas kebaikanmu |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 20

السَّفَر
PERJALANAN JAUH

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: اَلسَّلاَمُ عَلَيْكُمْ | صَالِحٌ
: وَعَلَيْكُمُ السَّلاَمُ | عَصَّامٌ
: أَنَا مُسَافِرٌ إِلَى مَكَّةَ. إِلَى أَيْنَ أَنْتَ مُسَافِرٌ ؟ | عَصَّامٌ
Saya musafir menuju Makkah. Kemana engkau musafir? |
: أَنَا مُسَافِرٌ إِلَى الْمَدِيْنَةِ. | صَالِحٌ
: لَمَاذَا أَنْتَ مُسَافِرٌ إِلَى مَكَّةَ ؟ | صَالِحٌ
Untuk apa engkau musafir ke Makkah? |
: للصَّلاَةِ فِي الْمَسْجِدِ الْحَرَامِ | عَصَّامٌ
Untuk shalat di Masjidil Haram |
: وَلِمَاذَا أَنْتَ مُسَافِرٌ إِلَى الْمَدِيْنَةِ | عَصَّامٌ
: للصَّلاَةِ فِي الْمَسْجِدِ النَّبَوِيِّ. | صَالِحٌ
: أَيْنَ تُصَلِّي الْجُمُعَةَ ؟ | صَالِحٌ
Dimana engkau shalat jum'at? |
: فِي الْمَسْجِدِ الْحَرَامِ، إِنْ شَاءَ اللهُ. | عَصَّامٌ
Di Masjidil Haram, insya Allah. |
: وَأَيْنَ تُصَلِّي الْجُمُعَةَ ؟ | عَصَّامٌ
: فِي الْمَسْجِدِ النَّبَوِيِّ، إِنْ شَاءَ اللهُ. | صَالِحٌ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 21

أَذَانُ الْعَصْرِ
ADZAN ASHAR

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: هَذَا أَذَانُ الْعَصْرِ | صَادِقٌ
Ini adzan Ashar |
: هَيًّا بِنَا إِلَى الْمَسْجِدِ | صَابِرٌ
Mari kita ke masjid |
: أَنَا أُصَلِّي فِي الْبَيْتِ | صَادِقٌ
Saya shalat di rumah |
: صَلِّ فِي الْمَسْجِدِ | صَابِرٌ
Shalatlah di masjid! |
: اَلْمَسْجِدُ بَعِيْدٌ | صَادِقٌ
Masjid jauh |
: اَلْمَسْجِدُ قَرِيْبٌ | صَابِرٌ
Masjid dekat |
: هَلْ أَنْتَ مَرِيْضٌ ؟ | صَابِرٌ
Apakah engkau sakit? |
: لاَ، أَنَا بَخِيْرٌ | صَادِقٌ
Tidak, saya |
: أَنْتَ كَسْلاَنٌ | صَابِرٌ
Engkau malas |
: هَذَا صَحِيْحٌ. آسِفٌ. | صَادِقٌ
Benar. Maaf |
: أَنَا ذَاهِبٌ إِلَى الْمَسْجِدِ | صَابِرٌ
Saya pergi ke masjid |
: اِنْتَظِرْ، أَنَا ذَاهِبٌ مَعَكَ. | صَادِقٌ
Tunggu, saya pergi bersamamu |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 22

الْجَدْوَل الدِّرَاسِيّ
JADWAL PELAJARAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: اُنْظُرْ إِلَى اللَّوْحَةِ. اِقْرَأْ الْجَدْوَلَ الدِّرَاسِيَّ. | غَانِمٌ
Lihat di papan pengumuman! Bacalah jadwal pelajaran! |
: اَلدِّرَاسَةُ خَمْسَةُ أَيَّامٍ فِي اْلأُسْبُوْعِ. | غَالِبٌ
Pelajaran ada lima hari dalam sepekan |
: نَعَمْ، يَوْمُ السَّبْتِ، وَيَوْمُ اْلأَحَدِ، وَيَوْمُ اْلإِثْنَيْنِ، وَيَوْمُ الثُّلاَثَاءِ، وَيَوْمُ اْلأَرْبِعَاءِ. | غَانِمٌ
Iya. Hari Sabtu, hari Ahad, hari Senin, hari Selasa dan hari Rabu. |
: اَلْعُطْلَةُ يَوْمُ الْخَمِيْسِ، وَيَوْمُ الْجُمُعَةِ. | غَالِبٌ
Libur pada hari Kamis dan hari Jumat. |
: اُكْتُبْ الْمَوَادَ الدِّرَاسِيَّةِ. | غَانِمٌ
Tulislah mata pelajaran! |
: اَلثَّقَافَةُ اْلإِسْلاَمِيَّةُ، وَاللُّغَةُ الْعَرَبِيَّةُ، وَالرِّيَاضِيَّاتُ، وَالْعُلُوْمُ، وَالْحَاسُوْبُ. | غَالِبٌ
Ilmu-ilmu Keislaman, Bahasa Arab, Olahraga, Ilmu Pengetahuan Umum dan Komputer. |
: مَتَى تَبْدَأُ اْلاِخْتِبَارَاتُ ؟ | غَالِبٌ
Kapan mulai Ujian? |
: فِيْ شَهْرِ شَعْبَانٍ | غَانِمٌ
Pada bulan Sya'ban |
: وَمَتَى يَنْتَهِيَ الْعَامُ الدِّرَاسِيُّ ؟ | غَالِبٌ
Dan kapan berakhir Tahun Pelajaran? |
: فِيْ شَهْرِ رَمَضَانَ. | غَانِمٌ
Di bulan Ramadhan |
: اَلْعُطْلَةُ ثَلاَثَةُ أَشْهُرٍ. | غَالِبٌ
Libur ada tiga bulan |
: اَلْحَمْدُ لِلَّهِ، اَلْعُطْلَةُ طَوِيْلَةٌ. | غَانِمٌ
Alhamdulillah, liburan panjang |
: بَدَاَتِ الْحِصَّةُ. هَيًّا بِنَا إِلَى الصَّفِّ. | غَالِبٌ
Jam pelajaran sudah dimulai. Mari kita ke kelas! |
: هَيًّا بِنَا | غَانِمٌ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 23

الطَّالِبَة
MAHASISWI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: اَلسَّلاَمُ عَلَيْكُمْ | نَدَى
: وَعَلَيْكُمُ السَّلاَمُ | إِلْهَامٌ
: اِسْمِيْ نَدَى. أَنَا سُوْرِيَّةٌ. | نَدَى
Namaku Nada. Saya orang Syria |
: اِسْمِيْ إِلْهَامٌ. أَنَا سُعُوْدِيَّةٌ. | إِلْهَامٌ
Namaku Ilham. Saya orang Saudi |
: أَنَا طَالِبَةٌ فِيْ جَامِعَةِ دِمَشْقٍ. | نَدَى
Saya mahasiswa di Universitas Damaskus |
: أَنَا طَالِبَةٌ فِيْ جَامِعَةِ أُمِّ الْقُرَى. | إِلْهَامٌ
Saya mahasiswi di Universitas Ummul-Qura |
: فِيْ أَيِّ كُلِّيَّةٍ تَدْرُسِيْنَ. | نَدَى
Di Fakultas mana engkau belajar? |
: أَدْرُسُ فِيْ كُلِّيَّةِ التَّرْبِيَّةِ. | إِلْهَامٌ
Saya belajar di Fakultas Pendidikan |
: وَفِيْ أَيِّ كُلِّيَّةٍ تَدْرُسِيْنَ أَنْتِ ؟ | إِلْهَامٌ
: أَدْرُسُ فِيْ كُلِّيَّةِ الطِّبِّ. | نَدَى
Saya belajar di Fakultas Kedokteran |
: سَأَكُوْنُ مُدَرِّسَةٌ، إِنْ شَاءَ اللهُ. | إِلْهَامٌ
Saya akan menjadi guru, insya Allah. |
: سَأَكُوْنُ طَبِيْبَةٌ، إِنْ شَاءَ اللهُ. | نَدَى
Saya akan menjadi dokter, insya Allah. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 24

الْمَدْرَسَة
SEKOLAH

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: إِلَى أَيْنَ تَذْهَبُ يَا غَسَّانٌ | قَاسِمٌ
Engkau mau kemana, hai Gassan? |
: أَذْهَبُ إِلَى الْمَدْرَسَةِ | غَسَّانٌ
Saya pergi ke sekolah |
: اَلْوَقْتُ مُبَكِّرٌ. اَلسَّاعَةُ اْلآنَ السَّادِسَةُ صَبَاحًا. | قَاسِمٌ
Waktu masih pagi. Sekarang jam enam pagi. |
: اَلْمَدْرَسَةُ بَعِيْدَةٌ عَنِ الْبَيْتِ | غَسَّانٌ
Sekolah jauh dari rumah |
: مَتَى يَبْدَأُ الْيَوْمُ الدِّرَاسِيْ ؟ | قَاسِمٌ
Jam berapa dimulai pelajaran harian? |
: يَبْدَأُ السَّاعَةَ السَّابِعَةَ صَبَاحًا. | غَسَّانٌ
Mulai pada jam tujuh pagi |
: هَلْ تَذْهَبُ بِالْحَافِلَةِ ؟ | قَاسِمٌ
Apakah engkau pergi dengan mobil umum? |
: لاَ، أَذْهَبُ بِالسَّيَّارَةِ | غَسَّانٌ
Tidak, saya pergi dengan mobil pribadi |
: مَتَى يَنْتَهِي الْيَوْمُ الدِّرَاسِيْ ؟ | قَاسِمٌ
Jam berapa selesai pelajaran harian? |
: يَنْتَهِي السَّاعَةَ الْوَاحِدَةَ ظُهْرًا. | غَسَّانٌ
Selesai pada jam satu siang |
: كَمْ حِصَّةً تَدْرُسُ فِي الْيَوْمِ ؟ | قَاسِمٌ
Berapa jam pelajaran dalam satu hari? |
: أَدْرُسُ سِتَّ حِصَصٍ فِي الْيَوْمِ | غَسَّانٌ
Saya belajar enam jam pelajaran dalam sehari |
: مَاذَا تَفْعَلُ فِي اْلاِسْتِرَاحَةِ ؟ | قَاسِمٌ
Apa yang engkau lakukan pada jam istirahat? |
: أَذْهَبُ إِلَى الْمَكْتَبَةِ، أَوْ إِلَى الْمُخْتَبَرِ | غَسَّانٌ
Saya pergi ke perpustakaan atau ke laboratorium |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 25

الْعَمَل
PEKERJAAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أَعْمَلُ طَبِيْبًا، وَمَاذَا تَعْمَلُ أَنْتَ ؟ | عُثْمَانٌ
Saya bekerja sebagai dokter, kalau engkau kerja apa? |
: أَعْمَلُ مُهَنْدِسًا | عَلِيٌّ
Saya bekerja sebagai insinyur |
: أَيْنَ تَعْمَلُ ؟ | عُثْمَانٌ
Dimana engkau bekerja? |
: أَعْمَلُ فِيْ شِرْكَةٍ. أَيْنَ تَعْمَلُ أَنْتَ ؟ | عَلِيٌّ
Saya bekerja di perusahaan. Dimana engkau bekerja? |
: أَعْمَلُ فِي الْمُسْتَشْفَى | عُثْمَانٌ
Saya bekerja di Rumah Sakit |
: كَمْ سَاعَةٍ تَعْمَلُ فِي الْيَوْمِ ؟ | عَلِيٌّ
Berapa jam engkau bekerja dalam sehari? |
: أَعْمَلُ ثَمَانِيَ سَاعَاتٍ فِي الْيَوْمِ | عُثْمَانٌ
Saya bekerja delapan jam dalam sehari |
: وَكَمْ سَاعَةٍ تَعْمَلُ أَنْتَ ؟ | عُثْمَانٌ
: أَعْمَلُ سَبْعَ سَاعَاتٍ | عَلِيٌّ
Saya bekerja tujuh jam |
: هَلْ تُحِبُّ عَمَلَكَ ؟ | عُثْمَانٌ
Apakah engkau menyukai pekerjaanmu? |
: نَعَمْ، أُحِبُّ عَمَلِيْ | عَلِيٌّ
Iya, saya menyukai pekerjaanku |
: أَنَا أُحِبُّ عَمَلِيْ أَيْضًا | عُثْمَانٌ
Saya juga menyukai pekerjaanku |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 26

التَّمَنِّيَة
CITA-CITA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: مَاذَا سَنَعْمَلُ بَعْدَ الدِّرَاسَةِ ؟ | الطَّالِبُ اْلأوَّلُ
Apa yang akan kita kerjakan sesudah studi? | Mahasiswa I
: أَنَا أَدْرُسُ الطِّبَّ، فِيْ كُلِّيَّةِ الطِّبِّ، سَأَعْمَلُ طَبِيْبًا، إِنْ شَاءَ اللهُ. | الطَّالِبُ الثَّانِيُ
Saya belajar kedokteran, di fakultas kedokteran, saya akan bekerja sebagai dokter, insya Allah | Mahasiswa II
: أَنَا أَدْرُسُ الصَّيْدَلَةَ، فِيْ كُلِّيَّةِ الصَّيْدَلَةِ، سَأَعْمَلُ صَيْدَلِيًّا، إِنْ شَاءَ اللهُ. | الطَّالِبُ الثَّالِثُ
Saya belajar kedokteran, di fakultas farmasi, saya akan bekerja sebagai apoteker, insya Allah | Mahasiswa III
: أَنَا أَدْرُسُ التَّمْرِيْضَ، فِيْ كُلِّيَّةِ التَّمْرِيْضِ، سَأَعْمَلُ مُمَرِّضًا، إِنْ شَاءَ اللهُ. | الطَّالِبُ الرَّابِعُ
Saya belajar kedokteran, di fakultas keperawatan, saya akan bekerja sebagai perawat, insya Allah | Mahasiswa IV
: أَنَا أَدْرُسُ الْهَنْدَسَةَ، فِيْ كُلِّيَّةِ الْهَنْدَسَةِ، سَأَعْمَلُ مُهَنْدِسًا، إِنْ شَاءَ اللهُ. | الطَّالِبُ الْخَامِسُ
Saya belajar teknik, di fakultas teknik, saya akan bekerja sebagai insinyur, insya Allah | Mahasiswa V
: أَنَا أَدْرُسُ الطَّيْرَانَ، فِيْ كُلِّيَّةِ الطَّيْرَانِ، سَأَعْمَلُ طَيَّارًا، إِنْ شَاءَ اللهُ. | الطَّالِبُ السَّادِسُ
Saya belajar penerbangan, di fakultas penerbangan, saya akan bekerja sebagai pilot, insya Allah | Mahasiswa VI
: أَنَا أَدْرُسُ التَّرْبِيَّةَ، فِيْ كُلِّيَّةِ التَّرْبِيَّةِ، سَأَعْمَلُ مُدَرِّسًا، إِنْ شَاءَ اللهُ. | الطَّالِبُ اْلأوَّلُ
Saya belajar kependidikan, di fakultas pendidikan, saya akan bekerja sebagai guru, insya Allah | Mahasiswa I

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 27

الْمُدَرِّسَة
GURU WANITA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أَنَا مُدَرِّسَةُ. مَا مِهْنَتُكِ ؟ | زَيْنَبُ
Saya seorang guru. Apa profesimu? |
: أَنَا مُدَرِّسَةُ أَيْضًا. | مَرْيَمُ
Saya juga seorang guru. |
: فِيْ أَيِّ مَرْحَلَةٍ تَدْرُسِيْنَ ؟ | زَيْنَبُ
Di level berapa engkau mengajar? |
: أَدْرُسُ فِي الْمَرْحَلَةِ اْلإِبْتَدَائَّةِ | مَرْيَمُ
Saya mengajar di sekolah dasar |
: وَفِيْ أَيِّ مَرْحَلَةٍ تَدْرُسِْنَ أَنْتِ ؟ | مَرْيَمُ
Kalau engkau di level berapa engkau mengajar? |
: أَدْرُسُ فِي الْمَرْحَلَةِ الْمُتَوَسِّطَةِ | زَيْنَبُ
Saya mengajar di sekolah menengah |
: هَلْ لَكِ أَطْفَالٌ ؟ | زَيْنَبُ
Apakah engkau mempunyai anak? |
: نَعَمْ، لِيْ أَطْفَالٌ | مَرْيَمُ
Ya, saya mempunyai beberapa anak |
: كَمْ طِفْلاً لَكِ ؟ | زَيْنَبُ
Berapa anakmu? |
: لِيْ خَمْسَةَ أَطْفَالٍ | مَرْيَمُ
Saya mempunyai lima orang anak |
: هَلْ تُحِبِّيْنَ عَمَلَكِ ؟ | زَيْنَبُ
Apakah engkau menyukai pekerjaanmu? |
: نَعَمْ، أُحِبُّ عَمَلِيْ | مَرْيَمُ
Ya, saya menyukai pekerjaanku |
: أَنَا أُحِبُّ عَمَلِيْ أَيْضًا | زَيْنَبُ
Saya juga menyukai pekerjaanku |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 28

الْمُعْجَم
KAMUS

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أَهْلاً وَسَهْلاً | الْبَائِعُ
Selamat datang | Penjual
: أُرِيْدُ مُعْجَمًا مِنْ فَضْلِكَ | الطَّالِبُ
Saya ingin sebuah kamus | Siswa
: أَيَّ مُعْجَمٍ تُرِيْدُ ؟ | الْبَائِعُ
Kamus yang mana engkau mau? |
: أُرِيْدُ الْمُعْجَمَ الْعَرَبِيِّ | الطَّالِبُ
Saya ingin Kamus Bahasa Arab |
: تَفَضَّلِ الْمُعْجَمَ الْعَرَبِيِّ. وَمَاذَا تُرِيْدُ أَيْضًا ؟ | الْبَائِعُ
Silakan ini Kamus Bahasa Arab. Dan apa lagi yang engkau mau? |
: أُرِيْدُ كِتَابَ الْقِرَاءَةِ، وَكَتَابَ الْقَوَاعِدِ | الطَّالِبُ
Saya ingin Kitab al-Qira'ah dan Kitab al-Qawa'id |
: هَذَا كِتَابُ الْقِرَاءَةِ، وَهَذَا كِتَابُ الْقَوَاعِدِ | الْبَائِعُ
: أُرِيْدُ دَفْتَرًا وَقَلَمًا | الطَّالِبُ
Saya ingin sebuah buku tulis dan pena |
: تَفَضَّلِ الدَّفْتَرَ وَالْقَلَمَ. هَلْ تُرِيْدُ شَيْئًا آخَرَ؟ | الْبَائِعُ
Silakan ini buku tulis dan pena. Apakah engkau masih mau sesuatu yang lainnya? |
: لاَ، وَشُكْرًا | الطَّالِبُ
Tidak. Terimakasih. |
: اَلْمَطْلُوْبُ ثَلاَثُوْنَ رِيَالاً | الْبَائِعُ
(Harga) yang diminta tiga puluh Riyal |
: تَفَضَّلْ. هَذِهِ ثَلاَثُوْنَ رِيَالاً | الطَّالِبُ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 29

فِي السُّوْق
DI PASAR

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: مَرْحَبًا، أَيَّ خِدْمَةٍ ؟ | الْبَائِعُ
Selamat datang, ada yang bisa dibantu? | Penjual
: أُرِيْدُ سَمَكًا وَلَحْمًا وَدَجَاجًا | الْمَرْأَةُ
Saya mau (membeli) ikan, daging dan ayam | Nyonya
: تَفَضَّلِيْ السَّمَكَ وَاللَّحْمَ وَالدَّجَاجَ. | الْبَائِعُ
Silakan, ini ikan, daging dan ayam. |
: وَمَاذَا تُرِيْدِيْنَ أَيْضًا ؟ | الْبَائِعُ
Apa lagi yang engkau mau? |
: أُرِيْدُ خِيَارًا وَبَصَلاً وَطَمَاطِم | الْمَرْأَةُ
Saya mau mentimun, bawang dan tomat |
: تَفَضَّلِي الْخِيَارَ والْبَصَلَ والطَّمَاطِم. وَمَاذَا تُرِيْدِيْنَ أَيْضًا ؟ | الْبَائِعُ
: أُرِيْدُ سُكَّرًا وَشَايًا وَبُنًّا | الْمَرْأَةُ
Saya ingin gula, teh dan kopi |
: تَفَضَّلِي السُّكَّرَ وَالشَّايَ وَالْبُنَّ. | الْبَائِعُ
: هَلْ تُرِيْدِيْنَ شَيْئًا آخَرَ ؟ | الْبَائِعُ
Apakah engkau masih mau sesuatu yang lain? |
: نَعَمْ، طَبَقَ بَيْضَ وَعُلْبَةَ مِلْحَ. | الْمَرْأَةُ
Iya. Tempat telur dan tempat garam. |
: هَذَا طَبَقُ الْبَيْضِ، وَهَذِهِ عُلْبَةُ الْمِلْحِ. | الْبَائِعُ
: اَلْمَطْلُوْبُ ثَمَانُوْنَ دِيْنَارًا | الْبَائِعُ
(Harga barang-barang) yang diminta delapan puluh dinar |
: تَفَضَّلْ، هَذِهِ ثَمَانُوْنَ دِيْنَارًا | الْمَرْأَةُ
Silakan, ini delapan puluh dinar |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 30

الْمَلاَبِس
PAKAIAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: تَفَضَّلْ، أَيَّ خِدْمَةٍ ؟ | الْبَائِعُ
Silakan, ada yang bisa dibantu? | Penjual
: أُرِيْدُ قَمِيْصًا، لَوْ سَمَحْتَ. | الْمُشْتَرِيْ
Saya mau (membeli) kemeja | Pembeli
: تَفَضَّلْ هُنَا، هَذَا قِسْمُ الْقِمْصَانِ. هَذَا قَمِيْصٌ أَبْيَضُ، وَهَذَا أَصْفَرُ، وَهَذَا أَزْرَقُ، وَهَذَا أَحْمَرُ، وَهَذَا أَسْوَدُ. | الْبَائِعُ
Silakan ke sini, ini bagian kemeja. Ini kemeja putih, ini kuning, ini biru, ini merah, dan ini hitam. |
: بِكَمِ الْقَمِيْصُ ؟ | الْمُشْتَرِيْ
Berapa harga kemeja itu? |
: اَلْقَمِيْصُ بِعِشْرِيْنَ دِيْنَارًا. | الْبَائِعُ
Kemeja (harganya) 20 dinar |
: أَيُّ قَمِيْصٍ تُرِيْدُ ؟ | الْبَائِعُ
Kemeja yang mana anda inginkan? |
: أُرِيْدُ الْقَمِيْصَ اْلأَزْرَق. | الْمُشْتَرِيْ
Saya ingin kemeja biru. |
: هَذَا هُوَ الْقَمِيْصُ اْلأَزْرَق. | الْبَائِعُ
Ini dia kemeja biru. |
: لَدَيْنَا أَثْوَابٌ جَمِيْلَةٌ. | الْبَائِعُ
Di (toko) kami (banyak) pakaian-pakaian yang bagus |
: بِكَمِ الثَّوْبُ ؟ | الْمُشْتَرِيْ
Berapa harga pakaian itu? |
: الثَّوْبُ بِثَلاَثِيْنَ دِيْنَارًا. | الْبَائِعُ
Pakaian itu (harganya) 30 dinar |
: أُرِيْدُ الثَّوْبَ اْلأَبْيَضَ. | الْمُشْتَرِيْ
: اَلْمَطْلُوْبُ خَمْسُوْنَ دِيْنَارًا. | الْمَرْأَةُ
Harga (semuanya) 50 dinar |
: تَفَضَّلْ هَذِهِ خَمْسُوْنَ دِيْنَارًا. | الْمُشْتَرِيْ

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 31

الجوّ
CUACA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: كيف الجوّ في الخارج ؟ | خالد
Bagaimana cuaca di luar? | Khalid
: السماء تمطر الآن. هذا فصل الخريف. | حازم
Sekarang sedang hujan. Ini musim gugur. | Hazim
: ثوبك مبتلّ. أين المعطف ؟ | خالد
Pakaianmu basah. Dimana mantel? |
: تركته في الشركة. | حازم
Aku meninggalkannya di perusahaan. |
: وأين المظلة ؟ | خالد
Dimana payung? |
: تركتها في السيارة. | حازم
Saya meninggalkannya di mobil. |
: اشربْ هذا الشاي، هو دافئ. | خالد
Minumlah teh ini. (Teh) ini hangat. |
: بارك الله فيك. | حازم
Semoga Allah memberkahimu. |
: هل نذهب إلى السوق الآن ؟ | خالد
Apakah kita berangkat ke pasar sekarang? |
: ا لماء كثير جدّا في الخارج. | حازم
Air sangat banyak di luar. |
: ماذا نفعل ؟ | خالد
Apa yang akan kita lakukan? |
: نبقى الليلة في البيت. | حازم
Kita tinggal (sampai) malam di rumah. |
: ونذهب غدًا إلى السوق، إن شاء الله. | خالد
Dan kita pergi besok ke pasar. Insya Allah. |
: هذه فكرة طيّبة. | حازم
Ini pikiran yang bagus. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 32

إِلَى خَارِجِ الْبِلاَدِ
KE LUAR NEGERI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: لماذا تركت العراق ؟ | ثابت
Mengapa engkau meninggalkan Irak? | Tsabit
: انتقلت الشركة إلى جدّة، وأنا مدير الشركة هنا | حارث
Perusahaan pindah ke Jeddah, sedangkan saya direktur Perusahaan di sana. | Harits
: كنت سعيدًا في العراق. | ثابت
Engkau berbahagia di Irak. |
: هذا صحيح، العراق بلد جميل، ولي أصدقاء هناك. | حارث
Ini benar, Irak negeri yang indah, dan saya mempunyai banyak kawan di sana. |
: ما رأيك في جدّة ؟ | ثابت
Bagaimana pendapatmu tentang Jeddah? |
: جدة مدينة كبيرة، وجميلة جدّا. | حارث
Jeddah kota yang besar, dan sangat indah. |
: كيف تقضي الوقت في جدة ؟ | ثابت
Bagaimana engkau menggunakan waktumu di Jeddah? |
: أذهب مع الأسرة إلى شاطئ البحر. | حارث
Saya pergi bersama keluarga ke pinggir pantai. |
: وأين تذهب الآن ؟ | ثابت
Dan sekarang kemana engkau akan pergi? |
: أذهب إلى مكة، للعمرة والصلاة في المسجد الحرام. | حارث
Saya pergi ke Mekkah untuk (melaksanakan) umrah dan shalat di Masjidil Haram. |
: كم تستغرق الرحلة إلى مكة ؟ | ثابت
Berapa lama perjalanan menuju ke Makkah? |
: تستغرق ساعة واحدة تقريبًا | حارث
Lamanya kira-kira satu jam. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 33

مِنْ خَارِجِ الْبِلاَدِ
DARI LUAR NEGERI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: من أين حضرت ؟ | ليث
Engkau berasal dari mana? | Laits
: حضرتُ من اليمن. أنا يمنيّ. | ثامر
Saya berasal dari Yaman. Saya seorang Yaman. | Tsamir
: ومتى حضرت من اليمن ؟ | ليث
Kapan engkau datang dari Yaman? |
: حضرت قبل عشر سنوات. | ثامر
Saya telah tinggal sejak sepuluh tahun yang lalu. |
: هل معك الجنسية اليمنية ؟ | ليث
Apakah engkau mempunyai kewarganegaeraan Yaman? |
: نعم، ومعي جواز السفر اليمني. | ثامر
Iya. Dan saya membawa paspor Yaman. |
: هل حضرت للعمل ؟ | ليث
Apakah engkau di sini untuk bekerja? |
: لا، حضرت للدراسة، وبعد الدراسة تزوجت. | ثامر
Bukan. Saya di sini untuk belajar. Dan sesudah studi, saya menikah. |
: وماذا تعمل هنا ؟ | ليث
Dan engkau bekerja apa di sini? |
: أنا أستاذ في الجامعة. | ثامر
Saya seorang dosen di Universitas. |
: هل تزور اليمن ؟ | ليث
Apakah engkau sudah berziarah ke Yaman? |
: نعم، أقضي العطلة مع الأسرة في اليمن. | ثامر
Iya. Saya mengisi liburan bersama keluarga di Yaman. |
: هل أنت سعيد هنا ؟ | ليث
Apakah engkau berbahagia di sini? |
: نعم، والحمد لله. | ثامر

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 34

بَيْنَ الْقَرْيَةِ وَالْمَدِيْنَةِ
ANTARA DESA DAN KOTA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أين تسكن الآن يا بدر ؟ | أحمد
Dimana engkau tinggal sekarang, wahai Badar? | Ahmad
: أسكن في القرية. | بدر
Saya tinggal di desa. | Badar
: لماذا تركت المدينة ؟ | أحمد
Mengapa engkau meninggalkan kota? |
: القرية هادئة، والهواء نقيّ. | بدر
Desa itu tenang, dan hawanya segar. |
: ولكن في المدينة جامعات، ومستشفيات، وشركات، وأسواق. | أحمد
Akan tetapi di kota ada banyak universitas, rumah sakit, perusahaan dan pasar-pasar. |
: وفي المدينة أيضًا ضوضاء، وتلوّث، وازدحام. | بدر
Dan di kota juga terdapat kebisingan, polusi dan kemacetan. |
: لماذا تسكن في القرية، وأنت تعمل في المدينة ؟ | أحمد
Kenapa engkau tinggal di desa, sedangkan engkau bekerja di kota? |
: ليس هناك مشكلة. | بدر
Tidak ada masalah. |
: كيف تذهب إلى المدينة ؟ | أحمد
Bagaimana caramu pergi ke kota? |
: أذهب بالقطار. | بدر
Saya menggunakan kereta api. |
: كم تستغرق الرحلة إلى المدينة ؟ | أحمد
Berapa lama perjalanan menuju ke kota? |
: تستغرق ساعة ونصف الساعة تقريبًا. | بدر
Lamanya kira-kira satu setengah jam. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 35

الْهِوَايَة
HOBI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: ما هوايتك يا شريف ؟ | شاكر
Apa hobimu, wahai Syarif? | Syakir
: هواياتي كثيرة: القراءة، والسفر، والمراسلة. | شريف
Hobiku banyak: membaca, bepergian (safar) dan surat-menyurat | Syarif
: وما هوايتك أنت ؟ | شريف
Kalau engkau, apa hobimu? |
: هواياتي: الرياضة والرحلات والقراءة أيضًا. | شاكر
Hobiku: olahraga, berwisata dan juga membaca. |
: ماذا تقرأ يا شريف ؟ | شاكر
Apa saja yang engkau baca, wahai Syarif? |
: أقرأ الكتب والمجلات الإسلامية. وماذا تقرأ أنت ؟ | شريف
Saya membaca buku-buku dan majalah-majalah keislaman. Dan kalau engkau, apa yang engkau baca? |
: أقرأ الكتب الإسلامية، والمجلات العلمية. | شاكر
Saya membaca buku-buku keislaman dan majalah-majalah sains. |
: هل لديك مكتبة ؟ | شاكر
Apakah engkau mempunyai perpustakaan? |
: نعم، لدي مكتبة كبيرة. | شريف
Iya, saya mempunyai perpustakaan besar. |
: كم ساعة تقرأ في اليوم ؟ | شاكر
Berapa jam engkau membaca dalam sehari? |
: أقرأ ثلاث ساعات تقريبًا. | شريف
Saya membaca kira-kira tiga jam. |
: أنا أقرأ أربع ساعات في اليوم. | شاكر
Saya membaca empat jam dalam sehari. |
: القراءة هواية مفيدة. | شريف
Membaca adalah hobi yang bermanfaat. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 36

معرض الهوايات
PAMERAN HOBI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: هل زرت معرض الهوايات ؟ | شهاب
Apakah engkau sudah mengunjungi pameran hobi. | Syihab
: لا، ما زرته، هيًّا بنا إليه. | شعيب
Belum, saya belum mengunjunginya, mari kita kesana. | Syuaib
: هذا هو معرض الهوايات. | شهاب
Ini dia pameran hobi.. |
: هذه هوايات كثيرة جدَّا. | شعيب
Ini hobi banyak sekali. |
: هذا جناح جمع الطوابع. | شهاب
Ini bagian koleksi perangko. |
: هذه طوابع جميلة. هذا طابع هنديّ، وهذا طابع فرنسيّ. | شعيب
Ini perangko-perangko bagus. Ini perangko India. Dan ini perangko Perancis. |
: وهذا جناح الخط العربيّ. | شهاب
Ini bagian khat (kaligrafi) Arab |
: هذه آيات بخط النسخ، وتلك أحاديث بخط الرقعة. | شعيب
Ini ayat-ayat (yang ditulis) dengan khat Naskh, dan itu hadits-hadits dengan khat Riq'ah |
: وهذا جناح الصحافة. | شهاب
Dan ini bagian jurnalisme.. |
: وهذه صحف بجميع اللغات. | شعيب
Ini surat kabar dalam berbagai bahasa. |
: وهذا جناح التدبير المنزليّ. | شهاب
Dan ini bagian manajemen rumahtangga. |
: هذا طعام صينيّ، وهذا طعام عربيّ. | شعيب
Ini makanan Cina dan ini makanan Arab. |
: وهذا جناح الرياضة. | شهاب
Dan ini bagian olahraga. |
: كرة القدم، والسباحة، والفروسية. | شعيب
Sepakbola, renang dan berkuda. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 37

الْجَمْعِيَّة
PERGURUAN TINGGI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أي جمعية تختارين يا شريفة ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Syarifah? | Guru (pr)
: أختار جمعية الصحافة. | شريفة
Saya memilih perguruan tinggi jurnalisme | Syuaib
: أي جمعية تختارين يا شادية ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Syadiah? |
: أختار جمعية الثقافة الإسلامية. | شادية
Saya memilih perguran tinggi kebudayaan Islam |
: أي جمعية تختارين يا شيماء ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Syaima? |
: أختار جمعية الحاسوب. | شيماء
Saya memilih perguruan tinggi informatika (komputer) |
: أي جمعية تختارين يا شقراء ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Syaqra? |
: أختار جمعية العلوم. | شقراء
Saya memilih perguruan tinggi sains. |
: أي جمعية تختارين يا شمس ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Syams? |
: أختار جمعية اللغة العربية. | شمس
Saya memilih perguruan tinggi bahasa Arab. |
: أي جمعية تختارين يا سميرة ؟ | المدرّسة
Perguruan tinggi yang mana engkau pilih, wahai Samirah? |
: أختار جمعية التدبير المنزلي. | سميرة
Saya memilih perguruan tinggi manajemen kerumahtanggaan |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 38

وَكِيْلُ السَّفَرِ
BIRO PERJALANAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أي خدمة ؟ | الموظف
Ada yang bisa dibantu? | Pegawai
: لدي حجز إلى جدة، وأريد تأكيد الحجز. | المسافر
Saya punya pesanan (tiket) menuju Jeddah. Dan saya ingin memastikan pesanan itu. | Musafir
: هل الحجز على الخطوط السعودية ؟ | الموظف
Apakah pesanan itu dengan (maskapai) penerbangan Saudi |
: لا، هو على الخطوط الإندونيسية. | المسافر
Tidak, dia dengan (maskapai) penerbangan Indonesia |
: أين التذاكر ؟ | الموظف
Mana tiket-tiketnya? |
: هذه هي التذاكر: تذكرتي، وتذكرة زوجتي، وتذكرة ابني، وتذكرة ابنتي. | المسافر
Ini tiket-tiketnya: tiketku, tiket istriku, tiket puteraku, dan tiket puteriku |
: وأين جوازات السفر ؟ | الموظف
Dan mana paspor-paspornya? |
: هذه هي جوازات السفر. | المسافر
Ini paspor-paspor itu. |
: أين تأشيرة الخروج ؟ | الموظف
Mana visa keluar? |
: هذه تأشيرة الخروج، وهذه تأشيرة الدخول. | المسافر
Ini visa keluar dan ini visa masuk. |
: الرحلة رقم 777. تغادر الطائرة الساعة الثالثة فجرًا. أحضر إلى المطار قبل ساعتين. | الموظف
Penerbangan nomor 777. Pesawat berangkat jam tiga subuh. Datanglah di bandara dua jam sebelumnya. |
: شكرًا | المسافر
Terimakasih. |
: رحلة سعيدة. | الموظف
Selamat menikmati perjalanan. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 39

فِي الْمَطَارِ
DI BANDARA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السلام عليكم | المسافر
 | Musafir
: وعليكم السلام. أهلاً وسهلاً. جواز السفر من فضلك. | الضابط
Wa'alaikumussalam. Selamat datang. Tolong paspornya. | Petugas
: هذا هو جواز السفر. | المسافر
Ini dia paspornya. |
: هل أنت ماليزيّ ؟ | الضابط
Apakah anda orang Malaysia? |
: لا، أنا كشميريّ. | المسافر
Bukan, saya orang Kashmir. |
: هل أنت قادم للعمل ؟ | الضابط
Apakah anda datang untuk bekerja? |
: لا، أنا قادم للزيارة والعمرة. | المسافر
Tidak, saya datang untuk ziarah dan umrah. |
: كم يومًا ستقيم هنا ؟ | الضابط
Berapa hari anda akan tinggal di sini? |
: ثلاثة أسابيع تقريبًا. | المسافر
Kira-kira tiga minggu |
: أين ستقيم ؟ | الضابط
Dimana anda akan tinggal? |
: سأقيم في فندق قريب من المسجد الحرام. | المسافر
Saya akan tinggal di hotel dekat dari Masjidilharam. |
: إقامة طيبة، وعمرة مقبولة، إن شاء الله. | الضابط
Semoga mendapat tempat tinggal yang baik dan umrah yang diterima, insya Allah. |
: جزاك الله خيرًا. | المسافر
Semoga Allah membalas kebaikan anda. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 40

الْحَقِيْبَة
TAS JINJING

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أهلاًً وسهلاً. | الموظف
Selamat datang! | Pegawai
: فقدت حقيبتي. | المسافر
Tas saya hilang. | Musafir
: من أين أنت قادم ؟ | الموظف
Anda datang dari mana? |
: أنا قادم من بنغلاديش | المسافر
Saya datang dari Bangladesh |
: أين الجواز ؟ وأين التذكرة ؟ | الموظف
Mana paspor (anda)? Dan mana tiket (anda)? |
: هذا هو الجواز، وهذه هي التذكرة. | المسافر
Ini paspornya, dan ini tiketnya. |
: ما لون الحقيبة ؟ | الموظف
Apa warna tas itu? |
: لونها أسود. | المسافر
Warnanya hitam. |
: هل هذه حقيبتك ؟ | الموظف
Apakah ini tasmu? |
: نعم، هذه حقيبتي. | المسافر
Iya. Ini tasku. |
: ماذا في الحقيبة ؟ | الموظف
Apa yang ada di dalam tas itu? |
: في الحقيبة ملابس. | المسافر
Di dalam tas pakaian-pakaian |
: افتح الحقيبة. | الموظف
Di dalam tas pakaian-pakaian |
: نعم، هذه حقيبتي. | المسافر
Iya, ini tasku |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 41

الْعُطْلَة الرَّمَضَانِيَّة
LIBUR RAMADHAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: متى العطلة يا جميل ؟ | سليم
Kapan liburan, hai Jamil? | Salim
: العطلة في شهر رمضان. | جميل
Liburan dalam bulan Ramadhan | Jamil
: أين تقضي العطلة ؟ | سليم
Dimana engkau menghabiskan liburan? |
: أقضي العطلة في مكة المكرم، والمدينة المنورة. | جميل
Saya menggunakan liburan di Makkah al-Mukarramah dan Madinah al-Munawwarah |
: كيف تقضي العطلة في مكة ؟ | سليم
Bagaimana engkau menggunakan liburan di Makkah? |
: أعتمر وأصوم، وأصلي في المسجد الحرام. | جميل
Saya berumrah, berpuasa, dan shalat di Masjidil Haram |
: وماذا تفعل في المدينة ؟ | سليم
Dan apa yang engkau kerjakan di Madinah? |
: أزور المسجد النبوي. | جميل
Saya berziarah di Masjid Nabawi |
: وأين تقضي أيام العيد ؟ | سليم
Dan dimana engkau menghabiskan hari-hari raya? |
: أقضيها في مكة، أو في المدينة. | جميل
Saya menunaikannya di Makkah atau di Madinah |
: بم تشعر في مكة والمدينة ؟ | سليم
Bagaimana perasaanmu di Makkah dan Madinah? |
: اشعر بالسرور. | جميل
Saya merasa bahagia |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 42

الْعُمْرَة
UMRAH

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: كيف اعتمرت يا أبي ؟ | الابن
Kapan engkau berumrah, hai ayah? | Anak
: وصلت إلى الميقات عند شروق الشمس. | الأب
Saya tiba di Miqat menjelang terbit matahari | Bapak
: وماذا فعلت في الميقات ؟ | الابن
Apa yang engkau lakukan ketika Miqat? |
: لبست ثوب الإحرام، ولبّيت بالعمرة. | الأب
Saya mengenakan pakaian ihram dan saya bertalbiyah untuk umrah |
: ومتى وصلت إلى المسجد الحرام ؟ | الابن
Dan kapan engkau tiba di Masjidil Haram? |
: وصلت بعد العصر. | الأب
Saya tiba sesudah Ashar |
: بم شعرت في المسجد الحرام ؟ | الابن
Bagaimana perasaanmu di Masjidil Haram? |
: شعرت بالسرور. | الأب
Saya merasa berbahagia |
: كم شوطًا طفت حول الكعبة ؟ | الابن
Berapa putaran engkau bertawaf mengitari Ka'bah? |
: طفت سبعة أشواط، ثم صليت ركعتين خلف مقام إبراهيم. | الأب
Saya bertawaf tujuh kali putaran, kemudian saya shalat dua rakaat di belakang Maqam Ibrahim |
: وماذا فعلت بعد ذلك ؟ | الابن
Dan apa yang engkau lakukan sesudah itu? |
: سعيت بين الصفا والمروة سبعة أشواط، ثم حلقت رأسي. | الأب
Saya melakukan Sa'i antara Shafa dan Marwah tujuh kali, kemudian saya mencukur kepalaku |
: وأين خلعت ثوب الإحرام ؟ | الابن
Dimana engkau menanggalkan pakaian ihram? |
: خلعته في الفندق. | الأب
Saya menanggalkannya di hotel |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 43

الْحَجّ
HAJI

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: متى يبدأ الوقوف بعرفة ؟ | الابن
Kapan mulai wukuf di Arafah? | Anak
: يبدأ غدًا في اليوم التاسع بعد الزوال. | الأب
Dimulai besok pada hari (tanggal) sembilan sesudah zawal (tergelincir matahari) | Bapak
: ومتى ينتهي ؟ | الابن
Kapan selesai? |
: ينتهي عند الفجر. | الأب
Selesai menjelang fajar |
: هل نصلي الظهر والعصر في عرفات ؟ | الابن
Apakah kita shalat zhuhur dan ashar di (padang) Arafah? |
: نعم، جمعًا وقصرًا وقت الظهر. | الأب
Iya, (shalat) jamak dan qashar (pada) waktu zhuhur |
: ومتى نذهب إلى مزدلفة ؟ | الابن
Dan kapan kita pergi ke Muzdalifah? |
: نذهب بعد غروب الشمس، ونصلي فيها المغرب والعشاء جمعًا وقصرًا. | الأب
Kita akan pergi sesudah terbenamnya matahari, kita shalat magrib dan isya di (Muzdalifah) itu (secara) jamak dan qashar. |
: وماذا نفعل بعد ذلك ؟ | الابن
Dan apa yang kita lakukan sesudah itu? |
: نذهب إلى منى قبل شروق الشمس، ونرمي الجمرة الكبرى، ثم نذبح الهدي، ونحلق رؤوسنا. | الأب
Kita pergi ke Mina sebelum terbit matahari, kita melontar jumrah kubra, kemudian kita menyembelih kurban, dan kita mencukur kepala |
: وماذا نفعل بعد ذلك ؟ | الابن
Dan apa yang kita lakukan sesudah itu? |
: نذهب إلى المسجد الحرام لطواف الإفاضة وسعي الحج. | الأب
Kita pergi ke Masjidil Haram untuk bertawaf idhafah dan bersa'i (dalam rangka) haji |
: ومتى نطوف طواف الوداع ؟ | الابن
Dan kapan kita bertawaf (sebagai) tawaf wada' (perpisahan)? |
: بعد رمي الجمرات في اليوم الثاني عشر، أو الثالث عشر. | الأب
Sesudah melontar jumrah-jumrah pada hari keduabelas atau tigabelas |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 44

فِي الْمُسْتَشْفَى
DI RUMAH SAKIT

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السلام عليكم ورحمة الله وبركاته | مسعود
 | Mas'ud
: وعليكم السلام ورحمة الله وبركاته | محمود
 | Mahmud
: لماذا حضرت اليوم إلى المستشفى ؟ | مسعود
Kenapa engkau hadir (datang) hari ini di rumah sakit? |
: حضرت لزيارة طبيب الأسنان. | محمود
Saya datang untuk mengunjungi dokter gigi |
: بم تشعر ؟ | مسعود
Apa yang engkau rasakan? |
: أشعر بألم شديد في أسناني. ولماذا حضرت أنت إلى المستشفى ؟ | محمود
Saya merasakan sakit yang sangat di gigiku. Dan engkau kenapa datang di rumah sakit? |
: حضرت لزيارة طبيب الأنف والأذن والحنجرة | مسعود
Saya datang untuk mengunjungi dokter hidung, telinga dan tenggorokan (THT = Telinga, Hidung, Tenggorokan) |
: بم تشعر ؟ | محمود
: أشعر بألم شديد في أذني. | مسعود
Saya merasakan sakit yang sangat di telingaku. |
: هل لديك موعد مع الطبيب ؟ | محمود
Apakah engkau mempunyai janji dengan dokter? |
: نعم، موعدي الساعة العاشرة. | مسعود
Iya, janjiku jam sepuluh. |
: موعدي الساعة العاشرة أيضًا. | محمود
Janjiku jam sepuluh juga |
: الساعة الآن التاسعة والنصف، الباقي نصف ساعة. | مسعود
Jam sekarang sembilan (lewat) setengah (jam), tinggal setengah jam |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 45

الزُّكَّام
DEMAM

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السلام عليكم ورحمة الله وبركاته | المدرس
 | Guru
: وعليكم السلام ورحمة الله وبركاته | الطالب
 | Siswa
: لماذا تغيبت عن الدراسة ؟ | المدرس
Kenapa engkau tidak hadir pada jam pelajaran? |
: أصبت بزكام شديد. | الطالب
Saya ditimpa demam yang sangat |
: بم شعرت ؟ | المدرس
Apa yang engkau rasakan? |
: شعرت بصداع شديد في الليل، وارتفعت درجة حرارتي. | الطالب
Saya merasakan sakit kepala yang sangat pada waktu malam, panas tubuhku meninggi. |
: هل قابلت الطبيب ؟ | المدرس
Apakah engkau sudah menemui dokter? |
: نعم، ذهبت إلى المستشفى بالإسعاف، وقابلت الطبيب. | الطالب
Iya, saya pergi ke rumah sakit dengan ambulans, dan saya menemui dokter. |
: وبم نصحك الطبيب ؟ | المدرس
Apa nasehat dokter kepadamu? |
: نصحني بالراحة وتناول الدواء. وهذا هو التقرير الطبي. | الطالب
Dia menasihatiku untuk istirahat dan minum obat. Ini dia resep obatku |
: شكرًا لك. وبم تشعر الآن ؟ | المدرس
Terimakasih. Dan apa yang engkau rasakan sekarang? |
: الحمد لله، أنا بخير. | الطالب
Alhamdulillah, saya baik-baik saja. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 46

مِنَ الطَّبِيْبِ
DARI DOKTER

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: السلام عليكم ورحمة الله وبركاته | الزوجة
 | Isteri
: وعليكم السلام ورحمة الله وبركاته | الزوج
 | Suami
: خيرًا، هل قابلت الطبيب ؟ | الزوجة
Baik, apakah engkau sudah menemui dokter? |
: نعم، وفحص الصدر، والقلب، والكلبة، وقاس الضغط. | الزوج
Iya. Dia memeriksa dada, jantung dan panas demamku, dan mengukur tekanan darah. |
: وما النتيجة ؟ | الزوجة
Bagaimana hasilnya? |
: القلب سليم، والحمد لله. هناك ارتفاع قليل في الضغط والسكري. | الزوج
Jantungku sehat, alhamdulillah. Di situ ada kenaikan sedikit pada tekanan darah dan (kadar) gula. |
: ما سبب ذلك ؟ | الزوجة
Apa penyebab (semua) itu? |
: زيادة الوزن. | الزوج
Pertambahan berat badan. |
: وماذا طلب منك الطبيب ؟ | الزوجة
Apa permintaan dokter darimu? |
: طلب مني ترك السكريات. | الزوج
Dia menyuruhku meninggalkan (makanan) yang manis-manis. |
: وهل طلب منك شيئًا آخر ؟ | الزوجة
Apakah dia menyuruh lagi sesuatu yang lain? |
: نعم، ممارسة الرياضة، وتناول الفواكه والخضراوات. | الزوج
Iya. Melakukan olahraga serta makan buah-buahan dan sayuran hijau. |
: شفاك الله. | الزوجة
Semoga Allah menyembuhkanmu |
: شكرًا لكِ. | الزوج
Terimakasih. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 47

الْعِيْد
HARI RAYA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: كم عيدًا في الإسلام يا أبي ؟ | الابن
Ada berapa hari raya dalam Islam, wahai ayah? | Anak
: في الإسلام عيدان: عيد الفطر، وعيد الأضحى. | الأب
Dalam Islam ada dua hari raya: "Idul Fitri dan Idul Adha" | Ayah
: متى يكون عيد الفطر ؟ | الابن
Kapan Idul Fitri? |
: بعد شهر رمضان؛ في اليوم الأول من شوال. | الأب
Sesudah bulan Ramadhan, pada hari pertama bulan Syawal |
: ماذا نعمل في يوم العيد ؟ | الابن
Apa yang kita kerjakan di hari raya Idul Fitri? |
: نعطي زكاة الفطر للفقراء. | الأب
Kita memberikan zakat fitri kepada orang-orang fakir |
: وما زكاة الفطر ؟ | الابن
Apa itu zakat fitri? |
: صاع من طعام عن كل شخص. | الأب
Satu sha' dari makanan bagi setiap orang |
: وماذ نفعل بعد ذلك ؟ | الابن
Apa yang kita kerjakan sesudah itu? |
: نصلي صلاة العيد، ونزور الأهل والأصدقاء. | الأب
Kita melaksanakan shalat Id, mengunjungi sanak keluarga dan kawan-kawan |
: ومتى يكون عيد الأضحى ؟ | الابن
: في اليوم العاشر من ذي الحجة. | الأب
Pada hari kesepuluh dari (bulan) Dzulhijjah |
: وماذا نفعل في عيد الأضحى ؟ | الابن
: نصلي صلاة العيد، ونذبح الأضحية، ونزور الأهل والأصدقاء. | الأب
Kita melaksanakan shalat Id, menyembelih kurban serta mengunjungi sanak-keluarga dan kawan-kawan |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 48

السَّفَرُ فِي الْعُطْلَةِ
BEPERGIAN DI WAKTU LIBUR

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: اقتربت العطلة يا أبي | أحمد
Liburan sudah dekat, wahai ayah | Ahmad
: ما رأيك يا ندى ؟ إلى أين نسافر ؟ | الأب
Bagaimana pendapatmu, hai Nada? Kemana kita bepergian? | Ayah
: لديّ فكرة. نسافر إلى المصر | ندى
Saya punya pendapat. Kita pergi ke Mesir. | Nada
: لماذا نسافر إلى مصر ؟ | أحمد
Mengapa kita pergi ke Mesir? |
: لنرى مصر، ونهر النيل. | ندى
Untuk melihat Mesir dan Sungai Nil |
: موافق. فكرة طيبة. | أحمد
Tepat. Pendapat yang bagus. |
: كيف نسافر إلى مصر ؟ | الأب
Bagaimana cara kita pergi ke Mesir? |
: نسافر بالجو. | ندى
Kita ke Mesir dengan pesawat |
: السفر بالجو غال. | الأب
Pergi dengan pesawat itu mahal |
: إذن نسافر بالبحر. السفر بالبحر رخيص. | أحمد
Kalau begitu, kita pergi dengan (kapal) laut. Pergi lewat laut murah. |
: كم يومًا سنقضي في مصر ؟ | الأب
Berapa hari kita akan sampai di Mesir? |
: سبعة أيام. | ندى
Tujuh hari |
: سبعة أيام ... سبعة أيام. جميل ! نسافر يوم السبت، إن شاء الله. | الأب
Tujuh hari .... tujuh hari. Bagus! Kita pergi hari Sabtu, insya Allah |
: شكرًا لك يا أبي. | أحمد وندى
Terimakasih, wahai ayah |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 49

قضى العطلة
MENGISI LIBURAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أين ستقضون عطلة الصيف يا طلاب ؟ إلى أين ستذهب أنت ؟ | المدرس
Dimana kalian akan menggunakan liburan musim panas, wahai siswa? Engkau akan pergi kemana? | Guru
: سأقضي عطلة الصيف في القرية مع جدي. المكان هناك هادئ، والهواء نقي. | الطالب 1
Saya akan menggunakan liburan musim panas di desa bersama kakekku. Tempat di sana tenang dan damai. Dan udara sejuk. | Siswa 1
: سأقضي عطلة الصيف في العاصمة مع عمي. سأزور المكتبات والمتاحف. | الطالب 2
Saya akan menggunakan liburan musim panas di kota besar bersama pamanku. | Nada
: سأقضي عطلة الصيف بين الجبال مع الجوالة. | الطالب 3
Saya akan menggunakan liburan musim panas diantara pegunungan dengan bersepeda motor |
: سأقضي العطلة في مكة والمدينة مع أسرتي. سنعتمر وسنحج، ونزور المسجد النبوي. | الطالب 4
Saya akan menggunakan liburan di Makkah dan Madinah bersama keluargaku. Kami akan berumrah dan berhaji serta berziarah di Masjid Nabawi. |
: سأقضي العطلة في بلدي. سأساعد والدي في المزرعة. | الطالب 5
Saya akan menggunakan liburan di kampungku. Saya akan membantu ayahku di kebun |
: عطلة سعيدة يا طلاب. | المدرس
Selamat berlibur, wahai siswa |
: عطلة سعيدة يا أستاذ. | الطلاب

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 50

فِي الْعَسَلِ شِفَاءٌ
MADU MENGANDUNG OBAT

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أمريض أنت ؟ | حازم
Apakah engkau sakit? | Hazim
: نعم، أشعر بآلام شديدة في المعدة. | عامر
Iya, saya merasa sakit yang sangat di perut | Amir
: هل ذهبت إلى الطبيب ؟! | حازم
Apakah engkau sudah pergi ke dokter? |
: لا، لم أذهب إلى الطبيب ولم أتناول أي دواء. | عامر
Belum, saya belum pergi ke dokter dan saya belum makan obat apapun |
: هل سمعت قصة الصحابي الذي عالجه الرسول – صلى الله عليه وسلم – بالعسل، عندما اشتكى من بطنه ؟ | حازم
Apakah engkau sudah pernah mendengar kisah sahabat yang diobati (diterapi) oleh Rasul -shallallahu 'alaihi wasallam- dengan madu, ketika ia mengeluhkan sakit perutnya? |
: لا، لم أسمع بها. | عامر
Belum, saya belum mendengarnya |
: لقد أمر ألرسول – صلى الله عليه وسلم – أخا المريض أن يسقيه عسلاً. | حازم
Sungguh Rasul -shallallahu 'alaihi wasallam- telah menyuruh saudara orang yang sakit itu agar memberinya minum madu. |
: وهل شفي ؟ | عامر
Dan apakah sembuh? |
: نعم، بعد أن سقاه أربع مرات. | حازم
Iya, sesudah diberinya minum empat kali |
: العسل ؟! سبحان الله ! | عامر
Madu?! Maha Suci Allah! |
: نعم، العسل. قال تعالى: (فيه شقاء للناس). | حازم
Iya, madu. Telah berfirman (Allah) Ta'ala: "Di dalam (madu) itu obat bagi manusia" |
: سأتناول العسل مثل هذا الصحابي. | عامر
Saya akan mengkonsumsi madu seperti sahabat ini |
: توجد محلات كثيرة لبيع العسل في السوق المركزي. | حازم
Engkau akan mendapatkan toko yang banyak untuk membeli madu di pasar sentral |
: سأذهب الآن إلى هناك، وأشتري العسل. | عامر
Saya akan pergi sekarang ke sana, dan membeli madu |
: شفاك الله. | حازم
Semoga Allah menyembuhkanmu |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 51

عِنْدَ الطَّبِيْبِ
KE DOKTER

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: الضغط مرتفع، والسكر أيضًا. ماذا حدث؟ | الطبيب
Tekanan darah tinggi dan gula juga. Apa yang telah terjadi? | Dokter
: تناولت دواء الضغط، ودواء السكر. | المريض
Saya telah minum obat tekanan darah dan obat gula. | Pasien
: أعتقد أنك لم تتبع الحمية. | الطبيب
Saya yakin anda tidak mengikuti aturan diet (pantangan) |
: هذا صحيح، فقد تناولت كثيرًا من السكريات والدهون والنشويات. | المريض
Betul, saya telah mengkonsumsi banyak (makanan/minuman) yang mengandung gula dan kolesterol |
: وأعتقد أنك لم تمارس الرياضة أيضًا. | الطبيب
Dan saya rasa anda juga tidak melakukan olahraga |
: حاولت ذلك، ولكن لم أستطع، فأنا مشغول دائمًا. | المريض
Saya telah berusaha untuk itu, akan tetapi saya tidak sanggup. Karena saya selalu sibuk. |
: حالتك خطيرة. لابد من الحمية، ولابد من الرياضة. الدواء وحده لا يكفي. | الطبيب
Kondisimu mengkuatirkan. (Anda) harus mengikuti diet dan harus melakukan olahraga. Obat saja tidak cukup. |
: ماذا أفعل يا دكتور ؟ | المريض
Apa yang harus saya lakukan, wahai dokter? |
: اتبع الحمية، ومارس الرياضة، وتناول الدواء، وقابلني بعد شهر. | الطبيب
Ikutilah diet makanan, rajinlah berolahraga dan minum obat. Lalu datanglah kepadaku setelah sebulan. |
( بعد شهر يقابل المريض الطبيب) |
Setelah sebulan pasien menghadap dokter |
: الضغط عادي، وكذلك السكر. ماشاء الله ! ماذا فعلت ؟ | الطبيب
Tekanan darahmu sudah normal, demikian pula kadar gula. Masya Allah. Apa yang anda lakukan? |
: اتبعت الحمية، ومارست الرياضة، وتناولت الدواء. | المريض
Saya mengikuti diet makanan dan rajin berolahraga serta minum obat |
: أحسنت. قابلني بعد ستة أشهر. | الطبيب
Bagus. Datanglah kepadaku setelah enam bulan. |
: إن شاء الله، وجزاك الله خيرًا | المريض
Insya Allah. Semoga Allah membalas kebaikanmu. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 52

اْلإِنْسَانُ يَحْتَاجُ إِلَى التَّرْوِيْحِ
MANUSIA BUTUH ISTIRAHAT

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: الحمد لله على سلامتك يا إبراهيم. | هشام
Segala puji bagi Allah atas keselamatanmu, hai Ibrahim! | Dokter
: شكرًا لك. أنا بخير، والحمد لله. | إبراهيم
Terimakasih. Saya baik-baik saja, alhamdulillah. | Pasien
: ماذا حدث ؟ لماذا أنت هنا ؟! | هشام
Apa yang terjadi? Mengapa engkau di sini? |
: أغمي علي، وأنا في الشركة، وعندما أفقت، وجدت نفسي هنا في المستشفى. | إبراهيم
Saya mendadak pingsan ketika berada di perusahaan, dan ketika siuman, saya mendapati diriku di sini, di rumah sakit. |
: وما رأي الطبيب ؟ | هشام
Apa yang dikatakan dokter? |
: فحصني الطبيب، وقال لي: أنت بخير. | إبراهيم
Dokter memeriksaku, dan berkata kepadaku: Engkau baik-baik saja |
: ما المشكلة ؟ | هشام
Apa masalahnya? |
: الأمر عجيب جدًّا، طلب مني الطبيب أن أغير أسلوب حياتي. | إبراهيم
Sungguh mengherankan sekali, dokter menyuruhku gaya hidupku. |
: تغير أسلوب حياتك! ماذا يقصد؟ | هشام
Mengubah gaya hidupmu! Apa yang dia maksud? |
: قال لي: حياتك كلها عمل، لا ترويح فيها. | إبراهيم
Dia berkata kepadaku: Hidupmu semuanya kerja, tidak ada istirahat di dalamnya |
: ياله من أمر عجيب! | هشام
Sungguh aneh! |
: صدق الطبيب، فحياتي كلها عمل، لا ترويح فيها. | إبراهيم
Dokter benar, karena kehidupanku semuanya kerja, tidak kenal istirahat |
: وبم نصحك؟ | هشام
Apa nasehatnya kepadamu? |
: أن أقضي العطلة في بلد جميل. | إبراهيم
Agar saya berlibur di negeri yang indah |
: يالها من نصيحة طيبة! | هشام
Sungguh nasehat yang bagus! |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 53

كَيْفَ نَقْضِي الْعُطْلَةَ ؟
BAGAIMANA KITA BERLIBUR?

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: العطلة على الأبواب، يا أبا أحمد | ألأم
Libur di ambang pintu, hai Abu Ahmad? | Ibu
: يالها من فرصة طيبة يا أم أحمد ! | الأب
Sungguh kesempatan yang bagus, hai Ummu Ahmad | Ayah
: كيف سيقضي أولادنا العطلة ؟ | ألأم
Bagaimana anak-anak kita menggunakan liburan? |
: هيا نناد الأولاد، ونناقشهم في الأمر. | الأب
Mari kita memanggil anak-anak, dan kita diskusikan persoalan ini |
: فكرة طيبة. سأناديهم الآن. يا أحمد، يا فاطمة، يا طارق، يا ندى، يا بدر. | ألأم
Pikiran yang bagus. Saya akan memanggilnya sekarang. Hai Ahmad, hai Fatimah, hai Toriq, hai Nada, hai Badar. |
(يحضر الأولاد) |
Anak-anak berkumpul |
: كيف نقضي العطلة يا أولاد ؟ نريد آراءكم. | ألأم
Bagaimana kita menggunakan liburan, hai anak-anak? Kami menginginkan pendapat kalian. |
: أرى السفر إلى مصيف جميل. | أحمد
Saya berpendapat kita melancong ke kawasan tropis yang indah | Ahmad
: أحسنت. وما رأيك يا فاطمة ؟ | الأب
Bagus. Bagaimana pendapatmu, hai Fatimah? |
: أرى عمل حديقة للبيت. | فاطمة
Saya berpendapat mengerjakan taman di rumah | Fatimah
: يالها من فكرة طيبة! فليس في بيتنا حديقة. | ألأم
Sungguh pendapat yang bagus! Karena tidak ada taman di rumah kita |
: أفضل مشاهدة برامج التلفاز. | طارق
Saya lebih suka nonton acara televisi | Toriq
: لا مانع من مشاهدة البرامج المفيدة فقط: ساعة، أو ساعتين. | ألأم
Tidak apa-apa menonton acara yang bermanfaat saja: sejam atau dua jam |
: وماذا تقول ندى؟ وماذا يقول بدر؟ | الأب
Dan apa yang hendak kamu katakan, Nada? Dan apa yang akan dikatakan Badar? |
: سأقرأ كتبًا كثيرة في العطلة. | ندى
Saya akan membaca banyak buku selama liburan | Nada
: سألعب، وسأقرأ، وسأسبح في البحر. | بدر
Saya akan bermain, membaca dan berenang di laut | Badar
: عطلة سعيدة، يا أولاد. | ألأم
Semoga libur yang menyenangkan, wahai anak-anak |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 54

عَلَيْكَ بِذَاتِ الدِّيْنِ
PILIHLAH PEREMPUAN YANG BAIK AGAMANYA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أنتَ قلق يا ولدي، ماذا هناك ؟! | ألأم
Engkau gelisah, hai anakku. Ada apa?! | Ibu
: أريد الزواج يا أمي، ولا أجد الفتاة المناسبة. | بلال
Saya ingin menikah, wahai ibuku, dan saya belum mendapatkan gadis yang cocok. | Bilal
: هذه ليست مشكلة. هناك فتيات كثيرات مناسبات للزواج. | ألأم
Ini tidak masalah. Di sana banyak gadis yang pantas dinikahi. |
: هل تعرفين واحدة مناسبة ؟ | بلال
Apakah engkau mengenal seorang yang cocok? |
: فاطمة بنت صالح. | ألأم
Fatimah binti Shaleh |
: هذه غير مناسبة! إنها فقيرة، لا مال لها. | بلال
Ini tidak cocok. Dia seorang miskin, tidak punya harta. |
: ما رأيك في زينب بنت عبد الله؟ | ألأم
Bagaimana pendapatmu tentang Zainab binti Abdullah? |
: نعم، هي من أسرة غنية، ولكني سمعت أنها غير جميلة. | بلال
Iya, dia dari keluarga yang kaya, akan tetapi saya mendengar bahwa dia tidak cantik. |
: هناك هدى بنت عبد العزيز. | ألأم
Ada juga Huda binti Abdul Aziz |
: سمعت أنها ذات مال وجمال، ولكني أريد الحسب والنسب. | بلال
Saya mendengar bahwa dia kaya dan cantik, akan tetap saya ingin keturunan yang terpandang (bangsawan) |
: تريد المال والجمال والحسب والنسب. هذه لا تحقق السعادة! | ألأم
Engkau ingin harta, cantik dan bangsawan. Ini tidak menentukan kebahagiaan! |
: ما الذي يحقق السعادة إذن ؟! | بلال
Apakah yang menentukan kebahagiaan kalau demikian? |
: إذا أردت السعادة، فعليك بذات الدين. | ألأم
Jika engkau ingin bahagia, pilihlah yang baik agamanya. |
: ذات الدين. أحسنت يا أمي. هذا قول الرسول – صلى الله عليه وسلم - : "فاظفر بذات الدين، تربت يداك" | بلال
Orang yang beragama. Engkau betul, wahai ibuku. Ini ucapan Rasul shallallahu 'alahi wasallam: "Pilihlah yang baik agamanya, agar engkau bahagia" |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 55

السَّهَرُ خَارِجَ الْبَيْتِ
BEGADANG DI LUAR RUMAH

Dengarkan dengan saksama audiony tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: أريد أن أترك زوجتي. | ناصر
Saya mau meninggalkan isteriku | Nasir
: لا حول ولا قوة إلا بالله. ماذا هناك ؟ّ! | فيصل
Tidak ada daya dan kekuatan kecuali dengan pertolongan Allah. Ada apa gerangan? | Faisal
: لا أحبها. | ناصر
Saya tidak mencintainya |
: لا تحبها ؟! كيف عشت معها كل هذه السنوات ؟! | فيصل
Engkau tidak mencintainya?! Bagaimana engkau hidup bersama selama bertahun-tahun ini?! |
: لا أدري... لا أدري... لا أحبها. | ناصر
Saya tidak tahu... saya tidak tahu... saya tidak mencintainya |
: كنت تقول دائمًا: إنها زوجة طيبة، ومؤدبة ومطيعة. ماذا حدث؟! | فيصل
Engkau dulu selalu berkata: dia seorang isteri yang baik, santun dan patuh. Apa yang terjadi?! |
: كنت أحبها فعلاً، ولكنها تغيرت كثيرًا. | ناصر
Saya dulu memang mencintainya, akan tetapi dia sekarang banyak berubah. |
: كيف تغيرت؟ | فيصل
Berubah bagaimana? |
: أصبحت مهملة، لا تهتم بي، ولا بالبيت. تهتم بنفسها وبصديقاتها فقط. | ناصر
Dia mendadak bersikap cuek, tidak mementingkanku dan tidak pula rumah. Dia lebih mementingkan dirinya dan teman-temannya saja |
: هل تكلمت معها في هذا الأمر؟ | فيصل
Apakah engkau sudah berbicara dengannya dalam perkara ini? |
: تكلمت معها كثيرًا، ولكنها عنيدة. | ناصر
Saya telah membicarakan dengannya banyak kali, akan tetapi dia berpaling |
: هل تغيرت أنت؟ | فيصل
Apakah engkau sendiri telah berubah? |
: نعم، أصبحت أسهر كثيرًا خارج البيت. | ناصر
Iya, saya banyak menghabiskan waktu malam di luar rumah |
: قد يكون هذا هو السبب. لا تسهر خارج البيت. | فيصل
Sungguh ini dia sebabnya. Jangan begadang di luar rumah. |
: سأفعل ذلك. | ناصر
Saya akan melakukan itu |
: إذن ستهتم زوجتك بك وبيتها، بإذن الله. | فيصل
Kalau demikian, isterimu pun akan mementingkanmu dan rumahnya, dengan izin Allah |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 56

بَيْنَ الْقَرْيَةِ وَالْمَدِيْنَةِ
ANTARA DESA DAN KOTA

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: يا أبا عمرو، ما رأيك نترك القرية، ونسكن في العاصمة؟ | الأمّ
Hai Abu Amru, bagaimana pendapatmu, kita meninggalkan desa dan tinggal di kota besar? | Ibu
: لنا بيت في القرية، وليس لنا بيت في العاصمة. لماذا نترك بيتنا، ونرحل إلى هناك؟! | الأب
Kita punya rumah di desa, dan kita tidak punya rumah di kota. Untuk apa kita meninggalkan rumah kita, dan pindah ke sana? | Ayah
: أولادنا يعيشون في العاصمة. حسين يدرس في الجامعة، ومحسنة تدرس في كلية المعلمات، وحسان يعمل في شركة هناك. | الأمّ
Anak-anak kita tinggal di kota. Husain belajar di universitas, Muhsinah belajar di fakultas keguruan, dan Hassan bekerja di perusahaan di sana. |
: هل نترك مزرعتنا يا أم عمرو؟! سيموت الزرع والشجر. | الأب
Apakah kita akan meninggalkan sawah ladang kita, hai Ummu Amru? Tanaman dan pohon akan mati. |
: أنا خائفة على أولادي. الحوادث كثيرة في العاصمة. | الأمّ
Saya kuatir dengan anak-anakku. Banyak sekali peristiwa di kota besar. |
: أنا لا أحب العاصمة. أنا أحب بيتي ومزرعتي. | الأب
Saya tidak menyukai kota besar. Saya suka rumahku dan sawah ladangku |
: أنا لا أحب العاصمة أيضًا، فهناك التلوث، والضوضاء، والازدحام. | الأمّ
Saya juga tidak suka kota besar, karena di sana ada pencemaran, kebisingan dan kemacetan. |
: وفي القرية الأهل والجيران. | الأب
Sedangkan di desa ada keluarga dan tetangga |
: هذا حق، ولكنك مريض، وأنا مريضة أيضًا. نحن نحتاجون إلَى أَوْلاَدِنَا. | الأمّ
Itu benar. Akan tetapi engkau sakit-sakitan, dan saya juga sudah sakit-sakitan. Kita membutuhkan anak-anak kita. |
: وهم يحتاجون إلينا أيضًا. | الأب
Dan mereka pun membutuhkan kita |
: نبيع البيت والمزرعة، ونشتري بيتًا في العاصمة. | الأمّ
Kita jual rumah dan ladang, dan kita membeli sebuah rumah di kota |
: سأطلب من الأولاد أن يشتروا لنا بيتًا هناك. | الأب
Saya akan meminta kepada anak-anak untuk membelikan untuk kita sebuah rumah di sana |
: جزاك الله خيرًا يا أبا عمرو. | الأمّ
Semoga Allah membalasmu dengan kebaikan, wahai Abu Amru |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 57

الطَّرِيْقُ إِلَى الْجَامِعَةِ
JALAN KE UNIVERSITAS

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: لو سمحت، أين تقع الجامعة ؟ | السائق
Permisi, dimana letak universitas? | Pengemudi
: تقع الجامعة غرب المدينة. | رجل المرور
Universitas terletak di barat kota | Polantas
: كيف أصل إليها من فضلك ؟ | السائق
Tolong, bagaimana cara saya sampai ke sana? |
: اتجه غربا في شارع طارق بن زياد. | رجل المرور
Mengarahlah ke barat di Jalan Thariq bin Ziyad |
: أتجه غربًا في شارع طارق بن زياد. | السائق
Saya mengarah ke barat di Jalan Thariq bin Ziyad |
: عند الإشارة الضوئية الثالثة، انعطف يسارًا في طريق خالد بن الوليد. | رجل المرور
Di dekat tanda yang ketiga belok ke kiri di Jalan Khalid bin Walid. |
: أنعطف يسارًا في طريق خالد بن الوليد. | السائق
Saya belok ke kiri di Jalan Khalid bin Walid |
: عند الدوار الأول، ارجع في الطريق نفسه. | رجل المرور
Di dekat putaran (bundaran) yang pertama, berbaliklah ke jalan yang sama |
: عند الدوار الأول، أرجع في الطريق نفسه. | السائق
Di dekat putaran (bundaran) yang pertama, saya berbalik ke jalan yang sama |
: عند أول شارع، اتجه يسارًا. | رجل المرور
Di belokan yang pertama, beloklah ke kiri |
: عند أول شارع، أتجه يسارًا. | السائق
Di belokan yang pertama, saya belok ke kiri |
: تجد صيدلية عند الزاوية. | رجل المرور
Engkau akan mendapati apotik di pojok |
: أجد صيدلية عند الزاوية. | السائق
Saya akan mendapati apotik di pojok |
: استمر، وبعد 200 متر تجد المستشفى الجامعي عن يمينك. | رجل المرور
Teruslah, dan setelah 200 meter, engkau akan mendapati rumah sakit umum di sebelah kananmu |
: أستمر، وبعد 200 متر أجد المستشفى الجامعي عن يميني. | السائق
Saya terus, dan setelah 200 meter, saya akan mendapati rumah sakit umum di sebelah kananku |
: الجامعة مقابل المستشفى. | رجل المرور
Universitas itu menghadap rumah sakit |
: شكرًا. | السائق
Terimakasih |
: عفوًا. | رجل المرور
Sama-sama |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 58

اْلاِلْتِحَاقُ بِالْجَامِعَةِ
BERGABUNG DI UNIVERSITAS

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: زرتك أمس في البيت، ولم أجدك. | مبارك
Saya mengunjungimu kemarin di rumah, tapi saya tidak mendapatimu | Mubarak
: ذهبت مع ابني طارق إلى الجامعة؛ ليقدم أوراقه إلى كلية الهندسة. | سالم
Saya pergi bersama anakku Thoriq ke universitas, untuk menyerahkan berkasnya ke Fakultas Teknik | Salim
: سيقبل طارق في كلية الهندسة – إن شاء الله – فتقديره "ممتاز" في الثانوية. | مبارك
Thoriq akan diterima di Fakultas Teknik - insya Allah - karena nilainya "Istimewa" di Sekolah Menengah. |
: هل قدم ابنك أوراقه إلى كلية الطب ؟ | سالم
Apakah anakmu telah menyerahkan berkasnya ke Fakultas Kedokteran? |
: لا، لم يقدم أوراقه إلى كلية الطب؛ إنه لا يرغب في دراسة الطب. | مبارك
Tidak, dia tidak menyerahkan berkasnya ke Fakultas Kedokteran; dia tidak berminat belajar kedokteran |
: لا يرغب في دراسة الطب! لقد حصل على تقدير "ممتاز" في العلوم الطبيعية. | سالم
Tidak berminat kuliah kedokteran! Sungguh dia telah mendapatkan nilai "Istimewa" di pelajaran ilmu-ilmu alam |
: هذا صحيح، ولكنه يرغب في الالتحاق بقسم اللغة العربية؛ أحمد يحب دراسة اللغة العربية. | مبارك
Itu betul, akan tetapi dia berminat untuk bergabung di program Bahasa Arab; Ahmad menyukai belajar Bahasa Arab |
: لا عجب في ذلك؛ فالعربية لغة القرآن الكريم، ولكن هل سيقبل في قسم اللغة العربية؟ | سالم
Tidak heran kalau begitu; karena Bahasa Arab adalah bahasa Al-Quran al-Karim, akan tetapi apakah ia akan diterima di Program Bahasa Arab? |
: قابلت عميد كلية الآداب، ودرس أوراقه، ووافق على قبوله. | مبارك
Saya telah menghadap Dekan Fakultas Sastra, beliau telah mempelajari berkas-berkasnya dan setuju untuk menerimanya |
: وفقه الله في دراسة اللغة العربية. | سالم
Semoga Allah membimbingnya dalam pelajaran Bahasa Arab |
: شكرًا لك، ووفق الله ابنك في دراسة الهندسة أيضًا. | مبارك
Terimakasih, dan semoga Allah juga membimbing anakmu dalam pelajaran Teknik. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 59

حَضَارَةُ الْمُسْلِمِيْنَ
PERADABAN MUSLIMIN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: ماذا تقرئين – يا عائشة – هذه الأيام ؟ | فاطمة
Apa yang sedang engkau baca, hai Aisyah, di hari-hari ini? | Fatimah
: أقرأ كتبًا عن حضارة المسلمين. كانت حضارة عظيمة تقدمت في الطب، والصيدلة، والعلوم، والرياضيات، والجغرافيا، والفلك، والعلوم الإنسانية. | عائشة
Saya sedang membaca sebuah buku tentang peradaban muslimin. Pernah merupakan peradaban yang besar, maju dalam ilmu kedokteran, farmasi, sains dan teknologi, geografi, serta ilmu-ilmu sosial. | Aisyah
: هل تأثرت أوروبا بحضارة المسلمين ؟ | فاطمة
Apakah Eropa merasakan manfaat dari peradaban muslimin? |
: نعم، تأثرت بها كثيرًا، فقد اتصل علماء أوروبا بعلماء المسلمين، وأخذوا عنهم العلم، وترجموا كتبهم، ودرسوها في جامعاتهم. | عائشة
Iya, Eropa memperoleh manfaat yang banyak, karena para sarjana Eropa telah berhubungan dengan sarjana muslimin, dan mereka mengambil ilmu dari sarjana muslimin, menerjemahkan kitab-kitab mereka dan mempelajarinya di universitas-universitas mereka. |
: ولكن، لماذا تأخر المسلمون بعد ذلك ؟ | فاطمة
Akan tetapi, kenapa muslimin mengalami kemunduran setelah itu? |
: تأخرو؛ لأنهم تركوا العلم، وابتعدوا عن الدين. | عائشة
Mereka mundur karena meninggalkan ilmu |
: كيف يتركون العلم، والإسلام يدعو إليه ؟! | فاطمة
Bagaimana mereka meninggalkan ilmu, padahal Islam menyeru kepadanya?! |
: أحسنت، فأول كلمة نزلت من القرآن، هي: اقرأ. | عائشة
Engkau betul, karena kata pertama yang diturunkan dari al-Quran adalah: "Bacalah" |
: ودعا الرسول – صلى الله عليه وسلم – المسلمين في كثير من أحاديثه لطلب العلم، كقوله: "طلب العلم فريضة على كل مسلم". | فاطمة
Dan Rasul -shallallahu 'alaihi wasallam- telah menyeru kaum muslimin dalam banyak hadits-hadits beliau untuk menuntut ilmu, seperti sabdanya: "Menuntut ilmu adalah kewajiban bagi setiap muslim". |
: الحمد لله، فقد رجع المسلمون مرة أخرى، إلى طلب العلم؛ فها هي المدارس والجامعات تنتشر في جميع بلاد المسلمين. | عائشة
Segala puji bagi Allah, karena kaum muslimin sekarang telah kembali sekali lagi kepada menuntut ilmu; maka inilah dia sekolah-sekolah dan universitas-universitas tersebar di seluruh negeri-negeri muslimin. |
: وعلى كل مسلم، رجلا كان أو امرأة، أن يطلب العلم طول حياته. | فاطمة
Dan wajib atas setiap muslim, pria maupun wanita, untuk menuntut ilmu sepanjang hidupnya. |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Hiwar 60

الْبَحْثُ عَنِ الْعَمَلِ
MENCARI PEKERJAAN

Dengarkan dengan saksama audionya tanpa melihat teksnya. Setelah itu, bacalah teksnya dengan suara nyaring tanpa mendengar audionya. Kemudian dengarkan kembali audionya sambil melihat teksnya. Akhirnya, dengarkan lagi audionya tanpa melihat tulisannya. Ulangi hingga lancar dan anda bisa mengetahui teks dan maknanya hanya dengan mendengarkan audionya.

: لعل نتيجة المقابلة طيبة اليوم. | الأب
Mudah-mudahan hasil wawancara bagus hari ini | Ayah
: قابلت مدير الشركة، ورأى شهاداتي، لكنني غير متفائل. | الابن
Saya telah menghadap Direktur Perusahaan, dan dia telah melihat ijazah-ijazahku, akan tetapi saya tidak optimis. | Anak
: ما سبب ذلك؟ | الأب
Apa sebabnya demikian? |
: الشركة تحتاج إلى عشرة مهندسين، وقدم للعمل مئة مهندس، معظمهم لهم خبرات طويلة. | الابن
Perusahaan membutuhkan sepuluh orang insinyur, dan telah melamar untuk kerja seratus orang insinyur, mayoritas mereka memiliki pengalaman yang lama. |
: ستجد العمل المناسب، إن شاء الله. | الأب
Engkau akan menemukan pekerjaan yang cocok, insya Allah |
: أنا آسف – يا أبي – لأنني درست الهندسة. لقد تخرجت في كلية الهندسة منذ سنتين، ولم أعمل حتى الآن. | الابن
Sayang sekali, wahai ayah, karena saya telah belajar teknik, telah lulus dari Fakultas Teknik sejak dua tahun lalu, dan saya belum kerja sampai sekarang. |
: ليست المشكلة في دراسة الهندسة، المشكلة في البطالة، التي تعم كل العالم، حيث يتخرج الطلاب في الجامعات والمعاهد المختلفة، ولا يجدون عملاً. | الأب
Masalahnya bukan pada kuliah teknik, masalahnya pada pengangguran yang merata di semua negara. Dimana para mahasiswa lulus dari universitas-universitas dan perguruan tinggi yang berbeda-beda, tetapi tidak menemukan pekerjaan. |
: نريد مساعدة أهلنا، ونريد الزواج، لكننا لا نستطيع. | الابن
Kami ingin menolong keluarga kami, dan kami ingin menikah, akan tetapi kami tidak sanggup. |
: تقول الحكومة: ستكون هناك فرص عمل كثيرة للشباب، هذا العام. | الأب
Pemerintah telah berkata: akan ada lowongan pekerjaan yang banyak untuk para pemuda, tahun ini |
: سمعنا هذا الكلام كثيرًا. نحن نريد عملاً، لا كلامًا. | الابن
Kami telah mendengar ucapan ini banyak kali. Kami ingin pekerjaan bukan perkataan |
: كن متفائلاً | الأب
Tetaplah optimis! |

Ulangi kegiatan di atas hingga lancar lalu praktikkan bersama orang lain


Daftar Isi

HIWAR (PERCAKAPAN)

  1. Perkenalan (1)
  2. Perkenalan (2)
  3. Kebangsaan (1)
  4. Kebangsaan (2)
  5. Profesi (1)
  6. Profesi (2)
  7. Keluarga
  8. Silsilah Keturunan
  9. Azan Subuh
  10. Tempat Tinggal
  11. Apartemen
  12. Perabot Rumah
  13. Pagi Hari
  14. Libur
  15. Pagi Hari Libur
  16. Makan Pokok
  17. Makanan
  18. Makan Siang
  19. Shalat Lima Waktu
  20. Safar (Perjalanan Jauh)
  21. Azan Ashar
  22. Jadwal Pelajaran
  23. Mahasiswi
  24. Sekolah
  25. Profesi
  26. Studi dan Profesi
  27. Guru Perempuan
  28. Kamus
  29. Di Pasar
  30. Pakaian
  31. Cuaca
  32. Ke Luar Negeri
  33. Dari Luar Negeri
  34. Antara Desa dan Kota
  35. Hobi
  36. Pameran Hobi
  37. Perguruan Tinggi
  38. Biro Perjalanan
  39. Di Bandara
  40. Tas Jinjing
  41. Libur Ramadhan
  42. Umrah
  43. Haji
  44. Di Rumah Sakit
  45. Demam
  46. Dari Dokter
  47. Hari Raya
  48. Bepergian di Waktu Libur
  49. Mengisi Liburan
  50. Madu Mengandung Obat
  51. Ke Dokter
  52. Manusia Butuh Istirahat
  53. Bagaimana Kita Berlibur?
  54. Pilihlah Perempuan yang Baik Agamanya
  55. Begadang di Luar Rumah
  56. Antara Desa dan Kota
  57. Jalan Menuju Universitas
  58. Bergabung di Universitas
  59. Peradaban Muslimin
  60. Mencari Pekerjaan


 اَلْعَصَا Tongkat
عَائِلِيَّةٌ Kekeluargaan
عَابِرٌ Pengembara
عَابِسٌ Bermuka masam
عَاتَبَ/ يُعَاتِبُ Mencaci/ mengejek
عَاجِزٌ Lemah/ tak berdaya
عَادَ/ يَعُوْدُ Kembali
عادَة Kebiasaan
عادِي Biasa
عَارٍ Telanjang
عَارِفٌ Yang bijak/ penuh pengertian
عاشَ/ يَعيشُ Hidup
عَاشِر Kesepuluh
عاَشِرَة Kesepuluh
عَاصِمَة Ibu kota
عَاطِفَةٌ Perasaan/ emosi
عَالٍ (العالي) Tinggi
عَالَجَ/ يعُاَلِجُ Mengobati
عالَم Alam semesta
عَام دِرَاسِيّ Tahun pelajaran
عامَّة Keumuman
عامِل Pekerja
عِبَادٌ Hamba-hamba
عِبادات Ibadah2
عَبَثٌ Sia-sia
عَبْد Hamba
عِبْرَةٌ Pelajaran Hidup
عَجَب (لا عجب) Heran/ aneh
عَجَزَ/ يَعْجِز Lemah
عَجَلات Roda-roda
عَجيب Keheranan
عَدَا/ يَعْدُوْ Lari
عَداء Permusuhan
عِدَّة Sejumlah/ masa Iddah
عدد Bilangan/ Jumlah
عَدْل Keadilan
عَدَلَ/ يَعْدِلُ Bersikap adil
عَدَمٌ Tidak ada
عَدُوٌّ Musuh
عُدْوَانٌ Agresi
عَدْوى Inpeksi/ Penularan
عَديدَة Banyak/ bermacam2
عَذْب Tawar
عَرَبات Delman
عَرَبِي Orang Arab
عَرَفَ/ يَعْرِف Mengetahui
عَرَفَات Arofah
عَرَقٌ Keringat
عَشَاء Makan malam
عِشَاء Isya
عُشْرٌ Sepersepuluh
عَشَرَة Sepuluh
عِشْرُوْن Dua puluh
عَشِيَّةٌ Sore hari
عُصْبَة الأُمَم Perserikatan Bangsa2
عَصْر Ashar
عَصْر Masa/ zaman
عَصْرُ العَباسِي Zaman Kekhalifahan Abbas
عُصْفُوْرٌ Burung kecil
عُصور Zaman2
عَصَى Menentang/ durhaka
عَصير Perasan/ Jus
عَضَلاَتٌ Otot tubuh
عَطاء Pemberian
عِطْر Minyak wangi
عَطَشٌ Haus
عَطَفَ/ يَعْطِفُ Merasa sayang
عُطْلَةُ الأُسْبُوْع Liburan mingguan
عُطْلَة سَعِيْدَة Liburan yg. Menyenangkan
عظيم Agung
عَفَا الله عنك Semoga Allah memaafkanmu
عفْوٌ Pengampunan
عَفْوًا Maaf
عَقَائِدُ Keyakinan-keyakinan
عِقاب Sangsi
عَقَدَ/ يَعْقِدُ Mengikat janji
عَقْل Akal
عُقوبات Hukuman
عُقُوْلٌ Akal pikiran
عَقِيْدَةٌ Keyakinan
عَلاَتٌ Sebab/ alasan2
عَلاقة Hubungan
عَلامة Tanda
عُلْبَةُ مِلْح Kotak garam
عِلْم Ilmu
عَلَمٌ Bendera
عُلماء Ilmuan
عُلُوْم Ilmu2
عَلَى Di atas
عليك Kamu Harus
عَمّ Paman dr. ayah
عَمَّ/ يَعُمُّ Mencakup/ keumuman
عِمارات Bangunan
عُمَّال Para pekerja
عَمَّة Paman dr. ibu
عُمْرَة Umroh
عُمْرَة مَقْبُوْلَة Umroh yg. Diterima
عُمْرِيْ Usiaku
عَمِلَ/ يَعْمَلُ Bekerja
عَمْلَة Mata uang
عَمَلِيَّة Proses/ pengolahan
عَمود Kolom/ tiang
عَميد Kepala/ ketua
عَميقَة Dalam
عَناء Melelahkan
عَناوين Alamat2
عِنَب Anggur
عِنْد Ketika
عُنْصُرٌ Unsur
عُنْفٌ Kekerasan/ kekasaran
عَنَى/ يَعْنِيْ Maksud
عَنيدَة Keras kepala
عَهْد Perjanjian/ masa
عَوَاطِفُ Perasaan2
عَوْد Kembali
عَوْدَةٌ Kembali
عَوْلَمَة Globalisasi
عِيْد Ied/ hari raya
عِيْدُ الأَضْحَى Iedul adha
عِيْدُ الفِطْر Iedul fitri
عُيون Mata2


 اَلْبِرُّ Kebaikan
اَلْبَعْثُ Kebangkitan
بِـ (حَرْفُ جَرِّ) Dengan
بِئْرٌ Sumur
بِاخْتِصَارٍ Secara ringkas
بَادَ/ يَبِيْدُ Membinasakan
بَارِدٌ Dingin
بَارَكَ Memberkahi
بَاعَ/ يَبِيْعُ Menjual
بَاقِي Kekal
بَال Pikiran
بِالرَغْمِ Meskipun
بِالطَبْع Tentusaja
بِانْتِظَام Secara tetap
بَثَّ/ يَبُثُّ Menyebarkan
بِجَانِبِكَ Di sampingmu
بِحَار Lautan
بَحَثَ/ يَبْحَثُ Membahas
بِحَضْرَةِ Di hadapan
بِخَيْرٍ Baik2 saja
بَدَا/ يَبْدُوْ Nampak
بَدَأَ/ يَبْدَأُ Memulai
بَدِيْعٌ Indah/ pencipta
بُذُوْرٌ Benih/ biji2
بَرّ (مَكاَنٌ) Daratan
بَرَّ / يَبَرُّ Berbuat baik
بَرَاءَةٌ Tidak bersalah
بَرَامِج Program
بَرْد Dingin
بَرَدَ Kedinginan
بَرَكَةٌ Berkah
بَرْمِيل Barrel
بَرِيْد إِلكْترونِيّ E-Mail
بُسْتَانٌ Kebun
بَشَر Manusia
بَصَل Bawang
بِضْعٌ Beberapa
بِطَاقَة Kartu
بَطالَة Pengangguran
بَطْن Perut
بَطِيْئَة Lambat
بَعَثَ/ يَبْعَثُ Mengutus
بَعْدَ Sesudah
بَعْض Sebagian
بَعِيْد Jauh
بَعِيْرٌ Unta
بَقَاءٌ Kekekalan
بَقِيَ/ يَبْقَى Menetap/ tinggal
بَقِيَّة Sisa
بُكَاءٌ Menangis
بِكَمْ Berapa
بَكَى/ يَبْكِيْ Menangis
بِلاد Negara (jmk)f
بِلاسْتِيك Pelastik
بَلاغَة Ilmu Balaghah
بَلَد Negeri
بَلَغَ/ يَبْلُغُ Mencapai
بُنْ Biji kopi
بِناء Pembangunan
بُنُوَّةٌ Kekanak-kanakan
بَنَى/ يَبْنِيْ Membangun
بَهَائِمُ Hewan2 ternak
بَهِيْمَةٌ Hewan ternak
بِوَاسِطَةِ Dengan/ perantara
بَوْلٌ Kencing
بِيْئات Lingkungan (jmk)s
بِيْئَة Lingkungan
بَيان Penjelasan
بَيْتٌ Rumah
بَيْضَاءُ Putih/ cemerlang
بَيْع Jual beli
بُيُوت Rumah (jmk)s


 اَلدِّفْءُ Kehangatan
دَاءٌ Penyakit
دَائِرَةٌ Peredaran
دَائِما Selamanya
داخِلِيَّة Dalam
دَاعٍ Penyeru
دَافِئ Hangat
دَافِئَةٌ Hangat
دَانٍ Dekat
دَبَّرَ/ يُدَبِّرُ Mengatur
دَجَاج Ayam jago
دَخَلَ/ يَدْخُلُ Masuk
دُخول Masuk
دِراسات إِسْلامِيَّة Studi Islam
دِراسات عُلْيا Perguruan Tinggi
دِرَاسَة Pembelajaran
دُرَّةٌ Mutiara
دَرَجَةُ الحَرَارَةِ Temperatur panas
دَرَسَ/ يَدْرُسُ Belajar
دِرْع Mahkota penghargaan
دَرَى/ يَدْرِي Mengetahui
دَسَم Lemak
دَعا/ يَدْعُوْ Mengajak/ menyeru
دُعاء Doa
دَعْوَة Seruan
دَفْتَر Buku tulis
دَفَعَ/ يَدْفَعُ Menyerahkan
دَفَنَ/ يَدْفَنُ Mengubur
دِقَّةٌ Ketelitian
دَقِيْقٌ Halus/ lembut
دُكْتور Dokter
دُكْتوراه Gelar Doktor
دَلَّ/ يَدُلُّ Menunjukkan
دَلِيل Dalil/ bukti
دِمَاءٌ Darah2
دَمَارٌ Kerusakan
دُمُوْعٌ Air mata
دُنْيَا Dunia
دَوَاء Obat
دَوَّار Bundaran
دَوَامٌ Terus menerus
دَوْر Giliran/ tingkat
دُوَل Negara (jmk)s
دُوَلٌ صِنَاعِيَّة Negara industri
دُوَلٌ مُنْتِجَةٌ Negara Penghasil
دَوْلَة Negara
دِيَةٌ Denda
دِيْن Agama
دِيْنَار Dinar


 ضاعَفَ/ يُضاعِف Melipatgandakan
ضَالٌّ Orang yang sesat
ضايق Sempit
ضَبْطُ (النَفْسِ) Kontrol diri
ضَحِكَ/ يَضْحَكُ Tertawa keras
ضُحًى Waktu duha
ضِدٌّ Kebalikan
ضَرَّ/ يَضُرّ Memadlaratkan
ضَرائِب Pajak
ضَرْبٌ Pukulan
ضَرَبَ/ يَضْرِبُ Memukul
ضَرَبَ/ يَضْرِبُ (مَثَلاً) Membuat perumpamaan
ضَرورَة Penting
ضَعْف Kelemahan
ضَعيفَة Lemah
ضَغْط Tekanan
ضَلاَلٌ Kesesatan
ضَمَّ/ يَضُمُّ Mencakup
ضَمَانٌ Jaminan/ garansi
ضَوْضَاء Bising/ gaduh
ضِياع Kehilangan/ disia-siakan
ضَيَّعَ/ يُضَيِّعُ Menyia-nyiakan
ضُيُوْف Tamu2


 ذَابَ/ يَذُوْبُ Melarutkan
ذات Yg. Mempunyai
ذَاقَ/ يَذُوْقُ Merasakan
ذَاهِب Pergi
ذُباب Lalat
ذَبَحَ/ يَذْبَحُ Menyembelih
ذَبَحَ/ يَذْبَحُ Menyembelih
ذَرَفَ/ يَذْرِفُ Mencucurkan air mata
ذَكَاءٌ Kecerdasan
ذَكَرَ/ يَذْكُرُ Menyebutkan
ذَلِكَ Itu
ذَنْب Dosa
ذَهَبَ/ يَذْهَبُ Pergi
ذَهَبِيَّة Keemasan
ذُوْ الْحِجَّةِ Dzulhijjah
ذُوْ الْقَعْدَةِ Dzulqadah


 اَلْفِتْنَةُ Fitnah
اَلْفَجْر Fajar
اَلْفَرَائِضُ Kewajiban-kewajiban
فائدة Manfaat (jmk)i
فَاتِرٌ Hangat
فاتورَة Paktur
فارسِيَّة Bahasa persia
فَاكِهَة Buah
فَتاة Pemudi
فَتَحَ/ يَفْتَحُ Membuka
فَتْرَة Tenggang waktu
فَجْأَةٌ Tiba-tiba
فَحَصَ/ يَفْحَصُ Memeriksa
فَحْمٌ حَجَرِي Batu bara
فَخُوْرٌ Orang yang angkuh
فَرَاغٌ Waktu luang
فُرَص Kesempatan2
فُرْصَةٌ Kesempatan
فَرَضَ/ يَفْرِض Mewajibkan
فِرَق Golongan2
فَرْقٌ Perbedaan
فُرْن Oven
فُرُوْسِيَّة Kepandaian menunggang kuda
فَرِيْق Golongan
فساد Kerusakan
فَشِلَ/ يَفْشَلُ Gagal
فَصْلُ الْخَرِيْف Musim gugur
فَصْلُ الرَبِيْع Musim semi
فَصْلُ الشِتَاء Musim dingin
فَصْلُ الصَيْف Musim panas
فَصيحَة Fasih
فَضَّلَ/ يُفَضِّلُ Mengutamakan
فِطْرَةٌ Fitrah/ insting
فَطُوْر Makan pagi
فَعَلَ/ يَفْعَلُ Melakukan
فِعْلا Fiil/ pekerjaan
فَقَدَ/ يَفْقِدُ Hilang
فَقْر Kemiskinan
فُقَرَاء Orang2 fakir
فَقَط Saja
فِقْه Fiqih/ pemahaman
فَقِيْرَة Miskin
فَكَّرَ/ يُفَكِّر Berpikir
فِكْرَة طَيِّبَة Ide yg. Bagus
فَلَك Orbit/ garis edar
فُنْدُق Hotel
فَهِمَ/ يَفْهَمُ Memahami
فوائد Paedah2
فواكح Buah-buahan
فَوْقَ Di atas
فول Kacang
فِي Di/ pada
في أمان الله Dalam lindungan Allah
فَيْتَامِيْنَاتُ Vitamin2
فِيْدِيُو Video
فِيْزِيَاءُ Fisika
فيل Gajah


 اَلْغَاوِيْ Perayu
غَائِطٌ Buang air besar
غَابَة Hutan
غَادَرَ/ يُغَادِرُ Meninggalkan
غَارِقٌ Tenggelam
غَاظَ/ يَغِيْظُ Membuat marah sekali
غَالٍ Mahal
غالِب Kebiasaan/ pemenang
غانِم Sukses
غَثَيَانٌ Muak/ mabuk
غَدًا Besok
غَدَاء Makan siang
غِذاء Gizi
غَرْب Barat
غُرَبَاءُ Orang-orang asing
غَرَسَ/ يَغْرِس Menanam
غُرَف Ruangan2
غُرْفَة Ruangan
غُرْفَة الْجُلُوْسِ Ruang duduk
غُرْفَة النَوْمِ Ruang tidur
غُرُوْب الشَمْسِ Terbenamnya matahari
غَريبَة Asing
غَزَا/ يَغْزُو Berperang
غَزْوَة Peperangan
غَسّالة Mesin cuci
غُسْل Mandi
غَسَلَ/ يَغْسِلُ Mencuci
غَضُّ (الْبَصَرِ) Menundukkan pandangan
غَضِبَ/ يَغْضَبُ Marah
غَفَرَ/ يَغْفِرُ Mengampuni/ menutupi
غَفَلَ/ يَغْفَلُ Melalaikan
غَفْلَةٌ Kelalaian
غَمَرَ/ يَغْمُرُ Menggenangi
غَنِيَّة Kaya
غَيْبُوْبَةٌ Tidak sadarkan diri
غَيْر Selain
غَيَّرَ/ يُغَيِّر Merubah


 اَلْحَاضِنَةُ Baby sitter
اَلْحُبُّ Kecintaan
اَلْحِكْمَةُ Kebijaksanaan/ kearifan
اَلْحَمْدُ للهِ Segala puji bagi Allah
حَاجَاتٌ Berbagai kebutuhan
حادث Kejadian
حَادِيَةَ عَشَرَ Kesebelas
حَارّ Panas
حارب/ يحارب Memerangi
حاسب/ يحاسب Menghitung
حَاسُوب Komputer
حافظ/ يحافظ Menjaga
حَافِلَة Bis
حال Keadaan
حالا Segera
حالَة Keadaan
حَانِيَةٌ Penyayang
حَاوَرَ/ يُحَاوِرُ Berbicara
حَاوَلَ/ يُحَاوِلُ Mencoba/ berusaha
حَاوِيَة Kontener
حَثَّ/ يَحُثُّ Menganjurkan
حَجَّ/ يَحُجُّ Berhaji
حِجَابٌ Penghalang/ cadar
حُجَّة Alasan
حَجْز Booking/ pesan tempat
حَدٌّ Batas
حَدَائِق Kebun (jmk)s
حَدَثَ/ يَحْدُثُ Terjadi
حَدَّدَ/ يُحَدِّدُ Membatasi
حُدود Hukum had
حَديث Pembicaraan
حَديقَة Kebun
حَذَّرَ/ يُحَذِّر Memperingatkan
حَرّ Panas
حَرام Haram
حَرْب Peperangan
حَرِصَ/ يَحْرِصُ Antusias
حَرْف Huruf
حَرَقَ/ يَحْرِقُ Membakar
حَرَكَةٌ Gerakan
حَرُمَ/ يَحْرُمُ Haram
حَرَّمَ/ يُحَرِّمُ Haram
حِرْمَانٌ Kekurangan
حُرُوْب Peperangan
حُرِّيَّةٌ Kebebasan
حَرِيْصٌ Keinginan/ antusias
حُزْنٌ Kesedihan
حَزِيْنٌ Sangat sedih
حَسَب Turunan
حُسْنٌ Indah/ cakep
حَشَا/ يَحْشُوْ Mengisi/ memasukan sesuatu
حِصَّة Jam pelajaran
حِصَص Jam pelajaran2
حَصَلَ/ يَحْصُلُ Mendapatkan
حُصول Mendapatkan
حَصِيْلَةٌ (لُغَوِيَّةٌ) Kesimpulan akhir
حَضارَة Kebudayaan
حَضانَة Pengasuhan
حَضَرَ/ يَحْضُرُ Datang
حَطَّ/ يَحُطُّ Turun/ merendahkan
حَطَّمَ/ يُحَطِّمُ Menghancurkan
حَفَرَ/ يَحْفُرُ Menggali
حُفْرَةً Lubang
حِفْظ Penjagaan
حَفِظَ/ يَحْفِظُ Menghafal
حَقٌّ Hak/ Kebenaran
حَقَائِق Hakikat (jmk)s
حَقَدَ/ يَحْقِدُ Mendengki
حَقَّقَ/ يُحَقِّق Mewujudkan
حَقْنٌ Suntikan
حُقُوْقٌ Hak-hak
حَقِيْبَة Tas
حَقِيْقَة Hakikat
حُكْمٌ Keputusan
حَكَمَ/ يَحْكُمُ Menghakimi
حِكْمَة Bijaksana
حُكُوْمَة Pemerintah
حَكِيْمٌ Bijaksana/ hakim
حَلّ Pembebasan
حَلَّ/ يَحُلُّ Memecahkan
حَلال Halal
حَلاَوَةٌ Manis
حِلْسٌ (فِرَاشٌ) Empuk
حَلَقَ/ يَحْلِقُ Mencukur
حَلَقات Seminar/ pertemuan
حَلُمَ/ يَحْلُمُ Bermimpi
حُلْوَةٌ Manis
حُلِيٌّ Permata
حَلِيْب Susu
حِمار Keledai
حَمَّام Kamar mandi
حَمَامٌ زاجِلٌ Merpati pos
حِمَايَة Perlindungan
حَمِدَ/ يَحْمَدُ Memuji
حَمْرَاءُ Merah
حَمَلَ/ يَحْمِلُ Membawa/ menanggung
حَمْلَةٌ Penyerangan
حُمُوْضَةٌ Bersifat asam
حَمَى/ يَحْمِي Melindungi
حِمْيَة Diet
حَنَّ/ يَحِنُّ Merasa kangen
حَنَانٌ Kasih sayang
حَنْجَرَة Pangkal tenggorokan
حَوادِث Kejadian2
حَواسِيْب Komputer (Jmk)s
حَوْل Sekitar
حَوَى/ يَحْوِيْ Mengandung
حَيّ الْجَامِعَة Lingkungan kampus
حَيّ الْمَطَار Wilayah bandara
حَياة Kehidupan
حَيَّةٌ Ular
حَيْث Yang mana
حَيَّرَ/ يُحَيِّرُ Mengherankan
حَيْرَةٌ Keheranan
حَيْض Haid
حَيَوانات Hewan-Hewan
حَيَوانِيَّة Binatang
حَيَوِيَّةٌ Enerjik


 اَلْهَرَمُ Lansia
اَلْهَزَلِيَّة Komedi
هَـ (لِلْغَائِبِ) Dia Lk.i
هَـ (لِلْغَائِبَة) Dia Pr.i
هَاتِف Telepon
هَاجَرَ/ يُهَاجِرُ Berhijrah
هَاجَمَ/ يُهَاجِمُ Menyerang
هَادِئ Tenang
هَادِفٌ Yang punya tujuan
هَجَرَ/ يَهْجُرُ Meninggalkan
هِجْرَة Hijrah
هَدَأَ/ يَهْدَأُ Hening
هَدَف Tujuan
هَدَى/ يَهْدِيْ Memberi hidayah
هَدْي Binatang qurban
هَدِيَّة Hadiah
هَذَا Ini (mudzakar)i
هَذِهِ Ini (muanats)i
هِرَّةٌ Kucing
هُرْمُوْن Hormon
هَضْمٌ pencernaan
هَلْ Apakah
هَلاَّ Kenapa tidak
هُمُوْمٌ Beban2
هُنَا Di sini
هُنَاك Di sana
هَنْدَسَة Teknik
هُوَ Dia Lk.i
هَوَاء Udara
هِوَايَة Hobi/ kegemaran
هُوِيَّةٌ Identitas
هِيَ Dia Pr.i
هَيْئَة Keadaan
هَيَّا بِنَا Mari kita
هَيْمَنَ/ يُهَيْمِنُ Menguasai/ mendominasi
هَيْمَنَة Pengaruh/ kekuasaan


 اَلْجِدُّ (فِيْ الْعَمَلِ) Bekerja keras
اَلْجَرْحُ وَالتَعْدِيْلُ Jarh dan takdil (ilmu hadits)i
اَلْجُمْعَةُ Jumat
اَلْجِنُّ Bangsa jin
اَلْجَوّ (الطَقْس) Udara
جَاءَ/ يَجِيْءُ Datang
جَائِزَة Hadiah/ penghargaan
جَابَ/ يَجُوْبُ Menarik
جَاد Sungguh-sungguh
جَارِيَةٌ Budak perempuan
جَامِعَة Universitas
جَامِعِيَّة Universitas
جانِب Samping/ sisi
جَاوَرَ/ يُجَاوِرُ Bertetangga
جِبَال Gunung
جَحِيْمٌ Neraka jahanam
جَدٌّ Kakek
جِدًّا Sekali
جَدَّة Nenek
جَدَّدَ/ يُجَدِّدُ Memperbaharui
جَدْوَل دِرَاسِيّ Jadwal pelajaran
جَدِيْدَة Baru
جَذْبٌ Menarik
جرب/ يجرب Mencoba
جريمة Kriminal
جزء Bagian
جَزَاءٌ Balasan/ hukuman
جَزَى/ يَجْزِيْ Memberi balasan
جزيرة Benua
جسد Tubuh
جِسْمٌ Tubuh
جعل/ يجعل Menjadikan
جغرافيا Geografi
جَفَّ/ يَجِفُّ Mengering
جَفَافٌ Kekeringan
جَلاَء ٌ(بِجَلاَءٍ) Kemuliaan
جَلَبَ/ يَجْلُبُ Membawa
جِلْدٌ Kulit
جلس/ يجلس Duduk
جُمَادَى الآخِرَة Jumadil Akhir
جُمَادَى الأُوْلَى Jumadil Ula
جَمَاعَةٌ Sekelompok orang
جمال Kecantikan
جَمْرَة كُبْرَى Jumroh kubro
جَمْعُ الطَوَابِع Kumpulan prangko/ materai
جمع/ يجمع Mengumpulkan
جَمْعًا Berjama'ah
جَمْعِيَّةُ الصَحَافَةِ Institut Jurnalistik
جَمْعِيَّةُ الْعُلُوْمِ Institut Ilmu pengetahuan
جمل Onta
جَمِيْعًا Semuanya
جَمِيْلٌ Tampan
جَمِيْلَةٌ Cantik
جنابة Junub
جناة Para penjahat
جَنَاحٌ (قِسْمُ) Stan
جَنْبٌ Di samping/ di sisi
جَنَّةٌ Surga/ kebun
جِنْسِيَّة Jenis kelamin
جِنْسِيَّة (شَهَادَة) Kewarga-negaraan
جَنُوْب Utara
جُنُوْدٌ Tentara
جَنَى/ يَجْنِيْ Memperoleh
جنين Janin/ embrio
جِهَادٌ Jihad/ perjuangan
جهل Bodoh
جَوّ (السَّفر) Pesawat terbang
جوائز Hadiah (jmk)i
جوائز تشجيعية Penghargaan motivasi
جوائز تقديرية Penghargaan nilai
جَوَادٌ Dermawan/ kuda
جَوَاز السَفَرِ Pasport
جَوَّالَة Jalan-jalan
جَوَانِبُ Sisi2
جوع Lapar
جَوْعَان Lapar
جولة Perjalanan
جيد جدا Baik Sekali
جيران Tetangga (jmk)i
جيش Pasukan


 اَلْخَالِقُ Pencipta
الْخَامِس Kelima
الْخَمِيْسُ Kamis
خائِفَة Takut
خادِمَة Pelayan
خَارِج Keluar
خاصَّة Khususnya
خَاطِئٌ Yang bersalah
خَافَ/ يَخَافُ Takut
خال Paman dr. ibu
خَالِصٌ Murni
خَالَطَ/ يُخَالِطُ Bercampur
خَالَفَ/ يُخَالِفُ Menentang
خالِيَة Kosong
خَامِسَةُ Kelima
خَبَرٌ Berita
خِبْرات Pengalaman
خُبْز Roti
خِدْمَة Pengabdian
خَرَجَ/ يَخْرُجُ Keluar
خُرُوْج Keluar
خَريطَة Peta
خَسِرَ/ يَخْسَرَ Rugi
خَشْيَةٌ Ketakutan
خَصَّ/ يَخُصُّ Mengkhususkan
خَصَائِصُ Karakteristik2
خَصْمٌ Musuh gerot
خُصُوْصٌ Kekhususan
خَضْرَاء Hijau
خَضْرَوَات Sayuran
خَطُّ الرُقْعَة Tulisan Riqah
خَطُّ النَسْخ Tulisan Naskh
خَطُّ عَرَبِي Tulisan Arab
خِطابَة Retorika
خَطَأٌ Salah
خُطُوْط (طَيَران) Dinas penerbangan
خَطِيْبٌ Pembicara
خَطِيْرَة Gawat/ bahaya
خُفٌّ Sendal/ sepatu
خَفْضٌ Menurun
خَفَّفَ/ يُخَفِّفُ Meringankan
خَلاط Blender
خِلاَف Perbedaan
خِلال Di sela-sela
خَلَصَ/ يَخْلُصُ Menjadi murni
خَلْفَ Belakang
خَلْفٌ Belakang
خَلْقٌ Ciptaan
خَلَقَ/ يَخْلُقُ Menciptakan
خُلْوَةٌ Penyendirian
خَلِيَّةٌ Sel
خَلِيْج Teluk
خَلِيْفَةٌ Khalifah/ pemimpin
خَمْس Lima
خَمْسَة Lima
خَمْسَةَ عَشَرَ Lima belas
خَمْسُوْنَ Lima puluh
خَوْف Ketakutan
خِيَار Ketimun
خِيام Kemah
خَيْبَةٌ Harapan tak terpenuhi
خَيْر Baik
خَيْمَة Kemah/ kamp


 اَللَّبَنُ Susu/ yoghurt
اَللَّيْل Malam
لـِ (التَّعْلِيْل) Karena
لـِ (حَرْفُ جَرٍّ) Supaya
لِئَامٌ Orang yang hina
لا (نَافِيَة) Tidak
لا (نَاهِيَة) Jangan
لا بُدَّ Mesti
لا عَجَبَ Tidak heran
لا مانع Tidak ada penghalang
لاَحَظَ/ يُلاحِظ Memperhatikan
لاَقَى/ يُلاَقِيْ Bertemu
لاَكَ/ يَلُوْكُ Mengunyah
لاَنَ/ يَلِيْنُ Lunak
لَبِثَ/ يَلْبَثُ Bertempat tinggal
لَبِسَ/ يَلْبَسُ Memakai
لَبَّى/ يُلَبِّيْ Memenuhi panggilan
لِجان Panitia2
لَجَأَ/ يَلْجَأُ Berlindung
لَحْظَةٌ Sebentar
لَحْم Daging
لَدَى Di sisi/ samping
لَذيذ Lezat/ enak
لَعِبَ/ يَلْعَبُ Bermain
لَعَلَّ Agar/ supaya
لَعَنَ/ يَلْعَنُ Mengutuk
لُغَة Bahasa
لُغَة عَرَبِيَّة Bahasa Arab
لَفَّ/ يَلِفُّ Membungkus
لكِنْ Akan tetapi
لِمَاذاَ Kenapa
لَهَثَ/ يَلْهَثُ Terengah-engah
لَهْجَة Dialek/ logat
لَوْ سَمَحْتَ Kalau boleh
لَوْحَة Papan pengumuman
لَيْسَ Bukan
ليْس Bukanlah
لَيْلَة Malam


 اَلْمُحَرَّم Muharram
اَلْمَدِيْنَة (الْمُنَوَّرَة) Kota Madinah
اَلْمُرَبُّوْنَ Para pendidik
اَلْمُسْتَشْفَى Rumah sakit
اَلْمَسْجِدُ الْحَرَامِ Masjidil haram
اَلْمَسْجِدُ الْكَبِيْر Masjid yg. Besar
اَلْمَسْجِد النَبَوِي Masjid nabawi
اَلْمُصْحَفُ الإِمَامُ Al-Quran yang ada di haramain
اَلْمُنَبِّه Jam beker
مُؤَثِّرٌ Membekas di hati
مُؤَدَّبَة Sopan santun
مُؤَرِّخ Sejarawan
مَؤَسَّسات Yayasan
مُؤْلِمٌ Menyakitkan
مُؤْمِنٌ Orang mukmin
مِئَة Seratus
مَا (النَافِيَة) Tidak
مَا ؟ Apa ?i
ما أَجْمَل Alangkah indahnya
ما أَطْيَب Alangkah baiknya
مَا رَأْيُك؟ Bgm. Pendapatmu
مَاء Air
مَائِدَة Meja makan
مَاأَحْلَمَ Alangkah sabarnya
مَاتَ/ يَموت Meninggal
ماجِسْتِير Sarjana
مَادِيٌّ Materialistis
مَاذَا ؟ Apa yang
مَارَسَ/ يُمَارس Membiasakan
مَاضٍ Yg. Tlh. Lalu
مَال/ يَمِيْل Condong
مَالِكٌ Pemilik
مَاهِرٌ Sangat ahli
مَآذِن Menara
مَأْلُوْفَةٌ Dijinakkan
مَبَادِئُ Landasan/ dasar berpijak
مَباشَرَة Langsung
مَباَنٍ (المباني) Bangunan
مُبْتَدِعَةٌ Pembuat hal yang baru
مُبْتَلّ Basah
مَبْدَأٌ Landasan
مُبْدِع Pencipta
مُبَكِّرًا Pagi-pagi
مَبْلَغ Jumlah/ kwantitas
مَبْنِيَّةٌ Dibangun
مُبِيْنٌ Jelas/ nyata
مَتَاحِف Musium
مَتاَعِبُ Kesulitan2
مُتَأَخِّرًا Terlambat
مُتَأَلِّمٌ Orang yang kesakitan
مُتَحَدِّث Pembicara
مُتَحَضِّرَة Maju/ beradab
مُتَخَلِّفَة Tertinggal
مُتَدَثِّرٌ Tertutup oleh
مِتْر Meter
مُتَّصِلة Bersambung
مُتَصَوَّرٌ Tergambar
مُتْعِبَة Melelahkan
مُتْعَة Menyenangkan
مُتَفائِل Optimis
مُتْقَنٌ Dgn. Tulus hati
مُتَكَبِّرٌ Yang sombong
مَتَى Kapan ?i
مِثْل Seperti
مَجَال Bidang/ lapangan
مُجَالَسَةٌ Perusahaan
مُجَاوَرَةٌ Berdampingan
مُجْتَمَعات Masyarakat
مُجْرِم Penjahat
مَجَلَّة Majalah
مَجْلِس الأمْنِ Dewan Keamanan
مَجْمُوْعَةٌ Sekelompok
مَجِيْءٌ Kedatangan
مُحَارَبَة Memerangi
مُحَافَظَة Perlindungan
مُحَاوَلات Usaha-usaha
مُحَايد Netral
مَحَبَّةٌ Kecintaan
مَحْبوب Dicintai
مُحَجَّبَةٌ Terisolasi/ tertutup
مَحْدود Terbatas
مُحَرِّك Yang menggerakan
مُحْسِنٌ Yang berbuat baik
مَحطاّت وَقُود Stasion Bahan Bakar
مَحَلاَّت Tempat (jmk)
مَحَلِيَّة Setempat
مَحْمُوْلٌ Yang terbawa
مُحيط Lautan
مُخَالَفَةٌ Bertentangan
مُخْتَالٌ Orang yang sombong
مُخْتَبَر Laboratorium
مُخْتَلِفة Berbeda2
مُخَذِّرات Obat2an terlarang
مُخْطِئٌ Yang berbuat salah
مُخْلِصٌ Orang yang Ikhlas
مُخَيَّمات Kemah
مَدَّ/ يَمُدُّ Memanjangkan
مَدَائِحُ Pujian2
مَدارِس Sekolah2
مُدَّة Masa/ zaman
مُدَرِّس Dosen/ guru Lk.
مُدَرِّسَة Dosen/ guru Pr.
مَدْفونَة Dikubur
مُدُن Kota2
مَدَنِيٌّ Sipil/ moderat kerakyatan
مُدِيْرُ الشَرِكَة Direktur perusahaan
مَدِيْنَة Kota
مِذْياع Radio
مُرٌّ Pait
مَرَّ/ يَمُرُّ Melewati
مَرَّات Beberapa kali
مُرَاجَعَةٌ Mengulang pelajaran
مَراحِل Tingkatan2
مُرَاسَلَة Surat menyurat
مُراقبَة Pengawasan
مَراكب شِراعِيَّة Perahu layar
مَراكِز البَحْث Pusat Penelitian
مُراهَقَة Masa Remaja
مِرْآة Cermin
مرْأَة Perempuan/ wanita
مُرْتَدٌ Murtad/ keluar dari Islam
مَرْحَلَة Tingkatan
مَرْحَلَة اِبْتِدَائِيَّة Tingkat dasar
مَرْحَلَة مُتَوَسِّطَة Tingkat menengah
مُرْسَل Diutus
مَرَض Penyakit
مَرْضى Sakit
مَرْعًى Tempat pengembalaan
مَرْكَبات Kendaraan
مَرْمُوْقٌ Orang yg terkemuka
مَرْوَة Marwah
مُرُوْنَةٌ Flexibilitas
مُرِيْحٌ Menyenangkan
مَرِيْض Sakit
مُزارِع Petani
مَزايا Kelebihan
مُزْدَلِفَة Muzdalipah
مَزْرَعَة Ladang
مَزَّقَ/ يُمَزِّقُ Mengoyak-ngoyak
مَسْؤولِيَّة Tanggung jawab
مَساء Sore hari
مُسابقَة Perlombaan
مَساجد Masjid2
مِساحة Jarak
مُساعدة Pertolongan
مُسَافِر Orang yg. Bepergian
مُساواة Persamaan
مسألة Masalah
مُسْتَجيب Menghiraukan
مُسْتَحْضَرَاتُ تَجْمِيْل Kosmetik
مُسْتَمِرَّة Terus menerus
مُسْتَوَيات Tingkat (jmk)i
مَسْجِد Masjid
مَسَحَ/ يَمْسَحُ Mengusap
مَسْرورَة Gembira
مَسْكن Tempat tinggal
مُسْلم Orang Islam
مَسَّى/ يُمَسِّي Mengucapkan selamat petang
مُشارَكة Ikut serta
مَشاريع Proyek
مَشَاعِرُ Perasaan
مُشَاهَدَة Menyaksikan
مُشْتَرَك Bergabung/ berserikat
مُشْرِقٌ Terbit di ufuk timur
مَشْرُوْطٌ Yang dikondisikan
مَشْغُوْل Sibuk
مُشْكِلَة Masalah
مُشْمِسَة Cerah
مَشْهَدٌ Pemandangana
مَشْهور Terkenal
مَشَى/ يَمْشِيْ Berjalan
مَشْي Berjalan
مِشْيَةٌ Cara berjalan
مَصَّ/ يَمُصُّ Menetek
مُصاب Ditimpa
مَصادر Sumber2
مَصارف Bank2
مَصانِع Pabrik2
مُصْحَفٌ Mushap
مِصْدَاقٌ Memperkuat
مَصْدَر Sumber
مِصْر Mesir
مَصْرِف Bank
مَصْلَحَةٌ Kemaslahatan
مُصَلَّى Mushala
مَصيف Tempat pesiar musim panas
مُضِرٌّ Membahayakan/ merugikan
مَطَار Bandar udara
مَطاّط Karet
مَطْبَخ Dapur
مَطْعم Kantin/ rumah makan
مُطْلَقًا Absolut
مُطْلَقَةٌ Keumuman
مَطْلُوْب Dituntut
مُطْمَئِن Tentram
مُطِيْعة Tunduk/ taat
مِظَلَّة Payung
مُظْلِمٌ Kegelapan
مَظْلُوْمٌ Yang didzalimi
مَظْهَر Penampilan/ mimik
مَعَ Bersama
مَعَ السَلاَمَةِ Selamat tinggal
مُعاد Permusuhan/ pengulangan
مَعَارِفُ Pengetahuan
مُعَاصِرٌ Orang yang sezaman
مَعامَلة Pergaulan
مَعانٍ Arti/ makna
مَعاهِد Lembaga (jmk)i
مُعْتَادٌ Kebiasaan
مُعْتَدِل Sedang
مُعْتَدِيّ عَلَيْهِ Orang yang didzalim
مُعْتَدِيَة Penjajahan
مُعْتَقَلٌ Orang tahanan
مُعْتَمِدًا Dengan sengaja
مُعْجِزَةٌ Mukjizat/ di luar kebiasaan
مُعْجَم Kamus
مُعْجَم عَرَبِي Kamus Arab
مَعِدَة Perut/ lambung
مَعدِنِيَّة Barang tambang
مَعذِرَة Maaf
مَعْرِض الْهِوَايَات Pameran hobi/ kegemaran
مَعْرِفَةٌ Pengetahuan
مَعْروض Dipamerkan
مَعْرُوْفٌ Dikenal
مِعْطَف Jas/ mantel
مُعْظم Kebanyakan
مُعَلِّمَة Pengajar Pr. i
مَعْلومات Informasi
مَعْنَوِيٌّ Moralitas
مُعيَّن Tertentu
مُغَامِرٌ Petualang
مَغْرِب Barat
مُغْضِبَةٌ Menjengkelkan
مُغَطًّى Tertutup
مَفَاتِيْحُ Kunci2
مَفَاصِلُ Tulang sendi
مَفَاهِيْمُ Berbagai pemahaman
مِفْتاح Kunci
مُفِيْد Bermanfaat
مَقَابِرُ Taman pemakaman
مُقابِل Berhadapan
مُقابَلَة Wawancara
مُقارَنَة Perbandingan
مَقَامُ إِبْرَاهِيْم Maqam Ibrahim
مَقْتُوْلٌ Terbunuh
مِقْدَارٌ Ukuran
مُقدَّسَة Disucikan
مُكافَأة Bonus
مَكَان Tempat
مَكَانَةٌ Kedudukan
مَكَّة Mekah
مَكْتَبَة Perpustakaan
مَكْتُوْبٌ Tertulis
مُكَشِّرٌ Meringis
مُكْفَهِرٌ Kegelapan
مِكنَسَة Sapu
مَكَوَّنٌ Terdiri dari
مُلاَؤَمَةٌ Kecocokan/ keserasian
مَلاَبِس Pakaian2
مَلأَ/ يَمْلأُ Memenuhi
مَلْبَس Pakaian
مِلْح Garam
مُلخَّص Diringkas
مَلَكَ/ يَمْلِكُ Memiliki
مَلِكَةٌ Ratu
مُلَوَّنٌ Berwarna
مَليءٌ Terpenuhi
مِلْيار Miliar
مِلْيارات Miliar
مِلْيون Juta
مُمَارَسَة Membiasakan/ berlatih
مُمْتاز Unggul
مَمَرّات Aliran/ arus
مُمَرِّض Perawat
مُمْكِن Memungkinkan
مَمْلُوْءٌ Dipenuhi
مِنْ Dari
مَنْ ؟ Siapa ?i
مِنْ أَدَبٍِ (من أخلاق) Diantara sopan santun
مِنْ فَضْلِك Silahkan
مِنْ قِبَلِ Dari arah
مُنازَعات Percekcokan
مُنَاسِبٌ Yang sesuai
مَناسِك Manasik haji/ Pertapaan
مَناطِق Tempat2
مَنَاعَةٌ Kekebalan/ imunisasi
مُنافَسَة Perlombaan
مُنَاقَشَةٌ Tanya jawab/ diskusi
مَنَامٌ Mimpi
مُنْتَجات Hasil2
مُنْتَظِمٌ Yang biasa/ reguler
مُنَجَّمٌ Dihiasi dgn. Bintang
مَنَحَ/ يَمْنَحُ Memberi
مُنْذُ Semenjak
مَنْسوجات Tekstil
مُنظِّفات Pembersih
مُنَظَّمٌ Tersusun/ teratur
مُنَظَّمة Organisasi
مَنْعٌ Pencegahan
مَنَعَ/ يَمْنَعُ Melarang
مُنْكَرٌ Perbuatan munkar
مَنْهَجٌ Metoda
مِنَى Mina
مُهاجِر Kaum Muhajir
مُهِمّ Penting
مَهْمَا Bagaimanapun juga
مُهْمِلَة Melalaikan
مَهْموم Bingung
مِهْنَة Profesi
مُهَنْدِسَة Insinyur
مُوَاجَهَةٌ Pertemuan/ perhadapan
مَوَاد دِرَاسِيَّة Mata pelajaran
مَواطِن Habitat/ tempat tinggal
مَوَاعِيْدُ Janji-janji
مَوْت Kematian
مَوْتَى Mayat2
مَوْجود Berada
مُوَحَّدٌ Disatukan
مَوْضِعٌ Tempat
مَوْضوع Judul/ tema
مَوْضُوْعِيَّةٌ Idialistis
مَوْعِد Janji/ waktu
مَوْقِعَةٌ Perang
مَوْقِفٌ Halte/ tempat pemberhentian
مَوْلود Dilahirkan
مَيَّالٌ Kecendrungan
مِياه Air
مَيِّتٌ Mayat/ jenazah
مِيْرَاثٌ Warisan/ situs pubakala
مَيَّزَ/ يُمَيِّزُ Memisahkan/ membedakan
ميزانِيَّة Anggaran
مِيْعَادٌ Janji
مِيْقَات Batas waktu


 اَلنَّصُّ Teks
اَلنَّظَرُ Penelitian
نَا (الْجَمَاعَة) Kami
نَائِمٌ Tidur
نَاتِجٌ Hasil
نَاجِحٌ Berhasil/ lulus
نَاحِيَة Segi/ sisi
نادِرَة Jarang/ langka
نَادَى/ يُنادِي Menyeru
ناس Manusia
ناسَبَ/ يُناسِب Sesuai
نَاشِئٌ Tumbuh berkembang
نافِذَة Jendela
نَاقَةٌ Unta
ناقَشَ/ يُناقِش Mendebat
نَاقِضٌ Bertentangan/ kontradiksi
نالَ/ يَنال Mendapatkan
نَامَ/ يَنَام Tidur
نَبات Tumbuhan
نَبَحَ/ يَنْبَحُ Menggonggong
نَبَّهَ/ يُنَبِّهُ Memberikan perhatian
نَتِيْجَة Nilai hasil
نَجَاةٌ Penyelamatan
نَجاح Kelulusan
نَجَاسَاتٌ Najis-najis
نَجَحَ/ يَنْجَح Lulus/ berhasil
نَجْم Bintang
نَحْن Kami
نَحْوَ (قَريبٌ من) Sekitar
نَحِيْف Kurus
نِداء Panggilan
نَدِمَ/ يَنْدَمُ Menyesal
نَدْوة Seminar
نَزَلَ/ يَنْزِل Turun
نُزْهَةٌ Piknik
نُزُوْلٌ Penurunan
نِساء Perempuan/ wanita
نَسَب Keturunan
نِسْبَة Berkaitan
نَسَخَ/ يَنْسَخُ Menghapus
نُسْخَةٌ Naskah
نَسِيَ/ يَنْسَى Lupa
نَشَاطٌ Aktifitas
نَشَأَ/ يَنْشَأ Tumbuh
نَشْرٌ Penyebaran
نَشَطَ/ يَنْشَط Aktif/ bersemangat
نَشَوِيَّات Yg. Mengandung zat tepung
نَصائِح Nasihat-nasihat
نَصارَى Nashrani
نَصَبَ/ يَنْصِبُ Menancapkan/ mendirikan
نَصَحَ/ يَنْصَحُ Menasehati
نِصْفُ السَاعَة Setengah jam
نَصِيْبٌ Bagian/ jatah
نَصِيْحَة Nasehat
نُطْفَةٌ Sperma
نَطَقَ/ يَنْطِقُ Berkata
نَظَّارَة Kaca mata
نَظافَة Kebersihan
نِظام Peraturan
نَظَرَ/ يَنْظُرُ Melihat
نَظَرِيٌّ Pemikiran/ teori
نَظَّفَ/ يُنَظِّف Membersihkan
نَظِيْرٌ Seimbang/ sama
نَظِيْف Bersih
نُعَاسٌ Kantuk
نَعَم Ya
نِعَم Nikmat-nikmat
نِعْمَة Nikmat
نَغَّصَ/ يُنَغِّصُ Mengganggu
نِفاس Nifas
نُفايات Sampah/ limbah
نَفَّذَ/ يُنَفِّذ Melaksakan/ menerapkan
نَفَّذَ/ يُنَفِّذُ Melaksanakan
نَفْسٌ Jiwa
نَفْسِيَّاتٌ Kejiwaan
نِفْط Minyak
نَفَعَ/ يَنْفَعُ Bermanfaat
نَفَقَةٌ Biaya
نَفَى/ يَنْفِي Menyangkal
نَقَصَ/ يَنْقُص Berkurang
نَقْل Perpindahan
نَقَلَ/ يَنْقُلُ Memindahkan
نَقِيّ Bersih
نَمَاذِجُ Contoh-contoh
نَمْلٌ Semut
نُمُوٌّ Tumbuh
نَهار Siang Hari
نَهْبٌ rampasan
نَهْجٌ Metode
نَهْرُ النِيْل Sungai Nil
نَهَى/ يَنْهَى Melarang
نَهْي Larangan
نَوَاحٍ Arah/ sisi
نَوَادٍ Klub-klub
نَوَادِرُ Kelangkaan2
نَوْعان Dua macam
نَوْمٌ Tidur


 اَلْقَدَرُ Ukuran/ takdir
اَلْقُرْآن Al-Quran
قَائِلٌ Pembicara
قَابَلَ/ يُقَابِلُ Menemui
قَاتِلٌ Pembunuh
قَادِرٌ Yang mampu
قَادِمٌ Yg. Akan datang
قَاذُوْرَاتٌ Kotoran/ sampah
قارَة Benua
قارورة Botol/ tabung
قَاسٍ Keras
قَاسَ/ يَقِيسُ Mengukur
قاضٍ (القاضي) Hakim
قَاعَاتٌ Ruangan2
قالَ/ يَقول Berkata
قامَ/ يَقوم Berdiri
قَانُوْنٌ Undang-undang
قاهرة Cairo/ yang mengalahkan
قبائل Kabilah2
قَبَضَ/ يَقْبِضُ Menangkap
قَبْلَ Sebelum
قُبِلَ/ يُقْبَلُ Diterima
قِبْلَة Kiblat
قَبول Penerimaan
قَبيلَة Kabilah/ suku
قَتَلَ/ يَقْتُل Membunuh
قَدْ Sungguh
قَدِرَ/ يَقْدِرُ Mampu
قُدْرَةٌ Kekuasaan/ takdir
قَدَمٌ Kaki
قَدَّمَ/ يُقَدِّم Menyerahkan
قَدّوم Kapak/ beliung
قَذارَة Kotoran
قَذَفَ/ يَقْذِفُ Melemparkan
قَرَّ/ يَقَرُّ Mendiami
قُرَّاء Para pembaca
قَرارات Ketetapan2
قَرَأَ/ يَقْرَأُ Membaca
قَرَّرَ/ يُقَرِّرُ Menetapkan
قَرْن Abad
قُرُوْنٌ Berabad-abad
قَرِيْب Dekat
قَرْيَة Kampung
قَصَاصٌ Hukum qishas
قِصّة Kisah
قَصَدَ/ يَقْصِد Bermaksud/ menuju
قَصَّرَ/ يُقَصِّرُ Memendekkan
قَصْرًا Gedung
قَصَص Kisah-kisah
قَصْعَة Mangkuk
قَصِيْر Pendek
قَضاء Keputusan
قَضَاءُ الْحَاجَةِ Buang air besar
قَضَايَا Kasus
قَضَى/ يَقْضِيْ Menunaikan
قَضِيَّة Keputusan
قِطَار Kereta api
قِطَطٌ Kucing2
قِطَعٌ Potongan
قَفَزَ/ يَقْفِزُ Melompat
قَلْبٌ Hati
قَلَّدَ/ يُقَلِّد Mengikuti
قلِقٌ Bingung/ gelisah
قَلَم Pulpen
قُلُوْبٌ Hati/ jantung
قَلِيْل Sedikit
قُمْصَان Kemeja2
قَمِيْص Kemeja
قَهْوَة Air kopi
قَوَامٌ Tinggi/ bentuk badan
قَوَامَةٌ Pengurus/ penjaga
قوانين Peraturan2
قُوّة Kekuatan
قَوِيَ/ يَقْوَى Kuat
قِيادة Kepemimpinan
قِيَامٌ Berdiri/ bangun
قيامة Kiamat
قَيْدٌ Tali/ ikatan
قِيْلَ Dikatakan
قَيْلُوْلَةٌ Tidur siang
قَيِّمٌ Berharga
قيمَة Harga
قُيُّوْدٌ Batasan2


KAMUS ARABINDO

أ | د | ض | ك
ب | ذ | ط | ل
ت | ر | ظ | م
ث | ز | ع | ن
ج | س | غ | هـ
ح | ش | ف | و
خ | ص | ق | ي


 اَلرَضَاعَةُ Penyusuan
رُؤُوْس Kepala-kepala
رُؤْيَا Mimpi
رِئَة Paru-paru
رائِحَة Aroma/ bau
رَائِعٌ Bagus sekali
رَابِع Keempat
رَابِعَة Keempat
راتِب Gaji
رَاجِعٌ Kembali
رَاحَة Istrahat
رَازِقٌ Pemberi rizqi
رَاعَى/ يُرَاعِيْ Meperhatikan dgn sungguh2
رَاقَبَ/ يُرَاقِبُ Mengawasi
رَأْسٌ Kepala
رَأَى/ يَرَى Melihat/ berpendapat
رَأْي Pendapat
رَبّ Tuhan
رَبِحَ/ يَرْبَحُ Mendapat untung
رَبِطَ/ يَرْبُطُ Mengikat
رُبَّمَا Barangkali
رَبَّى/ يُرَبِّي Memelihara
رَبِيْعُ الآخِر Rabiul akhir
رَبِيْعُ الأَوَّلِ Rabiul awal
رَجَا/ يَرْجُو Mengharap
رِجال Laki-laki
رَجَب Rajab
رَجَعَ/ يَرْجِعُ Kembali
رَجُل Seorang Lk.i
رَجُلُ مُرُوْرٍ Polisi
رَحَّبَ/ يُرَحِّبُ Menyambut
رَحَلَ/ يَرْحَلُ Pergi
رِحْلَة Tamasya
رِحْلَة سَعِيْدَة Tamasya yg. Menyenangkan
رَحِمَ/ يَرْحَمُ Menyayangi
رَحْمَةٌ Kasih sayang
رَخاء Kemewahan
رَخِيْص Murah
رَدَّ/ يَرُدُّ Menolak/ menjawab
رَزَقَ/ يَرْزُقُ Memberi rizqi
رَسائِل Surat-surat
رِسالَة Surat
رُسُل Utusan (jmk)i
رَسْمِيَّة Resmi
رَسُوْل Rasul/ utusan
رَضَعَ/ يَرْضَعُ Menyusui
رَضِيَ/ يَرْضَى Merasa ridla
رُطَبٌ Basah
رَعْي Menggembala
رَعْيٌ Menggembala
رَغِبَ/ يَرْغَبُ Berharap/ ingin
رَغْبَة Keinginan
رَغْمَ Meskipun
رَفَضَ/ يَرْفُضُ Menolak
رَفَعَ/ يَرْفَعُ Mengangkat
رِفْقٌ lembah lembut
رَقَبَةٌ Leher
رَقْم Nomor
رَقَى/ يَرْقَى Mempromosi-kan
رَكِبَ/ يَرْكَبُ Menaiki
رَكْعَة Rakaat
رُكْن Rukun
رُكُوْبٌ Berkendaraan
رَمْضَان Ramadlan
رَمَى/ يَرْمِيْ Melempar
رَمْيُ الْجَمَرَات Melempar jumroh
رَهْبَة Takut/ segan
رَهِيْنٌ Bergantung/ Terikat
رِوَايَةٌ Biografi/ riwayat
رُوْحٌ Jiwa/ roh
رَوَّحَ/ يُرَوِّحُ Refreshing/ rekreasi
رَوْضَة Taman
رِيَاضَة Olah raga
رِيَاضِيَّات Berhubungan dg. Olah raga
رِيَال Real
رِيْف Pedesaan
رِيْقٌ Air liur


 صَابِرٌ Orang yang sabar
صاحِب Teman
صَادِقٌ Orang yang jujur
صَادِقَةٌ Jujur
صَاع Satu Sha (Takaran Madinah)i
صالِح Orang shalih
صَامَ/ يَصُوْمُ Shaum
صَبَاح Pagi
صَبَّحَ/ يُصَبِّحُ Pagi hari
صَبْرٌ Kesabaran
صَبِرَ/ يَصْبِرُ Sabar
صَحَّ/ يَصِحُّ Benar
صَحَابَةٌ Para sahabat
صَحابِيّ Sahabat
صَحِبَ/ يَصْحَبُ Menemani
صَحْراء Padang Pasir
صُحُف Lembaran2
صحِّيّ Kesehatan
صَحِيْح Benar
صَحِيْفَة Surat kabar
صُدَاع Sakit kepala
صَدْر Dada
صَدَّرَ/ يُصَدِّرُ Export
صَدَقَ/ يَصْدُقُ Benar/ jujur
صَدِيْق Teman
صَرَاحَةٌ Keterbukaan
صَرَخَ/ يَصْرُخُ Menjerit
صَرْف Ilmu Sharaf
صَرْفُ الصِحِّيّ Mengganggu kesehatan
صَعِدَ/ يَصْعِدُ Mendaki
صَعُوْبَةٌ Kesulitan
صَغِيْر Kecil
صَفّ Baris/ shaf
صَفَا Shafa
صَفَاءٌ Ketulusan hati
صِفات Sifat-sifat
صَفَحَاتٌ Lembaran2
صِفْر Nol
صَفْرَاء Kuning
صَلاَة Shalat
صَلاَةُ العِيْد Shalat Ied
صُلْبَةٌ Pengerasan
صُلْحٌ Perjanjian
صَلَوَات Shalat2
صَلَّى/ يُصَلِّي Melakukan shalat
صَمَتَ/ يَصْمُتُ Membisu/ diam
صَمَّمَ/ يُصَمِّمُ Mendisain
صِناعَة Produksi
صِناعِيَّة Industri
صُنْدُوْقٌ Peti/ kotak
صَنَعَ/ يَصْنَعُ Membuat
صَهْيونِيَّة Zionis
صَوْت Suara
صُوَر Gambar2
صُوْرَة Gambar
صِيَاحٌ Tangisan
صَيْد Buruan
صَيْدَلِيْ Apoteker
صَيْدَلِيَّة Apotek
صَيْف Musim panas
صِيْنِيّ Orang cina


 اَلسَّبْت Sabtu
سـ (الْمُسْتَقْبَل) Akan
سُؤال Pertanyaan
سَائِغٌ Enak/ lezat
سَائِق Supir
سَابِع Ketujuh
سَابِعَة Ketujuh
سَابِقٌ Yang Terdahulu
سَاحَاتٌ Halaman/ taman
سَاخِطٌ Marah
ساخِن Panas
سَادَ/ يَسُوْدُ Berkuasa/ menjadi raja
سَادِس Keenam
سَادِسَة Keenam
سار/ يَسِيْر Berjalan
سَارَعَ/ يُسَارِعُ Mempercepat
سَاعَة (آلَة) Jam (benda)s
سَاعَة (وَقْت) Jam (waktu)s
سَاعَدَ/ يُسَاعِدُ Membantu
سَافَرَ/ يُسَافِرُ Bepergian
سَاقَ/ يَسُوْقُ Menyetir
سَالِفِيْنَ Orang2 terdahulu
سالِمًا Selamat
سَامٌّ beracun
سَامِيَةٌ Tinggi
سَاهَمَ/ يُسَاهِمُ Berpartisipasi
سَاوَمَ/ يُسَاوِمُ Tawar menawar
سَاوَى/ يُسَاوِيْ Menyamaratakan
سَأَلَ/ يَسْأَلُ Meminta
سِبَاحَة Berenang
سَبَب Sebab
سَبَّبَ/ يُسَبِّبُ Menyebabkan
سَبَحَ/ يَسْبَحُ Berenang
سَبْعَة Tujuh
سَبْعَةَ عَشَرَ Tujuh belas
سَبْعُوْن Tujuh puluh
سَبَقَ/ يَسْبِقُ Telah lalu
سَبِيْل Jalan
سِتَارَة Tirai/ gorden
سِتَّة Enam
سِتَّةَ عَشَرَ Enam belas
سِتُّوْن Enam puluh
سُجّاد Karpet
سَجَّادَة Sajadah/ karpet
سَجَّلَ/ يُسَجِّلُ Mendaftar
سَجَنَ/ يَسْجُنُ Memenjarakan
سَحَابَةٌ Awan
سَخَّان Pemanas
سَخَّرَ/ يُسَخِّرُ Menundukkan
سِرٌّ Rahasia
سَرَاوِيْلُ Celana2
سَرَطان Kangker
سُرْعَةٌ Cepat
سَرَقَ/ يَسْرِقُ Mencuri
سَرِقَة Pencurian
سُرُوْر Gembira
سَرِيْر Ranjang
سَرِيْعًا Cepat
سَطْحٌ Permukaan
سَعادَة Kebahagiaan
سَعَى/ يَسْعَى Berusaha
سَعِيْد Gembira
سَفَر Bepergian
سُفُن Kapal Laut (Jmk)s
سَقَى/ يَسْقِي Memberi minum
سُكَّان Penduduk
سَكَبَ/ يَسْكُبُ Menuangkan
سَكَتَ/ يَسْكُتُ Diam
سُكَّر Gula
سُكَّرِيَات Manisan
سَكَنَ/ يَسْكُنُ Tinggal
سَلاَمَةٌ Keselamatan
سَلْبٌ Rampasan
سَلَطَة Salad
سَلِمَ/ يَسْلَمُ Selamat/ berserah diri
سُلُوْك Tingkah laku
سَلِيْم Selamat
سُمٌّ Racun
سَمَاء Langit
سَمْع Pendengaran
سَمِعَ/ يَسْمَع Mendengar
سَمَكٌ Ikan
سُمُوْمٌ Racun2
سَمَّى/ يُسَمِّيْ Menamai
سَمِيْن Gemuk
سِنّ Usia
سَنَة Tahun
سَنَة/ سَنَوَات Tahun
سَنَحَ/ يَسْنَحُ Mendapat kesempatan
سَهِرَ/ يَسْهَرُ Bergadang
سَهْلَة Mudah
سُوْءٌ Kejelekan
سَواحِلِيَّة Pantai, pesisir
سَوْدَاء Hitam
سُوَرٌ Surat-surat
سُوْق Pasar
سَوِيَّةٌ Level
سَيِّئات Kejelekan (Jmk)s
سَيَّارَة Mobil
سِياسَة Politik
سِيْرَة نَبَوِيَّة Perjalanan Nabi


 شُؤْمٌ Sedang sial
شُؤُوْنٌ Keadaan2
شَاءَ/ يَشَاءُ Berkehendak
شَابّ Pemuda
شَاةٌ Biri2/ domba
شاحِنات Truk
شَاذٌ Tidak biasa
شَارَكَ/ يُشَارِكُ Bergabung
شاشَة Layar
شَاطِئ Pinggir
شَاطِئ الْبَحْرِ Pantai
شَاكَ/ يُشَاكُ Menusuk
شَاكِرٌ Orang yang bersyukur
شَامِلٌ Menyeluruh/ global
شَاهَدَ/ يُشَاهِدُ Menyaksikan
شَاي Teh
شَأْنٌ Keadaan/ kondisi
شَباب Pemuda
شَبَكَة الدَوْلِيَّة Internet
شِتَاء Musim dingin
شِجَارٌ Pertengkaran/ perselisihan
شَجَر Pohon
شَجَرَة Pohon
شَجَّعَ/ يُشَجِّعُ Memotivasi
شَحْم Minyak, lemak
شَحِيْحٌ Kurang
شَخْص Seseorang
شَخْصِيَّة Individual
شَدَّ/ يَشُدُّ Mempererat
شَدِيْد Sangat
شَرٌّ Kejahatan/ keburukan
شَرَاب Minuman
شَرِبَ/ يَشْرَبُ Minum
شَرْط Syarat
شُرْطَة Polisi
شَرْق Timur
شَرِكَة Perusahaan
شُرُوْط Syarat (jmk)i
شُرُوْقُ الشَمْس Terbitnya matahari
شِرْيان Urat nadi
شَرِيْفٌ Orang yang mulya
شَرِيْكٌ Sekutu
شَعْبَان Syakban
شِعْر Syair/ puisi
شَعَرَ/ يَشْعُر Merasakan
شُعَرَاءُ Para penyair
شُعُوب Bangsa (jmk)i
شُعُوْر Perasaan
شُغْلٌ Kesibukan
شَغَلَ/ يَشْغُلُ Sibuk
شَفَاكَ اللهُ Smg. Allah menyembuhkanmu
شَفَعَ/ يَشْفَعُ Menolong
شَقَّة Apartemen
شَقِي Org. yg tdk. Bahagia
شَكٌّ Keraguan
شَكا/ يَشْكُو Mengadu
شَكَرَ/ يَشْكُرُ Bersyukur
شُكْرًا Terima kasih
شَكْوَى Pengaduan
شَمَّ/ يَشُمُّ Mencium
شَمَال Utara
شَمْس Matahari
شَمْلٌ Penyatuan
شَمِلَ Mencakup
شَمِلَ/ يَشْمَلُ Mencakup
شَهادَة Ijazah
شَهادَتَان Dua syahadat
شَهْر Bulan
شَهْوَة Keinginan/ nafsu
شَوَّال Syawwal
شَوْط Babak/ ronde
شَوْكَةٌ Duri
شَيْء Sesuatu
شُيوخ Orang tua


 اَلطَرَفُ Ujung
طَائِرَة Kapal terbang
طائِعَة Patuh
طَابَ/ يَطِيْبُ Menjadi baik
طَابَع Prangko/ materai
طارَ/ يَطيرُ Terbang
طَافَ/ يَطُوْفُ Towaf
طاقات Kekuatan/ kemampuan
طاقَة Kekuatan/ Energi
طاقَة شَمْسِيَّة Energi Matahari
طَالِب Siswa
طالِبٌ مِثالِي Siswa Teladan
طَاهِيَةٌ Tukang masak
طِبّ Kedokteran
طَبَائِعُ Kebiasaan2
طَبَخَ/ يَطْبُخُ Memasak
طَبَق بَيْضٍ Piring telur
طَبَّقَ/ يُطَبِّقُ Menerapkan
طَبِيْبُ الأَسْنَان Dokter gigi
طَبِيْبَة Dokter Pr.
طَبِيْعَةٌ Kebiasaan
طَبيعِيَّة Alam
طَرَدَ/ يَطْرُدُ Mengusir/ ekstradisi
طُرَفٌ Ujung/ batas
طَريق Cara/ Jalan
طَعَام Makanan
طَعْمٌ Rasa
طِفْل Anak kecil
طُفولَة Masa Kanak-Kanak
طُفَيْلِيٌّ Benalu/ bunga karang
طُلاَّب Mahasiswa2
طَلاق Perceraian
طَلَب Tuntutan
طَلَبَ/ يَطْلُبُ Menuntut
طَلْعٌ Terbit
طَمَاطِم Tomat
طَمُوْحٌ Ambisi
طَهارَة Kebersihan
طَوَابِع Prangko2
طَوَافُ الإِفَاضَةِ Towaf ifadoh
طَوَافُ الوَدَاعِ Towaf wada
طُول Panjang
طَوِيْلٌ Panjang
طَيَّار Pilot
طَيَران Penerbangan
طُيور Burung2


اَلثُلاَثاَءُ Selasa
ثَارَ/ يَثُوْرُ Naik darah
ثَالِثٌ Ketiga
ثَالِثَةٌ Ketiga
ثَامِن Kedelapan
ثَامِنَة Kedelapan
ثَانَوِيَّة SMU
ثَانِي Kedua
ثَانِيَة Kedua
ثَانِيَةَ عَشْرَةَ Kedua belas
ثَأْرٌ Balas dendam
ثَدْيٌ Payudara
ثَرْوَة Kekayaan
ثَرَى Tanah/ debu
ثَقَافَة إِسْلاَمِيَّة Kebudayaan Islam
ثَلاَث Tiga
ثَلاَثَةَ Tiga
ثَلاَثَةَ عَشَرَ Tiga belas
ثَلاَثُوْن Tiga puluh
ثَلاَّجَة Kulkas
ثُمّ Kemudian
ثِمَارٌ Buah/ hasil
ثَمَانُوْنَ Delapan puluh
ثَمَانِيَّة Delapan
ثَمَانِيَةَ عَشَرَ Delapan belas
ثَنَى Menyanjung
ثَوْب Baju
ثَوْبُ الإِحْرَام Baju Ihram
ثِياب Pakaian (jmk)s


 اَلْوَاقِعِيَّةُ Realitas
اَلْوُقُوْفُ بِعَرَفَةَ Wukuf di Arafah
وَ (العَطْف) Dan
وَاجِبَاتٌ Kewajiban2
واجَهَ/ يُواجِه Menghadapi
وَاجَهَ/ يُوَاجِهُ Menghadapkan
وَاحِد Satu
وَاحِدَة Satu
وَارِدَاتٌ Pendapatan
وَازِرَاتٌ Kementrian
وَاسِع Luas
وَاضِحٌ Jelas
وافَقَ/ يُوافِق Sepakat
وَاقِعٌ Terjadi
وَاقِفٌ Berdiri
وَالِد Ayah
وَالِدَة Ibu
وَبَّخَ/ يُوَبِّخُ Mencaci maki
وَتِيْرَةٌ Mode/ gaya
وَجَبَ/ يَجِبُ Wajib/ harus
وَجَبَات Makanan2
وَجْبَة Makanan
وَجَدَ/ يَجِدُ Mendapatkan
وَجْه Wajah/ muka
وَجَّهَ/ يُوَجِّهُ Mengarahkan
وَحْدَانِيَّةُ اللهِ Keesaan Allah
وَحْدَه Sendirian
وَحْيٌ Wahyu
وَحِيْدٌ Tunggal
وَدَّعَ/ يُوَدِّعُ Perpisahan
وَزْن Timbangan
وَزِيْرٌ Mentri
وَسائِل Perantara2
وَسَطَ Tengah-tengah
وَسِعَ/ يَسِعُ Luas
وَسَمَ/ يَسِمُ Menandai
وَصْف Sifat
وَصَلَ/ يَصِلُ إِلَى Sampai
وَصِيَّةٌ Wasiat
وَضَعَ/ يَضَعُ Meletakan/ menyimpan
وُضُوء Wudlu
وَضِيْعٌ Rendahan
وَطَن Tanah air
وَظَائِفُ Pekerjaan2
وَظِيْفَة Pekerjaan
وَعَظَ/ يَعِظُ Menasehati
وَفَاةٌ Wafat
وَفَّرَ/ يُوَفِّر Memenuhi
وِفْقَ Persetujuan
وَفَّقَ/ يُوَفِّقُ Menyepakati
وَفَّقَهُ الله Memberikan taufik
وَقْت Waktu
وَقَعَ/ يَقَعُ Terjadi
وَقُود Bahan Bakar
وَلَد Anak Lk.
وُلِدَ Dilahirkan
وَلَّى/ يُوَلِّي Menjabat
وَلِيْدٌ Bayi
وَلِيْمَةٌ Pesta


 يَئِسَ/ يَيْأَسُ Putus asa
يا (الْمُخَاطَبَة) Ku (aku)i
يا (النِدَاء) Wahai
يا لَها Alangkah
يَدٌ Tangan
يُسْرَى Kiri
يَقِيْنٌ Keyakinan
يُمْنَى Kanan
يَمِيْن Kanan
يَوْم Hari
يَوْمُ العُطْلَة Hari libur
يَوْمُ العَمَل Hari kerja
يَوْمُ العِيْد Hari raya
يَوْمَ القِيَامَةِ Hari Kiamat
يَوْم دِرَاسِي Hari belajar
يَوْمِيَّاتٌ Diari


 اَلزَّفِيْرُ Menghembuskan nafas
زَادَ/ يَزِيْدُ Bertambah
زَارَ/ يَزُوْرُ Mengunjungi
زاوِيَة Sudut/ simpang
زُجَاجِيٌّ Terbuat dari kaca
زِراعَة Pertanian
زِراعِيَّة Tanaman
زَرْع Tanaman
زَرَعَ/ يَزْرَعُ Menanam
زَرْقَاء Biru
زَكَاةُ الفِطْر Zakat fitrah
زُكَام Flu
زَلازِل Gempa (jmk)s
زَمان Jaman/ masa
زُمَلاء Teman (Jmk)s
زَهَا/ يَزْهُوْ Menjadi angkuh
زَهْوًا Angkuh/ berbangga diri
زَواج Pernikahan
زَوَالُ الشَمْس Tergelincir matahari
زَوَّدَ/ يُزَوِّدُ Membekali diri
زِيٌّ Seragam
زِيَادَةُ الوَزْنِ Bertambahnya timbangan


 اَلظَّلاَمُ Kegelapan
ظَاهِرَةٌ Yang nyata
ظُرُوْفٌ Kondisi2
ظَلَّ/ يَظَلُّ Terus menerus
ظَلَّ/ يَظَلُّ Menetap/ senantiasa
ظُلم Kedzaliman
ظَلَمَ/ يَظْلُمُ Berbuat dzalim
ظَمَأٌ Kehausan
ظَنَّ/ يَظُنُّ Menduga
ظَهَرَ/ يَظْهَرُ Nampak/ kelihatan
ظُهْرًا Dzuhur
ظُهور Punggung (jmk)i
ظَوَاهِرُ Perwujudan/ kejadian2


'Adad

عَدَد
'ADAD (BILANGAN)

Mula-mula, anda harus mengafalkan sepuluh bentuk dasar dari 'Adad (Bilangan):

1 | وَاحِدٌ | 6 | سِتُّ
2 | اِثْنَانِ | 7 | سَبْعُ
3 | ثَلاَثُ | 8 | ثَمَانِي
4 | أَرْبَعُ | 9 | تِسْعُ
5 | خَمْسُ | 10 | عَشْرُ

Dalam penggunaannya, bentuk-bentuk dasar 'Adad tersebut akan mengalami sedikit perubahan dengan ketentuan sebagai berikut:
Bilangan 1 (وَاحِدٌ) terletak di belakang Isim Mufrad dan bilangan 2 (اِثْنَانِ) terletak di belakang Isim Mutsanna. Bila Isim yang dibilangnya itu adalah Muannats maka bentuknya pun menjadi Muannats. Contoh:

ISIM MUDZAKKAR |  | ISIM MUANNATS
قَلَمٌ وَاحِدٌ | = sebuah pena | مَجَلَّةٌ وَاحِدَةٌ | = sebuah majalah
قَلَمَانِ اثْنَانِ | = 2 buah pena | مَجَلَّتَانِ اثْنَتَانِ | = 2 buah majalah

Bilangan 3 sampai 10 terletak di depan Isim Jamak. Bila Isim Jamak tersebut adalah Mudzakkar maka bentuk 'Adad-nya adalah Muannats, sedang bila Isim Jamak tersebut adalah Muannats maka bentuk 'Adad-nya adalah Mudzakkar:

JAMAK MUDZAKKAR |  | JAMAK MUANNATS
ثَلاَثَةُ أَقْلاَمٍ | = 3 pena | ثَلاَثُ مَجَلاَّتٌ | = 3 majalah
أَرْبَعَةُ أَقْلاَمٍ | = 4 pena | أَرْبَعُ مَجَلاَّتٌ | = 4 majalah
خَمْسَةُ أَقْلاَمٍ | = 5 pena | خَمْسُ مَجَلاَّتٌ | = 5 majalah
سِتَّةُ أَقْلاَمٍ | = 6 pena | سِتُّ مَجَلاَّتٌ | = 6 majalah
سَبْعَةُ أَقْلاَمٍ | = 7 pena | سَبْعُ مَجَلاَّتٌ | = 7 majalah
ثَمَانِيَةُ أَقْلاَمٍ | = 8 pena | ثَمَانِي مَجَلاَّتٌ | = 8 majalah
تِسْعَةُ أَقْلاَمٍ | = 9 pena | تِسْعُ مَجَلاَّتٌ | = 9 majalah
عَشْرَةُ أَقْلاَمٍ | = 10 pena | عَشْرُ مَجَلاَّتٌ | = 10 majalah

Adapun bilangan belasan (11 sampai 19) terletak di depan Isim Mufrad (Isim Tunggal) meskipun jumlahnya adalah jamak (banyak). Perhatikan pola Mudzakkar dan Muannatsnya serta tanda baris fathah di akhir setiap katanya:

ISIM MUDZAKKAR |  | ISIM MUANNATS
أَحَدَ عَشَرَ قَلَمًا | = 11 | إِحْدَى عَشْرَةَ مَجَلَّةً | = 11
اِثْنَا عَشَرَ قَلَمًا | = 12 | اِثْنَتَا عَشْرَةَ مَجَلَّةً | = 12
ثَلاَثَةَ عَشَرَ قَلَمًا | = 13 | ثَلاَثَ عَشْرَةَ مَجَلَّةً | = 13
أَرْبَعَةَ عَشَرَ قَلَمًا | = 14 | أَرْبَعَ عَشْرَةَ مَجَلَّةً | = 14
خَمْسَةَ عَشَرَ قَلَمًا | = 15 | خَمْسَ عَشْرَةَ مَجَلَّةً | = 15
سِتَّةَ عَشَرَ قَلَمًا | = 16 | سِتَّ عَشْرَةَ مَجَلَّةً | = 16
سَبْعَةَ عَشَرَ قَلَمًا | = 17 | سَبْعَ عَشْرَةَ مَجَلَّةً | = 17
ثَمَانِيَةَ عَشَرَ قَلَمًا | = 18 | ثَمَانِيَ عَشْرَةَ مَجَلَّةً | = 18
تِسْعَةَ عَشَرَ قَلَمًا | = 19 | تِسْعَ عَشْرَةَ مَجَلَّةً | = 19

Bilangan 20, 30, 40, dsb bentuknya hanya satu macam yakni Mudzakkar, meskipun terletek di depan Isim Mudzakkar maupun Muannats. Contoh:
ISIM MUDZAKKAR |  | ISIM MUANNATS
عِشْرُوْنَ قَلَمًا | = 20 | عِشْرُوْنَ مَجَلَّةً | = 20
ثَلاَثُوْنَ قَلَمًا | = 30 | ثَلاَثُوْنَ مَجَلَّةً | = 30
أَرْبَعُوْنَ قَلَمًا | = 40 | أَرْبَعُوْنَ مَجَلَّةً | = 40
خَمْسُوْنَ قَلَمًا | = 50 | خَمْسُوْنَ مَجَلَّةً | = 50

Angka satuan dalam bilangan puluhan, disebutkan sebelum angka puluhannya; dan perubahan bentuk (Mudzakkar atau Muannats) angka satuan tersebut mengikuti perubahan bentuk Isim yang dihitungnya dengan pola seperti berikut:
ISIM MUDZAKKAR |  | ISIM MUANNATS
وَاحِدٌ وَعِشْرُوْنَ قَلَمًا | = 21 | وَاحِدَةُ وَعِشْرُوْنَ مَجَلَّةً | = 21
اِثْنَانِ وَعِشْرُوْنَ قَلَمًا | = 22 | اِثْنَتَانِ وَعِشْرُوْنَ مَجَلَّةً | = 22
ثَلاَثَةٌ وَعِشْرُوْنَ قَلَمًا | = 23 | ثَلاَثٌ وَعِشْرُوْنَ مَجَلَّةً | = 23
أَرْبَعَةٌ وَعِشْرُوْنَ قَلَمًا | = 24 | أَرْبَعٌ عَشْرَةَ مَجَلَّةً | = 24
وَاحِدٌ وَثَلاَثُوْنَ قَلَمًا | = 31 | وَاحِدَةُ وَثَلاَثُوْنَ مَجَلَّةً | = 31
اِثْنَانِ وَثَلاَثُوْنَ قَلَمًا | = 32 | اِثْنَتَانِ وَثَلاَثُوْنَ مَجَلَّةً | = 32
ثَلاَثَةٌ وَثَلاَثُوْنَ قَلَمًا | = 33 | ثَلاَثٌ وَثَلاَثُوْنَ مَجَلَّةً | = 33
أَرْبَعَةٌ وَثَلاَثُوْنَ قَلَمًا | = 34 | أَرْبَعٌ وَثَلاَثُوْنَ مَجَلَّةً | = 34

Bilangan ratusan dan ribuan terletak di depan puluhan dan satuannya.
ISIM MUDZAKKAR |  | ISIM MUANNATS
مِائَةُ قَلَمٍ | = 100 | مِائَةُ مَجَلَّةٍ | = 100
مِائَةُ قَلَمٍ وَقَلَمٌ | = 101 | مِائَةُ مَجَلَّةٍ وَمَجَلَّةٌ | = 101
مِائَةُ وَعَشْرَةُ أَقْلاَمٍ | = 110 | مِائَةُ وَعَشْرُ مَجَلاَّتٍ | = 110
مِائَتَا قَلَمٍ | = 200 | مِائَتَا مَجَلَّةٍ | = 200
مِائَتَا وَثَلاَثُوْنَ قَلَمًا | = 230 | مِائَتَا وَثَلاَثُوْنَ مَجَلَّةً | = 230
ثَلاَثُ مِائَةٍ قَلَمًا | = 300 | ثَلاَثُ مِائَةٍ مَجَلَّةٍ | = 300
أَلْفُ قَلَمٍ | = 1000 | أَلْفُ مَجَلَّةٍ | = 1000

Adapun bilangan bertingkat (pertama, kedua, ketiga, kesepuluh, dan seterusnya) mengalami sedikit perubahan bentuk sebagai berikut:
أَوَّلُ | = pertama | سَادِسُ | = ke enam
ثَانِي | = ke dua | سَابِعُ | = ke tujuh
ثَالِثُ | = ke tiga | ثَامِنُ | = ke delapan
رَابِعُ | = ke empat | تَاسِعُ | = ke sembilan
خَمْسُ | = ke lima | عَاشِرُ | = ke sepuluh

Bila digunakan dalam bentuk kalimat, memiliki bentuk Mudzakkar dan Muannats yang mengikuti Isim Mudzakkar dan Muannats yang di depannya:
ISIM MUDZAKKAR |  | ISIM MUANNATS
الْبَابُ اْلأَوَّلُ | = Bab Pertama | الْغُرْفَةُ اْلأُوْلَى | = Kamar Pertama
الْبَابُ الثَّانِيْ | = Bab Kedua | الْغُرْفَةُ الثََّانِيَةُ | = Kamar Kedua
الْبَابُ الثَّالِثُ | = Bab Ketiga | الْغُرْفَةُ الثَّالِثَةُ | = Kamar Ketiga
الْبَابُ الرَّابِعُ | = Bab Keempat | الْغُرْفَةُ الرَّابِعَةُ | = Kamar Keempat

Untuk bilangan bertingkat di atas 10 (kesebelas, keduapuluh, dst) maka hanya angka satuannya saja yang mengikuti perubahan bentuk seperti di atas. Contoh:
الْبَابُ الْحَادِيَ عَشَرَ | = Bab Kesebelas
الْبَابُ الثَّانِيَ عَشَرَ | = Bab Kedua Belas
الْبَابُ الْعِشْرُوْنَ | = Bab Kedua Puluh
الْغُرْفَةُ الثَّالِثَةُ وَالْعِشْرُوْنَ | = Kamar Kedua Puluh Tiga
الْغُرْفَةُ السَّادِسَةُ وَالسِّتُّوْنَ | = Kamar Keenam Puluh Enam
الْغُرْفَةُ الثَّامِنَةُ وَالْمِائَةُ | = Kamar Keseratus Delapan

Agar lancar menyebut angka dengan Bahasa Arab, anda harus sering membaca setiap angka yang anda temukan dengan menggunakan Bahasa Arab.


alamat far'iyyah

عَلاَمَات الْفَرْعِيَّة
ALAMAT FAR'IYYAH (TANDA-TANDA CABANG)

Dalam pelajaran-pelajaran yang lalu kita sudah melihat Alamat Ashliyyah atau tanda-tanda asli (pokok) dari I'rab yaitu baris Dhammah untuk I'rab Rafa', baris Fathah untuk I'rab Nashab, dan baris Kasrah untuk I'rab Jarr.

Diantara bentuk-bentuk Isim, ada yang menggunakan tanda-tanda yang berbeda dari Alamat Ashliyyah untuk menunjukkan I'rab Rafa', Nashab atau Jarr tersebut, karena bentuknya yang khas, mereka menggunakan Alamat Far'iyyah yaitu:

1) Isim Mutsanna (Kata Benda Dual).
a. I'rab Rafa' ditandai dengan huruf Alif-Nun ( ان )
b. I'rab Nashab dan I'rab Jarr ditandai dengan huruf Ya-Nun ( ين )

جَاءَ رَجُلاَنِ | = datang dua orang lelaki
رَأَيْتُ رَجُلَيْنِ | = aku melihat dua orang lelaki
سَلَّمْتُ عَلَى رَجُلَيْنِ | = aku memberi salam kepada dua orang lelaki

2) Isim Jamak Mudzakkar Salim (Kata Benda Jamak Laki-laki Beraturan).
a. I'rab Rafa' ditandai dengan huruf Wau-Nun ( ون )
b. I'rab Nashab dan I'rab Jarr ditandai dengan huruf Ya-Nun ( ين )

جَاءَ الْمُسْلِمُوْنَ | = datang kaum muslimin
رَأَيْتُ الْمُسْلِمِيْنَ | = aku melihat kaum muslimin
سَلَّمْتُ عَلَى الْمُسْلِمِيْنَ | = aku memberi salam kepada kaum muslimin

3) Al-Asma' al-Khamsah ( اَلأَسْمَاء الْخَمْسَة ) atau "isim-isim yang lima" yakni: أَبٌ (=ayah), أَخٌ (=saudara), حَمٌ (=ipar), ذُوْ (=pemilik) dan فَمٌ (=mulut). Isim-isim ini memiliki perubahan bentuk yang khas sebagai berikut:
a. I'rab Rafa' ditandai dengan huruf Wau ( و ) di akhirnya
b. I'rab Nashab ditandai dengan huruf Alif ( ا ) di akhirnya
c. I'rab Jarr ditandai dengan huruf Ya ( ي ) di akhirnya

جَاءَ أَبُوْ بَكْرٍ | = datang Abubakar
رَأَيْتُ أَبَا بَكْرٍ | = aku melihat Abubakar
سَلَّمْتُ عَلَى أَبِيْ بَكْرٍ | = aku memberi salam kepada Abubakar

Hafalkanlah kelompok-kelompok Isim yang mempunyai tanda-tanda I'rab yang khas ini, sebelum melangkah ke pelajaran selanjutnya.


مُؤَنَّث |  | مُذَكَّر
أَنَا | فَعَلْتُ / أَفْعَلُ | فَعَلْتُ / أَفْعَلُ | أَنَا
نَحْنُ | فَعَلْنَا / نَفْعَلُ | فَعَلْنَا / نَفْعَلُ | نَحْنُ
أَنْتِ | فَعَلْتِ / تَفْعَلِيْنَ | فَعَلْتَ / تَفْعَلُ | أَنْتَ
أَنْتُمَا | فَعَلْتُمَا / تَفْعَلاَنِ | فَعَلْتُمَا / تَفْعَلاَنِ | أَنْتُمَا
أَنْتُنَّ | فَعَلْتُنَّ / تَفْعَلْنَ | فَعَلْتُمْ / تَفْعَلُوْنَ | أَنْتُمْ
هِيَ | فَعَلَتْ / تَفْعَلُ | فَعَلَ / يَفْعَلُ | هُوَ
هُمَا | فَعَلَتَا / تَفْعَلاَنِ | فَعَلاَ / يَفْعَلاَنِ | هُمَا
هُنَّ | فَعَلْنَ / يَفْعَلْنَ | فَعَلُوْا / يَفْعَلُوْنَ | هُمْ


Petunjuk Cara Memunculkan Setting Arabic pada Windows XP

  1. Klik tombol Start lalu klik Control Panel lalu klik Language and Regional Options

  2. Klik Add Other Languages lalu klik tab Languages

  3. Beri tanda centang pada kotak Install files for complex script ....

  4. Klik tombol Apply lalu OK

  5. Klik tombol Add lalu pada Input Language cari pilihan Arabic (Saudi Arabia) lalu klik OK

  6. Klik lagi tombol Apply lalu klik Key Setting

  7. Klik kalimat Switch between input languages lalu klik tombol Change Key Sequence

  8. Beri tanda centang pada kotak Switch input languages kemudian pilih dan ingat salah satu cara berpindah antar mode English >< Arabic lalu klik OK

  9. Berpindah (klik) pada tab Advanced lalu beri tanda centang pada kotak Extend support of ... lalu klik tombol OK

  10. Klik tab Advanced kemudian di bawah kalimat Select a language to match ... cari dan pilih Arabic (Saudi Arabia) lalu klik tombol OK

  11. Bila system meminta Restart klik OK


maaf

Insya Allah, Website ini senantiasa akan diupdate dan disempurnakan. Website ini dibuat untuk kepentingan ummat. Bila anda merasakan manfaatnya, jangan ragu untuk menyalurkan donasi alakadarnya ke rekening Webmaster di:

Bank Muamalat Indonesia
No. Rek. 801.03492.20
a/n Muhammad Yusuf Adifitrah

Percayalah, sekecil apapun dukungan dan bantuan anda, akan sangat berguna untuk penyebarluasan ilmu yang bermanfaat dan akan dilipatgandakan pahalanya sebagai amal jariyah di sisi Allah subhanahu wata'ala. Amin.


cd

CD Arabindo memuat semua materi dalam website ini beserta file-file audio percakapan Bahasa Arab plus sejumlah bonus yang berkaitan dengan Bahasa Arab. Dengan membeli CD Arabindo berarti anda telah ikut mendukung program ini. Semoga diridhai oleh Allah 'azza wa jalla.

P ETUNJUK PEMESANAN CD (COMPACT DISC) ARABINDO:

1. Harga CD Rp 35.000,- per keping (sudah termasuk ongkos kirim)

2. Uang pembelian ditransfer ke rekening di bawah ini:

Bank Muamalat Indonesia
No. Rek. 801.03492.20
a/n Muhammad Yusuf Adifitrah

3. Bila transfer via ATM (Bersama), kode Bank Muamalat Indonesia: 147

4. Setelah transfer dilakukan, segera beritahukan kepada kami ke email: adifitrah@gmail.com atau SMS ke 04115221475 dengan mencantumkan nama dan alamat lengkap anda.

5. CD akan kami kirim via paket pos kilat khusus ke alamat anda


dhamir

ضَمِيْر
DHAMIR (Kata Ganti)

Dhamir atau "kata ganti" ialah Isim yang berfungsi untuk menggantikan atau mewakili penyebutan sesuatu/seseorang maupun sekelompok benda/orang. Dhamir termasuk dalam golongan Isim Ma'rifah.

Contoh:

أَحْمَدُ يَرْحَمُ اْلأَوْلاَدَ = Ahmad menyayangi anak-anak
هُوَ يَرْحَمُهُمْ = Dia menyayangi mereka

Pada contoh di atas, kata أَحْمَدُ diganti dengan هُوَ (=dia), sedangkan الأَوْلاَد (=anak-anak) diganti dengan هُمْ (=mereka).
Kata هُوَ dan هُمْ dinamakan Dhamir atau Kata Ganti.

Menurut fungsinya, ada dua golongan Dhamir yaitu:

1) DHAMIR RAFA' ( ضَمِيْر رَفْع ) yang berfungsi sebagai Subjek.
2) DHAMIR NASHAB ( ضَمِيْر نَصْب ) yang berfungsi sebagai Objek.

Dhamir Rafa' dapat berdiri sendiri sebagai satu kata, sedangkan Dhamir Nashab tidak dapat berdiri sendiri atau harus terikat dengan kata lain dalam kalimat.

Dalam kalimat: هُوَ يَرْحَمُهُمْ (= Dia menyayangi mereka):
- Kata هُوَ (=dia) adalah Dhamir Rafa', sedangkan:
- Kata هُمْ (=mereka) adalah Dhamir Nashab.


Dhamir dan Fi'il

هُنَّ | هُمْ | هُمَا | هِيَ | هُوَ | أَنْتُنَّ | أَنْتُمْ | أَنْتُمَا | أَنْتِ | أَنْتَ | نَحْنُ | أَنَا
هُنَّ | هُمْ | هُمَا | هَا | هُ | كُنَّ | كُمْ | كُمَا | كِ | كَ | نَا | ي
فَعَلْنَ | فَعَلُوْا | فَعَلاَ/فَعَلَتَا | فَعَلَتْ | فَعَلَ | فَعَلْتُنَّ | فَعَلْتُمْ | فَعَلْتُمَا | فَعَلْتِ | فَعَلْتَ | فَعَلْنَا | فَعَلْتُ
يَفْعَلْنَ | يَفْعَلُوْنَ | يَفْعَلاَنِ/تَفْعَلاَنِ | تَفْعَلُ | يَفْعَلُ | تَفْعَلْنَ | تَفْعَلُوْنَ | تَفْعَلاَنِ | تَفْعَلِيْنَ | تَفْعَلُ | نَفْعَلُ | أَفْعَلُ


dhamir nashab

ضَمِيْر نَصْب
DHAMIR NASHAB (Kata Ganti Objek)

Dhamir Nashab adalah turunan (bentuk lain) dari Dhamir Rafa' yang terdiri dari:

Dhamir Rafa' | Dhamir Nashab | Dhamir Rafa' | Dhamir Nashab
أَنَا | ي | أَنْتُنَّ | كُنَّ
نَحْنُ | نَا | هُوَ | هُ
أَنْتَ | كَ | هِيَ | هَا
أَنْتِ | كِ | هُمَا | هُمَا
أَنْتُمَا | كُمَا | هُمْ | هُمْ
أَنْتُمْ | كُمْ | هُنَّ | هُنَّ

Dhamir Nashab berfungsi sebagai objek dan tidak dapat berdiri sendiri; ia terikat dengan kata lain dalam suatu kalimat, baik itu dengan Isim, Fi'il ataupun Harf.

1) Contoh Dhamir Nashab yang terikat dengan Isim dalam kalimat:

أَنَا مُسْلِمٌ، دِيْنِيَ اْلإِسْلاَمُ | = saya seorang muslim, agamaku Islam
نَحْنُ مُسْلِمُوْنَ، دِيْنُنَا اْلإِسْلاَمُ | = kami orang-orang muslim, agama kami Islam
أَنْتَ مُسْلِمٌ، دِيْنُكَ اْلإِسْلاَمُ | = engkau (lk) seorang muslim, agamamu Islam
أَنْتِ مُسْلِمَةٌ، دِيْنُكِ اْلإِسْلاَمُ | = engkau (pr) seorang muslim, agamamu Islam

2) Contoh Dhamir Nashab yang terikat dengan Fi'il dalam kalimat:

أَنْتُمَا مُسْلَمَانِ، اَللهُ يَرْحَمُكُمَا | = kamu berdua adalah muslim, Allah merahmati kamu berdua
أَنْتُمْ مُسْلِمُوْنَ، اَللهُ يَرْحَمُكُمْ | = kalian (lk) adalah muslimun, Allah merahmati kalian
أَنْتُنَّ مُسْلِمَاتٌ، اَللهُ يَرْحَمُكُنَّ | = kalian (pr) adalah muslimat, Allah merahmati kalian
هُوَ مُسْلِمٌ، اَللهُ يَرْحَمُهُ | = dia (lk) adalah muslim, Allah merahmati nya

3) Contoh Dhamir Nashab yang terikat dengan Harf dalam kalimat:

هِيَ مُسْلِمَةٌ، لَهَا رَحْمَةُ اللهِ | = dia (pr) adalah seorang muslimah, untuknya rahmat Allah
هُمَا مُسْلِمَانِ، لَهُمَا رَحْمَةُ اللهِ | = mereka berdua adalah muslim, untuk mereka berdua rahmat Allah
هُمْ مُسْلِمُوْنَ، لَهُمْ رَحْمَةُ اللهِ | = mereka (lk) adalah muslimin, untuk mereka rahmat Allah
هُنَّ مُسْلِمَاتٌ، لَهُنَّ رَحْمَةُ اللهِ | = mereka (pr) adalah muslimat, untuk mereka rahmat Allah

Gabungan Dhamir Nashab yang melekat pada Isim akan membentuk Isim Ma'rifah dengan pola Mudhaf-Mudhaf Ilaih dimana Isim di depannya merupakan Mudhaf sedang Dhamir Nashab di belakangnya merupakan Mudhaf Ilaih.

بَيْتِيْ (=rumahku) --> بَيْتٌ [Mudhaf] + ي [Mudhaf Ilaih]
كِتَابُكَ (=bukumu) --> كِتَابٌ [Mudhaf] + كَ [Mudhaf Ilaih]
مَدْرَسَتُهُمْ (=sekolah mereka) --> مَدْرَسَةٌ [Mudhaf] + هُمْ [Mudhaf Ilaih]

Hafalkanlah semua Dhamir Nashab di atas beserta artinya masing-masing sebelum melangkah ke pelajaran selanjutnya!


dhamir rafa'

ضَمِيْر رَفْع
DHAMIR RAFA' (Kata Ganti Subjek)

Semua Dhamir dapat dikelompokkan menjadi tiga macam:

1. MUTAKALLIM ( مُتَكَلِّم ) atau pembicara (orang pertama).
a) Mufrad: أَنَا (= aku, saya) untuk Mudzakkar maupun Muannats.
b) Mutsanna/Jamak: نَحْنُ (= kami, kita) untuk Mudzakkar maupun Muannats.

2. MUKHATHAB ( مُخَاطَب ) atau lawan bicara (orang kedua). Terdiri dari:
a) Mufrad: أَنْتَ (= engkau) untuk Mudzakkar dan أَنْتِ untuk Muannats.
b) Mutsanna: أَنْتُمَا (= kamu berdua) untuk Mudzakkar maupun Muannats.
c) Jamak: أَنْتُمْ (= kalian) untuk Mudzakkar dan أَنْتُنَّ untuk Muannats.

3. GHAIB ( غَائِب ) atau tidak berada di tempat (orang ketiga). Terdiri dari:
a) Mufrad: هُوَ (= dia) untuk Mudzakkar dan هِيَ untuk Muannats.
b) Mutsanna: هُمَا (= mereka berdua) untuk Mudzakkar maupun Muannats.
c) Jamak: هُمْ (= mereka) untuk Mudzakkar dan هُنَّ untuk Muannats.

Hafalkanlah keduabelas bentuk Dhamir Rafa' di atas beserta artinya masing-masing sebelum melangkah ke pelajaran selanjutnya!


fi'il amar

فِعْل اْلأمْر
FI'IL AMAR (Kata Kerja Perintah)

Fi'il Amar atau Kata Kerja Perintah adalah fi'il yang berisi pekerjaan yang dikehendaki oleh Mutakallim (pembicara) sebagai orang yang memerintah agar dilakukan oleh Mukhathab (lawan bicara) sebagai orang yang diperintah.

Perlu diingat bahwa yang menjadi Fa'il (Pelaku) dari Fi'il Amar (Kata Kerja Perintah) adalah Dhamir Mukhathab (lawan bicara) atau "orang kedua" sebagai orang yang diperintah untuk melakukan pekerjaan tersebut. Dhamir Mukhathab terdiri dari: أَنْتُنَّ - أَنْتُمْ - أَنْتُمَا - أَنْتِ - أَنْتَ .

Fa'il | Fi'il Amar | Tarjamah
أَنْتَ | اِفْعَلْ | = (engkau -lk) kerjakanlah!
أَنْتِ | اِفْعَلِيْ | = (engkau -pr) kerjakanlah!
أَنْتُمَا | اِفْعَلاَ | = (kamu berdua) kerjakanlah!
أَنْتُمْ | اِفْعَلُوْا | = (kalian -lk) kerjakanlah!
أَنْتُنَّ | اِفْعَلْنَ | = (kalian -pr) kerjakanlah!

Contoh dalam kalimat: dari fi'il عَمِلَ (= beramal, bekerja) menjadi Fi'il Amar:

اِعْمَلْ لآِخِرَتِكَ | = bekerjalah untuk akhiratmu (lk)
اِعْمَلِيْ لآِخِرَتِكِ | = bekerjalah untuk akhiratmu (pr)
اِعْمَلاَ لآِخِرَتِكُمَا | = bekerjalah untuk akhirat kamu berdua
اِعْمَلُوْا لآِخِرَتِكُمْ | = bekerjalah untuk akhirat kalian (lk)
اِعْمَلْنَ لآِخِرَتِكُنَّ | = bekerjalah untuk akhirat kalian (pr)

Dari fi'il أَقَامَ (=mendirikan) menjadi Fi'il Amar:

أَقِمْ صَلاَتَكَ | = dirikanlah shalatmu (lk)
أَقِمِيْ صَلاَتَكِ | = dirikanlah shalatmu (pr)
أَقِمَا صَلاَتَكُمَا | = dirikanlah shalat kamu berdua
أَقِيْمُوْا صَلاَتَكُمْ | = dirikanlah shalat kalian (lk)
أَقِمْنَ صَلاَتَكُنَّ | = dirikanlah shalat kalian (pr)

Dari fi'il كَبَّرَ (=membesarkan) menjadi Fi'il Amar:

كَبِّرْ رَبَّكَ | = besarkanlah (agungkanlah) Tuhan kamu (lk)
كَبِّرِيْ رَبَّكِ | = besarkanlah (agungkanlah) Tuhan kamu (pr)
كَبِّرَا رَبَّكُمَا | = besarkanlah (agungkanlah) Tuhan kamu berdua
كَبِّرُوْا رَبَّكُمْ | = besarkanlah (agungkanlah) Tuhan kalian (lk)
كَبِّرْنَ رَبَّكُنَّ | = besarkanlah (agungkanlah) Tuhan kalian (pr)

Sebagai catatan, bila huruf akhir yang sukun dari sebuah Fi'il bertemu dengan awalan Alif-Lam dari sebuah Isim Ma'rifah, maka baris sukun dari huruf akhir fi'il tersebut berubah menjadi baris kasrah. Contoh:

الصَّلاَةَ | + | أَقِمْ | = | أَقِمِ الصَّلاَةَ
(=shalat) |  | (=dirikanlah) |  | (=dirikanlah shalat)

C arilah contoh-contoh Fi'il Amar dalam ayat-ayat al-Quran dan al-Hadits!


fi'il

فِعْل
FI'IL (Kata Kerja)

Fi'il atau Kata Kerja dibagi atas dua golongan besar menurut waktu terjadinya:
1. FI'IL MADHY ( فِعْل مَاضِي ) atau Kata Kerja Lampau.
2. FI'IL MUDHARI' ( فِعْل مُضَارِع ) atau Kata Kerja Kini/Nanti.

Baik Fi'il Madhy maupun Fi'il Mudhari', senantiasa mengalami perubahan bentuk sesuai dengan jenis Dhamir dari Fa'il ( فَاعِل ) atau Pelaku pekerjaan itu.
Untuk Fi'il Madhy, perubahan bentuk tersebut terjadi di akhir kata, sedangkan untuk Fi'il Mudhari', perubahan bentuknya terjadi di awal kata dan di akhir kata.

Dhamir | Fi'il Madhy | Fi'il Mudhari' | Tarjamah
أَنَا | فَعَلْتُ | أَفْعَلُ | = saya mengerjakan
نَحْنُ | فَعَلْنَا | نَفْعَلُ | = kami mengerjakan
أَنْتَ | فَعَلْتَ | تَفْعَلُ | = engkau (lk) mengerjakan
أَنْتِ | فَعَلْتِ | تَفْعَلِيْنَ | = engkau (pr) mengerjakan
أَنْتُمَا | فَعَلْتُمَا | تَفْعَلاَنِ | = kamu berdua mengerjakan
أَنْتُمْ | فَعَلْتُمْ | تَفْعَلُوْنَ | = kalian (lk) mengerjakan
أَنْتُنَّ | فَعَلْتُنَّ | تَفْعَلْنَ | = kalian (pr) mengerjakan
هُوَ | فَعَلَ | يَفْعَلُ | = dia (lk) mengerjakan
هِيَ | فَعَلَتْ | تَفْعَلُ | = dia (pr) mengerjakan
هُمَا | فَعَلاَ | يَفْعَلاَنِ | = mereka berdua (lk) mengerjakan
هُمَا | فَعَلَتَا | تَفْعَلاَنِ | = mereka berdua (pr) mengerjakan
هُمْ | فَعَلُوْا | يَفْعَلُوْنَ | = mereka (lk) mengerjakan
هُنَّ | فَعَلْنَ | يَفْعَلْنَ | = mereka (pr) mengerjakan

Perlu diketahui, bahwa dalam sebuah JUMLAH FI'LIYYAH ( جُمْلَة فِعْلِيَّة ) atau Kalimat Verbal (kalimat sempurna yang mengandung Kata Kerja), letak Fa'il (Pelaku) bisa di depan dan bisa pula di belakang Fi'il (Kata Kerja).

1) Untuk Dhamir Ghaib atau "orang ketiga" ( هُنَّ - هُمْ - هُمَا - هِيَ - هُوَ ).

a. Bila Fa'il mendahului Fi'il maka perubahan bentuk dari Fi'il tersebut harus mengikuti ketentuan Mudzakkar/Muannats dan Mufrad/Mutsanna/Jamak.

Contoh Jumlah Fi'liyyah dengan Fi'il Madhy yang terletak setelah Fa'il:

اَلْمُسْلِمُ دَخَلَ الْمَسْجِدَ | = muslim itu memasuki masjid
اَلْمُسْلِمَةُ دَخَلَتِ الْمَسْجِدَ | = muslimah itu memasuki masjid
اَلْمُسْلِمَانِ دَخَلاَ الْمَسْجِدَ | = dua muslim itu memasuki masjid
اَلْمُسْلِمَتَانِ دَخَلَتَا الْمَسْجِدَ | = dua muslimah itu memasuki masjid
اَلْمُسْلِمُوْنَ دَخَلُوا الْمَسْجِدَ | = kaum muslimin memasuki masjid
اَلْمُسْلِمَاتُ دَخَلْنَ الْمَسْجِدَ | = kaum muslimat memasuki masjid

Contoh Jumlah Fi'liyyah dengan Fi'il Mudhari' yang terletak setelah Fa'il:

اَلْمُسْلِمُ يَدْخُلُ الْمَسْجِدَ | = muslim itu memasuki masjid
اَلْمُسْلِمَةُ تَدْخُلُ الْمَسْجِدَ | = muslimah itu memasuki masjid
اَلْمُسْلِمَانِ يَدْخُلاَنِ الْمَسْجِدَ | = dua muslim itu memasuki masjid
اَلْمُسْلِمَتَانِ تَدْخُلاَنِ الْمَسْجِدَ | = dua muslimah itu memasuki masjid
اَلْمُسْلِمُوْنَ يَدْخُلُوْنَ الْمَسْجِدَ | = kaum muslimin memasuki masjid
اَلْمُسْلِمَاتُ يَدْخُلْنَ الْمَسْجِدَ | = kaum muslimat memasuki masjid

b. Sedangkan bila Fi'il mendahului Fa'il, maka bentuk Fi'il tersebut selalu Mufrad, (meskipun Fa'il-nya Mutsanna atau Jamak). Tetapi untuk bentuk Mudzakkar dan Muannats tetap dibedakan dengan adanya huruf Ta Ta'nits ( ت تَأْنِيْث ) atau "Ta Penanda Muannats" pada Fi'il yang Fa'il-nya adalah Muannats.

Contoh Jumlah Fi'liyyah dengan Fi'il Madhy yang terletak sebelum Fa'il:

دَخَلَ اَلْمُسْلِمُ الْمَسْجِدَ | = muslim itu memasuki masjid
دَخَلَتِ الْمُسْلِمَةُ الْمَسْجِدَ | = muslimah itu memasuki masjid
دَخَلَ الْمُسْلِمَانِ الْمَسْجِدَ | = dua muslim itu memasuki masjid
دَخَلَتِ الْمُسْلِمَتَانِ الْمَسْجِدَ | = dua muslimah itu memasuki masjid
دَخَلَ الْمُسْلِمُوْنَ الْمَسْجِدَ | = kaum muslimin memasuki masjid
دَخَلَتِ الْمُسْلِمَاتُ الْمَسْجِدَ | = kaum muslimat memasuki masjid

Contoh Jumlah Fi'liyyah dengan Fi'il Mudhari' yang terletak sebelum Fa'il:

يَدْخُلُ اَلْمُسْلِمُ الْمَسْجِدَ | = muslim itu memasuki masjid
تَدْخُلُ الْمُسْلِمَةُ الْمَسْجِدَ | = muslimah itu memasuki masjid
يَدْخُلُ الْمُسْلِمَانِ الْمَسْجِدَ | = dua muslim itu memasuki masjid
تَدْخُلُ الْمُسْلِمَتَانِ الْمَسْجِدَ | = dua muslimah itu memasuki masjid
يَدْخُلُ الْمُسْلِمُوْنَ الْمَسْجِدَ | = kaum muslimin memasuki masjid
تَدْخُلُ الْمُسْلِمَاتُ الْمَسْجِدَ | = kaum muslimat memasuki masjid

2) Untuk Fa'il lainnya ( أَنْتُنَّ - أَنْتُمْ - أَنْتُمَا - أَنْتَ - أَنْتِ - نَحْنُ - أَنَا )

tetap mengikuti pola perubahan bentuk Fi'il sebagaimana mestinya.

Fi'il Madhy | Fi'il Mudhari'
دَخَلْتُ الْمَسْجِدَ | (أَنَا) أَدْخُلُ الْمَسْجِدَ
saya telah memasuki masjid | saya memasuki masjid
دَخَلْنَا الْمَسْجِدَ | (نَحْنُ) نَدْخُلُ الْمَسْجِدَ
kami telah memasuki masjid | kami memasuki masjid
دَخَلْتَ الْمَسْجِدَ | (أَنْتَ) تَدْخُلُ الْمَسْجِدَ
engkau telah memasuki masjid | engkau memasuki masjid
دَخَلْتِ الْمَسْجِدَ | (أَنْتِ) تَدْخُلِيْنَ الْمَسْجِدَ
engkau (pr) telah memasuki masjid | engkau (pr) memasuki masjid
دَخَلْتُمَا الْمَسْجِدَ | (أَنْتُمَا) تَدْخُلاَنِ الْمَسْجِدَ
kamu berdua telah memasuki masjid | kamu berdua memasuki masjid
دَخَلْتُمُ الْمَسْجِدَ | (أَنْتُمْ) تَدْخُلُوْنَ الْمَسْجِدَ
kalian (lk) telah memasuki masjid | kalian (lk) memasuki masjid
دَخَلْتُنَّ الْمَسْجِدَ | (أَنْتُنَّ) تَدْخُلْنَ الْمَسْجِدَ
kalian (pr) telah memasuki masjid | kalian (pr) memasuki masjid

Carilah sebanyak-banyaknya contoh-contoh Fi'il Madhy dan Fi'il Mudhari' dalam ayat-ayat al-Quran dan al-Hadits!


fi'il majhul

فِعْل مَعْلُوْم - فِعْل مَجْهُوْل
FI'IL MA'LUM (Kata Kerja Aktif) - FI'IL MAJHUL (Kata Kerja Pasif)

Dalam tata bahasa Indonesia, dikenal istilah Kata Kerja Aktif dan Kata Kerja Pasif. Perhatikan contoh berikut ini:

Abubakar membuka pintu. --> kata "membuka" disebut Kata Kerja Aktif.
Pintu dibuka oleh Abubakar. --> kata "dibuka" disebut Kata Kerja Pasif.

Dalam tata bahasa Arab, dikenal pula istilah Fi'il Ma'lum dan Fi'il Majhul yang fungsinya mirip dengan Kata Kerja Aktif dan Kata Kerja Pasif.

Perhatikan contoh kalimat di bawah ini:

ضَرَبَ عُمَرُ | ضُرِبَ عُمَرُ
(= Umar memukul) | (= Umar dipukul)

Fi'il ضَرَبَ (=memukul) adalah Fi'il Ma'lum (Kata Kerja Aktif). Fa'il atau Pelakunya adalah Umar bersifat aktif (melakukan pekerjaan yakni memukul).

Fi'il ضُرِبَ (=dipukul) adalah Fi'il Majhul (Kata Kerja Pasif). Fa'il atau Pelakunya tidak diketahui (tidak disebutkan). Untuk itu, dalam Fi'il Majhul, dikenal istilah Naib al-Fa'il ( نَائِبُ الْفَاعِل ) atau Pengganti Fa'il (Pelaku). Dalam contoh di atas, Umar adalah Naib al-Fa'il (pengganti Pelaku).

Fi'il Majhul dibentuk dari Fi'il Ma'lum dengan perubahan sebagai berikut:
a) H uruf pertamanya menjadi berbaris Dhammah
b) H uruf sebelum huruf terakhirnya menjadi berbaris Kasrah untuk Fi'il Madhy dan menjadi berbaris Fathah untuk Fi'il Mudhari'.

Fi'il Madhy |  | Fi'il Mudhari'
Fi'il Ma'lum | Fi'il Majhul | Fi'il Ma'lum | Fi'il Majhul
فَعَلَ | فُعِلَ | يَفْعَلُ | يُفْعَلُ

Contoh-contoh dalam kalimat:

Fi'il Madhy أَمَرَ (=memerintah) menjadi Fi'il Majhul أُمِرَ (=diperintah):

أُمِرْتُ أَنْ أَعْبُدَ اللهَ | = aku diperintah agar menyembah Allah
أُمِرْنَا أَنْ نَعْبُدَ اللهَ | = kami diperintah agar menyembah Allah
أُمِرْتَ أَنْ تَعْبُدَ اللهَ | = engkau (lk) diperintah agar menyembah Allah
أُمِرْتِ أَنْ تَعْبُدِي اللهَ | = engkau (pr) diperintah agar menyembah Allah
أُمِرْتُمَا أَنْ تَعْبُدَا اللهَ | = kamu berdua diperintah agar menyembah Allah
أُمِرْتُمْ أَنْ تَعْبُدُوا اللهَ | = kalian (lk) diperintah agar menyembah Allah
أُمِرْتُنَّ أَنْ تَعْبُدْنَ اللهَ | = kalian (pr) diperintah agar menyembah Allah
أُمِرَ أَنْ يَعْبُدَ اللهَ | = dia (lk) diperintah agar menyembah Allah
أُمِرَتْ أَنْ تَعْبُدَ اللهَ | = dia (pr) diperintah agar menyembah Allah
أُمِرَا أَنْ يَعْبُدَا اللهَ | = mereka (2 lk) diperintah agar menyembah Allah
أُمِرَتَا أَنْ تَعْبُدَا اللهَ | = mereka (2 pr) diperintah agar menyembah Allah
أُمِرُوْا أَنْ يَعْبُدُوا اللهَ | = mereka (lk) diperintah agar menyembah Allah
أُمِرْنَ أَنْ يَعْبُدْنَ اللهَ | = mereka (pr) diperintah agar menyembah Allah

Fi'il Mudhari' يَعْرِفُ (=mengenal) menjadi Fi'il Majhul يُعْرَفُ (=dikenal):
أُعْرَفُ بِكَلاَمِيْ | = aku dikenal dari bicaraku
نُعْرَفُ بِكَلاَمِنَا | = kami dikenal dari bicara kami
تُعْرَفُ بِكَلاَمِكَ | = engkau (lk) dikenal dari bicaramu
تُعْرَفِيْنَ بِكَلاَمِكِ | = engkau (pr) dikenal dari bicaramu
تُعْرَفَانِ بِكَلاَمِكُمَا | = kamu berdua dikenal dari bicara kamu berdua
تُعْرَفُوْنَ بِكَلاَمِكُمْ | = kalian (lk) dikenal dari bicara kalian
تُعْرَفْنَ بِكَلاَمِكُنَّ | = kalian (pr) dikenal dari bicara kalian
يُعْرَفُ بِكَلاَمِهِ | = dia (lk) dikenal dari bicaranya
تُعْرَفُ بِكَلاَمِهَا | = dia (pr) dikenal dari bicaranya
يُعْرَفَانِ بِكَلاَمِهِمَا | = mereka (2 lk) dikenal dari bicara mereka
يُعْرَفُوْنَ بِكَلاَمِهِمْ | = mereka (lk) dikenal dari bicara mereka
يُعْرَفْنَ بِكَلاَمِهِنَّ | = mereka (pr) dikenal dari bicara mereka

Carilah contoh-contoh Fi'il Majhul dalam ayat-ayat al-Quran dan al-Hadits!


Fi'il Mazid

فِعْل مَزِيْد
FI'IL MAZID

Fi'il Mazid berasal dari Fi'il Mujarrad yang mendapat tambahan huruf:

1) Fi'il Mazid dengan tambahan satu huruf. Terdiri dari beberapa wazan seperti:

a. أَفْعَلَ - يُفْعِلُ (huruf tambahannya: Hamzah di awal kata)

Fi'il Mujarrad | Fi'il Mazid
دَخَلَ - يَدْخُلُ (=masuk) | أَدْخَلَ - يُدْخِلُ (=memasukkan)
خَرَجَ - يَخْرُجُ (=keluar) | أَخْرَجَ - يُخْرِجُ (=mengeluarkan)
رَسَلَ - يَرْسُلُ (=lepas) | أَرْسَلَ - يُرْسِلُ (=melepas, mengirim)

b. فَعَّلَ - يُفَعِّلُ (huruf tambahannya: huruf tengah yang digandakan/tasydid)

Fi'il Mujarrad | Fi'il Mazid
قَدِمَ - يَقْدِمُ (=datang) | قَدَّمَ - يُقَدِّمُ (=mendatangkan)
عَلِمَ - يَعْلَمُ (=mengetahui) | عَلَّمَ - يُعَلِّمُ (=mengajar)
نَزَلَ - يَنْزِلُ (=turun) | نَزَّلَ - يُنَزِّلُ (=menurunkan)

c. فَاعَلَ - يُفَاعِلُ (huruf tambahannya: Mad Alif setelah huruf pertama)

Fi'il Mujarrad | Fi'il Mazid
قَتَلَ - يَقْتُلُ (=membunuh) | قَاتَلَ - يُقَاتِلُ (=berperang)
فَرَقَ - يَفْرَقُ (=memisah) | فَارَقَ - يُفَارِقُ (=berpisah)
سَبَقَ - يَسْبِقُ (=mendahului) | سَابَقَ - يُسَابِقُ (=berlomba)

2. Fi'il Mazid dengan tambahan dua huruf. Terdiri dari beberapa wazan seperti:

a. اِنْفَعَلَ - يَنْفَعِلُ (huruf tambahannya: Alif dan Nun di awal kata).

Fi'il Mujarrad | Fi'il Mazid
طَلَقَ - يَطْلِقُ (=menceraikan) | اِنْطَلَقَ - يَنْطَلِقُ (=pergi)
فَطَرَ - يَفْطِرُ (=membelah) | اِنْفَطَرَ - يَنْفَطِرُ (=terbelah)
قَلَبَ - يَقْلِبُ (=membalik) | اِنْقَلَبَ - يَنْقَلِبُ (=terbalik)

b. اِفْتَعَلَ - يَفْتَعِلُ (huruf tambahannya: Alif di awal dan Ta di tengah)

Fi'il Mujarrad | Fi'il Mazid
جَمَعَ - يَجْمَعُ (=mengumpulkan) | اِجْتَمَعَ - يَجْتَمِعُ (=berkumpul)
نَشَرَ - يَنْشُرُ (=menyebarkan) | اِنْتَشَرَ - يَنْتَشِرُ (=tersebar)
لَمَسَ - يَلْمِسُ (=meraba) | اِلْتَمَسَ - يَلْتَمِسُ (=meraba-raba)

c. اِفْعَلَّ - يَفْعَلُّ (huruf tambahannya: Alif di awal dan huruf ganda di akhir)

Fi'il Mujarrad | Fi'il Mazid
بَيَضَ - يَبِيْضُ (=putih) | اِبْيَضَّ - يَبْيَضُّ (=memutih)
حَمُرَ - يَحْمِرُ (=merah) | اِحْمَرَّ - يَحْمَرُّ (=memerah)
سَوِدَ - يَسْوِدُ (= hitam) | اِسْوَدَّ - يَسْوَدُّ (=menghitam)

d. تَفَاعَلَ - يَتَفَاعَلُ (huruf tambahan: Ta di awal dan Mad Alif di tengah)

Fi'il Mujarrad | Fi'il Mazid
حَسَدَ - يَحْسُدُ (=dengki) | تَحَاسَدَ - يَتَحَاسَدُ (=saling dengki)
عَرَفَ - يَعْرِفُ (=kenal) | تَعَارَفَ - يَتَعَارَفُ (=saling kenal)
سَأَلَ - يَسْأَلُ (= bertanya) | تَسَائَلَ - يَتَسَائَلُ (=saling bertanya)

e. تَفَعَّلَ - يَتَفَعَّلُ (huruf tambahannya: Ta di awal dan huruf ganda di tengah)

Fi'il Mujarrad | Fi'il Mazid
عَلِمَ - يَعْلَمُ (=mengetahui) | تَعَلَّمَ - يَتَعَلَّمُ (=belajar)
كَبُرَ - يَكْبِرُ (=besar) | تَكَبَّرَ - يَتَكَبَّرُ (=membesarkan diri)
فَكَرَ - يَفْكِرُ (= berfikir) | تَفَكَّرَ - يَتَفَكَّرُ (=memusatkan fikiran)

3. Fi'il Mazid dengan tambahan tiga huruf. Wazan yang biasa ditemukan adalah: اِسْتَفْعَلَ - يَسْتَفْعِلُ (huruf tambahannya: Alif, Sin dan Ta di awal kata).

Fi'il Mujarrad | Fi'il Mazid
غَفَرَ - يَغْفِرُ (=mengampuni) | اِسْتَغْفَرَ - يَسْتَغْفِرُ (=mohon ampun)
قَبِلَ - يَقْبَلُ (=menerima) | اِسْتَقْبَلَ - يَسْتَقْبِلُ (=menghadap)
خَرَجَ - يَخْرُجُ (= keluar) | اِسْتَخْرَجَ - يَسْتَخْرِجُ (=minta keluar)

Carilah contoh-contoh Fi'il Mazid dari al-Quran dan al-Hadits dan masukkan ke dalam wazan-wazan yang sesuai serta carilah artinya masing-masing.


Fi'il Mujarrad

فِعْل مُجَرَّد
FI'IL MUJARRAD

Menurut asal kata dan pembentukannya, Fi'il terbagi dua:
1. FI'IL MUJARRAD ( فِعْل مُجَرَّد ) yaitu fi'il yang semua hurufnya asli.
2. FI'IL MAZID ( فِعْل مَزِيْد ) yaitu fi'il yang mendapat huruf tambahan.

Fi'il Mujarrad pada umumnya terdiri dari tiga huruf sehingga dinamakan pula FI'IL MUJARRAD TSULATSI ( فِعْل مُجَرَّد ثُلاَثِي ) dan mempunyai enam wazan ( وَزْن ) atau timbangan (pola huruf dan harakat) yakni:

1. فَعَلَ - يَفْعُلُ misalnya: نَصَرَ - يَنْصُرُ (=menolong)
2. فَعَلَ - يَفْعِلُ misalnya: جَلَسَ - يَجْلِسُ (=duduk)
3. فَعَلَ - يَفْعَلُ misalnya: فَتَحَ - يَفْتَحُ (=membuka)
4. فَعِلَ - يَفْعَلُ misalnya: عَلِمَ - يَعْلَمُ (=mengetahui)
5. فَعُلَ - يَفْعُلُ misalnya: كَثُرَ - يَكْثُرُ (=menjadi banyak)
6. فَعِلَ - يَفْعِلُ misalnya: حَسِبَ - يَحْسِبُ (=menghitung)

Disamping Fi'il Mujarrad Tsulatsi yang terdiri dari tiga huruf, terdapat pula Fi'il Mujarrad Ruba'i ( فِعْل مُجَرَّد رُبَاعِي ) yang terdiri dari empat huruf. Fi'il Mujarrad Ruba'i ini hanya mempunyai satu wazan yaitu: فَعْلَلَ - يُفَعْلِلُ .
Contoh: تَرْجَمَ - يُتَرْجِمُ (=menerjemahkan), وَسْوَسَ - يُوَسْوِسُ (=membisikkan waswas), زَلْزَلَ - يُزَلْزِلُ (=menggoncang-goncangkan).

Carilah sebanyak-banyaknya contoh-contoh Fi'il Mujarrad Tsulatsi dari al-Quran dan al-Hadits untuk setiap wazan di atas, beserta artinya masing-masing.


fi'il nahy

فِعْل النَّهْي
FI'IL NAHY (Kata Kerja Larangan)

Fi'il Nahy atau "kata kerja larangan" adalah bentuk negatif dari Fi'il Amar. Untuk membentuk Fi'il Nahy, kita tinggal menambahkan harf لاَ (=jangan) dan memasukkan huruf تَ di awal Fi'il Amar. Perhatikan polanya di bawah ini:

Fa'il | Fi'il Amar | Fi'il Nahy | Tarjamah
أَنْتَ | اِفْعَلْ | لاَ تَفْعَلْ | = jangan (engkau -lk) kerjakan
أَنْتِ | اِفْعَلِيْ | لاَ تَفْعَلِيْ | = jangan (engkau -pr) kerjakan
أَنْتُمَا | اِفْعَلاَ | لاَ تَفْعَلاَ | = jangan (kamu berdua) kerjakan
أَنْتُمْ | اِفْعَلُوْا | لاَ تَفْعَلُوْا | = jangan (kalian -lk) kerjakan
أَنْتُنَّ | اِفْعَلْنَ | لاَ تَفْعَلْنَ | = jangan (kalian -pr) kerjakan

Contoh dalam kalimat:

Dari fi'il خَافَ (= takut) dan fi'il حَزِنَ (= sedih) menjadi Fi'il Nahy:

لاَ تَخَفْ وَلاَ تَحْزَنْ | = jangan (engkau -lk) takut dan jangan sedih
لاَ تَخَافِيْ وَلاَ تَحْزَنِيْ | = jangan (engkau -pr) takut dan jangan sedih
لاَ تَخَافَا وَلاَ تَحْزَنَا | = jangan (kamu berdua) takut dan jangan sedih
لاَ تَخَافُوْا وَلاَ تَحْزَنُوْا | = jangan (kalian -lk) takut dan jangan sedih
لاَ تَخَفْنَ وَلاَ تَحْزَنَّ | = jangan (kalian -pr) takut dan jangan sedih

Carilah contoh-contoh Fi'il Nahy dalam ayat-ayat al-Quran dan al-Hadits!


harf

حَرْف
HARF (Kata Tugas)

Harf adalah semua jenis kata selain Isim dan Fi'il, yang tidak bisa berdiri sendiri dan tidak memiliki arti yang jelas tanpa kata-kata lain dalam hubungan kalimat.

Contoh Harf: وَ (=dan), مِنْ (=dari), عَنْ (=dari), إِلَى (=ke, kepada), فِيْ (=di, dalam), حَتَّى (=hingga), لاَ (=tidak, tidak ada), إِنْ (=jika), dan lain-lain.

Sekilas catatan penting tentang penggunaan beberapa macam Harf:

1. Beberapa Harf, seperti بِـ (=dengan) di dalam kalimat kadang mempunyai arti, dan kadang hanya sebagai tambahan yang tidak mempunyai arti. Contoh:

أَعُوْذُ بِاللهِ | = aku berlindung kepada Allah
كَفَى بِاللهِ شَهِيْدًا | = cukuplah Allah (sebagai) saksi

2. Harf وَ mempunyai dua fungsi:
a) ATHAF (عَطْف) atau Kata Sambung (=dan). Contoh:

ذَهَبَ أَحْمَدُ وَعَلِيٌّ

= Ahmad dan Ali telah pergi

b) QASM (قَسْم}atau Kata Sumpah (=demi). Contoh:

وَالْعَصْرِ

= demi waktu (Ashar)

Perlu dicamkan, bahwa di dalam al-Quran, Allah subhanahu wata'ala sering bersumpah dengan nama makhluq-Nya agar manusia mengambil pelajaran dari apa yang dijadikan sumpah tersebut. Adapun manusia, hanya boleh bersumpah dengan nama dan sifat Allah, tidak boleh bersumpah dengan nama makhluq.

3. Harf Lam لـ juga mempunyai beberapa fungsi:

a) MILIK (مِلْك) atau kepunyaan.Contoh:

لِلَّهِ مُلْكُ السَّمَاوَاتِ وَاْلأَرْضِ

= kepunyaan Allah (seluruh) kerajaan langit dan bumi

b) TA'LIL (تَعْلِيْل) atau peruntukan (=untuk). Contoh:

أَذْهَبُ إِلَى الْمَدْرَسَةِ لِلتَّعْلِيْمِ

= saya pergi ke sekolah untuk belajar

c) AMAR (أَمْر) atau perintah (=agar, supaya, hendaklah). Contoh:

لِيُنْفِقْ ذُوْ سَعَةٍ

= hendaklah berinfak orang yang punya kelapangan (rezki)

d) TAUKID (تَوْكِيْد) atau penegasan (=sungguh, pasti). Contoh:

لَأَقُوْلُ قَوْلَ الْحَقِّ

= sungguh aku akan berkata perkataan yang benar

4. Harf إِنْ mempunyai dua macam arti:

a) Berarti "jika". Contoh:

إِنْ تَنْصُرُوا اللهَ يَنْصُرْكُمْ

= jika kalian menolong (agama) Allah, Dia akan menolong kalian.

b) Berarti "tidak", bila sesudahnya terdapat kata إِلاَّ (=kecuali). Contoh:

إِنْ أَنْتُمْ إِلاَّ تَكْذِبُوْنَ

= tidak lain kalian hanyalah berdusta

5. Harf لاَ juga ada dua macam:
a. NAFY (نَفْي) atau penidakan (=tidak, bukan, tidak ada). Contoh:

لاَ إِلَهَ إِلاَّ اللهُ

= tidak ada Tuhan (yang berhak disembah) kecuali Allah

b. NAHY (نَهْي) atau pelarangan (=jangan). Contoh:

لاَ تَعْبُدُوْا إِلاَّ اللهَ

= jangan kalian menyembah kecuali (kepada) Allah

Demikianlah sekelumit contoh penggunaan Harf dan macam-macam artinya. Carilah contoh-contoh penggunaan Harf dalam ayat-ayat al-Quran dan al-Hadits, pelajarilah aneka ragam fungsi dan artinya masing-masing!


Inna wa Kana

إِنَّ وَ كَانَ وَ أَخَوَاتُهُمَا
"INNA" DAN "KANA" SERTA "KAWAN-KAWANNYA"

Kata إِنَّ (=sesungguhnya) dan كَانَ (=adalah) serta kawan-kawannya sedikit mengubah kaidah I'rab yang telah kita pelajari sebelumnya sebagai berikut:

1) Bila Harf إِنَّ (=sesungguhnya) atau kawan-kawannya memasuki sebuah Jumlah Ismiyyah ataupun Jumlah Fi'liyyah maka Mubtada' atau Fa'il yang asalnya Isim Marfu' akan menjadi Isim Manshub. Perhatikan contoh di bawah ini:

Jumlah tanpa Inna | Jumlah dengan Inna
اَلْبَيْتُ كَبِيْرٌ | إِنَّ الْبَيْتَ كَبِيْرٌ
(=rumah itu besar) | (=sesungguhnya rumah itu besar)
اَلْبَيْتُ الْكَبِيْرُ غَالٌ | لَكِنَّ اَلْبَيْتَ الْكَبِيْرَ غَالٌ
(=rumah besar itu mahal) | (=akan tetapi rumah besar itu mahal)
نَصَرَ اللهُ الْمُؤْمِنَ | لَعَلَّ اللهَ يَنْصُرُ الْمُؤْمِنَ
(=Allah menolong mukmin) | (=semoga Allah menolong mukmin)

Y ang termasuk kawan-kawan إِنَّ antara lain:
أَنَّ (=bahwasanya), كَأَنَّ (=seolah-olah), لَكِنَّ (=akan tetapi), لَعَلَّ (=agar supaya), لَيْتَ (=andaisaja), لاَ (=tidak, tidak ada).

2) Bila Fi'il كَانَ (=adalah) atau kawan-kawannya memasuki sebuah Jumlah Ismiyyah maka Khabar yang asalnya Isim Marfu' akan menjadi Isim Manshub.

Jumlah tanpa Kana | Jumlah dengan Kana
اَلْبَيْتُ كَبِيْرٌ | كَانَ الْبَيْتُ كَبِيْرًا
(=rumah itu besar) | (=adalah rumah itu besar)
اَلْبَيْتُ كَبِيْرٌ جَمِيْلٌ | ظَلَّ الْبَيْتُ كَبِيْرًا جَمِيْلاً
(=rumah itu besar lagi cantik) | (=jadilah rumah itu besar lagi cantik)
مُحَمَّدٌ سَعِيْدٌ | مَا زَالَ مُحَمَّدٌ سَعِيْدًا
(=Muhammad bahagia) | (=Muhammad senantiasa bahagia)

Adapun yang termasuk kawan-kawan كَانَ (=adalah) antara lain:
أَصْبَحَ / أَضْحَى / ظَلَّ / أَمْسَى / بَاتَ / صَارَ (=menjadi),
مَا زَالَ (=senantiasa), مَا دَامَ (=selama), مَا (=tidak), لَيْسَ (=tidak).

Pahamilah baik-baik semua kaidah-kaidah yang terdapat dalam pelajaran ini sebelum melangkah ke pelajaran selanjutnya.


Harf Nashab

إِعْرَب فِعْل الْمُضَارِع
I'RAB FI'IL MUDHARI'

Fi'il Mudhari' juga mengalami I'rab atau perubahan baris/bentuk di akhir kata bila didahului oleh harf-harf tertentu. Fi'il Mudhari mengenal tiga macam I'rab:

1) I'RAB RAFA' ialah bentuk asal dari Fi'il Mudhari' dengan alamat (tanda):

a. Baris Dhammah: أَفْعَلُ / نَفْعَلُ / تَفْعَلُ / يَفْعَلُ
b. Huruf Nun: تَفْعَلِيْنَ / تَفْعَلاَنِ / تَفْعَلُوْنَ / يَفْعَلاَنِ / يَفْعَلُوْنَ

2) I'RAB NASHAB bila dimasuki Harf Nashab. Alamatnya adalah:

a. Baris Fathah: أَفْعَلَ / نَفْعَلَ / تَفْعَلَ / يَفْعَلَ
b. Hilangnya huruf Nun: تَفْعَلِيْ / تَفْعَلاَ / تَفْعَلُوْا / يَفْعَلاَ / يَفْعَلُوْا

Adapun yang termasuk Harf Nashab ialah: أَنْ (=bahwa), لَنْ (=tidak akan), إِذَنْ (=kalau begitu), كَيْ (=supaya), حَتَّى (=hingga), لـِ (=untuk).

Perhatikan contoh-contohnya dalam kalimat:

Fi'il Mudhari' Rafa' | Fi'il Mudhari' Nashab
أَنَا أَكْتُبُ الدَّرْسَ | أُرِيْدُ أَنْ أَكْتُبَ الدَّرْسَ
(=saya menulis pelajaran) | (=saya mau menulis pelajaran)
هُمْ يَدْرُسُوْنَ. هُمْ يَفْهَمُوْنَ. | هُمْ يَدْرُسُوْنَ حَتَّى يَفْهَمُوْا
(=mereka belajar. mereka mengerti) | (=mereka belajar hingga mengerti)

3) I'RAB JAZM ( جَزْم ) bila dimasuki Harf Jazm. Alamatnya ada tiga:

a. Baris Sukun: أَفْعَلْ / نَفْعَلْ / تَفْعَلْ / يَفْعَلْ
b. Hilangnya huruf Nun: تَفْعَلِيْ / تَفْعَلاَ / تَفْعَلُوْا / يَفْعَلاَ / يَفْعَلُوْا
c. Hilangnya huruf 'Illat ( عِلَّة ) atau "huruf penyakit" yaitu ا / و / ى

Adapun yang termasuk Harf Jazm terbagi dalam dua kelompok:

1. Harf Jazm yang men-jazm-kan satu fi'il saja yaitu: لَمْ (=tidak), لَمَّا (=belum), لِـ/لْـ untuk perintah (=hendaklah), لاَ untuk larangan (=jangan).

Perhatikan contoh-contohnya dalam kalimat:

Fi'il Mudhari' Rafa' | Fi'il Mudhari' Jazm
هُوَ يَدْرُسُ وَهُوَ يَفْهَمُ | لَمْ يَدْرُسْ وَلَمْ يَفْهَمْ
(=dia belajar, dia mengerti) | (=dia belum belajar dan dia belum mengerti)
أَنْتُمْ تَدْخُلُوْنَ بَيْتِيْ | لاَ تَدْخُلُوْا بَيْتِيْ
(=kalian memasuki rumahku) | (=jangan memasuki rumahku)

2. Harf Jazm yang men-jazm-kan dua fi'il yaitu: إِنْ (=jika), مَنْ (=siapa), مَا (=apa), مَهْمَا (=jangan), مَتَى (=kapan), أَيَّانَ (=kapan), أَيْنَ (=dimana), أَيْنَمَا (=dimana saja), أَنَّى (=darimana), حَيْثُمَا (=darimana saja), كَيْفَمَا (=bagaimana saja), أَيُّ (=yang mana).

Contoh I : |
أَنْتَ تَعْمَلُ بِعَمَلٍ ؛ أَنْتَ تُجْزَى بِهِ | (=engkau mengerjakan suatu pekerjaan; engkau akan dibalas dengannya)
إِنْ تَعْمَلْ بِعَمَلٍ تُجْزَ بِهِ | (=jika engkau mengerjakan suatu pekerjaan, engkau akan dibalas dengannya)
Contoh II : |
هُوَ يُؤْمِنُ بِاللهِ ؛ اللهُ يَهْدِيْ قَلْبَهُ | (=dia beriman kepada Allah; Allah menunjuki hatinya)
مَنْ يُؤْمِنْ بِاللهِ يَهْدِ قَلْبَهُ | (=siapa yang beriman kepada Allah, Dia akan menunjuki hatinya)
Contoh III : |
أَنْتُمْ تَفْعَلُوْنَ مِنْ خَيْرٍ ؛ اللهُ يَعْلَمُهُ | (=kalian melakukan suatu kebaikan; Allah mengetahuinya)
مَا تَفْعَلُوْا مِنْ خَيْرٍ يَعْلَمْهُ اللهُ | (=kebaikan apa saja yang kalian lakukan, Allah mengetahuinya)
Contoh IV : |
أَنْتُمْ تَتَّقُوْنَ اللهَ ؛ أَنْتُمْ تُفْلِحُوْنَ | (=kalian bertaqwa kepada Allah; kalian beruntung)
مَتَى تَتَّقُوا اللهَ تُفْلِحُوْا | (=kapan kalian bertaqwa kepada Allah, kalian bertuntung)
Contoh V : |
هُمَا يَذْهَبَانِ ؛ هُمَا يُخْدَمَانِ | (=mereka berdua pergi; mereka berdua dilayani)
أَيْنَمَا يَذْهَبَا يُخْدَمَا | (=kemana saja mereka berdua pergi, akan dilayani)
Contoh VI : |
أَنْتَ تَقْرَأُ كِتَابًا ؛ تَسْتَفِيْدُ مِنْهَا | (=engkau membaca sebuah buku; engkau memperoleh manfaat darinya)
أَيُّ كِتَابٍ تَقْرَأْ تَسْتَفِدْ | (=buku apa saja yang engkau baca, engkau akan memperoleh manfaat)

Bila anda telah mengerti dan menghafalkan semua pelajaran yang telah diberikan, anda sudah cukup memiliki bekal untuk mengembangkan keterampilan bahasa Arab anda dengan bantuan Kamus Bahasa Arab. Selamat belajar dan berlatih!


i'rab

إِعْرَاب اْلاِسْم
I'RAB ISIM

I'rab ialah perubahan baris/bentuk yang terjadi di belakang sebuah kata sesuai dengan kedudukan kata tersebut dalam susunan kalimat. Pada dasarnya, Isim bisa mengalami tiga macam I'rab yaitu:

1. I'RAB RAFA' ( رَفْع ) atau Subjek; dengan tanda pokok: Dhammah ( ُ )
2. I'RAB NASHAB ( نَصْب ) atau Objek; dengan tanda pokok: Fathah ( َ )
3. I'RAB JARR ( جَرّ ) atau Keterangan; dengan tanda pokok: Kasrah ( ِ )

Perhatikan contoh dalam kalimat di bawah ini:

جَاءَ الطُّلاَّبُ | = datang siswa-siswa
رَأَيْتُ الطُّلاَّبَ | = aku melihat siswa-siswa
سَلَّمْتُ عَلَى الطُّلاَّبِ | = aku memberi salam kepada siswa-siswa

Isim الطُّلاَّب (=siswa-siswa) pada contoh di atas mengalami tiga macam I'rab:

1) I'rab Rafa' (Subjek) dengan tanda Dhammah di huruf akhirnya ( الطُّلاَّبُ )
2) I'rab Nashab (Objek) dengan tanda Fathah di huruf akhirnya ( الطُّلاَّبَ )
3) I'rab Jarr (Keterangan) dengan tanda Kasrah di huruf akhirnya ( الطُّلاَّبِ )

Alamat I'rab seperti ini dinamakan Alamat Ashliyyah (عَلاَمَات اْلأَصْلِيَّة) atau tanda-tanda asli (pokok).

Perlu diketahui bahwa tidak semua Isim bisa mengalami I'rab atau perubahan baris/bentuk di akhir kata. Dalam hal ini, Isim terbagi dua:

1) ISIM MU'RAB ( اِسْم مُعْرَب ) yaitu Isim yang bisa mengalami I'rab. Kebanyakan Isim adalah Isim Mu'rab artinya bisa berubah bentuk/baris akhirnya, tergantung kedudukannya dalam kalimat.

2) ISIM MABNI ( اِسْم مَبْنِي ) yaitu Isim yang tidak terkena kaidah-kaidah I'rab. Yang termasuk Isim Mabni adalah: Isim Dhamir (Kata Ganti), Isim Isyarat (Kata Tunjuk), Isim Maushul (Kata Sambung), Isim Istifham (Kata Tanya).

Perhatikan contoh Isim Mabni dalam kalimat-kalimat di bawah ini:

جَاءَ هَؤُلاَءِ | = datang (mereka) ini
رَأَيْتُ هَؤُلاَءِ | = aku melihat (mereka) ini
سَلَّمْتُ عَلَى هَؤُلاَءِ | = aku memberi salam kepada (mereka) ini

Dalam contoh-contoh di atas terlihat bahwa Isim Isyarah هَؤُلاَءِ (=ini) tidak mengalami I'rab atau perubahan baris/bentuk di akhir kata, meskipun kedudukannya dalam kalimat berubah-ubah, baik sebagai Subjek, Objek maupun Keterangan. Isim Isyarah termasuk diantara kelompok Isim Mabni.

Bila anda telah memahami baik-baik tentang pengertian I'rab dan tanda-tanda aslinya, marilah kita melanjutkan pelajaran tentang Isim Mu'rab.


Daftar Isi

QAWAID (TATA BAHASA)

  1. Aqsam al-Kalimah (Pembagian Kata)
  2. Isim Alam (Kata Benda Nama)
  3. Mudzakkar (Laki-laki) - Muannats (Perempuan)
  4. Mufrad (Tunggal) - Mutsanna (Dual) - Jamak (Plural)
  5. Isim Isyarah (Kata Tunjuk)
  6. Isim Maushul (Kata Sambung)
  7. Isim Nakirah (Kata Benda Umum) - Isim Ma'rifah (Kata Benda Khusus)
  8. Shifat-Maushuf, Mudhaf-Mudhaf Ilaih, Mubtada'-Khabar
  9. Dhamir (Kata Ganti)
  10. Dhamir Rafa' (Kata Ganti Subjek)
  11. Dhamir Nashab (Kata Ganti Objek)
  12. Fi'il Madhy (Kata Kerja Lampau) - Fi'il Mudhari' (Kata Kerja Kini/Nanti)
  13. Fi'il Amar (Kata Kerja Perintah)
  14. Fi'il Nahy (Kata Kerja Larangan)
  15. Fi'il Ma'lum (Kata Kerja Aktif) - Fi'il Majhul (Kata Kerja Pasif)
  16. Harf (Kata Tugas)
  17. Adawat al-Istifham (Kata Tanya)
  18. Isim Jamid (Kata Benda Solid)
  19. Isim Musytaq (Kata Benda Pecahan)
  20. Fi'il Mujarrad (Fi'il dengan Huruf Asli)
  21. Fi'il Mazid (Fi'il dengan Huruf Tambahan)
  22. I'rab Isim (Perubahan Baris/Bentuk di Akhir Kata Benda)
  23. Isim Marfu' (Kata Benda yang Mengalami I'rab Rafa')
  24. Isim Manshub (Kata Benda yang Mengalami I'rab Nashab)
  25. Isim Majrur (Kata Benda yang Mengalami I'rab Jarr)
  26. Inna dan Kana serta "Kawan-kawannya"
  27. Alamat Far'iyyah (Tanda-tanda Cabang dari I'rab)
  28. Isim Ghairu Munawwan (Isim yang Tidak Menerima Tanwin)
  29. I'rab Fi'il Mudhari' (Perubahan Baris/Bentuk di Akhir Fi'il Mudhari')
  30. 'Adad (Bilangan)


Isim Isyarah

اِسْم إِشَارَة
ISIM ISYARAH (Kata Tunjuk)

Untuk lebih memahami penggunaan Mudzakkar dan Muannats, serta Mufrad, Mutsanna dan Jamak dalam pengelompokan Isim, kita akan mempelajari tentang Isim Isyarah atau Kata Tunjuk dan Isim Maushul atau Kata Sambung.

Pertama, Isim Isyarah. Pada dasarnya, ada dua macam Kata Tunjuk:

1) Isim Isyarah atau Kata Tunjuk untuk yang dekat: هَذَا (=ini).
Contoh dalam kalimat: هَذَا كِتَابٌ (= ini sebuah buku)
2) Isim Isyarah atau Kata Tunjuk untuk yang jauh: ذَلِكَ (=itu).
Contoh dalam kalimat: ذَلِكَ كِتَابٌ (= itu sebuah buku)

Bila Isim Isyarah itu menunjuk kepada Isim Muannats maka:

1) هَذَا menjadi: هَذِهِ (=ini). Contoh: هَذِهِ مَجَلَّةٌ (= ini sebuah majalah)

2) ذَلِكَ menjadi: تِلْكَ (=itu). Contoh: تِلْكَ مَجَلَّةٌ (= itu sebuah majalah)

Adapun bila Isim yang ditunjuk itu adalah Mutsanna (Dual), maka:

1) هَذَا menjadi هَذَانِ. Contoh: هَذَانِ كِتَابَانِ (= ini dua buah buku)

2) هَذِهِ menjadi هَتَانِ. Contoh: هَتَانِ مَجَلَّتَانِ (= ini dua buah majalah)

3) ذَلِكَ menjadi ذَانِكَ. Contoh: ذَانِكَ كِتَابَانِ (= itu dua buah buku)

4) تِلْكَ menjadi تَانِكَ. Contoh: تَانِكَ مَجَلَّتَانِ (= itu dua buah majalah)

Sedangkan bila Isim yang ditunjuk itu adalah Jamak (lebih dari dua), maka baik Mudzakkar maupun Muannats, semuanya menggunakan: هَؤُلاَءِ (= ini) untuk menunjuk yang dekat; dan أُلَئِكَ (= itu) u ntuk menunjuk yang jauh. Contoh:

هَؤُلاَءِ كُتُبٌ | أُلَئِكَ كُتُبٌ
(= ini adalah buku-buku) | (= itu adalah buku-buku)
هَؤُلاَءِ مَجَلاَّتٌ | أُلَئِكَ مَجَلاَتٌ
(= ini adalah majalah-majalah) | (= itu adalah majalah-majalah)

Ingat, jangan melangkah ke halaman selanjutnya sebelum mengerti pelajaran di atas dan menghafal semua kosa kata yang baru anda temukan!


Isim Jamid

اِسْم جَامِد
ISIM JAMID

Menurut asal kata dan pembentukannya, Isim atau Kata Benda terbagi dua:

1. ISIM JAMID ( اِسْم جَامِد ) yaitu Isim yang tidak terbentuk dari kata lain.
2. ISIM MUSYTAQ ( اِسْم مُشْتَق ) yaitu Isim yang dibentuk dari kata lain.

Isim Jamid terbagi dua:

a) ISIM DZAT ( اِسْم ذَات ) atau ISIM JINS ( اِسْم جِنْس )
Contoh: رَجُلٌ (=orang), أَسَدٌ (=singa), نَهْرٌ (=sungai)
b) ISIM MA'NA ( اِسْم مَعْنَى ) atau MASHDAR ( مَصْدَر )
Contoh: عِلْمٌ (=ilmu), عَدْلٌ (=keadilan), شَجَاعَةٌ (=keberanian)

Mashdar adalah Isim yang menunjukkan peristiwa atau kejadian yang tidak disertai dengan penunjukan waktu. Berbeda dengan Fi'il yang terikat dengan waktu, apakah di waktu lampau, sekarang atau akan datang. Contoh:

أُرِيْدُ أَنْ أُصَلِّيْ (= aku ingin shalat) --> أُصَلِّي (= aku shalat) : Fi'il
أُرِيْدُ صَلاَةً (= aku ingin shalat) --> صَلاَة (= shalat) : Mashdar (Isim)

Setiap Fi'il memiliki Mashdar. Dengan kata lain, Mashdar adalah bentuk Isim dari sebuah Fi'il. WAZAN (وَزْن) atau Timbangan (pola pembentukan) Mashdar sangat beragam. Perhatikan contoh pembentukan Mashdar di bawah ini:

Wazan | Perubahan dari Fi'il ke Mashdar | Tarjamah
فَعْلٌ | نَصَرَ - يَنْصُرُ - نَصْرٌ | = menolong
فِعْلٌ | ذَكَرَ - يَذْكُرُ - ذِكْرٌ | = mengingat, menyebut
فُعَالٌ | بَكَى - يَبْكِيَ - بُكَاءٌ | = menangis
فِعَالٌ | قَامَ - يَقُوْمُ - قِيَامٌ | = berdiri
فُعُوْلٌ | سَجَدَ - يَسْجُدُ - سُجُوْدٌ | = bersujud
إِفْعَالٌ | أَطْعَمَ - يُطْعِمُ - إِطْعَامٌ | = memberi makan
فِعَالَةٌ | زَرَعَ - يَزْرَعُ - زِرَاعَةٌ | = bertani
تَعْفِيْلٌ | عَلَّمَ - يُعَلِّمُ - تَعْلِيْمٌ | = mengajar, memberitahu
تَفْعِلَةٌ | ذَكَّرَ - يُذَكِّرُ - تَذْكِرَةٌ | = mengingatkan

Pahamilah baik-baik nama-nama dan bentuk-bentuk Isim yang terdapat dalam pelajaran ini sebelum melangkah ke pelajaran selanjutnya.


i'rab jarr

اِسْم مَجْرُوْر
ISIM MAJRUR

Isim yang terkena I'rab Jarr disebut Isim Majrur yang terdiri dari:

1) Isim yang diawali dengan Harf Jarr. Yang termasuk Harf Jarr adalah: بِ (=dengan), لِ (=untuk), فِيْ (=di, dalam), عَلَى (=atas), إِلَى (=ke), مِنْ (=dari), كَـ (=bagai), حَتَّى (=hingga), وَ / تَـ untuk sumpah (=demi ...).

Perhatikan contoh-contoh berikut:

أَعُوْذُ بِاللهِ | = aku berlindung kepada Allah
أُصَلِّيْ فِي الْمَسْجِدِ | = aku shalat di masjid
وَالْعَصْرِ | = demi masa!

الله / الْمَسْجِد/ الْعَصْر pada kalimat-kalimat di atas adalah Isim Majrur karena didahului/dimasuki oleh Harf Jarr. Tanda Majrurnya adalah Kasrah.

2) Isim yang berkedudukan sebagai Mudhaf Ilaih. Contoh:

رَسُوْلُ اللهِ (=Rasul Allah) --> رَسُوْلُ [Mudhaf], اللهِ [Mudhaf Ilaih]
أَهْلُ الْكِتَابِ (=ahlul kitab) --> أَهْلُ [Mudhaf], الْكِتَابِ [Mudhaf Ilaih]

Mudhaf Ilaih selalu sebagai Isim Majrur, sedangkan Mudhaf (Isim di depannya) bisa dalam bentuk Marfu', Manshub maupun Majrur, tergantung kedudukannya dalam kalimat. Perhatikan contoh-contoh kalimat di bawah ini:

قَالَ رَسُوْلُ اللهِ | = berkata Rasul Allah
أُحِبُّ رَسُوْلَ اللهِ | = saya mencintai Rasul Allah
نُؤْمِنُ بِرَسُوْلِ اللهِ | = kami beriman kepada Rasul Allah

Dalam contoh-contoh di atas, Isim رَسُوْل merupakan Mudhaf dan bentuknya bisa Marfu' (contoh pertama), Manshub (contoh kedua) maupun Majrur (contoh ketiga). Adapun kata الله sebagai Mudhaf Ilaih selalu dalam bentuk Majrur.

3) Termasuk dalam Mudhaf Ilaih adalah Isim yang mengikuti Zharaf.

يَجْلِسُوْنَ أَمَامَ الْبَيْتِ | = mereka duduk-duduk di depan rumah
أَقُوْمُ تَحْتَ الشَّجَرَةِ | = aku berdiri di bawah pohon

Dalam contoh di atas, Isim الْبَيْتِ (=rumah) dan Isim الشَّجَرَةِ (=pohon) adalah Isim Majrur dengan tanda Kasrah karena terletak sesudah Zharaf أَمَامَ (=di depan) dan تَحْتَ (=di bawah). Dalam hal ini, kedua Zharaf tersebut merupakan Mudhaf sedang Isim yang mengikutinya merupakan Mudhaf Ilaih.

H afalkanlah istilah-istilah tata bahasa Arab yang terdapat dalam pelajaran ini sebelum melangkah ke pelajaran selanjutnya.


i'rab nashab

اِسْم مَنْصُوْب
ISIM MANSHUB

Isim yang terkena I'rab Nashab disebut Isim Manshub. Yang menjadi Isim Manshub adalah semua Isim selain Fa'il atau Naib al-Fa'il dalam Jumlah Fi'liyyah.

1) MAF'UL (مَفْعُوْل) yakni Isim yang dikenai pekerjaan (Objek Penderita).

قَرَأَ مُحَمَّدٌ الْقُرْآنَ

= Muhammad membaca al-Quran

القُرْآنَ (= al-Quran) --> Maf'ul --> Manshub dengan tanda fathah.

2) MASHDAR ( مَصْدَر ) yakni Isim yang memiliki makna Fi'il dan berfungsi untuk menjelaskan atau menegaskan (menguatkan) arti dari Fi'il.

قَرَأَ مُحَمَّدٌ الْقُرْآنَ تَرْتِيْلاً

= Muhammad membaca al-Quran dengan tartil (perlahan-lahan)

تَرْتِيْلاً (= perlahan-lahan) --> Mashdar --> Manshub dengan tanda fathah.

3) HAL ( حَال ) ialah Isim yang berfungsi untuk menjelaskan keadaan Fa'il atau Maf'ul ketika berlangsungnya pekerjaan.

قَرَأَ مُحَمَّدٌ الْقُرْآنَ خَاشِعًا

= Muhammad membaca al-Quran dengan khusyu'

خَاشِعًا (= orang yang khusyu') --> Hal --> Manshub dengan tanda fathah.

4) TAMYIZ ( تَمْيِيْز ) ialah Isim yang berfungsi menerangkan maksud dari Fi'il dalam hubungannya dengan keadaan Fa'il atau Maf'ul.

قَرَأَ مُحَمَّدٌ الْقُرْآنَ عِبَادَةً

= Muhammad membaca al-Quran sebagai suatu ibadah

عِبَادَةً (= ibadah) --> Tamyiz --> Manshub dengan tanda fathah.

5) ZHARAF ZAMAN (ظَرْف زَمَان) atau Keterangan Waktu dan ZHARAF MAKAN (ظَرْف مَكَان) atau Keterangan Tempat.

قَرَأَ مُحَمَّدٌ الْقُرْآنَ لَيْلاً

= Muhammad membaca al-Quran pada suatu malam

لَيْلاً (= malam) --> Zharaf Zaman --> Manshub dengan tanda fathah.

Diantara Zharaf Zaman: يَوْمَ (=pada hari), اَلْيَوْمَ (=pada hari ini), لَيْلاً (=pada malam hari), نَهَارًا (=pada siang hari), صَبَاحًا (=pada pagi hari), مَسَاءً (=pada sore hari), غَدًا (=besok), اْلآنَ (=sekarang), dan sebagainya.
Diantara Zharaf Makan: أَمَامَ (=di depan), خَلْفَ (=di belakang), وَرَاءَ (=di balik), فَوْقَ (=di atas), تَحْتَ (=di bawah), عِنْدَ (=di sisi), حَوْلَ (=di sekitar), بَيْنَ (=di antara), جَانِبَ (=di sebelah), dan sebagainya.

6) Mudhaf yang berfungsi sebagai MUNADA (مُنَادَى) atau Seruan/Panggilan.
رَسُوْلُ اللهِ (=Rasul Allah) adalah Mudhaf-Mudhaf Ilaih, bila berfungsi sebagai Munada, maka kata رَسُوْل (=Rasul) sebagai Mudhaf menjadi Manshub.

يَا رَسُوْلَ اللهِ

= Wahai Rasul Allah

Sedangkan bila Munada itu adalah Isim Mufrad yang bukan merupakan Mudhaf-Mudhaf Ilaih, maka Isim tersebut tetap dalam bentuk Marfu'. Contoh:

يَا مُحَمَّدُ

= Wahai Muhammad

7) MUSTATSNA ( مُسْتَثْنَى ) atau Perkecualian ialah Isim yang terletak sesudah ISTITSNA (اِسْتِثْنَى ) atau Pengecuali. Contoh:

حَضَرَ الطُّلاَّبُ إِلاَّ زَيْدًا

= para siswa telah hadir kecuali Zaid

إِلاَّ (=kecuali) --> Istitsna (Pengecuali).
زَيْدًا (=Zaid) --> Mustatsna (Perkecualian) --> Manshub dengan tanda Fathah

Kata-kata yang biasa menjadi Istitsna antara lain:
إِلاَّ - غَيْرَ - سِوَى - خَلاَ - عَدَا - حِشَا
Semuanya biasa diterjemahkan: kecuali, selain.

Isim yang berkedudukan sebagai Mustatsna tidak selalu harus Manshub. Mustatsna bisa menjadi Marfu' dalam keadaan sebagai berikut:

a) Bila berada dalam Kalimat Negatif dan Subjek yang dikecualikan darinya disebutkan. Maka Mustatsna boleh Manshub dan boleh Marfu'. Contoh:

مَا قَامَ الطُّلاَّبُ إِلاَّ زَيْدًا | = para siswa tidak berdiri kecuali Zaid
مَا قَامَ الطُّلاَّبُ إِلاَّ زَيْدٌ | = para siswa tidak berdiri kecuali Zaid

Kalimat di atas adalah Kalimat Negatif (ada kata: tidak) dan disebutkan Subjek yang dikecualikan darinya yaitu الطُّلاَّبُ (=para siswa) maka Mustatsna boleh Manshub dan boleh pula Marfu' (زَيْدًا atau زَيْدٌ).

b) Bila Mustatsna berada dalam kalimat Negatif dan Subjek yang dikecualikan darinya tidak disebutkan sedangkan Mustatsna itu berkedudukan sebagai Fa'il maka ia harus mengikuti kaidah I'rab yakni menjadi Marfu'. Contoh:

مَا قَامَ إِلاَّ زَيْدٌ

= tidak berdiri kecuali Zaid

Mustatsna menjadi Marfu' karena berkedudukan sebagai Fa'il (زَيْدٌ) dan berada dalam Kalimat Negatif yang tidak disebutkan Subjek yang dikecualikan darinya.


i'rab rafa'

اِسْم مَرْفُوْع
ISIM MARFU'

Isim yang mengalami I'rab Rafa' dinamakan Isim Marfu' yang terdiri dari:

1) Mubtada' (Subjek) dan Khabar (Predikat) pada Jumlah Ismiyyah (Kalimat Nominal). Perhatikan contoh-contoh Jumlah Ismiyyah di bawah ini:

اَلْبَيْتُ كَبِيْرٌ | = rumah itu besar
اَلْبَيْتُ كَبِيْرٌ جَمِيْلٌ | = rumah itu besar (lagi) indah
اَلْبَيْتُ الْكَبِيْرُ جَمِيْلٌ | = rumah besar itu indah
اَلْبَيْتُ الْكَبِيْرُ جَمِيْلٌ غَالٌ | = rumah besar itu indah (lagi) mahal

Dalam contoh di atas terlihat bahwa semua Isim yang terdapat dalam Jumlah Ismiyyah adalah Marfu' (mengalami I'rab Rafa'), tandanya adalah Dhammah.

2) Fa'il (Subjek Pelaku) atau Naib al-Fa'il (Pengganti Subjek Pelaku) pada Jumlah Fi'liyyah (Kalimat Verbal). Contoh:

جَاءَ مُحَمَّدٌ | = Muhammad datang
يَغْلِبُ عُمَرُ | = Umar menang
يُغْلَبُ الْكَافِرُ | = orang kafir itu dikalahkan
لُعِنَ الشَّيْطَانُ | = syaitan itu dilaknat

مُحَمَّدٌ (=Muhammad) --> Fa'il --> Marfu' dengan tanda Dhammah
عُمَرُ (=Umar) --> Fa'il --> Marfu' dengan tanda Dhammah
الْكَافِرُ (=orang kafir) --> Naib al-Fa'il --> Marfu' dengan tanda Dhammah.
الشَّيْطَانُ (=syaitan) --> Naib al-Fa'il --> Marfu' dengan tanda Dhammah.

Pahamilah baik-baik semua kaidah-kaidah yang terdapat dalam pelajaran ini sebelum melangkah ke pelajaran selanjutnya.


isim maushul

اِسْم مَوْصُوْل
ISIM MAUSHUL (Kata Sambung)

Isim Maushul (Kata Sambung) adalah Isim yang berfungsi untuk menghubungkan beberapa kalimat atau pokok pikiran menjadi satu kalimat. Dalam bahasa Indonesia, Kata Sambung semacam ini diwakili oleh kata: "yang".

Bentuk asal/dasar dari Isim Maushul adalah: الَّذِيْ (=yang). Perhatikan contoh penggunaan Isim Maushul dalam menggabungkan dua kalimat di bawah ini:

Kalimat I | جَاءَ الْمُدَرِّسُ | = datang guru itu
Kalimat II | اَلْمُدَرِّسُ يَدْرُسُ الْفِقْهَ | = guru itu mengajar Fiqh
Kalimat III | جَاءَ الْمُدَرِّسُ الَّذِيْ يَدْرُسُ الْفِقْهَ | = datang guru yang mengajar Fiqh

Kalimat III menghubungkan Kalimat I dan II dengan Isim Maushul: الَّذِيْ

Bila Isim Maushul itu dipakai untuk Muannats maka: الَّذِيْ menjadi: الَّتِيْ

جَاءَتِ الْمُدَرِّسَةُ الَّتِيْ تَدْرُسُ الْفِقْهَ

= datang guru (pr) yang mengajar Fiqh itu

Bila Isim Maushul itu digunakan untuk Mutsanna (Dual) maka:

1) الَّذِيْ menjadi: الَّذَانِ sedangkan الَّتِيْ menjadi: الَّتَانِ

جَاءَ الْمُدَرِّسَانِ الَّذَانِ يَدْرُسَانِ الْفِقْهَ | = datang dua orang guru (lk) yang mengajar Fiqh itu
جَاءَتِ الْمُدَرِّسَتَانِ الَّتَانِ تَدْرُسَانِ الْفِقْهَ | = datang dua orang guru (pr) yang mengajar Fiqh

Bila Isim Maushul itu dipakai untuk Jamak maka:

1) الَّذِيْ menjadi: الَّذِيْنَ sedangkan: الَّتِيْ menjadi: اللاَّتِيْ/اللاَّئِيْ

جَاءَ الْمُدَرِّسُوْنَ الَّذِيْنَ يَدْرُسُوْنَ الْفِقْهَ | = datang guru-guru (lk) yang mengajar Fiqh itu
جَاءَتِ الْمُدَرِّسَاتُ اللاَّتِيْ يَدْرُسْنَ الْفِقْهَ | = datang guru-guru (pr) yang mengajar Fiqh itu

I ngat, jangan melangkah ke halaman selanjutnya sebelum mengerti pelajaran di atas dan menghafal semua kosa kata yang baru anda temukan!


Isim Musytaq

اِسْم مُشْتَق
ISIM MUSYTAQ

Isim Musytaq ialah Isim yang dibentuk dari kata lain dan memiliki makna yang berbeda dari kata pembentuknya. Isim Musytaq itu ada tujuh macam:

1. ISIM FA'IL ( اِسْم فَاعِل ) atau Isim Pelaku (yang melakukan pekerjaan).
Isim Fa'il ada dua wazan (pola pembentukan) yaitu:
a) فَاعِلٌ bila berasal dari Fi'il Tsulatsi (Fi'il yang terdiri dari tiga huruf)
b) مُفْعِلٌ bila berasal dari Fi'il yang lebih dari tiga huruf

Fi'il | Isim Fa'il
عَلِمَ - يَعْلَمُ (=mengetahui) | عَالِمٌ (=yang mengetahui)
نَامَ - يَنَامُ (=tidur) | نَائِمٌ (=yang tidur)
أَكَلَ - يَأْكُلُ (=makan) | آكِلٌ (=yang makan)
أَسْلَمَ - يُسْلِمُ (=menyerah) | مُسْلِمٌ (=yang menyerah)
أَنْفَقَ - يُنْفِقُ (=berinfak) | مُنْفِقٌ (=yang berinfak)
اِسْتَغْفَرَ - يَسْتَغْفِرُ (=mohon ampun) | مُسْتَغْفِرٌ (=yang mohon ampun)

Disamping itu dikenal pula istilah bentuk MUBALAGHAH ( مُبَالَغَة ) dari Isim Fa'il yang berfungsi untuk menguatkan atau menyangatkan artinya. Contoh:

Fi'il | Isim Fa'il | Isim Mubalaghah
عَلِمَ-يَعْلَمُ | عَالِمٌ | عَلِيْمٌ / عَلاَّمٌ (=yang sangat mengetahui)
غَفَرَ-يَغْفِرُ | غَافِرٌ | غَفُوْرٌ / غَفَّارٌ (=yang suka mengampuni)
نَامَ-يَنَامُ | نَائِمٌ | نَئِيْمٌ / نَوَّامٌ (=yang banyak tidur)
أَكَلَ-يَأْكُلُ | آكِلٌ | أَكِيْلٌ / أَكَّالٌ (=yang banyak makan)

2. SIFAT MUSYABBAHAH ( صِفَة مُشَبَّهَة ) ialah Isim yang menyerupai Isim Fa'il tetapi lebih condong pada arti sifatnya yang tetap. Misalnya:

Fi'il | Isim Fa'il | Sifat Musyabbahah
فَرِحَ-يَفْرَحُ (=senang) | فَارِحٌ | فَرِحٌ (=orang senang)
عَمِيَ-يَعْمَى (=buta) | عَامِيٌ | أَعْمَى (=orang buta)
مَاتَ-يَمُوْتُ (=mati) | مَائِتٌ | مَيِّتٌ (= orang mati)
جَاعَ-يَجُوْعُ (=lapar) | جَائِعٌ | جَوْعَانٌ (= orang kelaparan)

3. ISIM MAF'UL ( اِسْم مَفْعُوْل ) yaitu Isim yang dikenai pekerjaan.

Fi'il | Isim Maf'ul
غَفَرَ - يَغْفِرُ (=mengampuni) | مَغْفُوْرٌ (=yang diampuni)
عَلِمَ - يَعْلَمُ (=mengetahui) | مَعْلُوْمٌ (=yang diketahui)
بَاعَ - يَبِيْعُ (=menjual) | مَبِيْعٌ (=yang dijual)
قَالَ - يَقُوْلُ (=berkata) | مَقَالٌ (=yang diucapkan)

4. ISIM TAFDHIL ( اِسْم تَفْضِيْل ) ialah Isim yang menunjukkan arti "lebih" atau "paling". Wazan (pola) umum Isim Tafdhil adalah: أَفْعَلُ . Contoh:

Isim Fa'il | Isim Mubalaghah | Isim Tafdhil
عَالِمٌ | عَلِيْمٌ (=sangat mengetahui) | أَعْلَمُ (=yang lebih mengetahui)
كَابِرٌ | كَبِيْرٌ (=sangat besar) | أَكْبَرُ (=yang lebih besar)
قَارِبٌ | قَرِيْبٌ (=sangat dekat) | أَقْرَبُ (=yang lebih dekat)
فَاضِلٌ | فَضِيْلٌ (=sangat utama) | أَفْضَلُ (=yang lebih utama)

Disamping itu, terdapat pula bentuk yang sedikit agak berbeda, seperti:

Sifat Musyabbahah | Isim Tafdhil
شَدِيْدٌ (=yang sangat) | أَشَدُّ (=yang lebih sangat)
حَقِيْقٌ (=yang berhak) | أَحَقُّ (=yang lebih berhak)
عَزِيْزٌ (=yang mulia) | أَعَزُّ (=yang lebih mulia)

5. ISIM ZAMAN ( اِسْم زَمَان ) yaitu Isim yang menunjukkan waktu dan ISIM MAKAN ( اِسْم مَكَان ) yaitu Isim yang menunjukkan tempat.

Fi'il | Isim Zaman/Makan
كَتَبَ / يَكْتُبُ (=menulis) | مَكْتَبٌ (=kantor)
لَعِبَ / يَلْعَبُ (=bermain) | مَلْعَبٌ (=tempat bermain)
سَجَدَ / يَسْجُدُ (=bersujud) | مَسْجِدٌ (=masjid)
وَلَدَ / يَلِدُ (=melahirkan) | مَوْلِدٌ (=hari kelahiran)
وَعَدَ / يَعِدُ (=menjanjikan) | مَوْعِدٌ (=hari yang dijanjikan)
اِجْتَمَعَ / يَجْتَمِعُ (=berkumpul) | مُجْتَمَعٌ (=perkumpulan, pertemuan)

6. ISIM ALAT ( اِسْم آلَة ) yaitu Isim yang menunjukkan alat yang digunakan untuk melakukan suatu Fi'il atau pekerjaan.

Fi'il | Isim Alat
فَتَحَ / يَفْتَحُ (=membuka) | مِفْتَاحٌ (=kunci)
وَزَنَ / يَزِنُ (=menimbang) | مِيْزَانٌ (=timbangan)
جَلَسَ / يَجْلِسُ (=duduk) | مَجْلِسٌ (=tempat duduk)
جَهَرَ / يَجْهَرُ (=nyaring) | مِجْهَرٌ (=pengeras suara)

Pahamilah baik-baik semua jenis-jenis Isim yang terdapat dalam pelajaran ini serta contoh-contohnya sebelum melangkah ke pelajaran selanjutnya.


Adawat Istifham

أَدَوَاتُ الاِسْتِفْهَام
ADAWAT AL-ISTIFHAM (Kata Tanya)

Di bawah ini dicantumkan sejumlah Kata Tanya dengan contohnya masing-masing dalam kalimat beserta contoh jawabannya:

Kata Tanya | Contoh Kalimat Tanya | Contoh Jawaban
هَلْ / أَ | هَلْ أََنْتَ مَرِيْضٌ ؟ | لاَ، أَنَا فِيْ صِحَّةٍ
(=apakah) | (=apakah engkau sakit?) | (=tidak, saya sehat)
مَاذَا / مَا | مَاذَا تَكْتُبُ ؟ | أَكْتُبُ رِسَالَةً
(=apa) | (=apa yang kau tulis?) | (=aku menulis surat)
مَنْ ذَا / مَنْ | مَنْ كَتَبَ هَذَا ؟ | أَحْمَدُ كَتَبَ هَذَا
(=siapa) | (=siapa yang menulis ini?) | (=Ahmad yang menulis ini)
أَيَّةُ / أَيُّ | أَيُّ قَلَمٍ تُحِبُّ ؟ | أُحِبُّ قَلَمَ اْلأَسْوَدِ
(=yang mana) | (=pena yang mana kau suka?) | (=aku suka pena yang hitam)
مَتَى | مَتَى تَذْهَبُ ؟ | أَذْهَبُ غَدًا
(=kapan) | (=kapan engkau pergi?) | (=aku pergi besok)
أَيْنَ | أَيْنَ تَذْهَبُ ؟ | أَذْهَبُ إِلَى الْقَرْيَةِ
(=dimana) | (=dimana engkau pergi?) | (=aku pergi ke kampung)
كَيْفَ | كَيْفَ تَذْهَبُ ؟ | أَذْهَبُ بِالْحَافِلَةِ
(=bagaimana) | (=bagaimana engkau pergi?) | (=aku pergi dengan bus)
كَمْ | كَمْ يَوْمًا تَذْهَبُ ؟ | أَذْهَبُ ثَلاَثَةَ أَيَّامٍ
(=berapa) | (=berapa hari engkau pergi?) | (=aku pergi selama tiga hari)
لِمَاذَا / لِمَا | لِمَاذَا تَأَخَّرْتَ ؟ | الطَّرِيْقُ مُزْدَحِمَةٌ
(=mengapa) | (=mengapa kau terlambat?) | (=jalanan macet)
لِمَ | لِمَ سَأَلْتَ ذَلِكَ ؟ | حَقِيْقَةً لاَ أَفْهَمُ
(=kenapa) | (=kenapa kau bertanya itu?) | (=sungguh aku tidak paham)
لِمَنْ | لِمَنْ هَذَا الْقَلَمُ ؟ | هَذَا قَلَمُ أَحْمَدِ
(=punya siapa) | (=kepunyaan siapa pena ini?) | (=ini pena Ahmad)

Buatlah sendiri kalimat-kalimat tanya dari setiap kata-kata tanya di atas!


kalimah

أَقْسَامُ الْكَلِمَةُ
PEMBAGIAN KATA

Semua bahasa manusia tersusun dari tiga komponen dasar yaitu:

1. Satuan bunyi yang disebut "huruf" atau "abjad".

Contoh: م - س - ج - د

2. Susunan huruf yang memiliki arti tertentu yang disebut "kata".

Contoh: مَسْجِدٌ (= masjid)

3. Rangkaian kata yang mengandung pikiran yang lengkap yang disebut "kalimat".

Contoh: أُصَلِّيْ فِي الْمَسْجِدِ (= saya shalat di masjid)

Dalam tata bahasa Arab, "kata" dibagi ke dalam tiga golongan besar:
1. ISIM ( اِسْم ) atau "kata benda". Contoh: مَسْجِد (= masjid)

2. FI'IL ( فِعْل ) atau "kata kerja". Contoh: أُصَلِّيْ (= saya shalat)

3. HARF ( حَرْف ) atau "kata tugas". Contoh: فِيْ (= di, dalam)

Penggunaan istilah Kata Benda, Kata Kerja dan Kata Tugas dalam tata bahasa Indonesia, tidak sama persis dengan Isim, Fi'il dan Harf dalam tata bahasa Arab. Namun bisalah dipakai untuk sekadar mendekatkan pengertian.


Komentar Anda

Tulislah Komentar, Saran, Usul, Pertanyaan Anda

Nama :
Email :
Komentar:


mudzakkar - muannats

مُذَكَّر - مُؤَنَّث
MUDZAKKAR (Laki-laki) - MUANNATS (Perempuan)

Dalam tata bahasa Arab, dikenal adanya penggolongan Isim ke dalam Mudzakkar (laki-laki) atau Muannats (perempuan). Penggolongan ini ada yang memang sesuai dengan jenis kelaminnya (untuk manusia dan hewan) dan adapula yang merupakan penggolongan secara bahasa saja (untuk benda dan lain-lain).

Contoh Isim Mudzakkar |  | Contoh Isim Muannats
عِيْسَى | (= 'Isa) | مَرْيَم | (= Maryam)
اِبْنٌ | (= putera) | بِنْتٌ | (= puteri)
بَقَرٌ | (= sapi jantan) | بَقَرَةٌ | (= sapi betina)
بَحْرٌ | (= laut) | رِيْحٌ | (= angin)

D ari segi bentuknya, Isim Muannats biasanya ditandai dengan adanya tiga jenis huruf di belakangnya yaitu:
a) Ta Marbuthah ( ة ). Misalnya: فَاطِمَة (=Fathimah), مَدْرَسَة (=sekolah)
b) Alif Maqshurah ( ى ). Misalnya: سَلْمَى (=Salma), حَلْوَى (=manisan)
c) Alif Mamdudah ( اء ). Misalnya: أَسْمَاء (=Asma'), سَمْرَاء (=pirang)

Namun adapula Isim Muannats yang tidak menggunakan tanda-tanda di atas.
Misalnya: رِيْحٌ (= angin), نَفْسٌ (= jiwa, diri), شَمْسٌ (= matahari)

Bahkan ada pula beberapa Isim Mudzakkar yang menggunakan Ta Marbuthah.
Contoh: حَمْزَة (= Hamzah), طَلْحَة (= Thalhah), مُعَاوِيَة (= Muawiyah)

Ingat, jangan melangkah ke halaman selanjutnya sebelum mengerti pelajaran di atas dan menghafal kosakata yang baru anda temukan!


mufrad - mutsanna - jamak

مُفْرَد - مُثَنَّى - جَمْع
MUFRAD (Tunggal) - MUTSANNA (Dual) - JAMAK

Dari segi bilangannya, bentuk-bentuk Isim dibagi tiga:

1) ISIM MUFRAD (tunggal) kata benda yang hanya satu atau sendiri.
2) ISIM MUTSANNA (dual) kata benda yang jumlahnya dua.
3) ISIM JAMAK (plural) atau kata benda yang jumlahnya lebih dari dua.

Isim Mutsanna (Dual) bentuknya selalu beraturan yakni diakhiri dengan huruf Nun Kasrah ( نِ ), baik untuk Isim Mudzakkar maupun Isim Muannats. Contoh:

Mufrad | Tarjamah | Mutsanna | Tarjamah
رَجُلٌ | = seorang laki-laki | رَجُلاَنِ | = dua orang laki-laki
جَنَّةٌ | = sebuah kebun | جَنَّتَانِ | = dua buah kebun
مُسْلِمٌ | = seorang muslim | مُسْلِمَانِ | = dua orang muslim
مُسْلِمَةٌ | = seorang muslimah | مُسْلِمَتَانِ | = dua orang muslimah

Adapun Isim Jamak, dari segi bentuknya terbagi dua macam:

1. JAMAK SALIM ( جمْع سَالِم ) yang bentuknya beraturan:

Mufrad | Tarjamah | Jamak | Tarjamah
اِبْنٌ | = seorang putera | بَنُوْنَ | = putera-putera
بِنْتٌ | = seorang puteri | بَنَاتٌ | = puteri-puteri
مُسْلِمٌ | = seorang muslim | مُسْلِمُوْنَ | = muslim-muslim
مُسْلِمَةٌ | = seorang muslimah | مُسْلِمَاتٌ | = muslimah-muslimah

2. JAMAK TAKSIR (جَمْع تَكْسِيْر ) yang bentuknya tidak beraturan:

Mufrad | Tarjamah | Jamak | Tarjamah
رَسُوْلٌ | = seorang rasul | رُسُلٌ | = rasul-rasul
عَالِمٌ | = seorang alim | عُلَمَاءُ | = orang-orang alim
رَجُلٌ | = seorang laki-laki | رِجَالٌ | = para laki-laki
اِمْرَأَةٌ | = seorang perempuan | نِسَاءٌ | = perempuan-perempuan

Ingat, jangan melangkah ke halaman selanjutnya sebelum mengerti pelajaran di atas dan menghafal semua kosa kata yang baru anda temukan!


isim ghairu munsharif

اِسْم غَيْرُ مُنَوَّن
ISIM GHAIRU MUNAWWAN (Isim yang Tidak Menerima Tanwin)

Dalam kaitannya tentang Alamat I'rab Far'iyyah (tanda-tanda I'rab cabang), kita harus mempelajari golongan Isim yang huruf akhirnya tidak menerima baris tanwin maupun kasrah (hanya menerima baris dhammah dan fathah).

Isim-isim ini dinamakan ISIM GHAIRU MUNAWWAN yang terdiri dari:

1) Semua Isim 'Alam (Nama) yang diakhiri dengan Ta Marbuthah (meskipun ia adalah Mudzakkar). Misalnya: فَاطِمَةُ (=Fatimah), آمِنَةُ (=Aminah), مَكَّةُ (=Makkah), مُعَاوِيَةُ (=Muawiyah), حَمْزَةُ (=Hamzah), dan sebagainya.

2) Semua Isim 'Alam Muannats (meskipun tidak diakhiri dengan Ta Marbuthah). Misalnya: خَدِيْجَةُ (=Khadijah), سَوْدَةُ (=Saudah), زَيْنَبُ (=Zainab), بَغْدَادُ (=Bagdad), دِمَشْقُ (=Damaskus), dan sebagainya.

3) I sim 'Alam yang merupakan kata serapan atau berasal dari bahasa 'ajam (bukan Arab). Misalnya: إِبْرَاهِيْمُ (=Ibrahim), دَاوُدُ (=Dawud), يُوْسُفُ (=Yusuf), فِرْعَوْنُ (=Fir'aun), قَارُوْنُ (=Qarun), dan sebagainya.

4) Isim 'Alam yang menggunakan wazan (pola/bentuk) Fi'il. Misalnya: يَزِيْدُ (=Yazid), أَحْمَدُ (=Ahmad), يَثْرِبُ (=Yatsrib), dan sebagainya.

5) Isim 'Alam yang menggunakan wazan فُعَل . Misalnya: عُمَرُ (=Umar), زُحَلُ (=Zuhal), جُحَا (=Juha), dan sebagainya.

6) Semua Isim, baik Isim 'Alam maupun bukan, yang diakhiri dengan huruf Alif-Nun. Misalnya: عُثْمَانُ (=Utsman), سُلَيْمَانُ (=Sulaiman), رَمَضَانُ (=Ramadhan), جَوْعَانُ (=lapar), غَضْبَانُ (=marah), dan sebagainya.

7) Semua Isim yang menggunakan wazan (pola/bentuk) أَفْعَل . Misalnya: أَفْضَلُ (=lebih utama), أَكْبَرُ (=lebih besar), أَسْوَدُ (=hitam), dan sebagainya.

8) Isim Jamak yang mempunyai wazan yang di tengahnya terdapat Mad Alif. Misalnya: رَسَائِلُ (=surat-surat), أَنَاشِيْدُ (=nasyid-nasyid), شَوَارِعُ (=jalan-jalan), قَبَائِلُ (=suku-suku), dan sebagainya.

9) Isim 'ADAD (عَدَد) atau Bilangan dari satu sampai sepuluh yang menggunakan wazan فَعَال atau مَفْعَل . Misalnya: ثُلاَثُ (=tiga), رُبَاعُ (=empat), خُمَاسُ (=lima), مَعْشَرُ (=kelompok), dan sebagainya.

10) Isim أُخَرُ (=yang lain) yang merupakan bentuk Jamak dari أُخْرَى .

11) Isim yang huruf akhirnya berupa Alif Mamdudah ( أَلِف مَمْدُوْدَة ) atau Alif Lurus ( اء ). Misalnya: زَهْرَاءُ (=yang berkilau), عُلَمَاءُ (=orang-orang berilmu), أَصْدِقَاءُ (=teman-teman), dan sebagainya.

S eperti dinyatakan di awal tadi, Isim-isim di atas huruf akhirnya tidak menerima baris tanwin dan kasrah. Oleh karena itu, dalam kaitannya dengan I'rab, Isim Ghairu Munawwan mempunyai alamat atau tanda-tanda I'rab sebagai berikut:

a. I'rab Rafa' dan I'rab Nashab tetap menggunakan Alamat Ashliyyah yakni baris Dhammah untuk I'rab Rafa' dan baris Fathah untuk I'rab Nashab.

b. I'rab Jarr tidak menggunakan baris Kasrah melainkan baris Fathah.

جَاءَ سُلَيْمَانُ | = datang Sulaiman
رَأَيْتُ سُلَيْمَانَ | = aku melihat Sulaiman
سَلَّمْتُ عَلَى سُلَيْمَانَ | = aku memberi salam kepada Sulaiman

Sebagai perkecualian, bila Isim-isim tersebut menggunakan awalan Alif-Lam Ma'rifah, maka ia menerima baris kasrah bila terkena I'rab Jarr. Perhatikan:

سَلَّمْتُ عَلَى قَبَائِلَ | = aku memberi salam kepada suku-suku
سَلَّمْتُ عَلَى الْقَبَائِلِ | = aku memberi salam kepada suku-suku itu
سَلَّمْتُ عَلَى عُلَمَاءَ | = aku memberi salam kepada para ulama
سَلَّمْتُ عَلَى الْعُلَمَاءِ | = aku memberi salam kepada para ulama itu

Namun masih ada lagi kelompok Isim Ghairu Munawwan yang huruf akhirnya selalu tetap, tidak mengalami perubahan baris apapun. Yaitu:
12) Isim-isim yang huruf akhirnya Alif Maqshurah ( أَلِف مَقْصُوْرَة ) atau Alif Bengkok ( ى tanpa titik dua). Misalnya: مُوْسَى (=Musa), عِيْسَى (=Isa), هُدَى (=petunjuk), طُوَى (=Thuwa: nama bukit), dan sebagainya.

Isim-isim ini huruf akhirnya tidak pernah berubah, dalam keadaan I'rab apapun.

جَاءَ مُوْسَى | = datang Musa
رَأَيْتُ مُوْسَى | = aku melihat Musa
سَلَّمْتُ عَلَى مُوْسَى | = aku memberi salam kepada Musa

Hafalkanlah istilah-istilah tata bahasa Arab yang terdapat dalam pelajaran ini sebelum melangkah ke pelajaran selanjutnya.


nakirah - ma'rifah

نَكِرَة - مَعْرِفَة
NAKIRAH (Umum) - MA'RIFAH (Khusus)

Menurut penunjukannya, Isim dapat dibagi dua:

1) ISIM NAKIRAH atau kata benda bentuk umum atau tak dikenal (tak tentu).

2) ISIM MA'RIFAH atau kata benda bentuk khusus atau dikenal (tertentu).

Isim Nakirah merupakan bentuk asal dari setiap Isim, biasanya ditandai dengan huruf akhirnya yang bertanwin ( ً ٍ ٌ ). Sedangkan Isim Ma'rifah biasanya ditandai dengan huruf Alif-Lam ( ال ) di awalnya.

Contoh Isim Nakirah: بَيْتٌ (= sebuah rumah), وَلَدٌ (= seorang anak)

Contoh Isim Ma'rifah: اَلْبَيْتُ (= rumah itu), اَلْوَلَدُ (= anak itu)

Coba bandingkan dan perhatikan perbedaan makna dan fungsi antara Isim Nakirah dan Isim Ma'rifah dalam dua buah kalimat di bawah ini:

ذَلِكَ بَيْتٌ. اَلْبَيْتُ كَبِيْرٌ. | = Itu sebuah rumah. Rumah itu baru.
جَاءَ وَلَدٌ. اَلْوَلَدُ مُؤَدِّبٌ. | = Datang seorang anak. Anak itu sopan.

Selain Isim yang berawalan Alif-Lam, yang juga termasuk Isim Ma'rifah adalah:

1. ISIM 'ALAM (Nama). Semua Isim 'Alam termasuk Isim Ma'rifah, meskipun diantara Isim 'Alam tersebut ada yang huruf akhirnya bertanwin.

Contoh: أَحْمَدُ (= Ahmad), عَلِيٌّ (= Ali), مَكَّةُ (= Makkah)

2. ISIM DHAMIR (Kata Ganti). Yaitu kata yang mewakili atau menggantikan penyebutan sesuatu atau seseorang atau sekelompok benda/orang.

Contoh: أَنَا (= aku, saya), نَحْنُ (= kami, kita), هُوَ (= ia, dia)

Isim Dhamir ini kelak akan dibahas tersendiri secara terinci.


shifat - maushuf

صِفَة-مَوْصُوْف / مُضَاف-مُضَاف إِلَيْهِ / مُبْتَدَأ-خَبَر

SIFAT - MAUSHUF (Sifat dan Yang Disifati)
MUDHAF - MUDHAF ILAIH (Kata Majemuk)
MUBTADA' - KHABAR (Subjek dan Predikat)

Berkaitan dengan Nakirah dan Ma'rifah, khususnya penggunaan Alif-Lam di awal kata atau baris Tanwin di akhir kata, ada beberapa pola kalimat (rangkaian kata) yang perlu kita ketahui perbedaannya dengan baik. Yaitu:

1. SHIFAT ( صِفَة ) dan MAUSHUF ( مَوْصُوْف )
Bila rangkaian dua buah Isim atau lebih, semuanya dalam keadaan Nakirah (tanwin) atau semuanya dalam keadaan Ma'rifah (alif-lam) maka kata yang di depan dinamakan Maushuf (yang disifati) sedang yang di belakang adalah Shifat.

بَيْتٌ جَدِيْدٌ | = (sebuah) rumah baru
اَلْبَيْتُ الْجَدِيْدُ | = rumah yang baru
بَيْتٌ كَبِيْرٌ وَاسِعٌ | = (sebuah) rumah besar lagi luas
اَلْبَيْتُ الْكَبِيْرُ الْوَاسِعُ | = rumah yang besar lagi luas

2. MUDHAF ( مُضَاف ) dan MUDHAF ILAIH ( مُضَاف إِلَيْه )

Rangkaian dua buah Isim atau lebih, satu kata di depannya dalam keadaan Nakirah (tapi tanpa tanwin) dinamakan Mudhaf sedang kata yang paling belakang adalah Ma'rifah dinamakan Mudhaf Ilaih. Contoh:

بَيْتُ الْمُدَرِّسِ | (=buku guru)
بَيْتُ زَيْدٍ | (=rumah Zaid) --> Zaid = Isim 'Alam (Ma'rifah)
مِفْتَاحُ بَيْتِ الْمُدَرِّسِ | (=kunci rumah guru)

Bila Mudhaf berupa Isim Mutsanna atau Jamak Mudzakkar Salim maka huruf Nun di akhirnya dihilangkan. Perhatikan contoh di bawah ini:

مُسْلِمَا الْجَاوِيِّ | (=dua muslim Jawa)
مُسْلِمُو الْجَاوِيِّ | (=muslimin Jawa)

مُسْلِمَا dari kata مُسْلِمَانِ (=dua orang muslim) --> Mutsanna
 مُسْلِمُو dari kata مُسْلِمُوْنَ (=orang-orang muslim) --> Jamak Salim

Baik Shifat-Maushuf maupun Mudhaf-Mudhaf Ilaih, bukanlah merupakan sebuah JUMLAH MUFIDAH (جُمْلَة مُفِيْدَة) atau Kalimat Sempurna. Berikut ini kita akan mempelajari sebuah pola Jumlah Mufidah (Kalimat Sempurna).

3. MUBTADA' ( مُبْتَدَأ ) dan KHABAR ( خَبَر )
Sebuah JUMLAH ISMIYYAH (جُمْلَة اِسْمِيَّة) atau Kalimat Nominal (kalimat sempurna yang semua katanya adalah Isim), selalu terdiri dari dua bagian kalimat yakni Mubtada' (Subjek) dan Khabar (Predikat). Pada umumnya seluruh Mubtada' dalam keadaan Ma'rifah sedangkan seluruh Khabar (Predikat) dalam keadaan Nakirah. Perhatikan contoh kalimat-kalimat di bawah ini:

Jumlah Ismiyyah | Mubtada' | Khabar
اَلْبَيْتُ كَبِيْرٌ | اَلْبَيْتُ | كَبِيْرٌ
(=rumah itu besar) | (=rumah itu) | (=besar)
اَلْبَيْتُ الْكَبِيْرُ غَالٌ | اَلْبَيْتُ الْكَبِيْرُ | غَالٌ
(=rumah yang besar itu mahal) | (=rumah yang besar itu) | (=mahal)
بَيْتُ الْكَبِيْرِ جَمِيْلٌ | بَيْتُ الْكَبِيْرِ | جَمِيْلٌ
(=rumah besar itu indah) | (=rumah besar itu) | (= indah)
مِفْتَاحُ بَيْتِ الْكَبِيْرِ صَغِيْرٌ | مِفْتَاحُ بَيْتِ الْكَبِيْرِ | صَغِيْرٌ
(=kunci rumah besar itu kecil) | (=kunci rumah besar itu) | (=kecil)

Dari contoh kalimat di atas diperoleh kesimpulan sebagai berikut:
1. Baik Mub tada' maupun Khabar, bisa terdiri dari satu kata ataupun lebih.
2. Mubtada' pada umumnya selalu dalam keadaan Ma'rifah.
3. Khabar pada umumnya selalu dalam keadaan Nakirah.
4. Mubtada' yang terdiri dari beberapa kata bisa merupakan Shifat-Maushuf (contoh kalimat II) maupun Mudhaf-Mudhaf Ilaih (contoh kalimat III dan IV)

Sebagai penutup, untuk mengingat-ingat perbedaan antara Shifat-Maushuf, Mudhaf-Mudhaf Ilaih dan Mubtada'-Khabar, perhatikanlah perbedaan bentuk dan makna masing-masing pola tersebut dalam kalimat sederhana di bawah ini:

Shifat-Maushuf | Mudhaf-Mudhaf Ilaih | Mubtada'-Khabar
بَيْتٌ جَدِيْدٌ | بَيْتُ الْجَدِيْدِ | اَلْبَيْتُ جَدِيْدٌ
(sebuah rumah baru) | (rumah baru) | (rumah itu baru)
اَلْبَيْتُ الْكَبِيْرُ | بَيْتُ الْكَبِيْرِ | اَلْبَيْتُ كَبِيْرٌ
(rumah yang besar) | (rumah besar) | (rumah itu besar)

Selanjutnya kita akan membahas tentang Isim Dhamir atau Kata Ganti.


Daftar Isi

QIRA'AH (BACAAN)

  1. Bahasa Arab Fasih dan Jejak-jejaknya
  2. Zainab dan Maryam, Dua Sahabat
  3. Masa Muda
  4. Kebersihan Lingkungan
  5. Pengajaran - Dahulu dan Sekarang
  6. Bentuk-bentuk Rekreasi
  7. Berkemah
  8. Keluarga - Dahulu dan Sekarang
  9. Pekerjaan Wanita
  10. Problema Suami-Isteri
  11. Problematika Pemuda
  12. Hakikat Islam
  13. Islam dan Kebersihan
  14. Jenjang Pendidikan
  15. Kota-kota Besar
  16. Mengapa Sebagian Orang Suka Tinggal di Kota Besar?
  17. Negara-negara Timur dan Negara-negara Barat
  18. Bahasa Arab Bahasa Internasional
  19. Bekerja Lebih Baik daripada Meminta
  20. Macam-macam Penghargaan
  21. Penghargaan Internasional Raja Faisal
  22. Kesehatan - Dahulu dan Sekarang
  23. Rukun Islam yang Lima
  24. Alat Transportasi dan Komunikasi Dahulu dan Modern
  25. Bahaya-bahaya Rokok
  26. Memilih Pasangan
  27. Bahasa Arab dan Al-Quran
  28. Agama Menyuruh Hidup Bersih
  29. Rekreasi dalam Islam
  30. Kota-kota Islam
  31. Sang Pencari Kebenaran
  32. Sekolah dan Lembaga Pendidikan
  33. Tingakatan-tingkatan Persahabatan
  34. Globalisasi
  35. Bagaimana Memilih Hobi?
  36. Ulama yang Memperoleh Penghargaan Raja Faisal