Halaman Depan

Disusun oleh Abu Abdillah Fauzan
Depok, Dzulhijjah 1427H

Website : http://www.darussalaf.or.id


Al-Qur`an Obat Segala Penyakit

Aqidah
 Top Next
Al-Qur`an Obat Segala Penyakit

Senin, 31 Juli 2006
Penulis: Al-Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Al-’Allamah Abdurrahman As-Sa’di rahimahullahu berkata pula dalam menjelaskan ayat ini:
“Al-Qur`an mengandung penyembuh dan rahmat. Dan ini tidak berlaku untuk semua orang, namun hanya bagi kaum mukminin yang membenarkan ayat-ayat-Nya dan berilmu dengannya. Adapun orang-orang dzalim yang tidak membenarkan dan tidak mengamalkannya, maka ayat- ayat tersebut tidaklah menambah baginya kecuali kerugian. Karena, hujjah telah ditegakkan kepadanya dengan ayat-ayat itu.

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ وَلاَ يَزِيْدُ الظَّالِمِيْنَ إِلاَّ خَسَارًا

“Dan Kami turunkan dari Al-Qur`an suatu yang menjadi penyembuh dan rahmat bagi orang-orang yang beriman dan Al-Qur`an itu tidaklah menambah kepada orang-orang yang dzalim selain kerugian.” (Al-Isra`: 82)

Penjelasan Beberapa Mufradat Ayat

نُنَزِّلُ

“Kami turunkan.” Jumhur ahli qiraah membacanya dengan diawali nun dan bertasydid. Adapun Abu ‘Amr membacanya dengan tanpa tasydid (نُنْزِلُ). Sedangkan Mujahid membacanya dengan diawali huruf ya` dan tanpa tasydid (يُنْزِلُ). Al-Marwazi juga meriwayatkan demikian dari Hafs. (Tafsir Al-Qurthubi, 10/315 dan Fathul Qadir, Asy-Syaukani, 3/253)

مِنَ الْقُرْآنِ

“dari Al-Qur`an.” Kata min (مِنْ) dalam ayat ini, menurut pendapat yang rajih (kuat), menjelaskan jenis dan spesifikasi yang dimiliki Al-Qur`an. Kata min di sini tidak bermakna “sebagian”, yang mengesankan bahwa di antara ayat-ayat Al-Qur`an ada yang tidak termasuk syifa` (penawar), sebagaimana yang dirajihkan oleh Ibnul Qayyim rahimahullahu. Kata min pada ayat ini seperti halnya yang terdapat dalam firman-Nya:

وَعَدَ اللهُ الَّذِيْنَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُمْ فِي اْلأَرْضِ

“Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang shalih bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi...” (An-Nur: 55)
Kata min dalam lafadz مِنْكُمْ tidaklah bermakna sebagian, sebab mereka seluruhnya adalah orang- orang yang beriman dan beramal shalih. (Lihat Tafsir Al-Qurthubi, 10/316, Fathul Qadir, 3/253, dan At-Thibb An-Nabawi, Ibnul Qayyim, hal. 138)

شِفَاءٌ

“Penyembuh.” Penyembuh yang dimaksud di sini meliputi penyembuh atas segala penyakit, baik rohani maupun jasmani, sebagaimana yang akan dijelaskan dalam tafsirnya.

Penjelasan Tafsir Ayat
Ibnu Katsir rahimahullahu berkata: “Allah Subhanahu wa Ta'ala mengabarkan tentang kitab-Nya yang diturunkan kepada Rasul-Nya Shallallahu 'alaihi wa sallam, yaitu Al-Qur`an, yang tidak terdapat kebatilan di dalamnya baik dari sisi depan maupun belakang, yang diturunkan dari Yang Maha Bijaksana lagi Maha Terpuji, bahwa sesungguhnya Al-Qur`an itu merupakan penyembuh dan rahmat bagi kaum mukminin. Yaitu menghilangkan segala hal berupa keraguan, kemunafikan, kesyirikan, penyimpangan, dan penyelisihan yang terdapat dalam hati. Al-Qur`an- lah yang menyembuhkan itu semua. Di samping itu, ia merupakan rahmat yang dengannya membuahkan keimanan, hikmah, mencari kebaikan dan mendorong untuk melakukannya. Hal ini tidaklah didapatkan kecuali oleh orang yang mengimani, membenarkan, serta mengikutinya. Bagi orang yang seperti ini, Al-Qur`an akan menjadi penyembuh dan rahmat.
Adapun orang kafir yang mendzalimi dirinya sendiri, maka tatkala mendengarkan Al-Qur`an tidaklah bertambah baginya melainkan semakin jauh dan semakin kufur. Dan sebab ini ada pada orang kafir itu, bukan pada Al-Qur`annya. Seperti firman Allah Subhanahu wa Ta'ala:

قُلْ هُوَ لِلَّذِيْنَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِيْنَ لاَ يُؤْمِنُوْنَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُولَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيْدٍ

“Katakanlah: ‘Al-Qur`an itu adalah petunjuk dan penawar bagi orang-orang yang beriman. Dan orang-orang yang tidak beriman pada telinga mereka ada sumbatan, sedang Al-Qur`an itu suatu kegelapan bagi mereka. Mereka itu adalah (seperti) orang-orang yang dipanggil dari tempat yang jauh’.” (Fushshilat: 44)
Dan Allah Subhanahu wa Ta'ala juga berfirman:

وَإِذَا مَا أُنْزِلَتْ سُوْرَةٌ فَمِنْهُمْ مَنْ يَقُوْلُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيْمَانًا فَأَمَّا الَّذِيْنَ آمَنُوا فَزَادَتْهُمْ إِيْمَانًا وَهُمْ يَسْتَبْشِرُوْنَ. وَأَمَّا الَّذِيْنَ فِيْ قُلُوْبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُوْنَ

“Dan apabila diturunkan suatu surat, maka di antara mereka (orang-orang munafik) ada yang berkata: ‘Siapakah di antara kamu yang bertambah imannya dengan (turunnya) surat ini?’ Adapun orang-orang yang beriman, maka surat ini menambah imannya, sedang mereka merasa gembira. Adapun orang-orang yang di dalam hati mereka ada penyakit, maka dengan surat itu bertambah kekafiran mereka, di samping kekafirannya (yang telah ada) dan mereka mati dalam keadaan kafir.” (At-Taubah: 124-125)
Dan masih banyak ayat-ayat yang menjelaskan tentang hal ini.” (Tafsir Ibnu Katsir, 3/60)
Al-’Allamah Abdurrahman As-Sa’di rahimahullahu berkata pula dalam menjelaskan ayat ini:
“Al-Qur`an mengandung penyembuh dan rahmat. Dan ini tidak berlaku untuk semua orang, namun hanya bagi kaum mukminin yang membenarkan ayat-ayat-Nya dan berilmu dengannya. Adapun orang-orang dzalim yang tidak membenarkan dan tidak mengamalkannya, maka ayat- ayat tersebut tidaklah menambah baginya kecuali kerugian. Karena, hujjah telah ditegakkan kepadanya dengan ayat-ayat itu.
Penyembuhan yang terkandung dalam Al-Qur`an bersifat umum meliputi penyembuhan hati dari berbagai syubhat, kejahilan, berbagai pemikiran yang merusak, penyimpangan yang jahat, dan berbagai tendensi yang batil. Sebab ia (Al-Qur`an) mengandung ilmu yakin, yang dengannya akan musnah setiap syubhat dan kejahilan. Ia merupakan pemberi nasehat serta peringatan, yang dengannya akan musnah setiap syahwat yang menyelisihi perintah Allah Subhanahu wa Ta'ala. Di samping itu, Al-Qur`an juga menyembuhkan jasmani dari berbagai penyakit.
Adapun rahmat, maka sesungguhnya di dalamnya terkandung sebab-sebab dan sarana untuk meraihnya. Kapan saja seseorang melakukan sebab-sebab itu, maka dia akan menang dengan meraih rahmat dan kebahagiaan yang abadi, serta ganjaran kebaikan, cepat ataupun lambat.” (Taisir Al-Karim Ar-Rahman, hal. 465)

Al-Qur`an Menyembuhkan Penyakit Jasmani
Suatu hal yang menjadi keyakinan setiap muslim bahwa Al-Qur`anul Karim diturunkan Allah Subhanahu wa Ta'ala untuk memberi petunjuk kepada setiap manusia, menyembuhkan berbagai penyakit hati yang menjangkiti manusia, bagi mereka yang diberi hidayah oleh Allah Subhanahu wa Ta'ala dan dirahmati-Nya. Namun apakah Al-Qur`an dapat menyembuhkan penyakit jasmani?
Dalam hal ini, para ulama menukilkan dua pendapat: Ada yang mengkhususkan penyakit hati; Ada pula yang menyebutkan penyakit jasmani dengan cara meruqyah, ber-ta’awudz, dan semisalnya. Ikhtilaf ini disebutkan Al-Qurthubi dalam Tafsir-nya. Demikian pula disebutkan Asy- Syaukani dalam Fathul Qadir, lalu beliau berkata: “Dan tidak ada penghalang untuk membawa ayat ini kepada dua makna tersebut.” (Fathul Qadir, 3/253)
Pendapat ini semakin ditegaskan Syaikhul Islam Ibnul Qayyim rahimahullahu dalam kitabnya Zadul Ma’ad:
“Al-Qur`an adalah penyembuh yang sempurna dari seluruh penyakit hati dan jasmani, demikian pula penyakit dunia dan akhirat. Dan tidaklah setiap orang diberi keahlian dan taufiq untuk menjadikannya sebagai obat. Jika seorang yang sakit konsisten berobat dengannya dan meletakkan pada sakitnya dengan penuh kejujuran dan keimanan, penerimaan yang sempurna, keyakinan yang kokoh, dan menyempurnakan syaratnya, niscaya penyakit apapun tidak akan mampu menghadapinya selama-lamanya. Bagaimana mungkin penyakit tersebut mampu menghadapi firman Dzat yang memiliki langit dan bumi. Jika diturunkan kepada gunung, maka ia akan menghancurkannya. Atau diturunkan kepada bumi, maka ia akan membelahnya. Maka tidak satu pun jenis penyakit, baik penyakit hati maupun jasmani, melainkan dalam Al-Qur`an ada cara yang membimbing kepada obat dan sebab (kesembuhan) nya.” (Zadul Ma’ad, 4/287)
Berikut ini kami sebutkan beberapa riwayat berkenaan tentang pengobatan dengan Al-Qur`an.
Di antaranya adalah apa yang diriwayatkan Al-Bukhari, Muslim, dan lainnya dari hadits ‘Aisyah radhiallahu 'anha.Beliau radhiallahu 'anha berkata: “Adalah Rasulullah Shallallahu 'alaihi wa sallam terkena sihir1, sehingga beliau menyangka bahwa beliau mendatangi istrinya padahal tidak mendatanginya.
Lalu beliau berkata: ‘Wahai ‘Aisyah, tahukah kamu bahwa Allah Subhanahu wa Ta'ala telah mengabulkan permohonanku? Dua lelaki telah datang kepadaku. Kemudian salah satunya duduk di sebelah kepalaku dan yang lain di sebelah kakiku. Yang di sisi kepalaku berkata kepada yang satunya: ‘Kenapa beliau?’
Dijawab: ‘Terkena sihir.’
Yang satu bertanya: ‘Siapa yang menyihirnya?’
Dijawab: ‘Labid bin Al-A’sham, lelaki dari Banu Zuraiq sekutu Yahudi, ia seorang munafiq.’
(Yang satu) bertanya: ‘Dengan apa?’
Dijawab: ‘Dengan sisir, rontokan rambut.’
(Yang satu) bertanya: ‘Di mana?’
Dijawab: ‘Pada mayang korma jantan di bawah batu yang ada di bawah sumur Dzarwan’.”
'Aisyah radhiallahu 'anha lalu berkata: “Nabi lalu mendatangi sumur tersebut hingga beliau mengeluarkannya. Beliau lalu berkata: ‘Inilah sumur yang aku diperlihatkan seakan-akan airnya adalah air daun pacar dan pohon kormanya seperti kepala-kepala setan’. Lalu dikeluarkan. Aku bertanya: ‘Mengapa engkau tidak mengeluarkannya (dari mayang korma jantan tersebut, pen.)?’ Beliau menjawab: ‘Demi Allah, sungguh Allah telah menyembuhkanku dan aku membenci tersebarnya kejahatan di kalangan manusia’.”
Hadits ini diriwayatkan Al-Bukhari dalam Shahih-nya (kitab At-Thib, bab Hal Yustakhrajus Sihr? jilid 10, no. 5765, bersama Al-Fath). Juga dalam Shahih-nya (kitab Al-Adab, bab Innallaha Ya`muru Bil ‘Adl, jilid 10, no. 6063). Juga diriwayatkan oleh Al-Imam Asy-Syafi’i sebagaimana yang terdapat dalam Musnad Asy-Syafi’i (2/289, dari Syifa`ul ‘Iy), Al-Asfahani dalam Dala`ilun Nubuwwah (170/210), dan Al-Lalaka`i dalam Syarah Ushul I’tiqad Ahlis Sunnah (2/2272). Namun ada tambahan bahwa ‘Aisyah berkata: “Dan turunlah (firman Allah Subhanahu wa Ta'ala):

قُلْ أَعُوْذُ بِرَبِّ الْفَلَقِ. مِنْ شَرِّ مَا خَلَقَ

Hingga selesai bacaan surah tersebut.”
Demikian pula yang diriwayatkan Al-Imam Bukhari rahimahullahu dalam Shahih-nya, dari hadits Abu Sa’id Al-Khudri radhiallahu 'anhu, beliau berkata:
“Sekelompok2 shahabat Nabi berangkat dalam suatu perjalanan yang mereka tempuh. Singgahlah mereka di sebuah kampung Arab. Mereka pun meminta agar dijamu sebagai tamu, namun penduduk kampung tersebut enggan menjamu mereka.
Selang beberapa waktu kemudian, pemimpin kampung tersebut terkena sengatan (kalajengking). Penduduk kampung tersebut pun berusaha mencari segala upaya penyembuhan, namun sedikitpun tak membuahkan hasil. Sebagian mereka ada yang berkata: ‘Kalau sekiranya kalian mendatangi sekelompok orang itu (yaitu para shahabat), mungkin sebagian mereka ada yang memiliki sesuatu.’
Mereka pun mendatanginya, lalu berkata: “Wahai rombongan, sesungguhnya pemimpin kami tersengat (kalajengking). Kami telah mengupayakan segala hal, namun tidak membuahkan hasil. Apakah salah seorang di antara kalian memiliki sesuatu? Sebagian shahabat menjawab: ‘Iya. Demi Allah, aku bisa meruqyah. Namun demi Allah, kami telah meminta jamuan kepada kalian namun kalian tidak menjamu kami. Maka aku tidak akan meruqyah untuk kalian hingga kalian memberikan upah kepada kami.’
Mereka pun setuju untuk memberi upah beberapa ekor kambing3. Maka dia (salah seorang shahabat) pun meludahinya dan membacakan atas pemimpin kaum itu Alhamdulillahi rabbil ‘alamin (Al-Fatihah). Pemimpin kampung tersebut pun merasa terlepas dari ikatan, lalu dia berjalan tanpa ada gangguan lagi.
Mereka lalu memberikan upah sebagaimana telah disepakati. Sebagian shahabat berkata: ‘Bagilah.’ Sedangkan yang meruqyah berkata: ‘Jangan kalian lakukan, hingga kita menghadap Rasulullah Shallallahu 'alaihi wa sallam lalu kita menceritakan kepadanya apa yang telah terjadi. Kemudian menunggu apa yang beliau perintahkan kepada kita.’
Merekapun menghadap Rasulullah Shallallahu 'alaihi wa sallam kemudian melaporkan hal tersebut. Maka beliau bersabda: ‘Tahu dari mana kalian bahwa itu (Al-Fatihah, pen.) memang ruqyah?’ Lalu beliau berkata: ‘Kalian telah benar. Bagilah (upahnya) dan berilah untukku bagian bersama kalian’, sambil beliau Shallallahu 'alaihi wa sallam tertawa.”
Adapun hadits yang diriwayatkan bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

خَيْرُ الدَّوَاءِ الْقُرْآنُ

“Sebaik-baik obat adalah Al-Qur`an.”
Dan hadits:

الْقُرْآنُ هُوَ الدَّوَاءُ

“Al-Qur`an adalah obat.”
Keduanya adalah hadits yang dha’if, telah dilemahkan oleh Al-Allamah Al-Albani rahimahullahu dalam Dha’if Al-Jami’ Ash-Shagir, no. 2885 dan 4135.

Membuka Klinik Ruqyah
Di antara penyimpangan terkait dengan ruqyah adalah menjadikannya sebagai profesi, seperti halnya dokter atau bidan yang membuka praktek khusus. Ini merupakan amalan yang menyelisihi metode ruqyah di zaman Rasulullah Shallallahu 'alaihi wa sallam. Asy-Syaikh Shalih Alus Syaikh berkata ketika menyebutkan beberapa penyimpangan dalam meruqyah:
“Pertama, dan yang paling besar (kesalahannya), adalah menjadikan bacaan (untuk penyembuhan) atau ruqyah sebagai sarana untuk mencari nafkah, di mana dia memfokuskan diri secara penuh untuk itu. Memang telah dimaklumi bahwa manusia membutuhkan ruqyah. Namun memfokuskan diri untuk itu, bukanlah bagian dari petunjuk para shahabat di masanya. Padahal di antara mereka ada yang sering meruqyah. Namun bukan demikian petunjuk para shahabat dan tabi’in.
(Menjadikan meruqyah sebagai profesi) baru muncul di masa-masa belakangan. Petunjuk Salaf dan bimbingan As-Sunnah dalam meruqyah adalah seseorang memberikan manfaat kepada saudara-saudaranya, baik dengan upah ataupun tidak. Namun janganlah dia memfokuskan diri dan menjadikannya sebagai profesi seperti halnya dokter yang mengkhususkan dirinya (pada perkara ini). Ini baru dari sudut pandang bahwa hal tersebut tidak terdapat (contohnya) pada zaman generasi pertama.
Demikian pula dari sisi lainnya. Apa yang kami saksikan pada orang-orang yang mengkhususkan diri (dalam meruqyah) telah menimbulkan banyak hal terlarang. Siapa yang mengkhususkan dirinya untuk meruqyah, niscaya engkau mendapatinya memiliki sekian penyimpangan. Sebab dia butuh prasyarat-prasyarat tertentu yang harus dia tunaikan dan yang harus dia tinggalkan. Serta ‘menjual’ tanpa petunjuk. Barangsiapa meruqyah melalui kaset-kaset, suara-suara, di mana dia membaca di sebuah kamar, sementara speaker berada di kamar yang lain, dan yang semisalnya, merupakan hal yang menyelisihi nash. Ini sepantasnya dicegah untuk menutup pintu (penyimpangan). Sebab sangat mungkin akan menjurus kepada hal-hal tercela dari para peruqyah yang mempopulerkan perkara-perkara yang terlarang atau yang tidak diperkenankan syariat. (Ar-Ruqa Wa Ahkamuha, Asy-Syaikh Shalih Alus Syaikh, hal. 20-21)

1 Sebagian para pengekor hawa nafsu dari kalangan orientalis dan ahli bid’ah mengingkari hadits yang menjelaskan bahwa Nabi Shallallahu 'alaihi wa sallam pernah terkena sihir, dan berusaha menolaknya dengan berbagai alasan batil. Dan telah kami bantah –walhamdulillah- para penolak hadits ini dalam sebuah kitab yang berjudul Membedah Kebohongan Ali Umar Al-Habsyi Ar- Rafidhi, Bantahan ilmiah terhadap kitab: Benarkah Nabi Muhammad Shallallahu 'alaihi wa sallam pernah tersihir? Dan kami membahas secara rinci menurut ilmu riwayat maupun dirayah hadits. Silahkan merujuk kepada kitab tersebut.
2 Dalam riwayat lain mereka berjumlah 30 orang.
3 Dalam riwayat lain: 30 ekor kambing, sesuai jumlah mereka.

(http://www.asysyariah.com/print.php?id_online=360)


Alqur-an untuk Orang Hidup bukan Untuk Orang Mati

Aqidah
 Previous Top Next
Alqur-an untuk Orang Hidup bukan Untuk Orang Mati

Kamis, 10 Agustus 2006
Penulis: Ustadz Abu Ubaidah

Yang lebih mengherankan, ada di kalangan ummat Islam ini yang salah dalam menyikapi Al- Qur’an. Mereka menjadikan Al-Qur’an sebagai sarana mencari nafkah. Sebagian mereka menghapal Al-Qur’an dengan tujuan agar bisa di gunakan oleh orang yang membutuhkannya dalam acara-acara pernikahan dan perayaan-perayaan tertentu.

Al-Qur’an datang menyinari hati yang gelap dan menyinari jiwa yang gersang. Dan dia datang sebagai juru nasehat bagi orang yang membutuhkan bimbingan, sebagai pembawa kabar gembira bagi orang yang mau beriman dan sebagai pemberi peringatan bagi orang yang mengingkarinya. Betapa banyak kebaikan yang dapat di rasakan dengan kedatangannya, sehingga orang yang sedih akan menjadi gembira dengan membacanya dan orang yang bingung akan menjadi tenang jalannya serta orang yang hina akan menjadi mulia dengan mempelajari dan mengamalkannya.

Lebih jauh, diapun sebagai obat mujarab bagi segala penyakit. Siapa yang membaca ayat- ayatnya untuk pengobatan, maka dia akan mengetahui kehebatan Al-Qur’an dengan menyembuhkan beberapa penyakit dengan seizin Allah Ta’ala dan beberapa penyakit yang kalangan medis saat ini belum mampu menyembuhkannya. Sehingga tidaklah mengherankan kalau di katakan Al-Qur’an adalah penawar dan rahmat bagi orang yang beriman, sebagaimana firman-Nya (yang artinya) :
“Dan kami turunkan Al-Qur’an sesuatu yang menjadi penawar (penyembuh penyakit fisik maupun rohani) dan rahmat bagi orang yang beriman kepada-Nya. “(QS. Al-Isra’ : 82).

Bahkan di lihat dari segi pahala dan keutamaannya. Al-Qur’an menyimpan sekian banyak pahala dan keutamaan bagi orang yang membaca, mempelajari, memahami dan mengamalkannya. Orang yang mahir membaca Al-Qur’an maka pada hari kiamat akan di kumpulkan bersama rombongan malaikat yang mulia. Sedangkan bagi orang yang terbata-bata dalam membacanya akan mendapatkan dua pahala, yaitu pahala dia membaca Al-Qur’an dan pahala kesungguhan dalam membacanya dengan baik dan benar.

Al-Qur’an akan datang pada hari kiamat sebagai pemberi syafa’at bagi orang yang membacanya dan mengamalkannya. Bahkan Al-Qur’an akan menjadi pelindung baginya dari adzab Allah Ta’ala di dunia maupun akhirat. Sehingga di katakan, orang yang mempelajari Al-Qur’an akan mengamalkannya sebagai sebaik-baik manusia, karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda (yang artinya) :
“Sebaik-baik orang di antara kalian adalah orang yang mempelajari Al-Qur’an dan mengajarkannya.” (HR. Bukhari – Muslim).

Tetapi kebaikan, keutamaan dan pahala tersebut tidak dapat di rasakan kecuali orang-orang yang diberi taufik dan hidayah Allah Ta’ala agar mau beriman kepadanya, membaca, mempelajarinya, dan mampu mengaplikasikannya. Adapun orang yang ingkar terhadapnya, tidak mau beriman kepadanya, tidak mau membaca maupun mempelajarinya, apalagi mengamalkannya, maka sekali-kali dia tidak akan merasakan manfaat sedikitpun. Bahkan Al-Qur’an akan menjadi sebab di hinakan dan di sesatkannya orang tersebut, dan akan menjadi hujjah (alasan) di hadapan Allah Ta’ala untuk menyiksakan pada hari kiamat.

Yang lebih mengherankan, ada di kalangan ummat Islam ini yang salah dalam menyikapi Al- Qur’an. Mereka menjadikan Al-Qur’an sebagai sarana mencari nafkah. Sebagian mereka menghapal Al-Qur’an dengan tujuan agar bisa di gunakan oleh orang yang membutuhkannya dalam acara-acara pernikahan dan perayaan-perayaan tertentu. Kemudian dia mendapat upah dari bacaannya. Ada lagi yang menggunakan Al-Qur’an sebagai alat mencari nafkah di pemakaman kaum muslimin. Bila ada di antara kaum muslimin yang ingin menziarahi saudaranya di perkuburan umum, maka tidak perlu repot-repot membaca ayat-ayat Al-Qur’an dan menghapalkan do’a-do’anya. Ini baru sebagian contoh kesalahan yang merebak di masyarakat dan di anggap lumrah.

Akar dari musibah memilukan ini adalah adanya keyakinan bahwa bacaan Al-Qur’an yang mereka bacakan untuk orang mati itu bisa bermanfaat bagi si mayit. Sehingga mereka berlomba-lomba untuk mengamalkannya, bahkan mereka semangat untuk melakukan amalan bid’ah ini lebih besar daripada untuk ibadah yang wajib, yang sangat jelas keutamaan dan faedahnya. Ambillah contoh, mereka sangat getol dalam mengamalkan bi’dah ini, sementara sholat berjama’ah di masjid mereka lalaikan.

Harapan mereka, bacaan tersebut bisa bermanfaat bagi si mayit agar terbebas dari siksa kubur dan mendapat pahala yang terus mengalir, padahal Allah Ta’ala dan Rasulnya tidak pernah mengajarkan yang demikian. Bahkan di tegaskan dalam firman-Nya bahwa sseorang tidak memperoleh pahala melainkan dari yang di usahakannya saja. Jika usahanya baik maka dia akan mendapatkan balasannya dan jika usahanya buruk dia akan mendapatkan balasannya pula. Allah Ta’ala berfirman (yang artinya) :
“Dan bahwasanya seseorang tidak memperoleh selain apa yang telah di usahakannya. “(QS. An- Najm : 39).

Rasulullah Shallallahu ‘alahi wa sallam juga menegaskan dalam sabda beliau (yang artinya) :
“Jika manusia meninggal dunia, terputuslah amalnya kecuali tiga perkara : Shodaqah jariyah, ilmu yang bermanfaat, dan anak sholeh yang mendo’akannya. “(HR. Muslim).

Adapun jika anak si mayit yang membaca Al-Qur’an, maka pahalanya akan sampai kepadanya, karena anak adalah hasil usaha ayahnya. Ini adalah pendapat ulama, diantaranya Al-Imam Asy- Syafi’i Rahimahullah.

Yang perlu di pertanyakan, bagaimana mungkin Al-Qur’an bisa memberi manfaat kepada si mayit, yang semasa hidupnya suka meninggalkan sholat, suka berbuat maksiat, dan perbuatan dosa yang lainnya ? Bahkan Al-Qur’an sendiri malah memberinya kabar gembira dengan kecelakaan dan siksa.

Allah Ta’ala tidaklah menurunkan Al-Qur’an yang mulia ini melainkan agar di baca, di pahami dan diamalkan isinya. Yang berupa perintah hendaknya dikerjakan dengan ikhlas dan sesuai dengan contoh dari Rasulullah Shollallahu ‘alahi wa sallam dan para sahabatnya radhiyallahu ‘anhum ajmai’in. Adapun yang berupa larangan hendaknya di jauhi dengan sejauh-jauhnya. Dan tentu tidak ada yang dapat melakukannya melainkan orang yang hidup yang masih sehat akal dan fikirannya serta masih terjaga fitrahnya. Sehingga jelaslah, bahwa Al-Qur’an memang untuk orang hidup bukan untuk orang mati.

Maraji’ :
1. Minhaj Al-Firqoh An-Najiyah, karya Syaikh Muhammad bin Jamil Zainu.
2. At-Tibyan fii Aadaabi Hamalatil Qur’an, karya Al-Imam An-Nawawi.
( Dinukil dari Buletin Al-Bayyinah, edisi 09 / 03 / 01).


Astrologi Dalam Islam

Aqidah
Astrologi Dalam Islam

Selasa, 17 Januari 2006
Penulis: Al Ustadz Ahmad Hamdani

“Motivasi yang menggebu-gebu untuk mengejar tujuan sangat membantu karier atau studi. Kali ini adalah peluang baik untuk memulai obsesi yang terpendam selama ini. Buatlah kesempatan.”

Tunggu dulu! Jangan terburu-buru saudara menyangka saya mengetahui masa depan dan aktivitas saudara terutama bagi saudara yang terlahir pada tanggal 23 Oktober - 21 November atau seringnya orang menyebut saudara berbintang Scorpio. Akan tetapi kalimat di atas adalah secuplik kalimat ramalan astrolog yang kami ambil dari sebuah koran ternama di kota pelajar dalam rubrik perbintangan.

Dilihat dari nama rubriknya, dapat diketahui bahwa dasar pemikiran para astrolog atau yang sejalan pemikirannya dengan mereka adalah letak dan konfigurasi bintang-bintang di langit. Misalnya, bila letak gugusan bintang Bima Sakti di arah A lalu kebetulan ada seorang bayi lahir tepat pada malam ketika bintang itu terbit maka diramalkan bayi itu akan menjadi orang terkenal setelah besar nanti.

Apabila kita perhatikan ramalan di atas, akan terlihat bahwa si peramal mencoba atau seolah- olah mengetahui hal-hal ghaib. Seakan ia mampu membaca dan menentukan nasib seseorang. Dengan dasar ini ia memerintah dan melarang pasiennya untuk berbuat sesuatu. Bahkan ia sering menakut-nakutinya meskipun akhirnya memberi kabar gembira atau hiburan dengan kata- kata manis. Bagi orang yang senang akan rubrik seperti tersebut di atas atau yang suka membaca buku-buku astrologi (ramalan-ramalan bohong) terkadang ramalan itu cocok dengan keadaan yang di alami. Namun yang menjadi permasalahan, darimana pikiran peramal itu mencuat? Bagaimana pandangan Islam terhadap masalah ini?

Sesungguhnya perkara-perkara ghaib hanyalah Allah yang mengetahui. Dan ini adalah hak prerogatif Allah semata, selain makhluk yang Ia beritahukan tentangnya, seperti sebagian Malaikat dan para Rasul sebagai mukjizat. Dalam hal ini, Allah berfirman :

“(Dia adalah Rabb) Yang mengetahui yang ghaib. Maka Dia tidak memperlihatkan kepada seseorang pun tentang yang ghaib itu kecuali kepada Rasul yang diridlai-Nya. Maka sesungguhnya Dia mengadakan penjaga-penjaga (Malaikat) di muka bumi dan di belakangnya.” (QS. Al Jin : 26-27)

Barangsiapa mengaku mengetahui perkara atau ilmu ghaib selain orang yang dikecualikan sebagaimana ayat di atas, maka ia telah kafir. Baik mengetahuinya dengan perantaraan membaca garis-garis tangan, di dalam gelas, perdukunan, sihir, dan ilmu perbintangan atau selain itu. Yang terakhir ini yang biasa dilakukan oleh paranormal. Bila ada orang sakit bertanya kepadanya tentang sebab sakitnya maka akan dijawab : “Saudara sakit karena perbuatan orang yang tidak suka kepada saudara.” Darimana dia tahu bahwa penyebab sakitnya adalah dari perbuatan seseorang, sementara tidak ada bukti-bukti yang kuat sebagai dasar tuduhannya? Sebenarnya hal ini tidak lain adalah karena bantuan jin dan para syaithan. Mereka menampakkan kepada khalayak dengan cara-cara di atas (melihat letak bintang, misalnya) hanyalah tipuan belaka.

Syaikhul Islam Ibnu Taimiyyah berkata : “Para dukun dan yang sejenis dengan mereka sebenarnya mempunyai pembantu atau pendamping (qarin) dari kalangan syaithan yang mengabarkan perkara-perkara ghaib yang dicuri dari langit. Kemudian para dukun itu menyampaikan berita tersebut dengan tambahan kedustaan. Di antara mereka ada yang mendatangi syaithan dengan membawa makanan, buah-buahan, dan lain-lain (untuk dipersembahkan) … . Dengan bantuan jin, mereka ada yang dapat terbang ke Makkah atau Baitul Maqdis atau tempat lainnya.” (Kitabut Tauhid, Syaikh Fauzan halaman 25)

Sungguh benar kabar Rasulullah Shallallahu 'Alaihi Wa Sallam mengenai syaithan yang mencuri berita dari langit. Diceritakan dalam sebuah hadits :

Tatkala Allah memutuskan perkara di langit, para Malaikat mengepakkan sayap, mereka merasa tunduk dengan firman-Nya, seolah-olah kepakan sayap itu bunyi gemerincing rantai di atas batu besar. Ketika telah hilang rasa takut, mereka saling bertanya : “Apakah yang dikatakan Rabbmu? Dia berkata tentang kebenaran dan Dia Maha Tinggi lagi Maha Besar.” Lalu firman Allah itu didengar oleh pencuri berita langit. Para pencuri berita itu saling memanggul (untuk sampai di langit), lalu melemparkan hasil curiannya itu kepada teman di bawahnya. (HR. Bukhari dari Abi Hurairah radliyallahu 'anhu)

Seorang dukun atau paranormal yang memberitakan perkara-perkara ghaib sebenarnya menerima kabar dari syaithan itu dengan jalan melihat letak bintang untuk menentukan atau mengetahui peristiwa-peristiwa di bumi, seperti letak benda yang hilang, nasib seseorang, perubahan musim, dan lain-lain. Inilah yang biasa disebut ilmu perbintangan atau tanjim. Sebagaimana sabda Rasulullah Shallallahu 'Alaihi Wa Sallam :

“ … Kemudian melemparkan benda itu kepada orang yang di bawahnya sampai akhirnya kepada dukun atau tukang sihir. Terkadang setan itu terkena panah bintang sebelum menyerahkan berita dan terkadang berhasil. Lalu setan itu menambah berita itu dengan seratus kedustaan.” (HR. Bukhari dari Abi Hurairah radliyallahu 'anhu)

Meskipun demikian, masih banyak orang yang mempercayai dan mau mendatangi peramal atau astrolog atau para dukun, bukan saja dari kalangan orang yang berpendidikan dan ekonomi rendahan bahkan dari orang-orang yang berpendidikan dan berstatus sosial tinggi. Perbuatan orang yang mendatangi atau yang didatangi dalam hal ini para dukun sama-sama mendapatkan dosa dan ancaman keras dari Nabi Shallallahu 'Alaihi Wa Sallam berupa dosa syirik dan tidak diterima shalatnya selama 40 malam.

Nabi Shallallahu 'Alaihi Wa Sallam bersabda :

“Barangsiapa yang mendatangi dukun dan menanyakan tentang sesuatu lalu membenarkannya, maka tidak diterima shalatnya 40 malam.” (HR. Muslim dari sebagian istri Nabi Shallallahu 'Alaihi Wa Sallam)

Pada kesempatan lain, Nabi Shallallahu 'Alaihi Wa Sallam juga mengancam mereka tergolong orang-orang yang ingkar (kufur) dengan apa yang dibawa beliau Shallallahu 'Alaihi Wa Sallam :

“Barangsiapa yang mendatangi dukun (peramal) dan membenarkan apa yang dikatakannya, sungguh ia telah ingkar (kufur) dengan apa yang dibawa Nabi Shallallahu 'Alaihi Wa Sallam.” (HR. Abu Dawud)

Ancaman dalam hadits di atas berlaku untuk yang mendatangi dan menanyakan, baik membenarkan atau tidak. (Syaikh Abdurrahman Alu Syaikh 1979)

Tujuan Penciptaan Bintang-Bintang

Alam dan segala isinya diciptakan dengan hikmah karena diciptakan oleh Dzat yang memiliki sifat Maha Memberi Hikmah dan Maha Mengetahui. Dia Maha Mengetahui apa yang di depan dan di balik ciptaan-Nya. Sehingga mustahil Allah mencipta makhluk dengan main-main. Sebab itu, kewajiban atas makhluk-Nya ialah tunduk dan menerima berita, perintah, dan larangan-Nya. Sebagai contoh, yang berhubungan dengan pembahasan kali ini ialah penciptaan bintang-bintang di langit.

Allah Subhanahu wa Ta'ala memberitakan bahwa penciptaan bintang-bintang itu ialah untuk penerang, hiasan langit, penunjuk jalan, dan pelempar setan yang mencuri wahyu yang sedang diucapkan di hadapan para malaikat. Sebagaimana Dia firmankan :

“Dan sungguh, Kami telah menghiasi langit yang dekat dengan bintang-bintang dan Kami jadikan bintang-bintang itu alat-alat pelempar setan.” (QS. Al Mulk : 5)

Dalam kitab Shahih Bukhari disebutkan bahwa Allah Subhanahu wa Ta'ala menciptakan bintang- bintang itu untuk tujuan sebagai hiasan langit, alat pelempar setan, dan rambu-rambu jalan. Maka barangsiapa mempergunakannya untuk selain tujuan itu, sungguh terjerumus ke dalam kesalahan, kehilangan bagian akhiratnya, dan terbebani dengan satu hal yang tak diketahuinya. (Perkataan dalam kitab Shahih Bukhari di atas adalah ucapan Qatadah rahimahullah)

Hukum Mempelajari Ilmu Falak

Para ulama berbeda pendapat dalam menentukan hukum mempelajari ilmu perbintangan atau ilmu falak (astrologi). Qatadah rahimahullah (seorang tabi’in) dan Sufyan bin Uyainah (seorang ulama hadits, wafat pada tahun 198 H) mengharamkan secara mutlak mempelajari ilmu falak. Sedangkan Imam Ahmad dan Ishaq rahimahullah memperbolehkan dengan syarat tertentu. Menurut Syaikh Muhammad bin Abdil Aziz As Sulaiman Al Qarawi --yang berusaha mengkompromikan perbedaan pendapat para ulama di atas-- bahwa mempelajarinya adalah :

Pertama, kafir bila meyakini bintang-bintang itu sendiri yang mempengaruhi segala aktivitas makhluk di bumi. Ini yang pertama.

Kedua, mempelajarinya untuk menentukan kejadian-kejadian yang ada, akan tetapi semua itu diyakini karena takdir dan kehendak-Nya. Maka yang kedua ini hukumnya haram.

Ketiga, mempelajarinya untuk mengetahui arah kiblat, penunjuk jalan, waktu, menurut jumhur ulama hal ini diperbolehkan (jaiz).

Dari uraian di atas dapat diketahui bahwa mengaku mengetahui ilmu ghaib menyebabkan pelakunya kafir. Sedangkan mendatangi dukun dan bertanya kepadanya, hukumnya haram, baik ia membenarkan atau tidak. Dan yang disebut dukun sekarang ini banyak julukannya. Kadang ia disebut orang pintar atau paranormal, astrolog, fortuneteller, atau yang lainnya. Walaupun begitu, hakikatnya sama saja. Penggunaan julukan yang berbeda-beda hanyalah sebagai pelaris dagangan saja (atau agar terkesan tidak ketinggalan jaman). Hal ini karena mempelajari ilmu falak yang ditujukan untuk meramal nasib atau mengaku mengetahui ilmu ghaib merupakan tindakan kekufuran. Tujuan penciptaan bintang adalah sebagaimana yang telah diterangkan Allah dan para ulama, bukan untuk mengetahui perkara ghaib seperti yang diyakini oleh sebagian besar astrolog. Ayat yang mengatakan :

“Dan (Dia ciptakan) tanda-tanda (penunjuk jalan). Dan dengan bintang-bintang itulah mereka (mendapat petunjuk).” (QS. An Nahl : 16)

Maksudnya, agar manusia mengetahui arah jalan dengan mengetahui letak bintang-bintang, bukan untuk mengetahui perkara ghaib. Banyak hadits Nabi Shallallahu 'Alaihi Wa Sallam yang mengharamkan dan melarang mempelajari ilmu nujum (perbintangan) dengan tujuan yang dilarang syariat, seperti hadits :

“Barangsiapa mempelajari satu cabang dari cabang ilmu nujum (perbintangan) sungguh ia telah mempelajari satu cabang ilmu sihir … .” (HR. Ahmad[1], Abu Dawud, dan Ibnu Majah dari Ibnu Abbas)

Sementara Islam mengharamkan orang yang menyihir atau meminta sihir. Dan mengaku mengetahui ilmu ghaib merupakan perkara yang membatalkan atau menggugurkan tauhid dan keimanan orang karena menandingi Allah Subhanahu wa Ta'ala dalam sifat Rububiyah. (Kitabut Tauhid, Syaikh Fauzan halaman 25)

Wallahul Musta’an.

[1] Hadits hasan, dihasankan oleh Syaikh Ibnu Alis Sinan dan dishahihkan oleh Syaikh Al Albani dalam Shahihul Jami’ nomor 5950 dan dalam Ash Shahihah nomor 793.

(SALAFY XIX/1418/1997)


Awas Syirik...

Aqidah
Awas Syirik...

Senin, 12 Juni 2006
Penulis: Syaikh Sholih bin FauzanAl Fauzan

Syirik adalah suatu yang tercela dan menunjukkan kekurangan yang Allah mensucikan diri-Nya dari hal-hal tersebut. Maka siapa yang menyekutukan Allah, berarti dia telah menetapkan untuk Allah apa yang Allah sendiri menolak itu bagi diri-Nya. Ini berarti benar-benar pembangkangan yang sangat hebat kepada Allah dan perlawanan yang sangat mengerikan terhadap Allah.

Syirik adalah menjadikan sekutu bagi Allah dalam ke rububiyahan-Nya dan ke uluhiyahan-Nya. Seringnya terjadi pada sisi Uluhiyyah. Yaitu dengan berdo'a kepada Allah, tetapi berdo'a juga kepada selain Allah. Atau memperuntukkan bagi selain Allah suatu ibadah, seperti menyembelih, bernadzar, takut, harap dan cinta. Syirik adalah dosa yang sangat besar. Itu karena beberapa sebab:

1. Menyerupakan makhluk dengan khaliq dalam perkara-¬perkara yang khusus dengan ilahiyyah. Maka siapa yang menyekutukan Allah dengan sesuatu, maka berarti dia telah menyerupakan makhluk dengan Allah. Ini adalah kezaliman yang sangat besar. Allah Ta'ala berfirman :
'Sesungguhnya kesyirikan adalah kezaliman yang besar." (Luqman: 13)

Zalim itu adalah "meletakkan sesuatu tidak pada tempatnya". Maka siapa beribadah kepada selain Allah, berarti dia telah meletakkan peribadahan itu tidak pada tempatnya dan memberikannya kepada yang tidak berhak, itulah kezaliman yang besar.

2. Allah tidak mengampuninya dari orang yang tidak bertaubat darinya, sebagaimana firman Allah :
“Sesungguhnya Allah tidak mengampuni dosa orang yang menyekutukan-Nya dengan sesuatu, tetapi akan mengampuni selain itu bagi siapa yang Dia kehendaki." (An Nisa': 48)

3. Allah mengharamkan surga bagi orang yang musyrik. Dan dia kekal didalam neraka jahannam. Allah berfirman: "Sesungguhnya siapa yang menyekutukan Allah, maka Allah mengharamkan surga atasnya dan tempat kembalinya adalah neraka. Dan orang-orang zhalim itu tidak memiliki para penolong." (Al Ma'idah: 72)

4. Syirik menggugurkan semua amalan. Allah berfirman:
"Dan kalaulah mereka menyekutukan Allah, niscaya gugurlah dari mereka apa yang telah mereka amalkan." (Al An'am:88)

Allah juga berfirman:
"Dan sungguh telah diwahyukan kepadamu dan kepada para nabi sebelummu; "Jika engkau menyekutukan Allah, pasti gugur amalmu dan kamu termasuk orang-orang yang merugi. " (Az Zumar; 65)

" Maka bunuhlah kaum musyrikin dimana saja kalian menemukan mereka. Tangkaplah mereka, kepunglah mereka dan intailah mereka disetiap tempat pengintaian. " (At Taubah: 5)

Rasulullah shallallahu'alaihi wa sallam bersabda: "Aku diperintahkan untuk memerangi manusia hingga mereka mengatakan Laa llaaha Illallah. Jika mereka telah mengatakannya, terjagalah dariku darah mereka, harta mereka kecuali dengan haknya. "(HR Bukhari dan Muslim)
6. Syirik adalah dosa besar yang paling besar. Rasulullah shallallahu 'alaihi wa sallam bersabda:
"Maukah kalian aku beritahukan dosa besar yang pal¬ing besar? Kami menjawab: Tentu, wahai Rasulullah. Beliau berkata: menyekutukan Allah dan durhaka kepada kedua orang tua. " (HR Bukhari dan Muslim)

Al 'Allamah Ibnul Qayyim berkata; "Allah Yang Maha Suci mengabarkan bahwa maksud dari penciptaan dan perintah adalah agar diketahui nama-nama dan sifat¬ sifat-Nya serta Dia diibadahi dalam keadaan esa tanpa menyekutukanNya.
Dan agar manusia menegakkan keadilan yang mana dengan keadilan itulah langit-langit dan bumi bisa tetap tegak, sebagaimana Allah berfirman:

"Sungguh telah Kami utus para rasul Kami dengan bukti¬ bukti dan Kami turunkan bersama mereka Al kitab dan timbangan, agar manusia menegakkan keadilan. "(Al Hadid: 25)
Allah mengabarkan bahwa Dia mengutus para rasul-Nya dan menurunkan bersama mereka kitab¬-kitabNya agar manusia menegakkan keadilan. Dan keadilan yang paling adil adalah tauhid. Dia adalah pokok dalam keadilan, dan kesyirikan itu adalah kezaliman (lawan dari keadilan), sebagaimana Allah berfirman:

"Sesungguhnya kesyirikan itu adalah kezaliman yang sangat besar." (Luqman: 13)
Maka kesyirikan adalah kezaliman yang sangat zalim. Dan tauhid adalah keadilan yang sangat adil. Maka apa saja yang sangat keras dalam menentang tujuan ini, berarti dia adalah dosa yang sangat besar - hingga ucapan beliau- maka ketika syirik secara dzatnya ingin menafikan tujuan ini, jadilah dia dosa besar yang paling besar, secara.mutlak.

Allah haramkan surga atas orang yang musyrik. Allah halalkan darahnya, hartanya dan keluarganya bagi orang-orang bertauhid dan bolehnya mereka menjadikan mereka sebagai budak mereka ketika mereka (musyrikin) meninggalkan penghambaan kepada Allah.

Dan Allah enggan menerima dari seorang musyrik, walau satu amalpun. Atau menerima syafa'at untuknya. Atau mengabulkan do'anya di akhirat, walau sebuah do' a. Atau menerima satupun harapannya. Karena seorang musyrik adalah orang yang paling bodoh diantara orang yang bodoh tentang Allah. Yang mana dia menjadikah sekutu bagi Allah. Itulah kebodohan yang sangat parah. Dan itu juga kezaliman yang sangat parah.
Secara realita (kenyataan), memang dia tidak menzalimi Allah, tetapi dia menzalimi dirinya (meletakkan dirinya tidak pada tempatnya-pent)." (Al Jawabul Kafi, hat. 109)

7. Syirik adalah suatu yang tercela dan menunjukkan kekurangan yang Allah mensucikan diri-Nya dari hal-hal tersebut. Maka siapa yang menyekutukan Allah, berarti dia telah menetapkan untuk Allah apa yang Allah sendiri menolak itu bagi diri-Nya. Ini berarti benar-benar pembangkangan yang sangat hebat kepada Allah dan perlawanan yang sangat mengerikan terhadap Allah.

(Kitabut Tauhid, Syaikh Sholih bin FauzanAl Fauzan, hal. 9-10)
Sumber : Buletin Islamiy Al-Minhaj, Edisi II Th.I


Awas !! Wajah baru sihir di sekitar kita

Aqidah
Awas !! Wajah baru sihir di sekitar kita

Jumat, 30 Desember 2005
Penulis: Al Ustadz Abu Usamah bin Rawiyah An-Nawawi

Sihir dan sejenisnya dari cakupan ilmu-ilmu hitam makin populer dewasa ini. Para 'pakar' berikut iklan 'sihir'-nya bisa ditemui di hampir semua media massa. Merekalah yang seakan-akan menguasai rahasia dan kunci-kunci kehidupan.

Eksistensi mereka kian diperkuat dengan dongeng-dongeng takhayul nenek moyang utamanya yang berkaitan dengan kerajaan-kerajaan nusantara di masa lampau. Jadilah semua itu sebagai sebuah ajaran dan aliran tersendiri yang dibahasakan sebagai bagian dari agama.

Ironisnya, sebagian kaum muslimin kian terbentuk akal dan pikirannya dengan semua itu. Lahirlah kemudian keyakinan yang berasal dari akal yang jumud yang tergantung dan menggantungkan segala-galanya kepada orang-orang "sakti" tersebut.

Bahagia dan sengsara, senang dan susah, sehat dan sakit, berhasil dan gagal, maju dan mundur seolah-olah ada di tangan mereka. Umat pun mulai lupa akan kekuasaan dan ketentuan Allah.

Definisi Sihir

Secara etimologis atau bahasa, sihir diartikan sebagai sesuatu yang halus dan rumit sebabnya (Mukhtar Ash-Shihah, hal. 208 dan Al-Qamus, hal. 519). Oleh karena itu, waktu sahur terjadi di malam hari karena aktivitas-aktivitas yang dilakukan pada waktu itu tersembunyi.

Adapun secara terminologis (istilah), terjadi perbedaan pendapat di antara ulama dalam mengungkapkan dan mendefinisikan sihir. Di antara mereka ada yang mendefinisikan sihir sebagai jimat-jimat, jampi-jampi, dan buhul-buhul yang berpengaruh pada hati dan badan, yang mengakibatkan sakit, mati, terpisahkannya antara suami dan istri atas izin Allah.

Diantara mereka ada Asy-Syaikh Muhammad bin Abdul 'Azis Sulaiman Al-Qar'awi dalam kitab Al- Jadid fi Syarah Kitabut Tauhid (hal. 153), Asy-Syaikh Muhammad bin Shalih Al-'Utsaimin di dalam kitab Al-Qaulul Mufid (2/5), dan Asy-Syaikh Shalih Fauzan Al-Fauzan dalam kitab At-Tauhid.

Asy-Syaikh Muhammad Amin Asy-Syinqithi mengatakan: “Ketahuilah bahwa sihir tidak akan bisa didefinisikan dengan definisi yang menyeluruh dan lengkap karena terkandung banyak permasalahan. Dan dari sinilah berbeda ungkapan para ulama dalam mendefinisikan dan perselisihan yang jelas.” (Adhwaul Bayan, 4/444)

Namun dari kedua tinjauan ini, sangat jelas bahwa sihir memiliki hakikat dan pengaruh dalam kehidupan manusia. Sihir merupakan bentuk perbuatan tersembunyi yang akan memberi pengaruh terhadap badan, pikiran, dan hati seseorang dengan bantuan makhluk halus baik melalui jampi-jampi, ikatan-ikatan buhul yang berakibat merusak badan, pikiran, dan hati seseorang.

Hakekat Sihir

Merupakan akidah Ahlus Sunnah wal Jamaah bahwa sihir memiliki hakikat dan pengaruh pada seseorang yang disihir. Keyakinan ini dibangun di atas dalil-dalil dari Al Qur’an dan As Sunnah. Allah berfirman:
وَاتَّبَعُوْا مَا تَتْلُو الشَّيَاطِيْنُ عَلىَ مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِيْنَ كَفَرُوْا يُعَلِّمُوْنَ النَّاسَ السِّحْرَ
“Dan mereka mengikuti apa-apa yang dibaca oleh setan-setan pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman itu yang mengerjakan sihir). Padahal Sulaiman tidak kafir (tidak mengerjakan sihir), hanya setan-setan itulah yang kafir (mengerjakan sihir), dan mereka mengajarkan sihir kepada manusia.” (Al-Baqarah: 102)
قَالُوْا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيْدَانِ أَن يُّخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَ بِطَرِيْقَتِكُمُ الْمُثْلىَ. فَأَجْمِعُوْا كَيْدَكُمْ ثُمَّ ائْتُوْا صَفًّا وَقَدْ أَفْلَحَ الْيَوْمَ مَنْ اسْتَعْلىَ. قَالُوْا يَا مُوْسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَن نَّكُوْنَ أَوَّلَ مَنْ أَلْقَى. قَالَ بَلْ أَلْقُوْا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى. فَأَوْجَسَ فَيْ نَفْسِهِ خِيْفَةً مُوْسَى. قُلْنَا لاَ تَخْفْ إِنَّكَ أَنْتَ اْلأَعْلىَ. وَأَلْقِ مَا فِيْ يَمِيْنِكَ تَلْقَفْ مَا صَنَعُوْا إِنَّمَا صَنَعُوْا كَيْدُ سَاحِرٍ وَلاَ يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى.
“Mereka berkata: Sesungguhnya dua orang ini (Musa dan Harun) adalah benar-benar ahli sihir yang hendak mengusir kalian dari negeri kalian dengan sihirnya, serta hendak melenyapkan kedudukan kalian yang utama. Maka himpunkanlah segala daya (sihir) kalian kemudian datanglah dengan berbaris dan sesungguhnya beruntunglah orang-orang yang menang pada hari ini. Setelah mereka berkumpul, mereka berkata: Hai Musa, (pilihlah) apakah kamu yang melempar dahulu atau kamilah yang mula-mula melemparkan? Musa berkata: Silakan kalian melemparkan. Maka tiba-tiba tali dan tongkat mereka terbayang kepada Musa seakan-akan dia merayap dengan cepat lantaran sihir mereka. Maka Musa merasa takut dalam hatinya. Kami (Allah) berkata: Janganlah kamu takut, sesungguhnya kamulah yang paling unggul (menang). Lemparkanlah apa yang ada di tangan kananmu, niscaya dia akan menelan apa yang mereka perbuat. Sesungguhnya apa yang mereka perbuat itu adalah tipu daya tukang sihir (belaka) dan tidak akan menang tukang sihir itu dari mana saja dia datang.” (Thaha: 63-69)
فَلَمَّا أَلْقَوْا سَحَرُوْا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوْهُمْ وَجَاءَ بِسِحْرٍ عَظِيْمٍ
“Maka tatkala melemparkan, mereka menyulap mata orang dan menjadikan orang banyak itu takut serta mereka mendatangkan sihir yang besar.” (Al-A’raf: 116). Masih banyak ayat-ayat lain yang menjelaskan hakikat sihir tersebut.

Adapun dalil dari As Sunnah adalah sebagai berikut. Abu Hurairah berkata bahwa Rasulullah bersabda:

اجْتَنِبُوا السَّبْعَ الْمُوْبِقَاتِ. قَالُوْا: يَا رَسُوْلَ اللهِ وَمَا هُنَّ؟ قَالَ: الشِّرْكُ بِاللهِ وَالسِّحْرُ وَقَتْلُ النَّفْسِ الَّتِيْ حَرَّمَ اللهُ إِلاَّ بِالْحَقِّ وَأَكْلُ الرِّبَا وَأَكْلُ مَالِ الْيَتِيْمِ وَالتَّوَلِّي يَوْمَ الزَّحْفِ وَقَذْفُ الْمُحْصَنَاتِ الْغَافِلاَتِ الْمُؤْمِنَاتِ
“Jauhilah tujuh perkara yang akan membinasakan.” Para shahabat bertanya: “Apa itu?” Beliau bersabda: “Syirik kepada Allah, sihir, membunuh jiwa tanpa alasan yang haq, makan riba, memakan harta anak yatim, lari dari medan perang, dan menuduh orang-orang yang beriman yang menjaga diri dari lalai.” (HR. Al-Bukhari dan Muslim)

Masih banyak dalil lain yang menunjukkan bahwa sihir memiliki hakikat dan pengaruh.
Hafidz bin Ahmad Al-Hakami rahimahullah mengatakan: “Sihir adalah sesuatu yang benar-benar ada dan pengaruhnya tidak terlepas dari takdir Allah sebagaimana Allah berfirman: Mereka belajar dari keduanya perkara yang akan memecah belah hubungan suami istri dan mereka tidak akan bisa berbuat mudharat kepada seorang pun kecuali dengan izin Allah. Dan pengaruhnya ada sebagaimana dalam hadits-hadits yang shahih.” (I’lam As Sunnah Al-Mansyurah hal. 153)

Musthafa Abu Nashr Asy-Syabli dalam ta’liqnya terhadap kitab di atas mengatakan: “Pengaruh sihir itu ada, dan tidak ada yang mengingkari kecuali orang yang sombong atau mengingkari apa yang diturunkan kepada Rasulullah. Beliau sebagai sebaik-baik manusia dan sayyid anak Adam pernah terkena sihir seorang Yahudi dari Bani Zuraiq yang bernama Labid bin Al-A’sham dan beliau terus dalam sihir tersebut selama 6 bulan.”

Ibnu Hajar dalam Fathul Bari (10/226) mengatakan: “Al-Maziri berkata: Sebagian ahli bidah mengingkari sihir yang menimpa Rasulullah ini. Mereka menyangka bahwa hal ini akan menjatuhkan kedudukan nubuwwah dan akan memberi keraguan. Mereka berkata: Siapa saja yang berkata demikian maka itu adalah pengakuan batil.”

Asy-Syaikh Shalih bin Fauzan mengatakan: “Dinamakan sihir karena terjadi dengan perkara yang sangat tersembunyi yang tidak akan bisa dilihat oleh mata. Yaitu berbentuk jimat-jimat, jampi- jampi, pembicaraan-pembicaraan, atau melalui asap-asap. Sihir memiliki hakikat dan di antaranya berpengaruh terhadap hati dan badan sehingga bisa menyebabkan sakit, terbunuh, dan memisahkan antara suami istri.” (At-Tauhid, hal. 21)

Abu Muhammad Al-Maqdisi di dalam kitab Al-Kafi (3/164) mengatakan: “Sihir adalah jimat-jimat, jampi-jampi dan ikatan-ikatan buhul yang berpengaruh pada hati dan badan yang akhirnya menyebabkan sakit dan mati dan juga akan memisahkan antara suami istri. Allah berfirman: Lalu mereka belajar dari keduanya (Harut dan Marut) sesuatu yang akan bisa memisahkan antara seorang suami dengan istrinya. Allah juga berfirman: “Dan kejahatan wanita-wanita yang meniupkan buhul-buhul.” Yaitu tukang-tukang sihir dari kaum wanita yang mereka mengikat buhul-buhul dalam sihirnya lalu menjampinya. Jika sihir itu tidak ada hakikatnya, niscaya Allah tidak menyuruh untuk berlindung darinya.”

Hukum Mempelajari Sihir

Para ulama berselisih pendapat mengenai hukum mempelajari sihir ini.
Pendapat pertama, Al-Imam Malik berkata bahwa belajar sihir atau mengajarkannya menyebabkan pelakunya kafir meskipun dia tidak menggunakannya. Karena, pada sihir terdapat unsur pengagungan terhadap setan dan mengaitkan semua kejadian yang ada di alam ini kepada mereka. Dan tidak akan dikatakan oleh orang yang beriman kepada Allah dan hari akhir bahwa mereka tidak kafir.
Pernyataan ini juga diucapkan oleh Al-Imam Ahmad dalam riwayat darinya yang lebih masyhur dinukil dari shahabat 'Ali radhiallahu anhu dan dikuatkan oleh Ibnu Qudamah dalam kitab Al- Mughni.

Pendapat kedua, adalah pendapat Al-Hanafiyyah. Mereka merinci hal yang demikian. Apabila mempelajari sihir agar dia terjaga darinya, maka dia tidak kafir. Bila dia mempelajarinya dengan keyakinan bahwa dibolehkan atau akan memberi manfaat baginya, maka ini adalah kufur. Yang berpendapat demikian juga adalah Asy-Syafi’i dan mayoritas pengikut beliau, serta dikuatkan oleh Al-Qurafi, Asy-Syinqithi, dan Al-Hafidz Ibnu Hajar. (Al-Fath, 10/224 dan Adhwaul Bayan, 4/44)

Pendapat ketiga, belajar sihir tidak kafir. Ini merupakan salah satu pendapat Al-Imam Ahmad yang tidak kuat, dan dicela pendapat ini oleh Ibnu Hazm. (Lihat Fathul Bari, 10/224, Adhwaul Bayan, 4/44, Tafsir Ibnu Katsir, 1/128, Tafsir Al-Qurthubi, 2/43, Fathul Qadir, 1/151, dan Tafsir As- Sa’di, hal. 42)
Ash-Shan’ani dalam kitab Tath-hir Al-I’tiqad (hal. 44) mengatakan: “Belajar ilmu sihir bukan perkara yang sulit, bahkan pintunya yang paling besar adalah kufur kepada Allah dan menghinakan apa-apa yang diagungkan oleh Allah seperti meletakkan mushaf di WC dan sebagainya.”

Sihir Dalam Pandangan Agama

Ibnu 'Allan dalam kitab Dalil Falihin (8/284) mengatakan: “Sihir adalah hal-hal di luar kebiasaan yang terjadi melalui ucapan-ucapan dan perbuatan dan mungkin untuk dilawan dengan yang sepertinya. Dan sihir itu adalah haram termasuk dari dosa besar.”
Allah berfirman:
وَلَقَدْ عَلِمُوْا لَمَنْ اشْتَرَاهُ مَا لَهُ فِي اْلأَخِرَةِ مِنْ خَلاَقٍ
“Sesungguhnya mereka telah meyakini bahwa barangsiapa yang menukar (kitab Allah) dengan sihir itu, tiadalah keuntungan baginya di akherat.” (Al-Baqarah: 102)

Abdurrahman bin Hasan Alusy-Syaikh mengatakan: “Ayat ini menunjukkan atas haramnya sihir dan juga haram dalam agama suluruh para rasul sebagaimana firman Allah: Dan tidak akan beruntung tukang sihir dari mana saja dia datang. (Thaha: 69)
Pengikut Imam Ahmad telah menjelaskan tentang kafirnya belajar sihir dan mengajarkannya.” (Fathul Majid, hal. 336)
Asy-Syaikh Shalih Fauzan dalam ta’liq beliau terhadap kitab Al-'Aqidah Ath-Thahawiyyah mengatakan: “Sihir adalah satu bentuk perbuatan setan dan termasuk dari kekufuran kepada Allah, maka janganlah kamu tertipu dengan mereka.”

Ibnu Abil ‘Izzi dalam syarah beliau terhadap kitab Al-'Aqidah Ath-Thahawiyyah (hal. 505) mengatakan: “Para ulama telah sepakat bahwa jika sihir itu dalam bentuk meminta kepada bintang yang tujuh atau selainnya, mengajak berbicara atau sujud kepadanya, dan mendekatkan diri kepadanya baik dengan bentuk pakaian, atau cincin, asap-asap, sesajen, atau yang sejenisnya, maka ini termasuk jenis kekufuran dan pintu kesyirikan yang paling besar. Oleh karena itu wajib ditutup.”

As-Sa’di dalam Tafsir beliau mengatakan: “Jangan kamu belajar sihir karena yang demikian itu termasuk dari kekufuran.” (hal. 44)
Dari semua ucapan para ulama tersebut terambil dari dalil-dalil Al Qur’an dan As Sunnah sebagaimana dalam firman Allah:
وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُوْلاَ إِنَّمَا نَحْنُ فِتْنَةٌ فَلاَ تَكْفُرْ
“Tidaklah keduanya mengajarkan sesuatu kepada seorang pun melainkan keduanya mengatakan: Sesungguhnya kami hanya cobaan bagimu, maka janganlah kamu kafir.” (Al- Baqarah: 102)

Asy-Syaikh Muhammad bin Abdul Wahab mengatakan: “Dari sini sangat jelas bahwa seseorang tidak mungkin mempelajari sihir melainkan dia harus kafir. Dan bila dia telah kafir maka dia akan mempelajarinya. Berdasarkan ayat ini maka tukang sihir hukumnya adalah kafir.”

Adz-Dzahabi dalam kitab beliau Al-Kabair (hal. 21-22) mengatakan: “Tukang sihir harus dikafirkan berdasarkan firman Allah: "Akan tetapi setan-setan yang kafir dan mengajarkan manusia sihir". Setan tidak memiliki tujuan dalam mengajarkan manusia ilmu sihir melainkan agar Allah disekutukan. Kamu melihat kebanyakan orang sesat karena masuk dalam ilmu sihir tersebut dan mereka menyangka hanya sebatas haram dan mereka tidak mengira kalau yang demikian itu adalah wujud kekafiran. Hukuman bagi tukang sihir adalah dibunuh karena dia kufur kepada Allah. Hendaklah setiap hamba bertakwa kepada Allah dan jangan sekali-kali dia masuk kepada perkara-perkara yang akan mencelakakan dirinya di dunia dan akhirat. (Al-Qaulul Mufid, Asy- Syaikh Muhammad bin Abdulwahhab Al-Yamani, hal. 137)

Adapun dari Sunnah Rasulullah shallallahu alaihi wasallam adalah hadits Abu Hurairah di atas yang dikeluarkan oleh Al-Imam Bukhari dan Al-Imam Muslim: “Jauhilah oleh kalian tujuh perkara penghancur..." di antaranya adalah sihir.

Al-Lajnah Daimah mengatakan: “Diharamkan untuk belajar sihir apakah belajarnya untuk diamalkan atau untuk menjaga diri. Allah telah menjelaskan dalam Al Quran tentang mempelajarinya dalah kekufuran. Allah berfirman: "Mereka mengajarkan sihir kepada manusia dan apa yang diharamkan kepada dua orang malaikat di negeri Babil yaitu Harut dan Marut. Sedang keduanya tidak mengajarkan kepada seorang pun melainkan mengatakan: Sesungguhnya kami hanya cobaan bagi kamu, maka janganlah kafir". Sungguh Rasulullah telah menjelaskan bahwa sihir adalah salah satu dari dosa-dosa besar dan memerintahkan agar menjauhinya dengan sabdanya: "Jauhilah oleh kalian tujuh perkara yang akan menghancurkan...", kemudian beliau menyebutkan di antaranya: “Sihir.” Dan di dalam As-Sunan di sisi An-Nasa’i disebutkan: “Barangsiapa yang mengikat buhul lalu meniupkan padanya, maka sungguh dia telah melakukan sihir. Dan barangsiapa yang telah melakukan sihir maka sungguh dia telah melakukan kesyirikan.” (Fatawa Al-Lajnah, 1/367/368)

Hukuman Bagi Tukang Sihir

Terjadi perbedaan pendapat di kalangan ulama apakah tukang sihir itu dihukumi kafir atau tidak. Kemudian, bagaimana dengan hukuman bagi mereka di dunia ini, apakah dibunuh atau tidak.

Jumhur ulama berpendapat bahwa tukang sihir adalah kafir secara mutlak. Di antara mereka adalah Malik, Abu Hanifah, pengikut Al-Imam Ahmad dan selain mereka. (Adhwaul Bayan, 4/455)

Diantara mereka ada yang mengatakan perlu dirinci, yaitu apabila di dalam sihir tersebut terkandung pengagungan terhadap selain Allah seperti bintang-bintang, jiwa-jiwa dan selainnya yang akan bisa mengantarkan kepada kekafiran, maka pelaku sihir tersebut adalah kafir tanpa ada perselisihan. Apabila sihir itu tidak mengandung kekufuran seperti menggunakan benda- benda tertentu seperti minyak dan selainnya maka ini adalah haram dengan keharaman yang keras dan pelakunya tidak bisa dikatakan kafir. (Adhwaul Bayan, 4/456)

Pendapat kedua ini yang dikuatkan oleh Asy-Syinqithi dalam kitab Adhwaul Bayan (4/456) dengan menyatakan: “Inilah yang benar insya Allah dari perbedaan-perbedaan para ulama tersebut.” Dan ini pula yang dirajihkan oleh Asy-Syaikh Muhammad bin Shalih Al-'Utsaimin dalam kitab Al-Qaulul Mufid (2/6).

Diantara para ulama ada yang menggabungkan kedua pendapat tersebut seperti yang dilakukan oleh Asy-Syaikh Sulaiman dalam kitab Taisir Al-'Azizil Hamid (hal. 384): “Sebenarnya kedua pernyataan tersebut tidaklah berbeda. Adapun yang menyatakan tidak kafir dia menyangka bahwa sihir itu terjadi tanpa ada unsur kesyirikan. Padahal tidak demikian, bahkan sihir yang datang dari sisi setan tidak lepas dari kesyirikan dan penyembahan kepada setan.

Oleh karena itulah Allah mengkafirkan mereka dengan firman-Nya: "Sesungguhnya kami adalah cobaan, maka janganlah kamu kafir". Adapun sihir yang berasal dari obat-obatan atau asap-asap maka ini bukan sihir. Dinamakan sihir majaz sebagaimana penamaan ucapan yang memukau dan namimah (mengadu domba) sihir, akan tetapi hal yang demikian ini haram karena mengandung mudharat dan pelakunya harus diberi pelajaran.” (lihat Syarah Nawaqidhul Islam, hal. 26)

Setelah kita mengetahui hukum dalam pandangan agama terhadap tukang sihir atau yang melakukannya kafir atau disebut sebagai pelaku maksiat, lalu bagaimana hukuman di dunia, harus dibunuh atau tidak?
Ibnu Katsir dalam Tafsir-nya mengatakan: Ibnu Hubairah berkata: “Apakah dibunuh orang yang hanya melakukan perbuatan sihir atau tidak?” Malik dan Ahmad menyatakan ya (dibunuh), Asy- Syafi’i dan Abu Hanifah mengatakan tidak. Adapun apabila dia membunuh seseorang dengan sihirnya maka dia harus dibunuh menurut pendapat Malik, Asy-Syafi’i dan Ahmad.

Telah ada riwayat dari ulama salaf yang membunuh pelaku sihir. Diriwayatkan oleh Imam Al- Bukhari dalam Shahih beliau dari Bajalah bin ‘Abdah, berkata 'Umar bin Al-Khaththab: “...agar membunuh para tukang sihir.” Maka kami membunuh tiga tukang sihir.
Asy-Syaikh Muhammad bin Abdulwahab dalam Kitab At-Tauhid berkata: “Telah shahih dari Hafshah bahwa beliau memerintahkan untuk membunuh budak yang menyihirnya.” Dan telah shahih pula dari Jundub radhiallahu anhu.

Asy-Syaikh Abdurrahman bin Hasan dalam Fathul Majid (hal. 343) berkata: “Diriwayatkan pula yang mengatakan (tukang sihir harus dibunuh) dari 'Umar, 'Utsman, Ibnu 'Umar, Hafshah, Jundub bin Abdullah, Jundub bin Ka'ab, Qais bin Sa’d, dan 'Umar bin Abdul 'Aziz.”
Adapun Asy-Syafi’i tidak berpendapat dibunuh hanya sekedar menyihir kecuali apabila di dalam sihirnya itu telah sampai pada tingkat kufur. Demikian pula yang dikatakan oleh Ibnul Mundzir dan sebuah riwayat dari Imam Ahmad. Pendapat pertama lebih kuat berdasar hadit dari Anas dari Ibnu Umar dan orang-orang melakukan di masa pemerintahan beliau dan beliau tidak mengingkarinya.

Syaikhul Islam Ibnu Taimiyyah dalam Majmu’ Fatawa (29/384) berkata: “Sungguh telah diketahui bahwa sihir adalah haram berdasarkan Al Qur’an, As Sunnah, dan ijma’ umat. Kebanyakan ulama berpendapat bahwa tukang sihir adalah kafir dan telah shahih dari 'Umar bin Al-Khaththab tentang harusnya dibunuh dan juga dari 'Utsman bin 'Affan, Hafshah bintu 'Umar, Abdullah bin 'Umar, dan dari Jundub bin Abdillah dan telah diriwayatkan secara marfu’ (sampai sanadnya kepada Rasulullah)."

Dari semua pendapat para ulama ini, jelas bahwa sihir merupakan sesuatu yang sangat berbahaya baik ditinjau dari sisi dunia maupun akherat. Oleh karena itu, telah shahih riwayat dari ulama salaf tentang keharusan membunuh mereka. Lalu apakah dibunuh mereka sebagai hukuman peringatan atau karena murtad?

Sepakat para ulama, kalau sihirnya itu sampai kepada batas kekufuran dan syirik, maka dibunuhnya adalah sebagai hukuman murtad. Dan terjadi perbedaan pendapat apabila sihirnya itu tidak sampai pada tingkatan kufur. Di antara mereka dibunuh sebagai hukuman (had) dan ada yang mengatakan dia dibunuh sebagai satu bentuk peringatan baginya dan orang lain.
Muhammad bin Amin Asy-Syinqithi dalam kitab Adhwaul Bayan (4/463) berkata: “Yang benar di sisiku adalah bahwa penyihir yang sihirnya belum sampai ke tingkat kufur dan dia tidak membunuh dengan sihirnya itu, maka dia tidak boleh dibunuh berdasarkan dalil-dalil yang qath’i (kuat) dan ijma’ atas terpeliharanya darah orang-orang Islam secara umum kecuali apabila datang dalil yang jelas. Membunuh tukang sihir yang belum sampai pada tingkatan kufur dengan sihirnya, tidak ada yang shahih dari Rasulullah. Dan menumpahkan darah seorang muslim tanpa ada dalil dari Al Qur’an dan As Sunnah yang shahih, belum jelas pembolehannya di sisiku.”

Dan ilmunya di sisi Allah, bersamaan dengan itu yang mengatakan harus dibunuh secara mutlak merupakan pendapat yang kuat sekali berdasarkan perbuatan para shahabat tanpa ada pengingkaran.

Apakah mereka harus dimintai taubat ataukah langsung dibunuh? Terjadi perbedaan pendapat di kalangan ulama dan pendapat yang kuat berdasarkan tarjih Asy-Syinqithi dalam Adhwaul Bayan: “Kalau dia bertaubat maka taubatnya diterima, karena sihir tidak lebih besar daripada dosa syirik dan Allah menerima taubat tukang sihir Fir’aun dan menjadikan ketika itu sebagai walinya.” (lihat Syarah Nawaqidhul Islam, hal. 28)
Wallahu a’lam.

(Dikutip dari Majalah Asy Syariah, judul asli Sihir di Sekitar Kita. http://www.asysyariah.com/syariah.php?menu=detil&id_online=148)


Bagaimanakah kita diciptakan ?

Aqidah
Bagaimanakah kita diciptakan ?

Rabu, 07 Desember 2005
Penulis: Al Ustadz Abu Ishaq Muslim

Allah Subhanahu wa Ta'ala berfirman :
"Sesungguhnya Kami telah menciptakan manusia dalam bentuk yang sebaik-baiknya." (At Tin : 5)
Firman Allah Subhanahu wa Ta'ala di atas bisa menjadi bahan renungan buat kita! Sungguh kenyataannya terpampang di hadapan mata. Alangkah sempurna penciptaannya dan alangkah indahnya!

Lalu pernahkan kita memikirkan dari mana kita diciptakan dan bagaimana tahap-tahap penciptaannya? Pernahkah terpikir di benak kita bahwa tadinya kita berasal dari tanah dan dari setetes mani yang hina?

Pembahasan berikut ini mengajak Anda untuk melihat asal kejadian manusia agar hilang kesombongan di hati dengan kesempurnaan jasmani yang dimiliki dan agar kita bertasbih memuji Allah 'Azza wa Jalla dengan kemahasempurnaan kekuasaan-Nya.
Allah Subhanahu wa Ta'ala berfirman kepada para Malaikat-Nya sebelum menciptakan Adam 'Alaihis Salam :
"Sesungguhnya Aku akan menciptakan manusia dari tanah." (Shad : 71)

Begitu pula dalam ayat lain Allah Subhanahu wa Ta'ala mengingatkan orang-orang musyrikin yang ingkar dan sombong tentang dari apa mereka diciptakan. Dia Yang Maha Tinggi berfirman :
"Sesungguhnya Kami telah menciptakan mereka dari tanah liat." (Ash Shaffat : 11)

Dua ayat di atas dan ayat-ayat Al Qur'an lainnya yang serupa dengannya menunjukkan bahwasanya asal kejadian manusia dari tanah. Barangsiapa yang mengingkari hal ini, sungguh ia telah kufur terhadap pengkabaran dari Allah Subhanahu wa Ta'ala sendiri.

Berkaitan dengan hal di atas, maka Allah Subhanahu wa Ta'ala telah menentukan tahapan- tahapan penciptaan itu dan begitu pula Rasul-Nya Shallallahu 'Alaihi Wa Sallam telah memberikan kabar kepada kita akan hal tersebut dalam hadits-haditsnya.

Allah Subhanahu wa Ta'ala berfirman :
"Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah. Kemudian Kami jadikan saripati itu air mani (yang disimpan) dalam tempat yang kokoh (rahim). Kemudian air mani itu Kami jadikan segumpal darah, lalu segumpal darah itu Kami jadikan segumpal daging, dan segumpal daging itu Kami jadikan tulang belulang, lalu tulang belulang itu Kami bungkus dengan daging. Kemudian Kami jadikan dia makhluk yang berbentuk (lain). Maka Maha Sucilah Allah, Pencipta Yang Paling Baik." (Al Mukminun : 12-14)

"Wahai manusia, jika kamu dalam keraguan tentang kebangkitan (dari kubur), maka ketahuilah sesungguhnya Kami telah menjadikan kamu dari tanah, kemudian dari setetes mani, kemudian dari segumpal darah, kemudian dari segumpal daging yang sempurna kejadiannya dan yang tidak sempurna, agar Kami jelaskan kepada kamu dan Kami tetapkan dalam rahim, apa yang Kami kehendaki sampai waktu yang telah ditentukan, kemudian Kami keluarkan kamu sebagai bayi … ." (Al Hajj : 5)

Ayat-ayat di atas menerangkan tahap-tahap penciptaan manusia dari suatu keadaan kepada keadaan lain, yang menunjukkan akan kesempurnaan kekuasaan-Nya sehingga Dia Jalla wa 'Alaa saja yang berhak untuk diibadahi.

Begitu pula penggambaran penciptaan Adam 'Alaihis Salam yang Dia ciptakan dari suatu saripati yang berasal dari tanah berwarna hitam yang berbau busuk dan diberi bentuk.
"Dan sesungguhnya Kami telah menciptakan manusia (Adam) dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk." (Al Hijr : 26)

Tanah tersebut diambil dari seluruh bagiannya, sebagaimana dikabarkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam :
"Sesungguhnya Allah menciptakan Adam dari segenggam (sepenuh telapak tangan) tanah yang diambil dari seluruh bagiannya. Maka datanglah anak Adam (memenuhi penjuru bumi dengan beragam warna kulit dan tabiat). Di antara mereka ada yang berkulit merah, putih, hitam, dan di antara yang demikian. Di antara mereka ada yang bertabiat lembut, dan ada pula yang keras, ada yang berperangai buruk (kafir) dan ada yang baik (Mukmin)." (HR. Imam Ahmad, Abu Daud, dan Tirmidzi, berkata Tirmidzi : 'Hasan shahih'. Dishahihkan oleh Asy Syaikh Nashiruddin Al Albani dalam Shahih Sunan Tirmidzi juz 3 hadits 2355 dan Shahih Sunan Abu Daud juz 3 hadits 3925)

Semoga Allah merahmati orang yang berkata dalam bait syi'irnya :
Diciptakan manusia dari saripati yang berbau busuk.
Dan ke saripati itulah semua manusia akan kembali.
Setelah Allah Subhanahu wa Ta'ala menciptakan Adam 'Alaihis Salam dari tanah. Dia ciptakan pula Hawa 'Alaihas Salam dari Adam, sebagaimana firman-Nya :
"Dia menciptakan kamu dari seorang diri, kemudian Dia jadikan daripadanya istrinya … ." (Az Zumar : 6)

Dalam ayat lain :
"Dialah yang menciptakan kamu dari diri yang satu dan daripadanya Dia menciptakan istrinya, agar dia merasa senang kepadanya … ." (Al A'raf : 189)

Dari Adam dan Hawa 'Alaihimas Salam inilah terlahir anak-anak manusia di muka bumi dan berketurunan dari air mani yang keluar dari tulang sulbi laki-laki dan tulang dada perempuan hingga hari kiamat nanti. (Lihat Tafsir Ibnu Katsir juz 3 halaman 457)

Allah Subhanahu wa Ta'ala berfirman :
"Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan yang memulai penciptaan manusia dari tanah. Kemudian Dia menjadikan keturunannya dari saripati air yang hina (mani)." (As Sajdah : 7-8)

Imam Thabari rahimahullah dan selainnya mengatakan bahwa diciptakan anak Adam dari mani Adam dan Adam sendiri diciptakan dari tanah. (Lihat Tafsir Ath Thabari juz 9 halaman 202)

Allah Subhanahu wa Ta'ala menempatkan nuthfah (yakni air mani yang terpancar dari laki-laki dan perempuan dan bertemu ketika terjadi jima') dalam rahim seorang ibu sampai waktu tertentu. Dia Yang Maha Kuasa menjadikan rahim itu sebagai tempat yang aman dan kokoh untuk menyimpan calon manusia. Dia nyatakan dalam firman-Nya :
"Bukankah Kami menciptakan kalian dari air yang hina? Kemudian Kami letakkan dia dalam tempat yang kokoh (rahim) sampai waktu yang ditentukan." (Al Mursalat : 20-22)

Dari nuthfah, Allah jadikan 'alaqah yakni segumpal darah beku yang bergantung di dinding rahim. Dari 'alaqah menjadi mudhghah yakni sepotong daging kecil yang belum memiliki bentuk. Setelah itu dari sepotong daging bakal anak manusia tersebut, Allah Subhanahu wa Ta'ala kemudian membentuknya memiliki kepala, dua tangan, dua kaki dengan tulang-tulang dan urat-uratnya. Lalu Dia menciptakan daging untuk menyelubungi tulang-tulang tersebut agar menjadi kokoh dan kuat. Ditiupkanlah ruh, lalu bergeraklah makhluk tersebut menjadi makhluk baru yang dapat melihat, mendengar, dan meraba. (Bisa dilihat keterangan tentang hal ini dalam kitab-kitab tafsir, antara lain dalam Tafsir Ath Thabari, Tafsir Ibnu Katsir, dan lain-lain)

Demikianlah kemahakuasaan Rabb Pencipta segala sesuatu, sungguh dapat mengundang kekaguman dan ketakjuban manusia yang mau menggunakan akal sehatnya. Semoga Allah meridhai 'Umar Ibnul Khaththab, ketika turun awal ayat di atas (tentang penciptaan manusia) terucap dari lisannya pujian :
"Fatabarakallahu ahsanul khaliqin"
Maha Suci Allah, Pencipa Yang Paling Baik

Lalu Allah turunkan firman-Nya :
"Fatabarakallahu ahsanul khaliqin" untuk melengkapi ayat di atas. (Lihat Asbabun Nuzul oleh Imam Suyuthi, Tafsir Ibnu Katsir juz 3 halaman 241, dan Aysarut Tafasir Abu Bakar Jabir Al Jazairi juz 3 halaman 507-508)
Maha Kuasa Allah Tabaraka wa Ta'ala, Dia memindahkan calon manusia dari nuthfah menjadi 'alaqah. Dari 'alaqah menjadi mudhghah dan seterusnya tanpa membelah perut sang ibu bahkan calon manusia tersebut tersembunyi dalam tiga kegelapan, sebagaimana firman-Nya :
" … Dia menjadikan kamu dalam perut ibumu kejadian demi kejadian dalam tiga kegelapan … ." (Az Zumar : 6)

Yang dimaksud "tiga kegelapan" dalam ayat di atas adalah kegelapan dalam selaput yang menutup bayi dalam rahim, kegelapan dalam rahim, dan kegelapan dalam perut. Demikian yang dikatakan Ibnu 'Abbas, Mujahid, 'Ikrimah, Abu Malik, Adh Dhahhak, Qatadah, As Sudy, dan Ibnu Zaid. (Lihat Tafsir Ibnu Katsir juz 4 halaman 46 dan keterangan dalam Adlwaul Bayan juz 5 halaman 778)

Sekarang kita lihat keterangan tentang kejadian manusia dari hadits-hadits Rasulullah Shallallahu 'Alaihi Wa Sallam. Abi 'Abdurrahman 'Abdullah bin Mas'ud radhiallahu 'anhu berkata :
Telah menceritakan kepada kami Rasulullah Shallallahu 'Alaihi Wa Sallam dan beliau adalah yang selalu benar (jujur) dan dibenarkan. Beliau bersabda (yang artinya) "Sesungguhnya setiap kalian dikumpulkan kejadiannya dalam rahim ibunya selama 40 hari berupa nuthfah. Kemudian menjadi segumpal darah selama itu juga (40 hari). Kemudian menjadi gumpalan seperti sekerat daging selama itu pula. Kemudian diutus kepadanya seorang Malaikat maka ia meniupkan ruh kepadanya dan ditetapkan empat perkara, ditentukan rezkinya, ajalnya, amalnya, sengsara atau bahagia. Demi Allah yang tiada illah selain Dia, sungguh salah seorang di antara kalian ada yang beramal dengan amalan ahli Surga sehingga tidak ada di antara dia dan Surga melainkan hanya tinggal sehasta, maka telah mendahuluinya ketetapan takdir, lalu ia beramal dengan amalan ahli neraka sehingga ia memasukinya. Dan sungguh salah seorang di antara kalian ada yang beramal dengan amalan ahli neraka sehingga tidak ada antara dia dan neraka melainkan hanya tinggal sehasta. Maka telah mendahuluinya ketetapan takdir, lalu ia beramal dengan amalan ahli Surga sehingga ia memasukinya." (HR. Bukhari 6/303 -Fathul Bari dan Muslim 2643, shahih)

Berita Nubuwwah di atas mengabarkan bahwa proses perubahan janin anak manusia berlangsung selama 120 hari dalam tiga bentuk yang tiap-tiap bentuk berlangsung selama 40 hari. Yakni 40 hari pertama sebagai nuthfah, 40 hari kedua dalam bentuk segumpal darah, dan 40 hari ketiga dalam bentuk segumpal daging. Setelah berlalu 120 hari, Allah perintahkan seorang Malaikat untuk meniupkan ruh dan menuliskan untuknya 4 perkara di atas.

Dalam riwayat lain :
Malaikat masuk menuju nuthfah setelah nuthfah itu menetap dalam rahim selama 40 atau 45 malam, maka Malaikat itu berkata : "Wahai Rabbku! Apakah (nasibnya) sengsara atau bahagia?" Lalu ia menulisnya. Kemudian berkata lagi : "Wahai Rabbku! Laki-laki atau perempuan?" Lalu ia menulisnya dan ditulis (pula) amalnya, atsarnya, ajalnya, dan rezkinya, kemudian digulung lembaran catatan tidak ditambah padanya dan tidak dikurangi. (HR. Muslim dan Hudzaifah bin Usaid radhiallahu 'anhu, shahih)

Dalam Ash Shahihain dari Anas bin Malik radhiallahu 'anhu dari Nabi Shallallahu 'Alaihi Wa Sallam bersabda :
Allah mewakilkan seorang Malaikat untuk menjaga rahim. Malaikat itu berkata : "Wahai Rabbku! Nuthfah, Wahai Rabbku! Segumpal darah, wahai Rabbku! Segumpal daging." Maka apabila Allah menghendaki untuk menetapkan penciptaannya, Malaikat itu berkata : "Wahai Rabbku! Laki-laki atau perempuan? Apakah (nasibnya) sengsara atau bahagia? Bagaimana dengan rezkinya? Bagaimana ajalnya?" Maka ditulis yang demikian dalam perut ibunya. (HR. Bukhari `11/477 - Fathul Bari dan Muslim 2646 riwayat dari Anas bin Malik radhiallahu 'anhu)

Dari beberapa riwayat di atas, ulama menggabungkannya sehingga dipahami bahwasanya Malaikat yang ditugasi menjaga rahim terus memperhatikan keadaan nuthfah dan ia berkata : "Wahai Rabbku! Ini 'alaqah, ini mudhghah" pada waktu-waktu tertentu saat terjadinya perubahan dengan perintah Allah dan Dia Subhanahu wa Ta'ala Maha Tahu. Adapun Malaikat yang ditugasi, ia baru mengetahui setelah terjadinya perubahan tersebut karena tidaklah semua nuthfah akan menjadi anak. Perubahan nuthfah itu terjadi pada waktu 40 hari yang pertama dan saat itulah ditulis rezki, ajal, amal, dan sengsara atau bahagianya. Kemudian pada waktu yang lain, Malaikat tersebut menjalankan tugas yang lain yakni membentuk calon manusia tersebut dan membentuk pendengaran, penglihatan, kulit, daging, dan tulang, apakah calon manusia itu laki-laki ataukah perempuan. Yang demikian itu terjadi pada waktu 40 hari yang ketiga saat janin berbentuk mudhghah dan sebelum ditiupkannya ruh karena ruh baru ditiup setelah sempurna bentuknya.

Adapun sabda beliau Shallallahu 'Alaihi Wa Sallam :
Apabila telah melewati nuthfah waktu 42 malam, Allah mengutus padanya seorang Malaikat, maka dia membentuknya dan membentuk pendengarannya, panglihatannya, kulitnya, dagingnya, dan tulangnya. Kemudian Malaikat itu berkata : "Wahai Rabbku! Laki-laki atau perempuan … ."

Al Qadhi 'Iyadl dan selainnya mengatakan bahwasanya sabda beliau Shallallahu 'Alaihi Wa Sallam di atas tidak menunjukkan dhahirnya dan tidak benar pendapat yang membawakan hadits ini pada makna dhahirnya. Akan tetapi yang dimaksudkan maka dia membentuknya dan membentuk pendengarannya, penglihatannya … dan seterusnya adalah bahwasanya Malaikat itu menulis yang demikian, kemudian pelaksanaannya pada waktu yang lain (pada waktu 40 hari yang ketiga) dan tidak mungkin pada waktu 40 hari yang pertama. Urutan perubahan tersebut sebagaimana firman Allah Ta'ala dalam surat Al Mukminun ayat 12 sampai 14. (Lihat keterangan hal ini dalam Shahih Muslim Syarah Imam An Nawawi, halaman 189-191)

Ibnu Hajar Al Asqalani rahimahullah dalam Fathul Bari (II/484) membawakan secara ringkas perkataan Ibnu Ash Shalah : "Adapun sabda beliau Shallallahu 'Alaihi Wa Sallam dalam hadits Hudzaifah bahwasanya pembentukan terjadi pada awal waktu 40 hari yang kedua. Sedangkan dalam dhahir hadits Ibnu Mas'ud dikatakan bahwa pembentukan baru terjadi setelah calon anak manusia menjadi mudhghah (segumpal daging). Maka hadits yang pertama (hadits Hudzaifah) dibawa pengertiannya kepada pembentukan secara lafadh dan secara penulisan saja belum ada perbuatan, yakni pada masa itu disebutkan bagaimana pembentukan calon anak manusia dan Malaikat yang ditugasi menuliskannya."

Dalam ta'liq kitab Tuhfatul Wadud halaman 203-204 disebutkan bahwasanya hadits yang menyatakan Malaikat membentuk nuthfah setelah berada di rahim selama 40 malam, tidaklah bertentangan dengan hadits-hadits yang lain. Karena pembentukan Malaikat atas nuthfah terjadi setelah nuthfah tersebut bergantung di dinding rahim selama 40 hari yakni ketika telah berubah menjadi mudhghah. Wallahu A'lam.

Perubahan janin dari nuthfah menjadi 'alaqah dan seterusnya itu berlangsung setahap demi setahap (tidak sekaligus). Pada waktu 40 hari yang pertama, darah masih bercampur dengan nuthfah, terus bercampur sedikit demi sedikit hingga sempurna menjadi 'alaqah pada 40 hari yang kedua, dan sebelum itu tidaklah ia dinamakan 'alaqah. Kemudian 'alaqah bercampur dengan daging, sedikit demi sedikit hingga berubah menjadi mudhghah. (Lihat Fathul Bari)

Tatkala telah sempurna waktu 4 bulan, ditiupkanlah ruh dan hal ini telah disepakati oleh ulama. Imam Ahmad bin Hanbal rahimahullah membangun madzhabnya yang masyhur berdasarkan dhahir hadits Ibnu Mas'ud bahwasanya anak ditiupkan ruh padanya setelah berlalu waktu 4 bulan. Karena itu bila janin seorang wanita gugur setelah sempurna 4 bulan, janin tersebut dishalatkan (telah memiliki ruh kemudian meninggal). Diriwayatkan yang demikian juga dari Sa'id Ibnul Musayyib dan merupakan salah satu dari pendapatnya Imam Syafi'i dan Ishaq.

Dinukilkan dari Imam Ahmad bahwasanya ia berkata : "Apabila janin telah mencapai umur 4 bulan 10 hari, maka pada waktu yang 10 hari itu ditiupkan padanya ruh dan dishalatkan atasnya (bila janin tersebut gugur)." (Lihat Iqadzul Himam Al Muntaqa min Jami' Al 'Ulum wa Al Hikam halaman 88-89 oleh Abi Usamah Salim bin 'Ied Al Hilali)
Kita lihat dalam hadits Ibnu Mas'ud di atas bahwasanya penulisan Malaikat terjadi setelah berlalu waktu 40 hari yang ketiga. Sedangkan pada riwayat-riwayat di atas, penulisan Malaikat terjadi setelah waktu 40 hari yang pertama. Riwayat-riwayat tersebut tidaklah bertentangan.
Imam An Nawawi rahimahullah menerangkan dalam Syarah Muslim (juz 5 halaman 191) setelah membawakan lafadh hadits dari Imam Bukhari berikut ini (yang artinya) : 'Sesungguhnya penciptaan setiap kalian dikumpulkan dalam rahim ibunya selama 40 hari (sebagai nuthfah). Kemudian menjadi segumpal darah selama itu juga. Kemudian menjadi segumpal daging selama itu juga. Kemudian Allah mengutus seorang Malaikat dan diperintah (untuk menuliskan) empat perkara, rezkinya dan ajalnya, sengsara atau bahagianya. Kemudian ditiupkan ruh padanya … .'
Sabda beliau ((… ????????…)) dengan menggunakan ((… ?? …)) menunjukkan diakhirkannya penulisan Malaikat atas perkara-perkara tersebut setelah waktu 40 hari yang ketiga. Sedangkan dalam hadits-hadits yang lain penulisan itu ditetapkan setelah waktu 40 hari yang pertama. Jawaban dari permasalahan ini adalah bahwasanya sabda beliau ((… ????? ????? ????? ???? ???? ?? …)) merupakan ma'thuf dari sabdanya ((… ??????????????? …)) bukan dengan sabda sebelumnya yakni ((… ????????????????? …)). Maka sabda beliau ((… ????????????????? ???????????????????…)) merupakan kalimat sisipan antara ma'thuf dan ma'thuf 'alaih dan yang demikian ini dibolehkan dan biasa dijumpai dalam Al Qur'an, hadits yang shahih, dan selainnya dari ucapan orang-orang Arab."

Ibnu Hajar rahimahullah berkata :
"Sabda beliau ((… ??????????????????????… )) merupakan ma'thuf dari (( … ????? … )). Adapun sabdanya (( … ?????… )) merupakan kesempurnaan dari kalimat-kalimat yang awal. Dan tidaklah yang dimaksudkan bahwasanya penulisan Malaikat itu baru terjadi setelah selesai tiga tahap kejadian (dari nuthfah sampai menjadi mudhghah). Bisa jadi (yang diberitakan dalam hadits Ibnu Mas'ud) yang dimaksudkan adalah untuk susunan berita saja, bukan susunan yang diberitakan." (Fathul Bari 11/485)

Yang jelas penulisan takdir untuk janin di perut ibunya bukanlah penulisan takdir yang ditetapkan untuk semua makhluk sebelum makhluk itu dicipta. Karena takdir yang demikian telah ditetapkan 50.000 tahun sebelumnya, sebagaimana sabda Nabi Shallallahu 'Alaihi Wa Sallam dari Abdullah bin 'Amr radhiallahu 'anhuma :
"Sesungguhnya Allah menetapkan takdir-takdir makhluknya lima puluh ribu tahun sebelum menciptakan langit-langit dan bumi." (HR. Muslim 2653, shahih)

Dalam hadits 'Ubadah bin Shamit radhiallahu 'anhu dari Nabi Shallallahu 'Alaihi Wa Sallam, beliau bersabda :
Pertama kali yang Allah ciptakan adalah pena (Al Qalam). Lalu Dia berfirman kepadanya : "Tulislah!" Maka pena menuliskan segala apa yang akan terjadi hingga hari kiamat. (HR. Abu Daud 4700, Tirmidzi 2100, dan selain keduanya. Dishahihkan oleh Syaikh Salim Al Hilali dalam Iqadzul Himam)

Banyak nash yang menyebutkan bahwa penetapan takdir seseorang apakah ia termasuk orang yang bahagia atau sengsara telah ditulis terdahulu. Antara lain dalam Shahihain dari Ali bin Abi Thalib radhiallahu 'anhu bahwasanya Nabi Shallallahu 'Alaihi Wa Sallam bersabda :
"Tidak ada satu jiwa melainkan Allah telah menulis tempatnya di Surga atau di neraka dan telah ditulis sengsara atau bahagia." Maka seorang laki-laki berkata : "Wahai Rasulullah! Mengapa kita tidak mengikuti (saja) ketentuan kita (yang telah ditulis) dan kita tinggalkan amal?" Maka beliau bersabda : "Beramal-lah, maka setiap orang akan dimudahkan terhadap apa yang ditetapkan baginya. Adapun orang yang bahagia akan dimudahkan baginya untuk beramal dengan amalan orang yang bahagia. Adapun orang yang sengsara akan dimudahkan baginya untuk beramal dengan amalan orang yang sengsara." Kemudian beliau membaca : "Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa dan membenarkan adanya pahala yang terbaik (Surga), maka Kami kelak akan menyiapkan baginya jalan yang mudah." (QS. Al Lail : 5- 7) [HR. Bukhari 3/225 -Fathul Bari dan Muslim 2647]

Bahagia atau sengsara seseorang ditentukan oleh akhir amalnya, sebagaimana diisyaratkan dalam hadits Ibnu Mas'ud di atas. Demikian pula dalam hadits berikut, dari Sahl bin Sa'ad radhiallahu 'anhu dari Nabi Shallallahu 'Alaihi Wa Sallam, beliau bersabda :
"Sesungguhnya hanyalah amal-amal ditentukan pada akhirnya (penutupnya)." (HR. Bukhari 11/330 -Fathul Bari)

Sebagai penutup dapat kita simpulkan bahwa Allah Maha Kuasa menciptakan apa saja yang Dia kehendaki. Dia menciptakan manusia pertama (Adam 'Alaihis Salam) dari tanah, sedangkan anak-anak Adam berketurunan dengan nuthfah hingga akhir kehidupan nanti. Dia tempatkan nuthfah dalam rahim ibu dan dijaga oleh seorang Malaikat. Nuthfah ini kemudian pada akhirnya menjadi segumpal daging dan dari segumpal daging terus berkembang hingga menjadi sosok anak manusia kecil yang bernyawa lengkap dengan pendengaran, penglihatan, tangan, dan kaki. Bersamaan dengan itu telah ditulis ketentuan takdir untuknya, apakah rezkinya lapang ataukah sempit, apakah amalnya baik atau sebaliknya, kapan datang ajalnya dan apakah ia termasuk hamba Allah yang beruntung ataukah yang sengsara. Naudzubillah!

Dari tanah manusia berasal dan pada akhirnya akan kembali menjadi tanah. Mungkin ini bisa menjadi bahan renungan untuk kita semua.
Wallahu A'lam Bis Shawab.
Daftar Bacaan :
1. Al Qur'anul Karim.
2. Adlwaul Bayan. Asy Syaikh Muhammad Amin Asy Syinqithi.
3. Ad Durul Mantsur fi At Tafsir Al Ma'tsur. Imam As Suyuthi.
4. Ahkamuth Thifli. Asy Syaikh Ahmad Al 'Aysawi.
5. Asbabun Nuzul. Imam As Suyuthi.
6. 'Aunul Ma'bud. Al Hafidh Ibnu Qayyim Al Jauziyah.
7. Aysarut Tafasir. Asy Syaikh Abu Bakar Jabir Al Jazairi.
8. Fathul Bari. Al Hafidh Ibnu Hajar Al Atsqalani.
9. Iqadzul Himam Al Muntaqa min Jami' Al 'Ulum wal Hikam. Syaikh Abi Usamah Salim bin 'Ied Al Hilali.
10. Jami' Al 'Ulum wal Hikam. Al Hafidh Ibnu Rajab Al Hanbali.
11. Jami' Al Bayan fi Ta'wil Al Qur'an. Ibnu Jarir Ath Thabari.
12. Mu'jam Mufradat Alfadzil Qur'an. Al 'Allamah Al Ashfahani.
13. Shahih Muslim Syarah An Nawawi. Imam An Nawawi.
14. Shahih Sunan Abi Daud. Syaikh Muhammad Nashiruddin Al Albani.
15. Shahih Sunan At Tirmidzi. Syaikh Muhammad Nashiruddin Al Albani.
16. Tafsir Ibnu Katsir. Al Hafidh Ibnu Katsir.
17. Tafsir Al Qurthubi. Imam Al Qurthubi.
Artinya : Jejak kehidupannya.
Ma'thuf merupakan istilah dalam ilmu nahwu yang bermakna kurang lebih lafadh yang mengikuti lafadh tertentu yang terletak sebelumnya.
Ma'thuf 'alaih bermakna lafadh yang diikuti oleh lafadh tertentu yang terletak sesudahnya.

(Dinukil dari Majalah Salafy - MUSLIMAH Edisi XIX/Rabi'ul Awwal/1418/1997], ditulis oleh : ustadz Abul Muslim Al Atsari dan ustadzah Zulfa. Peringatan : Majalah Salafy edisi 2002 dan seterusnya, dipegang oleh Ja'far Umar Thalib dan isinya sarat dengan kesesatan Sufiyahnya. Allahu a'lam)


Barokah Dakwah Tauhid

Aqidah
Barokah Dakwah Tauhid

Senin, 27 Maret 2006
Penulis: Al-Ustadz Abu Abdillah Luqman Baabduh

Setiap kebenaran dan yang diridhai Allah, niscaya akan mengundang barakah-Nya. Demikian pula dakwah tauhid
Di antara bentuk rahmat Allah Subhanahu wa Ta'ala terhadap hamba-hamba-Nya adalah dimunculkannya para ulama yang tampil untuk menegakkan Al-Haq dan mengajarkannya kepada umat, serta mengembalikan mereka kepada bimbingan Al-Kitab dan As-Sunnah sesuai dengan pemahaman Salaful Ummah. Hal ini sebagaimana disabdakan Rasulullah Shallallahu 'alaihi wa sallam:

إِنَّ اللهَ يَبْعَثُ لِهَذِهِ اْلأُمَّةِ عَلَى رَأْسِ كُلِّ مِائَةِ سَنَةٍ مَنْ يُجَدِّدُ لَهَا دِيْنَهَا

“Sesungguhnya Allah akan munculkan untuk umat ini setiap awal/penghujung seratus tahun seorang yang memperbaharui dien.” (HR. Abu Dawud)1
Pada setiap generasi pun, Allah munculkan orang-orang yang akan mengemban amanah ilmu serta menjaganya dari upaya-upaya penyimpangan. Sehingga tak satu kesesatan pun yang ditebarkan di tengah umat kecuali para ulama akan tampil untuk membantahnya. Hal ini sebagaimana sabda Rasulullah Shallallahu 'alaihi wa sallam:

يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلَفٍ عُدُوْلُهُ يُنْفُوْنَ عَنْهُ تَحْرِيْفَ الغَالِيْنَ وَانْتِحَالَ الْمُبْطِلِيْنَ وَتَأْوِيْلَ الْجَاهِلِيْنَ

“Ilmu agama ini akan terus dibawa oleh orang-orang adil (terpercaya) dari tiap-tiap generasi, yang selalu berjuang membersihkan agama ini dari:
(1) Tahriful Ghalin (pemutarbalikan pengertian agama yang dilakukan oleh para ekstrimis).
(2) Intihalul Mubthilin (Kedustaan orang-orang sesat yang mengatasnamakan agama)
(3) Ta`wilul Jahilin (Pena`wilan agama yang salah yang dilakukan oleh orang-orang yang jahil) 2
Di antara para ulama besar tersebut sekaligus sebagai salah satu Mujaddid bagi umat ini adalah Syaikhul Islam Muhammad bin Abdul Wahhab bin Sulaiman At-Tamimi An-Najdi rahimahullahu. Beliau berdakwah untuk memurnikan tauhid umat yang ketika itu telah banyak diracuni oleh kesesatan aqidah tashawwuf yang mengarah kepada kesyirikan.
Berbagai bentuk praktek amalan yang menyelisihi Sunnah Rasulullah Shallallahu 'alaihi wa sallam menyelimuti negeri Najd khususnya dan negeri-negeri yang lainnya pada waktu itu. Dengan izin Allah, kemudian perjuangan beliau rahimahullahu, berbagai bentuk kesyirikan dan bid’ah di negeri Najd dan sekitarnya berhasil dikikis secara perlahan. Beliau pun berupaya untuk menegakkan syariat Islam dan mengajak umat untuk beriman dengan iman yang murni sesuai dengan bimbingan Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya. Iman yang bersih dari aqidah sesat wihdatul wujud, bid’ah aqidah Asy’ariyyah dalam perkara Al-Asma` wash Shifat bagi Allah Subhanahu wa Ta'ala, serta kesesatan aqidah Khawarij, Mu’tazilah, Jahmiyyah, Syi’ah dan yang lainnya. Sehingga aqidah Ahlus Sunnah dan salafush shalih benar-benar tumbuh subur di negeri Najd.
Dengan itu semua, beliau telah merealisasikan syarat-syarat terwujudnya janji Allah Subhanahu wa Ta'ala bagi umat ini yang termaktub dalam surat An Nur: 55, sebagaimana telah disebutkan pada pembahasan sebelumnya.
Memang benar telah tegak sebuah Daulah Islamiyyah yang berasaskan tauhid dan Sunnah, sebagaimana kita saksikan sekarang, yaitu Al-Mamlakah Al-’Arabiyyatus Su’udiyyah.

Persaksian Ulama-ulama Besar Ahlus Sunnah tentang Daulah Tauhid Ini
1. Persaksian Asy-Syaikh Abdul ‘Aziz bin Baz rahimahullahu:
“Negara Saudi Arabia ini adalah Daulah Islamiyyah, walillahil hamdu. Daulah ini memerintahkan kepada yang ma’ruf serta mencegah dari yang munkar. Daulah ini juga menyeru untuk berhukum kepada syariat (Islam, pent)….”
Beliau berkata pula: “Sesungguhnya permusuhan terhadap daulah ini berarti permusuhan terhadap Al-Haq dan tauhid. Negara manakah yang sekarang menegakkan tauhid (selain daripada Saudi Arabia, pent.)?”
2. Persaksian Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu:
“Negeri ini, sebagaimana yang kalian ketahui, adalah negeri yang berhukum dengan syariat Islam.”
3. Persaksian Asy-Syaikh Muhammad Nashiruddin Al-Albani rahimahullahu:
“Aku memohon kepada Allah untuk melanggengkan nikmat kepada bumi Al-Jazirah dan seluruh negeri muslimin, dan agar (Allah) menjaga daulah tauhid ini dengan kepemimpinan Khadimul Haramain Al-Malik Fahd, dan semoga Allah memanjangkan umur beliau dalam ketaatan dan perkara yang tepat…”
4. Persaksian Muhadditsul Yaman Asy-Syaikh Muqbil bin Hadi rahimahullahu:
“Wajib atas setiap pribadi muslim di seluruh negeri Islam untuk bekerja sama dengan pemerintahan (Saudi Arabia, pent) ini, walaupun sekedar sebuah ucapan yang baik. Karena musuh negeri ini sangatlah banyak, dari dalam maupun dari luar… Dan para ulama suu` menjelekkan pemerintahan Saudi ini bahkan mungkin mengkafirkannya… Dan kaum hizbiyyah itu jahat, mereka mempersiapkan diri untuk menyerang negeri ini (Saudi Arabia, pent) kapan saja mereka mampu melakukannya. Maka seharusnya mereka tidak diberi kesempatan sedikitpun dan tidak dibantu dalam kebatilan mereka tersebut.”
5. Persaksian Asy-Syaikh Hammad Al-Anshari rahimahullahu:
“Sejak penghujung Daulah ‘Abbasiyyah sampai beberapa waktu yang lalu, negara-negara Islam berada di atas aqidah Asy’ariyyah atau Mu’tazilah. Oleh karena itu, kita meyakini bahwa Daulah Saudi Arabia ini telah menyebarkan aqidah salafiyyah, aqidah para salafush shalih, setelah beberapa waktu lamanya sempat terputus dan terjauhkan dari aqidah tersebut kecuali sedikit orang saja.”
Dari negeri tauhid dan sunnah ini telah muncul manfaat yang sangat besar bagi umat Islam di seluruh dunia. Hal ini terwujud dalam berbagai bidang, antara lain:
1. Bidang keilmuan
Negeri ini menjadi mercusuar ilmu-ilmu Islam dan aqidah Ahlus Sunnah. Di dalamnya dipenuhi para ulama kibar (besar) dari dalam maupun luar. Sejak masa Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu hingga masa kini, terus bermunculan para ulama besar yang membimbing umat di seluruh dunia. Betapa besar kebutuhan umat terhadap ilmu, fatwa dan bimbingan mereka. Buku-buku dan karya ilmiah mereka memenuhi dunia. Dibaca dan disimak oleh kaum muslimin. Tercatat sekian nama besar ulama dunia yang telah belajar dan menimba ilmu dari mereka.
2. Bidang dakwah dan pendidikan
Daulah tauhid ini berupaya dengan sekuat tenaganya untuk menyebarkan aqidah tauhid dan sunnah di seluruh penjuru dunia. Hal itu mereka lakukan dengan:
a. Pengiriman dai-dai ke manca negara.
b. Mendirikan berbagai macam lembaga pendidikan di dalam negeri, yang memberi kesempatan kepada para pelajar dari berbagai negeri untuk menuntut ilmu dengan segala fasilitas dan kemudahan yang disediakan Pemerintah Saudi Arabia, yang mungkin para pelajar tersebut justru tidak pernah mendapatkannya di negeri mereka masing-masing.
c. Memprakarsai pembangunan lembaga pendidikan di berbagai negeri mulai dari tingkat madrasah ibtidaiyyah hingga perguruan tinggi dan pondok-pondok pesantren, baik di benua Afrika, Eropa, maupun Asia. Dana dan fasilitas pun disediakan demi kelancaran pendidikan tersebut. Demikian juga kitab dan buku-buku paket ataupun non paket yang dibagikan secara gratis, di samping adanya beasiswa dan tunjangan lainnya.
d. Pencetakan jutaan eksemplar mushaf Al-Qur`an dengan Rasm ‘Utsmani dengan bentuk cetakan yang lux dan dibagikan secara gratis ke seluruh dunia. Dilanjutkan dengan penerjemahan mushaf Al-Qur`an ke dalam berbagai bahasa dunia, dengan jumlah jutaan eksemplar dan dibagikan secara gratis pula.
3. Bidang sosial politik dan keamanan
Dakwah tauhid ini, dengan izin Allah, telah berhasil menyatukan kabilah-kabilah di Najd di atas tauhid dan sunnah. Sehingga mengakhiri berbagai macam permusuhan berkepanjangan yang ada selama ini . Umat pun bersatu dalam satu daulah yang mengibarkan panji-panji tauhid dan sunnah.
Dakwah ini tersebar dan disambut di berbagai negeri, dan menumbuhkan semangat beragama dan berjihad pada umat Islam yang selama ini terkubur dalam kubungan syirik, bid’ah, dan khurafat. Hal ini tentu saja menyulut gelora perlawanan kaum muslimin di berbagai negeri untuk bangkit berjihad melawan para penjajah kafir, baik di Afrika Utara melawan Inggris dan Prancis, di Aljazair dan Libya menghadapi Italia, di India melawan Inggris, termasuk juga di Indonesia dalam menghadapi penjajah kafir Belanda, serta masih banyak lagi yang lainnya3.
Fenomena ini meresahkan para penjajah kafir Eropa yang selama ini menjajah negeri-negeri muslimin disertai upaya pemurtadan umat Islam. Hal ini mendorong negara-negara Eropa untuk menyulut kebencian Daulah Utsmani terhadap dakwah tauhid ini.
Itulah perjalanan dakwah tauhid dengan segala fenomena dan tantangan yang mewarnainya. Semua itu mengandung hikmah yang besar. Di antaranya adalah apa yang Allah sebutkan dalam ayat-Nya:

ألم. أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُوْلُوا آمَنَّا وَهُمْ لاَ يُفْتَنُوْنَ. وَلَقَدْ فَتَنَّا الَّذِيْنَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللهُ الَّذِيْنَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِيْنَ

“Alif Laam Miim. Apakah manusia mengira bahwa mereka dibiarkan (saja) mengatakan: ‘Kami telah beriman’, sementara mereka tidak diuji lagi? Dan sungguh Kami telah menguji orang-orang yang sebelum mereka. Maka sungguh Allah mengetahui orang-orang yang benar dan sungguh Dia mengetahui orang-orang yang dusta.” (Al-Ankabut: 1-3)
Wallahu a’lam.

1 HR. Abu Dawud, no. 4291; Abu ‘Umar Ad-Dani 1/45; Al-Hakim 4/522, dari shahabat Abu Hurairah radhiallahu 'anhu Hadits ini dishahihkan Asy-Syaikh Al-Albani dalam Ash-Shahihah no. 599.
2 Asy-Syaikh Al-Albani dalam Misykatul Mashabih menukilkan penshahihan Al-Imam Ahmad dan Al-’Ala`i terhadap hadits ini.
3 Lihat kitab Tash-hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, Dr. Muhammad bin Sa’d Asy- Syuwai’ir hal. 63-74 (cet III/1419 H)

(www.asysyariah.com)


Beberapa I'tiqod / Keyakinan Ahlus Sunnah wal Jama'ah

Aqidah
Beberapa I'tiqod / Keyakinan Ahlus Sunnah wal Jama'ah

Sabtu, 25 Maret 2006
Penulis: Bulletin Al Atsary Semarang, Edisi 2/Dzulhijjah/1426H.

1. Sesungguhnya termasuk dari I’tiqod yang telah maklum dalam Dinul-Islam dan telah disepakati kaum muslimin adalah tidak ada agama yang haq di muka bumi ini kecuali Islam. Dinul-Islam adalah sebagai penutup dan penghapus seluruh agama-agama dan syariat-syariat terdahulu / sebelumnya. Tidak tinggal di muka bumi ini agama yang dengannya kita menjalankan peribadahan kepada Alloh تعلي kecuali agama Islam. Dalilnya adalah firman Alloh تعلي :
وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ
“Barang siapa mencari agama selain agama Islam, maka sekali-kali tidak akan diterima (agama itu) daripadanya dan dia diakherat termasuk orang-orang yang rugi”. (QS. Ali Imran: 85).

2. Sesungguhnya barang siapa yang berkeyakinan bahwa Yahudi dan Nashoro mereka tidak kafir maka sungguh dia telah kafir, karena telah mendustakan Alloh تعلي yang telah mengkabarkan tentang kekafiran mereka. Alloh تعلي berfirman yang artinya : Sesungguhnya orang-orang kafir dari ahli kitab dan orang-orang musyrik (akan masuk) keneraka jahannam; mereka kekal didalamnya. Mereka itu adalah seburuk-buruk makhluk” (Al-Bayyinah: 6).

Alloh تعلي berfirman tentang keadaan orang-orang Yahudi secara khusus :

فَبِمَا نَقْضِهِمْ مِّيثَاقَهُمْ وَكُفْرِهِم بَآيَاتِ اللَّهِ وَقَتْلِهِمُ الأَنْبِيَآءَ بِغَيْر حَقًّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ
عَلَيْهَا بِكُفْرِهِمْ فَلاَ يُؤْمِنُونَ إِلاَّ قَلِيلاً
“Maka (Kami lakukan terhadap mereka beberapa tindakan), disebabkan mereka melanggar perjanjian itu, dan karena kekafiran mereka terhadap keterangan-keterangan Alloh dan mereka membunuh nabi-nabi tanpa (alasan) yang benar dan mengatakan:’Hati kami tertutup’. Bahkan sebenarnya Alloh telah mengunci mati hati mareka karena kekafirannya, karena itu mereka tidak beriman kecuali sebagian kecil dari mereka”. (An-Nisa’: 155).

وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً
“Dan karena kekafiran mereka (terhadap ‘Isa) dan tuduhan mereka terhadap Maryam dengan kedustaan besar (zina)”. (An-Nisa’: 156).
وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَـكِن شُبِّهَ لَهُمْ

“Dan karena ucapan mereka: ’Sesungguhnya kami telah membunuh Al-Masih ‘Isa bin Maryam, Rasul Alloh, padahal mereka tidak membunuhnya dan tidak (pula) menyalibnya tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan ‘Isa bagi mereka”. (An-Nisa’: 157).

Kemudian Alloh تعلي berfirman mengulang beberapa kali tentang kekafiran orang-orang Nashoro:

لَّقَدْ كَفَرَ الَّذِينَ قَآلُواْ إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَم
“Sesungguhnya telah kafir orang-orang yang mengatakan:’Sesungguhnya Alloh itu adalah Al- Masih bin Maryam”. (Al-Maidah: 17).

لَّقَدْ كَفَرَ الَّذِينَ قَالُواْ إِنَّ اللَّهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَـهٍ إِلاَّ إِلَـهٌ وَاحِدٌ وَإِن لَّمْ يَنتَهُواْ عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُواْ مِنْهُمْ عَذَابٌ أَلِيمٌ
“Sesungguhnya kafirlah orang-orang yang mengata kan: ’Bahwasanya Alloh salah satu dari tiga’, padahal sekali-kali tidak ada ilah (sesembahan) yang berhak diibadahi selain (Alloh) yang Esa. Apabila mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang yang kafir diantara mereka akan ditimpa siksaan yang pedih”. (Al-Maidah: 73).
Maka barang siapa yang tidak mensifati orang-orang Yahudi dan Nashoro dengan kekufuran maka dia telah kafir, karena telah mendustakan apa yang dikabarkan oleh Alloh Azzawajalla tentang kekafiran mereka.

3. Sesungguhnya barang siapa yang menganggap bahwa agama Islam adalah sama dengan agama-agama sebelumnya (seperti Yahudi dan Nashoro) yang telah terhapus syariatnya dengan syariat Islam dan memberikan keluasan atau memperbolehkan kaum muslimin untuk keluar dari agamanya dan memperbolehkan memilih agama selain Islam maka sungguh dia telah kafir.

Berkata Syaikhul Islam Muhammad bin Abdil Wahab رحمه الله dalam ‘Pembatal-pembatal Islam’ no.9:
”Barang siapa yang berkeyakinan bahwa kaum muslimin diberikan keluasan atau diperbolehkan keluar dari syariat yang dibawa oleh Nabi Muhammad maka dia telah kafir, berdasarkan firman Alloh تعلي:
وَمَن يَبْتَغِ غَيْرَ الإِسْلاَمِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِين
“Barang siapa mencari agama selain agama Islam, maka sekali-kali tidak akan diterima (agama itu) daripadanya dan dia di akherat termasuk orang-orang yang rugi”. (QS. Ali Imran: 85)”

4. Sesungguhnya orang-orang kafir dari golongan Yahudi, Nashoro dan selain dari keduanya mereka adalah musuh Alloh, Rasul-Nya dan orang-orang yang beriman dan mereka adalah Ahlun-Nar (penghuni neraka Jahanam).

Hal ini sebagaimana firman Alloh تعلي:
إِنَّ الَّذِينَ كَفَرُواْ مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَ أَوْلَـئِكَ هُمْ شَرُّ الْبَرِيَّةِ
“Sesuآngguhnya orang-orang kafir dari ahli kitab dan orang-orang musyrik (akan masuk) ke neraka jahannam; mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk” (Al- Bayyinah: 6).
(Lihat Fatwa Haiah Kibarul-Ulama no.19402, tanggal 25/1/1418 H).

(Sumber : Bulletin Al Atsary Edisi 2/Dzulhijjah/1426H. Diterjemahkan oleh : Al-Ustadz Abu ‘Isa Nurwahid dari Kitab “Fatawa Syeikh Ahmad bin Yahya An-Najmi”)


Beberapa Perkara Pembatal Amal

Aqidah
Beberapa Perkara Pembatal Amal

Senin, 02 Januari 2006
Penulis: Syaikh Salim bin Ied Al-Hilali

Alhamdulillah shalawat dan salam semoga tercurah atas Nabi-Nya dan hamba-Nya yang tidak ada nabi setelahnya, juga kepada keluarga dan sahabatnya. amma ba'du

Sesungguhnya kebahagiaan abadi adalah di surga yang luasnya seluas langit dan bumi, yang tidak akan didapatkan oleh seorang hamba kecuali dengan menjauhi perangi yang dianggap baik oleh sebuah jiwa akan tetapi akan menggugurkan pahala dan amalannya, Akan tetapi wahai hamba Allah, engkau berada di atas suatu ilmu yang terkumpul untuk mu di lembaran ini yang dilengkapi dengan dalil-dalil dari Al Kitab dan As-Sunnah sahihah :

1. Kufur dan syirik
Berdasarkan firman Allah Subhanahu Wa Ta'ala "Dan orang-orang yang mendustakan ayat-ayat Kami dan perjumpaan di hari akhirat, maka gugurlah amalan-amalan mereka, dan tidaklah mereka diberi balasan kecuali dengan apa yang telah mereka perbuat (al a'raf:174) dan juga firman-Nya " dan telah diwahyukan kepadamu dan kepada orang-orang sebelummu, jika kamu berbuat syirik, niscaya gugurlah amalan-amalanmu dan tentulah kamu menjadi orang yang merugi " (az zumar: 65)

2. Murtad
Berdasarkan firman Allah Subhanahu Wa Ta'ala : " Barangsiapa yang murtad diantara kalian dari agamanya kemudian mati dakan keadaan kafir, mereka itulah yang gugur amalan-amalannya di dunia dan akhirat, dan mereka adalah penghuni neraka serta kekal di dalamnya." (Al Baqarah : 217)

3. Nifaq dan Riya'
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam" sesungguhnya dari yang saya takutkan terhadapmu adalah syirik kecil, yaitu riya” . Allah Subhanahu Wa Ta'ala berfirman (dalam sebuah hadits qudsi) pada hari kiamat, “Jika Allah memberi balasan kepada manusia dari amalan- amalan. Maka pergilah kalian kepada amalan yang kamu berbuat ria di dunia, maka lihatlah apakah kalian mendapatkan padanya pahala" (dikeluarkan oleh Imam Ahmad dan al Baghawi dari hadits Mahmud bin Labid dengan sanad shahih menurut syarat muslim)

5. Mengungkit-ngungkit pemberian
Berdasarkan firman Allah Subhanahu Wa Ta'ala " Hai orang-orang yang beriman janganlah kalian gugurkan pahala shadaqah kalian dengan menyebut-nyebut (pemberian) dan menyakiti (hati penerima) (Al Baqarah : 264). Dan dari Abu Umamah Radiyallahu 'anhu berkata Nabi shalallahu 'alahi wasallam bersabda: " Tiga perkara yang Allah tidak akan terima penolakan dan penebusan yaitu orng yang durhaka kepada orang tua, pengungkit-ngungkit pemberian dan orang yang mendustakan takdir (dikeluarkan oleh Ibnu Abi Ashim dan Thabrany dengan sanad hasan)

6. Mendustakan Takdir
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam "Kalau seandainya Allah mengadzab penduduk langit dan bumi niscaya dia akan mengadzabnya sedang Dia tidak sedikitpun berbuat dzalim terhadap mereka, dan seandainya Dia merahmati mereka niscaya rahmat-Nya lebih baik dari amalan-amalan mereka. Seandainya seseorang menginfaqkan emas di jalan Allah sebesar Gunung Uhud, tidaklah Allah akan menerima infaq tersebut darimu sampai engkau beriman dengan takdir, dan ketahuilah bahwa apa yang (ditakdirkan) menimpamu tidak akan menyelisihimu, sedang apa yang (ditakdirkan) tidak menimpamu maka tida akan menimpamu, kalau seandainya engkau mati dalam keadaab mengimanai selalin ini (tidak beriman dengan takdir), niscaya engkau masuk neraka (Dikeluarkan oleh Abu Dawud dan Ibnu Majah dan Ahmad, hadits ini shahih)

7. Meninggalkan shalat Ashr
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam : “Orang yang meluputkan dari shalat ashar maka seolah-olah dia kehilangan keluarga dan hartanya (yakni tinggal sendirian tanpa harta dan keluarga), (Dari hadits Ibnu Umar, mutafaq 'alaihi), dan juga sabda beliau "Barangsiapa meninggalkan shalat ashr maka sungguh gugurlah amalannya (Bukhari dari hadits Buraidah)

8. At Ta'ly atas Allah Subhanah
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Sesungguhnya seseorang yang berkata, Allah tidak akan mengampuni terhadap si fulan, maka Allah berkata, Barangsiapa beranggapan atas-Ku bahwa Aku tidak akan mengampuni si fulan, maka sungguh Aku telah mengampuni si fulan, dan engkau telah menggugurkan amalanmu, atau sebagaimana beliau katakan (dikelurkan oleh Muslim dari hadtis Jundub bin Abdullah Radhiyallu anhu) At Ta'ly atas Allah yaitu : berkata tentang Allah tanpa ilmu, menyepelekan luasnya rahmat Allah dan bersumpah bahwa Allah tidak akan mengampuni terhadap seseorang.

9. Menyelisihi Rasul shalallahu 'alahihi wasallam -baik ucapan maupun amalan
Berdasarkan firman Allah Subhanahu Wa Ta'ala : " Hai orang-orang yang beriman janganlah kalian angkat suara-suaramu diatas suara Nabi dan jangan kalian mengeraskan suara kepadanya layaknya seorang diantara kalian terhadap yang lainnya, sehingga akan gugurlah amalan-amalan kalian dalam keadaan kalian tidak menyadari" (Al Ahzab : 2). Dan firman-Nya : " Hai orang-orang beriman taatlah Allah dan Rasul-Nya dan jangan kalian gugurkan amalan- amalan kalian (Muhammad: 33)

10. Berbuat bid'ah dalam agama
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Barang siapa membuat perkara baru dalam urusan kami ini, sesuatu yang tidak ada petunjuk agama padanya, maka itu tertolak (Mutafaq 'alaih dari hadtis Aisyah radhiyallahu 'anha) dalam riwayat Muslim disebutkan " Barangsiapa beramal dengan amalan yang bukan perintah kami maka itu tertolak "

11. Melanggar Ketentuan-ketentuan Allah di waktu sepi
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Sungguh aku mengetahui sebuah kaum dari umatku, mereka datang pada hari kiamat dengan kebaikan semisal gunung ................... putih, kemudian Allah jadikan seperti halnya debu yang berterbangan", berkata Tsauban, " Wahai Rasulullah, sifatkanlah tentang keadaan mereka kepada kami, dan supaya kami tidak termasuk dari mereka, dan sedang kami da;a, keadaan tidak memengetahui", Beliau bersabda "Adapun mereka itu dari saudara kalian seagama, dan dari bangsa kalian, mereka mengambil bagian dari waktu malam sebagaimana juga kalian mengambilnya, akan tetapi mereka itu adalah sebuah kaum yang jika melewati larangan Allah mereka melanggarnya (Dikeluarkan oleh ibnu MAjah dari hadits Tsauban Radhiyallahu 'anhu dan dishahihkan oleh al Mundziri dan Al Baushiri)

12. Gembira dan Bahagia dengan terbunuhnya seorang mukmin
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Barangsiapa membunuh seorang mukmin dan berharap akan terbunuhnya maka Allah tidak akan menerima darinya penolakan (adzab) ataupun penebusan. (dikelurkan oleh Abu Dawud dari hadits Ubadah bin shamit, hadits ini shahih).

13. Menetap di negeri-negeri kafir
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam : " Allah Azza wajalla tidak akan menerima amalan dari seorang musyrik yang masuk islam sampai memisahkan musyrikin kepada muslimin” (Dikelurkan oleh Nasai dan Ahmad dari Hadits Mu'awiya bin Hayidah radhiyallahu 'anhu dengan sanad hasan)

14 Mendatangi dukun dan tukang ramal
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam : " Barangsiapa mendatangi tukang ramal kemudian menanyakan tentang sesuatu, maka tidak diterima darinya shalat selama 40 hari (dikeluarkan oleh Muslim) dan sabdanya " Barangsiapa mendatangi tukang ramal atau dukun kemudian membenarkan apa yang dikatakan maka sungguh telah kafir kepada yang diturukan kepada Muhammad (Al Qur'an), (dikelurkan oleh Tirmidzi, Abu Dawud, dan Ahmad, dari hadits Abu Hurairah, sahih)

15. Durhaka kepada kedua orang tua
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Tiga golongan yang Allah tidak akan terima dari mereka penolakan atau penebusan yaitu orang yang durhaka kepada kedua orang tua, pengungkit pemberian, dan pendusta takdir” (telah berlalu takhrijnya dipoint no.5)

16. Pecandu Khamar
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Barangsiapa meminum khamar Allah tidak akan terima darinya shalat empat puluh hari, apabila dia taubat, maka Allah terima taubatnya, apabila dia kembali berbuat maka Allah tidak akan terima lagi shalatnya selama 40 hari, dan apabila dia taubat maka Allah tidak akan terima taubatnya, dan Allah akan memberinya minum dari sungai Khibal", dikatakan kepadanya "wahai Abu Abdiraman , apa sungai khibal tersebut, dia berkata : yaitu sungai dari nanah penduduk neraka (dikeluarkan oleh Tirmidzi dari hadits Abdullah bin Umar, dan dia shahih), dan sabda Beliau Shalallahu Alaihi Wa Sallam "Pecandu khamr, jika mati maka akan menemui Allah seperti penyembah berhala (dikeluarkan oleh Ahmad dan Ibnu Majah dari hadits Ibnu Abbas, dan baginya ada syahid (penguat) dari hadits Abu Hurairah dikeluarkan oleh Ibnu Majah, secara keseluruhannya derajatnya hasan)
Berkata Ibnu Hiban : Serupa makna khabar ini dengan " Barangsiapa bertemu Allah dari pecandu khamr dengan anggapan halal meminumnya, seperti penyembah berhala, karena kesamaan keduanya dalam kekufuran.

17. Berkata dusta dan beramal dengannya
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam "Barangsiapa yang tidak meninggalkan perkataan dusta dan beramal dengannya maka tidak ada kepentingan bagi Allah seseorang meninggalkan makan dan minumnya " (dikeluarkan oleh Bukhari)

18 Memelihara anjing kecuali anjing yang dididik untuk pertanian atau berburu
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Barangsiapa memelihara anjing, maka akan berkurang amalannya setiap hari sebear satu qiroth (dalam riwayat lain dua qiroth), kecuali anjing untuk menjaga kebun atau anjing penjaga ternak (mutafaq alaihi, dan riwayat kedua dari muslim)

19. Budak yang lari dari Tuannya, tanpa karena takut atau keletihan dalam pekerjaan, sampai dia kembali kepada tuannya

20. Istri yang durhaka sampai kembali taat terhadap suaminya

Berkata Nabi Shalallahu Alaihi Wa Sallam " Dua golongan yang sungguh sangat merugi yaitu seorang hamba yang lari dari tuannya sampai kembali kepada mereka dan seorang istri yang maksiat terhadap suaminya sampai dia kembali kepadanya (dikeluarkan oleh Hakim dan Thabrany dalam as shaghir, shahih)

21. Pemimpin Yang dibenci Kaumnya
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Tiga golongan yang sangat merugi yaitu seorang budak yang lari dari tuannya sampai dia kembali, seorang wanita yang bermalam dengan suaminya dalam keadaan (suami) murka padanya, dan seorang pemimpin yang dibenci kaumnya” (Dikeluarkan dan dihasankan oleh Tirmidzi) Berkata Tirmidzi : " Sekelompok orang dari ahli ilmu membenci seseorang untuk memimpin sebuah kaum, yang mereka benci padanya. Apabila imam itu tidak dzalim, maka sesungguhnya dosa itu atas yang membencinya. Dinukilkan dari Manshur: Kami bertanya tentang perkara imam, maka dikatakan kepada kami: Pemimpin- pemimpin yang dzalim itu sangat menyusahkan, dan adapun yang menegakkan sunnah maka sesungguhnya dosa bagi siapa yang membencinya.”

22. Seorang muslim memboikot saudaranya muslim tanpa udzur syar'ie
Berdasarkan sabda Nabi Shalallahu Alaihi Wa Sallam " Dibukakan pintu-pintu surga pada hari Senin dan Kamis dan diampunkan bagi setiap hamba yang tidak mensekutukan Allah dengan sesuatupun kecuali seseorang yang antara dia dan saudaranya ada kebencian” Beliau berkata, " perhatikanlah keduanya oleh kalian sampai mereka kembali rukun, perhatikanlah keduanya oleh kalian sampai mereka kembali rukun, perhatikanlah keduanya oleh kalian sampai mereka kembali rukun.” (Dikeluarkan oleh Muslim dari hadits Abu Hurairah)

Wakhai saudara seislam, ini adalah perbuatan-perbuatan yang dapat menggugurkan amalan- amalan, berada di depanmmu. Dan bahayanya terhadap agamamu sangat jelas, maka jauhilah perkara tersebut dan berhati-hatilah darinya, dan hendaklah hatimu tetap berharap kepada sesuatu yang memberi manfaat kepadamu di dunia dan akhirat, karena setaip hati butuh kepada tarbiyah supaya suci dan terus bertambah suci hingga sampai usia lanjut sempurnalah dan baiklah ia.

Ya Allah yang membolak-balikan hati tetapkanlah hati-hati kami atas agama-Mu, dan janganlah Engkau palingkan kami meskipun hanya sekejap saja.

(http://assunnah.cjb.net/)


Bentuk-bentuk Sesembahan yang Harus Dijauhi oleh Ahlut Tauhid

Aqidah
Bentuk-bentuk Sesembahan yang Harus Dijauhi oleh Ahlut Tauhid

Ahad, 13 Agustus 2006
Penulis: Abu Abdirrahman

Al – Andaad (sekutu-sekutu atau tandingan-tandingan selain Allah dalam hal ibadah), yakni segala sesuatu yang menghalangi seseorang yang melaksanakan ajaran agama Islam dengan benar, yang di cintai seperti mencintai Allah. Bentuknya banyak sekali, diantaranya : Istri-istri, anak-anak, tempat tinggal, keluarga, harta benda, jabatan dan lain-lain.

Saudaraku muslimin, pada beberapa edisi buletin kita yang telah lalu, Anda tentu telah paham apa konsekuensi (tanggung jawab moral) yang mesti dilakukan oleh orang yang benar-benar bertauhid (mengesakan Allah Subhanahu wa Ta’ala dalam beribadah). Yakni kita wajib beribadah hanya kepada Allah Ta’ala saja, dan wajib pula meninggalkan seluruh jenis peribadatan kepada selain Allah.

Kemudian, hal terpenting lainnya yang juga perlu anda ketahui sekarang adalah apa saja bentuk – bentuk sesembahan (berhala – berhala) yang harus di jauhi oleh orang – orang yang bertauhid itu.

Saudaraku, di dunia ini banyak sekali bentuk-bentuk berhala atau sesembahan yang di agungkan dan di puja-puja oleh umat manusia. Padahal, inilah yang seharusnya diperangi dan di jauhi oleh Ahlut Tauhid (orang-orang yang benar-benar bertauhid). Adapun bentuk-bentuk berhala atau sesembahan tersebut adalah :

Pertama : Al-Ilaahatu min Duunillah (semua bentuk sesembahan atau yang di pertuhankan selain Allah), yaitu segala sesuatu yang diminta tolong untuk mendatangkan manfaat atau menolak bala’ (marabahaya) selain Allah. Bentuknya banyak sekali, diantaranya : Pohon-pohon yang di keramatkan, batu-batuan (arca atau patung) yang disembah, jin-jin dan setan, orang-orang yang telah mati, kuburan-kuburan para wali atau kyai yang di keramatkan, keris pusaka, cincin akik dan segala jenis jimat, dan lain-lain.

Allah Subhanahu wa Ta’ala berfirman (yang artinya) : “Sesungguhnya orang-orang yang musyrik itu, apabila di katakan kepada mereka : “(Ucapkanlah) Laa ilaaha illalloh (tidak ada tuhan yang berhak di sembah selain Allah)”, maka mereka menyombongkan diri seraya berkata : “Apakah kita harus meninggalkan sesembahan (tuhan-tuhan) kita (selain Allah), hanya untuk menuruti penyair yang gila ini ? “
(QS. Ash-Shoffaat : 35-36).

Dalam ayat yang mulia ini, kita tahu bahwa orang-orang musyrik itu memiliki banyak tuhan. Dan ketika mereka di ajak untuk menjauhi segala bentuk sesembahan atau tuhan-tuhan selain Allah itu, mereka enggan dan menyombongkan diri, karena hati mereka telah terpaut dengan sesembahan itu.

Kedua : “At-Thowaaghiit “(para thoghut), yakni segala sesuatu yang di sembah, di ikuti dan di taati melebihi batas kedudukannya sebagai hamba Allah. Bentuknya banyak sekali, tetapi tokoh – tokoh utamanya ada lima, yakni :

1. Iblis la’natullah ‘alaih ( semoga Allah terus menerus melaknatinya )
2. Orang yang di sembah, diagungkan dan di puja-puja oleh orang lain dan dia ridha (senang) dengan perbuatan tersebut, baik orangnya ini masih hidup atau sudah mati.
3. Orang yang mengajak atau memerintahkan orang lain untuk menyembah dirinya (menyembah orang yang memerintahnya), baik ajakannya ini disambut / di ikuti oleh orang atau tidak.
4. Orang yang mengaku-ngaku tahu hal-hal yang ghoib. Namanya banyak sekali, baik itu tukang dukun, tukang ramal, paranormal, orang pinter, orang yang sakti mandra guna dan yang sejenisnya.
5. Orang yang menghukumi sesuatu selain dengan hukum Allah Subhanahu wa Ta’ala. (lihat penjelasan tokoh – tokoh utama thoghut ini dalam kitab Syarh Tsalatsatil Ushul, hal. 153 – 155, karya Syaikh Muhammad bin Sholeh Al-Utsaimin rahimahullah).

Sementara itu, Allah Subhanahu wa Ta’ala berfirman : “……(karena itu) barang siapa kufur (ingkar) kepada thoghut, dan hanya beriman kepada Allah saja, maka sesungguhnya ia telah berpegang kepada ikatan tali yang amat kuat (yakni kalimat Laa ilaaha illalloh), yang tidak akan putus …..”(QS. Al-Baqoroh : 256).

Ketiga : Al – Andaad (sekutu-sekutu atau tandingan-tandingan selain Allah dalam hal ibadah), yakni segala sesuatu yang menghalangi seseorang yang melaksanakan ajaran agama Islam dengan benar, yang di cintai seperti mencintai Allah. Bentuknya banyak sekali, diantaranya : Istri- istri, anak-anak, tempat tinggal, keluarga, harta benda, jabatan dan lain-lain.

Allah Subhanahu wa Ta’ala berfirman : “Dan diantara sebagian manusia, ada yang mengambil (menjadikan) selain Allah sebagai tandingan-tandingan (sekutu), mereka mencintai tandingan- tandingan itu seperti layaknya mencintai Allah, sedangkan orang-orang yang beriman itu sangat cinta kepada Allah….”
(QS. Al-Baqoroh : 165).

Rasulullah Sholallahu ‘alahi wa sallam bersabda : “Barang siapa mati dalam keadaan masih menyembah kepada tandingan / sekutu selain Allah, niscaya dia masuk neraka. “(HR. Bukhori).

Begitulah akibat yang harus ditanggung oleh orang yang mencintai tandingan-tandingan selain Allah, Kita lihat, banyak orang yang mencintai keluarga, harta benda, jabatan atau kekuasaan dan lain-lain, hingga melalaikan kewajiban ibadah kepada Allah, atau bahkan mengabaikan hak – hak Allah sama sekali. Wal ‘iyyadzu billah.

Keempat : Al-Arbaab (tuhan-tuhan), yakni orang-orang yang membuat syariat baru (yang menyelisihi syari’at Allah), yang isinya menghalalkan apa yang di haramkan apa yang di halalkan oleh-Nya, lalu syari’atnya ini diikuti oleh para pengikutnya. (Lihat Kitab Al-Qoulul Mufid ‘alaa KitabAt-Tauhid(2/260), karya Syaikh Muhammad bin Sholeh Al-Utsaimin rahimahullah).

Allah menceritakan tentang hal ini dalam firman – Nya : “…..mereka (orang-orang yang Nasrani itu) menjadikan Ahbar (pendeta/pendeta / alim ulama) mereka dan Ruhban (rahib-rahib / biarawan / para ahli ibadah) mereka sebagai tuhan-tuhan selain Allah….”(qs. At-Taubah : 31).

Maksudnya, orang – orang nasrani telah mengangkat pendeta-pendeta dan biarawan-biarawan mereka sebagai tuhan – tuhan selain Allah, karena ketika para pendeta itu mengharamkan apa yang di halalkan oleh Allah, maka mereka (umat nasrani itu) pun mematuhinya. Contohnya : Para pendeta itu mengharamkan nikah bagi para biarawan agar menjadi ahli ibadah, maka merekapun taat kepadanya. Para pendeta itu pun juga berani menghalalkan apa yang diharamkan oleh Allah, seperti memakan daging babi, meminum-minuman keras dan lain-lain., maka orang-orang nasrani yang dungu itupun mengikutinya. Sikap taklid mereka seperti itu sama artinya dengan menjadikan para pendeta dan para biarawan itu sebagai tuhan-tuhan selain Allah.

Dan di kalangan umat Islam inipun ada orang-orang yang menyerupai perbuatan orang-orang nasrani. Mereka menjadikan para ulama, kyai, pemimpin agama atau tokoh-tokoh masyarakat mereka yang sesat sebagai sebagai tuhan-tuhan selain Allah. Ketika para kyai itu berani menghalalkan yang haram atau mengharamkan yang di halalkan oleh Allah, maka orang-orang yang awwam dan bodoh tentang agama ini pun mengikutinya. Inna lillahi wa inna ilaihi roji’un.

Saudaraku muslimin, itulah empat macam atau empat bentuk sesembahan (tuhan-tuhan yang di puja selain Allah) yang harus kita jauhi, bila kita benar-benar Ahlut Tauhid. Karena itu waspadalah darinya. Semoga kita termasuk golongan orang-orang yang di sabdakan oleh Rasulullah shollallahu ‘alaihi wa sallam : “Barang siapa mengucapkan kalimat “Laa ilaaha illalloh”’ lalu mengingkari apa saja yang di sembah selain Allah, maka ia akan masuk surga.” (HR. Muslim, Ahmad dan At-Thobroni)
Wallahu a’lamu bish showwab !

Maroji’ :
Dinukil dari kumpulan risalah Soal Jawab masalah Aqidah oleh Al-Ustadz Agus Su’aidi, kemudian diolah dan disusun kembali dengan beberapa perubahan dan tambahan oleh Abu Abdirrahman.

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 12 / Muharram / 1425


Berpegang Teguh dengan Sunnah Nabi, Solusi Problematika Ummat

Aqidah
Berpegang Teguh dengan Sunnah Nabi, Solusi Problematika Ummat

Senin, 30 Januari 2006
Penulis: Buletin Dakwah Al Wala' Wal Bara'

Sesungguhnya tidak tersamar bagi seorang muslim yang hidup di muka bumi saat ini, apa yang sedang diderita ummat Islam berupa kelemahan, kekacauan di setiap aspek kehidupannya, baik aspek politik maupun ekonomi dan dalam bidang-bidang yang lainnya. Dan orang-orang yang selalu berusaha berbuat kebaikan sudah sejak lama telah memperingatkan akan kelemahan ini. Maka mereka mulai berusaha menganalisa dan membatasi persoalan tersebut, terutama penyembuhan dan pemberantasannya sampai ke akar-akarnya.

Namun sayang, jalan-jalan yang mereka tempuh bercerai-berai, ketika menentukan obatnya dan ketika berusaha menghilangkan penyakit sampai ke akar-akarnya. Hal ini disebabkan oleh beraneka ragamnya manhaj-manhaj mereka dan bermacam-macamnya firqah dan aliran mereka.
Tidak diragukan lagi, bahwa yang menimpa kaum muslimin tersebut tiada lain disebabkan oleh jauhnya mereka dari agamanya. Dan tenggelamnya mereka ke dalam nafsu syahwat yang diharamkan. Karena permasalahannya seperti itu dan memang demikian adanya, sesungguhnya Rasulullah telah menjelaskan kepada kita penyakit tersebut dan telah memberitahukan pula apa obatnya serta tidak meninggalkan peluang -bagi orang yang masih punya akal- untuk munculnya perselisihan dan pertentangan.
Al-Imam Abu Daud telah mengeluarkan dalam Sunan-nya (3/740) dan lainnya, dari Ibnu 'Umar, dia berkata: "Aku mendengar Rasulullah bersabda, yang artinya: "Apabila kalian telah berjual beli dengan cara 'inah (riba) dan kalian telah memegang ekor-ekor sapi (kiasan untuk kekuasaan yang zhalim), serta kalian lebih cinta (ridha) kepada pertanian (dunia) dan kalian tinggalkan jihad, maka Allah akan menimpakan kepada kalian kerendahan, tidak akan dicabut kerendahan itu sampai kalian mau kembali kepada agama kalian". Maka satu-satunya jalan keluar dari kerendahan dan kehinaan ini adalah dengan kembali kepada syari'at Allah Ta'ala, beramal dengannya. Dan hal ini telah disaksikan oleh Al-Qur`an di banyak tempat.
Di antaranya adalah firman Allah Ta'ala yang artinya: "Dan sekiranya Ahli Kitab beriman dan bertaqwa, tentulah Kami tutup (hapus) kesalahan-kesalahan mereka dan tentulah Kami masukkan mereka ke dalam surga yang penuh kenikmatan. Dan sekiranya mereka sungguh- sungguh menjalankan (hukum) Taurat, Injil dan (Al-Qur`an) yang diturunkan kepada mereka dari Tuhannya, niscaya mereka akan mendapat makanan dari atas mereka dan dari bawah kaki mereka. Di antara mereka ada golongan yang pertengahan. Dan alangkah buruknya apa yang dikerjakan oleh kebanyakan mereka." (Al-Ma`idah:65-66).
Begitu jelas dan gamblang permasalahan ini. Ternyata masih ada manusia yang menisbatkan diri mereka kepada "dakwah", namun berpaling dari ketundukan kepada ketentuan yang terang benderang ini. Mereka lebih menyukai pemecahan masalah dengan yang dihasilkan oleh akal- akal mereka yang dangkal dan pendapat mereka yang tidak laku (hina). Kemudian mereka mencari perbaikan keadaan kaum muslimin dengan sesuatu yang tidak disyari'atkan oleh Allah Ta'ala dan tidak pula oleh Rasulullah. Hasil dari usaha yang mereka lakukan itu tiada lain adalah kerugian. Akhir langkah mereka adalah bencana. Allah Ta'ala tidak akan memperbaiki perbuatan orang-orang yang berbuat kerusakan.
Di hadapan langkah yang mereka lakukan, ada para pengemban dakwah yang tersebar di atas bendera sunnah yang suci dan petunjuk nabawi. Mereka memperhatikan "sunnah-sunnah" dan bersemangat untuk mempraktekkannya dalam segala hal. [Perlu diperhatikan di sini, bahwa yang dimaksudkan dengan "sunnah" pada kalimat ini dan setelahnya adalah segala sesuatu yang diambil dari Nabi baik perkataan, perbuatan, ketetapan, sifat jasmani dan rohani atau riwayat sejarah kehidupannya setelah kenabian dan terkadang masuk juga sebagian perkara sebelum kenabian; atau secara singkatnya "sunnah" adalah jalan dan petunjuk Nabi, baik menyangkut 'aqidah, amalan, akhlaq atau sifat jasmani dan rohani beliau; atau "sunnah" adalah syari'at Islam itu sendiri yang mencakup Al-Qur`an dan Al-Hadits; "sunnah" adalah bukan seperti yang difahami kebanyakan orang yang mengartikan sunnah sebagai sesuatu yang selain wajib, berpahala jika dikerjakan dan tidak berdosa bila ditinggalkan].
Kesimpulan dan inti dari permasalahan di atas adalah wajibnya mementingkan sunnah yang tsabit dari Rasulullah dengan mempelajari, mengajarkan dan mengarahkan kepadanya.
Bahwa bercokolnya kelemahan tersebut -sebagaimana dijelaskan di atas- pada kita, hanyalah datang dari para pemberani yang jauh dari ajaran agama Allah, kewajiban dan sunnahnya. Maka jalan yang benar untuk terlepas dari kelemahan ini adalah kembali kepada agama kita dan bersemangat untuk mengamalkan serta berdakwah kepadanya secara keseluruhan, sebagaimana Allah Ta'ala berfirman, yang artinya: "Hai orang-orang yang beriman, masuklah kalian ke dalam Islam secara keseluruhannya dan janganlah kalian mengikuti langkah-langkah syetan. Sesungguhnya syetan itu musuh yang nyata bagi kalian." (Al-Baqarah:208).
Al-Alusi dalam Tafsirnya (Ruhul Ma'ani II/97) berkata: "Maknanya (ayat tersebut) adalah: "Masuklah kalian ke dalam Islam dengan totalitas kalian dan janganlah kalian tinggalkan sedikitpun dari lahir dan bathin kalian, kecuali Islam sudah memasukinya, sehingga tidak ada tempat untuk selain Islam."
Semua yang disyari'atkan Allah dalam kitab-Nya serta yang disampaikan Rasul-Nya dalam sunnah-sunnahnya tidak diperkenankan bagi seorangpun untuk menganggapnya kecil dengan alasan apapun, bahkan wajib berpegang teguh dengan Islam secara keseluruhannya. Maka permasalahan yang merupakan kewajiban, haram untuk ditinggalkan dan perkara yang dinyatakan sebagai mandub atau mustahab, maka selayaknya bagi seorang muslim untuk bersemangat melaksanakannya dan berlomba-lomba dalam kebaikan secara umum.
Maka tiada jalan lain ke arah tersebut (perbaikan kondisi ummat), kecuali jalan ini (mengamalkan sunnah), yang dengannya akan tumbuh generasi sunnah, yang dalam jiwa-jiwanya telah tertanam kecintaan terhadap agama, suatu kecintaan yang akan melemahkan kecintaan pada yang lain, seperti kecintaan terhadap diri sendiri, harta dan anak, sehingga siaplah jiwa-jiwa itu untuk menerima semua kebaikan dan sikap dermawan dengan semua yang dimilikinya untuk menolong agama Allah ini.

Kewajiban Memperhatikan dan Mementingkan Sunnah
Sesungguhnya perkara yang paling pantas untuk dijadikan perhatian oleh seorang muslim dan yang paling utama waktunya dicurahkan di dalamnya ialah beramal di atas petunjuk Nabi dan mewujudkannya di dalam kehidupan sehari-hari, sesuai dengan kemampuannya.
Hal itu disebabkan oleh tujuan akhir seorang mukmin adalah mendapatkan hidayah (petunjuk) yang dapat mengantarkannya ke negeri kebahagiaan. Allah Ta'ala berfirman, yang artinya: "Jika kalian mau mentaatinya (Nabi) pasti kalian akan mendapat petunjuk." (An-Nur:54). Dan firman- Nya yang lain: "Dan ikutilah ia agar kalian mendapat petunjuk." (Al-A'raf:158).
Juga firman-Nya: "Sungguh pada diri Rasul terdapat suri tauladan yang baik bagi kalian, (yaitu) bagi orang yang mengharap perjumpaan dengan Allah dan hari akhir serta banyak berdzikir kepada Allah." (Al-Ahzab:21). Dan ayat ini, sebagaimana telah dikatakan oleh Ibnu Katsir adalah pijakan utama dalam meneladani Rasul baik dalam perkataan, perbuatan dan kehidupannya.
Keteladanan ini hanya akan dijalani dan dicocoki oleh orang yang mengharapkan Allah dan hari akhir saja.
Sesungguhnya apa yang ada pada dirinya, berupa: keimanan, rasa takut kepada Allah, harapan mendapat pahala-Nya serta takut akan 'adzab-Nya, akan mendorongnya meneladani Rasulullah. (Tafsir As-Sa'di 6/209).
Kemuliaan dan kedudukan seorang mukmin hanyalah diukur dengan sikap ittiba'-nya kepada sunnah Rasulullah, semakin tinggi semangatnya terhadap sunnah, semakin tinggi pula derajatnya. Oleh karena itu, para 'ulama terdahulu dari kalangan salafush-shalih menentukan ukuran bagi orang yang bisa diambil ilmunya -sesuatu yang paling mulia untuk diambil-, adalah dengan seberapa kuat dia memegang sunnah. Sebagaimana dikatakan oleh Ibrahim An-Nakha`i: "Mereka, para salaf, jika mendatangi seseorang yang akan diambil ilmunya, terlebih dahulu melihat: bagaimana shalatnya, sunnahnya serta tingkah laku dan penampilannya. Setelah itu, baru mereka mengambil ilmunya."
Di dalam risalah Al-Qusyairiyah (1/75) karya Dzinnun Al-Mashri, dia berkata: "Termasuk tanda bagi seseorang yang mencintai Allah adalah bahwa dia mengikuti kekasih Allah dalam akhlaq, perbuatan dan perintah-perintah serta sunnah-sunnahnya." Pernyataan ini benar-benar diambil dari Kitabullah. Allah Ta'ala berfirman: "Katakanlah: "Jika kalian (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosa kalian." Allah Maha Pengampun lagi Maha Penyayang." (Ali 'Imran:31).
Berkata Al-Hasan Al-Bashri: "Tanda kecintaan mereka kepada Allah adalah sikap ittiba' mereka kepada sunnah Rasulullah." (Riwayat Ibnu Abi Hatim dalam Tafsirnya 2/204, Ath-Thabari 3/232 dan Al-Laalika`' 1/204)
Para 'ulama rabbaniyyin di sepanjang masa selalu seragam dan menonjol dalam memberi semangat untuk beramal dengan sunnah sesuai makna yang asli -lihat kembali makna "sunnah" di atas-. Baik dengan pengarahan, pengajaran maupun tulisan-tulisan mereka. Dan dengan keutamaan Allah serta kesungguhan yang tercurah ini, telah menghabiskan waktu dan tenaganya, dihadapinya mara bahaya dengan penuh susah payah. Ditempuhnya jalan yang diliputi kesulitan serta kemudahan, hingga sampailah As-Sunnah kepada kita dalam keadaan terlindungi, terjaga dan terpenuhinya kebutuhan (akan sunnah), agar kita dapat mempelajari, berhubungan serta menyeru kepadanya dengan sepenuh daya upaya yang ada.
Senantiasa di sepanjang masa -dengan memuji Allah dan taufiq serta pertolongan-Nya- ada sekelompok manusia yang mengarahkan perhatian dan kemauannya serta membesarkan anak- anaknya di atas perhatian yang besar terhadap sunnah nabawiyyah. Dan tidak ada perbedaan dalam hal ini antara yang sedikit ataupun yang seluruhnya diambil, sebagaimana telah digariskan oleh Nabi dengan ketentuan yang syar'i yang tercantum dalam hadits shahih: "Apabila aku perintah kalian untuk melaksanakan sesuatu, maka kerjakanlah sesuai dengan kemampuan kalian." (Muttafaqun 'alaih dari Abu Hurairah).
Mereka menyeru untuk berpegang kepada sunnah dan selalu berada di atasnya, baik secara keseluruhan maupun terperinci. Dan mereka juga mengingkari orang yang menyimpang dari jalan tersebut, bagaimanapun bentuk penyimpangannya. Merekalah orang-orang yang dikatakan oleh Abu 'Abdillah Al-Hakim: "Suatu kaum yang menempuh jalan orang-orang shalih serta mengikuti atsar orang salaf yang telah lampau. Mereka kalahkan para ahli bid'ah, orang-orang yang menyimpang dari jalan sunnah Rasulullah. Akal-akal mereka dipenuhi dengan kelezatan sunnah dan hati-hati mereka penuh dengan keridhaan dalam segala keadaan. Mempelajari sunnah adalah kesenangan mereka dan majlis-majlis ilmu adalah kesukaan mereka. Dan ahli sunnah tanpa kecuali, adalah saudara-saudara mereka. Dan orang-orang yang menyimpang dari jalan kebenaran serta ahli bid'ah seluruhnya adalah musuh-musuh mereka." (Ma'rifatu 'Ulumil Hadits hlm. 4)
Akan tetapi, kelompok ini -yang mendapat pertolongan dan keselamatan (firqatun najiyah)- pada setiap masa tidak terlepas dari orang bodoh atau pengikut hawa nafsu yang membuat berbagai macam tipu daya, mencanangkan permusuhan dan melekatkan dengan kedustaan yang sangat besar kepada mereka.
Terkadang mereka mencerca orang yang menjalankan sunnah dengan julukan memecah-belah persatuan kaum muslimin! Demi Allah mereka telah berdusta. Cercaan itu terkadang dalam bentuk umpatan dan celaan kepada orang yang mendalami sunnah nabawiyyah melalui penelitian, penetapan, perbuatan dan dakwah, yaitu -ucapan para penentang sunnah- di bawah kaidah pembagian agama kepada perkara juz`iyyat (cabang) untuk mencela orang yang mendalami masalah ini dan kepada perkara kulliyyat (ushul) untuk mencela orang yang tidak ada perhatian padanya.
Akan tetapi pembagian tadi telah dibantah oleh para 'ulama baik dahulu ataupun 'ulama jaman sekarang. Di antara 'ulama jaman dahulu adalah Syaikhul Islam Ibnu Taimiyyah yang berkata: "Adapun pemisahan antara satu macam penamaan: masalah-masalah ushul dengan macam yang lain dengan penamaan: masalah-masalah furu', maka ini pemisahan yang tidak ada asalnya, tidak dari para shahabat dan tidak pula dari tabi'in serta tidak pula dari para imam Islam. Pembagian ini tidak lain diadopsi dari kelompok Mu'tazilah dan yang seperti mereka (dari kalangan) ahli bid'ah." (Al-Masa`il Al-Maaridiniyah hal.788).
Sedangkan dari kalangan 'ulama sekarang yang membantahnya adalah Asy-Syaikh Al-'Allamah Al-Imam Muhadditsul 'Ashr (Muhaddits jaman ini) Muhammad Nashiruddin Al-Albaniy Rahimahullahu Ta'ala, dalam pembicaraannya dengan salah seorang anggota Jama'ah Hizbiyyah Islamiyyah. Beliau berkata:
"Yang kami ketahui, bahwa semua da'i-da'i Islam pada saat ini selain yang berintima' -kepada manhaj salafush shalih- membagi Islam kepada ushul dan furu' -dan sebagaimana yang telah kami katakan tadi: mereka membagi Islam kepada isi (bagian dalamnya-pent.) dan kulit (bagian luar Islam-pent.)." Jaman sekarang ini merupakan jaman yang di dalamnya terjadi kemelut yang membinasakan kaum muslimin, sehingga mereka semakin dijauhkan dari Islam, sekiranya mereka ingin mendekatinya.
Sekarang -dengan tsaqofah yang anda punyai dan ilmu yang saya miliki-: Tidaklah kita akan mampu untuk membedakan mana yang ushul dan mana yang furu', kecuali bila yang dimaksud dengan ushul adalah segala sesuatu yang berkaitan dengan 'aqidah saja dan tidak ada kaitannya dengan perkara hukum. Dengan begitu, amalan shalat yang merupakan rukun kedua tidak masuk dalam masalah ushul, akan tetapi merupakan bagian furu' atau cabang. Mengapa demikian? Karena ia tidak punya kaitan dengan 'aqidah secara murni. Pembagian seperti ini sangat membahayakan sekali. Kalau kita anggap benar pembagian ini, yaitu uhsul adalah masalah 'aqidah yang tidak boleh berselisih tentangnya, siapa yang menyelisihinya berarti kafir sedangkan furu' adalah masalah hukum, yang setiap orang boleh berselisih di dalamnya. Sekarang kita ambil contoh masalah shalat fardhu -yang menurut mereka termasuk furu'-. Semua kaum muslimin sepakat tentang kewajiban shalat fardhu tersebut dan barangsiapa yang mengingkarinya maka dia telah kufur walaupun hal ini termasuk masalah ahkam, yang tentunya hal ini sangat bertentangan dengan pengertian mereka tentang furu'. Contoh kedua adalah masalah apakah Rasulullah melihat Allah di dunia atau tidak? Ini termasuk perkara 'aqidah, akan tetapi tidak ada satu 'ulamapun yang mengkafirkan orang yang berbeda pendapat dalam masalah ini. Dari dua contoh ini, tampak jelas bathilnya pembagian agama ke dalam uhsul dan furu'.
Untuk itu, aku mengetahui, bahwa sebagian jama'ah dahulu menyerukan untuk mengadopsi (mengambil) Islam secara keseluruhan. Dan ini merupakan dakwah yang benar. Karena Islam sebagaimana datang kepada kita yang wajib kita adopsi (ambil).
Akan tetapi dari sisi amaliyah: mungkin saja seseorang secara individu misalnya, atau kelompok hanya mampu untuk menjalankan satu sisi saja, tapi tidak mampu untuk menjalankan sisi yang lain. Akan tetapi dari segi pemikiran: Al-Islam wajib untuk diadopsi secara total, tidak dibagi-bagi (dipetak-petak) misalnya: fardhu, sunnah, mustahab, mandub,?dan seterusnya. Jangan kita katakan: "Ini hanya perkara mandub tidak ada nilainya, ini mustahab tidak penting?, cukup bagi kita yang fardhu-fardhu saja." Tidak demikian, kita menyeru kepada Islam secara keseluruhan dan selanjutnya setiap individu mengambil dari apa yang dapat membangkitkan dan yang mampu untuk dilaksanakan." (lihat kembali tafsir surat Al-Baqarah:208 di atas).
Semoga Allah Ta'ala menjadikan kita termasuk orang-orang yang mencintai Sunnah Nabi, mengamalkannya, berpegang teguh dengannya serta membelanya dari para penentang dan musuh-musuhnya. Amin Ya Mujiibas Saa`iliin. Wallahu a'lamu bish shawaab. {Untuk lebih jelas bisa meruju' kepada kitab "Dharuuratul Ihtimaam Bis Sunnanin Nabawiyyah" karya Asy-Syaikh 'Abdussalam bin Barjas Alu 'Abdil Karim}

(http://fdawj.co.nr/)


Bila Akidah dan Tauhid Dianggap Kulit Agama..!

Aqidah
Bila Akidah dan Tauhid Dianggap Kulit Agama..!

Senin, 03 April 2006
Penulis: Al-Ustadz Abu Usamah Abdurrahman bin Rawiyah

Perhatian umat untuk memperbaiki kondisi kaum muslimin yang terbelakang dan senantiasa banyak menelan kekalahan sebenarnya cukup tinggi. Lihatlah, demikian banyak tokoh atau kelompok yang berupaya melakukan perbaikan dengan berbagai cara dan trik. Namun sayang, sampai sekarang kondisi umat masih begini-begini saja, malah terlihat makin terpuruk. Apa penyebabnya?
Tahukah anda apa yang dimaksud dengan kata-kata kulit? Dan siapakah yang memunculkan statemen ini?
Kulit dalam pandangan mereka adalah sesuatu yang enteng, remeh, kecil tidak berguna, dan akan dibuang. Padahal secara rasio, kulit itu sangat menentukan isi dan bila kulit itu rusak maka isinya pun akan ikut rusak. Bahkan terkadang kulit lebih besar manfaatnya dari isinya.
Anda bisa membayangkan bila aqidah dan tauhid sebagai sesuatu yang prinsipil di dalam agama hanya dianggap sebagai kulit oleh mereka. Yang memunculkan statemen ini adalah ahli bid’ah dari kalangan hizbiyyun.
Ketahuilah bahwa kerusakan moral di dalam beragama sesungguhnya merupakan imbas kerusakan aqidah dan tauhid. Kerusakan peribadahan setiap orang kepada Allah Subhanahu wa Ta'ala merupakan akibat dari kerusakan aqidah dan tauhid. Kerusakan bermuamalah dengan sesama merupakan percikan dari kerusakan aqidah dan tauhid. Kerusakan dalam keluarga, masyarakat, berbangsa dan bernegara merupakan implementasi dari kerusakan aqidah dan tauhid. Kerusakan aqidah dan tauhid merupakan muara dan poros dari segala kerusakan di muka bumi ini. Allah Subhanahu wa Ta'ala telah menjelaskan di dalam firman-Nya:

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيْقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُوْنَ

“Telah nampak kerusakan di daratan dan di lautan akibat perbuatan tangan-tangan manusia, dan Allah akan merasakan kepada mereka akibat perbuatan mereka agar mereka mau kembali.” (Ar- Rum: 41)
Di dalam banyak ayat, Allah Subhanahu wa Ta'ala telah menvonis suatu kaum atau individu sebagai orang-orang yang melakukan kerusakan di muka bumi dan menjelaskan bentuk-bentuk kerusakan mereka.
1. Allah Subhanahu wa Ta'ala telah menvonis orang-orang munafik dengan kekufurannya sebagai perusak di muka bumi, setelah mereka mencoba cuci tangan dari berbuat kerusakan.

وَإِذَا قِيْلَ لَهُمْ لاَ تُفْسِدُوا فِي اْلأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُوْنَ. أَلاَ إِنَّهُمْ هُمُ الْمُفْسِدُوْنَ وَلَكِنْ لاَ يَشْعُرُوْنَ

“Dan bila dikatakan kepada mereka janganlah kalian melakukan kerusakan di muka bumi! Mereka menjawab: “Bahkan sesungguhnya kamilah yang melakukan perbaikan. (Allah mengatakan) ketahuilah sesungguhnya merekalah yang melakukan kerusakan namun mereka tidak merasa.” (Al-Baqarah: 11-12)
2. Allah telah menvonis orang-orang yang ingkar kepada Allah dan kepada para rasul sebagai perusak di muka bumi.

وَالَّذِيْنَ يَنْقُضُوْنَ عَهْدَ اللهِ مِنْ بَعْدِ مِيْثَاقِهِ وَيَقْطَعُوْنَ مَا أَمَرَ اللهُ بِهِ أَنْ يُوْصَلَ وَيُفْسِدُوْنَ فِي اْلأَرْضِ أُولَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوْءُ الدَّارِ

“Orang-orang yang merusak janji Allah setelah diikrarkan dengan teguh dan memutuskan apa- apa yang Allah telah perintahkan untuk dihubungkan dan mengadakan kerusakan di muka bumi, orang-orang itulah yang telah memperoleh kutukan dan bagi mereka tempat kediaman yang buruk (Jahannam).” (Ar-Ra’du: 25)
3. Allah Subhanahu wa Ta'ala menvonis kaum Nabi Shalih yang menentang seruannya sebagai perusak di muka bumi.

الَّذِيْنَ يُفْسِدُوْنَ فِي اْلأَرْضِ وَلاَ يُصْلِحُوْنَ

“Yang membuat kerusakan di muka bumi dan tidak mengadakan perbaikan.” (Asy-Syu’ara`: 152)

وَكَانَ فِي الْمَدِيْنَةِ تِسْعَةُ رَهْطٍ يُفْسِدُوْنَ فِي اْلأَرْضِ وَلاَ يُصْلِحُوْنَ

“Dan adalah di kota itu sembilan orang laki-laki yang membuat kerusakan di muka bumi dan mereka tidak berbuat kebaikan.” (An-Naml: 48)
4. Allah Subhanahu wa Ta'ala menvonis Fir’aun dengan segala tindak tanduknya sebagai perusak.

آْلآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنَ الْمُفْسِدِيْنَ

“Apakah sekarang (baru kamu mau percaya) padahal sesungguhnya kamu telah durhaka sejak dahulu dan kamu termasuk orang-orang yang berbuat kerusakan.” (Yunus: 91)
5. Dan Allah Subhanahu wa Ta'ala di dalam banyak ayat telah memerintahkan kepada setiap hamba-hamba-Nya agar melihat apa yang Allah Subhanahu wa Ta'ala perbuat terhadap kaum yang melakukan kerusakan, seperti di dalam Surat Al-‘Araf ayat 86 dan 103 dan Surat An-Naml ayat 14.

وَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِيْنَ

“Dan perhatikanlah bagaimana kesudahan orang-orang yang melakukan kerusakan.” (Al-A’raf: 86)
Dari gambaran ayat di atas, betapa jelasnya makna perbuatan merusak di muka bumi. Kemudian Allah Subhanahu wa Ta'ala pun mengutus seluruh rasul untuk melakukan perombakan dan perbaikan atas segala bentuk kerusakan tersebut. Perlu diingat bahwa para nabi tidak membuat rancangan sendiri dalam melakukan perbaikan situasi dan kondisi. Namun mereka menunggu wahyu dari Allah Subhanahu wa Ta'ala. Tugas yang pertama kali mereka emban adalah pembaharuan landasan dan prinsip hidup, itulah aqidah dan tauhid. Alangkah naifnya jika anda mengatakan prinsip dan landasan itu sebagai kulit.

Angan-angan yang Salah
Banyak orang berangan-angan untuk bisa mengubah sebuah situasi yang buruk untuk kemudian menjadi baik, yang terbelakang dan mundur untuk menjadi maju dan berkembang. Sehingga bermunculan ide-ide dari berbagai lapisan, diiringi perdebatan sengit untuk memunculkan ide tersebut. Mulai dari yang paham agama sampai orang yang tidak mengerti agama, ikut mengambil bagian dalam membicarakan perbaikan moral dan kerusakan umat. Tentunya dengan berbagai macam jenis manusia itu akan melahirkan ide yang beraneka ragam.
Yang mengerti sedikit ilmu agama, akan melakukan tinjauan dengan keterbatasan ilmu agama yang ada pada dirinya. Dan yang hanya mengerti tentang ilmu dunia akan menjawabnya dengan pengetahuan yang dimilikinya. Ada juga poros ketiga yang berusaha mempertemukan semua ide tersebut sehingga bisa seiring dan sejalan serta tidak bertentangan, sekalipun alat timbangnya bukan agama.
Sungguh, jika mereka membuka kembali lembaran-lembaran Al-Qur`an dan As-Sunnah yang menceritakan seruan pembaharuan yang dilakukan oleh para rasul, niscaya mereka akan menemukan jawabannya.
Allah Subhanahu wa Ta'ala berfirman:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ فَمِنْهُمْ مَنْ هَدَى اللهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ فَسِيْرُوا فِي اْلأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِيْنَ

“Dan sesungguhnya Kami telah mengutus rasul pada setiap umat (untuk menyerukan): Sembahlah Allah dan jauhilah thagut itu. Maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula orang-orang yang telah pasti kesesatan baginya. Maka berjalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (rasul-rasul).” (An-Nahl: 36)
Allah Subhanahu wa Ta'ala berfirman:

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُوْلٍ إِلاَّ نُوْحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُوْنِ

“Dan Kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: ‘Tidak ada sesembahan yang benar melainkan Aku maka sembahlah Aku oleh kalian’.” (Al-Anbiya`: 25)

وَلَقَدْ أَرْسَلْنَا نُوْحًا إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيْرٌ مُبِيْنٌ. أَنْ لاَ تَعْبُدُوا إِلاَّ اللهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ

“Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya (dengan mengatakan): “Sesungguhnya aku adalah pemberi peringatan yang nyata kepada kalian yaitu agar kalian tidak menyembah kecuali kepada Allah dan aku khawatir menimpa kalian pada suatu hari adzab yang pedih.” (Hud: 25-26)

وَإِلَى عَادٍ أَخَاهُمْ هُوْدًا قَالَ يَاقَوْمِ اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلاَ تَتَّقُوْنَ

“Dan kepada kaum ‘Ad kami mengutus kepada mereka saudara mereka Hud dan (dia) berkata: “Wahai kaumku sembahlah Allah, kalian tidak memiliki sesembahan selain Dia, maka tidakkah kalian takut?” (Al-A’raf: 65)

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيْمَ إِنَّهُ كَانَ صِدِّيْقًا نَبِيًّا. إِذْ قَالَ لأَبِيْهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لاَ يَسْمَعُ وَلاَ يُبْصِرُ وَلاَ يُغْنِي عَنْكَ شَيْئًا. يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنَ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطًا سَوِيًّا. يَا أَبَتِ لاَ تَعْبُدِ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيًّا. يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنَ الرَّحْمَنِ فَتَكُوْنَ لِلشَّيْطَانِ وَلِيًّا

“Dan ceritakanlah (hai Muhammad) kisah Ibrahim di dalam Al-Kitab (Al-Qur`an) ini, sesungguhnya dia adalah orang yang sangat membenarkan dan seorang nabi. Ingatlah ketika ia berkata kepada bapaknya: “Wahai bapakku, mengapa kamu menyembah sesuatu yang tidak bisa mendengar, tidak melihat dan tidak bisa menolongmu sedikitpun. Wahai bapakku, sesungguhnya telah datang kepadaku sebahagian ilmu pengetahuan yang tidak datang kepadamu. Maka ikutilah aku niscaya aku akan menunjukkan kepadamu jalan yang lurus. Wahai bapakku, janganlah kamu menyembah setan, sesungguhnya setan itu durhaka kepada Rabb yang Maha Pemurah. Wahai bapakku, sesungguhnya aku khawatir bahwa kamu akan ditimpa adzab dari Rabb Yang Maha Pemurah maka kamu menjadi kawan bagi setan.” (Maryam: 41-45)
Wahai para da’i kepada Allah Subhanahu wa Ta'ala, apa yang engkau ambil manfaat dari kisah pembaharuan para nabi dan rasul tersebut?
Inilah Nabi Musa yang berada di bawah kekuasaan pemerintah yang sangat kufur, bahkan menobatkan dirinya sebagai Rabb semesta alam, berundang-undang dengan undang-undang iblis, membunuh anak-anak laki dan membiarkan hidup anak-anak perempuan.

إِنَّ فِرْعَوْنَ عَلاَ فِي اْلأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعًا يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِي نِسَاءَهُمْ إِنَّهُ كَانَ مِنَ الْمُفْسِدِيْنَ

“Sesungguhnya Fir’aun telah berbuat semena-mena di muka bumi dan menjadikan penduduknya berpecah belah, dengan menindas segolongan dari mereka, menyembelih anak laki-laki mereka dan membiarkan hidup anak-anak perempuan mereka. Sesungguhnya Fir’aun termasuk orang- orang yang berbuat kerusakan.” (Al-Qashash: 4)
Allah Subhanahu wa Ta'ala berkata kepada Nabi Musa:

وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوْحَى. إِنَّنِي أَنَا اللهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمِ الصَّلاَةَ لِذِكْرِي. إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيْهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى

“Dan Aku telah memilihmu, maka dengarkanlah kepada apa yang kamu diwahyukan: Sesungguhnya Aku adalah Allah dan tidak ada sesembahan yang benar melainkan Aku. Maka sembahlah Aku dan dirikanlah shalat untuk mengingat-Ku. Sesungguhnya hari kiamat pasti datang dan Aku menyembunyikannya agar setiap orang dibalas apa yang telah diperbuat.” (Thaha: 15)
Inilah Nabi Yusuf ‘alaihissalam yang dihinakan di dalam penjara dan disejajarkan dengan para pelaku maksiat. Beliau tidak mengajak para penghuni penjara mencaci maki penguasa dan membakar semangat mereka untuk menentang pemerintah yang diktator dan mempersiapkan kekuatan untuk melakukan perombakan hukum dan segala tatanan hidup kenegaraan yang kafir. Namun yang beliau serukan di dalam penjara adalah:

يَاصَاحِبَيِ السِّجْنِ أأَرْبَابٌ مُتَفَرِّقُوْنَ خَيْرٌ أَمِ اللهُ الْوَاحِدُ الْقَهَّارُ. مَا تَعْبُدُوْنَ مِنْ دُوْنِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوْهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنْزَلَ اللهُ بِهَا مِنْ سُلْطَانٍ إِنِ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّيْنُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يَعْلَمُوْنَ

“Hai kedua penghuni penjara, manakah yang baik, tuhan-tuhan yang bermacam itu ataukah Allah yang Maha Esa lagi Maha Perkasa. Kamu tidak menyembah yang selain Allah kecuali hanya menyembah nama-nama dan nenek moyangmu membuatnya, Allah tidak menurunkan suatu keterangan pun tentang nama-nama itu. Keputusan itu hanyalah keputusan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahuinya.” (Yusuf: 39-40)
Dan inilah rasul terakhir dan penutup semua rasul, Muhammad Shallallahu 'alaihi wa sallam. Beliau diutus kepada kaum yang rusak segala-galanya, bahkan mereka bagaikan binatang yang berwujud manusia. Tidak ada halal dan haram, tidak ada aturan yang mengikat perbuatan mereka. Kerusakan hidup tingkat tertinggi dan segala bentuk kejahatan terkumpul di saat itu. Apakah yang beliau perbuat untuk melakukan perombakan tatanan kehidupan jahiliyah lagi hewani tersebut dan apa tugas yang diemban dari Allah Subhanahu wa Ta'ala? Allah Subhanahu wa Ta'ala menegaskan di dalam firman-firman-Nya:

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللهَ مُخْلِصًا لَهُ الدِّيْنَ. وَأُمِرْتُ لأَنْ أَكُوْنَ أَوَّلَ الْمُسْلِمِيْنَ. قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيْمٍ. قُلِ اللهَ أَعْبُدُ مُخْلِصًا لَهُ دِيْنِي

“Katakanlah: “Sesungguhnya aku diperintahkan supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam menjalankan agama. Dan aku diperintahkan supaya menjadi orang yang pertama berserah diri. Katakanlah: “Sesungguhnya aku takut akan siksaan hari yang besar jika aku durhaka kepada Rabbku. Katakan, hanya Allah saja yang aku sembah dengan memurnikan ketaatan kepada-Nya dalam menjalankan agama.” (Az-Zumar: 11-14)

إِنَّا أَنْزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدِ اللهَ مُخْلِصًا لَهُ الدِّيْنَ

“Sesungguhnya Kami telah menurunkan kepadamu kitab (Al-Qur`an) dengan membawa kebenaran. Maka sembahlah Allah dengan memurnikan ketaatan kepada-Nya.” (Az-Zumar: 2) [Lihat secara ringkas kitab Manhajul Anbiya` Fii Ad-Da’wati Ilallah Fiihi Al-Hikmatu Wal ‘Aql karya Asy-Syaikh Rabi’ bin Hadi Al-Madkhali, hal. 41-77]

Langkah yang Benar
Kini tahukah anda, bahwa angan-angan manusia untuk memperbaiki situasi dan kondisi yang telah rusak dengan cara seperti itu, ternyata keliru dan jauh dari syariat? Sehingga setelah itu anda mengetahui bahwa jalan yang benar untuk memperbaiki situasi dan kondisi yang telah rusak adalah dengan menempuh jalan Allah Subhanahu wa Ta'ala yang telah ditapaki oleh para rasul. Kembali kepada jalan Allah Subhanahu wa Ta'ala artinya kembali kepada agama-Nya. Berikut petikan indah dari Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana dalam sabda beliau:

إِذَا تَبَايَعْتُمْ بِالْعِيْنَةِ وَأَخَذْتُمْ أَذْنَابَ الْبَقَرِ وَرَضِيْتُمْ بِالزَّرْعِ وَتَرَكْتُمُ الْجِهَادَ سَلَّطَ اللهُ عَلَيْكُمْ ذُلاًّ لاَ يَنْزِعُهُ حَتَّى تَرْجِعُوا إِلَى دِيْنِكُمْ

“Bila kalian telah mempraktekkan jual beli dengan ‘inah (salah satu bentuk jual beli riba), kalian melakukan kedzaliman, cinta kepada cocok tanam dan kalian meninggalkan jihad, maka Allah akan menimpakan kepada kalian kehinaan dan tidak akan tercabut kehinaan tersebut sehingga kalian kembali kepada agama kalian.”1
Agama mana yang dimaksud sehingga bisa mengembalikan kejayaan dan kemuliaan kaum muslimin? Apakah agama yang dipahami dengan akal? Ataukah agama yang dipahami oleh kelompok dan golongan tertentu? Ataukah yang dipahami oleh nenek-nenek moyang? Ataukah yang dipahami oleh guru-guru besar? Atau bagaimana?
Tentu hal ini telah ada jawabannya:
Pertama, Allah Subhanahu wa Ta'ala telah menjelaskan di dalam Al-Qur`an:

لَقَدْ كَانَ لَكُمْ فِي رَسُوْلِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ اْلآخِرَ وَذَكَرَ اللهَ كَثِيْرًا

“Sungguh telah ada pada diri rasul kalian suri tauladan yang baik bagi orang yang mengharapkan berjumpa dengan Allah dan hari kiamat dan banyak mengingat Allah.” (Al-Ahzab: 21)

وَمَنْ يُشَاقِقِ الرَّسُوْلَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيْلِ الْمُؤْمِنِيْنَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيْرًا

“Barangsiapa yang menentang Rasulullah setelah jelas baginya petunjuk dan dia mengikuti selain jalan kaum mukminin maka Kami akan memalingkannya kemana dia berpaling dan Kami akan nyalakan baginya neraka Jahannam dan Neraka Jahannam adalah sejelek-jelek tempat kembali.” (An-Nisa`: 115)
Kedua, Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan di dalam sabda-sabda beliau:

فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الْمَهْدِيِّيْنَ الرَّاشِدِيْنَ تَمَسَّكُوا بِهَا وَعَضُّوا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ اْلأُمُورِ فَإِنَّ كُلَّ مُحْدَثَةٍ بِدْعَةٌ وَكُلَّ بِدْعَةٍ ضَلاَلَةٌ

“Hendaklah kalian menempuh sunnahku dan sunnah Al-Khulafa`ur Rasyidin setelahku, gigitlah dia dengan gigi geraham dan berhati-hatilah kalian dari perkara-perkara baru (di dalam agama) karena perkara-perkara baru di dalam agama adalah bid’ah dan setiap kebid’ahan itu adalah sesat.”2

خَيْرُ النَّاسِ قَرْنِي ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ

“Sebaik-baik manusia adalah generasiku kemudian setelah mereka kemudian setelah mereka.”3
Ketiga, beberapa ucapan ulama Salaf:
 Abdullah ibnu Mas’ud radhiallahu 'anhu berkata: “Ikutilah oleh kalian dan jangan kalian mengada-ada sungguh (Sunnah Rasulullah Shallallahu 'alaihi wa sallam) telah cukup buat kalian.”4
 ‘Umar bin Abdul ‘Aziz rahimahullahu mengatakan: “Berhentilah kamu di mana kaum itu (para shahabat) berhenti. Sesungguhnya mereka berhenti di atas ilmu, dan di atas ilmu pula mereka menahan diri, dan mereka lebih sanggup untuk membuka (perbendaharaan ilmu) dan jika memiliki keutamaan merekalah yang lebih dahulu. Jika kalian mengatakan: ‘Telah muncul perkara baru setelah mereka (shahabat).’ Maka tidak ada yang mengadakannya kecuali orang yang menyelisihi dan benci mengikuti jalan mereka. Mereka telah mensifati segala apa yang menyembuhkan dan berbicara yang mencukupkan. Melebihi mereka adalah melampaui batas dan menguranginya adalah meremehkan. Maka tatkala suatu kaum meremehkan mereka, mereka menjadi kaku. Dan ketika kaum itu melampau batas, mereka menjadi berlebihan. Dan sesungguhnya jika mereka berada di tengah-tengah, sungguh mereka berada di atas jalan yang lurus.”5
 Al-Imam Malik rahimahullahu berkata: “Tidak ada yang akan memperbaiki situasi dan kondisi umat sekarang ini melainkan harus kembali kepada apa yang telah memperbaiki umat terdahulu.”6
 Abu ‘Amr Al-Auza’I rahimahullahu berkata: “Sabarkan dirimu di atas As-Sunnah! Berhentilah di mana kaum (Salafus Shalih) berhenti dan katakan (semisal) apa yang mereka telah katakan, dan tahan dirimu pada hal-hal yang mereka menahan diri. Tempuhlah jalan Salafmu yang shalih, niscaya kamu akan mendapatkan apa yang mereka telah dapatkan.”7
Dalam kesempatan yang lain berkata: “Hendaklah kamu menempuh jalan Salaf meskipun orang- orang menolakmu. Dan berhati-hatilah dari pendapat banyak orang sekalipun mereka hiasi dengan ucapan- ucapan.”8
Dari dalil-dalil di atas kita mengetahui Islam yang dimaksudkan Rasulullah Shallallahu 'alaihi wa sallam, Islam yang akan mengembalikan kejayaan, kemuliaan, dan keemasan Islam serta kaum muslimin. Itulah agama yang difahami, diamalkan dan didakwahkan oleh salaf umat ini yang shalih. Mereka adalah para shahabat, tabi’in, dan tabi’it tabi’in.
Berarti jalan yang sesuai dengan syariat dalam menjawab problematika umat sekarang ini adalah:
Pertama: Menyebarkan aqidah yang benar di tengah kaum muslimin.
Kedua: Kembali ke jalan Salafush Shalih dalam memahami, mengamalkan, dan mendakwahkan Islam.
Ketiga: Menyebarkan ilmu yang benar yaitu ilmu yang berlandaskan Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam sesuai dengan pemahaman Salaf umat ini.
Keempat: Mentarbiyah (mendidik) generasi Islam di atas agama yang mushaffa (bersih).
Kelima: Menegakkan amar ma’ruf dan nahi mungkar
Keenam: Mendirikan shalat
Ketujuh: Menunaikan zakat
(diambil dari kaset Keindahan Islam, Asy-Syaikh Musa Alu Nashr)

Aqidah yang Benar
Munculnya berbagai keyakinan di tengah kaum muslimin memiliki dampak demikian besar dalam beragama. Bagaimana tidak, banyak dari kaum muslimin menganggap sesuatu yang menurut agama merupakan kesyirikan, sebagai tauhid yang harus diyakini dan dipegang seumur hidup. Dan begitu sebaliknya, ketauhidan dianggap sebagai ajaran baru dan menyesatkan yang harus dimusuhi dan diperangi. Sunnah menjadi bid’ah dan bid’ah menjadi sunnah, kebatilan sebagai kebenaran dan kebenaran menjadi sesuatu yang samar. Dengan fenomena yang menyedihkan ini kita dituntut untuk belajar guna mengetahui aqidah yang benar untuk kemudian bisa memilahnya dari aqidah yang jelek. Aqidah yang benar adalah aqidah yang bersumber dari Al- Qur`an dan hadits-hadits yang shahih (benar datangnya dari Rasulullah Shallallahu 'alaihi wa sallam) yang dipahami dengan pemahaman Salafush Shalih umat ini. (‘Aqidatu Tauhid karya DR. Shalih bin Fauzan hal. 11)

Meremehkan Aqidah dan Tauhid
Aqidah dan tauhid memiliki kedudukan tinggi dan sangat besar di dalam agama. Bahkan Allah Subhanahu wa Ta'ala dan Rasul-Nya meletakkan keduanya dalam prinsip yang pertama dan utama di dalam agama.
Allah Subhanahu wa Ta'ala berfirman:

فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ

“Berilmulah kamu tentang Laa Ilaha Illallah.” (Muhammad: 19)
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

بُنِيَ اْلإِسْلاَمُ عَلَى خَمْسٍ شَهَادَةِ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمَّدًا رَسُوْلُ اللهِ وَإِقَامِ الصَّلاَةِ وَإِيْتَاءِ الزَّكَاةِ وَالْحَجِّ وَصَوْمِ رَمَضَانَ

“Islam dibangun di atas lima dasar: Mempersaksikan bahwa tidak ada sesembahan yang benar melainkan Allah dan Muhammad adalah utusan Allah…”9

فَلْيَكُمْ أَوَّلَ مَا تَدْعُوْهُمْ إِلَيْهِ شَهَادَةُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ

“Hendaklah yang pertama kali kamu serukan kepada mereka adalah mempersaksikan kalimat La Ilaha illallah.”10
Dengan sebab itulah para nabi dan rasul diutus, kitab-kitab diturunkan, adanya perintah amar ma’ruf nahi munkar, ditegakkannya jihad, ada hari pembalasan, ada hari hisab (perhitungan), adanya timbangan dan adanya surga dan neraka. Bila engkau meremehkan masalah aqidah dan tauhid dengan menyebutnya sebagai kulit agama atau ucapan lain yang semakna, berarti engkau telah melakukan kesalahan yang sangat fatal dan melakukan dosa besar. Engkau berada dalam ambang marabahaya yang dahsyat dan di tepi jurang kehinaan serta kehancuran. Dikhawatirkan engkau keluar dari Islam. Engkau wajib bertaubat kepada Allah Subhanahu wa Ta'ala dari perbuatanmu, yaitu meremehkan sesuatu yang karenanya diutus para nabi dan rasul serta diturunkannya kitab-kitab oleh Allah Subhanahu wa Ta'ala.
Wallahu a’lam.

1 HR. Al-Imam Abu Dawud no. 3003, dishahihkan oleh Al-Albani dalam Silsilah Al-Ahadits Ash- Shahihah jilid 1 hadits no. 11.
2 HR. Al-Imam Abu Dawud no. 3991, Ibnu Majah no. 42, Ahmad no. 165 dan Ad-Darimi no. 95 dari shahabat ‘Irbadh bin Sariyah. Dishahihkan oleh Al-Albani dalam Silsilah Al-Ahadits Ash- Shahihah no. 2735.
3 HR. Al-Imam Al-Bukhari no. 2457, 2458 dan Al-Imam Muslim no. 4600, 4601, 4602 dari shahabat Abdullah bin Mas’ud dan Abdullah bin ‘Amr bin ‘Ash.
4 Atsar Ibnu Mas’ud adalah shahih diriwayatkan oleh beberapa tabi’in. Di antaranya Abu Abdurrahman As-Sulami diriwayatkan oleh Al-Imam Ath-Thabrani di dalam Al-Kabir (8870), Ad- Darimi (211), Al-Baihaqi di dalam Al-Madkhal (204) dan Ibnu Wadhdhah di dalam Al-Bida’ wan Nahyu ‘Anha hal. 10. Juga dari Ibrahim An-Nakha’i diriwayatkan oleh Abu Khaitsamah di dalam kitab Al-‘Ilmu, serta dari Qatadah diriwayatkan oleh Ibnu Wadhdhah (hal. 11)
5 Lihat Lum’atul I’tiqad karya Ibnu Qudamah dan beliau sebutkan pula di dalam kitab beliau Al- Burhan Fi Bayanil Qur`an hal. 88 dan 89
6 Lihat Kitab ‘Ilmu Ushulil Bida’ karya Asy-Syaikh Ali Hasan Ali bin Abdul Hamid
7 Lihat Ushul I’tiqad Ahlis Sunnah 1/174
8 Lihat Ushul I’tiqad Ahlis Sunnah 1/159 dan Lum’atul I’tiqad masalah 9.
9 HR. Al-Imam Al-Bukhari dan Muslim dari shahabat Ibnu ‘Umar
10 HR. Al-Imam Al-Bukhari dan Muslim dari shahabat Ibnu ‘Abbas

(http://asysyariah.com/print.php?id_online=340)


Cara Mudah Memahami Ushulust Tsalatsah (Soal Jawab Tentang Tiga Landasan Utama) Edisi Lengkap

Aqidah
Cara Mudah Memahami Ushulust Tsalatsah (Soal Jawab Tentang Tiga Landasan Utama) Edisi Lengkap

Senin, 08 Mei 2006
Penulis: Syaikh Shalih Bin Abdillah Al ‘Ashiimy

Disusun dengan metode Tanya jawab oleh :
As Syaikh Muhammad At Thoyyib Al Anshori.
Diteliti dan ditahrij hadits-haditsnya oleh Shalih Bin Abdillah Al ‘Ashiimy

Muqaddimah

Segala puji bagi Allah Rabb semesta alam. Shalawat serta salam untuk nabi dan rasul yang termulia, juga untuk keluarga dan para shahabatnya semua. Amma ba’du.

Ini adalah sebuah bingkisan yang diberkahi terhadap kitab “Ats Tsalatsatu Ushul wa Adilatuha“ milik Al Imam Al Mujaddid Muhammad bin Abdil Wahhab ( wafat th.1206 H ) Rahimahullah, yang telah ditulis oleh pena seorang yang alim Al Fadhil Muhammad At Thoyyib Al Anshori Al Madini ( Wafat th. 1362 H ) Rahimahullah. Beliau menyusunnya dalam bentuk tanya jawab untuk mempermudah bagi para penuntut ilmu. Dan membantu bagi yang berhasrat mengambil ilmu. Kemudian aku sangat berkeinginan untuk mencetaknya dalam sebuah kemasan yang baru agar tersebar manfaatnya dan meluas dampak baiknya maka akupun menaruh perhatian untuk membenarkan huruf-hurufnya dan menata baris-barisnya dan mentahrij ayat-ayat serta hadits- haditsnya. Juga memberikan keterangan pada tempat-tempat yang diperlukan.

Semoga Allah memberikan manfaat dengan keberadaannya, memberikan apa yang menjadi tujuan pengarangnya. Allah penolang kita dan dia adalah sebaik-baik penolong.

10-8-1412 H
Ditulis oleh : Abu ‘Amr Shalih Al ‘Ashiimy

Dengan menyebut nama Allah Yang Maha Pengasih lagi Maha Penyayang. Kepada-Nya kita mohon pertolongan.
Sholawat dan salam semoga tercurah kepada nabi kita Muhammad, keluarga dan para shahabatnya semua.

S : Apa empat masalah yang wajib bagi setiap manusia untuk mempelajarinya ?
J : Pertama : Ilmu yaitu mengenal Allah, mengenal Nabi-Nya dan mengenal Agama Islam dengan dalil-dalilnya.
Kedua : Amal yaitu mengamalkan ilmu tersebut
Ketiga : Dakwah yaitu Mendakwahkan ilmu tersebut
Keempat : Sabar yaitu Bersabar atas berbagai ganguan dan rintangan dalam menuntut ilmu, beramal serta berdakwah.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :

بسم الله الرحمن الرحيم (وَالْعَصْرِ. إِنَّ الْأِنْسَانَ لَفِي خُسْرٍ .إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ ( العصر:١- ٣ )
1. Demi masa.
2. Sesungguhnya manusia itu benar-benar dalam kerugian,
3. Kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran. (QS. Al ‘Ashr : 1-3)

S : Apa perkatan Imam As Syafi’i رحمه الله تعالى tentang surat ini ?
J : " لو ما أنزل الله حجة على خلقه إلا هذه السورة لكفتهم
“Seandainya Allah tidak menurunkan satu hujjah kepada makhluknya kecuali surat ini niscaya telah cukup bagi mereka”

S : Apakah perkataan dan perbuatan itu sebelum ilmu ataukah ilmu terlebih dahulu sebelum keduanya ?
J : Ilmulah yang sebelum keduanya dengan dalil firman Allah Ta’ala :

(فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلَّا اللَّهُ وَاسْتَغْفِرْ لِذَنْبِك وَلِلْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ)(محمد: ١٩)
“Maka Ketahuilah, bahwa Sesungguhnya tidak ada Ilah (sesembahan yang haq) selain Allah dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan”. (QS. Muhammad : 19)

Maka Allah memulai perintah untuk berilmu sebelum berkata dan berbuat. Demikian dikatakan Imam Al Bukhari.

S : Apa tiga masalah yang wajib dipelajari sekaligus diamalkan ?
J : ( Pertama ) : Sesungguhnya Allah telah telah menciptakan kita dan memberikan rizki kepada kita dan tidak meninggalkan kita secara percuma begitu saja akan tetapi Allah mengutus Rasul kepada kita maka barang siapa yang mentaati rasul pasti masuk surga namun siapa yang mendurhakainya pasti masuk neraka.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :

(إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً) (المزمل: ١٥-١٦)
15. Sesungguhnya kami Telah mengutus kepada kalian seorang rasul, yang menjadi saksi terhadap kalian, sebagaimana kami Telah mengutus (dahulu) seorang Rasul kepada Fir'aun.
16. Maka Fir'aun mendurhakai Rasul itu, lalu kami siksa dia dengan siksaan yang berat. ( QS. Al Muzammil : 15-16 )

( Kedua ) : Sesungguhnya Allah tidak ridha untuk disekutukan dalam peribadahan kepada-Nya dengan seorang pun baik seorang malaikat yang sekalipun dekat dengan Allah ataupun seorang Nabi yang diutus-Nya.

S : Mana Dalilnya ?
J : Firman Allah Ta’ala :

(وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً) (الجـن:١٨.)
“Dan Sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah”. (QS. Al Jin : 18)

( Ketiga ) : Bahwa siapa saja yang telah mentaati Rasul dan mentauhidkan Allah maka tidak boleh baginya berloyalitas (berkasih-sayang) terhadap orang yang memusuhi Allah dan Rasulnya sekalipun orang tersebut adalah kerabat dekatnya.

S : Apa dalilnya ?
J :
( لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوبِهِمُ الْأِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمُ الْمُفْلِحُونَ) (المجادلة :۲۲ (
“Kamu tidak akan mendapati kaum yang beriman pada Allah dan hari akhirat, saling berkasih- sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau Saudara-saudara ataupun keluarga mereka. meraka Itulah orang-orang yang Allah telah menanamkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan yang datang daripada-Nya. dan dimasukan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka, dan merekapun ridha terhadap (limpahan rahmat)-Nya. mereka Itulah golongan Allah. Ketahuilah, bahwa Sesungguhnya hizbullah itu adalah golongan yang beruntung”. (Qs. Al Mujadilah :22)

S : Apakah pengertian Al Hanifiyyah adalah agama Ibrahim ?
J : Al-Hanifiyyah adalah Engkau beribadah kepada Allah semata seraya meikhlaskan agama bagi-Nya. Dan itulah yang Allah perintahkan kepada seluruh manusia dan untuk tujuan itu pula Allah menciptakan mereka.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(وَمَا خَلَقْتُ الْجِنَّ وَالْأِنْسَ إِلَّا لِيَعْبُدُونِ) (الذريات:٥٦)
“Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka beribadah kepada-Ku”. ( QS. Adz-Dzariyat : 56 )

S : Apa pengertian لِيَعْبُدُون (supaya mereka beribadah kepada-Ku)
J : Maknanya : agar mereka mentauhidkan Aku serta aku perintah mereka dan juga aku larang mereka

S : Perkara apakah yang paling besar yang Allah perintahkan ?
J : Tauhid

S : Apa itu Tauhid ?
J : Mengesakan Allah dalam peribadahan dan menetapkan sifat-sifat yang Allah sifati diri-Nya dan yang Rasul mensifati-Nya serta mensucikan-Nya dari segala kekurangan dan sifat baru serta mensucikan-Nya dari keserupaan dengan makhluk-Nya.

S : Apa larangan Allah yang paling besar ?
J : Syirik

S : Apa itu syirik ?
J : Menyembah selain Allah di samping (menyembah) Allah. Dan kamu menjadikan tandingan atau sekutu bagi Allah dalam ibadah sementara Allah yang telah menciptakan kamu.

S : Apa dalilnya ?
J : Firman Allah :
(وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً )(النساء : ٣٦ )
“Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun”. ( QS. An Nisa’ : 36 )
( فلا تجعلوا للَّهَ أندادا ) (البقرة : ۲۲)
“Karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah” (QS. Al Baqarah : 22)

S : Apakah tiga landasan pokok yang manusia wajib mengetahuinya. ?
J : Seorang hamba mengetahui / mengenal Rabbnya, Agamanya dan Nabinya yaitu Muhammad .

S : Siapa Rabb kamu ?
J : Rabb-ku adalah Allah yang telah menciptakan, memberi rezki dan mengatur aku dan mengatur seluruh alam. Dan Dia adalah sesembahanku yang tidak ada bagiku sesembahan selain Dia.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ) (الفاتحة:۲)
“Segala puji bagi Allah, Tuhan semesta alam”. ( QS. Al Fatehah : 2 )

Dan segala sesuatu yang selain Allah adalah alam dan saya termasuk salah satu dari alam.

S : Dengan apa kamu mengenal Rabbmu ?
J : Aku mengenal-Nya dengan ayat-ayat-Nya dan makhluk-makhluk-Nya : malam, siang, matahari, bulan, langit yang tujuh dan bumi yang tujuh serta siapa yang ada padanya dan apa saja yang ada diantara keduanya.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ) (فصلت:٣۷)
“Dan di antara tanda-tanda kekuasaan-Nya ialah malam, siang, matahari dan bulan. janganlah sembah matahari maupun bulan, tapi sembahlah Allah yang menciptakannya, jika kepada-Nya kalian memang beribadah”. (QS. Fushilat : 37 )

Dan firman Allah Ta’ala :
(إِنَّ رَبَّكُمُ اللَّهُ الَّذِي خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالْأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ) (الأعراف:٥٤)
“Sesungguhnya Tuhan kamu ialah Allah yang Telah menciptakan langit dan bumi dalam enam masa, lalu dia bersemayam di atas 'Arsy. Dia menutupkan malam kepada siang yang mengikutinya dengan cepat, dan (diciptakan-Nya pula) matahari, bulan dan bintang-bintang (masing-masing) tunduk kepada perintah-Nya. Ingatlah, menciptakan dan memerintah hanyalah hak Allah. Maha Suci Allah, Tuhan semesta alam”. (QS. Al A’raf : 54)

S : Apa Ar-Rabb itu?
J : Ar-Rabb adalah Tuhan, Pemilik, Pencipta dan Dzat yang mewujudkan sesuatu yang sebelumnya tidak ada dan Dialah satu-satunya Dzat yang berhak diibadahi.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :

(يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ) (البقرة:۲١) (الَّذِي جَعَلَ لَكُمُ الْأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنَ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنَ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَنْدَاداً وَأَنْتُمْ تَعْلَمُونَ) (البقرة:۲۲)
21. Hai manusia, sembahlah Tuhanmu yang Telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa,
22. Dialah yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap, dan dia menurunkan air (hujan) dari langit, lalu dia menghasilkan dengan hujan itu segala buah-buahan sebagai rezki untukmu; Karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah, padahal kamu Mengetahui. ( QS. Al Baqarah ; 21-22 )

Maka pencipta segala sesuatu ini, dialah yang berhak diibadahi.

S : Apa itu ibadah ?
J : Ibadah adalah puncak ketundukan dan perendahan diri dan puncak kecintaan dan bergantungnya seseorang yang melakukan peribadahan tersebut. Dengan ungkapan yang lain,
Ibadah adalah : sebutan yang mencakup seluruh apa yang dicintai Allah dan yang diridhai-Nya berupa ucapan maupum perbuatan yang dhohir maupun yang batin.

S : Berapakah macam ibadah yang Allah perintahkan ?
J : Banyak sekali diantaranya : Islam, Iman, Ihsan, doa, khauf (rasa takut), Raja’ (rasa harap), Tawakkal, Raghbah, Rahbah, khusu’, Khasyah, Inabah, Isti’anah, Isti’adzah, Istighatsah dan menyembelih, Nadzar dan yang lainnya dari ibadah-ibadah yang Allah perintahkan. Kesemuanya itu khusus untuk Allah Ta’ala.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :

(وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُو مَعَ اللَّهِ أَحَداً) (الجـن: ١٨)
“Dan Sesungguhnya masjid-masjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah”. (QS. Al Jin : 18)

Dan firman Allah Ta’ala :
(وقضى ربك ألا تعبدوا إلا إياه ) (الإسراء : ۲٣)
“Dan Tuhanmu Telah memerintahkan supaya kamu jangan menyembah selain Dia”. (QS. Al Isra’ : 23)

S : Apa hukum orang yang memalingkan sesuatu dari ibadah tersebut kepada selain Allah ?
J : Siapa saja yang memalingkan dari jenis-jenis ibadah tersebut sedikit saja kepada selain Allah maka dia adalah musyrik kafir, walaupun ia sholat, puasa, dan haji dan sekalipun ia menyangka dirinya muslim.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ) (المؤمنون:١١۷)
“Dan barangsiapa menyembah Tuhan yang lain di samping Allah, padahal tidak ada suatu dalilpun baginya tentang itu, Maka Sesungguhnya perhitungannya di sisi Tuhannya. Sesungguhnya orang-orang yang kafir itu tiada beruntung”. (QS. Al Mukminun : 117)

S : Apa dalil bahwa doa itu adalah ibadah ?
J : Firman Allah Ta’ala :
(وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ) (غافر:٦٠)
“Dan Tuhanmu berfirman: "Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku, akan masuk neraka Jahannam dalam keadaan hina dina". (QS. Ghafir : 60 )

Dan sabda Nabi :
اَلدُّعَاءُ مُخُ الْعِبَادَةِ“Doa itu adalah sari patinya ibadah”
Dalam sebuah riwayat :
اَلدُّعَاءُ هُوَ الْعِبَادَةِ ” Doa itu adalah ibadah”

S : Apa dalil bahwa khauf (takut) itu adalah ibadah ?
J : Firman Allah Ta’ala :
( فَلا تَخَافُوهُمْ وَخَافُونِ إِنْ كُنْتُمْ مُؤْمِنِينَ)(آل عمران: ١۷٥)
“Karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepadaku, jika kamu benar- benar orang yang beriman. (QS. Al Imran : 175)

S : Apa dalilnya bahwa Roja’ (berharap) itu ibadah ?
J : Firman Allah Ta’ala :

فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً)(الكهف: ١١٠)
“Barangsiapa mengharap perjumpaan dengan Tuhannya, Maka hendaklah ia mengerjakan amal yang saleh dan janganlah ia mempersekutukan seorangpun dalam beribadat kepada Tuhannya". (QS. Al Kahfi : 110)

S : Apa dalilnya bahwa tawakkal adalah ibadah
J : Firman Allah Ta’ala :
عَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنْتُمْ مُؤْمِنِينَ)(المائدة : ٢٣)
“Dan Hanya kepada Allah hendaknya kamu bertawakkal, jika kamu benar-benar orang yang beriman". (QS. Al Maidah : 23)

وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُه)(الطلاق:٣)
“Dan barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya”. (QS. At Thalaq : 3)

S : Apa Dalilnya bahwa Raghbah (harapan), Rahbah (takut), dan Khusyu’ itu adalah ibadah ?
J : Firman Allah Ta’ala :
إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ)(الانبياء: ٩٠)
“Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdoa kepada kami dengan harap dan cemas (*). Dan mereka adalah orang-orang yang khusyu' kepada kami”. (QS. Al Anbiya’ : 90)

(*) Maksudnya: mengharap agar dikabulkan Allah doanya dan khawatir akan azabnya.

S : Apa dalilnya bahwa khosyah (takut) itu adalah ibadah ?
J : Firman Allah Ta’ala :

( فَلا تَخْشَوْهُمْ وَاخْشَوْنِي)(البقرة: ١٥٠)
“Maka janganlah kamu takut kepada mereka dan takutlah kepada-Ku (saja)”. (QS. Al Baqarah : 150)

S : Apa dalilnya bahwa inabah (kembali bertaubat) itu adalah ibadah ?
J : Firman Allah Ta’ala :
( وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَه)(الزمر:٥٤)
“Dan kembalilah kamu kepada Tuhanmu, dan berserah dirilah kepada-Nya”. (QS. Az Zumar : 54)

S : Apa dalilnya bahwa Isti’anah (minta pertolongan) itu adalah ibadah ?
J : Firman Allah Ta’ala :
(إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ) (الفاتحة:٥)
“Hanya Engkaulah yang kami sembah, dan Hanya kepada Engkaulah kami meminta pertolongan”. (QS. Al Fatehah : 5 )

Dalam sebuah hadits :
" إذا استعنت فاستعن بالله "
“Apabila kamu minta tolong mintalah pertolongan kepada Allah”

S : Apa dalilnya bahwa Isti’adzah (minta perlindungan) itu adalah ibadah ?
J : Firman Allah Ta’ala :
( قُلْ أَعُوذُ بِرَبِّ النَّاسِ) (الناس:١)
“Katakanlah: "Aku berlidung kepada Tuhannya manusia. (QS. An Naas : 1)

S : Apa dalilnya bahwa Istighastah (mohon pertolongan saat genting) itu adalah ibadah ?
J : Firman Allah Ta’ala :
(إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ )(لأنفال:٩)
“(ingatlah), ketika kamu memohon pertolongan kepada Tuhanmu, lalu diperkenankan-Nya bagimu”. (QS. Al Anfal : 9)

S : Apa dalilnya bahwa menyembelih korban itu adalah ibadah ?
J : Firman Allah Ta’ala :
( قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ) (الأنعام: ١٦۲-١٦٣)
162. Katakanlah: Sesungguhnya sholatku, sembelihanku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam.
163. Tiada sekutu bagiNya; dan demikian Itulah yang diperintahkan kepadaku dan Aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)". (QS. Al An’am : 162-163)

Dan dalil dari sunnah adalah sabda Rasulullah :
" لَعَنَ الله ُمَنْ ذَبَحَ لِغَيْرِ اللهِ “
“Allah melaknat orang yang menyembelih untuk selain Allah”

S : Apa dalilnya bahwa nadzar itu adalah ibadah ?
J : Firman Allah Ta’ala :
( يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً) (الانسان:۷)
“Mereka menunaikan nadzar dan takut akan suatu hari yang azabnya merata di mana-mana”. (QS. Al Insan : 7)

S : Apa pokok yang kedua (yang wajib dipelajari) ?
J : Mengenal Agama Islam disertai dalil-dalilnya.

S : Apa Islam itu ?
J : Islam adalah berserah diri kepada Allah dengan mentauhidkan-Nya dan tunduk dengan taat kepada-Nya dan berlepas diri dari syirik dan pelaku syirik.

S : Berapakah tingkatan agama itu ?
J : Tingkatan agama ada tiga yaitu : Al Islam, Al Iman, dan Al Ihsan. Masing-masing tingkatan memiliki rukun.

S : Berapakah rukun Islam itu ?
J : Rukun Islam ada lima yaitu :

1. شهادة أن لا إله إلا الله وأن محمداً رسول الله
Syahadat/bersaksi bahwa tidak ada tuhan yang berhak diibadahi kecuali Allah dan bahwa Muhammad adalah rasul Allah
2. إقام الصلاة Menegakkan sholat
3. إيتاء الزكاة Menunaikan zakat
4. صوم رمضان Puasa Ramadhan
5. حج بيت الله الحرام Haji ke Baitullah Al Haram

S : Apa dalilnya syahadat لا إله إلا الله أن ?
J : Firman Allah Ta’ala :
( شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلَّا هُوَ وَالْمَلائِكَةُ وَأُولُو الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلَّا هُوَ الْعَزِيزُ الْحَكِيمُ) (آل عمران:١٨)
“Allah menyatakan bahwasanya tidak ada Tuhan melainkan dia (yang berhak disembah), yang menegakkan keadilan. para malaikat dan orang-orang yang berilmu (juga menyatakan yang demikian itu). tak ada Tuhan melainkan dia (yang berhak disembah), yang Maha Perkasa lagi Maha Bijaksana”. (QS. Al Imran : 18)

S : Apa makna لا إله إلا الله ?
J : maknanya : tidak ada sesembahan yang haq kecuali Allah

S : Apa maksud dari ( لا إله )
J : Maksudnya adalah meniadakan seluruh apa yang disembah selain Allah

S : Apa maksud dari ( إلا الله )
J : Maksudnya menetapkan ibadah hanya untuk Allah semata yang tiada sekutu bagi-Nya dalam peribadahan kepada-Nya, sebagaimana tiada sekutu bagi-Nya pada kekuasaan-Nya.

S : Apa tafsir yang memperjelas hal tersebut ?
J : Firman Allah Ta’ala :

( وَإِذْ قَالَ إِبْرَاهِيمُ لِأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ) ( إِلَّا الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ) (وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ) (الزخرف: ۲٦ -۲٨)
26. Dan ingatlah ketika Ibrahim berkata kepada bapaknya dan kaumnya: "Sesungguhnya Aku berlepas diri terhadap apa yang kamu sembah,
27. Tetapi (aku menyembah) Tuhan yang menjadikanku; Karena Sesungguhnya dia akan memberi hidayah kepadaku".
28. Dan (lbrahim) menjadikan kalimat tauhid itu kalimat yang kekal (sebagai pegangan) pada keturunannya supaya mereka kembali kepada kalimat tauhid itu.” (QS. Az Zuhruf : 26-28)

Dan Firman Allah Ta’ala :

(قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلَّا نَعْبُدَ إِلَّا اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ) (آل عمران:٦٤)
“Katakanlah: "Hai ahli kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa kita tidak menyembah kecuali Allah dan tidak kita persekutukan dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai Tuhan selain Allah". Jika mereka berpaling Maka Katakanlah kepada mereka: "Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)". (QS. Ali Imran : 64)

S : Apa dalilnya شهادة أن محمداً رسول الله ?
J : Firman Allah Ta’ala :

( لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُوفٌ رَحِيمٌ) (التوبة:١۲٨)
128. Sungguh Telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin. (QS. At Taubah : 128)

S : Apa makna شهادة أن محمداً رسول الله ?
J : - Mentaatinya terhadap apa yang beliau perintah.
- Membenarkan terhadap apa yang beliau kabarkan.
- Meninggalkan apa yang beliau larang, dan
- Tidak beribadah kepada Allah kecuali dengan apa yang beliau syariatkan.

S : Apa dalilnya sholat, zakat sekaligus tafsirnya tauhid ?
J : Firman Allah Ta’ala :
( وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ) (البينة:٥)
“Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian Itulah agama yang lurus”. (QS. Al Bayyinah : 5)

S : Apa dalilnya puasa ?
J : Firman Allah Ta’ala :
(يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ) (البقرة:١٨٣)
“Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa”. (QS. Al Baqarah : 183)

S : Apa dalilnya haji ?
J : Firman Allah Ta’ala :
( وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنِ الْعَالَمِينَ)(آل عمران:٩۷)
“Mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah. barangsiapa mengingkari (kewajiban haji), Maka Sesungguhnya Allah Maha Kaya (Tidak memerlukan sesuatu) dari semesta alam”. (QS. Ali Imran : 97)

S : Apa tingkatan kedua dari tingkatan agama Islam ?
J : Tingkatan kedua adalah iman

S : Berapakah cabang iman itu ?
J : Cabang iman ada 73 cabang, yang paling tinggi adalah ucapan ( لا إله إلا الله ) dan yang paling rendah adalah menyingkirkan gangguan dari jalan dan malu adalah cabang dari iman.

S : Berapakah rukun iman itu ?
J : Ada enam yaitu engkau beriman kepada :
1. Allah
2. Para Malaikat-Nya
3. Kitab-kitab-Nya
4. Para Rasul-Nya
5. Hari Akhir
6. dan engkau beriman kepada Taqdir yang baik dan yang buruk

S : Apa dalilnya tentang hal itu ?
J : Firman Allah Ta’ala :
(لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ )(البقرة : ١۷۷)

“Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebajikan, akan tetapi Sesungguhnya kebajikan itu ialah beriman kepada Allah, hari Kemudian, malaikat-malaikat, kitab- kitab, nabi-nabi..”. (QS. Al Baqarah :177)

S : Apa dalilnya taqdir ?
J : Firman Allah Ta’ala :
(إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ) (القمر:٤٩)
“Sesungguhnya kami menciptakan segala sesuatu menurut ukuran taqdir”. (QS. Al Qamar : 49)

S : Apakah tingkatan agama Islam yang ketiga ?
J : Tingkatan agama Islam yang ketiga adalah Ihsan

S : Apa itu ihsan ?
J : Ihsan adalah engkau beribadah kepada Allah seakan engkau melihat-Nya maka jika engkau tidak melihat-Nya maka (yakini) bahwa Dia melihatmu.
S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ) (النحل:١۲٨)
“Sesungguhnya Allah beserta orang-orang yang bertakwa dan orang-orang yang berbuat kebaikan”. (QS. An Nahl : 128)

Dan Firman Allah Ta’ala :
(وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ الَّذِي يَرَاكَ حِينَ تَقُومُ وَتَقَلُّبَكَ فِي السَّاجِدِينَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ) (الشعراء: ۲١۷-۲۲٠)
“ Dan bertawakkallah kepada (Allah) yang Maha Perkasa lagi Maha Penyayang. Yang melihat kamu ketika kamu berdiri (untuk sholat). Dan (melihat pula) perobahan gerak badanmu di antara orang-orang yang sujud. Sesungguhnya dia adalah yang Maha mendengar lagi Maha Mengetahui”. (QS. As Syu’ara : 217-220)

Dan Firman Allah Ta’ala :
(وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُو مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلَّا كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ )(يونس : ٦١)
“Kamu tidak berada dalam suatu keadaan dan tidak membaca suatu ayat dari Al Quran dan kamu tidak mengerjakan suatu pekerjaan, melainkan kami menjadi saksi atasmu di waktu kamu melakukannya”. (QS. Yunus :61)

S : Apa dalil dari hadits tentang tiga tingkatan dalam agama tersebut ?
J : Dalilnya dari Sunnah, ialah Hadits Jibril yang masyhur, yang diriwayatkan dari Umar bin Al- Khaththab Radhiyallahu ‘anhu, beliau berkata :

بَيْنَمَا نَحْنُ جُلُوْسٌ عِنْدَ النَّبِي صلى الله عليه وسلم إِذْ طَلَعَ عَلَيْنَا رَجُلٌ شَدِيْدُ بَيَاضِ الثِّيَابِ شَدِيْدُ سَوَادِ الشَّعْرِ لاَ يُرَى عَلَيْهِ أَثَرُ السَّفَرِ وَلاَ يَعْرِفُهُ مِنَّا أَحَدٌ حَتىَّ جَلَسَ إِليَ النَّبيِ صلى الله عليه وسلم فَأَسْنَدَ رُكْبَتَيْهِ إِليَ رُكْبَتَيْهِ وَوَضَعَ كَفَّيْهِ عَلىَ فَخِذَيْهِ وَقَالَ يَا مُحَمَّدُ أَخْبِرْنيِ عَنِ الإِْسْلاَمِ فَقَالَ " أَنْ تَشْهَدَ أَنْ لاَ إِلَهَ إِلاَّ الله وَأَنَّ مُحَمَّداً رَسُوْلُ اللهِ وَتُقِيْمَ الصَّلاَةَ وَتُؤْتِيَ الزَّكَاةَ وَتَصُوْمَ رَمَضَانَ وَتَحُجَّ الْبَيْتَ إِنِ اسْتَطَعْتَ إِلَيْهِ سَبِيْلاَ " فَقَالَ صَدَقْتَ فَعَجِبْنَا لَهُ يَسْأَلُهُ وَيُصَدِّقُهُ قَالَ فَأَخْبِرْنيِ عَنِ الإِْيْمَانِ قَالَ " أَنْ تُؤْمِنَ بِاللهِ وَمَلاَئِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَبِالْقَدَرِ خَيْرِهِ وَشَرِّهِ " قَالَ صَدَقْتَ قَالَ فَأَخْبِرْنيِ عَنِ الإِحْسَانِ قَالَ " أَنْ تَعْبُدَ اللهَ كَأَنَّكَ تَرَاهُ فَإِنْ لمَ ْتَكُنْ تَرَاهُ فَإِنَّهُ يَرَاكَ " قَالَ فَأَخْبِرْنيِ عَنِ السَّاعَةِ قَالَ " مَا المَْسْؤُوْلُ عَنْهَا بِأَعْلَمَ مِنَ السَّائِلِ " قَالَ فَأَخْبِرْنيِ عَنْ أَمَارَتِهَا قَالَ " أَنْ تَلِدَ الأَمَةُ رَبَّتَهَا وَأَنْ تَرَى الحُفَّاةَ العُرَاةَ العَالَةَ رِعَاءَ الشَاءِ يَتَطَاوَّلُّوْنَ فيِ الْبُنْيَانِ " قَالَ فَمَضَى فَلَبِثْنَا مَلِيًا فَقَالَ " يَا عُمَرُ أَتَدْرِي مَنِ السَّائِلِ " قُلْتُ اَلله ُوَرَسُوْلُهُ أَعْلَمُ قَالَ " هَذَا جَبْرَئِيْلُ أَتَاكُمْ يُعَلِّمُكُمْ أَمْرَ دِيْنِكُمْ .
“Ketika kami sedang duduk di sisi Nabi , tiba-tiba muncul ke arah kami seorang laki-laki, sangat putih pakaiannya, hitam pekat rambutnya, tidak tampak pada tubuhnya tanda-tanda sehabis dari bepergian jauh dan tiada seorangpun diantara kami yang mengenalnya. Lalu orang itu duduk di hadapan Nabi , dengan menyandarkan lututnya pada kedua lutut beliau serta meletakkan kedua telapak tangannya di atas kedua paha beliau, dan berkata : ‘Ya Muhammad, beritahulah aku tentang Islam’, maka beliau menjawab :’Yaitu : bersyahadat bahwa tiada sesembahan yang haq selain Allah serta Muhammad adalah Rasulullah, mendirikan shalat, mengeluarkan zakat, melakukan puasa bulan Ramadhan dan melaksanakan haji ke Baitullah jika kamu mampu untuk mengadakan perjalanan ke sana’. Lelaki itu pun berkata : ‘engkau Benar’. Kata Umar:’Kami merasa heran kepadanya, ia bertanya kepada beliau, tetapi juga membenarkan beliau. Lalu ia berkata : ‘Beritahulah aku tentang Iman’. Beliau menjawab :’Yaitu : Beriman kepada Allah, para Malaikat-Nya, kitab-kitab-Nya, Rasul-rasul-Nya dan hari Akhirat, serta beriman kepada Qadar yang baik dan yang buruk’. Ia pun berkata : ‘engkau Benar’. Kemudian ia berkata : ‘Beritahulah aku tentang Ihsan’. Beliau menjawab :Yaitu : Beribadah kepada Allah dalam keadaan seakan- akan kamu melihat-Nya. Jika kamu tidak melihat-Nya, maka sesungguhnya Dia melihatmu’. Ia berkata lagi. Beritahulah aku tentang hari Kiamat. Beliau menjawab : ‘Orang yang ditanya tentang hal tersebut tidak lebih tahu dari pada orang yang bertanya’. Akhirnya ia berkata :’Beritahulah aku sebagian dari tanda-tanda Kiamat itu’. Beliau menjawab : Yaitu : ‘Apabila ada hamba sahaya wanita melahirkan tuannya dan apabila kamu melihat orang-orang tak beralas kaki, tak berpakaian sempurna melarat lagi, pengembala domba saling membangga-banggakan diri dalam membangun bangunan yang tinggi’. Kata Umar : Lalu pergilah orang laki-laki itu, semantara kami terdiam sejenak, sehingga Nabi bertanya : Hai Umar, tahukah kamu siapakah orang yang bertanya itu ? Aku menjawab : Allah dan Rasul-Nya yang lebih mengetahui. Beliau pun bersabda : ‘Dia adalah Jibril, datang kepada kalian untuk mengajarkan urusan agama kalian”. (Hadits Riwayat Muslim dalam Shahihnya).

S : Apakah pokok yang ketiga (yang wajib dipelajari)?
J : MENGENAL NABI KITA MUHAMMAD
Beliau adalah Muhammad bin ‘Abdullah, bin ‘Abdul Muthallib, bin Hasyim. Dan Hasyim adalah termasuk suku Quraisy, suku Quraisy termasuk bangsa Arab, dan bangsa Arab adalah termasuk keturunan Nabi Isma’il, putera Nabi Ibrahim Al-Khalil. Semoga Allah melimpahkan kepadanya dan kepada Nabi kita seutama-utamanya shalawat dan salam.

S : Berapa umur Nabi ?
J : Beliau berumur 63 tahun, diantaranya 40 tahun sebelum beliau diangkat menjadi nabi dan 23 tahun sebagai nabi dan rasul.

Beliau diangkat sebagai nabi dengan “Iqra” (surah Al-’Alaq : 1-5), dan diangkat sebagai rasul dengan surah Al-Mudatstsir.
Tempat asal beliau adalah Makkah.

S : Dengan apa beliau diutus Allah ?
J : Beliau diutus Allah untuk menyampaikan peringatan menjauhi syirik dan mengajak kepada tauhid.

S : Apa dalilnya ?
J : Firman Allah تعالى :
(يَا أَيُّهَا الْمُدَّثِّرُ قُمْ فَأَنْذِرْ وَرَبَّكَ فَكَبِّرْ وَثِيَابَكَ فَطَهِّرْ وَالرُّجْزَ فَاهْجُرْ وَلا تَمْنُنْ تَسْتَكْثِرُ وَلِرَبِّكَ فَاصْبِرْ) (المدثر: ١-۷)
1. Hai orang yang berberselimut,
2. Bangunlah, lalu berilah peringatan!
3. Dan Tuhanmu agungkanlah!
4. Dan pakaianmu bersihkanlah,
5. Dan perbuatan dosa tinggalkanlah,
6. Dan janganlah kamu memberi (dengan maksud) memperoleh (balasan) yang lebih banyak.
7. Dan untuk (memenuhi perintah) Tuhanmu, bersabarlah.

S : Apa pengertian (قُمْ فَأَنْذِرْ) “Sampaikanlah peringatan” ?
J : Pengertian : “Sampaikanlah peringatan”, ialah berikan peringatan untuk menjauhi syirik dan serulah kepada tauhid.

S : Apa pengertian(وَرَبَّكَ فَكَبِّرْ) “Agungkanlah Tuhanmu, dan (وَثِيَابَكَ فَطَهِّرْ) “Sucikanlah pakaianmu”. ?
J : Pengertiannya adalah Agungkanlah Ia dengan bertauhid (beribadah hanya kepada-Nya semata), dan “Sucikanlah pakaianmu”, maksudnya : Sucikanlah segala amalmu dari perbuatan syirik.

S : Apa pengertian (وَالرُّجْزَ فَاهْجُرْ) dan “Ar Rujzu” maka tinggalkanlah
J : Pengertiannya adalah “Tinggalkanlah berhala-berhala itu”, dan “Hajruha” yaitu meninggalkannya beserta orang-orangnya dan berlepas diri darinya serta orang-orang yang memujanya.

S : Berapa lama beliau melakukannya ?
J : Beliaupun melaksanakan perintah ini selama sepuluh tahun, (mengajak kepada tauhid). Setelah sepuluh tahun itu beliau di mi’rajkan (diangkat naik) ke atas langit dan disyari’atkan kepada beliau shalat lima waktu. Beliau melakukan shalat di Makkah selama tiga tahun. Kemudian, sesudah itu, beliau diperintahkan untuk berhijrah ke Madinah.

S : Apa hijrah itu ?
J : Hijrah ialah : Pindah dari negeri syirik ke negeri Islam. Dan dari lingkungan bid’ah ke lingkungan sunnah.

S : Apa hukumnya?
J : Hukum hijrah : bahwa Hijrah ini merupakan kewajiban yang harus dilaksanakan umat Islam berlaku dari negeri syirik ke negeri Islam. Dan kewajiban tersebut hukumnya tetap berlaku sampai terbitnya matahari dari arah barat (hari kiamat).

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(إِنَّ الَّذِينَ تَوَفَّاهُمُ الْمَلائِكَةُ ظَالِمِي أَنْفُسِهِمْ قَالُوا فِيمَ كُنْتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الْأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُولَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً. إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً. فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً) (النساء: ٩۷-٩٩)
97. Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri[*], (kepada mereka) malaikat bertanya : "Dalam keadaan bagaimana kalian ini?". mereka menjawab: "Adalah kami orang-orang yang tertindas di negeri (Mekah)". para malaikat berkata: "Bukankah bumi Allah itu luas, sehingga kalian dapat berhijrah di bumi itu?". orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali,
98. Kecuali mereka yang tertindas baik laki-laki atau wanita ataupun anak-anak yang tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah),
99. Mereka itu, Mudah-mudahan Allah memaafkannya. dan adalah Allah Maha Pemaaf lagi Maha Pengampun. (QS. An Nisa’ : 97-99)

[*] yang dimaksud dengan orang yang menganiaya diri sendiri di sini, ialah orang-orang muslimin Makkah yang tidak mau hijrah bersama nabi sedangkan mereka sanggup. mereka ditindas dan dipaksa oleh orang-orang kafir ikut bersama mereka pergi ke perang Badar; akhirnya di antara mereka ada yang terbunuh dalam peperangan itu.

Dan Firman Allah Ta’ala :
( يَا عِبَادِيَ الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ) (العنكبوت: ٥٦)
Hai hamba-hamba-Ku yang beriman, Sesungguhnya bumi-Ku luas, Maka sembahlah Aku saja. ( Qs. Al Ankabut :56)

S : Apa yang menjadi sebab turunya ke dua ayat tersebut ?
J : Sebab turunnya ayat yang pertama : Bahwasannya orang-orang dari penduduk Makkah telah masuk Islam dan mereka tertinggal tidak ikut hijrah bersama Rasulullah , dan sebagaian mereka mendapatkan ujian dan ikut bersama orang musyrik berperang pada perang Badar. Maka Allah enggan menerima udzur mereka maka mereka dibalasi jahanam.

Adapun ayat yang kedua, sebab turunnya, bahwa ”Ayat ini adalah ditujukan kepada orang-orang muslim yang masih berada di Makkah, yang mereka itu belum juga berhijrah. Karena itu, Allah menyeru kepada mereka dengan sebutan orang-orang yang beriman dan Allah memerintahkan untuk berhijrah”.

S : Apa dalil dari hadits yang menunjukkan tetap berlakunya hijrah ?
J : Sabda Nabi :

" لاَ تَنْقَطِعُ الْهِجْرَةُ حَتَّى تَنْقَطِعَ التَّوْبَةُ وَلاَ تَنْقَطِعُ التَّوْبَةُ حَتىَّ تَطْلُعَ الشَّمْسُ مِنْ مَغْرِبِهَا "
“Artinya : Hijrah tetap akan berlangsung selama pintu taubat belum ditutup, sedang pintu taubat tidak akan ditutup sebelum matahari terbit dari barat”.

S : Apa yang diperintahkan kepada Nabi setelah tinggal di Madinah ?
J : Disyariatkan kepada beliau syariat Islam yang lainnya berupa zakat, puasa, haji, adzan, jihad, amar ma’ruf dan nahi mungkar, dan syariat-syariat Islam lainnya.

S : Berapa lama beliau menjalaninya ?
J : Beliau-pun melaksanakan untuk menyampaikan hal ini selama sepuluh tahun. Sesudah itu wafatlah beliau, sedang agamanya tetap dalam keadaan lestari. Dan demikian inilah agama beliau tidak ada satu kebaikanpun kecuali beliau telah menunjukkannya kepada ummat, dan tidak ada satu kejelekanpun kecuali beliau telah memperingatkan untuk dijauhi.

S : Kebaikan apa yang ditunjukkan kepada ummat dan kejelekan apa yang beliau peringatkan ?
J : Kebaikan yang beliau tunjukkan ialah tauhid serta segala apa yang dicintai Allah dan diridhai- Nya, sedangkan keburukan yang beliau peringatkan supaya dijauhi adalah syirik dan segala yang dibenci dan tidak disenangi Allah.

S : Apakah beliau diutus Allah khusus untuk bangsa tertentu atau untuk seluruh manusia ?
J : Allah mengutus beliau untuk manusia seluruhnya dan Allah wajibkan atas seluruh jin dan manusia untuk mentaati beliau

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً)(لأعراف : ١٥٨)
Katakanlah: "Hai manusia Sesungguhnya Aku adalah utusan Allah kepada kalian semua,” (QS. Al A’raf : 158)

Dan Firman Allah Ta’ala :

“Dan (Ingatlah) ketika kami hadapkan serombongan jin kepadamu (Muhammad) yang mendengarkan Al Quran”, (QS. Al Ahqaf : 29)

S : Apakah melalui beliau, Allah telah menyempurnakan agama-Nya atau Allah menyempurnakan setelah beliau meninggal ?
J : Ya, Allah menyempurnakan agama melalui beliau (bahkan sebelum beliau meninggal) sehingga tidak membutuhkan sedikitpun tambahan untuk agama ini sepeninggal beliau.

S : Apa dalilnya ?
J : Firman Allah Ta’ala:
( الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الْأِسْلامَ دِيناً)(المائدة:٣)
“..Pada hari ini(*), telah Aku sempurnakan untuk kalian agama-kalian dan Aku lengkapkan kepada kalian ni’mat-Ku serta Aku ridhai Islam itu menjadi agama bagi kalian”.(QS. Al-Maaidah : 3)

(*) adalah hari Jum’at ketika wukuf di Arafah, pada waktu Haji Wada.

S : Apakah dalil yang menunjukkan bahwa Rasulullah wafat ?
J : Firman Allah Ta’ala :
(إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ) (الزمر: ٣٠-٣١)
Artinya :”Sesungguhnya kamu akan mati dan sesungguhnya mereka-pun akan mati (pula). Kemudian, sesungguhnya kamu nanti pada hari kiamat berbantah- bantahan di hadapan Tuhanmu”. (QS. Az-Zumar : 30-31).

S : Apakah manusia bakal dibangkitkan setelah matinya ?
J : Ya, setelah manusia mati, mereka akan dibangkitkan kembali.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى) (طـه:٥٥)
“Dari bumi (tanah) Itulah kami menjadikan kamu dan kepadanya kami akan mengembalikan kamu dan daripadanya kami akan mengeluarkan kamu pada kali yang lain”. (QS. Thaa-haa : 55).

Dan Firman Allah Ta’ala :
(وَاللَّهُ أَنْبَتَكُمْ مِنَ الْأَرْضِ نَبَاتاً) (ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً) (نوح: ١۷ -١٨)
“Dan Allah menumbuhkan kamu dari tanah dengan sebaik-baiknya, Kemudian dia mengambalikan kamu ke dalam tanah dan mengeluarkan kamu (daripadanya pada hari kiamat) dengan sebenar-benarnya”. (QS. Nuh : 17-18).

S : Apa yang dialami setelah manusia dibangkitkan ?
J : Setelah manusia dibangkitkan, mereka akan di hisab dan diberi balasan sesuai dengan amal perbuatan mereka.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :

( وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى) (لنجم:٣١)
“Dan hanya kepunyaan Allah apa yang ada di langit dan apa yang ada di bumi, supaya Dia memberi balasan kepada orang-orang yang berbuat buruk sesuai dengan perbuatan mereka dan memberi balasan kepada orang-orang yang berbuat baik dengan (pahala) yang lebih baik (surga)”. (QS. An-Najm : 31).

S : Bagaimana hukum orang yang tidak mempercayai hari kebangkitan ?
J : Barangsiapa yang tidak mengimani hari kebangkitan, maka dia adalah kafir.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ) (التغابن:۷(

“Artinya : Orang-orang yang kafir mengatakan bahwa mereka tidak akan dibangkitkan. Katakan : ‘Tidaklah demikian. Demi Tuhanku, kamu pasti akan dibangkitkan dan niscaya akan diberitakan kepadamu apapun yang telah kamu kerjakan. Yang demikian itu adalah amat mudah bagi Allah”. (QS. At-Taghaabun : 7)

S : Apa fungsi diutusnya Para Rasul ?
J : Allah telah mengutus semua rasul sebagai penyampai kabar gembira dan pemberi peringatan.

S : Mana Dalilnya ?
J : Firman Allah Ta’ala :
(رُسُلاً مُبَشِّرِينَ وَمُنْذِرِينَ لِئَلَّا يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ )(النساء::١٦٥ )
“Artinya : (Kami telah mengutus) rasul-rasul menjadi penyampai kabar gembira dan pemberi peringatan supaya tiada lagi suatu alasan bagi manusia membantah Allah setelah (diutusnya) para rasul itu”. (QS. An-Nisa’ :165)

S : Siapakah rasul yang pertama ? dan siapa rasul terakhir ?
J : Rasul pertama adalah Nabi Nuh ‘Alaihissalam, Dan rasul terkahir adalah Nabi Muhammad , serta beliaulah penutup para nabi.

S Apa dalilnya ?
J : Firman Allah Ta’ala :
(إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِه)(النساء: :١٦٣)
Artinya : Sesungguhnya Kami wahyukan kepadamu (Muhammad) sebagaimana Kami telah mewahyukan kepada Nuh dan para nabi sesudahnya ..” (QS. An-Nisaa : 163).

S : Apa dakwah yang diemban oleh setiap rasul kepada umatnya ?
J : Dakwah para Rasul adalah dakwah tauhid yaitu memerintahkan ummatnya untuk beribadah hanya kepada Allah semata dan melarang beribadah kepada thagut (sesembahan selain Allah).

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنِ اعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ )(النحل: :٣٦)
“Artinya : Dan sesungguhnya, Kami telah mengutus kepada setiap umat seorang rasul (untuk menyerukan) :’Beribadahlah kepada Allah (saja) dan jauhilah thagut itu ..”. (An-Nahl : 36).

S : Apa itu Thagut ?
J : Ibnul Qayyim Rahimahullah Ta’ala, telah menjelaskan pengertian thagut dengan mengatakan. “Thagut, ialah setiap yang diperlakukan manusia secara melampui batas (dari yang ditentukan oleh Allah), berupa disembah, atau diikuti atau ditaati”.

S : Berapa jumlah thagut ?
J : Thagut itu banyak macamnya, tokoh-tokohnya ada lima :
1) Iblis, yang telah dilaknat oleh Allah.
2) Orang yang disembah, dalam keadaan dia rela.
3) Orang yang mengajak manusia untuk menyembah dirinya.
4) Orang yang mengaku tahu yang ghaib, dan
5) Orang yang berhukum dengan hukum selain yang diturunkan oleh Allah.

S : Apa dalilnya ?
J : Firman Allah Ta’ala :
(لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ) (البقرة:٢٥٦)
“Artinya : Tidak ada paksaan dalam (memeluk) agama ini. Sungguh telah jelas kebenaran dari kesesatan. Untuk itu, barangsiapa yang ingkar kepada thagut dan beriman kepada Allah, maka dia benar-benar telah berpegang teguh dengan tali yang terkuat, yang tidak akan terputus tali itu. an Allah Maha mendengar lagi Maha Mengetahui”. (QS. Al-Baqarah : 256)

Ingkar kepada semua thagut dan iman kepada Allah saja, sebagaimana dinyatakan dalam ayat tadi, adalah hakekat syahadat “Laa Ilaaha Ilallah”.

Dalam sebuah hadits, Rasulullah bersabda :
" رَأْسُ الأَمْرِ الإِسْلاَمُ وَعُمُوْدُهُ اَلصَّلاَةُ وَذِرْوَةُ سَنَامِهِ اَلْجِهَادُ فِي سَبِيْلِ اللهِ "
Artinya : “Pokok agama ini adalah Islam (syahadat), dan tiangnya adalah shalat, sedang puncak bangunannya adalah jihad fi sabilillah”. (Hadits Shahih riwayat Ath-Thabarani dari Ibnu Umar Radhiyallahu’anhu, dan riwayat At-Tirmidzi dalam Al-Jaami Ash-Shahih, kitab Al-Imaan, bab 8).

والله أعـلــم

Hanya Allah-lah Yang Maha tahu.
Semoga shalawat dan salam senantiasa Allah limpahkan kepada Nabi Muhammad kepada keluarga dan para shahabatnya.

Bontang, 16 Muharram 1427 H/ 15 Feb. 2006 M

Diterjemahkan dari kitab “ TASHIL AL-USHUL ATS-TSALATSAH”

oleh :

Abu Abdillah Muhammad Rifa’i Al Maghatani


Ciri Utama Pengikut Rasulullah dan Para Shahabatnya

Aqidah
Ciri Utama Pengikut Rasulullah dan Para Shahabatnya

Senin, 23 Januari 2006
Penulis: Al Ustadz Abu Ilyas Su’aidi As Sidawi

بسم الله الرحمن الرحيم

1) Berpegang teguh dengan Al Quran dan As Sunnah dalam segala perkara khususnya ketika terjadi perbedaan pendapat.
Allah berfirman :
“Maka jika kalian berbeda pendapat dalam satu perkara, kembalikanlah kepada Allah dan Rasul- Nya jika kalian beriman kepada Allah dan hari akhir”
( QS. An Nisa : 59 )

2) Memahami Al Quran dan As Sunnah dengan pemahaman para shahabat dan yang mengikuti mereka dengan baik dan tidak dipahami sesuai dengan hawa nafsu maupun tokoh tertentu.
Allah berfirman :
“Generasi pertama shahabat muhajirin dan anshor serta orang-orang yang mengikuti mereka dengan baik, Allah meridloi mereka dan merekapun ridlo kepada Allah dan Allah siapkan untuk mereka surga-surga yang mengalir di bawahnya sungai-sungai mereka kekal di dalamnya itulah keberuntungan yang besar”
( QS. At Taubah : 100 )

3) Tetap istiqomah di atas kebenaran Al Quran dan As Sunnah walaupun dihina dan dijauhi oleh masyarakatnya, Rasulullah bersabda :
“Akan senantiasa ada sekelompok orang dari umatku yang terang-terangan di atas kebenaran, tidaklah membahayakan mereka orang-orang yang menghina mereka sampai datang perintah Allah (angin dingin yang mencabut nyawa setiap orang yang memiliki keimanan menjelang kiamat)”
( HR. Imam Muslim )

4) Tidak taqlid kepada madzhab atau tokoh tertentu tetapi melihat dalil yang dipakai. Bila sesuai dengan Al Quran dan As Sunnah, diterima. Bila tidak, maka ditolak siapapun yang mengucapkannya.
Imam Malik, Rahimahullah berkata :
“Setiap orang bisa diambil ucapannya dan bisa ditolak kecuali Nabi ”
( Minhaj Al Firqoh An Najiyah : 10 )

5) Tidak pilih-pilih syariat, semua perintah Allah dan Rasul-Nya dilaksanakan semampunya dan semua larangan ditinggalkan tanpa terkecuali.

Allah berfirman :
“Apa saja yang dibawa oleh Rasul untuk kalian maka ambillah dan apa saja yang dilarang maka tinggalkanlah”
( QS. Al Hasyr : 7 )

6) Hanya menggunakan hadits - hadits shahih dan tidak menggunakan hadits - hadits dloif ( lemah ) dan maudlu’ ( palsu ), karena yang dloif ( lemah ) dan maudlu’ ( palsu ) itu merupakan bentuk berdusta atas nama Rasulullah . Beliau bersabda :
“Barang siapa berdusta atas namaku dengan sengaja maka hendaklah menempati tempat duduknya di neraka”
( HR. Imam Muslim dan lainnya )

7) Menegakkan seluruh jenis tauhid dan memberantas segala jenis syirik, karena ini adalah inti dakwah para Nabi dan Rasul .
Allah berfirman :
“Sungguh kami telah mengutus pada setiap umat seorang rasul untuk menyeru ( kepada umatnya ) beribadahlah hanya kepada Allah ( tauhid ) dan jauhilah sesembahan selain Allah ( syirik )”
( QS. An Nahl : 36 )

8) Menegakkan Sunnah ( ajaran Rasulullah ) dan memberantas segala jenis kebid’ahan, Rasulullah bersabda :
“Wajib atas kalian berpegang teguh dengan sunnahku dan sunnah khulafaur-rasyidin yang mendapat petunjuk setelahku, gigitlah dengan gigi geraham ( pegang erat-erat dan jauhilah perkara-perkara baru yang tidak diajarkan agama, karena hal itu bid’ah dan setiap bid’ah itu sesat )”
(HR. Imam Ahmad, Abu Dawud, At Tirmidzi, Ibnu Majah dishohihkan syaikh Al Albani dalam Shohihul Jami’ )

9) Mendidik generasi umat dengan pendidikan yang sesuai dengan pendidikan Rasulullah dan para shahabatnya .

10) Giat menuntut ilmu syariat. Karena mereka yakin dengan ilmu ini dapat mengetahui dan mencontoh seluruh ajaran Rasulullah secara terperinci.
و الله أعلم بالصواب

Al Ustadz Abu Ilyas Su’aidi As Sidawi


Da'wah Tauhid Dakwah yang Haq

Aqidah
Da'wah Tauhid Dakwah yang Haq

Senin, 03 Juli 2006
Penulis: Syaikh Abdul Malik bin Ahmad Ramadhany

Atau ada juga kelompok-kelompok dakwah yang menghabiskan waktunya untuk menyerang atau mengkritik pemerintah dengan tujuan memperbaiki masyarakat atau dengan cara politik untuk menghancurkan pemerintah dengan tanpa memperdulikan kerusakan aqidah para pengikutnya.

Mengikhlaskan agama hanya untuk Allah ( Tauhid ) merupakan pokok ajaran agama islam, yang mana karena hal tersebut inilah Allah menurunkan kitab-kitab-Nya serta mengutus para Rasul, dan seluruh para Nabi menyerukan ( menda’wahkan ) hal ini serta berjihad dengannya.

Allah Subhanahu wa Ta’ala menyatakan dalam firman-Nya :
“Maka sembahlah Allah dengan mengikhlaskan ( memurnikan ) agama ini.”
(QS. Az-Zumar : 2).

Dalam firman-Nya yang lain :
“Dan tidaklah mereka diperintah kecuali untuk beribadah kepada Allah dengan mengikhlaskan ( memurnikan ) agama ini bagi-Nya.” (QS. Al-Bayyinah : 5).

Dan kedudukan Tauhid itu ibarat pondasi pada sebuah bangunan.
Al Imam Ibnu Qoyyim rahimahullah berkata : “Barang siapa yang ingin meninggikan bangunan, maka wajib atasnya untuk menguatkan dan memantapkan pondasinya serta bersungguh- sungguh untuk menfokuskan perhatian kepadanya, karena tingginya bangunan tersebut tergantung pada kuat serta mantapnya pondasi itu. Maka amalan dan tingkatan-tingkatannya adalah ( ibarat ) bangunan dan pondasinya adalah keimanan. Maka orang yang bijaksana itu cita- citanya adalah membetulkan dan memantapkan pondasi, adapun orang yang bodoh (adalah orang yang) mendirikan bangunan tanpa adanya pondasi, sehingga tidak lama bangunannya akan runtuh.

Allah Ta’ala berfirman :
“Maka apakah orang-orang yang mendirikan masjidnya di atas dasar takwa kepada Allah dan keridhoan-Nya itu yang baik, ataukah orang-orang yang mendirikan bangunannya di tepi jurang yang runtuh, lalu bangunannya itu jatuh bersama-sama kedalam neraka jahanam ? Dan Allah tidak memberikan petunjuk kepada orang-orang yang dholim,”
(QS. At-Taubah : 109) .
(lihat keterangan ini dalam kitab Al-Fawaid, hal 204).

Aku (Syaikh Abdul Malik Ramadhany) katakan : “Ayat ini turun tentang orang-orang munafik yng membangun masjid untuk ditegakkan sholat di dalamnya. Akan tetapi ketika mereka mengerjakan amalan yang agung serta mulia ini, hati mereka kosong dari keikhlasan dan tidak bermanfat bagi mereka sedikitpun, bahkan mereka jatuh kedalam neraka jahanam sebagaimana tersebut dalam ayat ini.” (lihat kitab Sittu Duror, hal 13-14)”.

Al Imam Ibnul Qoyyim menyatakan :
“Pondasi itu ada dua hal :
Pertama : Benarnya pengenalan kepada Allah dan perintah-Nya serta nama-nama dan sifat-sifat- Nya.
Kedua : Memurnikan ketundukan kepada Allah dan Rasul-Nya, tidak kepada yang lainnya. Maka ini adalah sekuat-kuatnya pondasi yang di gunakan seorang hamba untuk bangunannya.”

Ketika Tauhid itu ibarat pondasi bagi sebuah bangunan dan akar dari sebuah pohon, maka perintah pertama yang kita jumpai ketika kita membuka Al-Qur’an dari awal adalah firman Allah Ta’ala :
“Wahai manusia beribadahlah kepada Rabb kalian yang menciptakan kalian dan orang-orang sebelum kalian agar kalian menjadi orang-orang yang bertakwa.”
(QS. Al Baqarah : 21).

Kemudian setelah ayat ini langsung diikuti dengan larangan dari apa-apa yang menentang Tauhid, yakni syirik. Allah berfirman :
“Maka janganlah kalian jadikan tandingan-tandingan (sekutu) bagi Allah sedangkan kalian mengetahuinya “ (QS. Al Baqarah : 22).

Di sini terdapat faedah yang besar, yaitu Allah Subhanahu wa Ta’ala tidak hanya memerintahkan kepada kita untuk beribadah kepada-Nya, akan tetapi Allah melarang kita dari apa-apa yang membatalkan hal tersebut, yaitu beribadah kepada selain-Nya (syirik). Maka lihatlah di dalam Al Qur’an, kita akan menjumpai hukum yang berturut-turut, diantaranya firman Allah :
“Sembahlah Allah dan janganlah kalian menyekutukan dengan selain-Nya,”
(QS. An-Nisa : 36).

Dalam firman-Nya yang lain :
“Dan sungguh kami tidak mengutus seorang Rasul pada setiap ummat (untuk menyeru) “sembahlah Allah dan jauhilah taghut.”
(QS. An-Nahl : 36).

Syaikh Mubarok Al-Mily berkata : “Tidak cukup di dalam dua kalimat syahadat dengan semata bertauhid saja, sampai dia meniadakan berbagai macam sesembahan yang lain dan membatasi syari’at ini hanya pada seseorang yang di utus untuk menyampaikan agama ini (yaitu Rasulullah shalallahu wa sallam).

Syirik adalah perbuatan haram nomor satu yang di larang oleh Allah Ta’ala sebagaimana dinyatakan dalam firman-Nya :
“Katakanlah (wahai Muhammad), “marilah kalian, akan aku bacakan apa saja yang di haramkan oleh Rabb kalian atas kalian, yaitu janganlah kalian menyekutukan-Nya dengan sesuatu apapun…”
(QS. Al-An’am : 151).

Dan wasiat petama yang di wasiatkan oleh Luqman Al-Hakkim kepada putranya adalah :
“Wahai anakku, janganlah kamu menyekutukan Allah (syirik) itu adalah kedholiman yang sangat besar. “ (QS. Luqman : 13).

Dalam Tauhid itu adalah wasiat para Nabi ketika akan menghadapi kematian.
Allah Ta’ala berfirman :
“Adakah kami hadir ketika Ya’qub kedatangan (tanda-tanda) kematian, ketika itu ia berkata kepada anaknnya “Apakah yang kalian sembah sepeninggalku ? “Mereka menjawab : “Kami akan menyembah tuhanmu dan tuhan nenek moyangmu, Ibrahim, Ismail, dan Ishaq, (yaitu) Tuhan Yang Maha Esa, dan kami hanya tunduk patuh kepada-Nya.”
(QS. Al-Baqarah : 133)

Oleh karena itu, para da’i yang mengajak untuk bertauhid adalah seutama-utama da’i, karena dakwah tauhid adalah dakwah yang menyeru kepada derajat iman yang paling tinggi. Sebagaimana di nyatakan oleh Rasulullah shalallahu ‘alaihi wa sallam :
“Iman itu ada tujuh puluh atau enam puluh lebih cabang yang paling utama adalah kalimat Laa ilaha illallah, dan yang paling rendah adalah menyingkirkan gangguan dari jalan. Dan malu adalah salah satu cabang keimanan.” (HR. Muslim).

Imam An-Nawawi rahimahullah menyatakan :
“Rasulullah telah mengingatkan bahwa cabang keimanan yang paling utama adalah Tauhid yang wajib atas setiap orang (untuk mengetahui ) dan tidak sah sesuatu pun dari cabang-cabang tersebut kecuali setelah benarnya Tauhid,” (lihat kitab Syarah Shohih Muslim jilid 1, hal 20).

Aku (Syaikh Abdul Malik Ramadhany) katakan :
“Akan tetapi cabang-cabang keimanan ini tidak akan tumbuh dalam hati seseorang dan tidak akan berbuah pada anggota badannya kecuali sesuai dengan (seberapa jauh makna) kalimat thoyyibah ini di laksanakan oleh seorang hamba.”
Hal ini di karenakan bagusnya hati pada jasad. Dalam sebuah hadist dari An-Nu’man bin Basyir radhiayallahu’anhu, bahwasanya Rasulullah shalallahu ‘alaihi wa sallam bersabda :
“Sesungguhnya di dalam tubuh seseorang itu terdapat segumpal daging, Jika ia baik, maka akan baiklah seluruh anggota tubuh. Jika ia rusak, maka akan rusaklah seluruh anggota tubuh. Ketahuilah, dia itu adalah hati.” (HR. Bukhori-Muslim).

Di dalam hadits ini terdapat dalil yang jelas bahwa memperbaiki Tauhid adalah pokok segala kebaikan dan perkara yang paling agung. Oleh karena itu seluruh dakwah yang menyerukan kepada kebaikan yang tidak memusatkan pada urusan Tauhid, akan mengalami penyelewengan (penyimpangan) sesuai dengan jauhnya dia dari pokok yang mulia ini, yaitu Tauhid.

Seperti mereka (kelompok-kelompok dakwah) yang menghabiskan waktunya untuk memperbaiki hubungan sesama manusia tetapi hubungan dengan Allah (yaitu perkara Aqidahnya) tidak sesuai dengan tuntunan salafus shalih.

Atau ada juga kelompok-kelompok dakwah yang menghabiskan waktunya untuk menyerang atau mengkritik pemerintah dengan tujuan memperbaiki masyarakat atau dengan cara politik untuk menghancurkan pemerintah dengan tanpa memperdulikan kerusakan aqidah para pengikutnya.

Atau ada juga mereka (kelompok-kelompok dakwah) yang dalam dakwahnya tidak memperhatikan dan tidak memulai dakwahnya pada Tauhid dengan anggapan bahwa Tauhid itu akan memecah belah umat, atau umat akan lari darinya, atau juga dengan anggapan bahwa masyarakat sudah paham semua tentang Tauhid sehingga mereka dengungkan (dakwahkan) setiap saat adalah bagaimana membentuk daulah Islam (Negara Islam).

Apakah mereka tidak mendengar do’a Nabi Ibrahim alaihis salam yang mana beliau kuatir terjatuh dalam kesyirikan, beliau berdo’a :
“Wahai Tuhanku, jadikanlah negeri kami ini negeri yang aman, serta jauhkanlah aku dan anak keturunanku dari penyembahan kepada patung-patung (berhala). Wahai Tuhanku, sesungguhnya mereka (berhala-berhala itu) telah menyesatkan mayoritas manusia. “ (QS. Ibrahim : 35-36).

Oleh karena itu Rasulullah shalallahu ‘alaihi wa sallam menekankan kepada para da’i agar mementingkan masalah tauhid serta memulai dakwahnya dengan tauhid itu. Sebagaimana di riwayatkan dalam sebuah hadist dari Ibnu Abbas radhiyallahu anhuma bahwa Rasulullah shalallahu ‘alaihi wa sallam berkata kepada Mu’adz bin Jabal ketika dia di utus ka Yaman :
“Sesungguhnya kamu akan mendatangi suatu kaum dari ahli kitab. Maka jika kamu datang kepada mereka, jadikanlah pertama kali yang kamu dakwahkan kepada mereka adalah “beribadahlah kalian kepada Allah (Dalam riwayat yang lain : “Agar kalian mentauhidkan Allah). “
(HR. Bukhori- Muslim).

Oleh karena itu awalilah dakwah yang kita lakukan ini dengan dakwah tauhid sebagaimana yang di perintahkan oleh Rasulullah shallalahu ‘alaihi wa sallam.Wallahu A’lamu bishshowwab.

Maraji’ : Kitab Sittu Durar min Ushuli Ahlil Atsar, karya Syaikh Abdul Malik bin Ahmad Ramadhany, di terjemahkan oleh Ustadz Muhammad Irfan.

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya EDISI : 02 / SYAWAL / 1424


Dia... di atas Langit

Aqidah
Dia... di atas Langit

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abu Hamzah al Atsari

Amat mengherankan perkaranya ketika dimunculkan satu pertanyaan i'tiqodiyah, "Di mana Allah?", kita mendapatkan jawaban yang bermacam-macam dan berbeda-beda dari mulut-mulut kaum muslimin. Ada yang beranggapan bahwa tidak boleh mempertanyakan di mana Allah, tetapi tak sedikit pula yang menjawab, "Allah ada di mana-mana", lebih ironisnya ada yang mengatakan, "Allah tidak di atas, tidak juga di bawah, tidak di sebelah kanan tidak pula di sebelah kiri, tidak di barat tidak di timur, tidak di selatan tidak juga di utara."

Para pembaca, sungguh sangat memprihatinkan bila seorang muslim atau banyak muslim tidak mengetahui masalah pokok dalam agamanya ini, tapi apa hendak dikata bila memang realita yang ada menunjukkan demikian, satu fenomena yang cukup mu`sif (menyedihkan) menimpa ummat ini yang dilatarbelakangi dengan jauhnya dari pendidikan ilmu agama yang benar, sementara Allah telah berfirman, "Allah menganugrahkan al hikmah (kepahaman yang dalam tentang Al Qur`an dan As Sunnah) kepada siapa yang dikehendakiNya. Dan barangsiapa yang dianugrahi al hikmah itu ia benar-benar telah dianugrahi karunia yang banyak. Dan hanya orang- orang yang berakallah yang dapat mengambil pelajaran." (QS Al Baqoroh: 269). "Katakanlah: 'Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?' Sesungguhnya orang yang berakallah yang dapat menerima pelajaran." (QS Az Zumar: 9).
Bagaimana tidak dikatakan hal yang pokok dalam agama, pengetahuan tentang "di mana Allah?" tatkala ternyata Rosulullah shallallahu 'alaihi wa sallam menjadikannya sebagai dalil akan kebenaran iman seseorang. Di dalam Shohih Muslim, dan Sunan Abi Daud, Sunan An Nasa`i, dan lainnya dari sahabat Mu'awiyah bin Hakam as Sulami, ia berkata: Aku punya seorang budak yang biasa menggembalakan kambingku ke arah Uhud dan sekitarnya, pada suatu hari aku mengontrolnya, tiba-tiba seekor serigala telah memangsa salah satu darinya -sedang aku ini seorang laki-laki keturunan Adam yang juga sama merasakan kesedihan- maka akupun amat menyayangkannya hingga kemudian akupun menamparnya (menampar budaknya, pent.), lalu aku mendatangi Nabi shallallahu 'alaihi wa sallam dan kuceritakan kejadian itu padanya. Beliau membesarkan hal itu padaku, aku pun bertanya, "Wahai Rosulullah apakah aku harus memerdekakannya?" Beliau menjawab, "Panggil dia kemari!" Aku segera memanggilnya, lalu beliau bertanya padanya, "Di mana Allah?" Dia menjawab, "Di langit." "Siapa aku?" tanya Rosul. "Engkau Rosulullah (utusan Allah)" ujarnya. Kemudian Rosulullah berkata padaku, "Merdekakan dia, sesungguhnya dia seorang mu`min."
Di dalam hadits ini terkandung tiga pelajaran yang sangat signifikan. Pertama: Nabi shallallahu 'alaihi wa sallam menetapkan keimanan sang budak ketika ia mengetahui bahwa Allah di atas langit. Kedua: Disyari'atkannya ucapan seorang muslim yang bertanya "Di mana Allah?". Ketiga: Disyari'atkannya bagi orang yang ditanya hal itu agar menjawab, "Di atas langit." Sulaiman at Taimi, salah seorang tabi'in mengatakan, "Bila aku ditanya di mana Allah? Aku pasti akan menjawab di atas langit."
Para pembaca, apa jadinya jika ternyata sebagian kaum yang taunya sebatas "air barokah" dan orang-orang yang spesialisasinya hanya itu kemudian apriori untuk menolak bahkan lebih dari itu mengkafirkan orang yang mempertanyakan "Di mana Allah?" Ketahuilah bahwa siapa saja yang mengingkari permasalahan ini berarti ia telah mengingkari Rosulullah shallallahu 'alaihi wa sallam, wal 'iyadzubillah bila kemudian mengkafirkannya. Jawaban seorang budak dalam hadits di atas sesuai dengan firman Allah subhanahu wa ta'ala, "Apakah kamu merasa aman terhadap Allah yang di langit, bahwa Dia akan menjungkirbalikkan bumi bersama kamu... Atau apakah kamu merasa aman terhadap Allah yang di langit bahwa Dia akan mengirimkan badai yang berbatu." (QS Al Mulk: 16-17). Tidaklah mengherankan bila kemudian penetapan bahwa Dzat Allah di atas langit menjadi keyakinan para imam yang empat, imam Abu Hanifah -seorang alim dari negeri Iraq- berkata, "Barangsiapa yang mengingkari Allah 'azza wa jalla di langit maka ia telah kufur!" Imam Malik -imam Darul Hijroh- mengatakan, "Allah di atas langit, sedang ilmuNya (pengetahuanNya) di setiap tempat, tidak akan luput sesuatu darinya." Muhammad bin Idris yang lebih dikenal dengan sebutan Imam asy Syafi'i berkata, "Berbicara tentang sunnah yang menjadi peganganku dan para ahli hadits yang saya lihat dan ambil ilmunya seperti Sufyan, Malik, dan selain keduanya, adalah berikrar bahwa tidak ada ilah (yang berhak untuk diibadahi secara benar) kecuali Allah dan bahwa Muhammad adalah utusan Allah, serta bersaksi bahwa Allah itu di atas 'arsy di langit..." Ditanyakan kepada Imam Ahmad bin Hanbal, "Apakah Allah di atas langit yang ke tujuh di atas 'arsyNya jauh dari makhlukNya, sedangkan kekuasaanNya dan pengetahuanNya di setiap tempat?" Beliau menjawab, "Ya, Dia di atas 'arsyNya tidak akan luput sesuatupun darinya." (Lihat kitab Al 'Uluw, Imam adz Dzahabi).
Aqidah yang agung ini telah tertanam dalam dada-dada kaum muslimin periode pertama, para salafus sholih ahlussunnah wal jama'ah. Berkata Imam Qutaibah bin Sa'id -wafat pada tahun 240 H-, "Ini adalah pendapat / ucapan para imam-imam Islam, sunnah, dan jama'ah, bahwa kita mengenal Rabb kita di atas langit yang ke tujuh di atas 'arsyNya." Sehingga semakin jelaslah bahwa Allah di atas langit sebagai ijma ahlissunnah wal jama'ah yang berlandaskan Kitab, Sunnah, akal, dan fitrah. Allah berfirman, "Dia mengatur urusan dari langit ke bumi." (QS As Sajdah: 5). "KepadaNyalah naik perkataan yang baik dan amal sholeh yang dinaikkanNya." (QS Fathir: 10). "Malaikat-malaikat dan Jibril naik (menghadap) kepada Tuhannya dalam sehari yang kadarnya lima puluh ribu tahun." (QS Al Ma'arij: 4). "Apakah kamu merasa aman terhadap Allah yang di langit..." (QS Al Mulk: 16-17). "Sucikanlah nama Tuhanmu yang Maha Tinggi." (QS Al A'laa: 1). Dan ayat-ayat lainnya teramat banyak untuk disebutkan sampai-sampai sebagian besar kalangan Syafi'i mengatakan, "Di dalam Al Qur`an terdapat seribu dalil atau bahkan lebih menunjukkan bahwa Allah ta'ala tinggi di atas makhlukNya." (Majmu'ul Fatawa: 5/226). Di dalam Shohih Bukhori dan Muslim dari sahabat Abu Bakroh radhiyallahu 'anhu bahwa ketika Rosulullah shallallahu 'alaihi wa sallam berkhutbah di hadapan manusia pada hari Arafah, beliau berkata, "Ya Allah, saksikanlah" (seraya mengangkat jari telunjuknya ke arah langit). Semua orang yang berakal akan menetapkan bahwa ketinggian adalah sifat sempurna sedangkan kebalikannya adalah sifat kekurangan, sementara Allah 'azza wa jalla tersucikan dari hal-hal yang bersifat kekurangan, ini semua menunjukkan bahwa Dzat Allah di atas langit adalah suatu kesempurnaan bagiNya. Demikian pula secara fitroh, semua kaum muslimin di belahan dunia apabila berdo'a mengangkat kedua tangannya ke langit, tak didapatkan seorang pun dari mereka apabila mengatakan, "Ya Allah, ampunilah dosaku" mengarahkan kedua tangannya ke tanah -selama- lamanya!!- menunjukkan secara fitrah, semua manusia menetapkan bahwa Dzat Allah di atas langit.
Para pembaca, perjalanan waktu yang cukup lama aqidah Islam ini tak lagi dikenal dan diketahui mayoritas umat Islam, seakan-akan sirna dari sumbernya, malah sebaliknya faham-faham Jahmiyah, Asy'ariyah, Mu'tazilah, dan ahli kalam yang merajalela bak wabah penyakit yang menular. Kalangan anak-anak, remaja, dan para orang tua, bahkan sang ustadz atau kyai dan guru ngaji bila ditanya, "Di mana Allah?" serempak menjawab, "Allah ada di mana-mana." Inna lillahi wa inna ilaihi roji'un. Sebagian yang dinisbatkan kepada ilmu berdalil atas pernyataannya itu dengan firman Allah, "Dan Dia bersama kamu di mana saja kamu berada." (QS Al Hadid: 4). Memang menjadi ciri khas ahli bathil adalah "seenaknya mengambil dalil tetapi buruk ketika berdalil". Ketahuilah bahwa ayat itu sama sekali tidak menunjukkan bahwa Allah ada di mana- mana, sebab bila difahami demikian, maka tentu ketika seseorang berada di masjid Allah ada di situ, ketika di pasar Allah juga ada di situ, bahkan tatkala seseorang berada di tempat kotor sekalipun, seperti WC, maka Allah pun ada di situ! Maha tinggi Allah atas pernyataan-pernyataan ini. Tetapi maksud dari ayat itu "Dia bersama kamu..." ialah ilmuNya, pengawasanNya, penjagaanNya bersama kamu, sedang Dzat Allah di atas arsy di langit. (Lihat Tafsir Qur`anil Azhim: 4/317). Imam Sufyan ats Tsaury -wafat pada tahun 161 H- pernah ditanya tentang ayat ini "Dan Dia bersama kamu di mana saja kamu berada." Beliau menjawab, "yakni ilmuNya." Hanbal bin Ishaq berkata: Abu Abdillah (Imam Ahmad, pent.) ditanya apa makna "Dan Dia bersama kamu"? Beliau menjawab, "Yakni ilmuNya, ilmuNya meliputi segala hal sedangkan Rabb kita di atas arsy..." Imam Nu'aim bin Hammad -wafat pada tahun 228 H- ditanya tentang firman Allah "Dan Dia bersama kamu" beliau berkata, "Maknanya tidak ada sesuatupun yang luput darinya, dengan ilmunya." (lihat Al 'Uluw, Imam adz Dzahabi). Ketika Imam Abu Hanifah mengatakan, "Allah subhanahu wa ta'ala di langit tidak di bumi", ada yang bertanya, "Tahukah Anda bahwa Allah berfirman, 'Dia (Allah) bersama kamu'?" Beliau menjawab, "Ungkapan itu seperti kamu menulis surat kepada seseorang "saya akan selalu bersama kamu" padahal kamu jauh darinya. (I'tiqodul a`immah al arba'ah).
Para pembaca -semoga dirahmati Allah- sudah saatnya kita tanamkan kembali aqidah yang murni warisan Nabi dan para salafus sholih ini di dalam jiwa-jiwa generasi Islam kini dan mendatang. Sungguh keindahan, ketentraman mewarnai anak-anak kita dan para orang tua saat kita tanyai "Di mana Allah?" lalu mereka mengarahkan jari telunjuknya ke atas dan berucap, "Allah di langit." Wallahul haadi ila sabilir rosyaad. Wal ilmu indallah.

(Buletin Dakwah Al Wala' Wal Bara')


Fanatik Buta

Aqidah
Fanatik Buta

Jumat, 08 Desember 2006

Masail al-Jahiliyyah Masalah ke-93
Fanatisme yang membabi buta/fanatik buta

Bahwasannya, fanatiknya manusia-manusia tersebut pada kelompoknya baik itu di atas kebenaran atau kebatilan. Hal ini adalah memang sesuatu yang wajib, yang ada pada mereka (masyarakat jahiliyah). Maka Allah menyebutkan apa yang mereka kerjakan.

Syarh…

Fanatisme yang tercela diharamkan yaitu bentuk keadaan seseorang itu di atas kebatilan bersamaan dengan itu dia mempunyai ilmu tentang kebatilan tersebut, yakni bahwa sannya dia tahu bahwa ini adalah batil. Tapi karena fanatiknya lebih tinggi maka tertutup kebatilah tersebut. Fanatiknya ini karena sombong dan keras kepala atau bentuk pembelaan terhadap pribadi seseorang, walaupun salah (meskipun tahu bahwa yang dibela itu salah), atau pembelaan terhadap suku baik itu di atas kebenaran ataupun di atas kebatilan. Dan inilah karakteristik jahiliyah.

Kemudian Allah menurunkan apa-apa yang diturukan yaitu tentang perkataan:

Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. (Al- Ma’idah : 8)

Hai orang-orang yang beriman, beriman dengan apa? Yaitu orang-orang yang beriman dengan apa yang diperintahkan. Yaitu hendaklah kalian menegakkan apa-apa dari tuntutan-tuntutan keimanan tersebut, yakni hendaklah bersemangat menegakkan keadilan tersebut pada seluruh aspek kehidupannya baik yang nampak maupun yang tidak. Dan hendaklah hal ini semata-mata niatnya karena Allah saja. Bukan karena ada tujuan-tujuan keduniaan. Dan hendaklah karena keadilan yaitu tidak melampaui batas juga tidak mengurang-ngurangi, baik dalam perkataan- perkataan, baik kepada orang terdekat kepada kamu maupun yang terjauh. Juga terhadap teman ataupun musuh kamu. Jangan sekali-kali kebencian itu membimbing kalian untuk tidak berlaku adil terhadap seseorang. Yakni benci kepada suatu kaum kemudian tidak berlaku adil sebagaimana yang dilakukan oleh seseorang yang tidak mengerti tentang keadilan itu sendiri dan tidak punya ilmu dan tidak punya keadilan pada dirinya. Bahkan sebagaimana kalian menjadi saksi/ belaku adil kepada wali-wali kalian maka demikian juga terhadap selain dari wali/kerabat kita, bahkan sebagaimana kalian menjadi saksi bagi musuh-musuh kalian. Karena musuh kemudian kalian tidak mau jadi saksi atau tidak adil walau mereka kafir atau ahlul bid’ah. Karena yang demikian itu wajib adil padanya dan menerima apa-apa berupa kebenaran. Kalau yang datang itu benar ya kita terima. Dan jangan kita menolak kebenaran karena mereka yang mengatakan, karena yang demikian ini adalah bentuk kedzoliman pada kebenaran. Setiap kali kalian bersemangat untuk berbuat adil dan bersungguh-sungguh di dalamnya, maka yang demikian lebih dekat kepada takwa, kalau sempurna keadilan kalian maka sempurnalah iman kalian.

وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى
Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun ia adalah kerabat(mu) (Al An’aam 152)

Jangan sekali-kali karena kedekatan kalian dengan mereka (keum kerabat) kemudian kamu bela dan condong kepada mereka. Akan tetapi kalau mereka berbuat salah maka hendaklah dia ubah kesalahan tersebut. Janganlah kalian mengikutinya/menyetujuinya (kesalahan tersebut) dan hendaklah kalian menasehatinya.

وَالْعَصْرِ (1) إِنَّ الْإِنْسَانَ لَفِي خُسْرٍ (2) إِلَّا الَّذِينَ آَمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

1. Demi masa.
2. Sesungguhnya manusia itu benar-benar dalam kerugian,
3. kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran.

وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى
Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun ia adalah kerabat(mu) (Al An’aam 152)

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنْفُسِكُمْ أَوِ الْوَالِدَيْنِ وَالْأَقْرَبِينَ إِنْ يَكُنْ غَنِيًّا أَوْ فَقِيرًا فَاللَّهُ أَوْلَى بِهِمَا فَلَا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيرًا

Wahai orang-orang yang beriman, jadilah kamu orang yang benar-benar penegak keadilan, menjadi saksi karena Allah biarpun terhadap dirimu sendiri atau ibu bapa dan kaum kerabatmu. Jika ia kaya ataupun miskin, maka Allah lebih tahu kemaslahatannya. Maka janganlah kamu mengikuti hawa nafsu karena ingin menyimpang dari kebenaran. Dan jika kamu memutar balikkan (kata-kata) atau enggan menjadi saksi, maka sesungguhnya Allah adalah Maha Mengetahui segala apa yang kamu kerjakan. (An Nisa’135)

Disini Allah memerintahkan hambanya yang mukminin hendaklah mereka betul-betul menjadi orang-orang yang berlaku adil diseluruh keadaan yakni pada hak-hak Allah pada kita dan berlaku adil pada hak-hak hamba-hamba Allah keseluruhan. Bentuk keadilan pada hak Allah adalah jangan kamu meminta dan mencari nikmat Allah dengan cara bermaksiat kepada Allah yaitu dengan cara yang haram. Akan tetapi hendaklah kamu habiskan nikmat-nikmat Allah tersebut untuk taat kepada Allah. Dan adil terhadap anak cucu adam adalah hendaklah engkau tunaikah hak-hak mereka sebagaimana kamu meminta mereka menunaikan hak-hak kalian, seperti nafqah, hutang-piutang dan bergaul dengan mereka dengan cara yang kamu suka kalau mereka bergaul dengan cara ini seperti akhlak, tukar menukar pemberian/hadiah dan lain-lain. Dan keadilan yang besar adalah adil dalam ucapan-ucapan dan tulisan-tulisan. Dan jangan kamu memutuskan diantara dua orang yang bertikai dengan tidak adil karena kecenderungan atau kesenangan kepada salah seorang diantara mereka. Akan tetapi hendaklah dia memutuskan dengan adil. Dan juga diantara keadilan adalah menunaikan persaksian bagaimanapun bentuknya, baik kepada orang yang dicintai atau kepada dirinya sendiri. Walaupun kepada pribadi kalian, orang tua kalian ataupun kerabat kalian. Jangan membela si kaya karena kekayaannya dan jangan menjatuhkan si miskin karena kemiskinannya atau jangan membela si miskin karena kemiskinannya. Bahkan hendaklah engkau bersaksi di atas kebenaran siapapun orangnya. Jangan mengikuti hawa nafsu untuk meninggalkan keadilan.

Yang diwajibkan atas manusia itu adalah adil walaupun terhadap dirinya sendiri atau terhadap kerabatnya atau temannya ataupun musuhnya. Dan jangan sekali-kali karena permusuhannya terhadap musuh menggiring untuk berlaku dzolim kepadanya dalam persaksian atau dalam memutuskan perkara. Inilah posisi seorang muslim yg dikehendaki Allah.

Adapun orang-orang jahiliyah – karena fanatiknya kepada kaum mereka dalam membela kaum mereka baik mereka itu salah ataupun benar – maka Allah memerintahkan kita unuk menyelisishi sifat yang demikian ini. Dan hendaklah kita mengatakan kebenaran - walaupun pahit – kepada diri-diri kita, kaum kerabat kita, teman-teman kita ataupun musuh-musuh kita. Rasulullah bersabda:

انصر أخاك ظالما أو مظلوما, قالوا: يا رسول الله, ننصره إذا كان مظلوما, فكيف ننصره إذا كان ظالما؟! قال: تمنعه عنالظلم, فذلك نصره (أخرجه البجاري)

“Tolonglah saudaramu itu baik dia itu dzolim atapun di dzolimi, berakata salah seorang sahabat, ya Rasulullah kami menolongnya kalau dia di dzolimi lantas bagaimana pendapat kamu kalau dia dzolim, bagaimana menolongnya? Berkata Rasulullah: Kamu cegah dia atau kamu larang dia dari pada dia melakukan kedzoliman tersebut sesungguhnya yang demikian itu adalah bentuk menolong dia dari melakukan kedzoliman tersebut”. Ini adalah bimbingan terhadap saudara kita yang melakukan kedzoliman maupun yang di dholimi.

Wajib bagi kita untuk menolong saudara kita yang didzolimi dengan mencegahnya atau melarangnya. Tentu, cara menolongnya adalah denga cara syar’i. Seperti kalau nampak pemerintah melakukan kedzoliman, bukan kita teriak-teriak di depan mimbar tentang kejelekan- kejelekan pemerintah. Kalau pemerintah melakukan kedholiman maka bukan tiap orang berhak untuk menasehatinya, berikan kepada para ulama untuk menasehatinya. Karena merubah kemungkaran ini bukan dengan kemungkaran karena akan lebih besar kemungkarannya akan tetapi merubah kemungkaran ini dengan cara yang syar’I, sesuai tuntunan Allah dan Rasul-Nya.

Yang kedua adalah menahan/memegang tangan orang yang melakukan kedholiman dan kemudian menarik tangannya dan menjauhkan syaithon yang menggiring dia melakukan kedzoliman. Dan wajib bagi kita amar ma’ruf nahi mungkar. Dan wajib bagi kita menegakkan hak- hak muslimin. Sifat agama Islam adalah memindahkan pemahaman-pemahaman dan sistem- sistem jahiliah yang bodoh, yang dzolim dan merusak dan menghancurkan dipindahkan menjadi sifat/sistem yang membangun. Yang sekira-kira orang jahiliyah dulu yang Rasul diutus pada mereka, mereka saling tolong-menolong apakah itu yang ditolong itu yang sedang mendzolimi atau mendholimi selain mereka dan sifat ini dibangun di atas fanatisme jahiliyah. Dan Islam mengajarkan pada pengikutnya hendaklah mereka meletakkan pekerjaan-pekerjaan tersebut pada posisinya. Dengan menolong orang yang sedang didzolimini dengan mengambilkan haknya dan diberikaan pada dia. Dan menolak orang-orang yang mendzoliminya dengan cara dia ambil dan tahan orang yang mendzoliminya tersebut agar tidak melakukan atau agar jangan dia memakan harta benda manusia secara dholim dan menginjak-injak kepribadian/ harga diri orang- orang dan menumpahkan darahnya. Ini adalah cara yang diajarkan Islam. Kamu menolongnya dengan cara melarangnya dari kedzoliman tersebut. Bukan menolongnya dengan cara membantu untuk melanjutkan kedzoliman tersebut - maka ini adalah bentuk kehancuran dan kerusakan bagi dia. Maka kita larang dan kita tahan dia dari melakukan kedzoliman tersebut.

Sumber: Syarh Masa’il Jahiliyah yang dijelaskan Ustadz Abul Mundzir Dzul Akmal dengan beberapa tambahan dari Beliau.

http://www.thullabul-ilmiy.or.id/blog/?p=32


GHULUW: Penyakit yang Membahayakan Umat

Aqidah
GHULUW: Penyakit yang Membahayakan Umat

Rabu, 25 Januari 2006
Penulis: Al Ustadz Zuhair Syarif

Ghuluw atau sikap yang berlebih-lebihan dalam agama merupakan penyakit yang sangat berbahaya dalam sejarah agama-agama samawi (langit). Dengan sebab ghuluw, zaman yang penuh dengan tauhid berubah menjadi zaman yang penuh kesyirikan. Zaman yang penuh dengan tauhid kepada Allah berlangsung sejak zaman Nabi Adam sampai diutusnya Nuh 'alaihis salam sebagaimana yang diriwayatkan oleh Ibnu 'Abbas radhiyallahu 'anhu. (Jami'u al-Bayan juz 2 hal. 194. Ibnu Katsir menukilkan penshahihan al-Hakim pada Tafsir beliau juz 1 hal. 237)

Sejak zaman Nabi Nuh inilah syirik tumbuh dengan semarak, padahal kita ketahui bahwa syirik itu adalah dosa yang paling besar dalam bermaksiat kepada Allah. Dengan syirik itu pula akan terhapus pahala-pahala, diharamkan pelakunya masuk ke dalam surga dan dia akan kekal di dalam neraka. Dan pada zaman Nabi Nuh inilah awal mula kesyirikan terjadi.

Allah telah menerangkan dalam Kitab-Nya tentang ghuluw (sikap berlebihan di dalam mengagungkan, baik dengan perkataan maupun i'tiqad) kaum Nabi Nuh terhadap orang-orang shalih pendahulu mereka. Tatkala Nabi Nuh menyeru mereka siang dan malam, baik secara terang-terangan maupun sembunyi-sembunyi agar mereka hanya menyembah Rabb yang satu saja, dan menerangkan kepada mereka akibat-akibat bagi orang yang menentangnya. Tetapi peringatan tersebut tidaklah membuat mereka takut, bahkan menambah lari mereka dari jalan yang lurus, seraya mereka berkata:

وَقَالُوا لاَ تَذَرُنَّ ءَالِهَتَكُمْ وَلاَ تَذَرُنَّ وَدًّا وَلاَ سُوَاعًا وَلاَ يَغُوثَ وَيَعُوقَ وَنَسْرًا. ﴿نوح: ٢۳﴾

Dan mereka berkata: "Janganlah sekali-kali kalian meninggalkan (penyembahan) tuhan-tuhan kalian, dan janganlah pula kalian meninggalkan (penyembahan) Wadd, dan janganlah pula Suwa', Yaghuts, Ya'uq dan Nashr." (Nuh: 23)

Di dalam Shahih Bukhari dari Ibnu Abbas radhiyallahu 'anhu, beliau berkata tentang firman Allah Subhanahu wa Ta'ala tersebut: "Mereka adalah orang-orang shalih di kalangan kaum Nabi Nuh, lalu ketika mereka wafat syaithan mewahyukan kepada mereka (kaum Nabi Nuh) agar meletakkan patung-patung mereka (orang-orang shalih tersebut) pada majlis-majlis tempat yang biasa mereka duduk dan memberikan nama patung-patung tersebut dengan nama-nama mereka, maka mereka pun melaksanakannya, namun pada saat itu belum disembah. Setelah mereka (generasi pertama tersebut) habis, dan telah terhapus ilmu-ilmu, barulah patung-patung itu disembah." (lihat Kitab Fathu al-Majid bab "Ma ja`a Anna Sababa Kufri Bani Adama wa Tarkihim Dienahum Huwal Ghuluw fis Shalihin")

Ibnu Jarir berkata: "Ibnu Khumaid berkata kepadaku, Mahran berkata kepadaku dari Sufyan dari Musa dari Muhammad bin Qais: "Bahwa Yaghuts, Ya'uq, dan Nasr adalah kaum yang shalih yang hidup di antara masa Nabi Adam dan Nabi Nuh alaihimus salam. Mereka mempunyai pengikut yang mencontoh mereka dan ketika mereka meninggal dunia, berkatalah teman-teman mereka: "Kalau kita menggambar rupa-rupa mereka, niscaya kita akan lebih khusyu' dalam beribadah." Maka akhirnya mereka pun menggambarnya. Ketika mereka (generasi pertama tersebut) meninggal dunia, datanglah generasi berikutnya. Lalu iblis membisikkan kepada mereka seraya berkata: "Sesungguhnya mereka (generasi pertama) tersebut telah menyembah mereka (orang- orang shalih tersebut), serta meminta hujan dengan perantaraan mereka. Maka akhirnya mereka pun menyembahnya." (Shahih Bukhari dalam kitab tafsir [4920] surat Nuh)

Perbuatan kaum Nabi Nuh yang menggambar rupa-rupa orang-orang shalih yang meninggal di kalangan mereka ini berdasarkan anggapan mereka yang baik dan gambar-gambar ini belum disembah. Tapi ketika ilmu terhapus dengan kewafatan para Ulama dan ditambah dengan merajalelanya kebodohan, maka inilah kesempatan bagi setan untuk menjerumuskan manusia kepada perbuatan syirik dengan cara ghuluw terhadap orang-orang shalih dan berlebih-lebihan dalam mencintai mereka.

Timbullah pertanyaan di dalam benak kita, apa sebetulnya tujuan kaum Nabi Nuh menggambar rupa-rupa orang-orang shalih tersebut? Berkata Imam al-Qurthubi: "Sesungguhnya mereka menggambar orang-orang shalih tersebut adalah agar mereka meniru dan mengenang amal- amal baik mereka, sehingga mereka bersemangat seperti semangat mereka (orang-orang yang shalih), dan mereka beribadah di sekitar kubur-kubur mereka.

Ibnul Qayyim rahimahullah berkata: "Senantiasa syaithan membisikkan kepada para penyembah kuburan bahwa membuat bangunan di atas kubur serta beri'tikaf di atasnya adalah suatu realisasi kecintaan mereka kepada para Nabi dan orang-orang shalih, dan berdoa di sisinya adalah mustajab. Kemudian hal semacam ini meningkat kepada doa dan bersumpah kepada Allah dengan menyebut nama-nama mereka. Padahal keadaan Allah lebih agung dari hal tersebut.." (Lihat Fathul Majid bab Ma Ja'a Anna Sababa Kufri Bani Adama wa Tarkihim Dienahum Huwal Ghuluw fis Shalihin)

Perbuatan semacam ini merupakan suatu kesyirikan yang nyata disebabkan oleh sikap ghuluw mereka terhadap orang-orang shalih. Dan akibat dari perbuatan mereka ini ialah kemurkaan Allah atas mereka dengan menenggelamkan mereka dengan adzab-Nya sehingga tidak tertinggal seorang pun dari mereka termasuk anak dan istri beliau sendiri yang kafir kepada Allah Subhanahu wa Ta'ala. Allah berfirman di dalam ayat-Nya:

مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَارًا فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللهِ أَنْصَارًا. وَقَالَ نُوحٌ رَبِّ لاَ تَذَرْ عَلَى الأَرْضِ مِنَ الْكَافِرِينَ دَيَّارًا. ﴿نوح: ٢٥- ٢٦﴾

Dari sebab kesalahan-kesalahan mereka, mereka ditenggelamkan kemudian dimasukkan ke neraka, maka mereka tidak mendapatkan seorang penolong pun selain Allah. Dan berkata Nuh: "Ya Tuhanku, janganlah Engkau biarkan seorang pun dari orang-orang kafir itu tinggal di atas bumi. (Nuh: 25-26)

As-Suddi berkata dalam menafsirkan ayat ini: "Allah mengabulkan doa Nabi Nuh, maka Allah memusnahkan semua orang-orang kafir yang ada di muka bumi termasuk anak beliau sendiri dikarenakan penentangannya kepada ayahnya." (Tafsir Ibnu Katsir tentang surah Nuh)

Maka demikianlah balasan bagi orang-orang yang ghuluw di masa kaum Nabi Nuh.

Sikap ghuluw ini terus terjadi dari zaman ke zaman dan masa ke masa sampai terjadi pula di masa Bani Israil. Kaum Yahudi yang menyatakan bahwa 'Uzair adalah anak Allah sebagaimana terjadi pula pada kaum Nashrani yang menyatakan bahwa al-Masih adalah anak Allah. Allah menjelaskan keadaan mereka di dalam ayat-Nya:

وَقَالَتِ الْيَهُودُ عُزَيْرٌ ابْنُ اللهِ وَقَالَتِ النَّصَارَى الْمَسِيحُ ابْنُ اللهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمُ اللهُ أَنَّى يُؤْفَكُونَ. ﴿التوبة: ۳۰﴾

Dan orang-orang Yahudi berkata: "Uzair itu putera Allah." Dan orang-orang Nashrani berkata: "Al- Masih itu putera Allah." Demikian itulah ucapan mereka dengan mulut-mulut mereka, mereka meniru perkataan orang-orang kafir terdahulu, dilaknati Allah-lah mereka. Bagaimana mereka sampai berpaling?" (at-Taubah: 30)

Adapun penyebab sikap ghuluw orang-orang Yahudi terhadap 'Uzair adalah karena mereka melihat dari mukjizat-mukjizat yang terjadi pada 'Uzair seperti penulisan kitab Taurat dengan hafalannya setelah Taurat dihapus dari dada-dada orang-orang Yahudi, serta keadaan 'Uzair yang hidup kembali setelah wafat seratus tahun lamanya. Lalu setelah akal mereka sempit untuk membedakan perbuatan dan kekuasaan Allah dengan kemampuan manusia yang terbatas, maka mereka menyandarkan hal tersebut kepada 'Uzair dan mereka menyatakan bahwa 'Uzair adalah anak Allah sebagaimana Ibnu Abbas menyatakan: "Sesungguhnya mereka (Orang-orang Yahudi) menyatakan demikian ('Uzair anak Allah) karena mereka tatkala mengamalkan suatu amal yang tidak benar, Allah menghapus Taurat dari dada-dada mereka. 'Uzair pun berdoa kepada Allah. Tatkala itu kembalilah Taurat yang sudah dihapus dari dada-dada mereka turun dari langit dan masuk ke dalam batin 'Uzair. Kemudian 'Uzair menyuruh kaumnya seraya berkata: "Allah telah memberi Taurat kepadaku." Maka serta merta mereka mereka menyatakan: "Tidaklah Taurat itu diberikan kecuali karena dia anak Allah." Sedangkan di dalam riwayat lain beliau berkata: "Bakhtanshar ketika menguasai Bani Israil telah menghancurkan Baitul Maqdis dan membunuh orang-orang yang membaca Taurat. Waktu itu 'Uzair masih kecil sehingga dia dibiarkan (tidak dibunuh). Dan tatkala 'Uzair wafat di Babil seratus tahun lamanya kemudian Allah membangkitkan serta mengutusnya kepada Bani Israil, beliau berkata: "Saya adalah 'Uzair." Mereka pun tidak mempercayainya seraya menjawab: "Nenek moyang kami mengatakan bahwa 'Uzair telah wafat di Babil, dan jika engkau benar-benar adalah 'Uzair, diktekanlah Taurat kepada kami. Maka 'Uzair pun menuliskannya. Melihat hal itu mereka menyatakan: "Inilah adalah anak Allah." (Zadul Masi'ir Fii 'Ilmi At-Tafsir, oleh Ibnul Jauzi juz 3 hal 423-424)

Riwayat kedua ini menyatakan bahwa 'Uzair adalah seorang Nabi dari para Nabi Bani Israil. Setelah beliau meninggal seratus tahun lamanya, Allah membangkitkannya sebagaimana dijelaskan dalam firman-Nya:

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْمًا أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانْظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانْظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ ءَايَةً لِلنَّاسِ وَانْظُرْ إِلَى الْعِظَامِ كَيْفَ نُنْشِزُهَا ثُمَّ نَكْسُوهَا لَحْمًا فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ. ﴿البقرة: ٢٥۹﴾

Atau apakah kamu tidak (memperhatikan) orang yang melalui suatu negeri yang (temboknya) telah roboh menutupi atapnya. Dia berkata: "Bagaimana Allah menghidupkan kembali negeri ini setelah hancur?" Maka Allah mematikan orang itu seratus tahun kemudian menghidupkannya kembali. Allah bertanya: "Berapa lama kamu tinggal di sini?" Ia menjawab: "Saya telah tinggal di sini sehari atau setengah hari." Allah berfirman: "Sebenarnya kamu telah tinggal di sini seratus tahun lamanya. Lihatlah makanan dan minumanmu yang belum lagi berubah, dan lihatlah keledai kamu (yang telah menjadi tulang belulang); Kami akan menjadikan kamu tanda kekuasaan Kami bagi manusia; dan lihatlah tulang belulang keledai itu, kemudian Kami menyusunnya kembali kemudian Kami membalutnya dengan daging." Maka tatkala telah nyata kepadanya (bagaimana Allah menghidupkan yang mati) dia pun berkata: "Saya yakin bahwa Allah Maha Kuasa atas segala sesuatu. (al-Baqarah: 259)

Demikianlah asal usul orang-orang Yahudi menamakan 'Uzair sebagai anak Allah. Adapun perkataan orang-orang Nashrani bahwa Isa anak Allah atau sebagai Allah, ada dua sebab. Yang pertama karena Isa lahir tanpa bapak. Dan kedua karena dia mampu menyembuhkan orang buta dan bisu serta menghidupkan orang mati dengan izin Allah. (Kitab Mahabbatu ar-Rasul hal. 155)

Yang menyatakan demikian bukanlah shahabat-shahabat Nabi Isa sendiri, melainkan orang- orang yang ghuluw dari kalangan Nashrani setelah wafat beliau. Setelah selang beberapa waktu mereka menjadi musyrik dikarenakan perkataan mereka itu.

Allah telah membantah serta menerangkan sangkaan mereka yang tanpa dalil tersebut, yang menyebabkan mereka kafir. Allah berfirman:

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ. ﴿المائدة: ٧٢﴾

Sungguh telah kafir orang-orang yang berkata: Sesungguhnya Allah ialah al-Masih putera Maryam... (al-Maidah: 72)

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللهَ ثَالِثُ ثَلاَثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنْتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ. ﴿المائدة: ٧۳﴾

Sungguh telah kafir orang yang menyatakan: "Bahwasanya Allah salah satu dari yang tiga," padahal sekali-kali tidak ada Tuhan (yang berhak disembah) selain Tuhan Yang Esa. Jika mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang kafir di antara mereka akan ditimpa siksaan yang pedih. (al-Maidah: 73)

Siksaan yang pedih di akhirat merupakan balasan orang-orang yang menyatakan bahwa Isa adalah putra Allah atau Isa adalah Allah. Dan mereka termasuk orang-orang kafir dan akan kekal di neraka. Mereka tidak mengetahui bahwa Isa adalah hanyalah seorang Rasul, dan dia hanyalah orang biasa yang dimuliakan dengan beberapa kekhususan, sebagaimana firman Allah Ta'ala:

مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلاَنِ الطَّعَامَ... ﴿المائدة: ٧٥﴾

Al-Masih putra Maryam itu hanyalah seorang Rasul, yang sesungguhnya telah berlalu sebelumnya para Rasul, dan Ibunya seorang yang benar, keduanya biasa memakan makanan..." (al-Maidah: 75)

Demikianlah umat-umat terdahulu terjebak ke dalam jurang dosa yang sangat dalam yaitu kesyirikan disebabkan sikap ghuluw mereka kepada orang-orang shalih.

Kerusakan seperti ini tak kunjung berhenti dan akan terus berulang sebagaimana yang telah disabdakan oleh Rasulullah shallallahu 'alaihi wa sallam bahwa umat ini akan meniru peradaban kaum-kaum sebelumnya. Beliau bersabda:

لَتَتَّبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ دَخَلُوْا جُحْرَ ضَبٍّ لَدَخَلْتُمُوْهُ قُلْنَا: يَا رَسُوْلَ اللهِ الْيَهُوْدُ وَ النَّصَارَى؟ قَالَ: فَمَنْ؟! (رواه البخاري ومسلم)

Benar-benar kalian akan mengikuti sunnah-sunnah (jalan-jalan) orang-orang sebelum kalian, sejengkal demi sejengkal dan sehasta demi sehasta sampai kalau mereka masuk ke lubang biawak, niscaya kamu akan mengikuti mereka. Kami (shahabat) bertanya: "Wahai Rasulullah, Yahudi dan Nashrani?" Beliau menjawab: "Siapa lagi?" (HR. Bukhari dan Muslim)

Dan kita harus meyakini hadits ini bahwa umat ini akan mengikuti sunnah-sunnah umat-umat sebelum mereka seperti sikap ghuluw Yahudi dan Nashara. Hal ini telah terjadi di masa kekhalifahan Ali bin Abi Thalib radhiyallahu 'anhu yaitu ketika terjadi kekufuran yang bersumber pada sikap ghuluw kelompok Saba'iyah (pengikut Abdullah bin Saba', seorang Yahudi) terhadap Ali bin Abi Thalib sehingga mereka menyatakan bahwa Ali adalah Tuhan dan memiliki sifat ketuhanan. Kelompok ini lebih dikenal dengan sebutan Syi'ah Rafidlah yang pertama kali membuka pintu ghuluw terhadap Ali bin Abi Thalib dan kepada anak cucu beliau radhiallahu 'anhu.

Di antara sikap ghuluw yang ada kita juga bisa menemukan adanya sikap ghuluw yang dilakukan sekelompok dari orang-orang sufi terhadap Rasulullah shallallahu 'alaihi wa sallam dan syaikh- syaikh mereka. Seperti tindakan mereka berdoa kepada Rasul, meminta bantuan (isti'anah), dan pertolongan (istighatsah) dengan memanggil-manggil beliau, atau mengusap-usap kubur beliau atau thawaf di sekelilingnya. Dan terkadang seperti itu pula mereka melakukan terhadap syaikh- syaikh mereka yang telah meninggal.

Di antara mereka ada yang bersikap ghuluw terhadap Syaikh Abdul Qadir Al-Jailani rahimahullah di Baghdad, Syaikh al-Adawi di Mesir, Para Syaikh (yang dianggap, red) Wali Songo di Indonesia, serta di antara mereka ada pula yang bersikap ghuluw terhadap seorang tokoh yang difiguritaskan seperti Hasan al-Banna di Mesir yang dilakukan oleh sekelompok kaum muslimin dari kalangan firqah Ikhwanul Muslimin sampai di antara mereka ada yang mengatakan bahwa: "Hasan Al-Banna tidak mati, akan tetapi hidup di sisi Allah, akhlaknya adalah Al-Quran", sehingga beliau dijuluki sebagai asy-Syahid. Padahal beliau adalah seorang yang berakidahkan Sufi al- Hashafiyah Asy-Syadziliyah, sebagaimana yang dijelaskan oleh syaikh Farid Ahmad bin Manshur Ali Asy-Syabit di dalam Kitabnya Da'watu Ikhwanil Muslimin fi Mizanil Islam hal. 63. Diterangkan pula di dalam kitab tersebut bahwa Hasan al-Banna telah menolak hadits tentang turunnya Imam Mahdi di akhir zaman, serta akidah beliau yang telah menyimpang dari akidah para salafus shalih.

Demikianlah sikap ghuluw selalu ada di umat ini selama mereka menjauhi Al-Qur`an dan As- Sunnah serta pemahaman para shahabat radhiyallahu 'anhum. Dengan semakin jauhnya mereka dari al-Qur`an dan as-Sunnah, semakin besarlah kerusakan yang mereka lakukan disebabkan sikap ghuluw tersebut. Tidak sedikit dari kalangan muslimin khususnya orang-orang awam yang terjatuh ke dalam perbuatan syirik sebagaimana yang dilakukan di zaman Nabi Nuh 'alaihis salam.

Maka bagi kita haruslah ingat sabda beliau:

إِيَّاكُمْ وَالْغُلُوَّ فِي الدِّيْنِ فَإِنَّمَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ بِالْغُلُوِّ فِي الدِّيْنِ. (رواه أحمد وابن ماجه والنسائي وقال الشيخ الإسلام ابن تيمية في الإقتضاء ص ١٠٦، إسناده على شرط مسلم و وافقه الألباني في الصحيحة رقم ١٢٨٣)

Hati-hatilah kalian terhadap perbuatan ghuluw di dalam agama, karena sesungguhnya hancurnya orang-orang sebelum kalian dikarenakan (sikap) ghuluw di dalam agama." (HR. Ahmad, Ibnu Majah, Nasa`i, dan berkata Syaikhul Islam di dalam Iqtidha hal. 106: Sanadnya dengan atas syarat Muslim, dan disepakati oleh Al-Albani di dalam ash-Shahihah 1283)

Kita memohon kepada Allah Subhanahu wa Ta'ala agar menjauhkan kita dari sikap berlebih- lebihan di dalam beragama, dan agar Allah menunjuki kita serta kaum muslimin untuk kembali ke jalan-Nya yang lurus. Amin. Wallahu a'lam bis shawab.

Maraji':

1. Al-I'tisham oleh al-Imam asy-Syatibi

2. Al-Qur`an al-Karim

3. Dakwah Ikhwanul Muslimin fi Mizanil Islam oleh Syaikh Farid Ahmad bin Manshur Ali Asy- Syabt.

4. Kasyfus Syubhat oleh Asy-Syaikh Muhammad bin Abdul Wahhab

5. Kitab Fathul Majid oleh Asy-Syaikh Abdurrahman Ali Asy-Syaikh.

6. Mahabbatur Rasul Bainal Ittiba' Wa al-Ibtida' oleh Asy-Syaikh Abdurrauf Muhammad Utsman.

7. Tafsir Ibnu Katsir jilid 4.

( Salafy edisi VII/Shafar/1417/1996 )


Hikmah Penciptaan Jin dan Manusia

Aqidah
Hikmah Penciptaan Jin dan Manusia

Selasa, 11 Juli 2006
Penulis: Ustadz Muhammad Irfan

Dan sudah jelas dari sini bahwa tujuan yang akan di capai oleh hamba berbeda-beda sesuai dengan apa yang ada dalam hatinya dari keimanan dan kekufuran. Maka mu’min yang sejati itu berusaha untuk akherat saja. Jika dia menyentuh dunia dengan badannya dan semangat kepada dunia dengan hatinya, sesungguhnya dia itu tidak menginginkan kecuali untuk akherat

Pertanyaan yang sering muncul di benak kita dan terus menerus membutuhkan jawaban kita, yaitu kenapa Allah menciptakan manusia ? Apakah hikmah di ciptakan manusia ? Serta apa pula tujuan apa yang akan dikerjakan manusia di bumi ini ?

Pertanyaan ini telah membikin sesat dan bingung akal-akal manusia dalam menjawabnya, apakah dari kalangan cendikiawan, orang-orang yang jenius, lebih-lebih yang dibawah mereka, khususnya ketika mereka menjawab pertanyaan ini dengan menggunakan ilmu kalam dan filsafat yang bersandarkan kepada akal-akal mereka. Dan tidaklah seluruh akal itu berada dalam kebingungan kecuali akal-akal yang di sinari dengan wahyu Allah, berpetunjuk dengan petunjuk- Nya, serta mengikuti Rasulullah Shallallahu alaihi wa sallam. Itulah akal yang akan mengetahui jawaban dari pertanyaan ini dengan berdasarkan kepada Allah dan Rasul-Nya.

Maka dari sini bisa kita ketahui bahwa akal itu tidak mungkin bisa sendirian untuk mengetahui aqidah, karena aqidah itu ilmu yang berkaitan dengan hal-hal ghaib. Dan hal-hal yang ghaib itu, jika akal ini berbicara tentangnya tanpa bersumber dari wahyu, maka akan sesat. Hal ini di karenakan akal itu hanya bisa menggambarkan hal-hal yang diketahui yang sampai padanya dengan jalan panca indra. Dan ketika hal itu sudah keluar dari areal bumi ini (yakni sudah termasuk urusan alam ghaib. ed.), maka dia akan terjatuh dalam kebingungan yang besar.

Allah ta’ala berfirman :
“Dan apakah orang yang sudah mati kemudian dia Kami hidupkan dan Kami berikan kepadanya cahaya yang terang, yang dengan cahaya tersebut dia dapat berjalan di tengah-tengah masyarakat manusia, serupa dengan orang yang keadaannya berada dalam gelap gulita yang sekali-kali tidak dapat keluar dari padanya? Demikianlah Kami jadikan orang yang kafir itu memandang baik apa yang telah mereka kerjakan “
( QS. Al-An’am : 122).

Dan mungkin pula akal itu berdalil dengan apa-apa yang dia lihat dan yang dia dengar, bahwa Tuhannya, penciptanya dan memberi rezeki kepadanya adalah Allah Al-Wahid, Al-Ahad, yang tidak melahirkan dan yang tidak dilahirkan, Allah ta’ala berfirman :
“ Dan apakah tidak menjadi petunjuk bagi mereka, berapa banyak umat-umat sebelum mereka yang telah Kami binasakan sedangkan mereka sendiri berjalan di tempat-tempat kediaman mereka itu. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Tuhan). Maka apakah mereka tidak mendengarkan (memperhatikan) ?. Dan apakah mereka tidak memperhatikan, bahwasanya kami menghalau (awan yang mengandung) air ke bumi yang tandus, lalu Kami tumbuhkan dengan air hujan itu tanam-tanaman yang daripadanya (dapat) makan binatang-binatang ternak mereka dan mereka sendiri . Maka apakah mereka tidak memperhatiakan ?”
(QS. As-Sajadah : 26-27).

Dan jika kita telah tahu bahwa akal itu tidak bisa sendirian untuk mengetahui hikmah penciptaan manusia dan jin, maka wajib bagi kita untuk mempelajari hikmah diciptakannya manusia dan jin dari Al-Qur’an yang tidak ada kebathilan di dalamnya. Allah subhanahu wa ta’ala menjelaskan dalam Al-Qur’an hikmah diciptakannya jin dan manusia dalam firman-Nya :
“Dan tidaklah aku ciptakan jin dan manusia untuk beribadah kepada-Ku”
(QS. Adz-Dzariyat : 56).

Di dalam ayat ini Allah Subhanahu wa ta’ala menyatakan bahwa di ciptakannya jin dan manusia itu adalah untuk beribadah. Maka ibadah itulah hikmah diciptakannya manusia dan jin, dan juga kerenanyalah Allah menciptakan langit, bumi, dunia, akherat, surga dan neraka. Dan oleh karenanya pula Allah mengutus para Rasul dan menurunkan Kitab-kitab yang menjelaskan antara yang halal dan yang haram, dan untuk menguji kita siapa yang paling baik amalannya. Sebagaimana yang di firmankan oleh Allah :
“ (Dia-lah) yang menjadikan kematian dan kehidupan, supaya Dia menguji kamu, siapa di antara kamu yang paling baik amalannya. Dan Dia Maha Perkasa lagi Maha Pengampun.
(QS. Al-Mulk : 2).

Allah Subhanahu Wa Ta’ala menciptakan hamba-hamba-Nya dan mengeluarkan mereka kedunia ini. Lalu mengabarkan kepada mereka bahwa mereka akan berpindah ke alam lain. Dan Allah memerintahkan mereka serta melarang mereka dan menguji mereka dengan berbagai macam syahwat yang menentang perintah serta larangan-Nya. Maka barang siapa yang tunduk kepada perintah Allah, Allah akan memberikan balasan yang terbaik kepadanya di negeri akherat, dan barang siapa yang cenderung (menuruti) hawa nafsunya dan membuang perintah-perintah Allah serta melakukan larangan-Nya, maka baginya adalah sejelek-jelek balasan. (Lihat Tafsir As-Sa’di Juz 5 hal. 429).

Maka seluruh hamba itu di ciptakan untuk ibadah, akan tetapi di antara mereka ada yang diciptakan untuk ibadah tanpa mendapatkan ujian, seperti malaikat, sehingga ibadah itu merupakan tabi’at mereka dan mereka tidak menginginkan selainnya (ibadah). Allah Ta’ala menyatakan tentang mereka :
“Dan mereka berkata : “Tuhan Yang Maha Pemurah telah mengambil (mempunyai) anak”. Maha Suci Allah. Sebenarnya (malaikat-malaikat itu adalah hamba-hamba yang di muliakan). Mereka itu tidak mendahului-Nya dengan perkataan dan mereka mengerjakan perintah-perintah-Nya. Allah mengetahui segala sesuatu yang di hadapan mereka (malaikat) dan yang dibelakang mereka, dan mereka tidak memberi syafaat melainkan kepada orang yang diridhoi Allah, dan mereka itu selalu berhati-hati karena takut kepada-Nya.”
(QS. Al-Anbiya’ : 26-28).

Dan diantara hamba Allah tersebut ada yang diciptakan untuk ibadah disertai ujian kepada mereka, seperti jin dan manusia. Mereka di uji dengan berbagai macam syahwat (kesenangan- kesenangan dunia, ed.). seperti syahwat makanan, syahwat minuman, syahwat nikah, syahwat menguasai dan lain-lain.

Sebagaimana pula mereka diuji dengan teman-teman yang jelek serta syubhat-syubhat (keracunan pemahaman,ed.). yang diterima oleh hati-hati mereka. Dan ujian yang lebih besar lagi adalah setan yang senantiasa mengintai sejak dikeluarkannya Adam dari surga untuk menyesatkan anak cucu Adam dan menjatuhkan mereka di dalam kekufuran, kesyirikan, kefasikan serta kemaksiatan. Oleh karena itu, ibadah yang merupakan kewajiban mereka itu ada ujian-ujiannya, yaitu dengan adanya seruan-seruan untuk menyelisihinya (atau mentang kewajiban itu,ed.). Maka barang siapa yang menjawab seruan-seruan tersebut serta ta’at kepada setan, maka dia termasuk orang-orang yang menyimpang yang berhak untuk di masukkan ke neraka jahanam, sebagai mana Allah Ta’ala berfirman :
“ Allah berfirman : “Maka yang benar (adalah sumpah-Ku) dan hanya kebenaran itulah yang Kukatakan. Sesungguhnya Aku pasti akan memenuhi neraka jahanam dengan jenis kamu dan dengan orang-orang yang mengikuti kamu di antara mereka semuanya.” (QS. Shaad : 84-85).

Adapun orang-orang yang mendahulukan keta’atan kepada Allah dan semangat untuk mencari keridhoan-Nya, serta mengikuti Rasulullah, maka dialah mu’min yang sejati yang dijanjikan dengan derajat yang tinggi di dalam suirga Firdaus.

Adapun tujuan yang akan di capai manusia dalam amalan-amalan itu berbeda-beda sesuai dengan penngetahuannya serta aqidah mereka. Diantara mereka ada yang mengenal Tuhannya dan mengetahi haq Allah atasnya, dan dia beriman dengan akan bertemunya dia dengan Allah (diakherat), serta dia mengetahui kadar dunia ini hanyalah tempat persinggahan untuk menuju akherat, lalu dia mengambil apa-apa yang berguna baginya serta bekal yang mengantarkan kepada keridhoan Allah dan surganya, maka itulah tujuan hidup yang akan di capai dengan usahanya.

Dan diantara mereka ada yang tidak mengetahui hal tersebut tidak mengenal Tuhannya, tidak mengenal hak-Nya, serta tidak beriman terhadap pertemuannya dengan Allah (di akherat), bahkan dia menyangka bahwa dunia dan kelezatannya serta kehidupannya adalah sebagai tujuannya, maka dia berusaha untuk semata-mata mencari dunia, menghabiskan waktu dan umurnya untuk mengumpulkan harta, maka dunia menjadi tujuan akhir segala aktivitasnya.

Allah Ta’ala menyatakan tentang dua model golongan manusia tersebut dalam ayat-Nya :
“Sesungguhnya orang-orang yang tidak mengharapkan (tidak percaya akan) pertemuan dengan Kami, dan merasa puas dengan kehidupan dunia serta merasa tentram dengan kehidupan itu dan orang-orang yang melalaikankan ayat-ayat Kami, mereka itu tempatnya ialah neraka, disebabkan apa yang mereka selalu kerjakan. Sesungguhnya orang-orang beriman dan mengerjakan amal-amal shaleh, mereka diberi petunjuk oleh Tuhan mereka karena keimanannya, di bawah mereka mengalir sungai-sungai di dalamn surga yang penuh kenikmatan. Do’a mereka di dalamnya ialah : “Salam”. Dan penutup do’a mereka ialah : “Alhamdulilaahi Rabbil ‘aalamin”. (QS. Yunus : 7-10).

Dan sudah jelas dari sini bahwa tujuan yang akan di capai oleh hamba berbeda-beda sesuai dengan apa yang ada dalam hatinya dari keimanan dan kekufuran. Maka mu’min yang sejati itu berusaha untuk akherat saja. Jika dia menyentuh dunia dengan badannya dan semangat kepada dunia dengan hatinya, sesungguhnya dia itu tidak menginginkan kecuali untuk akherat, sebagaimana firman Allah :
“Dan barang siapa yang menghendaki kehidupan akherat dan berusaha kearah itu dengan sungguh-sungguh sedang ia adalah mu’min, maka mereka adalah orang-orang yang usahanya di balasi dengan kebaikan”.
(QS. Al-Israa’ : 19).

Adapun orang kafir yang murni itu berusaha untuk dunia saja, karena dia tidak beriman kecuali kepada hal itu saja, dan tidak cenderung kecuali hanya pada hal tersebut. Allah berfirman : “Barang siapa yang menghendaki kehidupan sekarang (dunia
), maka Kami segerakan baginya didunia itu apa yang Kami kehendaki dan Kami tentukan baginya neraka jahannam, ia akan memasukinya dalam keadaan tercela dan terusir. “(QS. Al- Israa’ : 18).
Adapun muslim yang berbuat maksiat maka dia berada diantara keduanya. Wallahu a’alamu bish-shawab

Maraji’ : Al-Mauridul ‘Adzabuz Zilal karya Syaikh Ahmad bin Yahya An-Najmi.
Sumber :
BULETIN DAKWAH AT-TASHFIYYAH, Surabaya EDISI : 04 / Dzulqo’dah / 1424


‘Ilmu Agama ALLAH Selamanya Akan Tetap Tinggi ( Bagian Pertama )

Aqidah
‘Ilmu Agama ALLAH Selamanya Akan Tetap Tinggi ( Bagian Pertama )

Ahad, 28 Mei 2006
Penulis: Syaikh Ali bin Hasan bin Ali bin Abdil Hamid Al Halaby

Jalan menuju ilmu di dunia adalah alqur'an dan assunnah. Jalan akhir dari ilmu di akhirat adalah surga Allah tabaraka wa ta'ala. Oleh sebab itulah Nabi Muhammad ‘alaihishalaatu wasallam mendo'akan Ibnu abbas radliyallahu’anhu, dengan sabdanya:
اللهم فقهه فى الد ين و علمه التأويل.
"Ya Allah berilah kefaqihan kepadanya dan berilah kealiman dalam ta'wil (tafsir alquran)"
(HR. Bukhari dan Muslim : 2477, dengan lafadz yang berbeda).

Doa Nabi ‘alaihisshalaatu wasallam di atas mengandung perkara yang pokok, yaitu seseorang yang berjalan di atas ilmu agama Allah akan mendapatkan kebahagian dan keselamatan di dunia dan akhirat. Nabi ‘alaihisshalaatu wasallam tidak mendoakannya dengan: "Ya Allah masukkan dia ke dalam surga" atau "Ya Allah selamatkan dia dari neraka". Tapi Nabi ‘alaihisshalaatu wasallam mendoakannya agar berjalan di jalan yang mengantarkannya pada martabat yang tinggi di dunia dan akhir kebahagiaan di akhirat.

Demikianlah martabat ilmu agama Allah wahai saudara-saudaraku kaum muslimin. Ilmu agama Allah adalah jalan menuju tuma'ninah (ketenangan) di dunia. Ilmu agama Allah adalah jalan akhir menuju kebahagian di hari kiamat.
Maka wajib bagi seorang mukmin mengambilnya untuk mendapatkan keyakinan yang hakiki, menghilangkan keraguan dan kerancuan syubhat, menafikan kesesatan dan seluruh perbuatan yang menyimpang dari alqur'an dan assunnah. Dengan ilmu tersebut, seorang mukmin akan tetap istiqomah dalam hidupnya, dan mendapatkan ilmu yang rosikh (murni) dalam memahami alqur'an dan assunnah karena menjalankan/mengamalkannya dengan haq sesuai dengan kehendak-Nya. Allah 'azza wa jalla berfirman yang artinya :
"Hendaklah kalian menjadi orang-orang robbani, karena kalian selalu mengajarkan alkitab dan kalian tetap mempelajarinya". (QS. Ali Imron: 79).

Arrobaniyyun adalah orang-orang yang berdiri di atas ilmu agama Allah ‘azzawa jalla, mempelajari, dan mengajarkan kepada yang lainnya dengan dirosah (pengajaran) yang haq yang
bersumber dari alqur'an dan sunnah Rasul-Nya ‘alaihishalaatu wasallam.

Arrobbaniyyun adalah orang-orang yang menyandarkan keadilan, amanah, agama, ketakwaan, dan ketaatannya kepada Robbul 'alamin jalla fi 'ula. Sebagaimana keadaan orang-orang yang menyelisihi, melampaui batas, dan jauh dari bimbingan agama Allah yang menyandarkan dirinya kepada syaithon la'natullah 'alaih. Seperti perkataan: 'fulan seperti syaithon! 'Fulan memiliki pemikiran seperti syaithon!'

Cukup bagi seorang mukmin yang berdiri di atas ilmu agama Allah menyandarkan dirinya kepada Robbul 'alamin sebagai 'abdan robbaniyya (hamba Robb sekalian alam).
"Hendaklah kalian menjadi orang-orang robbani, karena kalian selalu mengajarkan alkitab dan kalian tetap mempelajarinya". (QS. Ali Imron: 79).

Demikian juga robbaniyyun adalah orang-orang yang memberikan tarbiyah kepada manusia di atas kebenaran alquran dan assunnah.
Ini adalah nash alquran, wahai saudara-saudaraku kaum muslimin, yang menerangkan kepada kita tentang kewajiban mengamalkan ilmu agama Allah, memberikan tarbiyah dengannya, dan seluruh perkara yang berkaitan dengan kehambaan manusia kepada Robbnya.

Apabila kalian memperhatikan, melihat, dan memikirkan seluruh sifat tersebut (dalam ayat Allah) maka hanya terdapat pada mereka yang mendakwahkan ilmu agama Allah 'azza wa jalla. Ciri pertama dan yang paling pokok yang ada pada arrobbaniyyun adalah keikhlasan mereka dalam berdakwah kepada alqur'an dan sunnah. Mereka tidak mempunyai niat untuk membela pemikiran dan pendapat siapapun kecuali dengan perintah Allah dan Rasul-Nya shallallahu’alaihi wasallam dalam menerangkan ilmu agama Allah.
Mereka tidak menyeru kecuali kepada alquran dan assunnah. Mereka telah memahami alquran dan assunnah dengan pemahaman yang shahih, shorih (jelas), dan fasih. Sehingga tidak ada pada mereka seluruh bentuk keraguan, syubhat, hawa nafsu, dan pemikiran yang disandarkan pada akal. Pemahaman tersebut mereka ambil dari generasi yang masyhur dengan keadilannya, yaitu generasi salafusholeh (sahabat, tabi'in, dan atb'ut tabi'in radiyallahu'anhum ajma'in). Rasulullah shallallahu’alaihi wasallam bersabda yang artinya: "Bacalah alqur'an, yang dengan itu hati-hati kalian akan bersatu/berkasih sayang. Apabila kalian berselisih, maka kembalilah kepadanya." (HR. Muslim No. 2667).

Bagaimana menuju jalan yang selamat dari seluruh perselisihan dan kejelekan tersebut ?! Yang pertama, kembali kepada Allah 'azza wa jalla. Yaitu dengan mengikhlaskan diri dalam ibadah dan dakwah. Kedua, memurnikan keterikatan dalam kesiapan untuk kembali pada ilmu yang bersumber pada alquran dan assunnah. Ketiga, membebaskan jiwa dari keterikatan/perbudakan syahwat dan hawa nafsu serta syubhat pemikiran yang bersumber dari akal. Keempat, memurnikan kesiapan untuk kembali pada bimbingan para ulama dan rukun-rukun agama yang akan menolak/membuang seluruh bentuk kesesatan, problem, dan pemikiran-pemikiran rusak yang menyimpang dari alquran dan assunnah.
Apabila seorang muslim telah menjalankan keempat perkara asas tersebut, maka dia telah menempatkan dirinya di atas kebenaran! Ini adalah awal menuju keselamatan. Berilah kabar gembira kepada mereka yang telah menempuh jalan tersebut! Karena akhir dari yang akan mereka dapatkan adalah rahmat dari Allah Al’aliyyul Jalil.

Apa yang engkau harapkan wahai saudara-saudaraku kaum muslimin ?! apakah engkau menginginkan kemewahan dunia dalam beramal, kedudukan dan kehormatan, pengikut yang banyak ?! Apabila demikian tujuannya, maka engkau di atas jalan kebinasaan. Maka jadilah arrobbaniyyun
dalam ilmu, amal dan jalan dalam menempuh kebahagiaan di dunia dan akhirat. Apabila engkau telah menjadi orang yang robbani, maka puji dan bersyukurlah kepada Allah 'azza wa jalla. Berdo'alah kepada Allah agar Dia senantiasa memberikan keistiqomahan dan husnul khotimah. Karena hati manusia, wahai saudara-saudaraku kaum muslimin, berada diantara jari jemari Allah. Allah akan membalikkan sesuai dengan kehendak-Nya.

Janganlah kalian terpengaruh dan memalingkan niat kepada selain Allah dari ilmu yang telah kalian pelajari, jumlah pengikut yang telah kalian dapatkan, dan kefasihan (kepandaian) berbicara untuk meraih massa. Berikanlah seluruh amalan yang kalian jalankan hanya untuk Allah tabaroka wa ta'ala. Karena Allah akan memberikan kebaikan selama kita berprasangka baik kepada-Nya. Rasulullah ‘alaihisshalaatu wasallam bersabda yang artinya: "Sesungguhnya Allah berfirman: "Aku sesuai dengan sangkaan hamba-Ku kepada-Ku. Aku bersamanya ketika ia menyebut-Ku. Apabila dia menyebut-Ku pada dirinya, Aku menyebutnya pada diri-Ku…" (HR. Bukhori dalam Fathul baari Juz 13/384, Muslim: 2675).

Demi Allah! Kita sebagai seorang mukmin wajib memberikan prasangka baik kepada Allah, dan kita telah melakukannya. Tetapi sedikit amalan kita dalam menjalankan perintahnya! Mudah- mudahan Allah selalu memberikan ampunan kepada kita.
Oleh sebab itulah seorang muslim wajib berada di atas kebenaran dalam beramal untuk meraih keridho'an Allah dan membuang angan-angan tanpa amal. Janganlah kalian menjadi orang-orang yang mengatakan: "Saya menghendaki ilmu agama Allah!" kemudian setelah datang ilmu tersebut kalian berpaling darinya! "Saya menghormati dan menjunjung tinggi para ulama" setelah datang bimbingan dari mereka kalian menyelisihinya ! "Saya menjunjung tinggi alkitab dan assunnah !" tetapi kalian menghabiskan seluruh kehidupan kalian untuk membaca kitab-kitab (buku-buku) filsafat, haroki (pergerakan), yang tidak bersumber pada kebenaran alquran .
Apakah demikian jalan menuju kebahagiaan wahai orang-orang yang mencari kebahagiaan ?! Orang-orang yang menginginkan kebahagiaan dengan berangan-angan dan tidak beramal, pada hakekatnya mereka sama dengan keadaan orang yang bermimpi pada malam hari. Kenapa demikian?! karena mereka tidak mengamalkan apa yang mereka ucapkan. Maka jadikanlah diri kalian sebagai orang-orang yang kembali pada alquran dan sunnah, berpegang teguh dan beramal serta berdakwah kepada keduanya, memuliakan hukum-hukum yang ada pada keduanya, dan kembali pada bimbingan para ulama yang menyeru pada keduanya.

Inilah jalan menuju keselamatan dan kebahagiaan yang hakiki. Inilah hakekat seorang muslim yang selalu menghiasi dirinya dengan ilmu robbani (ilmu agama Allah). Karena selain ilmu robbani, semuanya kembali pada tujuan/niat yang diberikan kepada selain Allah. Yaitu dengan tujuan memperbanyak pengikut, kesombongan, pengagungan, kehormatan, dan pangkat. Yang kesemuanya berakhir dengan membuang keikhlasan dalam beramal. Mereka tidak menghiraukan sabda Rasulullah ‘alaihisshalaatu wasallam yang artinya: "Barangsiapa yang mempelajari ilmu, tidak mempelajarinya kecuali ingin mendapatkan kemewahan dunia, dia tidak akan mendapatkan bau surga di hari kiamat" (HR. Abu Dawud No. 3664, Ibnu Majah No. 252, Ahmad Juz II/338, dan lainnya.Dari jalan Abu Hurairoh).

Demikianlah, balasan sesuai dengan amalan yang dikerjakan. Allah berfirman yang artinya :
“Adapun orang yang memberi di jalan Allah dan bertakwa, dan membenarkan adanya surga. Maka, Kami akan menyiapkan jalan yang mudah baginya kelak. Dan adapun orang-orang yang bakhil, dan merasa dirinya cukup, serta mendustakan balasan, maka Kami akan menyiapkan jalan yang sukar baginya kelak." (QS. Al Lail :5 - 10 ).

(Bersambung InsyaAllah)

(Diterjemahkan dari Kaset Dakwah Syaikh ‘Ali bin Hasan bin ‘Ali bin ‘Abdil Hamid
Oleh Al Ustadz Abu’Isa Nur Wahid)

Sumber : Buletin Dakwah Al Atsary, Semarang Edisi IX/1427H/Th.I
Dikirim oleh Al Akh Dadik via Email


‘Ilmu Agama ALLAH Selamanya Akan Tetap Tinggi ( Bagian Kedua )

Aqidah
‘ILMU AGAMA ALLAH SELAMANYA AKAN TETAP TINGGI ( Bagian Kedua )

Sabtu, 10 Juni 2006
Penulis: Syaikh ‘Ali bin Hasan bin ‘Ali bin ‘Abdil Hamid

Sesungguhnya orang-orang yang shiddiq (benar) dalam niatnya, ikhlash dalam ilmunya, memelihara amalannya, mereka akan selalu terbimbing untuk menjalankan kebenaran dan dijauhkan dari seluruh kejelekan dan kejahatan dalam beramal.

. Adapun orang-orang yang dihiasi dengan pakaian yang berlawanan dengan keadaan tersebut, maka akan mendapatkan balasan yang setimpal dengan perbuatannya.

Wahai saudara-saudaraku kaum muslimin, sesungguhnya pembicaraan tentang ilmu agama Allah 'Azza wa Jalla adalah pembahasan yang sangat besar dan luas. Tetapi, wajib bagi kita memperhatikan perkara amal setelah kita berilmu. Sebagaimana diriwayatkan dari para salafuna sholih radliyallaahu’anhum. "Ilmu adalah pohon, buahnya adalah amal". Pohon tanpa buah apakah berfaedah dan memberikan kebaikan ?! ataukah hanya berfungsi sebagai hiasan saja. Luarnya menampakkan keindahan dan rahmat, akan tetapi batinnya berada dalam ancaman adzab Allah 'Azza wa Jalla.

Demikianlah wahai kaum muslimin.., Kita melihat mereka yang menyelisihi jalan yang ditempuh para 'ulama. Jauh dari bimbingan kitabnya Dzat yang di atas samaa' (langit). Jauh dari sunnahnya pemimpin Al Anbiya' (yaitu Rasulullah’alaihishalaatu wasallam).
Mereka dalam keadaan tidak bertambah sedikitpun ilmunya, amalnya, ketaatannya, iltizamnya (berpegang teguh kepada ilmu agama), demikian juga dakwahnya. Pada akhirnya kebenaran tenggelam akibat penyimpangan yang mereka lakukan. Tetapi, ilmu agama Allah 'Azza wa Jalla senantiasa berkibar benderanya, tinggi kedudukannya, dan tegar bangunannya yang selalu dibawa para ahlul haq ('ulama yang berpegang teguh di atas kebenaran Al Quran dan As- Sunnah).
Tidak menutup kemungkinan bahwa kebenaran pada saat ini didasari pada banyaknya pengikut !!! Atau dengan banyaknya pengikut itu menunjukkan bahwa mereka di atas kebenaran ! Padahal sesungguhnya dalil seseorang berada di atas al haq adalah hujjahnya.
Keterangan seseorang di atas al haq adalah dalil-dalilnya. Cahaya seseorang di atas al haq adalah kejelasannya.

Dari sinilah, meskipun jumlah ahlul haq sedikit, tetapi mereka adalah golongan yang paling kuat hubungannya dengan Allah 'Azza wa Jalla. Karena mereka senantiasa mencari dan meminta pertolongan kepada Allah 'Azza wa Jalla ! Menyerahkan seluruh perbuatannya hanya kepada Allah 'Azza wa Jalla. Ilmu, amal, ucapan, dan keyakinan mereka sandarkan hanya kepada Allah 'Azza wa Jalla.
Adapun selain ahlul haq, sedikitpun mereka tidak bersandar di atas hukum Al-kitab dan As- sunnah. Tetapi bersandar pada hawa nafsu, perasaan, semangat tinggi individualisme, pemikiran guru/ ustadz/syaikhnya. Apabila telah datang bimbingan dari para 'ulama ahlussunnah, sedikitpun mereka tidak menoleh dan tidak pula mengangkat kepalanya untuk menjalankannya.

Ilmu robbani adalah ilmu yang menghantarkan seorang hamba kepada robbnya. Ilmu robbani adalah ilmu yang hanya bertujuan meraih keridhoan Allah Tabaroka wa Ta'aala. Dengan demikian, jadikanlah keridhoan, amalan, dan perbuatanmu hanya untuk mencari keridhoan Allah karena sesungguhnya keridhoan manusia tidak kekal selamanya dan akan berubah, sedang ridho Alloh akan kekal selamanya.
Apabila dikatakan oleh seseorang, "Ini adalah perkara yang baik !" Ada orang lain yang berkata, "Ini perkara baik dipandang dari segi demikian." Berkata orang ketiga, "Ini adalah perkara yang jelek." Berkata orang keempat, "Ini adalah demikian dan demikian." Setiap orang akan berkata dan berkomentar dengan akalnya !!! Setiap orang akan berkata dan berkomentar dengan hawa nafsunya !!! Apabila kita berselisih dalam suatu perkara ! Kemana akan kita kembalikan ?! Apakah kita kembalikan kepada dasar pemikiran dan akal ?! Tidak demi Allah !!! Kita kembalikan kepada Allah dan Rasul-Nya. Sebagaimana Allah berfirman yang artinya:
"Apabila kalian berselisih pendapat tentang sesuatu, maka kembalikanlah kepada Allah dan Rasul-Nya (Al-Quran dan As-sunnah), jika kalian benar-benar beriman kepada Allah dan hari akhir. Yang demikian itu lebih utama (bagi kalian) dan lebih baik akibatnya (balasannya)". (Q.S. An Nisaa' : 59)

Mustahil kita bisa mengembalikan kepada Allah dan Rasul-Nya shallallahu’alaihi wasallam, apabila kita berselisih padahal kita sebagai orang-orang yang mubtadiin (baru belajar agama) ! Dengan kuatnya kita berpegang teguh dan mengembalikan kepada dasar pemikiran akal-akal kita ! Dengan kuatnya kita ta'ashub (fanatik tanpa dalil) kepada ucapan-ucapan kita dalam keadaan kita tidak tahu hukumnya secara syar'i ! Dalam keadaan kita tidak bisa memahami suatu hukum syar'i yang disebabkan cekak dan dangkalnya akal kita.

Maka, bimbingan para 'ulama adalah sebagai perkara asas di dalam kita mengembalikan perselisihan di atas kebenaran Al-Quran dan As-Sunnah karena 'ulama ahlussunnah adalah golongan yang paling 'alim dengan sunnah Rasulullah ‘alaihisshalaatu wasallam. Para imam ahlul haq adalah golongan yang paling 'alim dengan al haq. Ini bukan perkara dusta dan dakwaan belaka, tetapi merekalah orang-orang yang telah dipersaksikan keadilan, ilmu, kesabaran, keistiqomahan dakwah, dan iltizamnya kepada ilmu agama Allah dengan rentang waktu yang sangat panjang. Mereka adalah para da'i kebenaran.
Apabila kita memperhatikan, pada saat ini, orang-orang yang demikian jumlahnya sangat sedikit. Ketika nabi shallallahu’alaihi wasallam bersabda :
عليكم بالجماعة
"Tetaplah kalian di atas Al Jama'ah".
Maka berkata Abdulllah bin Mas'ud radliyallahu’anhu : "Al Jama'ah adalah seseorang yang berada di atas kebenaran meskipun sendirian.”

Seseorang yang berada di atas al haq (sebagai pengikut rasul dan para shohabatnya), maka dia itu adalah Al Jama'ah, meskipun ia sendiri.
Maka, janganlah kalian terkecoh dengan ketenaran nama-nama !!!!! Gemerlapnya harta dunia ! Jadilah kalian orang-orang yang selalu dihiasi dan berdiri di atas ilmu, berdakwah kepada dan dengannya. Dan itu semua harus di atas dasar ikhlash dan mengikuti sunnah Rasulullah shallallahu’alaihi wasallam.
Apabila telah jelas atas kita, wahai saudara-saudaraku kaum muslimin, seluruh asas dan kaidah tersebut di atas, maka kita pasti mengetahui hakikat ilmu agama Allah dan hakikat 'ulama. Demikian juga kita pasti mengetahui orang-orang yang menyelisihi ilmu agama Allah dan para 'ulama.

Dengan ilmu agama Allah kita akan mengetahui bisikan syaithon yang selalu menjerumuskan kepada jalan kesesatan. Dengan ilmu agama Allah kita akan menjadi orang-orang yang siap membunuh syubhat dan syahwat. Akan tetapi, apabila tidak jelas asas dan kaidah tersebut atau kita menjadi golongan yang buta dan tuli, maka kita akan menjadi orang-orang yang sesat, merugi dan celaka !

Wajib bagi kita untuk selalu berdo'a kepada Allah 'Azza wa Jalla agar senantiasa istiqomah di atas al haq. Dan ini yang diajarkan oleh Rasulullah ‘alaihisshalaatu wasallam. Beliau adalah seorang rasul. Beliau meminta dan berdo'a kepada Allah agar senantiasa berada di atas jalan yang lurus ! Beliau adalah sebagai qudwah hasanah yang sempurna !

Maka seyogyanya bagi kita lebih muhasabah diri dalam mengikuti sunnah Rasulullah shallallahu ‘alaihi wasallam.

Jangan sekali-kali kita menyimpang dari contoh yang telah beliau shallallahu’alaihi wasallam ajarkan disebabkan oleh perasaan, semangat tinggi individualisme, syubhat, dan syahwat. Wajib bagi kita bersungguh-sungguh dengan sekuat kemampuan untuk mengembalikan seluruh amalan di atas dasar ikhlash dan mutaba'ah (mengikuti sunnah Nabi shallallahu’alaihi wasallam).

Sebagaimana firman Allah 'Azza wa Jalla yang artinya :
"Dan orang yang berjihad untuk (mencari keridhoan) Kami, benar benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Sesungguhnya Allah bersama orang-orang yang berbuat baik,". (Q.S. Al 'Ankabut : 69)

Demikian juga sabda Rasulullah shallallahu ‘alahi wasallam:
المجاهد من جاهد هواه في ذات الله

"Seorang mujahid adalah mereka yang berjihad untuk memerangi hawa nafsunya
dalam rangka menuju Dzat-nya Allah".

(Tamat)

(HR. Ahmad juz IV/102, Abu Dawuud juz V/5-6 no. hadits 4597, Ad Daarimi juz II/314, dan yang lainnya dengan lafadz yang berbeda. Hadits shohih lihat mauqif juz I/49 oleh Syaikh Ibrohim ArRuhaily).

(Diterjemahkan dari Kaset Dakwah Syaikh ‘Ali bin Hasan bin ‘Ali bin ‘Abdil Hamid Oleh Al Ustadz Abu’Isa Nur Wahid)

Sumber : Buletin Da'wah Al Atsary, Semarang Edisi X/Th.I
Dikirim oleh Al Akh Dadik via Email


Inilah Aqidah kita dan Manhaj kita !

Aqidah
Inilah Aqidah kita dan Manhaj kita !

Sabtu, 24 Juni 2006
Penulis: Syaikh Muqbil bin Hadi al Wadi'i

Kita tahu ada orang yang mengaku-ngaku sebagai Salafi (pengikut Salaf), padahal Salaf berlepas tangan dengan mereka, sebab dia berteman dengan orang-orang yang menghalalkan apa yang diharamkan Allah

Dakwah kita dan aqidah kita lebih kita cintai dari diri-diri, harta-harta dan anak-anak kita. Kita tidak akan rela menjualnya dengan emas dan uang...
Kita suarakan terus dakwah ini sampai pupus harapan orang yang ingin memperalat dakwah ini.
Dia mengira dia bisa mendikte kita dengan uang dan harta. Oleh sebab ini, mereka menjadi putus asa untuk membujuk kita dengan harta dan kedudukan.

1. Kita beriman kepada Allah, nama-nama-Nya dan sifat-sifat-Nya, menurut apa yang terdapat dalam Al-Qur’an dan As-Sunnah, tanpa tahrif(menyimpangkan maknanya), mentamtsil (memisalkan dengan makhluk), mentasybih(menyerupakan dengan makhluk) dan tanpa menta’thil (meniadakan atau menghapus sifat itu dari Allah)

2. Kita berkeyakinan bahwa berdo’a kepada orang mati, meminta tolong kepada mereka dan begitu juga terhadap orang yang masih hidup pada masalah yang tidak disanggupi kecuali oleh Allah adalah syirik. Begitu juga keyakinan terhadap jimat-jimat, bahwa dia bisa memberikan manfaat bersama Allah atau tanpa Allah adalah syirik. Dan membawanya tanpa keyakinan adalah khurofat

3. Kita berpegang dengan dhazir ayat dan Sunnah. Kita tidak menta’wilkannya kecuali ada dalil yang membolehkan untuk melakukan itu dari Al-Qur’an dan Sunnah

4. Kita beriman behwa kaum mukminin akan melihat Rabb mereka pada Hari Akhir tanpa mentakyif (menanyakan bagaimana). Dan kita beriman dengan syafa’at dan akan dikeluarkannya orang-orang yang bertauhid dari neraka

5. Kita mencintai para Sahabat Rasulullah shallallahu alaihi wa sallam dan membenci orang- orang yang mencela mereka. Kita meyakini bahwa menghina mereka berarti menghina agama ini. Karena merekalah yang membawanya kepada kita. Kita mencintai Ahlul Bait Nabi dengan kecintaan yang berdasar syariat

6. Kita mencintai Ahlul Hadits dan seluruh para salaf (pendahulu) ummat ini dari kalangan Ahlus Sunnah

7. Kita membenci Ilmu Kalam. Dan kita berkeyakinan bahwa dialah penyebab terbesar perpecahan ummat ini.

8. Kita tidak menerima keterangan dari kitab-kitab fiqih, tafsir, cerita-cerita lampau dari sejarah Nabi shallallahu alaihi wa sallam, kecuali yang ditetapkan Allah dan Rasul-Nya. Bukan berarti kita membuangnya dan tidak butuh kepadanya, tetapi kita mengambilnya dari kesimpulan para ulama kita yang faham dan yang selain mereka. Dan kita tidak menerima hukum kecuali yang berdasarkan argumen yang shahih

9. Kita tidak menulis dalam kitab-kitab dan pelajaran-pelajaran kita serta kita tidak berkhutbah kecuali dengan Al-Qur’an atau Hadits yang shahih untuk berhujjah. Kita membenci apa yang terdapat dalam kebanyakan kitab-kitab para pemberi nasehat, yaitu cerita-cerita bohong dan hadits-hadits lemah, bahkan palsu.

10. Kita tidak mengkafirkan seorang muslim kecuali karena kesyirikan atau karena meninggalkan shalat atau murtad. Semoga Allah melindungi kita dari hal-hal itu

11. Kita beriman bahwa Al-Qur’an adalah Kalamullah (ucapan Allah), bukan makhluk

12. Kita berpendapat wajib saling tolong-menolong sesama muslim mana saja dalam kebenaran. Dan kita berlepas diri dari dakwah-dakwah jahiliyah

13. Kita berpendapat tidak boleh memberontak terhadap pemerintah kaum muslimin selama mereka masih muslim. Kita tidak berpendapat bahwa revolusi adalah cara yang membawa kebaikan, bahkan itu adalah cara yang merusak masyarakat. Adapun sikap kita terhadap penguasa ‘Aden (Penguasa yg berhaluan komunis/sosialis), maka kita berpendapat bahwa memerangi mereka adalah adalah wajib hingga mereka mau bertaubat dari penyelewengannya, yaitu sosialisme dan mengajak manusia untuk beribadah kepada Lenin, Karl Mark dan tokoh- tokoh kafir lainnya

14. Kita berpendapat bahwa jama’ah-jama’ah yang baru dan banyak sekarang ini adalah penyebab perpecahan kaum muslimin dan yang melemahkan mereka

15. Kita berpendapat bahwa dakwah Ikhwanul Muslimin tidak cocok dan tidak baik untuk perbaikan masyarakat, karena mereka adalah dakwah politik, bukan dakwah yang bertujuan untuk memperbaiki jiwa. Dan dia juga dakwah bid’ah, karena dia adalah dakwah untuk membai’at orang-orang bodoh. Dan dakwah Ikhwanul Muslimin juga adalah dakwah fitnah, karena berdiri dan berjalan diatas kebodohan

Kita menasehati sebagian teman-teman kita yang masih bekerja didalamnya agar mereka segera meninggalkannya, hingga dengan itu dia tidak menyia-nyiakan waktunya pada masalah yang tidak bermanfaat bagi Islam dan kaum muslimin. Dan wajib bagi setiap muslim meyakini bahwa Allah akan menolong Islam dan kaum muslimin melalui tangan muslim mana saja dan jama’ah mana saja.

16. Adapun tentang Jama’ah Tabligh, silakan Anda membaca penuturan Syaikh Muhammad bin Abdul Wahhab Al Washshabi, beliau berkata:

(a). Mereka mengamalkan hadits-hadits dhaif (lemah), maudhu’ (palsu) dan yang tidak ada asalnya

(b). Tauhid mereka penuh dengan bid’ah, bahkan dakwah mereka berdasarkan bid’ah, karena dakwah mereka dasarnya adalah Al-Faqra yaitu khuruj (keluar). Dan ini diharuskan setiap bulan 3 hari. Setiap tahun 40 hari dan seumur hidup 4 bulan. Setiap minggu ada 2 Jaulah…Jaulah pertama di masjid yang didirikan shalat padanya. Dan yang kedua berpindah-pindah. Disetiap hari ada 2 halaqah, halaqah pertama di masjid yang didirikan shalat padanya. Yang kedua di rumah. Mereka tidak senang terhadap seseorang kecuali bila ia mengikuti mereka. Tidak diragukan lagi bahwa ini adalah bid’ah dalam agama yang tidak diperbolehkan oleh Allah

(c). Mereka berpendapat bahwa dakwah kepada tauhid itu memecah belah

(d). Mereka berpendapat bahwa mengajak manusia kepada sunnah itu memecah belah ummat

(e). Pemimpin mereka berkata dengan tegas bahwa: bid’ah yang bisa mengumpulkan manusia lebih baik daripada Sunnah yang memecah belah manusia

(f). Mereka menyuruh manusia untuk tidak menuntut ilmu yang bermanfaat secara halus atau terang-terangan

(g). Mereka berpendapat bahwa manusia tidak bisa selamat kecuali dengan cara mereka. Dan mereka membuat permisalan dengan perahu Nabi Nuh ‘alaihis salam, siapa yang naik akan selamat dan siapa yang tidak naik akan hancur. Mereka berkata:”Sesungguhnya dakwah kita seperti perahu Nabi Nuh”. Saya sendiri yang mendengarkannya di Urdun dan Yaman

(h). Mereka tidak menaruh perhatian terhadap Tauhid Uluhiyah dan Tauhid Asma wa Sifat

(i). Mereka tidak mau menuntut ilmu dan berpendapat bahwa waktu yang digunakan untuk menuntut ilmu hanya sia-sia belaka

17. Kita mengikat pemahaman kita dengan Al-Qur’an dan Sunnah Rasulullah shalallahu ‘alaihi wasallam yang berdasarkan pemahaman Salaf (pendahulu) ummat ini dari kalangan ahli hadits tanpa fanatik terhadap individu mereka, tetapi kita mengambil kebenaran dari orang yang membawanya. Kita tahu ada orang yang mengaku-ngaku sebagai Salafi (pengikut Salaf), padahal Salaf berlepas tangan dengan mereka, sebab dia berteman dengan orang-orang yang menghalalkan apa yang diharamkan Allah

18. Kita berkeyakinan bahwa politik adalah bagian dari agama ini. Dan orang-orang yang memisahkan antara agama dan politik berarti ingin menghancurkan Dien (agama) ini dan ingin menyebarkan kekacauan seperti yang terjadi disebagian negeri kaum muslimin. Mereka mengatakan “Agama untuk Allah dan negara untuk bersama”. Ini adalah slogan-slogan jahiliyah

19. Kita berkeyakinan bahwa tidak ada izzah (kemuliaan) dan pertolongan bagi kaum muslimin, hingga mereka mau kembali kepada Kitabullah dan Sunnah Rasulullah shalallahu ‘alaihi wasallam

20. Kita membenci kelompok-kelompok baru: Komunisme, Ba’tsi, Nashiry, Sosialisme, dan Rafidhah yang telah keluar dari Islam. Kita berpendapat bahwa manusia sekarang menjadi 2 golongan, yaitu golongan Hizbur Rahman (kelompok Allah), yaitu orang-orang yang melaksanakan rukun-rukun Islam dan Iman tanpa menolak sedikitpun syariat Allah, dan Hizbusysyaithan (kelompok setan), yaitu yang memerangi syariat-syariat Allah

21. Kita mengingkari orang yang membagi agama menjadi “kulit” dan “inti”. Dan ini adalah dakwah yang menghancurkan

22. Kita mengingkari orang yang merasa tidak butuh kepada ilmu Sunnah dan mengatakan “Ini bukan waktu mempelajarinya”. Beginilah orang yang enggan mengamalkan Sunnah Rasulullah shalallahu ‘alaihi wasallam

23. Kita berpendapat handaknya kita mendahulukan yang paling penting dari yang penting. Maka wajib bagi seorang muslim untuk bersungguh-sungguh memperbaiki aqidah, kemudian membinasakan komunisme dan Ba’tsiyyah dan itu bisa tercapai dengan persatuan yang berdasarkan Al-Qur’an dan Sunnah

24. Kita berpendapat bahwa jama’ah yang merangkul Rafidhah, Syi’ah, Sufi, dan Sunni tidak bisa menghadapi musuh karena itu tidak akan tercapai kecuali dengan ukuwwah (persaudaraan) yang jujur dan persatuan dalam aqidah

25. Kita mengingkari orang yang berkata dan menyangka bahwa para da’i yang mengajak manusia kembali kepada Allah adalah orang-orang Wahhabi. Kita tahu bahwa mereka memiliki maksud yang sangat jijik dan kotor yaitu ingin memisahkan para ulama dengan masyarakatnya

26. Dakwah kita dan aqidah kita lebih kita cintai dari diri-diri, harta-harta dan anak-anak kita. Kita tidak akan rela menjualnya dengan emas dan uang…Kita suarakan terus dakwah ini sampai pupus harapan orang yang ingin memperalat dakwah ini. Dia mengira dia bisa mendikte kita dengan uang dan harta. Oleh sebab ini, mereka menjadi putus asa untuk membujuk kita dengan harta dan kedudukan

27. Kita membenci pemerintah-pemerintah yang ada, sekedar (sesuai dengan) kejahatan yang mereka lakukan dan kita mencintai sekedar (sesuai dengan) kebaikan yang ada padanya. Kita tidak boleh memberontak kecuali bila kita telah melihat adanya kekafiran yang jelas pada pemerintahan-pemerintahan itu berdasarkan burhan (bukti nyata) dari Allah

Pemerintah yang paling kita benci sekarang adalah pemerintahan ’Aden yang berhaluan komunis lagi Atheis, semoga Allah segera membinasakannya dan menyucikan negeri-negeri Islam darinya

28. Kita menerima bimbingan dan nasehat dari siapa saja, karena kita adalah para penuntut ilmu yang bisa benar dan salah

29. Kita mencintai Ulama Sunnah yang hidup sekarang. Dan kita ingin mengambil faedah dari mereka. Dan kita merasa sedih karena kejumudan sebagian mereka

30. Kita tidak menerima fatwa kecuali berdasarkan Al-Qur’an dan Sunnah Rasulullah shalallahu ‘alaihi wasallam yang tsabit (kokoh)

31. Kita mengingkari kepada pihak-pihak yang bertanggung jawab dan sektor lainnya dengan adanya usaha mengunjungi kuburan Lenin dan tokoh-tokoh sesat lainnya untuk menghormati mereka

32. Kita mengingkari pemerintah muslim yang melakukan kerja sama dengan musuh-musuh Islam, baik itu antek-antek Amerika atau komunis

33. Kira mengingkari dakwah-dakwah jahiliyah seperti kesukuan dan fanatisme Arab. Kita menggolongkannya sebagai dakwah-dakwah jahiliyah dan termasuk sebab yang memundurkan umat Islam

34. Kita menunggu seorang mujaddid yang Allah akan memperbaharui agama ini melaluinya. Ini berdasarkan hadits yang diriwayatkan Abu Daud dalam sunannya dari Abu Hurairah radhiyallahu’anhu dari Nabi shalallahu ‘alaihi wasallam:”Sesungguhnya Allah akan membangkitkan bagi umat ini disetiap 100 tahun orang yang akan memperbaharui untuk mereka agama mereka” Dan kita berharap agar kebangkitan Islam menjadi mudah karenanya

35. Kita berkeyakinan bahwa orang yang mengingkari hadits tentang Al-Mahdi dan Dajjal serta turunnya Isa bin Maryam adalah sesat. Dan bukan yang kita maksudkan imam Mahdi dari kalangan Rafidhah, akan tetapi dari Ahlul bait Nabi yang tergolong Ahlus Sunnah. Dia akan memenuhi bumi dengan keadilan sebagaimana sebelumnya bumi ini telah dipenuhi dengan kezaliman. Kita katakan “yang tergolong Ahlus Sunnah”, karena orang yang mencela Sahabat tidak dianggap adil

36. Ini sekilas tentang aqidah dan dakwah kita. Kalau disebut dengan dalil akan memperpanjang kitab ini. Dan telah kusebut dengan panjang lebar dalam kitab “Al-Makhraj minal Fitnah”. Dan siapa yang memiliki keyakinan yang sebaliknya dari yang telah kita sebutkan ini, maka kami bersedia menerima nasehat jika dia benar dan kami bersedia berdebat jika dia salah serta berpaling darinya jika dia membangkang

Ini yang perlu kita ketahui. Dan ini bukan seluruh dakwah dan aqidah kita, karena dakwah kita berdasarkan Al-Qur’an dan Sunnah dan mengajak kepada Al-Qur’an dan Sunnah. Demikianlah aqidah ini. Cukup Allah bagi kita dan Dia adalah sebaik-baik tempat bertawakal. Tidak ada daya dan kekuatan kecuali dengan izin Allah.

(Diambil dari kitab “Hadzihi Da’watuna wa ‘Aqidatuna hal 11-23 dan dialihbahasakan oleh Muhammad ‘Ali ‘Ishmah Al-Medani).

Sumber : Buletin Al-Manhaj, edisi 7/1419 H/1999 M


Islam Itu Agama Tauhid

Aqidah
Islam Itu Agama Tauhid

Jumat, 23 Juni 2006
Penulis: BULETIN DAKWAH AT-TASHFIYYAH, Surabaya EDISI PERDANA

Allah membuka pintu-pintu ilmu bagi hamba-hamba-Nya dengan diutusnya Rasulullah shalallahu ‘alaihi wa sallam, yaitu pintu ibadah kepada Allah serta pintu-pintu ilmu dalam mencari rizki di muka bumi ini dari sisi yang halal. Maka tidak ada sesuatupun yang di butuhkan manusia untuk mengetahui urusan dunia dan dalam agama kecuali Allah sudah jelaskan semua kepada manusia, sehingga menjadilah mereka di atas jalan yang putih bersih, malamnya seperti siangnya, dan tidaklah seseorang itu melenceng darinya kecuali pasti binasa.

Wahai manusia, bertakwalah kalian kepada Allah, dan bersyukurlah kepada-Nya atas nikmat yang di berikan kepada kalian, yaitu dengan diutusnya seorang Rasul kepada kalian, yang mana Rasul tersebut membacakan ayat-ayat Allah kepada kalian, serta mensucikan kalian, mengajari kalian Al-Qur’an dan Al-Hikmah ( As-sunnah ).

Dengan Rasul tersebut Allah mengeluarkan kalian dari kegelapan kesyirikan dan kekufuran menuju ke cahaya keadilan dan kebaikan, serta dari kegelapan kesedihan hati dan sempitnya dada menuju kepada cahaya ketenangan dan lapang dada.

Allah Ta’aala berfirman :
“ Maka apakah orang-orang yang di bukakan Allah hatinya untuk ( menerima ) agama Islam lalu ia mendapat cahaya dari Tuhan-Nya ( sama dengan orang yang membantu hatinya ) ? “ ( QS. Az- Zumar : 22 ).

Allah juga berfirman :
Alif lam raa. ( ini adalah ) kitab yang Kami turunkan kepadamu supaya kamu mengerluarkan manusia dari gelap gulita menuju cahaya yang terang benderang dengan izin Tuhan mereka, ( yaitu ) menuju jalan yang Maha Perkasa lagi Maha Terpuji. Allahlah yang memiliki segala apa yang ada di langit dan di bumi, dan celakalah bagi orang-orang kafir karena siksaan yang sangat pedih. “( QS. Ibrahim : 1-2 ).

Allah mengutus nabi-nya Muhammad shallahu ‘alaihi wa sallam dalam keadaan manusia berada dalam kebodohan, lalu beliau membuka pintu-pintu ilmu dalam mengenal Allah, nama-nama-Nya, sifat-sifat serta perbuatan-Nya. Dam juga pintu-pintu ilmu untuk mengenal makhluk-Nya yaitu permulaan dan akhir dari penciptaan manusia, serta hisab dan pembalasan ( di hari kiamat ).

Allah Ta’aala berfirman : “Dan sesungguhnya kami menciptakan manusia dari suatu sari pati ( berasal ) dari tanah. Kemudian Kami jadikan sari pati itu menjadi air mani ( yang tersimpan ) dalam tempat yang kokoh ( yaitu rahim). Kemudian air mani itu Kami jadikan segumpal darah, dan segumpal darah itu Kami jadikan dia makhluk yang ( berbentuk ) lain. Maka Maha Suci Allah, penciptaan yang paling baik. Kemudian sesudah itu, sesungguhnya kamu sekalian benar-benar akan mati. Kemudian sesungguhnya kamu sekalian akan dibangkitkan ( dari kuburmu ) di hari kiamat. “(QS. Al-Mu’minum:12-16 ).

Allah membuka pintu-pintu ilmu bagi hamba-hamba-Nya dengan diutusnya Rasulullah shalallahu ‘alaihi wa sallam, yaitu pintu ibadah kepada Allah serta pintu-pintu ilmu dalam mencari rizki di muka bumi ini dari sisi yang halal. Maka tidak ada sesuatupun yang di butuhkan manusia untuk mengetahui urusan dunia dan dalam agama kecuali Allah sudah jelaskan semua kepada manusia, sehingga menjadilah mereka di atas jalan yang putih bersih, malamnya seperti siangnya, dan tidaklah seseorang itu melenceng darinya kecuali pasti binasa.

Allah Ta’ala mengutus Rasulullah shalallahu ‘alaihi wa salam ketika manusia bergelimang dengan berbagai macam kesyirikan. Diantara mereka ada yang menyembah berhala, ada juga yang menyembah Al-Masih ibnu Maryam ( Nabi Isa ‘alaihissalam ) dan ada yang menyembah pepohonan dan batu-batuan. Kemudian Allah menyelamatkan mereka dari kebodohan ini, yaitu dari beribadah kepada berhala-berhala untuk beribadah kepada Allah, mentauhidkan-Nya, mengiklaskan ibadah hanya untuk Allah saja serta menunjukkan kecintaan dan pengagungan kepada-Nya saja. Mka jadilah hamba tersebut ikhlas dalam niatnya, ikhlas dalam mencintainya serta ikhlas dalam mengagungkannya, baik lahir maupun batin.

Allah Ta’ala berfirman :
“Katakanlah, sesungguhnya sholatku, sembelihanku, hidup dan matiku hanyalah untuk Allah semesta alam”. ( QS. Al-An’am : 162 ).
Dalam firman-Nya yang lain : “ Maka Tuhanmu adalah Tuhan yang Esa, kaerena itu berserah dirilah kamu kepada-Nya. “ ( QS.Al-Hajj :34 ).

Demikanlah, Al-Qur’an dan sunnah Rasulullah shalallahu ‘alaihi wa sallam datang utntuk merealisasikan tauhid dan mensucikannya, ( yakni ) mensucikannya dari setiap kotoran-kotoran dan menutup segala pintu yang dapat mengantarkan kepada kerusakan tauhid itu atau melemahkannya. Sampai-sampai, ketika ada seseorang yang berkata kepada Nabi shalallahu ‘alaihi wa sallam : “Atas kehendak Allah dan kehendak anda.” Maka Nabi shalallahu ‘alaihi wa sallam mengatakan : “Apakah kamu hendak menjadikan aku sebagai tandingan bagi Allah ? Tetapi hendaknya km katakan : “Atas kehendak Allah saja.” ( Hadits Hasan Riwayat Imam Ahmad ).

Dalam hadits ini Rasulullah shalallahu ‘alaihi wa sallam menngingkari laki-laki tersebut yang menggabungkan masyi’ah ( kehendak ) Allah dan huruf yang menghendaki penyamaan antara keduanya ( yakni faedah wawu athof yang berarti dan yang memberi faedah bahwa kata yang di gabungkan itu memiliki nilai derajat atau kedudukan yang sama, ed ), dan menjadikan hal tersebut termasuk mengadakan tandingan ( sekutu )bagi Allah, dan menjadikan tandingan bagi Allah itu adalah menyekutukan-Nya ( berbuat syirik ).

Demikian pula Rasulullah shalallahu ‘alaihi wa sallam mengharamkan seseorang bersumpah dengan selain Allah dan menjadikan perbuatan tersebut termasuk ke syirikan. Rasulullah shalallahu ‘alaihi wa salam bersabda : “ Barang siapa bersumpah dengan selain Allah, maka dia telah kufur atau syirik. “( hadits Shohib Riwayat Imam At-Tirmidzi ).Yang demikian itu karena bersumpah dengan selain Allah berarti mengagungkan yang sesuai dengannya. Maka tidak boleh bagi seorang muslim mengatakan ketika bersumpah “ demi nabi “ atau “ demi kehidupan nabi “ atau juga “ demi kehidupan fulan “, akan tetapi hendaknya bersumpah denngan Allah saja atau diam.

Demikian pula ketika Rasulullah shalallahu ‘alaihi wa sallam di tanya tentang seorang yang bertemu dengan saudaranya lalu mengucapkan salam padanya, apakah boleh membungkuk kepadanya ( ketika memberi salam ) ? Maka beliau menjawab : “Tidak “. ( HR.At-Tirmidzi ). Rasulullah shalallahu ‘alaihi wa sallam melarang memberi salam sambil membungkuk karena hal tersebut termasuk khudhu’ ( tunduk atau merendah ) yang tidak boleh dilakukan kecuali kepada Allah saja, Dialah satu-satunya yang berhak di sujudi dan di ruku’i. Dan sujud ketika memberikan salam di perbolehkan hanya pada syari’at sebelum kita. Akan tetapi syari’at ( Islam ) ini adalah syari’at yang sempurna, syari’atnya Muhammad shalallahu ‘alaihi wa sallam melarangnya dan mengharamkan kecuali untuk Allah saja.

Dan di dalam sebuah hadits di kisahkan bahwa Mu’adz bin jabal datang ke syam dan menjumpai mereka ( penduduk syam ) bersujud ( yakni membungkuk ketika salam,ed ) kepada pemimpin- pemimpin mereka, dan hal itu terjadi sebelum mereka masuk Islam. Tatkala Mu’adz dari syam ( yakni ketika sampai di madinah, ed ), dia sujud kepada Nabi shalallahu ‘alaihi wa sallam, lalu Nabi shalallahu ‘alaihi wa sallam berkata : “ Apa ini wahai Mu’adz ? “ Lalu Mu’adz berkata : “Aku melihat mereka ( penduduk Syam ) sujud kepada pemimpin-pemimpin mereka, Anda lebih pantas untuk disujudi ( daripada pemimpin-pemimpin mereka ) “. Lalu Nabi shalallahu ‘alaihi wa sallam bersabda : Seandainya aku ( dibolehkan ) memerintahkan seseorang untuk sujud kepada orang lain, niscaya aku akan perintahkan perempuan ( yakni para istri )untuk sujud kepada suaminya. “( HR.Ibnu Majah ).
Hal tersebut di kaerenakan besarnya hak suami terhadap istrinya.

Imam An-Nasa’I meriwayatkan dengan sanad yang jayyid ( bagus ) dari Anas bin Malik radhiyallahu anhu, bahwasanya sekelompok manusia datang kepada Nabi shalallahu ‘alaihi wa sallam dan berkata : “ Wahai rasulullah, wahai orang yang terbaik dan anaknya yang terbaik, wahai tuan kami dan anaknya tuan kami.” Lalu Rasulullah shalallahu ‘alaihi wa sallam bersabda : “Wahai manusia, ucapkanlah dengan ucapan kalian, dan janganlah syetan menggoda kalian. Aku adalah Muhammad, hamba Allah dan Rasul-Nya. Aku tidak senang kalian mengangkat aku di atas kedudukanku yang telah Allah tentukan bagiku.”

Dan di antara upaya Rasulullah shalallahu ‘alaihi wa sallam untuk menutup jalan-jalan kesyirikan adalah tidak membiarkan di dalam rumah gambar-gambar yang di sembah selain Allah atau yang di agungkan untuk di ibadahi. Dalam Shahih Bukhori dari ‘Aisyah radhiyallahu anha, beliau berkata : “Tidaklah Nabi shalallahu ‘alaihi wa sallam meninggalkan dalam rumahnya sesuatu yang di dalamnya ada salib kecuali menghancurkannya.”

Salib adalah tanda yang digunakan oleh orang-orang Nashoro sebagai syiar agama mereka dan di sembah-sembah. Dan definisi salib sebagaimana terdapat dalam kanus Al-Munjid adalah semua yang berbentuk dua garis yang saling memotong dan maknanya adalah garis lurus ( vertical ) yang di potong oleh garis yang kesamping ( horizontal ), sama yang di potong itu di tengah atau di atas.
Orang-orang Nashoro menyangka bahwa Al-Masih bin Maryam itu disalib setelah dia di bunuh, maka Allah membantah anggapan tersebut dalam firmannya : “Tidaklah mereka membunuhnya dan tidak pula mereka menyalibnya, akan tetapi ( yang mereka bunuh adalah ) yang diserupakan dengan Isa bagi mereka.” ( QS.An-Nisa : 157-158 ).

Orang-orang Nashoro mengagungkan salib, mereka meletakkannya di mihrab-mihrab mereka dan menggantungkannya di leher-leher mereka. Padahal termasuk dari petunjuk Rasulullah shalallahu ‘alaihi wa sallam adalah menghilangkan apa saja yang ada salibnya dalam rangka menjaga tauhid dan menjauhi penyerupaan kepada selain muslimin. Karena musuh-musuh islam dalam rangka menghancurkan Islam, mereka menyerang kaum muslimin, baik anak-anak maupun orang dewasa ( bahkan musik dan lagu-lagu rohani orang-orang Nashoro juga memenuhi perabot perabot rumah tangga dan mainan anak-anak,ed ) Laa haula walaa quwwata illa billahi, inna lillahi wainna ilaihi raji’un.

Semoga Allah menjaga Agama kita serta menghidupkan hati kita yang telah lalai. Amin Ya Robbal ‘Alami.

Maraji’ : Majmu Fatawa Syaikh Muhammad bin Sholih Al-Utsaimin jilid VI, diterjemahkan oleh Ustadz Muhammad Irfan.


Jagalah Tauhid Anda, Gapailah Keutamaannya

Aqidah
Jagalah Tauhid Anda, Gapailah Keutamaannya

Selasa, 24 Oktober 2006
Penulis: Abu Abdirrahman

Seorang muslim yang telah mengetahui kewajibannya kepada Alloh (yakni beribadah kepada- Nya), tentu ia akan selalu menjaga kemurnian agamanya, khususnya aqidahnya atau keyakinannya, agar tak bercampur dengan amalan-amalan yang rusak (yakni kesyirikan).

Mengapa demikian ? Mari kita perhatikan penjelasaan Alloh Ta’ala dalam firman-Nya (yang artinya) : “Orang-orang yang beriman dan yang tidak mencampur adukkan iman mereka dengan kedholiman, mereka itulah orang-orang yang akan mendapatkan keamanan, dan mereka selalu mendapatkan petunjuk. “(QS. Al-An’am : 82).

Al-Imam Ibnu Katsir rohimahullah menjelaskan ayat ini dengan menyatakan : “ Mereka itu adalah orang-orang yang mengikhlaskan atau memurnikan ibadah hanya untuk Alloh Ta’ala saja, dan tidak menyekutukannya dengan sekutu apapun. Dan mereka itu mendapatkan keamanan (rasa aman dari adzab Alloh) pada hari kiamat, dan mereka juga senantiasa mendapatkan petunjuk didunia dan diakherat. “(Tafsir Al-Qur’anul Adzim 2/152).

Penjelasan Kalimat :
1. “Orang-orang yang beriman”, arti iman secara bahasa (etimologi) adalah At-Tadhdiq (Membenarkan), adapun menurut istilah syar’inya adalah keyakinan di dalam hati, pengikraran atau pengakuan dengan lisan dan diwujudkan dengan amal perbuatan (anggota badan). Dan iman itu bisa bertambah-tambah dengan sebab melakukan amal-amal ketaatan, dan bisa pula berkurang dengan sebab berbuat kemaksiatan.
2. “Memcampur adukan iman mereka”, yakni menodai tauhid mereka.
3. “Dengan kedholiman”, maksudnya adalah dengan perbuatan syirik, karena syirik adalah kedholiman yang paling besar (lihat QS. Luqman : 13). Ketahuilah, kedholiman ada 3 jenis, yaitu : Perbuatan syirik (mendholimi hak Allah). Mendholimi diri sendiri, dan mendholimi orang lain. Al- Imam Al-Bukhori meriwayatkan dalam shohihnya (No. 3636) tentang sikap para sahabat Rosulullah sholallallahu ‘alaihi wa sallam ketika turun ayat ini dari Ibnu Mas’ud rodhiyallahu ‘anhu, ia berkata : “Ketika turun ayat ini (QS. Al-An’am : 82), kami (para sahabat) berkata : “Wahai Rosulullah, siapakah diantara kami ini yang tidak pernah berbuat dholim terhadap diri sendiri ? (Dalam riwayat Imam Ahmad disebutkan : “Ketika turun ayat ini, hal ini memberatkan hati para sahabat (kerena mereka kuatir tidak termasuk orang-orang yang mendapatkan keutamaan seperti yang di sebutkan dalam ayat itu), sehingga mereka berkata : “Wahai Rosulullah, siapakah diantara kami ini yang tidak pernah berbuat dholim terhadap diri sendiri ?”). Rosulullah shallallohu ‘alaihi wa sallam bersabda : “(Kedholiman yang dimaksud dalam ayat ini) bukanlah seperti yang dikatakan ! ‘Tidak mencampuradukkan iman mereka dengan kedholiman’, maksudnya adalah dengan kesyirikan ! Tidaklah kalian mendengar perkataan Luqman (dalam riwayat lain : hamba yang sholih) terhadap putranya : “Wahai anakku, janganlah kamu menyekutukan Alloh (melakukan perbuatan syirik), sesungguhnya syirik itu benar-banar kedholiman yang sangat besar. “[Kisah ini bisa anda lihat pada Shohih Al-Bukhori dalam Kitabul Ima (No. 3636 dan lain- lain), Masnud Imam Ahmad (1/378) dengan sanad yang shohih, Fathul Majid hal. 47-48].
4. “Mereka mendapatkan keamanan / rasa aman”, yang dimaksud aman di sini adalah keselamatan dari azab (siksa) neraka selama mereka tetap menjaga kemurnian tauhid mereka dan berhenti dari melakukan dosa-dosa besar, atau maksud nya adalah terbebas dari vonis kekal di neraka (yakni tidak kekal di azab dineraka) bila ia ternyata masih melakukan dosa-dosa besar.
5. “Orang-orang yang mendapat petunjuk”, yakni orang-orang yang mengetahui kebenaran ketika hidupnya, lalu ia mengamalkannya.

Penjelasan Umum :
Allah Ta’ala mengabarkan kepada kita, bahwa bagi siapa saja yang mengesakan Alloh Ta’ala dalam beribadah kepada-Nya, dan tidak menodai tauhidnya dengan perbuatan syirik, Allah Ta’ala pasti akan membebaskan dari neraka diakhirat nanti, dan Alloh pasti akan memberi petunjuk kepadanya kepada shirotul mustaqim didunia ini.

Faedah yang bisa diambil dari ayat yang mulia ini :
1. Tidak sah iman seseorang yang ternodai oleh dosa syirik.
2. Syirik termasuk salah satu bentuk kedholiman (mendholimi hak-hak Alloh).
3. Orang yang tidak menodai imannya dengan perbuatan syirik akan mendapatkan keselamatan dari azab (siksa).

Kesimpulan :
Ayat diatas merupakan dalil bahwa orang yang meninggal dunia diatas aqidah tauhid (yakni menjaga kemurnian tauhid mereka sampai akhir hayatnya) serta bertobat dari dosa-dosa besar, pasti selamat dari azab neraka. Adapun orang yang mati diatas aqidah tauhid (yang menjaga kemurnian tauhidnya), tetapi ia juga melakukan dosa-dosa besar, dia ini hanya mendapatkan keutamaan selamat dari vonis kekal didalam neraka.
Wallohu a’lam.

BULETIN DAKWAH AT-TASHFIYYAH, Surabaya. Edisi : 20 / Sya’ban / 1425 H


Kedudukan Akal Dalam Islam

Aqidah
Kedudukan Akal Dalam Islam

Rabu, 25 Januari 2006
Penulis: Al Ustadz Qomar Suaidi Lc

Akal adalah nikmat besar yang Allah titipkan dalam jasmani manusia. Nikmat yang bisa disebut hadiah ini menunjukkan akan kekuasaan Allah yang sangat menakjubkan. (Al-’Aql wa Manzilatuhu fil Islam, hal. 5)

Oleh karenanya, dalam banyak ayat Allah memberi semangat untuk berakal (yakni menggunakan akalnya), di antaranya:
وَسَخَّرَ لَكُمُ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُوْمُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِيْ ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُوْنَ
“Dan Dia menundukkan malam dan siang, matahari dan bulan untukmu. Dan bintang-bintang itu ditundukkan (untukmu) dengan perintah-Nya. Sesungguhnya pada yang demikian itu benar-benar ada tanda-tanda (kekuasaan Allah) bagi kaum yang memahami(nya).” (An-Nahl: 12)
وَفِي اْلأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيْلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي اْلأُكُلِ إِنَّ فِيْ ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُوْنَ
“Dan di bumi ini terdapat bagian-bagian yang berdampingan, dan kebun-kebun anggur, tanaman- tanaman dan pohon korma yang bercabang dan yang tidak bercabang, disirami dengan air yang sama. Kami melebihkan sebagian tanaman-tanaman itu atas sebagian yang lain tentang rasanya. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kebesaran Allah) bagi kaum yang berfikir.” (Ar-Ra’d: 4)
Sebaliknya Allah mencela orang yang tidak berakal seperti dalam ayat-Nya:
وَقَالُوْا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِيْ أَصْحَابِ السَّعِيْرِ
“Dan mereka berkata: ‘Sekiranya kami mendengarkan atau memikirkan (peringatan itu), niscaya tidaklah kami termasuk penghuni-penghuni neraka yang menyala-nyala’.” (Al-Mulk: 10)
Ibnu Taimiyyah rahimahullah mengatakan: “(Maknanya yaitu) tidak berakal dan tidak punya tamyiz (daya pemilah)… Bagaimanapun (hal itu) tidak terpuji dari sisi itu, sehingga tidaklah terdapat dalam kitab Allah  serta dalam Sunnah Rasulullah  pujian dan sanjungan bagi yang tidak berakal serta tidak punya tamyiz dan ilmu. Bahkan Allah  telah memuji amal, akal dan pemahaman bukan hanya dalam satu tempat, serta mencela keadaan yang sebaliknya di beberapa tempat…” (Al-Istiqamah, 2/157)
Kitapun dapat melihat agama Islam dalam ajarannya memberikan beberapa bentuk kemuliaan terhadap akal, seperti:
1. Allah  menjadikan akal sebagai tempat bergantungnya hukum sehingga orang yang tidak berakal tidak dibebani hukum. Nabi bersabda:
رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ عَنِ الْمَجْنُوْنِ الْمَغْلُوْبِ عَلىَ عَقْلِهِ حَتَّى يَبْرَأَ وَعَنِ النَّائِمِ حَتَّى يَسْتَيْقَظَ وَعَنِ الصَّبِيِّ حَتَّى يَحْتَلِمُ
“Pena diangkat dari tiga golongan: orang yang gila yang akalnya tertutup sampai sembuh, orang yang tidur sehingga bangun, dan anak kecil sehingga baligh.” (HR. Ibnu Khuzaimah, Ibnu Hibban, dan Ad-Daruquthni dari shahabat ‘Ali dan Ibnu ‘Umar, Asy-Syaikh Al-Albani mengatakan: “Shahih” dalam Shahih Jami’, no. 3512)
2. Islam menjadikan akal sebagai salah satu dari lima perkara yang harus dilindungi yaitu: agama, akal, harta, jiwa dan kehormatan. (Al-Islam Dinun Kamil hal. 34-35)
3. Allah  mengharamkan khamr untuk menjaga akal. Allah  berfirman:
يَا أَيُّهَا الَّذِيْنَ آمَنُوْا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَاْلأَنْصَابُ وَاْلأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوْهُ لَعَلَّكُمْ تُفْلِحُوْنَ
“Hai orang-orang yang beriman, sesungguhnya (meminum) khamar, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syaitan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan.” (Al-Maidah: 90)
Nabi  bersabda:
كُلُّ مُسْكِرٍ حَرَامٍ
“Setiap yang memabukkan itu haram.” (Muttafaqun ‘alaihi dari Abu Musa Al-Asy‘ari)
Asy-Syinqithi rahimahullah mengatakan: “Dalam rangka menjaga akal maka wajib ditegakkan had bagi peminum khamr.” (Al-Islam Dinun Kamil, hal. 34-35)
4. Tegaknya dakwah kepada keimanan berdasarkan kepuasan (kemantapan) akal. Artinya, keimanan tidak berarti mematikan akal, bahkan Islam menyuruh akal untuk beramal pada bidangnya sehingga mendukung kekuatan iman dan tidak ada ajaran manapun yang memuliakan akal sebagaimana Islam memuliakannya, tidak menyepelekan dan tidak pula berlebihan. Sedangkan yang dilakukan para pengkultus akal yang mereka beritikad memuliakan akal, pada hakikatnya mereka justru menghinakan akal serta menyiksanya karena mambebani akal dengan sesuatu yang tidak mampu.
Walaupun akal dimuliakan tapi kita menyadari bahwa akal adalah sesuatu yang berada dalam jasmani makhluk. Maka ia sebagaimana makhluk yang lain, memiliki sifat lemah dan keterbatasan.
As-Safarini rahimahullah berkata: “Allah  menciptakan akal dan memberinya kekuatan adalah untuk berpikir dan Allah  menjadikan padanya batas yang ia harus berhenti padanya dari sisi berfikirnya bukan dari sisi ia menerima karunia Ilahi. Jika akal menggunakan daya pikirnya pada lingkup dan batasnya serta memaksimalkan pengkajiannya, ia akan tepat (menentukan) dengan ijin Allah. Tetapi jika ia menggunakan akalnya di luar lingkup dan batasnya yang Allah  telah tetapkan maka ia akan membabi buta…” (Lawami’ul Anwar Al-Bahiyyah, hal. 1105)
Untuk itu kita perlu mengetahui di mana sesungguhnya bidangnya akal. Intinya bahwa akal tidak mampu menjangkau perkara-perkara ghaib di balik alam nyata yang kita saksikan ini, seperti pengetahuan tentang Allah  dan sifat-sifat-Nya, arwah, surga dan neraka yang semua itu hanya dapat diketahui melalui wahyu.
Nabi  bersabda:
تَفَكَّرُوْا فِيْ أَلاَءِ اللهِ وَلاَ تَفَكَّرُوْا فِيْ اللهِ عَزَّ وَجَلَّ
“Berpikirlah pada makhluk-makhluk Allah dan jangan berpikir pada Dzat Allah.” (HR. Ath- Thabrani, Al-Lalikai dan Al-Baihaqi dari Ibnu ‘Umar, lihat Ash-Shahihah no. 1788 dan Asy-Syaikh Al-Albani menghasankannya)
وَيَسْأَلُوْنَكَ عَنِ الرُّوْحِ قُلِ الرُّوْحُ مِنْ أَمْرِ رَبِّي وَمَا أُوْتِيْتُمْ مِنَ الْعِلْمِ إِلاَّ قَلِيْلاً
“Dan mereka bertanya kepadamu tentang roh. Katakanlah: ‘Roh itu termasuk urusan Tuhan-ku, dan tidaklah kamu diberi pengetahuan melainkan sedikit’.” (Al-Isra: 85)
Oleh karenanya, akal diperintahkan untuk pasrah dan mengamalkan perintah syariat meskipun ia tidak mengetahui hikmah di balik perintah itu. Karena, tidak semua hikmah dan sebab di balik hukum syariat bisa manusia ketahui. Yang terjadi, justru terlalu banyak hal yang tidak manusia ketahui sehingga akal wajib tunduk kepada syariat.
Diumpamakan oleh para ulama bahwa kedudukan antara akal dengan syariat bagaikan kedudukan seorang awam dengan seorang mujtahid. Ketika ada seseorang yang ingin meminta fatwa dan tidak tahu mujtahid yang berfatwa (tidak tahu harus ke mana minta fatwa), maka orang awam itu pun menunjukkannya kepada mujtahid. Setelah mendapat fatwa, terjadi perbedaan pendapat antara mujtahid yang berfatwa dengan orang awam yang tadi menunjuki orang tersebut. Tentunya bagi yang meminta fatwa harus mengambil pendapat sang mujtahid yang berfatwa dan tidak mengambil pendapat orang awam tersebut karena orang awam itu telah mengakui keilmuan sang mujtahid dan bahwa dia (mujtahid) lebih tahu (lebih berilmu). (Lihat Syarh Aqidah Ath-Thahawiyah hal. 201)
Al-Imam Az-Zuhri t mengatakan: “Risalah datang dari Allah, kewajiban Rasul menyampaikan dan kewajiban kita menerima.” (Syarh Al-’Aqidah Ath-Thahawiyah hal. 201)
Orang yang menggunakan akal tidak pada tempatnya, berarti ia telah menyalahgunakan dan melakukan kezaliman terhadap akalnya. Sesungguhnya madzhab filasafat dan ahli kalam yang ingin memuliakan akal dan mengangkatnya –demikian perkataan mereka– belum dan sama sekali tidak akan mencapai sepersepuluh dari sepersepuluh apa yang telah dicapai Islam dalam memuliakan akal -ini jika kita tidak mengatakan mereka telah berbuat jahat dengan sejahat- jahatnya terhadap akal. Di mana ia memaksakan akal masuk ke tempat yang tidak mungkin mendapatkan jalan ke sana. (Minhajul Istidlal, dinukil dari Al-’Aqlaniyyun hal. 21)
Akal yang terpuji dan akal yang tercela
Menengok penjelasan yang telah lalu, dapat disimpulkan bahwa penggunaan akal terkadang terpuji, yaitu ketika pada tempatnya. Dan terkadang tercela yaitu ketika bukan pada tempatnya. Adapun pendapat akal yang terpuji, secara ringkas adalah yang sesuai dengan syariat dengan tetap mengutamakan dalil syariat. Sedang akal yang tercela adalah sebagaimana disimpulkan Ibnul Qayyim yang menyebutkan bahwa pendapat akal yang tercela itu ada beberapa macam:
1. Pendapat akal yang menyelisihi nash Al Qur’an atau As Sunnah.
2. Berbicara masalah agama dengan prasangka dan perkiraan yang dibarengi dengan sikap menyepelekan mempelajari nash-nash, memahaminya serta mengambil hukum darinya.
3. Pendapat akal yang berakibat menolak asma (nama-nama) Allah , sifat-sifat dan perbuatan- Nya dengan teori atau qiyas (analogi) yang batil yang dibuat oleh para pengikut filsafat.
4. Pendapat yang mengakibatkan tumbuhnya bid’ah dan matinya As Sunnah.
5. Berbicara dalam hukum-hukum syariat sekedar dengan anggapan baik (dari dirinya) dan prasangka. (Lihat I’lam Muwaqqi’in, 1/104-106, Al-Intishar, hal. 21, 24, Al-’Aql wa Manzilatuhu)
Jadi, manakala kita mengambil sebuah kesimpulan dengan akal kita, kemudian ternyata hasilnya adalah salah satu dari lima yang tersebut di atas maka yakinlah bahwa itu pendapat yang tercela dan salah. Ia harus ditinggalkan dan menundukkan akal di hadapan kepada syariat.

Akal yang sehat tidak akan menyelisihi syariat
Disebutkan dalam kaidah ahlul kalam –ringkasnya– bahwa tatkala bertentangan antara akal dan wahyu maka mesti dikedepankan akal. (Asasuttaqdis, hal. 172-173)
Dengan prinsip ini, mereka menolak sekian banyak nash yang shahih dulu maupun sekarang. Tentu kita tahu bahwa pendapat mereka adalah salah dan sangat berbahaya. Untuk mengetahui bathilnya pendapat mereka dengan singkat dan mudah cukup dengan kita merujuk kepada lima hal yang disebutkan Ibnul Qayyim t di atas.
Lebih rinci para ulama seperti Ibnu Taimiyyah t menjelaskan: Sesuatu yang diketahui dengan jelas oleh akal, sulit dibayangkan akan bartentangan dengan syariat sama sekali. Bahkan dalil naqli yang shahih tidak akan bertentangan dengan akal yang lurus, sama sekali. Saya telah memperhatikan hal itu pada kebanyakan hal yang diperselisihkan oleh manusia. Saya dapati, sesuatu yang menyelisihi nash yang shahih dan jelas adalah syubhat yang rusak dan diketahui kebatilannya dengan akal. Bahkan diketahui dengan akal kebenaran kebalikan dari hal tersebut yang sesuai dengan syariat. Kita tahu bahwa para Rasul tidak memberikan kabar dengan sesuatu yang mustahil menurut akal tapi (terkadang) mengabarkan sesuatu yang membuat akal terkesima. Para Rasul itu tidak mengabarkan sesuatu yang diketahui oleh akal sebagai sesuatu yang tidak benar namun (terkadang) akal tidak mampu untuk menjangkaunya.
Karena itu wajib bagi orang-orang Mu’tazilah yang menjadikan akal mereka sebagai hakim terhadap nash-nash wahyu, demikian pula bagi mereka yang berjalan di atas jalan mereka serta meniti jejak mereka agar mengetahui bahwa tidak terdapat satu haditspun di muka bumi yang bertentangan dengan akal kecuali hadits itu lemah atau palsu. Wajib bagi mereka untuk menyelisishi kaidah kelompok Mu’tazilah, kapan terjadi pertentangan antara akal dan syariat menurut mereka maka wajib untuk mengedepankan syariat. Karena akal telah membenarkan syariat dalam segala apa yang ia kabarkan sedang syariat tidak membenarkan segala apa yang dikabarkan oleh akal. Demikian pula kebenaran syariat tidak tergantung dengan semua yang dikabarkan oleh akal.” (Dar’u Ta’arrudhil ‘Aql wan Naql, 1/155, 138)

Ketika dalil bertentangan dengan akal
Sesungguhnya pertentangan akal dengan syariat takkan terjadi manakala dalilnya shahih dan akalnya sehat. Namun terkadang muncul ketidakcocokan akal dengan dalil walaupun dalilnya shahih. Kalau terjadi hal demikian maka jangan salahkan dalil, namun curigailah akal. Di mana bisa jadi akal tidak memahami maksud dari dalil tersebut atau akal itu tidak mampu memahami masalah yang sedang dibahas dengan benar. Sedangkan dalil, maka pasti benarnya.
Hal ini berangkat dari ajaran Al Qur’an dan As Sunnah yang mengharuskan kita untuk selalu kembali kepada dalil. Demikian pula anjuran para shahabat yang berpengalaman dengan Nabi  dan mengalami kejadian turunnya wahyu. Seperti dikatakan oleh ‘Umar bin Al-Khaththab: “Wahai manusia, curigailah akal kalian terhadap agama ini.” (Riwayat Ath-Thabrani, lihat Marwiyyat Ghazwah Al-Hudaibiyyah, hal. 177, 301)
Beliau mengatakan demikian karena pernah membantah keputusan Nabi  dengan pendapatnya, walaupun pada akhirnya tunduk. Beliau pada akhirnya melihat ternyata maslahat dari keputusan Nabi  begitu besar dan tidak terjangkau oleh pikirannya.
Oleh karenanya, Ibnul Qayyim mengatakan: “Jika dalil naqli bertentangan dengan akal, maka yang diambil adalah dalil naqli yang shahih dan akal itu dibuang dan ditaruh di bawah kaki, tempatkan di mana Allah meletakkannya dan menempatkan para pemiliknya.” (Mukhtashar As- Shawa’iq, hal. 82-83 dinukil dari Mauqif Al-Madrasah Al-‘Aqliyyah, 1/61-63)
Abul Muzhaffar As-Sam’ani t ketika menerangkan Aqidah Ahlus Sunnah berkata: “Adapun para pengikut kebenaran mereka menjadikan Kitab dan Sunnah sebagai panutan mereka dan mencari agama dari keduanya. Apa yang terbetik dalam akal dan benak, mereka hadapkan kepada Kitab dan Sunnah. Kalau mereka dapati sesuai dengan keduanya, mereka terima dan bersyukur kepada Allah di mana Allah perlihatkan hal itu dan memberi mereka taufik-Nya. Tapi jika tidak sesuai dengan keduanya, maka mereka meninggalkannya dan mengambil Al Kitab dan As Sunnah kemudian menuduh salah terhadap akal mereka. Karena sesungguhnya keduanya (Al Kitab dan As Sunnah) tidak akan menunjukkan kecuali kepada yang hak sedang pendapat manusia kadang benar kadang salah.” (Al-Intishar li Ahlil Hadits hal. 99)

Bila akal didahulukan
Jika akal didahulukan maka akan tergelincir pada sekian banyak bahaya:
1. Menyerupai Iblis –semoga Allah melaknatinya– ketika diperintahkan untuk sujud kepada Nabi Adam , kemudian ia membangkang dan menentang dengan akalnya.
قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍْ
“Allah berfirman: ‘Apakah yang menghalangimu untuk bersujud (kepada Adam) di waktu Aku menyuruhmu?’ Iblis menjawab: ‘Saya lebih baik daripadanya: Engkau ciptakan saya dari api sedang dia Engkau ciptakan dari tanah’.” (Al-A’raf: 12)
2. Menyerupai orang kafir yang menolak keputusan Allah dengan akal mereka, seperti penentangan mereka terhadap kenabian Nabi Muhammad . Mereka katakan:
وَقَالُوْا لَوْلاَ نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنَ الْقَرْيَتَيْنِ عَظِيْمٍ
“Dan mereka berkata: ‘Mengapa Al Qur’an ini tidak diturunkan kepada seorang besar dari salah satu dua negeri (Makkah dan Thaif) ini?’.” (Az-Zukhruf: 31)
3. Tidak mengambil faidah dari Rasul sedikitpun karena mereka tidak merujuk kepadanya pada perkara-perkara ketuhanan. Sehingga adanya Rasul menurut mereka seperti tidak ada. Keadaan mereka bahkan lebih jelek karena mereka tidak mengambil manfaat sedikitpun justru butuh untuk menolaknya.
4. Mengikuti hawa nafsu dan keinginan jiwa. Allah berfirman:
فَإِنْ لَمْ يَسْتَجِيْبُوْا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُوْنَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِيْنَ
“Maka jika mereka tidak menjawab (tantanganmu), ketahuilah bahwa sesungguhnya mereka hanyalah mengikuti hawa nafsu mereka (belaka). Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.” (Al-Qashash: 50)
5. Menyebabkan kerusakan di muka bumi, sebagaimana perkataan Ibnul Qayyim.
6. Berkata dengan mengatasnamakan Allah dan Rasul-Nya tanpa ilmu.
فَإِنْ لَمْ يَسْتَجِيْبُوْا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُوْنَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنَ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنَ اللَّهِ إِنَّ اللَّهَ لاَ يَهْدِي الْقَوْمَ الظَّالِمِيْنَ
“Dan di antara manusia ada orang-orang yang membantah tentang Allah tanpa ilmu pengetahuan, tanpa petunjuk dan tanpa kitab (wahyu) yang bercahaya.” (Al-Hajj: 8)
Ini termasuk larangan terbesar.
قُلْ إِنَّمَا حَرَّمَ رَبِّيَ الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَاْلإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوْا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَانًا وَأَنْ تَقُوْلُوْا عَلَى اللَّهِ مَا لاَ تَعْلَمُونَ
“Katakanlah: ‘Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui’.” (Al-A’raf: 33)
7. Menyebabkan perbedaan dan perpecahan pendapat.
8. Terjatuh dalam keraguan dan bimbang. [Al-Mauqih, 1/81-92]
Pantaslah kalau Al-Imam Adz-Dzahabi mengatakan tentang orang-orang yang tetap mengedepankan akalnya: “Jika kamu melihat ahlul kalam ahli bid’ah mengatakan: ‘Tinggalkan kami dari Al Qur’an dan hadits ahad dan tampilkan akal,’ maka ketahuilah bahwa ia adalah Abu Jahal.” (Siyar A’lamin Nubala, 4/472)

(http://www.asysyariah.com/print.php?id_online=172)


Kedudukan Tauhid dalam Islam dan Urgensinya

Aqidah
Kedudukan Tauhid dalam Islam dan Urgensinya

Kamis, 08 Desember 2005
Penulis: Dari berbagai sumber

Sesungguhnya kaidah Islam yang paling agung dan hakikat Islam yang paling besar; satu- satunya yang diterima dan diridloi Allah Subhanahu Wa Ta'ala untuk hamba-hamba Nya, yang merupakan satu-satunya jalan menuju kepada Nya, kunci kebahagiaan dan jalan hidayah, tanda kesuksesan dan pemelihara dari berbagai perselisihan, sumber semua kebaikan dan nikmat, kewajiban pertama bagi seluruh hamba, serta kabar gembira yang dibawa oleh para Rasul dan para Nabi adalah ibadah hanya kepada ALLAH Subhanahu Wa Ta'ala semata dan tidak menyekutukannya, bertauhid dalam semua keinginannya terhadap Allah Subhanahu Wa Ta'ala, bertauhid dalam urusan penciptaan, perintah-Nya dan seluruh asma (nama-nama) dan sifat-sifat Nya. Allah Subhaanahu Wa Ta'ala berfirman: "Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah Thaghut itu"
(QS An Nahl: 36)

" Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: "Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku". (QS Al Anbiya' : 25)

"Padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa; tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan." (QS At Taubah: 31)

"Maka sembahlah Allah dengan memurnikan keta`atan kepada-Nya. Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik)."
(QS Az Zumar: 2-3)

"Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama dengan lurus"
(QS Al Bayyinah: 5)

Syaikhul Islam Ibnu Taimiyah rahimahullah mengatakan:
"Orang yang mau mentadabburi keadaan alam akan mendapati bahwa sumber kebaikan di muka bumi ini adalah bertauhid dan beribadah kepada Allah Subhanahu Wa Ta'ala serta taat kepada Rasulullah Shallallahu 'alaihi wa sallam. Sebaliknya semua kejelekan di muka bumi ini; fitnah, musibah, paceklik, dikuasai musuh dan lain-lain penyebabnya adalah menyelisihi Rasulullah Shallallahu 'alaihi wa sallam dan berdakwah (mengajak) kepada selain Allah Subhanahu Wa Ta'ala. Orang yang merenungi hal ini dengan sebenar-benarnya akan mendapati kenyataan seperti ini baik dalam dirinya maupun di luar dirinya." (Majmu' Fatawa 15/25)

Karena kenyataannya demikian dan pengaruhnya-pengaruhnya yang terpuji ini, maka syetan adalah makhluk yang paling cepat (dalam usahanya) untuk menghancurkan dan merusaknya. Senantiasa bekerja untuk melemahkan dan membahayakan tauhid itu. Syetan lakukan hal ini siang malam dengan berbagai cara yang diharapkan membuahkan hasil.

Jika syetan tidak berhasil (menjerumuskan ke dalam) syirik akbar, syetan tidak akan putus asa untuk menjerumuskan ke dalam syirik dalam berbagai kehendak dan lafadz (yang diucapkan manusia). Jika masih juga tidak berhasil maka ia akan menjerumuskan ke dalam berbagai bid'ah dan khurafat.
(Al Istighatsah, karya Syaikhul Islam Ibnu Taimiyah hal 293, lihat Muqaddimah Fathul Majiid tahqiq DR Walid bin Abdurrahman bin Muhammad Ali Furayyaan, hal 4)

Setiap dakwah Islam yang baru muncul tidak dibangun di atas tauhid yang murni kepada Allah Subhaanahu Wa Ta'ala dan tidak menempuh jalan yang telah dilalui oleh para salaful ummah yang shalih, maka akan tersesat hina dan gagal, meski dikira berhasil, tidak sabar ketika berhadapan dengan musuh, tidak kokoh dalam al haqq dan tidak kuat berhadapan (dengan berbagai rintangan).

Kita saksikan banyak contoh-contoh dakwah yang dicatat dalam sejarah berbicara kenyataan yang menyedihkan ini dan akhir yang buruk. Dakwah-dakwah yang berlangsung bertahun-tahun, yang telah mengorbankan nyawa dan harta kemudian berakhir dengan kebinasaan.

Namun seorang mu'min yang yakin dengan janji Allah yang pasti benar, tidak akan putus asa dan menjadi kendor, tidak akan gentar menghadapi berbagai cobaan dan tidak akan menerima jika sekian banyak percobaan-percobaan itu berlangsung silih berganti tanpa ada manfaat yang diambil atau jatuh ke lubang yang sama untuk kedua kalinya.
(Sebagaimana hadits dari sahabat Abu Hurairah yang diriwayatkan oleh Imam Bukhari (no 6133) dan Imam Muslim (no 2998) serta Imam Ahmad dalam Musnadnya (2/379)

Sudah ada teladan dan contoh yang paling bagus pada diri Rasulullah Shallallaahu 'alaihi wa sallam. Allah Subhanahu Wa Ta'ala berfirman:

"Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat." (QS Al Ahzab: 21)

Inilah manhaj pertama dari Nabi shallallaahu 'alaihi wa sallam dalam berdakwah kepada tauhid, memulai dengan tauhid dan mendahulukan tauhid dan semua urusan yang dianggap penting.

Urgensi Tauhid
Untuk memperkokoh pemahaman kita tentang pentingnya aqidah tauhid dalam kehidupan, maka pada kesempatan ini Al Madina mencoba mengangkat tulisan syaikh jamil zainu seorang ulama besar di jazirah Saudi Arabia, yang disusun dalam poin-poin dengan maksud memudahkan pemahaman kita.

Allah telah menciptakan alam semesta untuk sebuah tujuan yaitu ibadah(tauhid), dan Allah mengutus para rasul untuk menyeru manusia kepada tauhid ini. Bahkan Al Quran mengkedepankan pembahasan tauhid ini dalam kebanyakan surat-suratnya.al quran pun memaparkan kejelekan syirik(lawan dari tauhid) yang berlaku pada individu dan masyarakat.

Syirik pula merupakan sebab kehancuran kehidupan manusia di dunia dan akhirat. Sesungguhnya para Rasul memulai dakwah mereka untuk mengajak manusia kepada Tauhid. Firman ALLAH yg artinya : "Tidaklah Kami mengutus seorang rasul sebelummu kecuali Kami wahyukan kepadanya bahwa tidak ada sesembahan yang berhak diibadahi selain Aku, maka beribadahlah kepada-Ku" (QS Surat Al Anbiya')

Rasul pun mentarbiyah(memberikan pendidikan) kepada sahabatnya tentang tauhid ini semenjak mereka kecil, sebagaimana perkataan beliau terhadap ibnu Abbas

"Apabila Engkau memohon maka mohonlah kepada Allah dan apabila engkau meminta pertolongan mintalah pertolongan kepada Allah ." ( HR. Tirmidzi )

Tauhid inilah hakikat dari agama Islam yang dibangun diatasnya bangunan Islam yang lain.

Rasul mengajarkan para sahabat agar memulai dakwahnya dengan tauhid, beliau bersabda kepada Muadz bin Jabal yang diutus ke Yaman :
" Jadikanlah awal yang kamu seru adalah syahadat Laa ilaaha illallah, pada riwayat yang lain agar mereka mentauhidkan Allah" ( Muttafaq Alaih)

Tauhid adalah perwujudan dari syahadat Laa ilaaha illallah dan Muhammad Rasulullah yang maknanya tidak ada yang berhak diibadahi kecuali Allah dan tidak beribadah kecuali dengan syariat yang dibawa oleh Rasulullah. Syahadat inilah yang memasukkan seseorang kepada Islam, ia juga kunci Surga, yang seorang akan masuk surga bila mengucapkannya selama tidak beraktivitas yang membatalkan Syahadat tersebut.
Kafir Qurays menawari Rasulullah dengan kekuasaan, harta, wanita dan materi dunia yang lain agar rasul meninggalkan dakwah Tauhid ini. Rasul menolak tawaran tersebut dan terus menggencarkan aktivitas dakwahnya walau menanggung beragam ujian dan cobaan. Hingga berlalu 13 tahun dan setelah itu mekah ditakhlukkan, dihancurkan berhala yang disembah oleh orang kafir Quraisy. Firman ALLAH yang artinya : "Telah datang kebenaran dan hancur kebatilan sesungguhnya kebatilan itu pasti akan hancur " (QS Al Isra').

Tauhid adalah kewajiban tugas seorang muslim, dengannya dimulai dan diakhiri kehidupannya. Dan tugas dalam kehidupannya adalah menegakkan Tauhid, berdakwah kepada tauhid. Tauhid pula lah yang menyatukan hati-hati orang-orang yang beriman , dan kita mohon kepada Allah agar menjadikan kalimat Tauhid sebagai akhir kehidupan kita.


Kemiskinan yang Kalian Takutkan?

Aqidah
Kemiskinan yang Kalian Takutkan?

Rabu, 05 April 2006
Penulis: Buletin Da'wah Al Wala Wal Bara', Bandung

Kebanyakan manusia takut terjatuh ke dalam kemiskinan. Mereka berusaha dengan berbagai cara untuk menghindarinya. Mereka begitu sedih dan berduka cita ketika mengalami kekurangan harta. Bahkan sampai-sampai di antara mereka ada yang menukar agamanya hanya untuk mendapatkan sebagian harta benda duniawi. Seperti datang ke dukun, paranormal dan yang sejenisnya untuk meminta jimat, jampi-jampi dan sejenisnya kepada mereka. Atau memelihara/meminta bantuan makhluk halus (baca:jin) dalam rangka mendapat kekayaan. Dengan ini mereka telah menjual aqidah dan agamanya dengan kesenangan duniawi yang rendah dan sesaat. Nas`alullaahas salaamah wal 'aafiyah.
Benarkah kemiskinan yang perlu kita takutkan? Benarkah kemiskinan yang dikhawatirkan oleh Rasulullah shallallahu 'alaihi wa sallam atas ummatnya?

عَنْ عَمْرو بْنِ عَوْفٍ الأَنْصَارِيِّ، أَنَّ رَسُوْلَ اللهِ بَعَثَ أَبَا عُبَيْدَةَ بْنَ الْجَرَّاحِ إِلَى الْبَحْرَيْنِ يَأْتِي بِجِزْيَتِهَا، فَقَدِمَ بِمَالٍ مِنَ الْبَحْرَيْنِ، فَسَمِعَتِ الأَنْصَارُ بِقُدُوْمِ أَبِي عُبَيْدَةَ، فَوَافَوْا صَلاَةَ الْفَجْرِ مَعَ رَسُوْلِ اللهِ، فَلَمَّا صَلَّى رَسُوْلُ اللهِ، اِنْصَرَفَ، فَتَعَرَّضُوْا لَهُ، فَتَبَسَّمَ رَسُوْلُ اللهِ حِيْنَ رَآهُمْ، ثُمَّ قَالَ: ((أَظُنُّكُمْ سَمِعْتُمْ أَنَّ أَبَا عُبَيْدَةَ قَدِمَ بِشَيْءٍ مِنَ الْبَحْرَيْنِ)) فَقَالُوْا: أَجَل يَا رَسُوْلَ اللهِ، فَقَالَ: ((أَبْشِرُوْا وَأَمِّلُوْا مَا يَسُرُّكُمْ، فَوَاللهِ مَا الْفَقْرَ أَخْشَى عَلَيْكُمْ وَلَكِنِّي أَخْشَى أَنْ تُبْسَطَ الدُّنْيَا عَلَيْكُمْ كَمَا بُسِطَتْ عَلَى مَنْ كَانَ قَبْلَكُمْ، فَتَنَافَسُوْهَا كَمَا تَنَافَسُوْهَا، فَتُهْلِكَكُمْ كَمَا أَهْلَكَتْهُمْ))
Dari 'Amr bin 'Auf Al-Anshariy radhiyallahu 'anhu, bahwasanya Rasulullah shallallahu 'alaihi wa sallam mengutus Abu 'Ubaidah Ibnul Jarrah radhiyallahu 'anhu ke negeri Bahrain untuk mengambil upeti dari penduduknya (karena kebanyakan mereka adalah Majusi �pent). Lalu dia kembali dari Bahrain dengan membawa harta. Maka orang-orang Anshar mendengar kedatangan Abu 'Ubaidah. Lalu mereka bersegera menuju masjid untuk melaksanakan shalat shubuh bersama Rasulullah shallallahu 'alaihi wa sallam. Ketika Rasulullah shallallahu 'alaihi wa sallam selesai shalat beliau pun berpaling (menghadap ke arah mereka). Lalu mereka menampakkan keinginannya terhadap apa yang dibawa Abu 'Ubaidah dalam keadaan mereka butuh kepadanya. Maka Rasulullah shallallahu 'alaihi wa sallam pun tersenyum ketika melihat mereka.
Kemudian beliau shallallahu 'alaihi wa sallam bersabda, "Aku menduga kalian telah mendengar bahwa Abu 'Ubaidah telah datang dengan membawa sesuatu (harta) dari Bahrain." Maka mereka menjawab, "Tentu Ya Rasulullah." Lalu beliau shallallahu 'alaihi wa sallam bersabda, "Bergembiralah dan harapkanlah apa-apa yang akan menyenangkan kalian. Maka demi Allah! Bukan kemiskinan yang aku khawatirkan atas kalian. Akan tetapi aku khawatir akan dibentangkan dunia atas kalian sebagaimana telah dibentangkan atas orang-orang sebelum kalian. Lalu kalian pun berlomba-lomba padanya sebagaimana mereka berlomba-lomba padanya. Kemudian dunia itu akan menghancurkan kalian sebagaimana telah menghancurkan mereka." (HR. Al-Bukhariy no.3158 dan Muslim no.2961)

Jangan Takut dengan Kemiskinan!
Ketika Abu 'Ubaidah kembali dengan membawa harta dari negeri Bahrain, terdengarlah hal ini oleh orang-orang Anshar. Lalu mereka pun bersegera mendatangi Nabi shallallahu 'alaihi wa sallam untuk melaksanakan shalat shubuh. Ketika Rasulullah shallallahu 'alaihi wa sallam selesai shalat, mereka menampakkan keinginannya terhadap apa yang dibawa Abu 'Ubaidah dalam keadaan mereka butuh kepadanya. Maka Rasulullah shallallahu 'alaihi wa sallam pun tersenyum yakni tertawa tanpa mengeluarkan suara. Beliau shallallahu 'alaihi wa sallam tersenyum karena mereka datang dalam keadaan mengharapkan harta.
Lalu beliau shallallahu 'alaihi wa sallam bersabda, "Aku menduga kalian telah mendengar bahwa Abu 'Ubaidah telah datang dengan membawa sesuatu (harta) dari Bahrain." Maka mereka menjawab, "Tentu Ya Rasulullah." Yakni kami telah mendengarnya dan kami sengaja datang untuk mendapatkan bagian kami.
Kemudian beliau shallallahu 'alaihi wa sallam bersabda, "Bergembiralah dan harapkanlah apa- apa yang akan menyenangkan kalian. Maka demi Allah! Bukan kemiskinan yang aku khawatirkan atas kalian."
Berarti kemiskinan bukanlah yang dikhawatirkan oleh Nabi shallallahu 'alaihi wa sallam atas kita.
Bahkan kadang-kadang kemiskinan bisa menjadi kebaikan bagi seseorang ketika dia bersabar dan tetap taat kepada Allah ? dalam kemiskinannya tersebut.
Sabda Nabi shallallahu 'alaihi wa sallam, "Bukan kemiskinan yang aku khawatirkan atas kalian." Yakni aku tidak mengkhawatirkan kemiskinan atas kalian.
Karena sesungguhnya orang yang miskin secara umum lebih dekat kepada kebenaran daripada orang yang kaya.
Perhatikanlah oleh kalian keadaan para rasul! Siapakah yang mendustakan mereka? Yang mendustakan mereka adalah para pembesar kaumnya, orang-orang yang paling jeleknya dan orang-orang kaya. Dan sebaliknya, kebanyakan yang mengikuti mereka adalah orang-orang miskin. Sampai pun Nabi shallallahu 'alaihi wa sallam, kebanyakan yang mengikuti beliau adalah orang-orang miskin.
Maka kemiskinan bukanlah sesuatu yang perlu dikhawatirkan. Jangan sampai kita takut miskin atau tidak bisa makan. Jangan sampai selalu terbetik dalam hati kita, "Besok kita makan apa?" Jangan khawatir! Yang penting kita berusaha mencari rizki dengan cara yang halal, berdo'a dan bertawakkal kepada Allah. Karena sesungguhnya Allah telah menjamin rizki seluruh makhluk- Nya.

وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللهِ رِزْقُهَا
"Dan tidak ada suatu yang melata pun (yakni manusia dan hewan) di muka bumi melainkan Allah- lah yang memberi rizkinya." (Huud:6)
Bahkan sesuatu yang harus kita khawatirkan adalah ketika dibentangkan dunia kepada kita. Yakni ketika kita diuji dengan banyaknya harta benda. Sebagaimana sabda Nabi shallallahu 'alaihi wa sallam, "Akan tetapi aku khawatir akan dibentangkan dunia atas kalian sebagaimana telah dibentangkan atas orang-orang sebelum kalian. Lalu kalian pun berlomba-lomba padanya sebagaimana mereka berlomba-lomba padanya. Kemudian dunia itu akan menghancurkan kalian sebagaimana telah menghancurkan mereka."
Menghancurkan kalian artinya menghilangkan agama kalian yakni dikarenakan dunia, kalian menjadi lalai dan meninggalkan ketaatan kepada Allah.

Bahayanya Dunia bagi Seorang Muslim
Dunia sangat berbahaya bagi seorang muslim. Inilah kenyataannya. Lihatlah keadaan orang- orang di sekitar kita. Ketika mereka lebih dekat kepada kemiskinan (yakni dalam keadaan miskin), mereka lebih bertakwa kepada Allah dan lebih khusyu'. Rajin shalat berjama'ah di masjid, menghadiri majelis 'ilmu dan lain-lain. Namun, ketika banyak hartanya, mereka semakin lalai dan semakin berpaling dari jalan Allah. Dan muncullah sikap melampaui batas dari mereka.
Akhirnya, sekarang manusia menjadi orang-orang yang selalu merindukan keindahan dunia dan perhiasannya: mobil, rumah, tempat tidur, pakaian dan lain-lainnya. Dengan ini semuanya, mereka saling membanggakan diri antara satu dengan lainnya. Dan mereka berpaling dari amalan-amalan yang akan memberikan manfaat kepadanya di akhirat.
Jadilah majalah-majalah, koran-koran dan media lainnya tidaklah membicarakan kecuali tentang kemegahan dunia dan apa-apa yang berkaitan dengannya. Dan mereka berpaling dari akhirat, sehingga rusaklah manusia kecuali orang-orang yang Allah kehendaki.
Maka kesimpulannya, bahwasanya dunia ketika dibukakan �kita memohon kepada Allah agar menyelamatkan kami dan kalian dari kejelekannya- maka dunia itu akan membawa kejelekan dan akan menjadikan manusia melampaui batas.

كَلاَّ إِنَّ الإِنْسَانَ لَيَطْغَى. أَنْ رَآهُ اسْتَغْنَى
"Ketahuilah! Sesungguhnya manusia benar-benar melampaui batas, karena dia melihat dirinya serba cukup." (Al-'Alaq:6-7)
Dan sungguh Fir'aun telah berkata kepada kaumnya,

يَاقَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلاَ تُبْصِرُونَ
"Hai kaumku, bukankah kerajaan Mesir ini kepunyaanku dan (bukankah) sungai-sungai ini mengalir di bawahku; maka apakah kalian tidak melihat(nya)?" (Az-Zukhruf:51)
Fir'aun berbangga dengan dunia. Oleh karena itulah, maka dunia adalah sesuatu yang sangat berbahaya.
Hadits di atas mirip dengan hadits berikut:

عَنْ أَبِي سَعِيْدٍ الْخُدْرِيِّ قَالَ: جَلَسَ رَسُوْلُ اللهِ عَلَى الْمِنْبَرِ، وَجَلَسْنَا حَوْلَهُ، فَقَالَ: ((إِنَّ مِمَّا أَخَافُ عَلَيْكُمْ مِنْ بَعْدِي مَا يُفْتَحُ عَلَيْكُمْ مِنْ زَهْرَةِ الدُّنْيَا وَزِيْنَتِهَا))
Dari Abu Sa'id Al-Khudriy radhiyallahu 'anhu dia berkata, "Rasulullah shallallahu 'alaihi wa sallam duduk di atas mimbar dan kami pun duduk di sekitar beliau. Lalu beliau shallallahu 'alaihi wa sallam bersabda, "Sesungguhnya di antara yang paling aku takutkan atas kalian sepeninggalku adalah ketika dibukakan atas kalian keindahan dunia dan perhiasannya." (HR. Al-Bukhariy no.1465 dan Muslim no.1052)

Dunia Itu Manis dan Hijau
Rasulullah shallallahu 'alaihi wa sallam telah menjelaskan tentang keadaan dunia sekaligus memperingatkan ummatnya dari fitnahnya.

عَنْ أَبِي سَعِيْدٍ الْخُدْرِيِّ أَنَّ رَسُوْلَ اللهِ قَالَ: ((إِنَّ الدُّنْيَا حُلْوَةٌ خَضِرَةٌ وَإِنَّ اللهَ تَعَالَى مُسْتَخْلِفُكُمْ فِيْهَا، فَيَنْظُرُ كَيْفَ تَعْمَلُوْنَ، فَاتَّقُوا الدُّنْيَا وَاتَّقُوا النِّسَاءَ))
Dari Abu Sa'id Al-Khudriy radhiyallahu 'anhu, bahwasanya Rasulullah shallallahu 'alaihi wa sallam bersabda, "Sesungguhnya dunia itu manis dan hijau. Dan sesungguhnya Allah subhanahu wa ta'ala menjadikan kalian pemimpin padanya. Lalu Dia akan melihat bagaimana amalan kalian. Maka takutlah kalian dari fitnahnya dunia dan takutlah kalian dari fitnahnya wanita." (HR. Muslim no.2742)
Sabda beliau shallallahu 'alaihi wa sallam, "Sesungguhnya dunia itu manis dan hijau." Yakni manis rasanya dan hijau pemandangannya, memikat dan menggoda. Karena sesuatu itu apabila keadaannya manis dan sedap dipandang mata, maka dia akan menggoda manusia. Demikian juga dunia, dia manis dan hijau sehingga akan menggoda manusia.
Akan tetapi beliau shallallahu 'alaihi wa sallam juga menyatakan, "Dan sesungguhnya Allah subhanahu wa ta'ala menjadikan kalian pemimpin padanya." Yakni Dia menjadikan kalian pemimpin-pemimpin padanya, sebagian kalian menggantikan sebagian yang lainnya dan sebagian kalian mewarisi sebagian yang lainnya.
"Lalu Dia akan melihat bagaimana amalan kalian." Apakah kalian mengutamakan dunia atau akhirat? Karena inilah beliau shallallahu 'alaihi wa sallam memperingatkan, "Maka takutlah kalian dari fitnahnya dunia dan takutlah kalian dari fitnahnya wanita."

Harta dan Kekayaan yang Bermanfaat
Akan tetapi apabila Allah memberikan kekayaan kepada seseorang, lalu kekayaannya tersebut membantunya untuk taat kepada Allah, dia infakkan hartanya di jalan kebenaran dan di jalan Allah, maka jadilah dunia itu sebagai kebaikan.
Kita semua tidak bisa lepas dari dunia secara keseluruhan. Kita butuh tempat tinggal/rumah, kendaraan, pakaian dan lain sebagainya. Bahkan kalau benda-benda tadi kita gunakan untuk membantu ketaatan kepada Allah niscaya kita mendapatkan pahala. Sebagai contohnya adalah kendaraan. Kita gunakan untuk menghadiri majelis 'ilmu atau kegiatan lainnya yang bermanfaat. Bahkan kita pun bisa mengajak teman-teman ikut bersama kita. Dengan menggunakan kendaraan sendiri kita bisa menghindari kemaksiatan seperti ikhtilath (campur baur antara laki- laki dan wanita yang bukan mahram) dan lainnya.
Akan tetapi jangan sampai kendaraan ataupun harta benda duniawi menjadikan kita bangga, sombong sehingga akhirnya merendahkan dan meremehkan orang lain. Jadikan harta tersebut sebagai alat bantu untuk taat kepada Allah yang dengannya kita bisa menjadi orang yang bersyukur.
Bahkan sebagian 'ulama mewajibkan untuk memiliki kendaraan pribadi. Dengan kendaraan tersebut seorang muslim akan terhindar dari ikhtilath dan kemaksiatan lainnya. Sedangkan menghindari maksiat adalah wajib. Sementara di dalam kaidah ushul fiqh disebutkan, "Suatu kewajiban tidak akan sempurna kecuali dengan sesuatu maka sesuatu itu adalah wajib."
Akan tetapi tentunya disesuaikan dengan kemampuan masing-masing. Jangan sampai karena ingin mendapatkan kendaraan, dia mati-matian mencari harta siang dan malam. Yang terbenak dalam otaknya adalah uang, uang dan uang. Sehingga lupa berdzikir kepada Allah, mempelajari agamanya, menghadiri majelis ilmu, shalat berjama'ah dan ketaatan lainnya.
Ingatlah selalu firman Allah subhanahu wa ta'ala,

فَاتَّقُوا اللهَ مَا اسْتَطَعْتُمْ
"Maka bertakwalah kalian kepada Allah menurut kesanggupan kalian." (At-Taghaabun:16)

لاَ يُكَلِّفُ اللهُ نَفْسًا إِلاَّ وُسْعَهَا
"Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya." (Al- Baqarah:286)
Oleh karena itulah, keadaan orang yang menginfakkan hartanya di jalan Allah dan pada keridhaan-Nya seperti kedudukan orang 'alim yang telah Allah berikan hikmah dan ilmu kepadanya, yang mengajarkan ilmunya kepada manusia.
Maka di sana ada perbedaan antara orang yang rakus/ambisi terhadap dunia dan berpaling dari akhirat dengan orang yang Allah berikan kekayaan yang digunakannya untuk mendapatkan kebahagiaan baik di dunia maupun di akhirat dan dia infakkan di jalan Allah.

رَبَّنَا ءَاتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ
"Ya Tuhan kami, berilah kami kebaikan di dunia dan kebaikan di akhirat dan peliharalah kami dari siksa neraka." (Al-Baqarah:201)
Semoga Allah subhanahu wa ta'ala selalu membimbing kita untuk mengamalkan apa-apa yang dicintai dan diridhai-Nya serta memperbaiki urusan-urusan kita. Aamiin. Wallaahu A'lam.

Maraaji': Syarh Riyaadhish Shaalihiin 2/186-189, Maktabah Ash-Shafaa; dan Bahjatun Naazhiriin 1/528, Daar Ibnil Jauziy.

(http://www.fdawj.co.nr/)


Kunci Surga

Aqidah
Kunci Surga

Ahad, 20 Agustus 2006
Penulis: Al-Ustadz Agus Su’aidi As-Sidawy

Ibarat sebuah pintu, surga menbutuhkan sebuah kunci untuk membuka pintu-pintunya. Namun, tahukah Anda apa kunci surga itu ? Bagi yang merindukan surga, tentu akan berusaha mencari kuncinya walaupun harus mengorbankan nyawa.

Tetapi anda tak perlu gelisah, Nabi Muhammad Sholallahu ‘alaihi wa sallam telah menunjukkan pada umatnya apa kunci surga itu, sebagaimana tersebut dalam sebuah hadits yang mulia, beliau bersabda (yang artinya): “Barang siapa mengucapkan kalimat Laa ilaaha illalloh dengan penuh keikhlasan, maka dia akan masuk surga. “
(HR. Imam Ahmad dengan sanad yang shohih).

Ternyata, kunci surga itu adalah Laa ilaahaa illalloh, kalimat Tauhid yang begitu sering kita ucapkan. Namun semudah itukah pintu surga kita buka ? Bukankah banyak orang yang siang malam mengucapkan kalimat Laa ilaaha illalloh, tetapi mereka masih meminta-minta (berdo’a dan beribadah) kepada selain Allah, percaya kepada dukun-dukun dan melakukan perbuatan syirik lainnya ? Akankah mereka ini juga bisa membuka pintu surga ? Tidak mungkin !

Dan ketahuilah, yang namanya kunci pasti bergerigi. Begitu pula kunci surga yang berupa Laa ilaaha illalloh itu, ia pun memiliki gerigi. Jadi, pintu surga itu hanya bisa dibuka oleh orang yang memiliki kunci yang bergerigi.

Al-Iman Al-Bukhori meriwayatkan dalam Shohih-nya (3/109), bahwa seseorang pernah bertanya kepada Al-Imam Wahab bin Munabbih (seorang Tabi’in terpercaya dari Shon’a yang hidup pada tahun 34-110 H) : “Bukankah Laa ilaaha illalloh itu kunci surga ? “Wahab menjawab : “Benar, akan tetapi setiap kunci yang bergerigi. Jika engkau membawa kunci yang bergerigi, maka pintu surga itu akan di bukakan untukmu !”.

Lalu, apa gerangan gerigi kunci itu Laa ilaaha illalloh itu ? Ketahuilah, gerigi kunci Laa ilaaha illalloh itu adalah syarat-syarat Laa ilaaha illalloh ! Syaikh Abdurrahman bin Muhammad bin Qoshim Al-Hambali An-Najdi rahimahullah, penyusun kitab Hasyiyyah Tsalatsatil Ushul, pada halaman 52 kitab tersebut menyatakan, syarat-syarat Laa ilaaha illalloh itu ada delapan, yaitu :

Pertama : Al-‘Ilmu (mengetahui), maksudnya adalah Anda harus mengetahui arti (makna) Laa ilaaha illalloh secara benar. Adapun artinya adalah : “Tidak ada tuhan yang berhak disembah kecuali Allah”. Rasulullah shollallahu ‘alaihi wa sallam bersabda (yang artinya):
“Barang siapa mati dalam keadaan mengetahui bahwa tidak ada tuhan yang berhak disembah kecuali Allah, niscaya dia akan masuk surga.”
(HR. Muslim).
Seandainya Anda mengucapkan kalimat tersebut, tetapi anda tidak mengerti maknanya, maka ucapan atau persaksian tersebut tidak sah dan tidak ada faedahnya.

Kedua : Al-Yaqiinu (meyakini), maksudnya adalah anda harus menyakini secara pasti kebenaran kalimat Laa ilaaha illalloh tanpa ragu dan tanpa bimbang sedikitpun. Rasulullah shollallahu ‘alaihi wa sallam bersabda (yang artinya): “Aku bersaksi bahwa tidak ada tuhan yang berhak di sembah kecuali Allah dan aku adalah utusan Allah. Tidaklah seorang hamba bertemu dengan Allah sambil membawa dua kalimat syhadat tersebut tanpa ragu kecuali pasti dia akan masuk surga.
(HR. Muslim).

Ketiga : Al-Qobulu (manerima), maksudnya Anda harus menerima segala tuntunan Laa ilaaha illalloh dengan senang hati, lisan dan perbuatan, tanpa menolak sedikitpun. Anda tidak boleh seperti orang-orang musyirik yang di gambarkan oleh Allah dalam Al-Qur’an (yang artinya):
“Orang-orang yang musyrik itu apabila di katakan kepada mereka : (ucapkanlah) Laa ilaaha illalloh, mereka menyombongkan diri seraya berkata : Apakah kita harus meninggalkan sesembahan-sesembahan kita hanya karena ucapan penyair yang gila ini ? “
(QS. As-Shoffat : 35-36).

Keempat : Al-Inqiyaadu (tunduk atau patuh), maksudnya Anda harus tunduk dan patuh melaksanakan tuntunan Laa ilaaha illalloh dalam amal-amal nyata. Allah subhanahu wa Ta’ala (yang artinya):
“Kembalilah ke jalan Tuhanmua, dan tunduklah kepada-Nya. “
(QS. Az-Zumar : 54).
Allah Ta’ala juga berfirman (yang artinya):
“Dan barang siapa yang menyerahkan dirinya kepada Allah, sedang dia orang yang berbuat kebaikan, maka sesungguhnya ia telah berpegang pada buhul (ikatan) tali yang amat kokoh (yakni kalimat Laa ilaaha illalloh). “(QS. Luqman : 22).
Makna “menyerahkan dirinya kepada Allah” yaitu tunduk, patuh dan pasrah kepada-Nya (ed.).

Kelima : Ash-Shidqu (jujur atau benar), maksudnya Anda harus jujur dalam melaksanakan tuntutan Laa ilaaha illalloh, yakni sesuai antara keyakinan hati dan amal nyata, tanpa di sertai kebohongan sedikitpun. Nabi Sholallahu ‘alahi wa sallam bersabda (yang artinya) :
“Tidaklah seseorang itu bersaksi bahwa tidak ada tuhan yang berhak di sembah kecuali Allah dan Muhammad itu adalah hamba dan utusan-Nya, dia mengucapkannya dengan jujur dari lubuk hatinya, melainkan pasti Allah mengharamkan neraka atasnya. “
(HR. Imam Bukhori dan Muslim).

Keenam : Al-Ikhlas (ikhlas atau murni), maksudnya Anda harus membersihkan amalan Anda dari noda-noda riya’ (amalan ingin di lihat dan dipuji oleh orang lain), dan berbagai amalan kesyirikan lainnya. Nabi sholallahu ‘alaihi wa sallam bersabda : “Sesungguhnya Allah mengharamkan neraka bagi orang yang mengucapkan Laa ilaaha illalloh semata-mata hanya untuk mengharapkan wajah Allah Azza wa Jalla. “(HR. Imam Bukhori dan Muslim).

Ketujuh : Al-Mahabbah (mencintai), maksudnya anda harus mencintai kalimat tauhid, tuntunannya, dan mencintai juga kepada orang-orang yang bertauhid dengan sepenuh hati, serta membenci segala perkara yang merusak tauhid itu. Allah Subhanahu wa Ta’ala berfirman (yang artinya): “Dan di antara manusia ada yang menbuat tandingan-tandingan (sekutu) selain Allah yang di cintai layaknya mencintai Allah. Sedangkan orang-orang yang beriman, sangat mencintai Allah diatas segala-galanya). “
(QS. Al-Baqarah : 165). Dari sini kita tahu, Ahlut Tauhid mencintai Allah dengan cinta yang tulus bersih. Sedangkan Ahlus Syirik mencintai Allah dan mencintai tuhan-tuhan yang lainnya. Hal ini tentu sangat bertentangan dengan isi kandungan Laa ilaaha illalloh.(ed,).

Kedelapan : Al-Kufru bimaa siwaahu (mengingkari sesembahan yang lainnya), maksudnya Anda harus mengingkari segala sesembahan selain Allah, yakni tidak mempercayainya dan tidak menyembahnya, dan juga Anda harus yakin bahwa seluruh sesembahan selain Allah itu batil dan tidak pantas disembah-sembah. Allah Subhanahu wa Ta’ala menyatakan (yang artinya): “Maka barang siapa mengingkari thoghut (sesembahan selain Allah) dan hanya beriman kepada Allah, maka sesungguhnya dia telah berpegang teguh pada ikatan tali yang amat kokoh (yakni kalimat Laa ilaaha illalloh), yang tidak akan putus….”(QS. Al-Baqoroh : 256).

Saudaraku kaum muslimin dari sini dapatlah anda ketahui, bahwa orang yang mengucapkan kalimat Laa ilaaha illalloh hanya dengan lisannya tanpa memenuhi syarat-syaratnya, dia bagaikan orang yang memegang kunci tak bergerigi, sehingga mustahil baginya untuk membuka pintu surga, walaupun dia mengucapkannya lebih dari sejuta banyaknya. Karena itu perhatikanlah ! Wallahu a’lamu bish showwab !.

Dinukil dari bulletin Dakwah Al-Bayyinah, edisi 07/02/20, diolah dan disusun kembali oleh Abu Abdirrahman.
(BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 13 / Shafar / 1425)


LAA ILAAHA ILLALLAH Makna, Rukun dan Konsekuensinya

Aqidah
LAA ILAAHA ILLALLAH Makna, Rukun dan Konsekuensinya

Kamis, 03 Agustus 2006
Penulis: Abu Abdirrahman

Jadi, segala sesuatu yang di jadikan sesembahan oleh manusia, baik itu berupa berhala-berhala atau patung-patung, pepohonan, batu-batuan atau kuburan-kuburan yang di keramatkan, jin-jin dan setan, atau orang-orang sholih yang telah mati baik berupa para Nabi atau para Wali, maka itu semua adalah sesembahan yang bhatil (salah).

Sudah selayaknya bagi setiap muslim untuk memahami apa makna (pengertian) kalimat Laa ilaaha illalloh yang benar itu, juga paham rukun-rukunnya dan konsekuensi (tanggung jawab moral) bagi orang yang mengucapkan atau mengikrarkan kalimat tersebut. Insya Allah, uraian ringkas ini memberikan jawaban atas tiga masalah tersebut di atas.

Saudaraku kaum muslimin, bila anda ditanya apa makna kalimat Laa ilaaha illallah itu, maka jawablah dengan tegas “Tidak ada yang berhak di sembah kecuali Allah” atau “ Tidak ada sesembahan yang benar kecuali Allah “.

Jadi, segala sesuatu yang di jadikan sesembahan oleh manusia, baik itu berupa berhala-berhala atau patung-patung, pepohonan, batu-batuan atau kuburan-kuburan yang di keramatkan, jin-jin dan setan, atau orang-orang sholih yang telah mati baik berupa para Nabi atau para Wali, maka itu semua adalah sesembahan yang bhatil (salah).

Allah Subhanahu wa Ta’ala menegaskan dalam firman Nya : “Yang demikian itu adalah karena sesungguhnya Allah Dia-lah (sesembahan) yang Haq, dan sesungguhnya apa yang mereka sembah selain Allah itulah yang batil, dan sesungguhnya Allah adalah Dzat Yang Maha Tinggi lagi Maha Besar. “ (QS. Al-Hajj : 62 dan Luqman : 30).

Dan Allah Ta’ala juga berfirman : “Maka ketahuilah, sesungguhnya tidak ada yang berhak di sembah kecuali Allah. “(QS. Muhammad : 19).

Syaikh Sholih Fauzan bin Abdullah Al-Fauzan hafidhahullah menjelaskan bahwa makna kalimat tersebut secara global adalah “Tidak ada sesembahan yang haq (benar) selain Allah !” Hal ini karena khobar “Laa” dalam kalimat Laa ilaaha illalloh harus di takdirkan dengan “Bi haqqin” (Yang haq), tidak boleh hanya di takdirkan dengan “Maujuudun” (Ada). Karena kalau hanya ditafsirkan dengan “Tidak ada sesembahan lain selain Allah”, hal ini menyalahi kenyataan yang ada, karena kenyataannya justru tuhan-tuhan selain Allah yang di sembah oleh manusia itu banyak sekali. Hal itu juga akan mengandung arti bahwa menyembah tuhan-tuhan tersebut adalah beribadah juga untuk Allah, hal ini tentu merupakan kbathilan yang nyata !.

Kemudian, kalimat Laa ilaaha illalloh itu ternyata telah di tafsirkan dengan beberapa penafsiran yang bathil di antaranya :

Pertama : Laa ilaaha illalloh di artikan dengan “Tidak ada Tuhan selain Allah”. Ini adalah penafsiran yang bathil, karena hal itu mengandung pengertian : Sesungguhnya setiap yang di sembah atau di ibadahi, baik yang haq atau yang bathil, hal itu adalah Allah. Tentu hal ini tidak bisa di terima !

Kedua : Laa ilaaha illalloh di artikan dengan “Tidak ada pencipta selain Allah”. Sesungguhnya ini adalah sebagian saja dari arti kalimat laa ilaaha illalloh tersebut. Akan tetapi bukan ini yang di maksud, karena arti ini hanya mengakui Tauhid Rububiyyah saja, dan hal ini belum cukup.

Ketiga : Laa ilaaha illalloh di artikan dengan “Tidak ada Hakim (Penentu Hukum) selain Allah”. Ini juga sebagian saja dari makna kalimat Laa ilaaha illalloh, tetapi bukan itu yang di maksud, karena makna tersebut belum cukup.

Jadi semua tafsiran tersebut diatas adalah bathil atau kurang sempurna. Sedang tafsir ( penjelasan makna ) yang benar menurut para ulama salaf dan para Muhaqqiq (Ulama peneliti) adalah “Laa Ma’budu bii haqqin illalloh” (Tidak ada sesembahan yang benar kecuali Allah atau Tidak ada yang berhak diibadahi kecuali Allah) Wallahu a’lamu bish showwab.

Kemudian, jika ditanya juga tentang apa Rukun Laa ilaaha illalloh itu ? Maka jawablah dengan tegas : Laa ilaaha illalloh itu mempunyai dua rukun :

Pertama : An-Nafyu (peniadaan / meniadaan), yaitu meniadakan atau meninggalkan seluruh bentuk sesembahan yang di agungkan dan di puja oleh umat manusia selain Allah. Hal ini tercermin dalam lafadz “Laa ilaaha” (Tidak ada sesembahan yang benar),

Kedua : Al-Istbaat (Menetapkan), yaitu menetapkan dengan penuh keyakinan bahwa satu- satunya yang berhak di ibadahi atau di sembah hanyalah Allah Subhanahu wa Ta’ala, tidak ada sekutu bagi-Nya. Hal ini tercermin dalam lafadz “illalloh” (kecuali Allah).

Dua rukun tersebut diatas, banyak di sebut-sebut dalam Al-Qur’an, misalnya firman Allah Ta’ala : “Tidak ada paksaan untuk (memasuki) agama (Islam), sesungguhnya telah jelas mana jalan yang benar dan mana jalan yang sesat. Karena itu barang siapa ingkar kepada thoghut (yakni setan atau apa saja yang di sembah selain Allah, ed) dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat (yakni kalimat Laa ilaaha illalloh) yang tidak akan putus, dan Allah Maha Mendengar lagi Maha mengetahui. “(QS. Al-Baqoroh : 256).

Dalam ayat tersebut diatas, firman Allah yang berbunyi “Barang siapa ingkar kepada thoghut” ini adalah makna dari “Laa ilaaha”, sebagai rukun yang pertama. Sedangkan firman Allah “Dan beriman kepada Allah”, ini adalah makna dari “illalloh”, sebagai rukun yang kedua.

Contoh lainnya adalah seperti dalam ucapan Nabi Ibrahim ‘alaihis salam yang diabadikan dalam firman Allah : “…….sesungguhnya aku berlepas diri terhadap apa yang kalian sembah, tetapi (aku hanya menyembah) kepada Tuhan yang menjadikanku, karena sesungguhnya Dia yang memberi hidayah kepadaku.” (QS. Az-Zuhruf : 26-27).

Dalam ayat tersebut, firman Allah yang berbunyi “Sesungguhnya aku berlepas diri”, ini adalah makna An-Nafyu (peniadaan), sebagai rukun yang pertama. Sedangkan firman Allah “Tetapi (aku hanyalah menyembah) Tuhan yang menjadikanku”, ini adalah makna Al-Istbaat (penetapan), sebagai rukun yang kedua ! Wallahu a’lam.

Kemudian, apa konsekuensi (tanggung jawab moral) bagi orang yang mengucapkan kalimat tersebut ? Jawabannya pasti, yaitu wajib baginya untuk meninggalkan semua bentuk peribadatan kepada selain Allah, dan hanya beribadah secara murni kepada Allah Subhanahu wa Ta’ala saja.

Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullah menyatakan : “Dengan demikian jelaslah, bahwa mengucapkan Laa ilaaha illalloh itu haruslah yakin dengan kewajiban ibadah yang hanya di tujukan kepada Allah Ta’ala saja, tidak ada sekutu bagi-Nya, dan mengikrarkannya baik secara lisan maupun keyakinan. Disamping keharusan ibadah kepada Allah saja, tunduk dan taat kepada-Nya juga harus baro’ ( berlepas diri ) kepada selain-Nya dalam hal ibadah, ketaatan dan ketundukan…..”

Walhasil, orang yang telah mengikrarkan kalimat Laa ilaaha illalloh, dia adalah orang yang mantap ibadanya kepada Allah, tidak punya keinginan sedikitpun untuk beribadah kepada selain- Nya. Dan orang seperti ini, akan di jamin masuk surganya Allah Subhanahu wa Ta’ala.

Rasulullah shollallahu alaihi wa sallam bersabda : “Barang siapa mengucapkan kalimat Laa ilaaha illalloh, lalu mengingkari apa saja yang di sembah selain Allah, maka dia akan masuk surga. “(HR. Muslim, Ahmad dan Thabrani).
Saudaraku muslimin, semoga kita semua di jadikan-Nya termasuk orang-orang yang di sabdakan oleh Rasulullah sholallahu ‘alaihi wa sallam sebagaimana hadist tersbut diatas.

Wallahu waliyyut taufiq.

Maraji’ :
1. Makna Laa ilaaha illallah, karya syaikh Dr. Sholih Fauzan bin Abdullah Al-Fauzan
2. At-tauhid, lish Shoffil Awwal Al-‘Aliyya, karya syaikh Dr. Sholih Fauzan
3. Al-Qoulus Sadid fii Adillatit Tauhid, karya syaikh Abdurrahman bin Nashir As-Sa’di.
4. Al-Qaulul Mufid fii Adillatit Tauhid, karya Syaikh Muhammad bin Abdil Ali Al-Washobi.

Sumber :BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 10 / Dzulhijjah / 1424


Malaikat, Manusia dan Jin Tidak Dapat Mengetahui yang Ghaib

Aqidah
Malaikat, Manusia dan Jin Tidak Dapat Mengetahui yang Ghaib

Jumat, 05 Mei 2006
Penulis: Al-Ustadz Abu Hamzah Yusuf

Istilah “penampakan” kian akrab di telinga masyarakat kita akhir-akhir ini. Bagaimana pandangan syariat menyoroti hal ini? Bagaimana pula dengan keyakinan bahwa sebagian manusia bisa mengetahui hal-hal ghaib? Simak bahasan berikut!

Mempercayai hal-hal yang ghaib merupakan salah satu syarat dari benarnya keimanan. Allah Subhanahu wa Ta'ala berfirman:

الم. ذَلِكَ الْكِتَابُ لاَ رَيْبَ فِيْهِ هُدًى لِلْمُتَّقِيْنَ. الَّذِيْنَ يُؤْمِنُوْنَ بِالْغَيْبِ وَيُقِيْمُوْنَ الصَّلاَةَ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُوْنَ. وَالَّذِيْنَ يُؤْمِنُوْنَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِاْلآخِرَةِ هُمْ يُوْقِنُوْنَ. أُولَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُولَئِكَ هُمُ الْمُفْلِحُوْنَ

“Alif laam miim. Kitab (Al-Qur`an) ini tidak ada keraguan padanya, petunjuk bagi mereka yang bertakwa. (Yaitu) mereka yang beriman kepada yang ghaib, yang mendirikan shalat, dan menafkahkan sebagian rizki yang Kami anugerahkan kepada mereka. Dan mereka yang beriman kepada Kitab (Al-Qur`an) yang diturunkan kepadamu dan kitab-kitab yang telah diturunkan sebelummu. Serta mereka yakin akan adanya (kehidupan) akhirat. Mereka itulah yang tetap mendapat petunjuk dari Rabb mereka, dan merekalah orang-orang yang beruntung.” (Al-Baqarah: 1-5)
Ghaib adalah segala sesuatu yang tersembunyi dan tidak terlihat oleh manusia, seperti surga, neraka dan apa yang ada di dalamnya, alam malaikat, hari akhir, alam langit dan yang lainnya yang tidak bisa diketahui manusia kecuali bila ada pemberitaan dari Allah Subhanahu wa Ta'ala. (Lihat Tafsir Al-Qur`anul ‘Azhim, 1/53)
Alam jin dan wujud jin dalam bentuk asli seperti yang telah Allah Subhanahu wa Ta'ala ciptakan adalah ghaib bagi kita. Namun golongan jin dapat berubah-ubah bentuk –dengan kekuasaan Allah Subhanahu wa Ta'ala– dan amat mungkin bagi mereka melakukan penampakan, sehingga kita dapat melihatnya dalam wujud yang bukan aslinya. Allah Subhanahu wa Ta'ala berfirman:

إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيْلُهُ مِنْ حَيْثُ لاَ تَرَوْنَهُمْ

“Sesungguhnya ia (setan) dan pengikut-pengikutnya melihat kamu dari suatu tempat yang kamu tidak bisa melihat mereka.” (Al-A’raf: 27)
Dari Abu As-Sa`ib, maula Hisyam bin Zuhrah, beliau bercerita bahwa dirinya pernah berkunjung ke rumah Abu Sa’id Al-Khudri radhiallahu 'anhu, katanya: “Aku mendapatinya tengah mengerjakan shalat, akupun duduk menunggunya hingga beliau selesai. Tiba-tiba aku mendengar adanya gerakan pada bejana tempat minum yang ada di pojok rumah. Aku menoleh ke arahnya dan ternyata ada seekor ular. Aku segera meloncat untuk membunuhnya, namun Abu Sa’id memberi isyarat kepadaku agar aku duduk. Ketika ia selesai dari shalatnya, ia menunjuk ke sebuah rumah yang ada di kampung itu sambil berkata: ‘Apakah engkau lihat rumah itu?’ ‘Ya,’ jawabku. Ia kemudian menuturkan, ‘Dahulu yang tinggal di rumah itu adalah seorang pemuda yang baru saja menjadi pengantin. Kala itu kami berangkat bersama Rasulullah Shallallahu 'alaihi wa sallam ke Khandaq dan pemuda itupun ikut bersama kami. Saat tengah hari, pemuda itu meminta izin kepada Rasulullah Shallallahu 'alaihi wa sallam untuk pulang menemui istrinya. Rasulullah Shallallahu 'alaihi wa sallam mengizinkannya sambil berpesan: ‘Bawalah senjatamu karena aku khawatir engkau bertemu dengan orang-orang dari Bani Quraidhah.’ Pemuda itu mengambil senjatanya, kemudian pulang menemui istrinya. Setibanya di rumah, ternyata istrinya sedang berdiri di antara dua daun pintu. Ia mengarahkan tombaknya kepada istrinya untuk melukainya karena merasa cemburu karena istrinya berada di luar rumah. Istrinya berkata kepadanya: “Tahan dulu tombakmu, dan masuklah ke dalam rumah sehingga engkau akan tahu apa yang menyebabkan aku sampai keluar rumah!”
Pemuda itu masuk, dan ternyata terdapat seekor ular besar yang melingkar di atas tempat tidur. Pemuda itu lantas menghunuskan tombaknya dan menusukkannya pada ular tersebut. Setelah itu, ia keluar dan menancapkan tombaknya di dinding rumah. Ular itu (yang belum mati, red.) menyerangnya dan terjadilah pergumulan dengan ular tersebut. Tidak diketahui secara pasti mana di antara keduanya yang lebih dahulu mati, ular atau pemuda itu.’
Abu Sa’id radhiallahu 'anhu melanjutkan ceritanya: ‘Kami menghadap Rasulullah Shallallahu 'alaihi wa sallam dan melaporkan kejadian itu kepadanya dan kami sampaikan kepada beliau: ‘Mohonlah kepada Allah agar menghidupkannya demi kebahagiaan kami.’ Beliau menjawab: ‘Mohonlah ampun untuk shahabat kalian itu!’
Selanjutnya beliau bersabda: ‘Sesungguhnya di Madinah terdapat golongan jin yang telah masuk Islam, maka jika kalian melihat sebagian mereka –dalam wujud ular– berilah peringatan tiga hari. Dan apabila masih terlihat olehmu setelah itu, bunuhlah ia, karena sebenarnya dia adalah setan.” (HR. Muslim no. 2236 dan 139 dari Abu Sa`ib, maula Hisyam bin Zuhrah)1

Para Rasul Tidak Mengetahui yang Ghaib
Telah disebutkan sebelumnya bahwa sekumpulan jin datang kepada Nabi Shallallahu 'alaihi wa sallam, kemudian mendengarkan bacaan Al-Qur`an. Ketika itu Nabi Shallallahu 'alaihi wa sallam tidak mengetahui kehadiran mereka kecuali setelah sebuah pohon memberitahunya –dan Allah Subhanahu wa Ta'ala Maha Kuasa untuk menjadikan pohon dapat berbicara– seperti yang disebutkan Al-Imam Al-Bukhari dalam Shahih-nya dari shahabat Ibnu Mas’ud radhiallahu 'anhu. Ini menunjukkan bahwa beliau tidak mengetahui perkara ghaib kecuali yang telah Allah Subhanahu wa Ta'ala kabarkan. (Nashihati li Ahlis Sunnah Minal Jin)
Allah Subhanahu wa Ta'ala berfirman:

قُلْ لاَ أَقُوْلُ لَكُمْ عِنْدِي خَزَائِنُ اللهِ وَلاَ أَعْلَمُ الْغَيْبَ وَلاَ أَقُوْلُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوْحَى إِلَيَّ قُلْ هَلْ يَسْتَوِي اْلأَعْمَى وَالْبَصِيْرُ أَفَلاَ تَتَفَكَّرُوْنَ

“Katakanlah: ‘Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak pula aku mengetahui yang ghaib dan tidak pula aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengetahui kecuali apa yang diwahyukan kepadaku.’ Katakanlah: ‘Apakah sama orang yang buta dengan orang yang melihat?’ Maka apakah kamu tidak memikirkannya?” (Al-An’am: 50)
Allah Subhanahu wa Ta'ala juga berfirman:

قُلْ لاَ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوْءُ إِنْ أَنَا إِلاَّ نَذِيْرٌ وَبَشِيْرٌ لِقَوْمٍ يُؤْمِنُوْنَ

“Katakanlah: ‘Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak pula menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku berbuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman’.” (Al-A’raf: 188)

Para Malaikat Tidak Mengetahui yang Ghaib
Kendatipun para malaikat adalah mahluk yang dekat di sisi Allah Subhanahu wa Ta'ala, namun untuk urusan ghaib ternyata mereka pun tidak mengetahuinya. Allah Subhanahu wa Ta'ala berfirman saat pertama kali hendak menciptakan manusia:

وَإِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي جَاعِلٌ فِي اْلأَرْضِ خَلِيْفَةً قَالُوا أَتَجْعَلُ فِيْهَا مَنْ يُفْسِدُ فِيْهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لاَ تَعْلَمُوْنَ. وَعَلَّمَ آدَمَ اْلأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلاَئِكَةِ فَقَالَ أَنْبِئُوْنِي بِأَسْمَاءِ هَؤُلاَءِ إِنْ كُنْتُمْ صَادِقِيْنَ. قَالُوا سُبْحَانَكَ لاَ عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيْمُ الْحَكِيْمُ

“Dan ingatlah ketika Rabbmu berfirman kepada para malaikat: ‘Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi.’ Mereka berkata: ‘Mengapa Engkau hendak menjadikan (khalifah) di bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dengan memuji Engkau dan mensucikan Engkau?’ Allah berfirman: ‘Sesungguhnya Aku mengetahui apa yang kamu tidak ketahui.’ Dan Dia mengajarkan kepada Adam nama-nama (benda-benda) seluruhnya, kemudian mengemukakannya kepada para Malaikat lalu berfirman: ‘Sebutkanlah kepada-Ku nama benda- benda itu jika kamu memang orang-orang yang benar!’ Mereka menjawab: ‘Maha Suci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami. Sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana’.” (Al-Baqarah: 30-32)

Kaum Jin Tidak Mengetahui yang Ghaib
Banyak sekali orang yang tertipu dan keliru kemudian mengira jika bangsa jin mengetahui yang ghaib, terutama bagi mereka yang terjun dalam kancah sihir dan perdukunan. Akibatnya, kepercayaan dan ketergantungan mereka terhadap jin sangatlah besar sehingga menggiring mereka kepada kekufuran.
Padahal Allah Subhanahu wa Ta'ala dengan tegas telah mementahkan anggapan ini dalam firman-Nya:

فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلاَّ دَابَّةُ اْلأَرْضِ تَأْكُلُ مِنْسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتِ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُوْنَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِيْنِ

“Maka tatkala Kami telah menetapkan kematian Sulaiman, tidak ada yang menunjukkan kepada mereka kematiannya itu kecuali rayap yang memakan tongkatnya. Maka tatkala ia tersungkur, tahulah jin itu bahwa kalau sekiranya mereka mengetahui yang ghaib tentulah mereka tidak tetap dalam siksa yang menghinakan.” (Saba`: 14)

Manusia Tidak Dapat Mengetahui Alam Ghaib
Jika para rasul yang merupakan utusan Allah Subhanahu wa Ta'ala dalam menyampaikan syariat-Nya kepada manusia tidak mengetahui hal yang ghaib sedikitpun, maka sudah tentu manusia secara umum tidak ada yang dapat mengetahui alam ghaib atau menjangkau batasan- batasannya. Allah Subhanahu wa Ta'ala hanya memerintahkan agar mengimani perkara yang ghaib dengan keimanan yang benar.
Keyakinan seperti ini agaknya sudah mulai membias. Apalagi saat ini banyak sekali orang yang menampilkan dirinya sebagai narasumber untuk urusan-urusan yang ghaib, mampu menjawab pertanyaan-pertanyaan terkait dengan masa depan seseorang, dari mulai jodoh, karir, bisnis, atau yang lainnya.
Kata ‘dukun’ barangkali sekarang ini jarang didengar dan bahkan serta merta mereka akan menolak bila dikatakan dukun. Dalihnya, apalagi kalau bukan seputar “Kami tidak meminta syarat-syarat apapun kepada anda”, “Kami tidak menyuruh memotong ayam putih”, dan sebagainya. Padahal praktek seperti itu adalah praktek dukun juga. Bedanya, dukun sekarang ini berpendidikan sehingga bahasa yang digunakannya pun bahasa-bahasa ilmiah, sehingga mereka jelas enggan disebut dukun.
Tak ada seorang pun yang dapat melihat dan mengetahui perkara ghaib, menentukan ini dan itu terhadap sesuatu yang belum dan akan terjadi di masa datang. Jika toh bisa, itu semata-mata bantuan dan tipuan dari setan, sehingga dusta bila itu dihasilkan dari latihan dan olah jiwa.
Allah Subhanahu wa Ta'ala berfirman:

وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوْهُ إِلاَّ فَرِيْقًا مِنَ الْمُؤْمِنِيْنَ. وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلاَّ لِنَعْلَمَ مَنْ يُؤْمِنُ بِاْلآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيْظٌ

“Dan sesungguhnya Iblis telah dapat membuktikan kebenaran sangkaannya terhadap mereka lalu mereka mengikutinya, kecuali sebahagian orang-orang yang beriman. Dan tidak adalah kekuasaan Iblis terhadap mereka, melainkan hanyalah agar Kami dapat membedakan siapa yang beriman kepada adanya kehidupan akhirat dari siapa yang ragu-ragu tentang hal itu. Dan Rabbmu Maha Memelihara segala sesuatu.” (Saba`: 20-21)
Ada pula sebagian manusia yang memiliki aqidah rusak, di mana mereka meyakini adanya sebagian orang yang keberadaannya ghaib dari pandangan manusia, dan biasanya identik dengan orang-orang yang dianggap telah suci jiwanya. Mereka mengistilahkannya dengan roh suci atau rijalul ghaib.
Ketahuilah bahwa tidak ada istilah manusia ghaib. Tidak ada pula istilah rijalul ghaib di tengah- tengah manusia. Rijalul ghaib itu tiada lain adalah jin. Allah Subhanahu wa Ta'ala berfirman:

وَأَنَّهُ كَانَ رِجَالٌ مِنَ اْلإِنْسِ يَعُوْذُوْنَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوْهُمْ رَهَقًا

“Dan bahwasanya ada beberapa orang laki-laki di antara manusia meminta perlindungan kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan.” (Al- Jin: 6) (Lihat Qa’idah ‘Azhimah, hal. 152)
Alam ghaib tetaplah ghaib, sesuatu yang tidak bisa diketahui dan dilihat manusia kecuali apa yang telah Allah Subhanahu wa Ta'ala beritakan.
Allah Subhanahu wa Ta'ala berfirman:

عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا. إِلاَّ مَنِ ارْتَضَى مِنْ رَسُوْلٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا

“(Dia adalah) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu. Kecuali kepada rasul yang diridhai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (malaikat) di muka dan di belakangnya.” (Al-Jin: 26-27)

Kunci-kunci Ghaib adalah Milik Allah Subhanahu wa Ta'ala Semata
Sesungguhnya tak ada seorangpun yang mengetahui perkara ghaib dan hal-hal yang berhubungan dengannya, kecuali Allah Subhanahu wa Ta'ala. Dan Allah Subhanahu wa Ta'ala telah banyak menegaskan hal ini dalam Al-Qur`an. Allah Subhanahu wa Ta'ala berfirman:

قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَاْلأَرْضِ الْغَيْبَ إِلاَّ اللهُ وَمَا يَشْعُرُوْنَ أَيَّانَ يُبْعَثُوْنَ

“Katakanlah: ‘Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah’, dan mereka tidak mengetahui bila mereka akan dibangkitkan.” (An-Naml: 65)
Allah Subhanahu wa Ta'ala berfirman:

إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي اْلأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوْتُ إِنَّ اللهَ عَلِيْمٌ خَبِيْرٌ

“Sesungguhnya Allah, hanya pada sisi-Nya sajalah pengetahuan tentang Hari Kiamat, dan Dialah yang menurunkan hujan, dan mengetahui apa yang ada dalam rahim. Dan tiada seorangpun yang dapat mengetahui (dengan pasti) apa yang akan diusahakannya besok. Dan tiada seorangpun yang dapat mengetahui di bumi mana dia akan mati. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.” (Luqman: 34)
Allah Subhanahu wa Ta'ala juga berfirman:

ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيْزُ الرَّحِيْمُ

“Yang demikian itu ialah Rabb Yang mengetahui yang ghaib dan yang nyata, Yang Maha Perkasa lagi Maha Penyayang.” (As-Sajdah: 6)
Dalam ayat lainnya:

قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَوَاتِ وَاْلأَرْضِ وَأَعْلَمُ مَا تُبْدُوْنَ وَمَا كُنْتُمْ تَكْتُمُوْنَ

“Allah berfirman: ‘Bukankah sudah Aku katakan kepadamu, bahwa sesungguhnya Aku mengetahui rahasia langit dan bumi dan mengetahui apa yang kamu lahirkan dan apa yang kamu sembunyikan?’.” (Al-Baqarah: 33)
Banyak sekali dalil-dalil yang berhubungan dengan masalah ini. Namun mungkin yang disebutkan di sini, sudah dapat mewakili bahwa Allah-lah yang mengetahui hal ihwal alam ghaib. Sedangkan manusia, tak ada yang bisa mengetahui dan melihatnya kecuali apa-apa yang telah Allah Subhanahu wa Ta'ala kuasakan.
Mudah-mudahan semua uraian-uraian di atas bermanfaat bagi kita semua. Amin yaa Mujiibas sa`iliin.
Wal ’ilmu ‘indallah.

1 Terjadi perbedaan pendapat dalam hal membunuh ular yang berada di rumah. Sebagian ulama berpendapat bahwa pemberian peringatan terlebih dahulu itu hanya berlaku di Madinah, adapun di tempat selainnya bisa langsung dibunuh. Ini adalah pendapat Al-Imam Malik, dan yang dikuatkan oleh Al-Maziri. Sebagian yang lain berpendapat bahwa pemberian peringatan terlebih dahulu bersifat umum, bukan hanya di Madinah. Kecuali ular Al-Abtar yakni yang berekor pendek dan Dzu Thufyatain, yang mempunyai dua garis lurus berwarna putih di punggungnya, boleh langsung dibunuh walaupun di rumah. (ed)

Sumber : http://www.asysyariah.com/print.php?id_online=351


Mengenal Allah

Aqidah
Mengenal Allah

Ahad, 25 Desember 2005
Penulis: Ustadz Abu Usamah bin Rawiyah an Nawawi

Tak kenal maka tak sayang, demikian bunyi pepatah. Banyak orang mengaku mengenal Allah, tapi mereka tidak cinta kepada Allah. Buktinya, mereka banyak melanggar perintah dan larangan Allah. Sebabnya, ternyata mereka tidak mengenal Allah dengan sebenarnya.

Sekilas, membahas persoalan bagaimana mengenal Allah bukan sesuatu yang asing. Bahkan mungkin ada yang mengatakan untuk apa hal yang demikian itu dibahas? Bukankah kita semua telah mengetahui dan mengenal pencipta kita? Bukankah kita telah mengakui itu semua?

Kalau mengenal Allah sebatas di masjid, di majelis dzikir, atau di majelis ilmu atau mengenal-Nya ketika tersandung batu, ketika mendengar kematian, atau ketika mendapatkan musibah dan mendapatkan kesenangan, barangkali akan terlontar pertanyaan demikian.

Yang dimaksud dalam pembahasan ini yaitu mengenal Allah yang akan membuahkan rasa takut kepada-Nya, tawakal, berharap, menggantungkan diri, dan ketundukan hanya kepada-Nya. Sehingga kita bisa mewujudkan segala bentuk ketaatan dan menjauhi segala apa yang dilarang oleh-Nya. Yang akan menenteramkan hati ketika orang-orang mengalami gundah-gulana dalam hidup, mendapatkan rasa aman ketika orang-orang dirundung rasa takut dan akan berani menghadapi segala macam problema hidup.

Faktanya, banyak yang mengaku mengenal Allah tetapi mereka selalu bermaksiat kepada-Nya siang dan malam. Lalu apa manfaat kita mengenal Allah kalau keadaannya demikian? Dan apa artinya kita mengenal Allah sementara kita melanggar perintah dan larangan-Nya?

Maka dari itu mari kita menyimak pembahasan tentang masalah ini, agar kita mengerti hakikat mengenal Allah dan bisa memetik buahnya dalam wujud amal.

Mengenal Allah ada empat cara yaitu mengenal wujud Allah, mengenal Rububiyah Allah, mengenal Uluhiyah Allah, dan mengenal Nama-nama dan Sifat-sifat Allah.

Keempat cara ini telah disebutkan Allah di dalam Al Qur’an dan di dalam As Sunnah baik global maupun terperinci.

Ibnul Qoyyim dalam kitab Al Fawaid hal 29, mengatakan: “Allah mengajak hamba-Nya untuk mengenal diri-Nya di dalam Al Qur’an dengan dua cara yaitu pertama, melihat segala perbuatan Allah dan yang kedua, melihat dan merenungi serta menggali tanda-tanda kebesaran Allah seperti dalam firman-Nya: “Sesungguhnya dalam penciptaan langit dan bumi dan pergantian siang dan malam terdapat (tanda-tanda kebesaran Allah) bagi orang-orang yang memiliki akal.” (QS. Ali Imran: 190)

Juga dalam firman-Nya yang lain: “Sesungguhnya dalam penciptaan langit dan bumi dan pergantian malam dan siang, serta bahtera yang berjalan di lautan yang bermanfaat bagi manusia.” (QS. Al Baqarah: 164)

Mengenal Wujud Allah.

Yaitu beriman bahwa Allah itu ada. Dan adanya Allah telah diakui oleh fitrah, akal, panca indera manusia, dan ditetapkan pula oleh syari’at.

Ketika seseorang melihat makhluk ciptaan Allah yang berbeda-beda bentuk, warna, jenis dan sebagainya, akal akan menyimpulkan adanya semuanya itu tentu ada yang mengadakannya dan tidak mungkin ada dengan sendirinya. Dan panca indera kita mengakui adanya Allah di mana kita melihat ada orang yang berdoa, menyeru Allah dan meminta sesuatu, lalu Allah mengabulkannya. Adapun tentang pengakuan fitrah telah disebutkan oleh Allah di dalam Al Qur’an: “Dan ingatlah ketika Tuhanmu menurunkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman ): ‘Bukankah Aku ini Tuhanmu’ Mereka menjawab: ‘(Betul Engkau Tuhan kami) kami mempersaksikannya (Kami lakukan yang demikian itu) agar kalian pada hari kiamat tidak mengatakan: ‘Sesungguhnya kami bani Adam adalah orang-orang yang lengah terhadap ini (keesaan-Mu) atau agar kamu tidak mengatakan: ‘Sesungguhnya orang-orang tua kami telah mempersekutukan Tuhan sejak dahulu sedangkan kami ini adalah anak-anak keturunan yang datang setelah mereka.’.” (QS. Al A’raf: 172-173)

Ayat ini merupakan dalil yang sangat jelas bahwa fitrah seseorang mengakui adanya Allah dan juga menunjukkan, bahwa manusia dengan fitrahnya mengenal Rabbnya. Adapun bukti syari’at, kita menyakini bahwa syari’at Allah yang dibawa para Rasul yang mengandung maslahat bagi seluruh makhluk, menunjukkan bahwa syari’at itu datang dari sisi Dzat yang Maha Bijaksana. (Lihat Syarah Aqidah Al Wasithiyyah Syaikh Muhammad bin Shalih Al ‘Utsaimin hal 41-45)

Mengenal Rububiyah Allah
Rububiyah Allah adalah mengesakan Allah dalam tiga perkara yaitu penciptaan-Nya, kekuasaan- Nya, dan pengaturan-Nya. (Lihat Syarah Aqidah Al Wasithiyyah Syaikh Muhammad bin Shalih Al ‘Utsaimin hal 14)

Maknanya, menyakini bahwa Allah adalah Dzat yang menciptakan, menghidupkan, mematikan, memberi rizki, mendatangkan segala mamfaat dan menolak segala mudharat. Dzat yang mengawasi, mengatur, penguasa, pemilik hukum dan selainnya dari segala sesuatu yang menunjukkan kekuasaan tunggal bagi Allah.

Dari sini, seorang mukmin harus meyakini bahwa tidak ada seorangpun yang menandingi Allah dalam hal ini. Allah mengatakan: “’Katakanlah!’ Dialah Allah yang Maha Esa. Allah adalah Tuhan yang bergantung kepada-Nya sgala sesuatu. Dia tidak beranak dan tidak diperanakkan. Dan tidak ada seorangpun yang setara dengan-Nya.” (QS. Al Ikhlash: 1-4)

Maka ketika seseorang meyakini bahwa selain Allah ada yang memiliki kemampuan untuk melakukan seperti di atas, berarti orang tersebut telah mendzalimi Allah dan menyekutukan-Nya dengan selain-Nya.

Dalam masalah rububiyah Allah sebagian orang kafir jahiliyah tidak mengingkarinya sedikitpun dan mereka meyakini bahwa yang mampu melakukan demikian hanyalah Allah semata. Mereka tidak menyakini bahwa apa yang selama ini mereka sembah dan agungkan mampu melakukan hal yang demikian itu. Lalu apa tujuan mereka menyembah Tuhan yang banyak itu? Apakah mereka tidak mengetahui jikalau ‘tuhan-tuhan’ mereka itu tidak bisa berbuat apa-apa? Dan apa yang mereka inginkan dari sesembahan itu?

Allah telah menceritakan di dalam Al Qur’an bahwa mereka memiliki dua tujuan. Pertama, mendekatkan diri mereka kepada Allah dengan sedekat-dekatnya sebagaimana firman Allah:

“Dan orang-orang yang menjadikan selain Allah sebagai penolong (mereka mengatakan): ‘Kami tidak menyembah mereka melainkan agar mereka mendekatkan kami di sisi Allah dengan sedekat-dekatnya’.” (Az Zumar: 3 )

Kedua, agar mereka memberikan syafa’at (pembelaan ) di sisi Allah. Allah berfirman:

“Dan mereka menyembah selain Allah dari apa-apa yang tidak bisa memberikan mudharat dan manfaat bagi mereka dan mereka berkata: ‘Mereka (sesembahan itu) adalah yang memberi syafa’at kami di sisi Allah’.” (QS. Yunus: 18, Lihat kitab Kasyfusy Syubuhat karya Syaikh Muhammad bin Abdul Wahab)

Keyakinan sebagian orang kafir terhadap tauhid rububiyah Allah telah dijelaskan Allah dalam beberapa firman-Nya:
“Kalau kamu bertanya kepada mereka siapakah yang menciptakan mereka? Mereka akan menjawab Allah.” (QS. Az Zukhruf: 87)
“Dan kalau kamu bertanya kepada mereka siapakah yang menciptakan langit dan bumi dan yang menundukkan matahari dan bulan? Mereka akan mengatakan Allah.” (QS. Al Ankabut: 61)
“Dan kalau kamu bertanya kepada mereka siapakah yang menurunkan air dari langit lalu menghidupkan bumi setelah matinya? Mereka akan menjawab Allah.” (QS. Al Ankabut: 63)

Demikianlah Allah menjelaskan tentang keyakinan mereka terhadap tauhid Rububiyah Allah. Keyakinan mereka yang demikian itu tidak menyebabkan mereka masuk ke dalam Islam dan menyebabkan halalnya darah dan harta mereka sehingga Rasulullah mengumumkan peperangan melawan mereka.

Makanya, jika kita melihat kenyataan yang terjadi di tengah-tengah kaum muslimin, kita sadari betapa besar kerusakan akidah yang melanda saudara-saudara kita. Banyak yang masih menyakini bahwa selain Allah, ada yang mampu menolak mudharat dan mendatangkan mamfa’at, meluluskan dalam ujian, memberikan keberhasilan dalam usaha, dan menyembuhkan penyakit. Sehingga, mereka harus berbondong-bondong meminta-minta di kuburan orang-orang shalih, atau kuburan para wali, atau di tempat-tempat keramat.

Mereka harus pula mendatangi para dukun, tukang ramal, dan tukang tenung atau dengan istilah sekarang paranormal. Semua perbuatan dan keyakinan ini, merupakan keyakinan yang rusak dan bentuk kesyirikan kepada Allah.

Ringkasnya, tidak ada yang bisa memberi rizki, menyembuhkan segala macam penyakit, menolak segala macam marabahaya, memberikan segala macam manfaat, membahagiakan, menyengsarakan, menjadikan seseorang miskin dan kaya, yang menghidupkan, yang mematikan, yang meluluskan seseorang dari segala macam ujian, yang menaikkan dan menurunkan pangkat dan jabatan seseorang, kecuali Allah. Semuanya ini menuntut kita agar hanya meminta kepada Allah semata dan tidak kepada selain-Nya.

Mengenal Uluhiyah Allah
Uluhiyah Allah adalah mengesakan segala bentuk peribadatan bagi Allah, seperti berdo’a, meminta, tawakal, takut, berharap, menyembelih, bernadzar, cinta, dan selainnya dari jenis-jenis ibadah yang telah diajarkan Allah dan Rasulullah Shallallahu ‘Alaihi Wasallam.

Memperuntukkan satu jenis ibadah kepada selain Allah termasuk perbuatan dzalim yang besar di sisi-Nya yang sering diistilahkan dengan syirik kepada Allah.
Allah berfirman di dalam Al Qur’an:
“Hanya kepada-Mu ya Allah kami menyembah dan hanya kepada-Mu ya Allah kami meminta.” (QS. Al Fatihah: 5)

Rasulullah Shallallahu ‘Alaihi Wasallam telah membimbing Ibnu Abbas radhiallahu ‘anhu dengan sabda beliau:
“Dan apabila kamu minta maka mintalah kepada Allah dan apabila kamu minta tolong maka minta tolonglah kepada Allah.” (HR. Tirmidzi)

Allah berfirman:
“Dan sembahlah Allah dan jangan kalian menyekutukan-Nya dengan sesuatu apapun” (QS. An Nisa: 36)

Allah berfirman:
“Hai sekalian manusia sembahlah Rabb kalian yang telah menciptakan kalian dan orang-orang sebelum kalian, agar kalian menjadi orang-orang yang bertaqwa.” (QS. Al Baqarah: 21)

Dengan ayat-ayat dan hadits di atas, Allah dan Rasul-Nya telah jelas mengingatkan tentang tidak bolehnya seseorang untuk memberikan peribadatan sedikitpun kepada selain Allah karena semuanya itu hanyalah milik Allah semata.

Rasulullah Shallallahu ‘Alaihi Wasallam bersabda: “Allah berfirman kepada ahli neraka yang paling ringan adzabnya. ‘Kalau seandainya kamu memiliki dunia dan apa yang ada di dalamnya dan sepertinya lagi, apakah kamu akan menebus dirimu? Dia menjawab ya. Allah berfirman: ‘Sungguh Aku telah menginginkan darimu lebih rendah dari ini dan ketika kamu berada di tulang rusuknya Adam tetapi kamu enggan kecuali terus menyekutukan-Ku.” ( HR. Muslim dari Anas bin Malik Radhiallahu ‘Anhu )

Rasulullah Shallallahu ‘Alaihi Wasallam bersabda: “Allah berfirman dalam hadits qudsi: “Saya tidak butuh kepada sekutu-sekutu, maka barang siapa yang melakukan satu amalan dan dia menyekutukan Aku dengan selain-Ku maka Aku akan membiarkannya dan sekutunya.” (HR. Muslim dari Abu Hurairah Radhiallahu ‘Anhu )

Contoh konkrit penyimpangan uluhiyah Allah di antaranya ketika seseorang mengalami musibah di mana ia berharap bisa terlepas dari musibah tersebut. Lalu orang tersebut datang ke makam seorang wali, atau kepada seorang dukun, atau ke tempat keramat atau ke tempat lainnya. Ia meminta di tempat itu agar penghuni tempat tersebut atau sang dukun, bisa melepaskannya dari musibah yang menimpanya. Ia begitu berharap dan takut jika tidak terpenuhi keinginannya. Ia pun mempersembahkan sesembelihan bahkan bernadzar, berjanji akan beri’tikaf di tempat tersebut jika terlepas dari musibah seperti keluar dari lilitan hutang.

Ibnul Qoyyim mengatakan: “Kesyirikan adalah penghancur tauhid rububiyah dan pelecehan terhadap tauhid uluhiyyah, dan berburuk sangka terhadap Allah.”

Mengenal Nama-nama dan Sifat-sifat Allah

Maksudnya, kita beriman bahwa Allah memiliki nama-nama yang Dia telah menamakan diri-Nya dan yang telah dinamakan oleh Rasul-Nya. Dan beriman bahwa Allah memiliki sifat-sifat yang tinggi yang telah Dia sifati diri-Nya dan yang telah disifati oleh Rasul-Nya. Allah memiliki nama- nama yang mulia dan sifat yang tinggi berdasarkan firman Allah:

“Dan Allah memiliki nama-nama yang baik.” (Qs. Al A’raf: 186)

“Dan Allah memiliki permisalan yang tinggi.” (QS. An Nahl: 60)

Dalam hal ini, kita harus beriman kepada nama-nama dan sifat-sifat Allah sesuai dengan apa yang dimaukan Allah dan Rasul-Nya dan tidak menyelewengkannya sedikitpun. Imam Syafi’i meletakkan kaidah dasar ketika berbicara tentang nama-nama dan sifat-sifat Allah sebagai berikut: “Aku beriman kepada Allah dan apa-apa yang datang dari Allah dan sesuai dengan apa yang dimaukan oleh Allah. Aku beriman kepada Rasulullah dan apa-apa yang datang dari Rasulullah sesuai dengan apa yang dimaukan oleh Rasulullah” (Lihat Kitab Syarah Lum’atul I’tiqad Syaikh Muhammad bin Shalih Al Utsaimin hal 36)

Ketika berbicara tentang sifat-sifat dan nama-nama Allah yang menyimpang dari yang dimaukan oleh Allah dan Rasul-Nya, maka kita telah berbicara tentang Allah tampa dasar ilmu. Tentu yang demikian itu diharamkan dan dibenci dalam agama. Allah berfirman:
“Katakanlah: ‘Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tampa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah (keterangan) untuk itu dan (mengharamkan) kalian berbicara tentang Allah tampa dasar ilmu.” (QS. Al A’raf: 33)

“Dan janganlah kamu mengatakan apa yang kamu tidak memiliki ilmu padanya, sesungguhnya pendengaran, penglihatan, dan hati semuanya akan diminta pertanggungan jawaban.” (QS. Al Isra: 36)

Wallahu ‘alam


Mengenal Sejarah dan Pemahaman Ahlus Sunnah wal Jama'ah

Aqidah
Mengenal Sejarah dan Pemahaman Ahlus Sunnah wal Jama'ah
Senin, 30 Januari 2006
Penulis: Salafy Edisi Perdana/Syaban/1416 H/1995 H

Sebelum kita berbicara tentang topik dan judul pembahasan ini, sebaiknya kita mengenal beberapa pengertian istilah yang akan dipakai dalam pembahasan ini.

A. Beberapa Pengertian

1. As-Sunnah

As-Sunnah ialah jalan yang ditempuh atau cara pelaksanaan suatu amalan baik itu dalam perkara kebaikan maupun perkara kejelekan.

Maka As-Sunnah yang dimaksud dalam istilah Ahlus Sunnah ialah jalan yang ditempuh dan dilaksanakan oleh Rasulullah salallahu 'alaihi wa sallam serta para shahabat beliau, dan pengertian Ahlus Sunnah ialah orang-orang yang berupaya memahami dan mengamalkan As- Sunnah An-Nabawiyyah serta menyebarkan dan membelanya.

2. Al-Jama'ah

Menurut bahasa Arab pengertiannya ialah dari kata Al-Jamu' dengan arti mengumpulkan yang tercerai berai. Adapun dalam pengertian Asyari'ah, Al-Jama'ah ialah orang-orang yang telah sepakat berpegang dengan kebenaran yang pasti sebagaimana tertera dalam Al-Qur'an dan Al- Hadits dan mereka itu ialah para shahabat, tabi'in (yakni orang-orang yang belajar dari shahabat dalam pemahaman dan pengambilan Islam) walaupun jumlah mereka sedikit, sebagaimana pernyataan Ibnu Mas'ud radhiallahu anhu : "Al-Jama'ah itu ialah apa saja yang mencocoki kebenaran, walaupun engkau sendirian (dalam mencocoki kebenaran itu). Maka kamu seorang adalah Al-Jama'ah."

3. Al-Bid'ah

Segala sesuatu yang baru dan belum pernah ada asal muasalnya dan tidak biasa dikenali. Istilah ini sangat dikenal dkialangan shahabat Nabi Rasulullah salallahu 'alaihi wa sallam karena beliau selalu menyebutnya sebagai ancaman terhadap kemurnian agama Allah, dan diulang-ulang penyebutannya pada setiap hendak membuka khutbah. Jadi secara bahasa Arab, bid'ah itu bisa jadi sesuatu yang baik atau bisa juga sesuatu yang jelek. Sedangkan dalam pengertian syari'ah, bid'ah itu semuanya jelek dan sesat serta tidak ada yang baik. Maka pengertian bid'ah dalam syariah ialah cara pengenalan agama yang baru dibuat dengan menyerupai syariah dan dimaksudkan dengan bid'ah tersebut agar bisa beribadah kepada Allah Subhanahu wa Ta'ala lebih baik lagi dari apa yang ditetapkan oleh syari'ah-Nya. Keyakinan demikian ditegakkan tidak di atas dalil yang shahih, tetapi hanya berdasar atas perasaan, anggapan atau dugaan. Bid'ah semacam ini terjadi dalam perkara aqidah, pemahaman maupun amalan.

4. As-Salaf

Arti salaf secara bahasa adalah pendahulu bagi suatu generasi. Sedangkan dalam istilah syariah Islamiyah as-salaf itu ialah orang-orang pertama yang memahami, mengimami, memperjuangkan serta mengajarkan Islam yang diambil langsung dari shahabat Nabi salallahu 'alaihi wa sallam, para tabi'in (kaum mukminin yang mengambil ilmu dan pemahaman/murid dari para shahabat) dan para tabi'it tabi'in (kaum mukminin yang mengambil ilmu dan pemahaman/murid dari tabi'in). istilah yang lebih lengkap bagi mereka ini ialah as-salafus shalih. Selanjutnya pemahaman as- salafus shalih terhadap Al-Qur'an dan Al-Hadits dinamakan as-salafiyah. Sedangkan orang Islam yang ikut pemahaman ini dinamakan salafi. Demikian pula dakwah kepada pemahaman ini dinamakan dakwah salafiyyah.

5. Al-Khalaf

Suatu golongan dari ummat Islam yang mengambil fislafat sebagai patokan amalan agama dan mereka ini meninggalkan jalannya as-salaf dalam memahami Al-Qur'an dan Al-Hadits. Awal mula timbulnya istilah Ahlus Sunnah wal Jama'ah tidak diketahui secara pasti kapan dan dimana munculnya karena sesungguhnya istilah Ahlus Sunnah wal Jama'ah mulai depopulerkan oleh para ulama salaf ketika semakin mewabahnya berbagai bid'ah dikalangan ummat Islam.

Yang jelas wabah bid'ah itu mulai berjangkit pada jamannya tabi'in dan jaman tabi'in ini yang bersuasana demikian dimulai di jaman khalifah Ali bin Abi Thalib radhiallahu anhu. Diriwayatkan oleh Imam Muslim dalam Kitab Shahihnya juz 1 hal.84, Syarah Imam Nawawi bab Bayan Amal Isnad Minad Din dengan sanadnya yang shahih bahwa Muhammad bin Sirrin menyatakan, "Dulu para shahabat tidak pernah menanyakan tentang isnad (urut-urutan sumber riwayat) ketika membawakan hadits Nabi salallahu 'alaihi wa sallam. Maka ketika terjadi fitnah yakni bid'ah mereka menanyakan, 'sebutkan para periwayat yang menyampaikan kepadamu hadits tersebut.' Dengan cara demikian mereka dapat memeriksa masing-masing para periwayat tersebut, apakah mereka itu dari ahlus sunnah atau ahlul bid'ah. Bila dari ahlus sunnah diambil dan bila ahlul bid'ah ditolak."

Riwayat yang sama juga dibawakan oleh Khalid Al-Baghdadi dengan sanadnya dalam kitab beliau. Riwayat ini memberitahukan kepada kita bahwa pada jaman Muhammad bin Sirrin sudah ada istilah ahlus sunnah dan ahlul bid'ah. Muhammad bin Sirrin lahir pada tahun 33 H dan meniggal pada tahun 110 H. kemudian istilah ini juga muncul pada jaman Imam Ahmad bin Hambal (lahir 164 dan meninggal 241 H) khususnya ketika terjadi fitnah pemahaman sesat yang menyatakan bahwa Al-Qur'an itu makhluk, bertentangan dengan ahlus sunnah yang menyatakan bahwa Al-Qur'an itu Kalamullah.

Fitnah terjadi di jaman pemerintahan Khalifah Al-Ma'mun Al-Abbasi. Imam Ahmad pada masa fitnah ini adalah termasuk tokoh yang paling berat mendapat sasaran permusuhan dan kekejaman para tokoh ahlul bid'ah melalui Khalifah tersebut. Mulai saat itulah istilah ahlus sunnah wal jama'ah menjadi sangat populer hingga kini. Jadi, istilah ahlu sunnah timbul dan menjadi populer ketika mulai serunya pergulatan antara as-salaf dan al-khalaf, akibat adanya infiltrasi berbagai filsafat asing ke dalam masyarakat Islam. Ahlus Sunnah wal Jama'ah kemudian menjadi simbol sikap istiqamahnya (tegarnya) para ulama ahlul hadits dalam berpegang dengan as- salafiyah ketika para tokoh ahlul bid'ah meninggalkannya dan ketika berbagai pemahaman dan amalan bid'ah mendominasi masyarakat Islam.

B. Dalil-Dalil Ahlus Sunnah wal Jama'ah

Mengapa ahlu sunnah demikian bersikeras merujuk pada pemahaman para shahabat Nabi salallahu 'alaihi wa sallam dalam memahami Al-Qur'an dan Al-Hadits? Ini adalah pertanyaan yang tentunya membutuhkan dalil-dalil Al-Qur'an dan Al-Hadits untuk menjawabnya. Ahlus Sunnah merujuk kepada para shahabat dalam memahami Al-Qur'an dan Al-Hadits dikarenakan Allah dan Rasul-Nya banyak sekali memberitahukan kemuliaan mereka, bahkan memujinya. Faktor ini membuat para shahabat menjadi acuan terpercaya dalam memahami Al-Qur'an dan Al-Hadits sebagai landasan utama bagi Syari'ah Islamiyah.

Dalil dari Al-Qur'an dan Al-Hadits shahih yang menjadi pegangan ahlus sunnah dalam merujuk kepada pemahaman shahabat sangat banyak sehingga tidak mungkin semuanya dimuat dalam tulisan yang singkat ini. Sebagian diantaranya perlu saya tulis disini sebagai gambaran singkat bagi pembaca tentang betapa kokohnya landasan pemahaman ahlus sunnah terhadap syariah ini.

1. Para shahabat Nabi salallahu alaihi wa sallam adalah kecintaan Allah dan mereka pun sangat cinta kepada Allah :

"Sesungguhnya Allah telah ridha kepada orang-orang mukmin ketika mereka berjanji setia kepadamu (Hai Muhammad) di bawah pohon (yakni Baitur Ridwan) maka Allah mengetahui apa yang ada di dalam hati mereka lalu menurunkan keterangan atas mereka dan memberi balasan atas mereka dengan kemenangan yang dekat (waktunya).(Al-Fath:18)

Ayat ini menerangkan bahwa Allah telah ridha kepada para shahabat yang turut membaiat Rasulullah salallahu alaihi wa sallam di Hudhaibiyyah sebagai tanda bahwa mereka telah siap taat kepada beliau dalam memerangi kufar (kaum kafir) Quraisy dan tidak lari dari medan perang.

Diriwayatkan bahwa yang ikut ba'iah tersebut seribu empat ratus orang. Dalam ayat lain, Allah Sunahanahu wa Ta'ala berfirman: "Hai orang-orang yang beriman, siapa di antara kalian yang murtad dari agama-Nya (yakni keluar dari Islam) niscaya Allah akan datangkan suatu kaum yang Ia mencintai mereka dan mereka mencintai Allah, bersikap lemah lembut terhadap kaum mukminin dan bersikap keras terhadap orang-orang kafir, mereka berjihad di jalan Alah dan tidak takut cercaan si pencerca. Yang demikian itu adalah keutamaan dari Allah yang diberikan kepada siapa saja yang Ia kehendaki dan Allah itu Maha Mendengar dan Maha Mengetahui."(Al- Maidah:54)

Ath-Thabari membawakan beberapa riwayat tentang tafsir ayat ini antara lain yang beliau nukilkan dari beberapa riwayat dengan jalannya masin-masing, bahwa Al-Hasan Al-Basri, Adh-Dhahadh, Qatadah, Ibnu Juraij, menyatakan bahwa yang dimaksud dengan ayat ini adalah Abu Bakar Ash- Shidiq dan segenap shahabat Nabi setelah wafatnya Rasulullah salallahu alaihi wa sallam dalam memerangi orang yang murtad.

2. Para shahabat Nabi salallahu alaihi wa sallam adalah umat yang adil yang dibimbing oleh Rasulullah salallahu alaihi wa sallam.

"Dan demikianlah Kami jadikan kalian adalah umat yang adil agar kalian menjadi saksi atas sekalian manusia dan Rasul menjadi saksi atas kalian."(Al-Baqarah:143)

Yang diajak bicara oleh Allah Subhanahu wa Ta'ala di ayat ini ialah para shahabat Nabi salallahu alaihi wa sallam. Mereka adalah kaum mukminin generasi pertama yang terbaik yang ikut menyaksikan turunnya ayat ini dan generasi pertama yang disebutkan dalam ayat Al-Qur'an. Ibnu Jarir Ath-Thabari menerangkan: "Dan aku berpandangan bahwasanya Allah Ta'ala menyebut mereka sebagai "orang yang ditengah" karena mereka bersikap tengah-tengah dalam perkara agama, sehingga mereka itu tidaklah sebagai orang-orang yang ghulu (ekstrim, melampaui batas) dalam beragama sebagaimana ghulunya orang-orang Nashara dalam masalah peribadatan dan pernyataan mereka tentang Isa bin Maryam alaihi salam. Dan tidak pula umat ini mengurangi kemuliaan Nabiyullah Isa alaihi salam, sebagaimana tindakan orang-orang Yahudi yang merubah ayat-ayat Allah dalam kitab-Nya dan membunuh para nabi-nabi mereka dan berdusta atas nama Allah dan mengkufurinya. Akan tetapi ummat ini adalah orang-orang yang adil dan bersikap adil sehingga Allah mensikapi mereka dengan keadilan, dimana perkara yang paling dicintai oleh Allah adalah yang paling adil.

3. Para shahabat adalah teladan utama setelah Nabi dalam beriman

Ditegaskan dalam firman Allah Subhanahu wa Ta'ala :

"Kalau mereka itu beriman seperti imannya kalian (yaitu kaum mukminin) terhadapnya, maka sungguh mereka itu mendapatkan perunjuk dan kalau mereka berpaling mereka itu dalam perpecahan. Maka cukuplah Allah bagimu (hai Muhammad) terhadap mereka dan Dia Maha Mendengar dan Maha Mengetahui."(Al-Baqarah:137)

Ayat ini menegaskan bahwa imannya kaum mukminin itu adalah patokan bagi suatu kaum untuk mendapat petunjuk Allah. Kaum mukminin yang dimaksud yang paling mencocoki kebenaran sebagaimana yang dibawa oleh Nabi salallahu alaihi wa sallam tidak lain ialah para shahabat Nabi yang paling utama dan generasi sesudahnya yang mengikuti mereka.

Juga ditegaskan pula hal ini oleh Allah Subhanahu wa Ta'ala dalam Surat Al-Fath 29 :

"Muhammad itu adalah Rasulullah, dan orang-orang yang besertanya keras terhadap orang- orang kafir, berkasih sayang sesama mereka. Engkau lihat mereka ruku dan sujud mengharapkan keutamaan dari Allah dan keridhaan-Nya. Terlihat pada wajah-wajah mereka bekas sujud. Demikianlah permisalan mereka di Taurat, dan demikian pula permisalan mereka di Injil. Sebagaimana tanaman yang bersemi kemudian menguat dan kemudian menjadi sangat kuat sehingga tegaklah ia diatas pokoknya, yang mengagumkan orang yang menanamnya, agar Allah membikin orang-orang kafir marah pada mereka. Allah berjanji kepada orang-orang yang beriman dari kalangan mereka itu ampunan dan pahala yang besar."

Dan masih banyak lagi ayat-ayat Al-Qur'an yang menjadi dalil bagi Ahlus Sunnah wal Jama'ah dalam merujuk kepada para shahabat Nabi salallahu alaihi wa sallam dalam memahami Al- Qur'an dan Al-Hadits. Tentunya dalil-dalil dari Al-Qur'an tersebut berdampingan pula dengan puluhan bahkan ratusan hadists shahih yang menerangkan keutamaan shahabat secara keseluruhan ataupun secara individu.

Dari hadits-hadits berikut dapat disimpulkan bahwa :

1. Kebaikan para shahabat tidak mungkin disamai :

"Jangan kalian mencerca para shahabatku, seandainya salah seorang dari kalian berinfaq sebesar gunung Uhud, tidaklah ia mencapai ganjarannya satu mud(ukuran gandum sebanyak dua telapak tangan diraparkan satu dengan lainnya) makanan yang dishodaqahkan oleh salah seorang dari mereka dan bahkan tidak pula mencapai setengah mudnya."(HR. Bukhari dan Muslim)

2. Para shahabat adalah sebaik-baik generasi dan melahirkan sebaik-baik generasi penerus pula :

"Dari Imran bin Hushain radhiallahu anhu bahwa Rasulullah salallahu alaihi wa sallam bersabda: 'Sebaik-baik ummatku adalah yang semasa denganku kemudian generasi sesudahnya (yakni tabi'in), kemudian generasi yang sesudahnya lagi (yakni tabi'it tabi'in). Imran mengatakan: 'Aku tidak tahu apakah Rasulullah menyebutkan sesudah masa beliau itu dua generasi atau tiga.' Kemudian Rasulullah salallahu alaihi wa sallam bersabda: 'Kemudian sesungguhnya setelah kalian akan datang suatu kaum yang memberi persaksian padahal ia tidak diminta persaksiannya, dan ia suka berkhianat dan tidak bisa dipercaya, dan mereka suka bernadzar dan tidak memenuhi nadzarnya, dan mereka berbadan gemuk yakni gambaran orang-orang yang serakah kepadanya'."(HR Bukhari)

3. Para shahabat Nabi salallahu alaihi wa sallam adalah orang-orang pilihan yang diciptakan Allah untuk mendampingi Nabi-Nya :

"Rasulullah salallahu alaihi wa sallam bersabda: 'Sesungguhnya Allah telah memilih aku dan juga telah memilih bagiku para shahabatku, maka Ia menjadikan bagiku dari mereka itu para pembantu tugasku, dan para pembelaku, dan para menantu dan mertuaku. Maka barang siapa mencerca mereka, maka atasnyalah kutukan Allah dan para malaikat-Nya an segenap manusia. Allah tidak akan menerima di hari Kiamat para pembela mereka yang bisa memalingkan mereka dari adzab Allah."(HR Al-Laalikai dan Hakim, SHAHIH)

Dan masih banyak lagi hadits-hadits shahih yang menunjukkan betapa tingginya kedudukan para shahabat Nabi salallahu alaihi wa sallam di dalam pandangan Nabi.

Maka kalau Allah dan Rasul-Nya di dalam Al-Qur'an dan Al-Hadits telah memuliakan para shahabat dan menyuruh kita memuliakannya, sudah semestinya kalau Ahlus Sunnah wal Jama'ah menjadikan pemahaman, perkataan, dan pengamalan para shahabat terhadap Al- Qur'an dan Al-Hadits sebagai patokan utama dalam menilai kebenaran pemahamannya. Ahlus sunnah juga sangat senang dan mantap dalam merujuk kepada para shahabat Nabi dalam memahami Al-Qur'an dan Al-Hadits.


Musuh-musuh Dakwah Tauhid

Aqidah
Musuh-musuh Dakwah Tauhid

Senin, 27 Maret 2006
Penulis: Al-Ustadz Abu Abdillah Luqman Baabduh

Sebagaimana dialami Rasulullah Shallallahu 'alaihi wa sallam, dakwah yang mengajak kepada tauhid niscaya akan menghadapi musuh-musuh yang tiada henti-hentinya untuk memadamkan cahaya tauhid di muka bumi ini. Daulah Utsmani, yang merupakan representasi kelompok Sufi, yang juga diagungkan banyak kelompok pergerakan Islam, adalah salah satunya. Bagaimana kisah selengkapnya, simak kajian berikut!

Telah menjadi sunnatullah, Allah telah menetapkan adanya musuh-musuh yang senantiasa menghalangi dakwah menuju tauhid dan upaya-upaya untuk menegakkan syariat Islam. Mereka bisa datang dari kaum kafir ataupun dari kalangan kaum munafiqin yang memakai baju Islam yang merasa terusik kepentingannya dan khawatir terbongkar kedok dan syubhat-syubhatnya. Hal ini sebagaimana Allah tegaskan di dalam firman-Nya:

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِيْنَ اْلإِنْسِ وَالْجِنِّ يُوْحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوْرًا

“Dan demikianlah, kami jadikan bagi tiap-tiap nabi itu musuh, yaitu setan-setan (dari jenis) manusia dan jin. Sebagian mereka membisikkan kepada sebagian yang lainnya perkataan yang indah-indah untuk menipu (manusia).” (Al-An’am: 112)

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا مِنَ الْمُجْرِمِيْنَ، وَكَفَى بِرَبِّكَ هَادِيًا وَنَصِيْرًا

“Dan demikianlah, kami jadikan bagi tiap-tiap nabi itu musuh dari kalangan orang-orang yang berdosa. Dan cukuplah Rabb mu menjadi Pemberi Petunjuk dan Penolong.” (Al-Furqan: 31)
Begitu pula dakwah yang dilakukan para ulama pewaris nabi, yang selalu berdakwah untuk memurnikan tauhid serta menegakkan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Di antara mereka adalah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu yang telah berupaya memurnikan tauhid umat serta mengajak mereka untuk menegakkan syariat Islam. Namun musuh-musuh dakwah beliau tidak rela terhadap apa yang beliau lakukan.
Asy-Syaikh Abdul ‘Aziz bin Baz rahimahullahu menyimpulkan musuh yang menghalangi dakwah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu dalam tiga jenis:
1. Para ulama suu` yang memandang Al-Haq sebagai suatu kebatilan dan memandang kebatilan sebagai Al-Haq, dan berkeyakinan bahwa pembangunan (kubah-kubah) di atas kubur serta mendirikan masjid di atas kubur-kubur tersebut, kemudian berdoa, ber-istighatsah kepadanya serta amalan yang serupa dengan itu, adalah bagian dari agama dan petunjuk (yang benar, pent). Dan mereka berkeyakinan bahwa barangsiapa mengingkari hal itu berarti dia telah membenci orang-orang shalih, serta membenci para wali.
Jenis yang pertama ini adalah musuh yang harus diperangi.
2. Jenis yang kedua adalah orang-orang yang dikenal sebagai ulama, namun mereka tidak mengerti tentang hakekat Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu yang sebenarnya. Mereka tidak mengetahui pula tentang kebenaran dakwah beliau bahkan cenderung bertaqlid kepada yang lain, serta membenarkan setiap isu negatif yang dihembuskan ahli khurafat dan para penyesat.
Sehingga mereka menyangka berada di atas kebenaran atas isu-isu negatif yang dituduhkan kepada Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu, bahwasanya beliau membenci para wali dan para nabi, serta memusuhi mereka dan mengingkari kekeramatannya. Sehingga mereka memusuhi Asy-Syaikh Muhammad bin Abdul Wahhab dan mencela dakwahnya serta membuat orang antipati terhadap beliau.
3. Orang-orang yang takut kehilangan kedudukan dan jabatannya. Mereka memusuhi beliau agar kekuatan para pengikut dakwah Islamiyyah tersebut tidak sampai menyentuh mereka, yang akan menurunkan mereka dari posisinya serta menguasai negeri-negeri mereka.-sekian dari Asy- Syaikh Ibnu Baz.1
Faktanya, musuh-musuh dakwah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu banyak diperankan oleh:
1. Kaum kafir Eropa
Inggris, Prancis, dan lainnya, yang tengah berkuasa dan menjajah negeri-negeri Islam pada waktu itu. Mereka menganggap bahwa dakwah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu yang bertujuan memurnikan tauhid dan menegakkan syariat, merupakan suatu kekuatan besar yang dapat mengancam eksistensi mereka di negeri-negeri jajahannya.
Karena dakwah beliau ini telah berhasil menyatukan umat dalam naungan aqidah tauhid di sejumlah negeri. Selain di daerah Najd, ternyata dakwah beliau telah berhasil menyentuh muslimin di negeri lainnya seperti di Afrika Utara yang mayoritasnya adalah negeri-negeri jajahan Inggris dan Prancis, India sebagai jajahan Inggris, dan tak luput pula Indonesia sebagai jajahan Belanda.
Hal ini membuat para penjajah kafir itu geram dan mengkhawatirkan bangkitnya muslimin di negeri jajahannya. Sehingga mereka pun berupaya untuk menjauhkan kaum muslimin dan membuat mereka antipati terhadap dakwah tauhid yang dilancarkan Asy-Syaikh Muhammad bin Abdul Wahhab2.
Hal ini mereka lakukan dengan cara:
a. Menebarkan isu-isu negatif dan dusta tentang dakwah tauhid di tengah-tengah muslimin melalui para misionaris mereka, baik secara lisan maupun tulisan.
b. Memprovokasi dan mempengaruhi pemerintahan Dinasti ‘Utsmani untuk membenci dan memerangi dakwah tauhid, dan dikesankan kepada mereka bahwa dakwah mulia tersebut sebagai ancaman besar bagi eksistensi Daulah ‘Utsmaniyyah3.
c. Pemberian bantuan pasukan dari pemerintahan penjajah Inggris maupun Prancis kepada Dinasti ‘Utsmani dalam upayanya menyerang dakwah tauhid.4
Di antara bukti yang menunjukkan provokasi mereka terhadap Dinasti ‘Utsmani untuk memusuhi dan menyerang dakwah tauhid adalah adanya penyerangan tentara Dinasti ‘Utsmani terhadap kota Ad-Dir’iyyah sebagai pusat dakwah tauhid di bawah pimpinan Ibrahim Basya pada tahun 1816 M atas perintah ayahnya Muhammad Ali Basya, Gubernur Mesir ketika itu, yang bersekongkol dengan penjajah Prancis.
Karena keberhasilannya atas penyerangan ke negeri Ad-Dir’iyyah itu, Pemerintah Inggris mengirimkan utusannya, yaitu Kapten George Forster Sadleer, untuk menyampaikan ucapan selamat secara khusus dari Pemerintahan Inggris atas keberhasilan Dinasti ‘Utsmani menghancurkan Ad-Dir’iyyah5.
2. Daulah ‘Utsmaniyyah
Yang tak kalah gencar pula adalah permusuhan pemerintahan Dinasti ‘Utsmani yang telah terprovokasi kaum kafir penjajah. Keadaan ini diperburuk oleh para mufti pemerintahan Dinasti ‘Utsmani yang notabene beraqidah tashawwuf. Siang dan malam mereka memprovokasi pemerintah untuk memerangi dakwah tauhid di Najd, baik di masa Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu masih hidup, ataupun permusuhan mereka terhadap dakwah tauhid sepeninggal beliau.
Tercatat dalam sejarah, beberapa kali ada upaya penyerangan yang dilakukan Dinasti ‘Utsmani terhadap Negeri Najd dan kota-kota yang ada di dalamnya yang terkenal sebagai pusat dakwah tauhid.
Di antaranya apa yang terjadi di masa Sultan Mahmud II, ketika memerintahkan Muhammad ‘Ali Basya untuk menyerang kekuatan dakwah tauhid di Najd. Tentara Muhammad ‘Ali Basya dipimpin oleh anaknya Ibrahim Basya dalam sebuah pasukan besar dengan bantuan militer dari negara-negara kafir Eropa. Pada akhir tahun 1232 H, mereka menyerang kota ‘Unaizah dan Al- Khubra` serta berhasil menguasai Kota Buraidah. Sebelumnya, pada bulan Muharram 1232 H, tepatnya tanggal 23 Oktober 1818 M, mereka berhasil menduduki daerah Syaqra’ dalam sebuah pertempuran sengit dengan strategi tempur penuh kelicikan yang diatur oleh seorang ahli perang Prancis bernama Vaissiere.
Bahkan dalam pasukan Dinasti ‘Utsmani yang menyerang Najd pada waktu itu didapati 4 orang dokter ahli berkebangsaan Itali. Nama-nama mereka adalah Socio, Todeschini, Gentill, Scots. Nama terakhir ini adalah dokter pribadi Ibrahim Basya. Demikian juga didapati perwira-perwira tinggi Eropa yang bergabung dalam pasukan Dinasti ‘Utsmani dalam penyerangan tersebut.6
Hal ini menunjukkan bahwa Dinasti ‘Utsmani telah bersekongkol dengan negara-negara kafir Eropa di dalam memerangi dakwah tauhid, yang tentunya hal ini mengundang amarah Allah Subhanahu wa Ta'ala dan menjadi sebab terbesar hancurnya Daulah ‘Utsmaniyyah.
Belum lagi kondisi tentara dan pasukan tempur Dinasti ‘Utsmani yang benar-benar telah jauh dari bimbingan Islam. Hal ini sebagaimana disebutkan sejarawan berkebangsaan Mesir yang sangat terkenal, yaitu Abdurrahman Al-Jabrati. Ketika menyampaikan kisah tentang kondisi pasukan Dinasti ‘Utsmani dan membandingkannya dengan pasukan tauhid di Najd, yang beliau nukil dari penjelasan salah seorang perwira tinggi militer Mesir yang menceritakan tentang kondisi pertempuran yang terjadi pada tahun 1227 H yang dipimpin Ahmad Thusun, putra Muhammad ‘Ali Basya, beliau menyatakan:
“…dan beberapa perwira tinggi mereka (tentara Mesir, pent.) yang menyeru kepada kebaikan dan sikap wara’ telah menyampaikan kepadaku bahwa mana mungkin kita akan memperoleh kemenangan, sementara mayoritas tentara kita tidak berpegang dengan agama ini. Bahkan di antara mereka ada yang sama sekali tidak beragama dengan agama apapun dan tidak bermadzhab dengan sebuah madzhab pun. Dan berkrat-krat minuman keras telah menemani kita. Di tengah-tengah kita tidak pernah terdengar suara adzan, tidak pula ditegakkan shalat wajib. Bahkan syi’ar-syi’ar agama Islam tidak terbetik di benak mereka.
Sementara mereka (tentara Najd, pent), jika telah masuk waktu shalat, para muadzin mengumandangkan adzan dan pasukan pun segera menata barisan shaf di belakang imam yang satu dengan penuh kekhusyu’an dan kerendahan diri. Jika telah masuk waktu shalat, sementara peperangan sedang berkecamuk, para muadzin pun segera mengumandangkan adzan. Lalu seluruh pasukan melakukan shalat khauf, dengan cara sekelompok pasukan maju terus bertempur sementara sekelompok yang lainnya bergerak mundur untuk melakukan shalat.
Sedangkan tentara kita terheran-heran melihat pemandangan tersebut. Karena memang mereka sama sekali belum pernah mendengar hal yang seperti itu, apalagi melihatnya.” –sekian
Kalau kisah tersebut disampaikan salah seorang perwira tinggi militer Mesir, maka Abdurrahman Al-Jabrati sendiri juga menceritakan tentang pertempuran yang terjadi pada tahun 1233 H yang dipimpin Ibrahim Basya dalam menghancurkan Ad-Dir’iyyah, yang tidak jauh berbeda dari kisah yang disampaikan sang perwira tinggi tersebut di atas. Lihat penjelasan tersebut dalam kitab Al- Jabrati, IV/140.8
Dinasti ‘Utsmani melengkapi kekejaman dan permusuhannya terhadap dakwah tauhid dengan menawan Al-Amir Abdullah bin Su’ud, sebagai salah satu penerus dan pembela dakwah tauhid yang telah menginfakkan jiwa dan hartanya dalam menegakkan kalimat tauhid serta syariat Islam. Beliau dikirim ke Mesir dan selanjutnya dikirim ke Istambul lalu dihukum pancung di sana setelah sebelumnya diarak di jalan-jalan Istanbul, dijadikan sebagai lelucon dan olok-olok selama tiga hari. Peristiwa ini terjadi pada 18 Shafar 1234 H/ 17 Desember 1818 M.9
3. Permusuhan kaum sufiyyah
Musuh berikutnya yang dengan gencar memusuhi dakwah tauhid yang dilakukan Asy-Syaikh Muhammad bin Abdul Wahhab adalah orang-orang dari aliran tashawwuf/Sufi yang merasa kehilangan pamor di hadapan para pengikutnya. Dengan dakwah tauhid, banyak syubhat dan kerancuan kaum Sufi yang terbongkar dan terbantah dengan hujjah-hujjah yang terang dan jelas, yang disampaikan Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu, murid-murid, serta para pendukungnya.
Berbagai macam bid’ah dan amalan-amalan yang menyelisihi sunnah Rasul serta amalan-amalan yang tercampur dengan berbagai praktek kesyirikan yang selama ini mereka tebarkan di daerah Najd ataupun Hijaz (Makkah dan Madinah), mulai tersingkir dan dijauhi umat. Demikian juga praktek amalan ibadah haji yang selama ini telah mereka penuhi dengan bid’ah dan amalan yang menyelisihi Sunnah Rasulullah Shallallahu 'alaihi wa sallam, serta berbagai upaya untuk memakan harta umat dengan cara batil, juga terhalangi dengan adanya dakwah tauhid tersebut.
Ini semua membuat mereka geram dan marah terhadap dakwah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu dan murid-muridnya. Itu semua mendorong mereka untuk berupaya menjauhkan umat dari dakwah beliau. Mereka sebarkan berbagai macam kedustaan tentang beliau dan dakwah tauhid yang disampaikannya.
Kaum Sufi bersama orang-orang kesultanan Turki dan Mesir serta kaum kafir Eropa menciptakan sebuah julukan terhadap dakwah beliau dengan Gerakan Dakwah Al-Wahhabiyyah serta melukiskannya sebagai madzhab baru di luar Islam. Nama Al-Wahhabiyyah adalah sebuah nama yang dinisbahkan kepada ayah Asy-Syaikh Muhammad yang bernama Abdul Wahhab.
Padahal jika mereka mau jujur, semestinya mereka menjulukinya dengan Muhammadiyyun, yaitu nisbah kepada Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu secara langsung. Namun hal itu sengaja mereka lakukan dalam rangka memberikan kesan lebih negatif terhadap dakwah beliau. Karena jika memakai julukan Muhammadiyyun akan terkesan di banyak kalangan bahwa ini adalah sebuah madzhab yang baik.
Bahkan mereka tak segan-segan mengucapkan kata-kata kotor untuk memuluskan tujuannya, yang sebenarnya kita sendiri malu untuk mendengar dan menukilkan kalimat tersebut. Namun dengan sangat terpaksa kami nukilkan salah satu contoh kata-kata kotor dan menjijikkan yang diucapkan tokoh-tokoh Sufi.
Di antaranya adalah yang diucapkan salah satu tokoh mereka yang dikenal dengan nama Muhammad bin Fairuz Al-Hanbali (meninggal 1216 H) dalam rekomendasinya terhadap kitab Ash-Shawa’iq war Ru’ud, sebuah kitab yang penuh dengan tuduhan dan kedustaan terhadap Asy- Syaikh Muhammad bin Abdul Wahhab rahimahullahu, karya seorang tokoh Sufi yang bernama Abdullah bin Dawud Az-Zubairi (meninggal 1225 H). Dalam rekomendasinya itu, Ibnu Fairuz berkata:
“…Bahkan mungkin saja Asy-Syaikh (yakni ayah Asy-Syaikh Muhammad yang bernama Abdul Wahhab, pent.) pernah lalai untuk menggauli ibunya (yakni ibu Muhammad bin Abdul Wahhab, pent.) sehingga dia didahului oleh setan untuk menggauli isterinya. Jadi pada hakekatnya setanlah ayah dari anak yang durhaka ini.”10
Sebuah ucapan kotor yang penuh kekejian dan kedustaan terhadap Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu bahkan terhadap ayah dan ibunya.
Mereka juga menuduh Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu dengan berbagai tuduhan dusta, di antaranya:
 Tuduhan bahwasanya beliau mengklaim An-Nubuwwah (yakni mengaku sebagai nabi), sebagaimana disebutkan dalam kitab Mishbahul Anam karya Ahmad Abdullah Al-Haddad Ba’alawi (hal. 5-6). Dan dinyatakan pula oleh Ahmad Zaini Dahlan (meninggal 1304 H) dalam sebuah makalah kecilnya yang berjudul Ad-Durar As-Saniyyah fir Raddi ‘alal Wahhabiyyah (hal. 46): “…yang nampak dari kondisi Muhammad bin Abdul Wahhab, bahwasanya dia adalah seorang yang mengklaim An-Nubuwwah. Hanya saja dia tidak mampu untuk menampakkan klaimnya tersebut secara terang-terangan.”
Pernyataan semacam ini dia tegaskan juga dalam kitabnya yang lain yang berjudul Khulashatul Kalam, hal. 228-261.
Buku-buku Ahmad Zaini Dahlan ini, adalah buku-buku yang sarat dengan kedustaan dan tuduhan-tuduhan batil terhadap dakwah dan pribadi Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu. Buku-buku itu, dalam kurun 60 tahun terakhir ini, sering menjadi referensi kaum Sufi di berbagai belahan bumi, termasuk di Indonesia, dalam menebarkan kedustaan terhadap dakwah tauhid yang mulia itu. Bahkan sebagian buku-buku tersebut telah diterjemahkan dalam bahasa Indonesia.
Lebih parah lagi, buku-buku karya kaum Sufi ini dimanfaatkan kaum kafir dan para orientalis sebagai referensi bagi mereka dalam menebarkan kedustaan terhadap dakwah mulia tersebut dan menjauhkan umat Islam darinya. Di antara mereka adalah seorang orientalis berkebangsaan Denmark bernama Caresten Nie Bury dalam bukunya (Travel Through Arabia and Other Countries In The East) namun dia tidak berhasil memasuki Najd. Sehingga ketika menulis tentang sejarah Najd, dia banyak menukil dan menyandarkan karyanya pada berita-berita yang beredar di Jazirah Arabia yang telah dipenuhi banyak kedustaan oleh para tokoh Sufi di sana11.
Begitu juga salah seorang tokoh kafir yang lainnya menulis sebuah buku yang berjudul (Memorandum, by T.E. Ravenshaw)12. Buku ini pun dipenuhi berbagai macam kedustaan dan tuduhan-tuduhan batil terhadap Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu.
Kemudian diikuti pula oleh seorang orientalis lainnya yang bernama William W. Hunter dalam bukunya Al-Muslimun fil Hind (The Indian Musalmans, dicetak pada tahun 1871 M, kemudian dicetak kedua kalinya pada tahun 1945 M) yang telah banyak menukil dari seniornya, yaitu T.E. Ravenshaw.13
 Beliau juga dituduh sebagai penganut inkarul hadits (aliran yang mengingkari hadits); sebagaimana dituduhkan Ahmad Abdullah Al-Haddad Ba‘alawi di dalam kitabnya Mishbahul Anam. Tentunya tuduhan tersebut sangatlah aneh. Karena Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu selalu berhujjah dengan hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam sebagaimana dalam banyak karya beliau, yang telah banyak diketahui oleh umat Islam. Namun begitulah kaum Sufi, tidak malu dan segan untuk berdusta untuk menjauhkan umat dari dakwah tauhid.
 Tuduhan kepada Al-Amir Su’ud bin Abdul ‘Aziz bin Muhammad bin Su’ud -salah satu pembela dan pembawa bendera dakwah tauhid yang menghabiskan waktu, tenaga, pikiran, dan segala yang dimilikinya dalam membela dakwah yang mulia tersebut - bahwasanya beliau telah menghancurkan kubah yang dibangun di atas kuburan Rasulullah Shallallahu 'alaihi wa sallam, padahal itu sama sekali tidak pernah terjadi.
Memang benar beliau dan para pendukungnya telah menghancurkan beberapa kubah yang berada di Najd dan sekitarnya, namun sedikitpun mereka belum pernah menyentuh bangunan kubah di atas kubur Rasulullah Shallallahu 'alaihi wa sallam. Walaupun mereka semua yakin bahwa bangunan kubah tersebut tidak diridhai Rasulullah Shallallahu 'alaihi wa sallam dan bertentangan dengan syariat beliau Shallallahu 'alaihi wa sallam. Sebagaimana dalam hadits Jabir bin ‘Abdillah radhiallahu 'anhu, bahwasanya beliau berkata:

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ يُجَصَّصَ القَبْرُ وَأِنْ يُقْعَدَ عَلَيْهِ وَأَنْ يُبْنَى عَلَيْهِ

“Bahwasanya Rasulullah Shallallahu 'alaihi wa sallam melarang dilaburnya sebuah makam, dan diduduki, serta dibangun di atasnya.” (HR. Muslim 970)
Hal ini dipertegas pula dalam hadits ‘Ali bin Abi Thalib radhiallahu 'anhu, ketika beliau mengutus Abul Hayyaj, “Maukah engkau aku utus dengan sebuah misi yang dengan misi tersebut pula aku diutus oleh Rasulullah Shallallahu 'alaihi wa sallam?” Yaitu:

أَلاَّ تَدَعَ صُوْرَةً إِلاَّ طَمَسْتَهَا، وَلاَ قَبْرًا مُشْرِفًا إِلاَّ سَوَّيْتَهُ

“Jangan kau biarkan satu gambarpun kecuali kau musnahkan, dan jangan kau biarkan ada satu kuburan pun yang menonjol kecuali kau ratakan.” (HR. Muslim no. 969)
Namun demikianlah musuh-musuh dakwah tauhid memutarbalikkan fakta, sehingga beberapa sejarawan orientalis senang dengan disebutkannya beberapa kisah dusta tersebut. Hal ini sebagaimana didapati dalam beberapa buku sejarah karya mereka, di antaranya tulisan yang berjudul Hadhir Al-‘Alam Al-Islami (The New World of Islam) karya L. Stoddard (1/64), Dictionary of Islam “Wahhabiyah” karya Thomas P. Hughes (hal. 660), Mustaqbal Al-Islam (Future of Islam) karya Lady Anne Blunt (hal. 45). Dan masih banyak sejarawan orientalis lainnya yang memanfaatkan kedustaan serta tuduhan batil kaum Sufi terhadap Asy-Syaikh Muhammad bin Abdul Wahhab untuk semakin mencemarkan dakwah tauhid yang beliau dakwahkan.14
 Dan masih banyak tuduhan-tuduhan dusta yang lainnya.
Namun kami simpulkan kedustaan-kedustaan tersebut dengan menukilkan sebuah surat yang ditulis oleh putra beliau yang bernama Asy-Syaikh Abdullah bin Muhammad bin Abdul Wahhab, yang ditujukan kepada penduduk Makkah pada tahun 1218 H / 1803 M. Beliau berkata:
“…Adapun sekian perkara dusta atas nama kami dalam rangka untuk menutupi al-haq, di antaranya tuduhan bahwa kami menafsirkan Al-Qur`an dengan logika kami serta mengambil hadits-hadits yang sesuai dengan pemahaman kami… Dan bahwasanya kami merendahkan kedudukan Nabi kita Shallallahu 'alaihi wa sallam dengan pernyataan kami bahwasanya Nabi telah menjadi debu di kuburnya dan tongkat salah seorang kami lebih bermanfaat dari beliau, dan bahwasanya beliau Shallallahu 'alaihi wa sallam tidak memiliki syafaat, serta berziarah kepadanya tidak disunnahkan…, dan bahwasanya kami adalah beraliran mujassimah15, serta mengkafirkan manusia secara mutlak (tanpa batas, pent)… Maka ketahuilah bahwa seluruh kisah khurafat tersebut di atas dan yang semisalnya… Jawaban kami terhadap setiap permasalahan tersebut di atas adalah dengan ucapan:

سُبْحَانَكَ هَذا بُهْتَانٌ عَظِيْمٌ

“Maha Suci Engkau (Wahai Rabb kami) sesungguhnya ini adalah kedustaan yang sangat besar.” (An-Nur: 16)
—sekian dari kitab Al-Hadiyyatus Sunniyyah, hal. 46 16
4. Syi’ah Rafidhah
Tak kalah dahsyat dari permusuhan kaum Sufi terhadap dakwah tauhid, adalah permusuhan kaum Syi’ah Rafidhah, yang juga merasa terusik dengan adanya dakwah tauhid. Aqidah mereka yang sesat dan penuh dengan kekufuran, yang mereka tebarkan di tengah-tengah umat dengan penuh pembodohan dan penipuan, terbongkar dengan tersebarnya dakwah tauhid tersebut. Umat menjadi mengerti bahwa aqidah Syi’ah Rafidhah yang meyakini bahwa:
 ‘Ali bin Abi Thalib radhiallahu 'anhu adalah seorang imam yang ma’shum, dan seluruh shahabat yang menyelisihinya adalah kafir.
 Para imam Syi’ah Rafidhah yang 12 mengetahui perkara-perkara ghaib, bahkan punya andil di dalam mengatur alam semesta.
 Keyakinan mereka dengan aqidah Ar-Raj’ah, yaitu keyakinan bahwasanya ‘Ali bin Abi Thalib dan imam-imam mereka yang 12 akan kembali hidup di akhir zaman
 dan lain-lain,
adalah aqidah sesat yang bisa mengantarkan seseorang kepada kekufuran.
Ini semua membuat mereka marah dan memusuhi dakwah tauhid hingga hari ini. Belum lagi kemarahan mereka karena pasukan tauhid telah menghancurkan bangunan kubah di atas kuburan Husain bin ‘Ali bin Abi Thalib di Karbala. Itu semua mendorong mereka untuk memusuhi dakwah tauhid tersebut dan menebarkan kedustaan-kedustaan tentangnya.
Tak cukup sampai di situ. Mereka bahkan melampiaskan kebencian dan permusuhannya itu dalam bentuk tindakan fisik. Di antaranya adalah pembunuhan atas Al-Amir Abdul ‘Aziz bin Muhammad bin Su’ud pada tanggal 18 Rajab 1218 H/4 November 1803 M, yang dilakukan seorang Syi’ah Rafidhah berkebangsaan Iran. Beliau dibunuh oleh penjahat ini ketika beliau sedang menunaikan shalat Ashar. Tepatnya ketika beliau bersujud, tiba-tiba datanglah orang Syi’ah tersebut dengan membawa sebilah belati kemudian menghunjamkannya ke tubuh Al-Amir Abdul Aziz rahimahullahu.
Permusuhan ini terus berlanjut hingga masa kini. Baik dalam bentuk permusuhan fikri ataupun fisik. Sebagai contoh adalah sejumlah upaya penyerangan yang dilakukan kaum Syi’ah Rafidhah pengikut Khumaini (Khomeini, red.) di Kota Makkah, pada musim haji tepatnya pada hari Jum’at 6 Dzulhijjah 1407 H. Didahului penyebaran selebaran-selebaran yang berisi kedustaan dan provokasi, sebuah penyerangan sporadis dan penuh kezhaliman itu menelan 402 korban jiwa dari jamaah haji dan pihak keamanan Negeri Tauhid.
Tak cukup sampai di sana, pada tahun 1409 H, kembali para pengikut Khumaini dari kalangan Syi’ah Rafidhah yang kejam dan tidak berperikemanusiaan itu melakukan peledakan bom di Masjidil Haram, yang juga menelan korban jiwa serta korban luka dari para jamaah haji, tamu- tamu Allah.17
5. Hizbiyyun dan pergerakan-pergerakan Islam
Zaman berganti zaman, generasi pun telah berganti. Namun permusuhan terhadap dakwah tauhid tak kunjung usai, dan memang akan terus berlanjut. Dalam beberapa dekade terakhir ini, kaum hizbiyyun menampilkan diri sebagai musuh dakwah tauhid dan sunnah yang ditegakkan Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu dan para penerusnya. Di antara kaum hizbiyyun itu pada masa ini adalah:
 Al-Ikhwanul Muslimun (IM)
Gerakan yang didirikan di atas upaya merangkul berbagai macam kelompok dan pemikiran bid’ah —sebagaimana telah dijelaskan dalam majalah Asy Syari’ah edisi 20, Sejarah Hitam IM— telah mempraktekkan berbagai macam bentuk permusuhan terhadap dakwah tauhid dan sunnah serta negara tauhid Saudi Arabia. Baik melalui statemen dan karya-karya tulis para tokohnya, maupun dalam bentuk tindakan fisik nyata di lapangan.
Di antara penulis dan tokoh besar IM adalah Muhammad Al-Ghazali, yang melarikan diri dari ancaman Anwar Sadat - Presiden Mesir kala itu - dan tinggal di negeri Saudi Arabia.
Dengan segala fasilitas yang dia terima dari negeri tauhid ini, dia justru menikam dari belakang dan membalas kebaikan itu dengan caci maki terhadap para ulama tauhid dan sunnah, penerus dakwah Asy-Syaikh Muhammad bin Abdul Wahhab. Hal ini sebagaimana didapati dalam beberapa karyanya yang penuh dengan kesesatan. Di antaranya adalah apa yang dia tulis dalam kitabnya Kaifa Nata’amalu ma’al Qur`an dan kitab As-Sunnah baina Ahlil Fiqhi wa Ahlil Hadits.
Namun Alhamdulillah, para ulama tauhid telah membantah dan menghancurkan syubhat- syubhatnya. Di antaranya adalah bantahan yang ditulis Asy-Syaikh Rabi’ bin Hadi Al-Madkhali dan Asy-Syaikh Shalih bin Abdul ‘Aziz Alu Asy-Syaikh hafizhahumallah.
Kemudian permusuhan Muhammad Al-Ghazali terhadap dakwah tauhid dan sunnah ini diikuti pula oleh tokoh dan pemikir besar IM lainnya, yaitu Yusuf Al-Qaradhawi. Dia adalah murid dari Muhammad Al-Ghazali sekaligus temannya. Namun cara Al-Qaradhawi di dalam menunjukkan permusuhannya lebih halus dan terselubung dibandingkan gurunya. Hal ini nampak sekali dalam karya-karyanya, seperti kitab Kaifa Yata’amalu Ma’as Sunnah dan Awwaliyatul Harakatil Islamiyyah, serta beberapa kitabnya yang lain.18
Kemudian pada generasi berikutnya IM melahirkan tokoh-tokoh semacam Muhammad Surur bin Naif Zainal ‘Abidin, yang nampak lebih arogan dalam memusuhi negeri tauhid dan dakwah tauhid itu sendiri. Begitu besar kebencian dan permusuhannya, sehingga dia merasa sesak nafasnya dan sempit dadanya untuk tinggal bersama kaum muslimin di negeri tauhid. Dia justru memilih tinggal bersama kaum kafir di Inggris dengan merendahkan dirinya di bawah perlindungan hukum-hukum kufur di negeri kafir yang sangat memusuhi Islam itu. Sementara itu, dia mengkafirkan pemerintah-pemerintah muslimin dengan alasan mereka tidak berhukum dengan hukum-hukum Allah.
Dengan penuh kebencian dan tanpa malu, dia keluarkan sejumlah pernyataan pedas dan dusta tentang ulama-ulama tauhid dan sunnah di negeri tauhid Saudi Arabia khususnya. Lihat sebagian pernyataan-pernyataannya yang pernah dimuat dalam majalah Asy Syari’ah Vol. I/No. 12/1425 H/2005. Lihat pula kitab Al-Ajwibah Al-Mufidah karya Asy-Syaikh Shalih Al-Fauzan hal. 51-57; Al- Irhab karya Asy-Syaikh Zaid Al-Madkhali, hal. 67-77.
Kelompok ini pun tak segan-segan melakukan tindakan fisik untuk mewujudkan permusuhannya terhadap dakwah Tauhid dan para da’inya, sebagaimana telah terjadi di beberapa tempat. Di antaranya adalah yang terjadi di negeri Yaman berupa penembakan brutal dan sporadis terhadap sejumlah Ahlus Sunnah di sebuah masjid, yang menyebabkan sebagian mereka terbunuh.
Bahkan salah satu tokoh IM di negeri Yaman mengancam Ahlus Sunnah dengan pernyataannya: “Jika seandainya kami memiliki kekuatan, niscaya kami akan memerangi Wahhabiyyin sebelum kami memerangi kaum komunis.” Hal ini sebagaimana dikisahkan Asy-Syaikh Muqbil Al-Wadi’i rahimahullahu dalam beberapa kali ceramah beliau.
Lebih dari itu semua, apa yang telah terjadi di Afghanistan dengan terbunuhnya seorang mujahid Ahlus Sunnah, yaitu Asy-Syaikh Jamilurrahman rahimahullahu. Pembunuhnya adalah salah seorang dari kelompok IM yang dikenal dengan Abu ‘Abdillah Ar-Rumi. Dia datang ke Afghanistan membawa kebencian yang sangat besar terhadap Ahlus Sunnah dan menjulukinya dengan Wahhabiyyah. Pembunuhan sadis ini terjadi pada hari Jum’at 20 Shafar 1412 H/ 30 Agustus 1991 M sebelum Asy-Syaikh Jamilurrahman berangkat menuju shalat Jum’at. Pembunuh kejam itu mendatangi beliau sebagai tamu yang hendak memeluknya. Tanpa disangka ternyata orang ini melepaskan tembakan ke arah Asy-Syaikh dan tepat mengenai wajah dan kepala beliau!
Inilah sekelumit contoh permusuhan dan kebencian tokoh-tokoh besar IM terhadap para ulama tauhid dan sunnah serta negeri tauhid Saudi Arabia.

 Hizbut Tahrir
Kelompok Hizbut Tahrir (HT) adalah sebuah kelompok sempalan yang didirikan Taqiyyuddin An- Nabhani di negeri Yordania pada tahun 1372 H/1953 M. Selengkapnya bisa pembaca dapati pada majalah Asy Syari’ah Vol. II/No. 16/1426 H/2005.
Namun yang hendak kita tampilkan di sini adalah bentuk kebencian dan permusuhan HT terhadap Daulah Tauhid dan para ulamanya.
Permusuhan itu diwujudkan dalam statemen-statemen mereka dan karya-karya tulisnya. Di antaranya adalah apa yang disebutkan dalam buku berbahasa Inggris How The Khilafah Destroyed (Kaifa Hudimat Al-Khilafah) karya Abdul Qadim Zallum yang diterbitkan Khilafah Publication London England. Buku ini adalah salah satu buku refensi utama dalam perjalanan HT.
Dalam buku ini, penulisnya telah menuduh Daulah Tauhid sebagai suatu bentuk konspirasi Barat dalam meruntuhkan Khilafah ‘Utsmaniyyah, dengan mengkambinghitamkan Al-Amir Abdul ‘Aziz bin Muhammad bin Su’ud rahimahullahu dan menyatakan beliau sebagai agen Inggris. Padahal justru beliau adalah seorang yang telah menyerahkan waktu, tenaga, pikiran, dan hidupnya untuk membela dan menegakkan tauhid sebagaimana telah kami sebutkan di atas.
Tuduhan HT ini sama sekali tidak disertai dengan bukti dan fakta ilmiah. Tapi yang ada hanya sebatas analisa dan klaim semata. Sebaliknya telah kami paparkan di atas dengan bukti-bukti ilmiah bahwa ternyata Dinasti ‘Utsmanilah yang sebenarnya bersekongkol dan diperdaya oleh negara-negara kafir Eropa dalam memerangi dakwah tauhid dan sunnah.
Kemudian mereka juga menuduh gerakan Dakwah Tauhid sebagai gerakan pemberontakan terhadap Dinasti ‘Utsmani. Tuduhan ini pun adalah tuduhan yang batil dan dusta, sebagaimana telah kami bahas di atas.
Masih dalam buku tersebut di atas, penulis HT ini menuduh bahwa Al-Amir Su’ud bin Abdul ‘Aziz bin Muhammad bin Su’ud telah menghancurkan bangunan kubah di atas makam Rasulullah Shallallahu 'alaihi wa sallam serta mempereteli batu perhiasan dan ornamen-ornamennya yang sangat berharga. Namun itu semua adalah dusta. Bahkan dengan itu, penulis HT ini telah mengikuti jejak para orientalis Eropa belaka, sebagaimana telah dijelaskan di atas.
Tak kalah serunya adalah salah satu tokoh HT yang bernama Muhammad Al-Mis’ari ikut meramaikan permusuhan kelompok ini terhadap dakwah dan negara tauhid dalam beberapa statemennya.
Di antaranya adalah pernyataan dia yang dimuat oleh surat kabar Asy-Syarqul Ausath edisi 6270, terbit pada hari Jum’at 8 Ramadhan 1416 H:
“Sesungguhnya kondisi saat ini di negeri Saudi Arabia yang tidak mengizinkan bagi kaum Masehi (Nashara, pent.) dan Yahudi untuk mempraktekkan syi’ar-syi’ar ibadah secara terang-terangan akan berubah dengan tampilnya Komisi ini19 di medan hukum. Bahwasanya pemberian hak kepada kaum minoritas adalah wajib, dalam bentuk hak untuk melaksanakan syi’ar-syi’ar agama mereka di gereja-gereja mereka, serta hak untuk mendapatkan pengakuan resmi atas pelaksanaan akad pernikahan sesuai dengan aturan agama mereka secara khusus serta hak-hak lainnya, sebagai bentuk penyempurnaan terhadap kebebasan kehidupan keagamaan dan kehidupan pribadi mereka secara sempurna. Baik mereka itu dari kaum Yahudi, Masehi, ataupun kaum Hindu!!”
Kemudian dia berkata: “Sesungguhnya pembangunan gereja-gereja adalah perkara yang mubah dalam syariat Islam.”20
Dia pun dengan lancang mencaci maki Syaikhul Islam Muhammad bin Abdul Wahhab —sang Mujaddid yang berdakwah untuk memurnikan tauhid umat ini dan menjauhkan mereka dari kesyirikan dan bid’ah— dengan statemennya yang dia ucapkan dalam sebuah selebaran resmi yang dikeluarkan CDLR dari London pada hari Kamis 22 Syawwal 1415 H / 23 Maret 1995 M:
“Kedua: Saya tidak akan membahas tentang aqidah Asy-Syaikh Muhammad bin Abdul Wahhab rahimahullahu. Namun saya hanyalah menyebutkan tentang sebuah realita, yaitu bahwasanya dia (Asy-Syaikh Muhammad bin Abdul Wahhab, pent) adalah seorang yang berpemikiran nyleneh dan bukanlah seorang yang alim. Dia adalah seorang yang diliputi dengan berbagai masalah dan cara bersikap nyleneh yang memang sesuai dengan ke-nyleneh-an kaum di Najd pada masa itu…”
Nampak sekali kebencian tokoh besar HT yang satu ini terhadap dakwah tauhid sekaligus menunjukkan kebodohannya tentang tauhid itu sendiri. Namun yang sangat aneh dari orang ini, ketika dia mencaci maki Asy-Syaikh Muhammad bin Abdul Wahhab, pada saat yang sama dia memuji tokoh besar Syi’ah Rafidhah, Al-Khumaini, dengan pernyataannya:
“Sesungguhnya dia (Al-Khumaini, pent) adalah seorang pemimpin bersejarah yang agung dan jenius…”
Dalam selebaran yang sama pula, dengan penuh arogansi dia mencaci maki salah satu imam dakwah ini, yaitu Al-Imam Asy-Syaikh Abdul ‘Aziz bin Baz rahimahullahu dengan pernyataannya:
“Pertama: Saya tidak menuduh Asy-Syaikh Abdul ‘Aziz bin Baz dengan kekufuran. Namun saya menyatakan dengan satu kata bahwa mayoritas ulama dan masyayikh berpandangan bahwasanya dia (Ibnu Baz) setelah (mengeluarkan) fatwanya tentang bolehnya upaya perjanjian damai dengan Israil telah sampai ke sebuah tahapan yang mendekati kepada kekufuran. Saya hanya menukilkan pendapat para ulama dan masyayikh tersebut. Adapun pendapat saya pribadi adalah beliau (Asy-Syaikh Ibnu Baz, pent) telah sampai pada derajat pikun, bodoh, dan kelemahan yang sangat rendah.”21
Bantahan tuntas atas ucapan keji ini para pembaca bisa mendapatinya dalam buku kami Mereka Adalah Teroris (Bantahan Aku Melawan Teroris) hal. 325-326 footnote no. 215. Begitu pula tentang jawaban hukum perdamaian dengan kaum kafir, lihat hal. 203-219 (cet. II/Edisi Revisi)
Subhanallah… Betapa kejinya ucapan tersebut! Seseorang yang berdakwah untuk memurnikan tauhid umat serta menjauhkan dari kesyirikan dibenci, dicaci maki, dan dituduh dengan tuduhan- tuduhan dusta. Sementara seorang Syi’ah Rafidhah, semacam Khumaini, yang menyeru kepada kesesatan dan kekufuran disanjung dan dipuji. Inikah sebuah Hizb dan tokohnya yang konon menginginkan tegaknya khilafah??!
Sayang sekali Al-Mis’ari yang telah mengumumkan kebenciannya terhadap daulah tauhid serta ulamanya dan merasa gerah hidup di tengah-tengah muslimin, justru rela dan merasa tentram tinggal di negeri kufur dengan perlindungan hukum dari mereka.

 Al-Qa’idah (Al-Qaeda, red.)
Jaringan Al-Qa’idah, yang merupakan jaringan khawarij terbesar masa kini, juga tak kalah besar kebencian dan permusuhannya terhadap daulah tauhid dan sunnah serta para ulamanya. Kebencian tersebut tidak hanya dituangkan dalam bentuk statemen-statemen para tokohnya, bahkan juga dalam bentuk serangan fisik dan teror.
Usamah bin Laden mencaci maki salah seorang imam besar Ahlus Sunnah pada masa ini, yaitu Al-Imam Abdul ‘Aziz bin Baz rahimahullahu, di antaranya dalam suratnya yang ditujukan kepada Al-Imam Ibnu Baz tanggal 27/7/1415 H yang dikeluarkan Hai`ah An-Nashihah (Lembaga Nasehat) di negeri London, Usamah berkata:
“Dan kami mengingatkan engkau —wahai syaikh yang mulia— atas beberapa fatwa dan sikap- sikap yang mungkin Anda tidak mempedulikannya, padahal fatwa-fatwa tersebut telah menjerumuskan umat ini ke dalam jurang kesesatan (yang dalamnya) sejauh (perjalanan) 70 (tujuh puluh) tahun.”
Dengan tegas dan lugas, Usamah bin Laden menghukumi daulah tauhid Saudi Arabia sebagai negara kafir. Hal ini sebagaimana dimuat dalam koran Ar-Ra`yul ‘Am Al-Kuwaity edisi 11-11-2001 M, dalam sebuah wawancara dengan Usamah bin Laden, ia menjawab:
“Hanya Afghanistan sajalah Daulah Islamiyyah itu. Adapun Pakistan dia memakai undang-undang Inggris. Dan saya tidak menganggap Saudi itu sebagai Negara Islam….”
Usamah juga memvonis kafir Putra Mahkota Abdullah bin Abdul ‘Aziz –waktu itu dan kini sebagai Raja Negara Saudi Arabia—, yaitu dalam ucapannya yang terakhir untuk rakyat Iraq pada bulan Dzulhijjah 1423 H:
“…... Maka para penguasa tersebut telah berkhianat kepada Allah dan Rasul-Nya dan sekaligus MEREKA TELAH KELUAR DARI AGAMA (ISLAM) INI dan berarti mereka juga telah mengkhianati umat.”
Dengan bangga Usamah menyanjung para teroris yang melakukan aksi peledakan di negeri tauhid tersebut:
“Aku (Usamah) memandang dengan penuh pemuliaan dan penghormatan kepada para pemuda yang mulia, yang telah menghilangkan kehinaan dari umat ini, baik mereka yang telah meledakkan (bom) di kota Riyadh, atau peledakan di kota Khubar, ataupun peledakan-peledakan di Afrika Timur dan yang semisalnya.”
Dalam dua peledakan ini, terkhusus di Kota Khubar, memakan 18 korban jiwa yang mayoritasnya adalah muslimin, serta 350 lebih luka-luka dan sebagiannya lagi menderita cacat seumur hidup. Tidak cukup itu, bahkan Usamah “membumbui” kebenciannya terhadap daulah tauhid dengan kedustaan. Di antara kedustaannya adalah pernyataan dia bahwa kaum Salibis telah menduduki Masjidil Haram.
Wallahu a’lam.

1 Lihat kitab Al-Imam Muhammad bin ‘Abdil Wahhab wa Da’watuhu wa Siratuhu, karya Asy- Syaikh Abdul ‘Aziz bin Baz, hal. 23; lihat pula kitab Tash-hihu Khatha`in Tarikhi Haula Al- Wahhabiyyah, karya Dr. Muhammad bin Sa’d Asy-Syuwai’ir, cet. III hal. 91.
2 Lihat kitab Tash-hihu Khatha`in Tarikhi Haula Al Wahhabiyyah, karya Dr. Muhammad bin Sa’d Asy-Syuwai’ir, hal. 63-67 (cet III/1419 H).
3 Ibid, hal. 77-78.
4 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An-Nadwi, hal. 139.
5 Lihat kitab Imam wa Amir wa Dakwah likulli Al-‘Ushur karya Ahmad bin Abdul ‘Aziz Al-Hushain, penerbit Daruth Tharafain cet. I th. 1993, hal. 191, dan penulis mengisyaratkan pada kitab Jaulah fi Biladil ‘Arab hal. 104-111
6 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al Ustadz Mas’ud An-Nadwi, hal. 139
7 Shalat Khauf yaitu shalat fardhu yang ditegakkan ketika sedang berkecamuk perang, dengan beberapa tata cara tertentu yang telah diajarkan Rasulullah Shallallahu 'alaihi wa sallam yang sangat berbeda dengan tata cara pelaksanaan shalat fardhu di luar waktu pertempuran.
8 Dinukil dari kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al-Ustadz Mas’ud An-Nadwi, hal. 152-153.
9 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An-Nadwi, hal. 141.
10 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An Nadwi, hal. 199.
9 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An-Nadwi, hal. 141.
10 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An Nadwi, hal. 199.
12 Ibid, hal. 236.
13 Ibid, hal. 237.
14 Ibid, hal. 214
15 Yaitu sebuah aliran yang menetapkan bahwa Allah Subhanahu wa Ta'ala memiliki jasmani seperti layaknya makhluk. Ini adalah aliran sesat yang keluar dari prinsip manhaj Ahlus Sunnah wal Jamaah.
16 Lihat kitab Muhammad bin ‘Abdil Wahhab Mushlihun Mazhlumun wa Muftara ‘alaihi, karya Al- Ustadz Mas’ud An-Nadwi, hal. 213
17 Revolusi Iran Khumaini telah banyak mempengaruhi pemikiran para aktivis dan pergerakan Islam di mancanegara untuk melakukan tindakan-tindakan teror dan pembunuhan-pembunuhan serta menebarkan pemikiran bernuansa terorisme pada kaum muda Islam. Bahkan secara terbuka kelompok Al-Ikhwanul Muslimun menyatakan dukungannya terhadap Revolusi Iran ini.
18 Lihat kitab Da’watul Ikhwanil Muslimin fi Mizanil Islam, hal. 175-203. Untuk mengetahui lebih banyak tentang kesesatan aqidah dan pemikiran Yusuf Al-Qaradhawi, lihat buku Membongkar Kedok Yusuf Al-Qaradhawi cet. Pustaka Salafiyah, Depok
19 Komisi yang dimaksud adalah Lajnah Ad-Difa’ ‘anil Huquqisy Syar’iyyah (Komisi Pembelaan Hak-hak Syari’ah) [C.D.L.R] yang berpusat di London, di mana Muhammad Al-Mis’ari ini sebagai Juru Bicara Resminya. Komisi ini banyak mengeluarkan statemen dan tindakan-tindakan yang berisi provokasi untuk membenci dan melawan pemerintah Saudi Arabia. Selengkapnya tentang Komisi ini dan fatwa para ulama sunnah tentangnya bisa dibaca pada buku Mereka Adalah Teroris hal. 370-374 (edisi revisi).
20 Lihat kitab Al-Ajwibah Al-Mufidah, hal. 38-39 (cet. II) Percetakan Darus Salaf.
21 Lihat kitab Al-Quthbiyyah hiyal fitnah Fa’rifuha Abu Ibrahim bin Sulthan, hal. 115.

(www.asysyariah.com)


Nikmatnya Ber-Islam

Aqidah
Nikmatnya Ber-Islam

Senin, 31 Juli 2006
Penulis: Ustadz Muhammad Irfan

Nikmat-nikmat Allah yang di berikan kepada kaum muslimin membikin iri orang-orang yahudi dan nasrani, sehingga mereka berupaya agar kaum muslimin tidak mengamalkan agama ini, atau bahkan mereka berusaha mengeluarkannya dari agama Islam untuk mengikuti agama mereka.

Sesungguhnya sebesar-besar nikmat Allah atas Nabi Muhammad Shallallahu ‘alaihi wa sallam adalah nikmat Islam. Dimana Allah mengutus kepada mereka seorang Rasul dari kalangan mereka sendiri, yang mereka kenal nasabnya (silsilah keturunannya, ed.) dari sebaik-baiknya nasab.

Allah berfirman : “Sungguh Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus diantara mereka seorang rasul dari golongan mereka sendiri, yang membacakan kepada mereka ayat-ayat Allah, membersihkan (jiwa) mereka, dan mengajarkan kepada mereka Al Kitab dan Al Hikmah. Dan sesungguhnya sebelum ( kedatangan Nabi ) itu, mereka adalah benar-benar dalam kesesatan yang nyata. “
(QS. Ali Imran : 164).

Dengan diutusnya Rasulullah shallallahu alaihi wa sallam, Allah mengeluarkan mereka dari kegelapan menuju cahaya, dari kelalaian menuju kesadaran, dari perpecahan menuju persatuan, dari permusuhan menuju persaudaraan, dari kehinaan menuju kemuliaan , dari kehancuran menuju keselamatan, dan dari tepi neraka menuju taman-taman surga.

Allah memilihkan bagi mereka agama yang kokoh dan sempurna dalam masalah aqidah, ibadah, muamalah, akhlaq, politik dan sebagainya. Maka putus asalah upaya musuh – musuh Islam untuk menghancurkan Islam, menyelewengkan serta mengurangi ajarannya.

Allah berfirman : “Pada hari ini orang-orang kafir telah putus asa untuk (mengalahkan) agamamu, sebab itu janganlah kamu takut kepada mereka dan takutlah kepada-Ku. Pada hari ini telah Ku- sempurnakan untuk kamu agamamu, dan telah Ku-cukupkan padamu nikmat-Ku, dan telah Ku- ridhoi Islam itu jadi agama bagimu.” (QS. Al-Maidah : 3).

Dan sungguh Allah bersaksi atas kesempurnaan agama ini, dan menjadikannya sebagai penutup segala risalah, serta Allah mewajibkannya kepada segenap manusia dan jin untuk mengikutinya pada setiap waktu serta pada setiap generasi. Dan Allah tidak akan pernah menerima amalan hamba-Nya yang beragama dengan selain agama Islam, serta memasukkannya dalam golongan yang merugi.

Allah berfirman : “Barang siapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi.” (QS. Ali Imran : 85).

Allah juga berfirman : “Sesungguhnya agama ( yang di ridhoi ) di sisi Allah hanyalah Islam.” (QS. Ali Imran : 19 )

Allah juga menjamin untuk menjaga agama ini dari hawa nafsu orang-orang yang sesat dan dari tangan-tangan musuh Islam yang ingin menghancurkan Islam.

Allah berfirman : “Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tidak menghendaki selain menyempurnakan cahaya-Nya, walaupun orang-orang yang kafir tidak menyukai. “(QS. AT-Taubah : 32).

“Mereka ingin memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahaya-Nya meski orang-orang kafir benci. “(QS. Ash-Shaff : 8).

“Sesungguhnya Kamilah yang menurunkan Al-Qur’an, dan sesengguhnya Kami benar-benar memeliharanya.” (QS. Al-Hijr : 9).

Dan Allah juga berjanji kepada pengikut agama ini untuk memuliakannya serta menolong dari tipu daya musuh-musuhnya jika mereka beriman dan mengerjakan amal shaleh.

Allah berfirman : “Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang shaleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa di bumi, sebagaimana Dia telah menjadikan orang-orang yang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka berada dalam ketakutan menjadi aman sentausa. Mereka tetap menyembah-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku. Barang siapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik.” (QS. An-Nur : 55).

Sesungguhnya agama ini mempunyai banyak musuh pada zaman pertama kali wahyu diturunkan dan juga pada setiap tempat dan waktu. Dan ini sudah menjadi Sunnatullah, bahwa setiap pembawa kebenaran yang mengamalkan serta menda’wahkannya pasti mendapatkan perlawanan dari pembawa kebathilan dan penyerunya yaitu setan dan bala tentaranya.

Allah berfirman : “Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh, yaitu syaitan- syaitan (dari jenismu) manusia dan (dari jenis) jin, sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia). Jikalau Tuhanmu menghendaki, niscaya mereka tidak mengerjakannya, maka tinggalkanlah mereka dan apa yang mereka ada-adakan. “(QS. Al-An’am : 112).

“ Dan seperti itulah, telah Kami adakan bagi tiap-tiap nabi itu musuh dari orang-orang yang berdosa. Dan cukuplah Tuhanmu menjadi Pemberi petunjuk dan Penolong.” (QS. Al-Furqan : 31).

Mereka berusaha untuk menghalangi kaum muslimin dari agamanya, memberikan keragu-raguan pada aqidah mereka, serta menimbulkan permusuhan di antara kaum muslimin untuk memecah belah mereka. Mereka kerahkan segala kemampuan mereka untuk menghalangi kaum muslimin yang akan mempelajari serta mengamalkan agamanya. Dan ini dinyatakan oleh iblis dihadapan Allah, bahwa dia akan menghalangi manusia dari jalan kebenaran dari segala penjuru.

Allah berfirman : “Iblis menjawab : “Karena Engkau telah menghukum saya tersesat, saya benar- benar akan (menghalang-halangi) mereka dari jalan Engkau yang lurus, kemudian saya akan mendatangi mereka dari muka dan belakang mereka, dari kanan dan dari kiri mereka. Dan Engkau tidak akan mendapati kebanyakan mereka bersyukur (ta’at). “(QS. Al-A’raf : 16-17).

Nikmat-nikmat Allah yang di berikan kepada kaum muslimin membikin iri orang-orang yahudi dan nasrani, sehingga mereka berupaya agar kaum muslimin tidak mengamalkan agama ini, atau bahkan mereka berusaha mengeluarkannya dari agama Islam untuk mengikuti agama mereka.

Allah berfirman : “Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka. Katakanlah : “Sesungguhnya petunjuk Allah itulah petunjuk (yang benar). “Dan sesungguhnya jika kamu mau mengikuti kemauan mereka setelah pengetahuan datang kepadamu, maka Allah tidak lagi menjadi pelindung dan penolong bagimu.” (QS. Al- Baqarah : 120).

Oleh karena itu kita sebagai kaum muslimin wajib untuk mensyukuri nikmat-nikmat Allah tersebut, mengakui serta menjaganya, niscaya Allah akan menambah nikmat-Nya kepada kita. Akan tetapi tatkala kita mengingkari nikmat Allah kepada kita apabila ni’mat yang besar ini, Allah akan menggantikannya dengan adzat-Nya yang pedih.

Allah berfirman : “Dan (ingatlah juga), tatkala Tuhanmu memaklumkan : “Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku), maka sesungguhnya azab-Ku sangat pedih. “(QS. Ibrahim : 7).

Kita minta kepada Allah agar kita di beri kemudahan untuk bersyukur kepada-Nya dan juga kita meminta kepada-Nya untuk menjaga agama kita, serta kita memohon agar meninggal dalam keadaan tetap memeluk agama Islam. Amin Ya Rabbal ‘alamin.

Wallahu a’lam bish shawab.

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 08 / Dzulhijjah / 1424


Penerapan Dua Kalimat Syahadat

Aqidah
Penerapan Dua Kalimat Syahadat

Kamis, 26 Januari 2006
Penulis: Samahatus Syaikh Abdul Aziz bin Abdullah bin Baz Rahimahullah

Penerapan dua kalimat syahadat yang pertama yakni “Asyhadu alla ilaaha illallah” adalah dengan mengesakan Allah subhanahu wa ta’ala dalam beribadah dan mengkhususkan ibadah hanya untuk-Nya, beriman kepada seluruh apa yang dikabarkan Allah subhanahu wa ta’ala dan Rasul- Nya, shallallahu ‘alaihi wa sallam seperti pengabaran tentang surga, neraka, kitab-kitab, rasul- rasul, hari akhir dan takdir yang baik maupun yang buruk.

Adapun penerapan kalimat syahadat yang kedua yakni kalimat ”Wa Asyhadu anna muhammadar Rasulullah” adalah dengan beriman kepadanya, beriman bahwa beliau adalah hamba Allah dan Rasul-Nya, yang Allah subhanahu wa ta’ala dan berfirman kepada-Nya dan mengikuti apa yang diajarkannya disertai dengan beriman kepada seluruh rasul-rasul dan nabi-nabi terdahulu, setelah itu beriman kepada syariat Allah subhanahu wa ta’ala yang telah ditetapkan untuk hamba- hambanya melalui Rasulullah, memperlajarinya dan berpegang teguh dengannnya seperti syariat mengenai shalat, zakat, puasa, haji, jihad dan lain-lain.
Rasulullah jika ditanya tentang amalan yang dapat mengantarkan seorang hamba ke surga dan selamat dari siksa neraka, beliau menjawab, ”Kamu bersaksi bahwa tidak ada yang berhak untuk diibadahi kecuali Allah”, dan terkadang beliau menjawab dengan, ”Kamu beribadah kepada Allah dan jangan menyekutukan-Nya dengan apapun”, maka makna syahadat “la ilaaha illallah” adalah beribadah kepada Allah subhanahu wa ta’ala semata dan tidakmenyekutukan-Nya dengan sesuatu apapun. Karena inilah tatkala Malaikat Jibril ‘Alaihissalam bertanya kepadanya dalam hadits Abu Hurairah Radhiyallahu ‘anhu, Jibril berkata, “Ya Rasulullah, beritahu aku apa itu Islam? Beliau menjawab, “Islam adalah kamu beribadah kepada Allah semata dan tidak menyekutukan- Nya dengan apapun”. Dalam hadits umar Radhiyallahu ‘anhu beliau menjawab. “Islam itu adalah kamu bersaksi bahwa tidak ada yang berhak diibadahi kecuali Allah dan Muhammad adalah utusan Allah”, hadits tadi menjelaskan makna hadits ini, jadi makna syahadat “laa ilaaha illallah” adalah mengesakan Allah subhanahu wa ta’ala dalam beribadah dan tidak menyekutukan-Nya dengan apapun disertai dengan beriman kepada Rasul-Nya.
Suatu hari seorang laki-laki dating menemui Rasulullah dan berkata, ”Ya Rasulullah, beritahu aku tentang suatu amalan yang dengan amalan tersebut aku dapat masuk surga dan selamat dari siksa neraka”, beliau menjawab, “Kamu beribadah kepada Allah semata dan tidak menyekutukan- Nya dengan apapun, mengerjakan shalat…”(sampai akhir hadits).
Jadi beribadah kepada Allah subhanahu wa ta’ala semata dan tidak menyekutukan-Nya dengan apapun, itulah makna “laa ilaaha illallah”, Allah subhanahu wa ta’ala berfirman, “Maka ketahuilah, bahwa sesungguhnya tidak ada yang berhak diibadahi melainkan Allah dan mohonlah ampunan bagi dosamu”.
Yakni, ketahuilah bahwa hanya Allah lah yang berhak diibadahi dan tidak ada peribadahan kepada selain-Nya, bahkan Allah subhanahu wa ta’ala lah satu-satunya yang berhak diibadahi, Allah subhanahu wa ta’ala lah sesembahan yang benar sedangkan yang lainnya tidak berhak untuk diibadahi.
Pengingkaran orang-orang musyrikin terhadap kalimat ini memperjelas maknanya, karena mereka tahu bahwa kalimat ini meniadakan sesembahan-sesembahan mereka dan memperjelas bahwa mereka berada dalam kesesatan, mereka berkata, ”Mengapa ia menjadikan sesembahan- sesembahan itu Sesembahan Yang Satu saja?”. Dan Allah subhanahu wa ta’ala berfirman tentang mereka, “Sesungguhnya mereka dahulu apabila diaktakan kepada mereka, “Laa ilaaha ilallah” (tiada yang berhak disembah melainkan Allah) mereka menyombongkan diri”.
Mereka tahu bahwa kalimat ini meniadakan sesembahan-sesembahan mereka dan menjelaskan kepalsuannya, menjelaskan bahwa sesembahan tersebut tidak layak diibadahi dan salah, dan menjelaskan bahwa dzat yang benar untuk diibadahi adalah Allah subhanahu wa ta’ala semata.
Karena itulah mereka mengingkarinya, maka peribadahan mereka kepada berhala-berhala, pepohonan, bebatuan, orang-orang mati dan jin atau selainnya adalah peribadahan yang salah.
Semua makhluk tidak dapat menimpakan bahaya atau memberikan manfaat semuanya adalah hamba-hamba Allah subhanahu wa ta’ala semuanya adalah hamba-hamba Allah subhanahu wa ta’ala, maka mereka tidak layak untuk diibadahi karena Allah subhanahu wa ta’ala adalah pencipta segala sesuatu, yang berfirman, “Dan Rabbmu adalah Rabb yang Maha Esa, tidak ada Dzat yang berhak disembah melainkan Dia Yang Maha Pemurah lagi Maha Penyayang”. Allah subhanahu wa ta’ala juga berfirman, “Sesungguhnya Rabbmu hanyalah Allah, yang tidak ada Rabb Yang berhak disembah selain Dia. Pengetahuan-Nya meliputi segala sesuatu”.
Maka wajib atas semua mukallaf dan setiap mukmin dan mukminat dari bangsa jin dan manusia merenungkan atau memikirkan perkara ini dan benar-benar memeprhatikannya sampai perkara ini jelas dan nyata baginya, jarena asas dasar din(agama-adm) ini adalah peribadahan kepada Allah subhanahu wa ta’ala semata, yakni syahadat “la ilaaha illallah” bahwa tidak ada yang berhak diibadahi kecuali Allah subhanahu wa ta’ala semata, dan disandarkan kepadanya keimanan kepada para Rasul dan penutupnya Muhammad shallallahu ‘alaihi wa sallam juga harus disertai dengan keimanan kepada para malaikat Allah, kitab-kitab Allah, hari akhir, takdir yang baik maupun yang buruk dan beriman kepada semua yang dikabarkan Allah subhanahu wa ta’ala dan Rasul-Nya. Semua ini harus diterapkan untuk masuk Islam sebagaimana penjelasan yang lalu, banyak manusia menyangka bahwa dengan hanya mengucapkan kalimat syahadat sudah cukup utnuk masuk Islam walaupun mereka melakukan apa yeng mereka mau laukukan, ini adalah kebodohan yang besar, kalimat ini bukan hanya untuk diucapkan tapi kalimat ini adalah kalimat yang punya makna yang harus diterapkan dengan mengucapkannya dan mengamalkan konsekuensinya.
Sumber bacaan; Bayaan Ma’na Laa ilaaha Illallah (hal;19-22).
Diterjemahkan oleh: Hendro

Referensi: Majalah As Salam No. 4 Tahun II – 2006 M/1426 H


Penyatuan Agama dalam Pandangan Islam dan Fithrah yang Suci

Aqidah
Penyatuan Agama dalam Pandangan Islam dan Fithrah yang Suci

Jumat, 21 April 2006
Penulis: Buletin Da'wah Al Ilmu, Jember Edisi : 45 / IV / II / 1425

Penyatuan agama atau yang populer disebut dengan “Teologi Pluralis”, merupakan upaya penyatuan antara Islam dengan agama-agama lainnya seperti Yahudi, Nashrani dan seluruh ajaran-ajaran menyimpang lainnya. Konsep penyatuan agama ini termasuk makar terbesar terhadap Islam dan muslimin, di mana seluruh musuh-musuh Islam berserikat dalam satu kalimat: “benci Islam dan muslimin.”

Allah  telah menerangkan dalam kitab-Nya bahwa Yahudi dan Nashrani selalu bekerja keras untuk mengeluarkan kaum muslimin dari keislamannya, menjerumuskan mereka ke dalam kekufuran serta mengajak mereka untuk menjadi Yahudi atau Nashrani. Allah  berfirman:
“Sebagian besar ahli kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekufuran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran. Maka maafkanlah dan biarkanlah mereka, sampai Allah mendatangkan perintah-Nya. Sesungguhnya Allah Maha Kuasa atas segala sesuatu.” (Al Baqarah: 109)

“Dan mereka (Yahudi dan Nashrani) berkata: ‘Sekali-kali tidak akan masuk surga kecuali orang- orang (yang beragama) Yahudi atau Nashrani.’ Demikian itu (hanya) angan-angan kosong mereka belaka. Katakanlah: ‘Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar.” (Al Baqarah: 111)

“Dan mereka berkata: Hendaklah kamu menjadi penganut agama Yahudi atau Nashrani, niscaya kamu mendapat petunjuk. Katakanlah: Tidak, bahkan (kami mengikuti) agama Ibrohim yang lurus. Dan dia (Ibrohim) bukanlah termasuk dari golongan orang musyrik.” (Al Baqarah: 135)

Atas dasar itulah, maka gerakan pemurtadan dan pengkafiran kaum muslimin sebenarnya telah ada pada masa Nabi , demikian pula seruan penyatuan agama yang dilakukan orang-orang musyrik Quraisy sebagaimana yang disinyalir di dalam Al Qur’an surat Al Kaafiruun. Meskipun ambisi mereka itu Allah  patahkan dengan turunnya surat Al Kaafiruun tersebut.

Kemudian setelah itu, muncul kembali seruan tersebut dengan slogan-slogan baru, untuk menipu orang-orang bodoh. Kali ini pemeran utamanya adalah orang-orang Yahudi dan Nashrani, mengingat gerakan pemurtadan dan pengkafiran mereka mendapat hadangan yang luar biasa dari kaun muslimin. Slogan mereka yaitu bahwa agama-agama seperti Yahudi, Nashrani, dan Islam, ibaratnya seperti keberadaan empat madzhab fiqih di tengah-tengah kaum muslimin, semua jalan pada hakekatnya menuju Allah .

Slogan ini ternyata disambut baik oleh kelompok-kelompok Islam sempalan yang berafiliasi kepada paham tasawwuf di Mesir, di Syam, Persia dan negara-negara besar di selain jazirah Arab. Seruan dan slogan ini pun disambut baik oleh kelompok ekstrim Syiah Rafidhah dan yang lainnya, sampai-sampai sebagian mereka ada yang membolehkan untuk menjadi seorang Yahudi atau Nashrani. Bahkan ada pula di antara mereka yang cenderung lebih mengunggulkan agama Yahudi dan Nashrani daripada Islam. Hal ini menimpa sebagian mereka yang telah banyak terpengaruh filsafat.

Pada pertengahan pertama abad ke-14 hijriyah, seruan penyatuan agama semakin dipropagandakan dengan lebih profesional, setelah sekian lama mengakar di dada para penyokongnya yang menampakkan keislaman namun menyembunyikan kekufuran dan kesesatan. Maka lahirlah sebuah organisasi gerakan yang disebut dengan Freemasonry, yakni organisasi Yahudi yang mengusung slogan Liberty, Egality, dan Fraternity (kebebasan, persamaan, dan persaudaraan), dan mempropagandakan persaudaraan universal tanpa memandang etnis, bangsa, dan agama. Organisasi ini muncul di bawah “payung” seruan penyatuan tiga agama (Yahudi, Nashrani, dan Islam), mengikis belenggu “fanatik”, dan dengan menyamakan keimanan kepada Allah  maka semuanya adalah mukmin.

Tercatat sebagai orang yang ikut terlibat menyebarkan seruan ini adalah Jamaluddin bin Shafdar Al Afghanii pada tahun 1314 H di Turki dan juga diikuti oleh muridnya yang sangat gigih di dalam menyuarakan seruan ini yaitu Muhammad ‘Abduh bin Hasan At-Turkumani pada tahun 1323 H di Iskandariyah (Mesir). (Lihat Shahwatur Rajulil Maridh, hal. 340, Jamaluddin Al Afghanii fil Mizan, diambil dari Al Ibthal linazhariyatil Khalath baina Dinil Islam wa Ghairihi minal Adyan, hal. 6)
Sejak permulaan abad ke-14 H itulah hingga sekarang, orang-orang Yahudi dan Nashrani di bawah naungan “undang-undang dunia baru” semakin terang-terangan dalam menyuarakan penyatuan agama baik di kalangan mereka sendiri maupun di tengah-tengah kaum muslimin dengan menyelenggarakan seminar-seminar, pertemuan-pertemuan ataupun dialog terbuka antar agama dan lain sebagainya. Yang akhirnya muncul sejumlah istilah dan slogan seperti: “pendekatan antar agama”, “menghapus fanatisme beragama”, “persaudaraan antara Islam- Kristen”, “penyatuan agama”, “persatuan agama Tuhan”, “agama-agama dunia”, atau dengan menghilangkan kata agama dan menggantikan kata agama dengan kebebasan, persaudaraan, kesamaan atau keselamatan, kasih sayang dan kemanusiaan, dan seterusnya... (Lihat Al Ibthal linazhariyatil Khalath baina Dinil Islam wa Ghairihi minal Adyan, hal. 7)

BAHAYA PENYATUAN AGAMA
Para pembaca, demikianlah seruan-seruan setan yang senantiasa digulirkan dari masa ke masa. Meskipun berbeda-beda dan berganti-ganti istilah serta slogan, namun tujuannya tetap sama, yaitu agar kaum muslimin murtad dari agamanya.

Allah  berfirman:
“Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran) seandainya mereka sanggup. Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni an naar (neraka), mereka kekal di dalamnya.” (Al Baqarah: 217)

“Orang-orang kafir dari ahli kitab dan orang-orang musyrik tiada menginginkan diturunkannya suatu kebaikan kepadamu dari Tuhanmu.” (Al Baqarah: 105)
“Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka).” (An-Nisa: 89)

“Sesungguhnya orang-orang kafir itu adalah musuh yang nyata bagimu.” (An-Nisa: 101)

Oleh karena itu, penyatuan agama dengan segala bentuknya merupakan musibah terbesar yang menimpa kaum muslimin dewasa ini. Memandang sama antara Islam dan kafir, haq dan bathil, hidayah dan kesesatan, kebaikan dan kemungkaran, adalah kekufuran nomor wahid. Karena Allah  berfirman:
“Apakah (orang-orang kafir itu sama dengan) orang-orang yang mempunyai bukti yang nyata (Al Qur’an) dari Tuhannya, dan diikuti pula oleh seorang saksi (Muhammad) dari Allah dan sebelum Al Qur’an itu telah ada kitab Musa yang menjadi pedoman dan rahmat? Mereka itu beriman kepada Al Qur’an. Dan barangsiapa di antara mereka (orang-orang Quraisy) dan sekutu- sekutunya yang kafir kepada Al Qur’an, maka an naar (neraka)lah tempat yang diancamkan baginya.” (Hud: 17)

“Orang-orang Yahudi berkata: ‘Uzair itu putera Allah’, dan orang Nashrani berkata: ‘Al Masih itu putera Allah’. Demikian itulah ucapan mereka dengan mulut mereka, mereka meniru perkataan orang-orang kafir yang terdahulu. Allah melaknati mereka. Bagaimana mereka sampai berpaling? Mereka menjadikan orang-orang alim mereka, dan rahib-rahib mereka sebagai tuhan selain Allah, dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan Yang Maha Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha Suci Allah dari apa yang mereka persekutukan.” (At-Taubah: 30-31)

Allah  berfirman:
“Sesungguhnya telah ada suri teladan yang baik bagimu pada Ibrohim dan orang-orang yang bersamanya; ketika mereka berkata kepada kaum mereka: “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari (kekafiran) mu dan telah nyata permusuhan dan kebencian antara kami dan kamu, untuk selama-lamanya sampai kamu beriman kepada Allah saja.” (Al Mumtahanah: 4)

SIKAP MUSLIM SEJATI
Oleh karena itu, seorang muslim yang beriman kepada Allah Subhanahu wa Ta'ala sebagai Rabbnya, Islam sebagai agamanya, dan Muhammad Shallallahu 'alaihi wa sallam sebagai Rasulnya, tidak boleh menyambut seruan ini, tidak boleh pula terlibat dalam perkumpulan- perkumpulannya atau seminar-seminarnya.

Bahkan harus menolaknya, memperingatkan dari bahayanya, mencelanya dan mengusirnya dari lingkungan-lingkungan muslimin. Sebab seruan ini adalah seruan yang bid’ah, sesat, dan kufur, mengajak untuk murtad secara sempurna dari Islam, bertolak belakang dengan prinsip-prinsip aqidah, melanggar kehormatan para rasul dan risalahnya, menolak kebenaran Al Qur’an, menolak bahwa Islam sebagai penghapus syariat-syariat sebelumnya.

Seruan ini adalah seruan yang tertolak secara syariat, tidak sesuai dengan fitrah yang suci, diharamkan secara pasti dengan seluruh dalil-dalil dari AlKitab dan As Sunnah serta ijma’ (kesepakatan ulama). Oleh karena itu, bila seruan ini muncul dari seorang muslim, maka ini adalah kemurtadan yang nampak dan kekufuran yang terang-terangan.” (Lihat Al Ibthal li nazhariyatil Khalath, hal. 15).

UNTAIAN FATWA
Mengingat bahayanya seruan ini terhadap Islam dan muslimin, maka para ulama dari Al Lajnah Ad Daimah lil Iftaa’ yang diketuai ketika itu oleh Asy Syaikh Abdul ‘Aziz bin Abdullah bin Baz rahimahullah mengeluarkan fatwa yang berkenaan dengan hal tersebut. Inilah (terjemahan) naskah fatwanya:
“Sesungguhnya seruan kepada penyatuan agama, jika dilakukan oleh seorang muslim maka hal itu berarti kemurtadan yang nyata dari Islam, karena bertentangan dengan prinsip-prinsip aqidah, meridhai kekufuran kepada Allah, menolak kebenaran Al Qur’an dan menolak fungsinya sebagai penghapus seluruh kitab sebelumnya, dan menolak Islam sebagai penghapus seluruh syariat dan agama sebelumnya. Berdasarkan hal itu, maka pemikiran tersebut tertolak secara syariat, dan haram secara pasti dengan seluruh dalil-dalil syar’i dari Al Qur’an, As Sunnah, dan ijma’.” (Raf’ul Litsam, hal. 76)

Wallahu A’lam Bish Showab
MUTIARA HADITS SHAHIH

Dari shahabat Abu Hurairah , Rasulullah  bersabda:
وَ الَّذِي نَفْسُ مُحَمَّدٍ بِيَدِهِ ! لاَ يَسْمَعُ بِيْ أَحَدٌ مِنْ هَذِهِ الأُمَّةِ يَهُوْدِيٌّ وَلاَ نَصْرَانِيٌّ ثُمَّ يَمُوْتُ وَلَمْ يُؤْمِنْ بِالَّذِي أُرْسِلْتُ بِهِ إِلاَّ كَانَ مِنْ أَصْحَابِ النَّارِ
“Demi Dzat yang jiwa Muhammad berada di tangan-Nya. Tidaklah seorangpun, baik dari Yahudi maupun Nashrani, yang mendengar tentang diutusnya aku (Muhammad ), kemudian mati dan tidak beriman dengan sesuatu yang aku diutus dengannya, kecuali dia termasuk penghuni an naar.” (Muttafaqun ‘alaihi)


Perkataan Para Imam Madzhab di Dalam Mengikuti Sunnah dan Meninggalkan Pendapat Yang Menyelisihinya

Aqidah
Perkataan Para Imam Madzhab di Dalam Mengikuti Sunnah dan Meninggalkan Pendapat Yang Menyelisihinya

Sabtu, 17 Juni 2006
Penulis: Buletin Dakwah Al-Jihad, Samarinda Edisi 28 Th.I/1423H

"Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin- pemimpin selainnya. Amat sedikitlah kamu mengambil pelajaran (dari padanya)". (QS. Al-'Araf :3)

Kiranya akan sangat bermanfaat bagi kita untuk mendengar perkataan para Imam madzhab yang empat (Madzhab Hanafi, Madzhab Maliki, Madzhab Syafi',i dan Madzhab Hambali), Agar kita selalu mengikuti Sunnah dan meninggalkan perkataan serta pendapat-pendapat yang menyelisihi Sunnah walaupun bersumber dari mereka sendiri (Para Imam Madzhab). Hal ini merupakan bantahan terhadap orang-orang yang jauh dari ilmu agama dan selalu taqlid buta, dimana mereka sering berkata " Kalau bukan pendapat Imam Syafi'i, maka aku akan menolaknya" atau "Aku hanya akan mau memakai pendapat Imam Hambali, selainnya maka aku enggan."

Padahal Imam Syafi'i dan Imam Hambali juga Imam-imam yang lain, tidak pernah sekalipun mengajarkan kepada para pengikut-pengikutnya, untuk fanatik buta kepada mereka. Semoga dengan mendengar perkataan-perkataan dari mereka, kita akan semakin Istiqomah dalam menegakkan Sunnah dan meninggalkan pendapat yang menyelisihinya .
Berikut perkataan para Imam-imam tersebut , semoga Allah merahmati mereka :

I. ABU HANIFAH (Imam Madzhab Hanafi)
Yang pertama-tama diantara mereka adalah Imam Abu Hanifah An-Nu'man bin
Tsabit. Para sahabatnya telah meriwayatkan banyak perkataan dan ungkapan darinya, yang semuanya melahirkan satu kesimpulan, yaitu kewajiban untuk berpegang teguh kepada hadits dan meninggalkan pendapat para imam yang
bertentangan dengan hadits tersebut.

1. 'Apabila hadits itu shahih, maka hadits itu adalah madzhabku." (Ibnu Abidin di dalam Al- Hasyiyah 1/63)
2. 'Tidak dihalalkan bagi seseorang untuk berpegang pada perkataan kami, selagi ia tidak mengetahui dari mana kami mengambilnya". (Ibnu Abdil Barr di dalam Al-Intiqa'u fi Fadha 'ilits Tsalatsatil A'immatil Fuqaha'i, hal. 145)
3. Dalam sebuah riwayat dikatakan: 'Adalah haram bagi orang yang tidak mengetahui alasanku untuk memberikan fatwa dengan perkataanku".
4. Di dalam sebuah riwayat ditambahkan: "Sesungguhnya kami adalah manusia yang mengatakan perkataan pada hari ini dan meralatnya di esok hari".
5. "Jika aku mengatakan suatu perkataan yang bertentangan dengan kitab Allah dan kabar Rasulullah shallallahu 'alaihi wa sallam, maka tinggalkanlah perkataanku". (Al-Fulani di dalam Al- lqazh, hal. 50)

II. MALIK BIN ANAS (Imam Madzhab Maliki)
Imam Malik berkata:
1. "Sesungguhnya aku ini hanyalah seorang manusia yang salah dan benar. Maka perhatikanlah pendapatku. Setiap pendapat yang sesuai dengan Kitab dan Sunnah, ambillah dan setiap yang tidak sesuai dengan Al Kitab dan Sunnah, tinggalkanlah". (Ibnu Abdil Barr di dalam Al-Jami', 2/32)
2.'Tidak ada seorang pun setelah Nabi Shallallahu alaihi wa sallam, kecuali dari perkataannya itu ada yang diambil dan yang ditinggalkan, kecuali Nabi Shallallahu alaihi wa sallam ". (Ibnu Abdil Hadi di dalam Irsyadus Salik, 1/227)
3.Ibnu Wahab berkata, 'Aku mendengar bahwa Malik ditanya tentang menyelang¬-nyelangi jari di dalam berwudhu, lalu dia berkata, 'Tidak ada hal itu pada manusia. Dia berkata. Maka aku meninggalkannya hingga manusia berkurang, kemudian aku berkata kepadanya. Kami mempunyai sebuah sunnah di dalam hal itu, maka dia berkata: Apakah itu? Aku berkata: Al Laits bin Saad dan Ibnu Lahi'ah dan Amr bin Al-Harits dari Yazid bin Amr Al ¬Ma’afiri dari Abi Abdirrahman Al-Habli dari Al Mustaurid bin Syidad Al-Qirasyi telah memberikan hadist kepada kami, ia berkata, ”Aku melihat Rasulullah
Shallallahu AlaihinWaSallam menunjukkan kepadaku dengan kelingkingnya apa yang ada diantara jari¬-jari kedua kakinya. Maka dia berkata, "sesungguhnya hadist ini adalah Hasan,'aku mendengarnya hanya satu jam. Kemudian aku mendengarnya, setelah itu
ditanya, lalu ia memerintahkan untuk menyelang-nyelangi jari-jari.
(Mukaddimah Al-Jarhu wat Ta'dil, karya Ibnu Abi Hatim, hal. 32-33)

III. ASY-SYAFI'I (Imam Madzhab Syafi'i)
Adapun perkataan-perkataan yang diambil dari Imam Syafi'i di dalam hal ini lebih banyak dan lebih baik, dan para pengikutnya pun lebih banyak mengamalkannya. Di antaranya:
1.Tidak ada seorangpun, kecuali dia harus bermadzab dengan Sunnah Rasulullah dan menyendiri dengannya. Walaupun aku mengucapkan satu ucapan dan mengasalkannya dari Rasulullah Shallallahu 'alaihi wa sallam yang bertentangan dengan ucapanku. Maka peganglah sabda Rasulullah Shallallahu alaihi wa sallam. Inilah ucapanku." (Tarikhu Damsyiq karya Ibnu Asakir,15/1/3)
2."Kaum muslimin telah sepakat bahwa barang siapa yang telah terang baginya Sunnah Rasulullah Shallallahu 'alaihi wa sallam, maka tidak halal baginya untuk meninggalkannya, hanya karena mengikuti perkataan seseorang."
(Ibnul Qayyim, 2/361, dan Al-Fulani, hal.68)
3.”Apabila kamu mendapatkan di dalam kitabku apa yang bertentangan dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, maka berkatalah dengan sunnah Rasulullah shallallahu 'alaihi wa sallam, dan tinggalkanlah apa yang aku katakan." (Al-Harawi di dalam Dzammul Kalam,3/47/1)
4.”Apabila Hadist itu Shahih, maka dia adalah madzhabku. " (An-Nawawi di dalam AI-Majmu', Asy-Sya'rani,10/57)
5."Kamu (Imam Ahmad) lebih tahu dari padaku tentang hadist , dan orang¬-orangnya (Rijalull- Hadits). Apabila hadist itu shahih, maka ajarkanlah ia kepadaku apapun ia adanya, baik ia dari Kufah, Bashrah maupun dari Syam, sehingga apabila ia shahih, aku akan bermadzhab dengannya." ( Al-Khathib di dalam Al-Ihtijaj bisy-Syafi'I, 8/1)
6."Setiap masalah yang didalamnya terdapat kabar dari Rasulullah Shalallahu alaihi wa sallam adalah shahih …..dan bertentangan dengan apa yang aku katakan, maka aku meralatnya di dalam hidupku dan setelah aku mati." (Al-¬Harawi, 47/1)
7.”Apabila kamu melihat aku mengatakan suatu perkataan, sedangkan hadist Nabi yang bertentangan dengannya shahih, maka ketahuilah, sesungguhnya akalku telah bermadzhab dengannya (Hadits Nabi). "
(Al-Mutaqa, 234/1 karya Abu Hafash Al-Mu'addab)
8.Setiap apa yang aku katakan, sedangkan dari Rasulullah Shalallahu 'alaihi wa sallam terdapat hadist shahih yang bertentangan dengan perkataanku, maka hadits nabi adalah lebih utama. Olah karena itu, janganlah kamu mengikutiku." (ibnu Asakir, 15/9/2)

AHMAD BIN HAMBAL (Imam Madzhab Hambali) '
Imam Ahmad adalah salah seorang imam yang paling banyak mengumpulkan sunnah dan paling berpegang teguh kepadanya. Sehingga ia membenci penulisan buku-buku yang memuat cabang- cabang (furu’ ) dan pendapat. Oleh karena itu ia berkata:
1. "Janganlah engkau mengikuti aku dan jangan pula engkau mengikuti Malik, Syafi'i, Auza'i dan Tsauri, Tapi ambillah dari mana mereka mengambil." (Al¬ Fulani, 113 dan Ibnul Qayyim di dalam Al-I'lam, 2/302)
2. "Pendapat Auza'i, pendapat Malik, dan pendapat Abu Hanifah semuanya adalah pendapat, dan ia bagiku adalah sama, sedangkan alasan hanyalah terdapat di dalam atsar-atsar (hadits-hadits. Red.)" (Ibnul Abdl Brr di dalam Al-Jami`, 2/149)
3. "Barang siapa yang menolak hadits Rasulullah shallallahu 'alaihi wa sallam, maka sesungguhnya ia telah berada di tepi kehancuran. " (Ibnul Jauzi, 182).

Allah berfirman: "Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya" (An-Nisa:65),
dan firman-Nya:
"Maka hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau ditimpa adzab yang pedih. " (An-Nur:63).

(Di sadur dari Mukaddimah Kitab Shifatu Shalatiin Nabii shallallahu 'alaihi wa sallam, karya Al- Imam Al-Muhaddits Muhammad Nashiruddin AI-Albani rahimahullah dengan sedikit perubahan oleh Tim Redaksi)


Prioritas Pembenahan Aqidah

Aqidah
Prioritas Pembenahan Aqidah

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abu Hamzah.

Sungguh kita tengah berada dalam arena fitnah yang berkepanjangan. Negeri yang aman kini telah berubah bentuk menjadi negeri yang mencekam dan menakutkan. Kolusi, korupsi, dan nepotisme menjadi bagian penting dalam tubuh para penegak dan penduduknya. Krisis politik, sosial, dan perekonomian terus menggoyang keutuhan negeri ini, diwarnai dengan kerusuhan, keributan, dan demonstrasi yang tak henti-hentinya. Bersamaan dengan itu, semua dekadensi moral, akhlaq, dan aqidah anak-anak bangsa telah mencapai klimaksnya, kewibawaan bangsa dan umat Islam pun yang mayoritas penduduknya lenyap, kehilangan keseimbangannya di tengah-tengah gempuran tekanan kaum kuffar. Quo Vadis bangsa Indonesia??

Para pembaca -semoga dirahmati Allah-, amat disayangkan fenomena yang seperti ini disikapi oleh sebagian kaum dengan penuh emosi, hawa nafsu, dan arogansi sehingga bukan menghentikan krisis dan memadamkan api fitnah tetapi justru membuka pintu krisis baru dan menyalakan api fitnah yang kian membara. Mulai dari orasi-orasi di atas mimbar dalam rangka agitasi politik dengan memakai label penjagaan Islam, memompa semangat nasionalisme dengan memakai cap proteksi akan degradasi bangsa dan umat Islam, melawan dan memberontak penguasa / pemerintah dengan judul amar ma'ruf nahi mungkar, bahkan mengkafirkan kaum muslimin dengan alasan al wala' wal bara', hingga aksi pengeboman di berbagai tempat secara serempak dengan mengatasnamakan jihad. Wa ilallahil musytaka.
Hendaknya para pemimpin negara mengetahui kadar pemerintahan dan mengetahui akan tinggi kedudukannya, sesungguhnya pemerintahan itu adalah nikmat di antara nikmat-nikmat Allah ta'ala, barangsiapa yang menegakkannya dengan baik sesuai tuntutan-tuntutannya akan mendapatkan kebahagiaan yang tiada taranya, sebaliknya jika tidak mengerti ukuran nikmat ini kemudian menyibukkan diri dengan kezholiman dan hawa nafsunya, dikhawatirkan akan tergolong pada sebagian musuh-musuh Allah. Pemimpin negara semestinya untuk tidak mengharap keridhoan seorang manusia di atas kebencian Allah disebabkan karena penyelisihan terhadap syari'at, harus dimengerti bahwa baiknya rakyat tergantung pada baiknya perjalanan penguasa. Satu hal lagi yang mesti diingatkan di sini bahwa sudah seyogyanya bagi para pemimpin negara untuk menegakkan amar ma'ruf nahi mungkar sesuai tuntunan syari'at, menutup pintu-pintu kejahatan dan kerusakan, serta melindungi negara dan rakyat dari kejahatan kaum kuffar dan orang-orang yang berniat jahat. Apabila ini semua telah terpenuhi maka kantong amalannya pemerintah sebanding dengan pahala seluruh ibadah rakyat negerinya. Ketika itu negeripun akan makmur dipenuhi dengan ketentraman dan keselamatan serta berkah dalam rizki dan kebutuhan-kebutuhan hidup.
Para pembaca -semoga dirahmati Allah-, adapun rakyat, maka hendaknya menunaikan hak- haknya terhadap pemerintah di antaranya berupa taat dan mendengar pada setiap apa yang diperintah dan dilarangnya kecuali yang bersifat maksiat, ini adalah hak dan kewajiban yang paling besar terhadap pemerintah. Sebab ketaatan merupakan landasan yang kokoh dalam me- manage urusan-urusan negara dan rakyat. Pemerintah dan para pejabat adalah manusia biasa dimana mereka masih membutuhkan nasehat orang-orang yang ikhlas dan bimbingan orang- orang yang bertaqwa. Tugas yang mulia ini dipikul di atas pundak para ulama, merekalah yang melaksanakannya, kepada para ulama Islam serta da'i-da'inya yang ikhlas agar menegakkan apa yang Allah telah wajibkan atas mereka dari menerangkan yang haq, mengingatkannya dan mengarahkan waliyul amri / pemerintah kepada yang ma'ruf serta membantu mereka akan hal itu, mencegah mereka dari yang munkar, memperingatkannya, serta menjelaskan akan keburukan akibatnya dan bahayanya pada umat cepat maupun lambat, bukan malah menjadi pemicu terjadinya fitnah dan kekacauan atau malah berpangku tangan pura-pura tidak tahu dan tidak ada kepedulian akan perbaikan umat, bangsa, dan negara. Kemungkaran yang merajalela dan kerusakan yang tak dapat dibendung serta carut-marutnya wajah bangsa adalah sebah-sebab datangnya musibah dan turunnya adzab. Allah berfirman, "Telah tampak kerusakan di darat dan di laut karena perbuatan tangan manusia, agar Allah merasakan kepada mereka sebagian dari akibat perbuatan mereka, agar mereka kembali ke jalan yang benar." (QS Ar Rum: 41).
Sesungguhnya kehinaan dan malapetaka yang menimpa bangsa ini adalah ketika bangsa ini menghendaki kemuliaan bukan dari Islam, ketika para penguasa dan rakyatnya meninggalkan agama dan cinta yang berlebihan terhadap dunia, hingga akhirnya Allah menimpakan kehinaan yang tidak ada jalan keluarnya kecuali dengan kembali kepada agama. Sebagaimana hal itu telah dijelaskan oleh Nabi shallallahu 'alaihi wa sallam dalam hadits yang diriwayatkan Imam Ahmad dalam Musnadnya dan Abu Dawud dalam Sunannya dari sahabat Ibnu Umar radhiyallahu 'anhu. Jika masyarakat dilanda krisis aqidah, akhlaq, dan moral, dilanda krisis ekonomi dan krisis politik yang dilematis, maka pembenahan pertama yang mesti dilakukan ialah pembenahan aqidah dan moral dengan segala kemampuan, sebab memperbaiki masalah yang paling berbahaya adalah hal yang disepakati oleh setiap insan berakal. Ketahuilah bahwa kerusakan yang diakibatkan keyakinan / aqidah manusia dari kesyirikan, khurofat, kebid'ahan, dan kesesatan seribu kali jauh lebih berbahaya daripada kerusakan yang ditimbulkan dari rusaknya hukum / undang-undang dan yang lainnya. Terbukti, ketika Allah mengutus para rosul ke tengah-tengah kaum yang dipenuhi dengan penyimpangan-penyimpangan, aqidah yang rusak, moral yang bejat, pola pikir yang salah, dan sistem hukum yang tak beraturan dan menyalahi syari'at, Allah tidak membebani mereka (para rosul) -pada permulaannya- untuk segera mengadakan pembaharuan sistem dalam keadaan umat dikelilingi dengan penyimpangan moral dan aqidah, tetapi justru langkah awal yang ditempuh oleh para rosul adalah pembenahan aqidah dan moral. Para Nabi dan Rosul tidaklah datang dalam rangka menggulingkan negara dan menegakkan negara yang baru, tidak menginginkan kekuasaan, dan tidak pula membentuk organisasi untuk itu, tetapi mereka datang memberi hidayah kepada manusia dan menyelamatkannya dari kesesatan dan kesyirikan, serta mengeluarkannya dari kegelapan menuju cahaya. Inilah jalan lurus yang Allah telah syari'atkan seluruh para nabi dari yang paling awalnya hingga yang paling akhirnya, dan Dialah Allah Maha Pencipta, Maha Bijaksana, Maha Mengetahui akan tabiat manusia dan apa yang bermaslahat untuk mereka. Allah berfirman, "Apakah Allah yang menciptakan itu tidak mengetahui (yang kamu lahirkan dan rahasiakan) dan Dia Maha Halus lagi Maha Mengetahui?" (QS Al Mulk: 14).
Para pembaca -semoga dirahmati Allah- Rosulullah shallallahu 'alaihi wa sallam mendidik para sahabatnya di atas kitab dan hikmah / sunnah, di atas keimanan, kejujuran, serta tauhid, keikhlasan karena Allah dalam setiap amalan, jauh dari uslub-uslub politik dan dari larut dalam hal jabatan yang tinggi.
Dengan demikian jalan yang harus ditempuh dalam mengembalikan kemuliaan Islam, kaum muslimin, bangsa, dan negara ialah:
Pertama: pembenahan dan pembentukan aqidah dan permuniannya dari kesalahan- kesalahannya.
Kedua: mentarbiyah setiap individu-individu masyarakat dan membangun kepribadiannya di atas landasan hukum-hukum Islam dan adab-adabnya sesuai dengan apa yang telah diwariskan kepada kita dari tiga generasi pertama. Inilah jalan penyelamat dan dari sinilah permulaannya yakni mentarbiyah dengan Islam yang bersih dari khurofat dan bid'ah, dari kesyirikan dengan berbagai macam bentuknya dan dari pola pikir yang bertentangan dengan Kitab dan Sunnah serta metodologi salaful ummah. Wal ilmu indallah.

(Buletin Dakwah Al Wala' Wal Bara')


Prinsip-Prinsip Mengkaji Agama

Aqidah
Prinsip-Prinsip Mengkaji Agama

Kamis, 05 Januari 2006
Penulis: Al Ustadz Qomar ZA,LC

Menuntut ilmu agama tidak cukup bermodal semangat saja. Harus tahu pula rambu-rambu yang telah digariskan syariat. Tujuannya agar tidak bingung menghadapi seruan dari banyak kelompok dakwah. Dan yang paling penting, tidak terjatuh kepada pemahaman yang menyimpang!

Dewasa ini banyak sekali ‘jalan’ yang ditawarkan untuk mempelajari dienul Islam. Masing-masing pihak sudah pasti mengklaim jalannya sebagai yang terbaik dan benar. Melalui berbagai cara mereka berusaha meraih pengikut sebanyak-banyaknya. Lihatlah sekeliling kita. Ada yang menawarkan jalan dengan memenej qalbunya, ada yang mengajak untuk ikut hura-huranya politik, ada yang menyeru umat untuk segera mendirikan Khilafah Islamiyah, ada pula yang berkelana dari daerah satu ke daerah lain mengajak manusia ramai-ramai ke masjid.

Namun lihat pula sekeliling kita. Kondisi umat Islam masih begini-begini saja. Kebodohan dan ketidakberdayaan masih menyelimuti. Bahkan sepertinya makin bertambah parah.
Adakah yang salah dari tindakan mereka? Ya, bila melihat kondisi umat yang semakin jatuh dalam kegelapan, sudah pasti ada yang salah. Mengapa mereka tidak mengajak umat untuk kembali mempelajari agamanya saja? Mengapa mereka justru menyibukkan umat dengan sesuatu yang berujung kesia-siaan?

Ahlussunnah wal Jama’ah sebagai pewaris Nabi selalu berusaha mengamalkan apa yang diwasiatkan Rasulullah untuk mengajak umat kembali mempelajari agamanya. Dalam berbagai hal, Ahlussunnah tidak akan pernah keluar dari jalan yang telah digariskan oleh Nabi . Lebih- lebih dalam mengambil dan memahami agama di mana hal itu merupakan sesuatu yang sangat asasi pada kehidupan. Inilah yang sebenarnya sangat dibutuhkan umat.

Berikut kami akan menguraikan manhaj Ahlussunnah wal Jama’ah dalam mengkaji agama, namun kami hanya akan menyebutkan hal-hal yang sangat pokok dan mendesak untuk diungkapkan. Tidak mungkin kita menyebut semuanya karena banyaknya sementara ruang yang ada terbatas.

Makna Manhaj

Manhaj dalam bahasa Arab adalah sebuah jalan terang yang ditempuh. Sebagaimana dalam firman Allah:

“Dan kami jadikan untuk masing-masing kalian syariat dan minhaj.” (Al-Maidah: 48)

Kata minhaj , sama dengan kata manhaj . Kata minhaj dalam ayat tersebut diterangkan oleh Imam ahli tafsir Ibnu Abbas, maknanya adalah sunnah. Sedang sunnah artinya jalan yang ditempuh dan sangat terang. Demikian pula Ibnu Katsir menjelaskan (lihat Tafsir Ibnu Katsir 2/67- 68 dan Mu’jamul Wasith).

Yang diinginkan dengan pembahasan ini adalah untuk menjelaskan jalan yang ditempuh Ahlussunnah dalam mendapatkan ilmu agama. Dengan jalan itulah, insya Allah kita akan selamat dari berbagai kesalahan atau kerancuan dalam mendapatkan ilmu agama. Inilah rambu-rambu yang harus dipegang dalam mencari ilmu agama:

1. Mengambil ilmu agama dari sumber aslinya yaitu Al Qur’an dan As Sunnah. Allah  berfirman:
“Ikutilah apa yang diturunkan kepada kalian dari Rabb kalian dan jangan kalian mengikuti para pimpinan selain-Nya. Sedikit sekali kalian mengambil pelajaran darinya.” (Al-A’raf: 3)
Dan Rasulullah  bersabda:
“Ketahuilah bahwasanya aku diberi Al Qur’an dan yang serupa dengannya bersamanya.” (Shahih, HR. Ahmad dan Abu Dawud dari Miqdam bin Ma’di Karib. Lihat Shahihul Jami’ N0. 2643)

2. Memahami Al Qur’an dan As Sunnah sesuai dengan pemahaman salafus shalih yakni para sahabat dan yang mengikuti mereka dari kalangan tabi’in dan tabi’ut tabi’in. Sebagaimana sabda Nabi :
“Sebaik-baik manusia adalah generasiku kemudian yang setelah mereka kemudian yang setelah mereka.” (Shahih, HR Bukhari dan Muslim)

Kebaikan yang berada pada mereka adalah kebaikan yang mencakup segala hal yang berkaitan dengan agama, baik ilmu, pemahaman, pengamalan dan dakwah.

Ibnul Qayyim berkata: “Nabi mengabarkan bahwa sebaik-baik generasi adalah generasinya secara mutlak. Itu berarti bahwa merekalah yang paling utama dalam segala pintu-pintu kebaikan. Kalau tidak demikian, yakni mereka baik dalam sebagian sisi saja maka mereka bukan sebaik- baik generasi secara mutlak.” (lihat Bashair Dzawis Syaraf: 62)
Dengan demikian, pemahaman mereka terhadap agama ini sudah dijamin oleh Nabi. Sehingga, kita tidak meragukannya lagi bahwa kebenaran itu pasti bersama mereka dan itu sangat wajar karena mereka adalah orang yang paling tahu setelah Nabi. Mereka menyaksikan di mana dan kapan turunnya wahyu dan mereka tahu di saat apa Nabi  mengucapkan hadits. Keadaan yang semacam ini tentu sangat mendukung terhadap pemahaman agama. Oleh karenanya, para ulama mengatakan bahwa ketika para shahabat bersepakat terhadap sesuatu, kita tidak boleh menyelisihi mereka. Dan tatkala mereka berselisih, maka tidak boleh kita keluar dari perselisihan mereka. Artinya kita harus memilih salah satu dari pendapat mereka dan tidak boleh membuat pendapat baru di luar pendapat mereka.

Imam Syafi’i mengatakan: “Mereka (para shahabat) di atas kita dalam segala ilmu, ijtihad, wara’ (sikap hati-hati), akal dan pada perkara yang mendatangkan ilmu atau diambil darinya ilmu. Pendapat mereka lebih terpuji dan lebih utama buat kita dari pendapat kita sendiri -wallahu a’lam- … Demikian kami katakan. Jika mereka bersepakat, kami mengambil kesepakatan mereka. Jika seorang dari mereka memiliki sebuah pendapat yang tidak diselisihi yang lain maka kita mengambil pendapatnya dan jika mereka berbeda pendapat maka kami mengambil sebagian pendapat mereka. Kami tidak akan keluar dari pendapat mereka secara keseluruhan.” (Al- Madkhal Ilas Sunan Al-Kubra: 110 dari Intishar li Ahlil Hadits: 78].

Begitu pula Muhammad bin Al Hasan mengatakan: “Ilmu itu empat macam, pertama apa yang terdapat dalam kitab Allah atau yang serupa dengannya, kedua apa yang terdapat dalam Sunnah Rasulullah atau yang semacamnya, ketiga apa yang disepakati oleh para shahabat Nabi atau yang serupa dengannya dan jika mereka berselisih padanya, kita tidak boleh keluar dari perselisihan mereka …, keempat apa yang diangap baik oleh para ahli fikih atau yang serupa dengannya. Ilmu itu tidak keluar dari empat macam ini.” (Intishar li Ahlil Hadits: 31)

Oleh karenanya Ibnu Taimiyyah berkata: “Setiap pendapat yang dikatakan hanya oleh seseorang yang hidup di masa ini dan tidak pernah dikatakan oleh seorangpun yang terdahulu, maka itu salah.” Imam Ahmad mengatakan: “Jangan sampai engkau mengeluarkan sebuah pendapat dalam sebuah masalah yang engkau tidak punya pendahulu padanya.” (Majmu’ Fatawa: 21/291)

Hal itu -wallahu a’lam- karena Nabi bersabda:
“Sesungguhnya Allah melindungi umatku untuk berkumpul di atas kesesatan.” (Hasan, HR Abu Dawud no:4253, Ibnu Majah:395, dan Ibnu Abi Ashim dari Ka’b bin Ashim no:82, 83 dihasankan oleh As Syaikh al Albani dalam Silsilah As- Shahihah:1331]
Jadi tidak mungkin dalam sebuah perkara agama yang diperselisihkan oleh mereka, semua pendapat adalah salah. Karena jika demikian berarti mereka telah berkumpul di atas kesalahan. Karenanya pasti kebenaran itu ada pada salah satu pendapat mereka, sehingga kita tidak boleh keluar dari pendapat mereka. Kalau kita keluar dari pendapat mereka, maka dipastikan salah sebagaimana dijelaskan oleh Ibnu Taimiyyah di atas.

3. Tidak melakukan taqlid atau ta’ashshub (fanatik) madzhab. Allah berfirman:
“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin- pemimpin selain-Nya. Amat sedikitlah kamu mengambil pelajaran (darinya).” (Al-A’raf: 3)

“Dan apa yang diberikan Rasul kepadamu maka terimalah. Dan apa yang dilarangnya bagimu maka tinggalkanlah. Bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman- Nya.” (Al-Hasyr: 7)

Dengan jelas ayat di atas menganjurkan untuk mengikuti apa yang diturunkan Allah baik berupa Al Qur’an atau hadits. Maka ucapan siapapun yang tidak sesuai dengan keduanya berarti harus ditinggalkan. Imam Syafi’i mengatakan: “Kaum muslimin bersepakat bahwa siapapun yang telah jelas baginya Sunnah Nabi maka dia tidak boleh berpaling darinya kepada ucapan seseorang, siapapun dia.” (Sifat Shalat Nabi: 50)

Demikian pula kebenaran itu tidak terbatas pada pendapat salah satu dari Imam madzhab yang empat. Selain mereka, masih banyak ulama yang lain, baik yang sezaman atau yang lebih dulu dari mereka. Ibnu Taimiyah mengatakan: “Sesungguhnya tidak seorangpun dari ahlussunnah mengatakan bahwa kesepakatan empat Imam itu adalah hujjah yang tidak mungkin salah. Dan tidak seorangpun dari mereka mengatakan bahwa kebenaran itu terbatas padanya dan bahwa yang keluar darinya berarti batil. Bahkan jika seorang yang bukan dari pengikut Imam-imam itu seperti Sufyan Ats Tsauri, Al Auza’i, Al Laits bin Sa’ad dan yang sebelum mereka atau Ahlul Ijtihadyang setelah mereka mengatakan sebuah pendapat yang menyelisihi pendapat Imam- imam itu, maka perselisihan mereka dikembalikan kepada Allah  dan Rasul-Nya, dan pendapat yang paling kuat adalah yang berada di atas dalil.” (Minhajus Sunnah: 3/412 dari Al Iqna’: 95).

Sebaliknya, ta’ashshub (fanatik) pada madzhab akan menghalangi seseorang untuk sampai kepada kebenaran. Tak heran kalau sampai ada dari kalangan ulama madzhab mengatakan: “Setiap hadits yang menyelisihi madzhab kami maka itu mansukh (terhapus hukumnya) atau harus ditakwilkan (yakni diarahkan kepada makna yang lain).”

Akhirnya madzhablah yang menjadi ukuran kebenaran bukan ayat atau hadits. Bahkan ta’ashub semacam itu membuat kesan jelek terhadap agama Islam sehingga menghalangi masuk Islamnya seseorang sebagaimana terjadi di Tokyo ketika beberapa orang ingin masuk Islam dan ditunjukkan kepada orang-orang India maka mereka menyarankan untuk memilih madzhab Hanafi. Ketika datang kepada orang-orang Jawa atau Indonesia mereka menyarankan untuk memilih madzhab Syafi’i. Mendengar jawaban-jawaban itu mereka sangat keheranan dan bingung sehingga sempat menghambat dari jalan Islam [Lihat Muqaddimah Sifat Shalat Nabi hal: 68 edisi bahasa Arab)

4. Waspada dari para da’i jahat. Jahat yang dimaksud bukan dari sisi kriminal tapi lebih khusus adalah dari tinjauan keagamaan. Artinya mereka yang membawa ajaran-ajaran yang menyimpang dari aqidah Ahlussunnah wal Jama’ah, sedikit atau banyak. Di antara ciri-ciri mereka adalah yang suka berdalil dengan ayat-ayat yang belum begitu jelas maknanya untuk bisa mereka tafsirkan semau mereka. Dengan itu mereka maksudkan menebar fitnah yakni menyesatkan para pengikutnya. Allah berfirman:
“Adapun yang dalam hatinya terdapat penyelewengan (dari kebenaran) maka mereka mengikuti apa yang belum jelas dari ayat-ayat itu, (mereka) inginkan dengannya fitnah dan ingin mentakwilkannya. Padahal tidak ada yang mengetahui takwilnya kecuali Allah.” (Ali-Imran: 7)

Ibnu Katsir mengatakan: “Menginginkan fitnah artinya ingin menyesatkan para pengikutnya dengan mengesankan bahwa mereka berhujjah dengan Al Qur’an untuk (membela) bid’ah mereka padahal Al Qur’an itu sendiri menyelisihinya. Ingin mentakwilkannya artinya menyelewengkan maknanya sesuai dengan apa yang mereka inginkan.” (Tafsir Ibnu Katsir: 1/353]

5. Memilih guru yang dikenal berpegang teguh kepada Sunnah Nabi dalam berakidah, beribadah, berakhlak dan mu’amalah. Hal itu karena urusan ilmu adalah urusan agama sehingga tidak bisa seseorang sembarangan atau asal comot dalam mengambilnya tanpa peduli dari siapa dia dapatkan karena ini akan berakibat fatal sampai di akhirat kelak. Maka ia harus tahu siapa yang akan ia ambil ilmu agamanya.

Jangan sampai dia ambil agamanya dari orang yang memusuhi Sunnah atau memusuhi Ahlussunnah atau tidak pernah diketahui belajar akidah yang benar karena selama ini yang dipelajari adalah akidah-akidah yang salah atau mendapat ilmu hanya sekedar hasil bacaan tanpa bimbingan para ulama Ahlussunnah. Sangat dikhawatirkan, ia memiliki pemahaman- pemahaman yang salah karena hal tersebut.

Seorang tabi’in bernama Muhammad bin Sirin mengatakan: “Sesungguhnya ilmu ini adalah agama maka lihatlah dari siapa kalian mengambil agama kalian.” Beliau juga berkata: “Dahulu orang-orang tidak bertanya tentang sanad (rangkaian para rawi yang meriwayatkan) hadits, maka tatkala terjadi fitnah mereka mengatakan: sebutkan kepada kami sanad kalian, sehingga mereka melihat kepada Ahlussunnah lalu mereka menerima haditsnya dan melihat kepada ahlul bid’ah lalu menolak haditsnya.” (Riwayat Muslim dalam Muqaddimah Shahih-nya)

Nabi bersabda:
“Keberkahan itu berada pada orang-orang besar kalian.” (Shahih, HR. Ibnu Hibban, Al Hakim, Ibnu Abdil Bar dari Ibnu Abbas, dalam kitab Jami’ Bayanul Ilm hal:614 dengan tahqiq Abul Asybal, dishahihkan oleh Syaikh Al Albani dalam Shahihul Jami’:2887 dan As Shahihah:1778)

Dalam ucapan Abdullah bin Mas’ud:
“Manusia tetap akan baik selama mereka mengambil ilmu dari orang-orang besar mereka, jika mereka mengambilnya dari orang-orang kecil dan jahat di antara mereka, maka mereka akan binasa.” Diriwayatkan pula yang semakna dengannya dari shahabat Umar bin Khattab. (Riwayat Ibnu Abdil Bar dalam Jami’ Bayanul Ilm hal: 615 dan 616, tahqiq Abul Asybal dan dishahihkan olehnya)

Ibnu Abdil Bar menukilkan dari sebagian ahlul ilmi (ulama) maksud dari hadits di atas: “Bahwa yang dimaksud dengan orang-orang kecil dalam hadits Umar dan hadits-hadits yang semakna dengannya adalah orang yang dimintai fatwa padahal tidak punya ilmu. Dan orang yang besar artinya yang berilmu tentang segala hal. Atau yang mengambil ilmu dari para shahabat.” (Lihat Jami’ Bayanil Ilm: 617).

6. Tidak mengambil ilmu dari sisi akal atau rasio, karena agama ini adalah wahyu dan bukan hasil penemuan akal. Allah berkata kepada Nabi-Nya:
“Katakanlah (Ya, Muhammad): ‘sesungguhnya aku memberi peringataan kepada kalian dengan wahyu.’.” (Al-Anbiya: 45)
“Dan tidaklah yang diucapkan itu (Al Qur’an) menurut kemauan hawa nafsunya. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).” (An-Najm: 3-4)

Sungguh berbeda antara wahyu yang bersumber dari Allah Dzat yang Maha Sempurna yang sudah pasti wahyu tersebut memiliki kesempurnaan, dibanding akal yang berasal dari manusia yang bersifat lemah dan yang dihasilkannya pun lemah.

Jadi tidak boleh bagi siapapun meninggalkan dalil yang jelas dari Al Qur’an ataupun hadits yang shahih karena tidak sesuai dengan akalnya. Seseorang harus menundukkan akalnya di hadapan keduanya.

Ali bin Abi Thalib berkata: “Seandainya agama ini dengan akal maka tentunya bagian bawah khuf (semacam kaos kaki yang terbuat dari kulit) lebih utama untuk diusap (pada saat berwudhu-red) daripada bagian atasnya. Dan sungguh aku melihat Rasulullah mengusap bagian atas khuf-nya.” (shahih, HR Abu Dawud dishahihkan As-Syaikh Al Albani dalam Shahih Sunan Abu Dawud no:162).
Pada ucapan beliau ada keterangan bahwa dibolehkan seseorang mengusap bagian atas khuf- nya atau kaos kaki atau sepatunya ketika berwudhu dan tidak perlu mencopotnya jika terpenuhi syaratnya sebagaimana tersebut dalam buku-buku fikih. Yang jadi bahasan kita disini adalah ternyata yang diusap justru bagian atasnya, bukan bagian bawahnya. Padahal secara akal yang lebih berhak diusap adalah bagian bawahnya karena itulah yang kotor.

Ini menunjukkan bahwa agama ini murni dari wahyu dan kita yakin tidak akan bertentangan dengan akal yang sehat dan fitrah yang selamat. Masalahnya, terkadang akal tidak memahami hikmahnya, seperti dalam masalah ini. Bisa jadi syariat melihat dari pertimbangan lain yang belum kita mengerti.

Jangan sampai ketidakmengertian kita menjadikan kita menolak hadits yang shahih atau ayat Al Qur’an yang datang dari Allah yang pasti membawa kebaikan pada makhluk-Nya. Hendaknya kita mencontoh sikap Ali bin Abi Thalib di atas.

Abul Mudhaffar As Sam’ani menerangkan Akidah Ahlussunnah, katanya: “Adapun para pengikut kebenaran mereka menjadikan Kitab dan Sunnah sebagai panutan mereka, mencari agama dari keduanya. Adapun apa yang terbetik dalam akal dan benak, mereka hadapkan kepada Kitab dan Sunnah. Kalau mereka dapati sesuai dengan keduanya mereka terima dan bersyukur kepada Allah yang telah memperlihatkan hal itu dan memberi mereka taufik. Tapi kalau mereka dapati tidak sesuai dengan keduanya mereka meninggalkannya dan mengambil Kitab dan Sunnah lalu menuduh salah terhadap akal mereka. Karena sesungguhnya keduanya tidak akan menunjukkan kecuali kepada yang haq (kebenaran), sedangkan pendapat manusia kadang benar kadang salah.” (Al-Intishar li Ahlil Hadits: 99)

Ibnul Qoyyim menyimpulkan bahwa pendapat akal yang tercela itu ada beberapa macam:
a. Pendapat akal yang menyelisihi nash Al Qur’an atau As Sunnah.
b. Berbicara masalah agama dengan prasangka dan perkiraan yang dibarengi dengan sikap menyepelekan mempelajari nash-nash, serta memahami dan mengambil hukum darinya.
c. Pendapat akal yang berakibat menolak asma’ (nama) Allah, sifat-sifat dan perbuatan-Nya dengan teori atau qiyas yang batil yang dibuat oleh para pengikut filsafat.
d. Pendapat yang mengakibatkan tumbuhnya bid’ah dan matinya Sunnah.
e. Berbicara dalam hukum-hukum syariat sekedar dengan anggapan baik dan prasangka.
Adapun pendapat akal yang terpuji, secara ringkas adalah yang sesuai dengan syariat dengan tetap mengutamakan dalil syariat. (lihat, I’lam Muwaqqi’in: 1/104-106, Al- Intishar: 21,24, dan Al Aql wa Manzilatuhu)

7. Menghindari perdebatan dalam agama. Nabi bersabda:
“Tidaklah sebuah kaum sesat setelah mereka berada di atas petunjuk kecuali mereka akan diberi sifat jadal (berdebat). Lalu beliau membaca ayat, artinya: ‘Bahkan mereka adalah kaum yang suka berbantah-bantahan’.” (Hasan, HR Tirmidzi dari Abu Umamah Al Bahili, dihasankan oleh As Syaikh Al Albani dalam Shahihul Jami’ no: 5633)

Ibnu Rajab mengatakan: “Di antara sesuatu yang diingkari para Imam salafus shalih adalah perdebatan, berbantah-bantahan dalam masalah halal dan haram. Itu bukan jalannya para Imam agama ini.” (Fadl Ilm Salaf 57 dari Al-Intishar: 94).

Ibnu Abil Izz menerangkan makna mira’ (berbantah-bantahan) dalam agama Allah adalah membantah ahlul haq (pemegang kebenaran) dengan menyebutkan syubhat-syubhat ahlul bathil, dengan tujuan membuat keraguan padanya dan menyimpangkannya. Karena perbuatan yang demikian ini mengandung ajakan kepada kebatilan dan menyamarkan yang hak serta merusak agama Islam. (Syarh Aqidah Thahawiyah: 313)

Oleh karenanya Allah memerintahkan berdebat dengan yang paling baik. Firman-Nya:
“Ajaklah kepada jalan Rabb-Mu dengan hikmah, mau’idhah (nasihat) yang baik dan berdebatlah dengan yang paling baik.” (An-Nahl: 125).

Para ulama menerangkan bahwa perdebatan yang paling baik bisa terwujud jika niat masing- masing dari dua belah pihak baik. Masalah yang diperdebatkan juga baik dan mungkin dicapai kebenarannya dengan diskusi. Masing-masing beradab dengan adab yang baik, dan memang punya kemampuan ilmu serta siap menerima yang haq jika kebenaran itu muncul dari hasil perdebatan mereka. Juga bersikap adil serta menerima kembalinya orang yang kembali kepada kebenaran. (lihat rinciannya dalam Mauqif Ahlussunnah 2/587-611 dan Ar-Rad ‘Alal Mukhalif hal:56-62).

Perdebatan para shahabat dalam sebuah masalah adalah perdebatan musyawarah dan nasehat. Bisa jadi mereka berselisih dalam sebuah masalah ilmiah atau amaliah dengan tetap bersatu dan berukhuwwah. (Majmu’ Fatawa 24/172)

Inilah beberapa rambu-rambu dalam mengambil ilmu agama sebagaimana terdapat dalam Al Qur’an maupun hadits yang shahih serta keterangan para ulama. Kiranya itu bisa menjadi titik perhatian kita dalam kehidupan beragama ini, sehingga kita berharap bisa beragama sesuai yang diinginkan oleh Allah dan Rasul-Nya. 

( http://www.asysyariah.com/print.php?id_online=67 )


Propaganda Sinkretisme Agama

Aqidah
Propaganda Sinkretisme Agama

Selasa, 25 April 2006
Penulis: Dewan Fatwa Ulama dan Riset Ilmiyah Arab Saudi

Segala puji bagi Allah semata. Shalawat dan salam atas Nabi Muhammad shallallahu'alaihi wasallam -tidak ada nabi setelahnya- dan kepada keluarga, para shahabatnya serta orang-orang yang mengikuti jejak) mereka dengan baik hingga hari kiamat. Kemudian
Sesungguhnya (Lajnah Ad Da'imah Divisi Penelitian Ilmiah dan Komisi Fatwa Kerajaan Arab Saudi) telah mengeluarkan fatwa, menanggapi pertanyaan-pertanyaan yang dilayangkan kepada lajnah tentang beberapa pemikiran dan makalah yang kian marak diekspos di media-media informasi seputar masalah seruan sinkretisme agama (penyatuan agama), antara Agama Islam, Yahudi, dan Nasrani. Demikian pula beberapa problematika yang merupakan dampak dari propaganda tersebut, seperti masalah pembangunan masjid, gereja dan tempat peribadatan Yahudi dalam satu kawasan. Baik lingkungan universitas, bandara penerbangan maupun di tempat-¬tempat umum. Begitu pula seruan untuk mencetak Al Qur'an Al Karim, Taurat dan Injil dalam satu jilid. Dan masih banyak lagi dampak propaganda penyatuan agama tersebut. Demikian pula muktamar-muktamar, seminar dan yayasan-yayasan di barat dan di timur yang diselenggarakan dan didirikan untuk tujuan tersebut.
Setelah menela’ah dan mempelajarinya, maka Lajnah Ad Daimah menetapkan sebagai berikut

Pertama
Sesungguhnya termasuk pokok-pokok keyakinan di dalam Islam, yang telah diketahui secara pasti dan disepakati oleh kaum muslimin adalah bahwasanya tidak ditemukan di muka bumi ini satu agama pun yang benar selain agama Islam. Islam adalah agama penutup sekaligus penghapus seluruh agama maupun syari'at sebelumnya. Jadi tidak ada lagi agama pun yang eksis di muka bumi ini yang boleh digunakan sebagai pedoman ibadah selain agama Islam. Allah Ta'ala berfirman:
"Barangsiapa mencari agama selain Islam maka tidak akan diterima darinya dan di akhirat dia termasuk orang-orang yang merugi."(Ali Imron : 85)
Islam setelah diutusnya Nabi Muhammad Shallallahu'alaihi wasallam merupakan agama yang dibawa oleh beliau, bukan agama selainnya.

Kedua:
Termasuk pokok-pokok keyakinan di dalam Islam, bahwa Kitabullah Ta'ala (Al Qur'an Al Karim) adalah Kitab Allah terakhir yang diturunkan dan telah mendapat jaminan dari Rabb semesta alam. Sebagai penghapus bagi semua kitab yang diturunkan sebelumnya seperti Taurat, Injil dan selainnya. Sebagai penyempurna terhadap kitab-kitab terdahulu. Maka tidak ada sebuah kitab pun yang diturunkan setelah diutusnya Nabi Muhammad shallallahu'alaihi wasallam selain Al Qur'an Al Karim.. Allah Ta'ala berfirman

"Dan Kami telah menurunkan Al Qur'an dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian terhadap kitab-kitab yang lain itu ; maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang telah datang kepadamu. "(Al Maidah : 48).

Ketiga
Wajib mengimani bahwasanya Taurat dan Injil telah dihapus dengan turunnya Al Qur'an Al Karim. Keduanya telah mengalami tahrif (perubahan) dan tabdil (diganti) dengan penambahan maupun pengurangan. Sebagaimana dijelaskan perihal tersebut pada beberapa ayat dalam Kitabullah Al Karim, diantaranya firman Allah Ta'ala
"(Tetapi) karena mereka melanggar janjinya. Kami kutuki mereka, dan Kami jadikan hati mereka keras membatu. Mereka suka merubah perkataan (Allah) dari tempat-tempatnya, dan mereka (sengaja) melupakan sebagian dari apa yang mereka telah diperingatkan dengannya, dan engkau (Muhammad) senantiasa akan melihat penghianatan dari mereka kecuali sedikit di antara mereka (yang tidak berkhianat). "(AI Maidah : 13)
Firman-Nya Jalla wa `Ala :

"Maka kecelakaan besarlah bagi orang-orang yang menulis Al kitab dengan tangan mereka sendiri, lalu dikatakannya :"Ini dari Allah ". (dengan maksud) untuk memperoleh keuntungan yang sedikit dengan perbuatan itu. Maka kecelakaan besarlah bagi mereka, akibat dari apa yang ditulis oleh tangan mereka sendiri, dan kecelakaan besarlah bagi mereka, akibat dari apa yang mereka kerjakan. "(AI Baqarah : 79).

Dan firman-Nya yang Maha Suci :

"Sesungguhnya diantara mereka ada segolongan yang memutar-mutar lidahnya membaca Al Kitab, supaya kamu menyangka yang dibacanya itu sebagian dari Al Kitab, padahal ia bukan dari Al Kitab dan mereka mengatakan : "la (yang dibaca itu datang) dari sisi Allah padahal ia bukan dari sisi Allah. Mereka berkata dusta terhadap Allah, sedang mereka mengetahui." (Ali Imron : 78)

Oleh karena itu, kebenaran apa saja yang terdapat pada agama-agama tersebut, maka telah dihapus dengan Islam. Adapun selain itu, telah mengalami penyimpangan dan perubahan. Diriwayatkan dari Nabi shallallahu'alaihi wasallam bahwasanya Beliau marah tatkala melihat Umar ibnul Khaththab (memegang) lembaran Taurat. Maka (Beliau) 'alaihish sholatu wassalam bersabda :

“Apakah engkau masih ragu wahai Ibnul Khaththab ?! Bukankah telah datang agama yang putih lagi bersih ? Seandainya saudaraku Musa masih hidup saat ini, niscaya tidak ada keluwesan bagi dia melainkan mengikuti syari'atku." (HR Ahmad,Ad Darimi dan selain keduanya).

Keempat

Termasuk pokok-pokok keyakinan di dalam Islam adalah bahwa Nabi dan Rasul kita Muhammad shallallahu'alaihi wasallam adalah penutup para nabi dan rasul. Sebagaimana Allah Ta'ala berfirman:

"Bukanlah Muhammad itu bapak salah seorang diantara kalian melainkan seorang utusan Allah dan penutup para nabi." (AI Ahzab : 40)

Maka tidak ada lagi seorang rasul yang wajib diikuti selain Muhammad shallallahu'alaihi wasallam. Seandainya ada seorang nabi dari nabi-nabi Allah dan rasul-rasul-Nya yang masih hidup, niscaya akan mengikut syari'at Beliau shallallahu'alaihi wasallam. Begitu pula para pengikut nabi-nabi tersebut. Sebagaimana Allah Ta'ala berfirman:
"Dan (ingatlah) ketika Allah mengambil perjanjian dari para nabi : "Sungguh apa saja yang Aku berikan kepadamu berupa kitab dan hikmah, kemudian datang rasul yang membenarkan apa yang ada padamu, niscaya kamu akan sungguh-sungguh beriman kepadanya dan menolongnya." Allah berfirman "Apakah kamu mengakui dan menerima perjanjian-Ku terhadap yang demikian itu ?" Mereka menjawab "Kami mengakui. "Allah berfirman : "Kalau begitu saksikanlah (hai para nabi) dan aku menjadi saksi pula bersama kamu." (Ali Imron : 81)

Nabi Isa `alaihish sholatu wasallam tatkala turun di akhir zaman, beliau akan mengikuti Nabi Muhammad shallallahu'alaihi wa sallam dan berhukum dengan syari'atnya. Allah Ta'ala berfirman:

"(Yaitu) orang-orang yang mengikuti rasul, nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil. " (Al A'raf : 157).

Demikian pula, termasuk pokok-pokok keyakinan di dalam Islam bahwa nabi Muhammad shallallahu'alaihi wa sallam diutus untuk segenap manusia. Allah Ta'ala berfirman:

"Dan tidaklah engkau diutus melainkan untuk seluruh manusia, sebagai pemberi kabar gembira dan peringatan. Akan tetapi kebanyakan manusia tidak mengetahui"(Saba: 28).

Allah Ta'ala berfirman ;
"Katakanlah (wahai Muhammad) "Wahai manusia sesungguhnya aku adalah utusan Allah untuk kalian seluruhnya." (Al A'raf : 158)

dan juga dalam ayat-ayat yang lain.

Kelima :
Termasuk pokok-pokok Islam : bahwa wajib meyakini kafirnya setiap orang yang tidak masuk ke dalam Islam. Baik dari kalangan Yahudi, Nashara maupun selainnya. Dan menyebutnya sebagai orang kafir. Orang tersebut adalah musuh Allah, rasul-¬Nya dan kaum muslimin, serta termasuk penduduk neraka, sebagaimana Allah Ta'ala berfirman :

"Orang-orang kafir yakni Ahli Kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka bukti yang nyata Sesungguhnya orang-orang kafir yakni ahli kitab dan orang-orang musyrik (akan masuk) ke neraka jahannam, mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk. "(Al Bayyinah : 6).

Diriwayatkan dalam Shahih Muslim, bahwasanya Nabi shallallahu'alaihi wasallam bersabda :

"Dan demi Zat yang jiwa Muhammad berada di tangan¬Nya, tidaklah mendengar salah seorang dari kalangan umat ini, Yahudi maupun Nashrani, kemudian dia mati dan tidak beriman dengan yang aku diutus dengannya (agama Islam), melainkan dia termasuk penghuni api neraka. "

Oleh karena itu, barangsiapa yang tidak mengkafirkan Yahudi dan Nashara berarti dia kafir, sesuai dengan kaidah sya'riat :(Barangsiapa tidak (menvonis) kekafiran kaum kafir berarti dia (dianggap) Kafir).

Ke’enam:
Sehubungan dengan adanya pokok-pokok keyakinan dan hakikat-hakikat syari'at ini, maka sesungguhnya seruan kepada sinkretisme agama dan pola pendekatan antara agama tersebut lalu menggabungkannya dalam satu kesatuan merupakan propaganda dan makar yang sangat keji. Misi propaganda tersebut adalah men-campuraduk-kan antara kebenaran dan kebatilan, menghancurkan Islam, merobohkan sendi-sendinya, serta menggiring pengikutnya kepada kemurtadan yang menyeluruh. Hal ini dibenarkan oleh firman Allah yang Maha Suci :
"Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat mengembalikan kamu dari agamamu (kepada kekafiran) seandainya mereka sanggup. '(AI Baqarah : 217).

Allah Ta'ala berfirman :

"Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka)." (An Nisa : 89).
Ketujuh :
Sesungguhnya pengaruh dari propaganda buruk ini adalah dikorbankannya prinsip yang membedakan antara Islam dengan Kafir, antara yang hak dengan yang batil, kebaikan dengan kemungkaran, serta meruntuhkan batas pemisah antara kaum muslimin dengan kaum kafir. Sehingga tidak ada lagi wala' (loyalitas) baro' (kebencian), serta tidak ada lagi seruan jihad dan berperang untuk meninggikan kalimatullah di muka bumi ini. Allah yang Maha Tinggi lagi Maha Suci berfirman :
Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) kepada hari kemudian dan mereka tidak mengharamkan apa yang telah diharamkan oleh Allah dan Rasul¬-Nya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan Al Kitab kepada mereka, sampai mereka membayar jizyah dengan patuh sedang mereka dalam keadaan tunduk. "(At Taubah : 29).

Dan Allah Azza Wa Jalla berfirman :

"Perangilah kaum musyrikin itu semuanya sebagaimana mereka memerangi kamu semuanya. Dan ketahuilah bahwasanya 'Allah beserta orang-orang yang bertakwa." (At Taubah : 36)

Kedelapan :

Bahwasanya propaganda sinkretisme agama, jika bersumber dari seorang muslim, maka dia dianggap secara jelas telah murtad. Karena perkara tersebut bertentangan dengan pokok-pokok keyakinan agama Islam. Propaganda tersebut meridhoi kekafiran kepada Allah dan menganggap batilnya kebenaran Al-Qur'an clan keberadaannya sebagai penghapus kitab-kitab terdahulu. Sekaligus membatalkan agama Islam sebagai penghapus segenap syari'at dan agama sebelumnya. Semua ini dibangun di atas pemahaman yang rusak, dan diharamkan secara pasti dengan seluruh dalil-dalil syari'at dari Al Qur'an dan As Sunnah serta ijma' (Kesepakatan umat).

Kesembilan :

Maka berdasarkan pernyataan di atas :
1. Sesungguhnya tidak boleh bagi seorang muslim -yang beriman kepada Allah sebagai Rabb, Islam sebagai agama yang benar dan Muhammad Shallallahu'alaihi wa sallam sebagai nabi dan rasul- menyeru kepada pemahaman keji tersebut. Menyebarkannya diantara kaum muslimin, terlebih lagi menyambut seruan itu. Kemudian mengikuti muktamar, seminar, serta perkumpulan mereka.
2. Tidak boleh bagi seorang muslim mencetak Taurat dan Injil, terlebih lagi digabung dengan Al Qur'an AI Karim dalam satu cetakan !!. Barangsiapa yang melakukan atau menyeru untuk melakukannya, maka dia berada dalam kesesatan yang jauh. Sebab dengan perbuatan tersebut, berarti menggabungkan antara kitab yang hak (yaitu Al Qur'an Al Karim) dengan Al Muharrif (kitab yang telah diubah-ubah) atau dengan kitab yang telah dihapus (yaitu Taurat dan Injil).

3. Tidak dibenarkan bagi setiap muslim menyambut seruan untuk membangun masjid, gereja dan tempat peribadahan Yahudi dalam satu kawasan. Karena hal ini sama saja menggabungkan antara agama yang menyembah Allah, dengan agama selainnya dan mengingkari keunggulan agama Islam atas selainnya. Serta tidak boleh menyeru bahwa ada tiga agama sah bagi penduduk bumi, yang mereka boleh untuk memilih salah satunya. Kemudian meyakini bahwa semua agama tersebut berada di atas satu pijakan, sedangkan Islam bukanlah agama yang menghapus agama-agama sebelumnya. Maka tidak diragukan lagi bahwa ketetapan, keyakinan, atau senang dengan pemahaman seperti itu adalah kafir dan sesat. Karena hal tersebut merupakan penyelisihan yang sangat jelas terhadap Al Qur'an Al Karim dan As Sunnah yang suci serta ijma' kaum muslimin. Dan berkeyakinan bahwa perubahan agama Yahudi dan Nashara berasal dari sisi Allah. Maha Suci Allah dari yang demikian itu. Begitu pula tidak boleh menggelari gereja-gereja sebagai rumah Allah! dan menyakini para pemeluknya beribadah dengan peribadahan yang benar lagi diterima di sisi Allah. Karena sesungguhnya peribadahan yang mereka lakukan tersebut, tidak berdasarkan ajaran Islam. Allah Ta'ala berfirman :

"Dan barangsiapa yang mencari agama selain Islam, maka tidak akan diterima darinya (agama itu). Dan di akhirat dia termasuk orang-orangyang merugi. " (Ali lmron: 85).

Bahkan gereja-gereja itu adalah rumah-rumah tempat Allah dikufuri. Kita berlindung dari kekafiran dan pengikutnya. Syaikhul Islam Ibnu Taimiyah rahimahullah Ta'ala berkata : di dalam Majmu' Fatawa (22/162) : "(Bahwa) gereja dan tempat ibadah kaum Yahudi bukanlah rumah-rumah Allah. Sesungguhnya rumah-rumah Allah adalah masjid¬-masjid. Bahkan gereja adalah rumah yang Allah dikufuri padanya, walaupun dijuluki sebagai rumah Allah. Rumah-¬rumah ibadah tersebut sebanding dengan para pemeluknya. Sedangkan pemeluknya adalah kaum kafir, maka rumah- ¬rumah itu adalah rumah ibadah kaum kafir."
Kesepuluh :
Termasuk perkara yang harus diketahui, bahwa berdakwah terhadap kaum kafir secara umum dan ahli kitab secara khusus, adalah kewajiban atas kaum muslimin berdasarkan nash-nash yang jelas dariAl Qur'an danAs Sunnah. Akan tetapi perkara tersebut tidak dapat terwujud kecuali melalui metode bayan (menjelaskan kebenaran) dan memberikan argumentasi dengan cara yang lebih baik Tanpa mengorbankan prinsip-prinsip syari'at Islam. Hal itu dilakukan agar mereka mau menerima Islam dan berkenan memeluknya. Atau dengan cara menegakkan hujjah (bukti) untuk mematahkan alasan mereka dan menyelamatkan orang-orang yang menerima kebenaran. Allah Ta'ala berfirman :

"Katakanlah : "Wahai Ahli kitab, marilah (berpegang) pada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa kita tidak menyembah kecuali hanya kepada Allah dan tidak kita persekutukan Dia dengan sesuatu pun dan tidak pula sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah. Jika mereka berpaling maka katakanlah kepada mereka : "Saksikanlah bahwa kami adalah orang-orang yang berserah diri kepada (Allah). "(Ali lmron : 64).

Adapun dialog, adu argumentasi dan berkumpul bersama mereka dalam rangka mentolelir keinginan hawa nafsu mereka, melanggengkan misi makar mereka, serta mencari-cari kelemahan Islam dan merapuhkan pondasi keimanan ; maka hal itu adalah suatu kebatilan. Maka Allah, rasul-Nya dan kaum muslimin berlepas diri darinya. Kepada Allah lah kita memohon pertolongan atas apa yang mereka sifatkan. Allah Ta'ala berfirman :

"Dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebagian apa yang telah diturunkanAllah kepadamu."(AI Maidah :49).

Demikianlah Lajnah menetapkan dan menjelaskan perkara-perkara di atas. Maka Lajnah memberikan nasehat kepada kaum muslimin secara umum dan Ahli Ilmu secara khusus, supaya bertakwa kepada Allah, merasa diawasi oleh-¬Nya, menjaga Islam serta memelihara akidah kaum muslimin dari kesesatan dan penyeru kesesatan, juga dari kekafiran dan pemeluknya. Lajnah memperingatkan mereka dari seruan kekafiran yang sesat ini (sinkretisme agama), dan dari terjatuh ke dalam kubang kebinasaan. Kita memohon perlindungan kepada Allah, agar setiap muslim tidak menjadi sebab masuknya kesesatan ini ke negeri-negeri kaum muslimin dan tidak menyebarkannya di tengah-tengah mereka. Kita memohon kepada Allah yang Maha Suci dengan nama-namaNya yang husna dan sifat-sifat-Nya yang Maha Tinggi agar melindungi kita semua dari berbagai fitnah kesesatan. Dan agar menjadikan kita termasuk orang yang memberi penjelasan kepada hidayah Allah dan sebagai pembela Islam di atas petunjuk dan cahaya dari Rabb kita sampai kita menjumpai-Nya dalam keadaan diridhoi¬-Nya.

Wabillahi taufik, shalawat dan salam semoga senantiasa tercurah kepada nabi kita Muhammad Shallallahu'alaihi wasallam, beserta keluarga dan para shahabat.
Dewan Fatwa Ulama dan Riset Ilmiyah Arab Saudi

Ketua :

Abdul Aziz bin Abdillah bin Baz

Wakil Ketua :

Abdul Aziz bin Abdillah Alu Syaikh

Anggota :

Sholeh bin Fauzan Al Fauzan

Anggota :

Bakr bin Abdillah Abu Zaid

Judul Asli : Tsalatsu Fatawa Muhimmah
Judul Edisi Indonesia : Awas Kristenisasi & Bahaya Seruan Sinkretisme Agama, Penerbit : Darul Ilmi Yogyakarta


Sesajen, Adakah dalam Islam?

Aqidah
Sesajen, Adakah dalam Islam?

Senin, 22 Mei 2006
Penulis: AbuAbdillahAhmad

Sesajen berarti sajian atau hidangan. Sesajen memiliki nilai sakral di sebagaian besar masyarakat kita pada umumnya acara sakral ini dilakukan untuk ngalap berkah (mencari berkah) di tempat-tempat tertentu yang diyakini keramat atau di berikan kepada benda-benda yang diyakini memiliki kekuatan ghaib, semacam keris, trisula dan sebagainya untuk tujuan yang bersifat duniawi.

Sedangkan waktu penyajiannya di tentukan pada hari-hari tertentu. Seperti malam jum'at kliwon, selasa legi dan sebagainya. Adapun bentuk sesajiannya bervariasi tergantung permintaan atau sesuai "bisikan ghaib" yang di terima oleh orang pintar, paranormal, dukun dan sebagainya.

Banyak kaum muslimin berkeyakinan bahwa acara tersebut merupakan hal biasa bahkan dianggap sebagai bagian daripada kegiatan keagamaan. Sehingga diyakini pula apabila suatu tempat atau benda keramat yang biasa diberi sesaji lalu pada suatu pada saat tidak diberi sesaji maka orang yang tidak memberikan sesaji akan kualat (celaka, terkena kutukan).

Anehnya perbuatan yang sebenarnya pengaruh dari ajaran Animisme dan Dinamisme ini masih marak dilakukan oleh orang-orang pada jaman modernisasi yang serba canggih ini. Hal ini membuktikan pada kita bahwa sebenarnya manusianya secara naluri/ fitrah meyakini adanya penguasa yang maha besar, yang pantas dijadikan tempat meminta, mengadu, mengeluh, berlindung, berharap dan lain-lain. Fitrah inilah yang mendorong manusia terus mencari Penguasa yang maha besar ? Pada akhirnya ada yang menemukan batu besar, pohon-pohon rindang, kubur-kubur, benda-benda kuno dan lain-lain, lalu di agungkanlah benda-benda tersebut. Pengagungan itu antara lain diekspresikan
dalam bentuk sesajen yang tak terlepas dari unsur-¬unsur berikut: menghinakan diri, rasa takut, berharap, tawakal, do'a dan lainnya. Unsur-unsur inilah yang biasa disebut dalam islam sebagai ibadah.

Islam datang membimbing manusia agar tetap berjalan diatas fitrah yang lurus dengan diturunkannya syari'at yang agung ini. AllahTa'ala menerangkan tentang fitrah yang lurus tersebut dalam Al Qur'an

"Rasul-rasul mereka berkata apakah ada keragu-raguan terhadap Allah, pencipta langit dan bumi ?" (QS. Ibrahim : 10).

Allah juga berfirman :

"Maka hadapkanlah wajahmu dengan lurus kepada Agama (Allah), tetaplah atas fitrah Allah yang telah menciptakan manusia menurut fitrah itu. Tidak ada perubahan pada fitrah Allah. Itulah agama yang lurus tetapi kebanyakan manusia tidak mengetahuinya. " (QS. Ar Rum : 30).

Berkenaan dengan ayat-ayat diatas, nabi pun bersabda :
“Setiap anak dilahirkan diatas fitrah, maka kedua orang tuanyalah yang menjadikannya Yahudi, Nasrani atau penyembah api."
(HR Bukhari, Muslim dan Abu Hurairah, Al Irwa' :1220).

Nabi shalallahu 'alaihi wa sallam bersabda dalam hadits Qudsi :
"(Allah berfirman) Aku menciptakan hamba¬-hamba-Ku diatas agama yang lurus (hanif) lalu syetan menyesatkan mereka
(HR. Muslim dan Ahmad dari shahabat 'Iash bin Himar).

Imam Ibnu Abil Izzi menerangkan, "Bahwa bayi itu terlahir sesuai dengan fitrah.
Artinya bukan dalam keadaan kosong jiwanya, melainkan mengerti tauhid dan syirik." (Syarah Aqidah Thahawiyah : 83).
Fitrah ini akan tetap terjaga dengan cara menghambakan diri kepada Allah sepenuhnya. Inilah yang disebut dengan tauhid ibadah.
Allah Ta'ala berfirman :
"Dan tidaklah Aku menciptakan jin dan manusia kecuali agar menyembah-Ku. " (QS. Ad Dzariyat : 56).
lbnu Katsir menerangkan ayat ini bahwa, "Al¬lah menciptakan manusia dan jin agar mereka menyembah-Nya ". (Tafsir Ibnu Katsir surat Ad Dzariyat : 56).

Ibadah yang penting untuk diketahui adalah ibadah hati seperti do'a, takut, berharap, tawakal, cinta dan lain-lain. Semua bentuk ibadah yang agung itu haruslah ditujukan kepada Allah semata, sebagaimana firman-Nya :
"Dan sesungguhnya masjid-masjid itu milik Allah maka janganlah kamu menyeru bersama Allah itu seorangpun !" (QS. Al Jin : 18).

Allah Ta'ala berfirman :
"Janganlah kalian takut kepada mereka, tetapi takutlah kepada-Ku jika kalian benar-benar beriman. " (QS. Ali Imran : 175).

Allah berfirman :
"Barang siapa yang mengharap perjumpaan dengan Rabbnya maka hendaknya ia beramal shalih dan jangan melakukan kesyirikan dalam beribadah kepada Rabbnya dengan seorangpun. " (QS. A1 Kahfi : 110).
Pengharapan yang dibarengi ketundukan dan penghinaan diri haruslah ditujukan kepada Allah semata. Jika seseorang memperuntukkan raja' (harapan) seperti ini kepada selain-Nya, sesungguhnya ia telah berbuat kesyirikan. Syariat Islam tidak melarang ummatnya untuk memiliki sikap raja' akan tetapi raja' yang dipuji dan dianjurkan adalah yang diiringi dengan amal shalih dan taubat dari kemaksiatan (SyarahUshuluts Tsalasah : 53).

Allah juga berfirman :
"Dan hanya kepada Allah hendaklah kamu bertawakal jika benar-benar kamu orang-orang beriman." (QS. Al Maidah : 23)
Tawakal berarti menyandarkan segala urusan kepada-Nya semata baik itu urusan yang mendatangkan keuntungan maupun yang mengakibatkan kerugian atau madharat.

Keterangan-keterangan diatas menunjukkan bahwa acara ritualis sesajen bertentangan dengan syariat Islam yang murni. Sebab didalamnya mengandung pengagungan,penghambaan,pengharapan, takut yang semestinya hanya diperuntukkan kepada Allah semata. Mudah-mudahanAllah jauhkan kita dari segala bentuk kesyirikan. Allahu Ta'ala A'lam

Sumber : Risalah Dakwah Al Atsari, Cileungsi Edisi 13/Th. II 1420


Sifat Kalam Bagi ALLAH

Aqidah
Sifat Kalam Bagi ALLAH

Kamis, 15 Juni 2006
Penulis: Asy Syaikh Muhammad bin Sholeh Al ‘Utsaimin

Fenonema adanya pemahaman sesat yang menyebarkan pemahaman bahwa Al Qur’an adalah mahluk sepertinya tidak pernah pupus hingga kini. Tebukti akhir-akhir ini ada seorang bertitel Doktor dosen salah satu perguruan tinggi Islam di negeri kita yang terang-terangan mengkampanyekan pemahaman nyeleneh tersebut hingga berani melecehkan ayat-ayat Al Qur’an. Bagaimana sebenarnya kedudukan Kalamullah dan Al Qur’an dalam perspektif Islam. Silahkan Simak..

- Pendapat Ahlus Sunnah tentang Kalamullah

Tentang kalamullah, Ahlussunnah ber¬pendapat bahwa kalamullah adalah sifat dari sifat-sifat Allah dan Allah terus menerus disifati dengan sifat kalam/ berbicara secara hakiki sesuai dengan kesempurnaan-Nya dan menurut kehendak-Nya. Bicara-Nya dengan huruf dan suara yang bisa didengar akan tetapi tidak serupa dengan suara makhluk. Berkata-kata dengan apa-apa yang Allah kehendaki dan kapan saja Dia kehendaki.

Dalil atas adanya sifat ini adalah firman Allah Subhanahu Wa Ta’ala :
“Dan Allah berbicara dengan Musa dengan pembicaraan.”
(Q.S An Nisaa: 164)
"Dan ketika Musa datang ke tempat Kami, dan Rabbnya mengajaknya berbicara.''
(QS. Al A'raf: 143)

Dalil bahwa berbicaranya dengan suara adalah firman-Nya:
“Dan Kami menyeru Musa di sisi bukit Thur sebelah kanan dan kami dekatkan dia kepada Kami." (QS. Maryam: 52)

Dalil dari sunnah adalah ucapan Beliau Shalallahu’alaihi Wassallam,
"Wahai Adam", maka Adam menjawab, " Saya ya Rabb." Maka Allah menyerunya dengan suara. "Sesungguhnya Allah menyuruhmu untuk mengeluarkan dari anak cucumu sekelompok manusia dari neraka. " Maka Adam menjawab, "Wahai Rabbku kelompok mana yang dikeluarkan dari neraka?
(HR. Bukhari Muslim dari Abi Said Al Khudry)

Dalil bahwasanya berbicara-Nya itu dengan huruf adalah firman Allah :
"Dan Kami berkata,"Wahai Adam tinggallah engkau dengan istrimu di jannah."
(QS. Al-Baqarah: 35)
Dan dalil bahwasanya berbicaranya dengan masyi'ah-Nya (kehendak-Nya) adalah:
"Dan ketika Musa datang ke tempat Kami, dan Rabbnya mengajaknya berbicara.''
(QS. Al A'raf: 143)

Maka dalam ayat ini berbicaranya Allah itu itu setelah datangnya Musa alaihis salam.
Al Kalam adalah sifat dzatiyah jika dilihat dari asalnya. Karena sesungguhnya Allah itu terus menerus disifati dengan sifat kalam dan maha kuasa untuk berbicara.

Dan termasuk sifat fi'liyah jika dilihat dari satu persatu dari kalam-Nya. Karena hal ini berkaitan dengan kehendak-Nya kapan Dia kehendaki.
Penulis banyak menyebutkan dalil kalam karena disini banyak terjadi perdebatan dan banyak terjadi fitnah pada masalah sifat ini.

- Ucapan Ahlus Sunnah tentang Al Quran.

Mereka berkata Al Quran adalah kalamullah, dan bukan makhluk. Dari-Nya berasal kepada- Nyalah akan kembali. Dalil yang menjelaskan bahwa Al Quran adalah Kalamullah adalah firman Allah Subhanahu Wa Ta’ala:
“Dan jika seseorang dari orang-orang musyrik ada yang meminta perlindungan kepadamu, maka berilah perlindungan sampai mereka mendengar kalamullah.
(QS. At Taubah:6)
Kalamullah di sini adalah Al Qur’an.

Dalil bahwasanya Alquran itu diturunkan adalah firman Allah Subhanahu Wa Ta’ala:

"Dan ini adalah kitab yang Kami menurunkannya yang diberkahi, maka ikutilah dan bertakwalah kalian semua agar kalian dirahmati." (QS Al An'am: 155)

Dalil bahwa Al Quran itu bukan mahluk adalah firman Allah Subhanahu Wa Ta’ala:
"Ketahuiluh miIik-Nyalah penciptaan dan perintah
(QS. Al A'raf: 54)
dalam ayat ini Allah membedakan antara perintah-Nya dengan ciptaan-Nya.
Dan Al Qur’an merupakan perintah Allah (bukan ciptaan-Nya pent) sebagaimana firmanNya:

" Dan demikianlah Kami wahyukan kepadamu ruh dari perintah Kami." (QS. As Syura: 52) dan sesungguhnya Al Quran itu adalah termasuk Kalamullah dan Kalamullah adalah salah satu sifat dari sifat-sifat Allah dan sifat Allah itu bukanlah makhluk.
Dan makna dari-Nya berasal bahwasanya Allah berkata-kata dengannya sejak dahulu.

Dan makna kepada-Nya lah akan kembali adalah akan kembali kepada Allah pada akhir
zaman, akan diangkat dari mushaf-mushaf, dari dada-dada manusia sebagai pemuliaan baginya ketika manusia menjadikannya sebagai bahan olok-olok dan permainan.

Dikutip dari buku Koreksi Akidah Anda dengan Pemahaman Salaf! Penerbit Pustaka Al Atsary Kp.Cilagan RT 01/10 Cileungsi Bogor.
Judul Asli : Ta’liqat ‘alal ‘Aqidah Al Wasitiyah


Sihir Melenyapkan Aqidah

Aqidah
Sihir Melenyapkan Aqidah

Rabu, 18 Januari 2006
Penulis: Al-Ustadz Abu Usamah bin Rawiyah An-Nawawi

Di dalam kitab-kitab aqidah, para ulama telah banyak membahas tentang bahaya sihir terhadap aqidah. Mereka menyebutkan, sihir bahkan bisa membatalkan keislaman seseorang sehingga menjadikan dia tidak beraqidah Islam lagi. Kalau hal ini sampai terjadi maka tidak ada lagi harapan bahagia bagi dirinya. Allah menjelaskan di dalam firman-Nya:
وَلاَ يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى
“Dan tidak akan beruntung tukang sihir dari manapun dia datang.” (Thaha: 69)

Menurut Asy-Syinqithi dalam kitab Adhwa Al-Bayan (4/442), makna ayat ini adalah meniadakan seluruh jenis keberuntungan bagi tukang sihir, dan Allah menguatkan hal yang demikian itu dengan firman-Nya: “Dari manapun dia datang.”
Al-Imam Al-Qurthubi mengatakan dalam Tafsir-nya (4/444): “Tidak akan beruntung dan selamat darimana pun dia datang di muka bumi ini.”
Asy-Syaikh Abdurrahman As-Sa’di dalam Tafsir beliau (hal. 458) mengatakan: “Tipu daya mereka tidak mendatangkan hasil sedikitpun bagi mereka dan mereka tidak akan menang.”
Kalau demikian kedudukan tukang sihir, yang ditiadakan pada dirinya segala bentuk kebahagiaan dunia dan akhirat sekaligus diliputi ancaman dan murka Allah, maka jelas sihir ini memiliki kaitan dengan agama. Kerusakan agama seseorang bisa demikian parah akibat perbuatan sihir tersebut. Maka pantas bila Allah  melarang dengan keras agar manusia tidak mengerjakan perbuatan sihir ini. Allah tidak akan melarang suatu perkara atau memurkainya melainkan hal tersebut akan membahayakan, baik bagi diri sendiri, agama maupun bagi orang lain.

Sihir dan Aqidah
Sedikit dari kaum muslimin yang mengetahui bahwa mengerjakan sihir hukumnya adalah haram, termasuk bagian dari perbuatan syirik. Karena persyaratan yang harus dipenuhi oleh seseorang yang akan mempelajari sihir merupakan perbuatan kufur dan syirik kepada Allah . Dan persyaratan-persyaratan itupun sayangnya tidak diketahui oleh kaum muslimin sebagai sesuatu yang haram dan sebagai wujud kesyirikan kepada Allah.
Asy-Syaikh Shalih Fauzan dalam kitab At-Tauhid (hal. 27) mengatakan: “Dinamakan sihir karena terjadi dengan perkara-perkara yang tersembunyi yang tidak bisa dijangkau oleh penglihatan. Sihir itu berbentuk jimat-jimat, jampi-jampi, mantra-mantra, obat-obat atau kepulan asap-asap. Sihir itu hakiki, di antara hakikatnya adalah pengaruhnya terhadap hati dan badan yang menyebabkan sakit, terbunuh, atau memisahkan antara seorang istri dan suaminya. Pengaruh ini terjadi dengan ketentuan Allah .
Sihir itu adalah perbuatan setan. Kebanyakan dari sihir tersebut tidak bisa dicapai oleh seseorang kecuali ia harus melakukan kesyirikan dan mendekatkan diri kepada ruh-ruh jahat yang persyaratannya adalah syirik kepada Allah. Oleh karena itu Allah  menggandengkan sihir dengan kesyirikan sebagaimana sabda Rasulullah :
اجْتَنِبُوا السَّبْعَ الْمُوْبِقَاتِ. قَالُوْا: وَمَا هِيَ؟ قَالَ: الإِشْرَاكُ بِاللهِ وَالسِّحْرُ.
“Jauhilah tujuh penghancur! (Para shahabat) berkata: “Apakah itu wahai Rasulullah?” Rasulullah  bersabda: “Syirik kepada Allah dan sihir...” (HR. Al-Bukhari, 5/294, Muslim no. 89 dari shahabat Abu Hurairah z).
Sihir termasuk dalam kesyirikan dipandang dari dua sisi:
Pertama, sihir mempergunakan setan, menggantungkan diri kepadanya, mendekatkan diri dengan segala apa yang mereka inginkan dalam rangka berkhidmat kepada tukang sihir. Sihir termasuk pengajaran setan sebagaimana firman Allah :
“Akan tetapi setan-setan itu yang kafir yang mengajarkan manusia sihir.” (Al-Baqarah: 102)
Kedua, di dalam sihir terdapat pengakuan mengetahui perkara ghaib sebagai wujud serikat dengan Allah , dan ini termasuk dari kekufuran dan kesesatan. Allah  berfirman:
“Dan sungguh mereka telah mengetahui bahwa bagi orang yang mempelajari (membeli) ilmu sihir tersebut maka dia tidak memiliki bagian di akhirat.” (Al-Baqarah: 102)
Jika demikian kedudukan sihir, sungguh tidak ada keraguan lagi bahwa sihir adalah perbuatan kekafiran dan kesyirikan yang akan membatalkan aqidah, dan wajib membunuh pelakunya sebagaimana para pembesar shahabat telah melakukannya.
Asy-Syaikh Muhammad bin Abdul Wahab dalam kitab beliau Masail Al-Jahiliyyah bagian keduapuluh mengatakan: “(Salah satu dari keyakinan jahiliyyah) adalah meyakini bahwa keluarbiasaan yang terjadi melalui tangan tukang sihir dan sejenis mereka sebagai karamah orang-orang shalih, dan (termasuk keyakinan jahiliyyah juga) mengaitkan ilmu sihir itu dengan pengajaran para nabi sebagaimana mereka katakan tentang Nabi Sulaiman .”
Di dalam kitab At-Tauhid, beliau menulis sebuah bab berjudul Perkara-perkara yang Terkait dengan Sihir lalu mengatakan: “Allah  berfirman:
“Dan sungguh mereka telah mengetahui bahwa bagi orang yang mempelajari (membeli) ilmu sihir tersebut maka dia di akhirat tidak memiliki bagian.” (Al-Baqarah: 102)
Dan Allah  berfirman:
يُؤْمِنُوْنَ بِالْجِبْتِ وَالطَّاغُوْتِ
“Mereka beriman kepada Al-Jibti dan thagut.” (An-Nisa: 51)
‘Umar z berkata: “Al-Jibti adalah sihir dan thagut adalah setan.”
Jabir bin Abdullah berkata: “Thaghut adalah para dukun yang setan turun kepada mereka di suatu daerah.”
Kemudian dalam faidah yang diambil dari bab tersebut, Asy-Syaikh Muhammad bin Abdulwahhab mengatakan: “Faidah keenam: tukang sihir adalah kafir. Ketujuh: dia dibunuh tanpa dimintai taubat. Kedelapan: kalaulah di masa ‘Umar terjadi hal yang demikian maka apalagi setelahnya.”
Asy-Syaikh Abdurrahman As-Sa’di di dalam kitab Al-Qaul As-Sadid (hal. 93) mengatakan: “Sisi dimasukkannya sihir dalam bab tauhid adalah karena kebanyakan dari pembagian (macam- macam) sihir tidak akan bisa terjadi melainkan dengan kesyirikan, dengan perantara ruh-ruh setan kepada tujuan-tujuan tukang sihir tersebut. Maka tidak sempurna tauhid seseorang hamba sehingga dia meninggalkan sihir secara menyeluruh.”

Macam-macam Sihir
Kalau kita coba menggali bentuk-bentuk sihir atau lebih cocok dikatakan macam dan jenisnya maka jumlahnya terlalu banyak, terlebih kalau kita melihat prakteknya di masyarakat Islam. Ilmu sihir adalah ilmu yang sangat digandrungi dan dicari oleh banyak orang kecuali mereka yang dirahmati Allah .
Asy-Syinqithi dalam kitab Adhwa Al-Bayan (4/452) mengatakan: “Para ahli ilmu telah membagi jenis-jenis sihir, namun pembagian tersebut semuanya bermuara pada delapan macam (yang telah disebutkan oleh Fakhrurrazi dalam tafsirnya).” Di halaman lain (4/457), beliau mengatakan: “Ilmu-ilmu kejahatan itu banyak sekali, dan kita menyebutkan (macam-macam sihir) bertujuan untuk mengingatkan tentang jelek dan jahatnya (sihir) menurut pandangan syariat. Karena di antara jenisnya ada yang jelas-jelas kufur, dan di antaranya ada yang akan mengantar menuju kekufuran dan yang paling ringan hukumnya adalah haram (dengan keharaman) yang keras.”
Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin t dalam kitab beliau Al-Qaul Al-Mufid mengatakan: “Macam-macam sihir secara global dibagi menjadi dua, di antaranya ada yang merupakan wujud kekufuran dan ada pula yang merupakan wujud kefasikan.”
1. Al-‘Iyafah
Al-‘Iyafah adalah seseorang mengurungkan niat untuk melakukan sesuatu karena ada perilaku tertentu dari burung. Atau seseorang merasa pesimis atau optimis disebabkan oleh (perilaku) burung. Aqidah orang Arab di masa jahiliyyah yang terkait dengan al-‘iyafah ini bermacam- macam: Pertama, membantu mereka untuk berburu yaitu dengan cara mengajari burung sehingga apabila diperintahkan untuk terbang, dia terbang. Hal ini tidak termasuk sihir. Kedua, menghalau seekor burung sehingga apabila terbang ke arah sebelah kiri maka dia pesimis (lalu tidak jadi melakukan pekerjaan itu –red) dan apabila terbang ke sebelah kanan maka dia optimis (sehingga dia lanjutkan niatnya untuk mengerjakan perbuatan itu –red). Dan bila sang burung terbang ke arah depan, Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin mengatakan: “Saya tidak mengetahui apakah dia berhenti atau mengulangi menghalau burung lagi.” Maka hal yang seperti ini termasuk dari bentuk sihir. Asy-Syaikh Abdurrahman bin Hasan dalam kitabnya Fathul Majid (hal. 346) mengatakan: “Al-’Iyafah adalah rasa pesimis dan optimis (yang muncul dalam diri seseorang –red) karena seekor burung, baik dengan nama burung tersebut, atau suaranya, atau arah terbangnya. Hal ini merupakan kebiasaan orang Arab, bahkan banyak (penyebutan tentang hal ini –red) di dalam syair-syair mereka.”
2. Ath-Tharqu
‘Auf menafsirkan ath-tharqu sebagai suatu garis yang dibuat di tanah. Abu As-Sa’adat mengatakan: “Menggaris dengan kerikil yang dilakukan oleh kaum wanita.” (An-Nihayah, 2/121). Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin mengatakan: “Garis yang dimaksud adalah sesuatu yang sudah masyhur di sisi orang Arab, yang digaris dengan kerikil untuk menyihir dan melakukan praktek perdukunan (atau ramalan -red), dan hal ini banyak dilakukan oleh kaum wanita.” Hal ini termasuk perbuatan sihir.
3. Ash-Sharf dan Al-‘Athaf
Ash-Sharf yaitu sihir yang dipergunakan untuk memisahkan antara dua orang yang saling mencintai supaya salah satu dari keduanya atau kedua-duanya menjadi benci kepada yang lain (lihat Majmu’ Fatawa Asy-Syaikh Ibnu ‘Utsaimin, hal. 156). Di Indonesia sihir jenis ini terkenal dengan istilah ilmu pelet. Hal ini adalah perbuatan haram dan syirik kepada Allah .
Al-‘Athaf adalah jenis sihir untuk menjadikan seseorang cinta kepada yang lain, yang sering terjadi antara suami istri. Hukumnya sama dengan ash-sharfu.
Syaikhul Islam Muhammad bin Abdul Wahhab memasukkan sihir sebagai salah satu pembatal keislaman. Dan masih banyak lagi jenis-jenis sihir yang sekarang berkembang di tengah-tengah kaum muslim baik di negeri Arab atau selainnya, seperti memakan api, masuk ke dalam api, ilmu kebal, jimat-jimat, memakan beling, menggambarkan sesuatu yang bukan aslinya dan selainnya. (Lihat pembahasan macam-macam sihir dalam Adhwa Al-Bayan, 4/444-455, Tath-hir Al-I’tiqad karya Al-Imam Ash-Shan’ani, Fathul Majid hal. 345 dan seterusnya, Al-Qaul Al-Mufid karya Asy- Syaikh Ibnu ‘Utsaimin, 2/36-57, Al-Qaul Al-Mufid karya Syaikh Muhammad bin Abdul Wahab Al- Wushshabi, hal. 137-148, dan Al-Qaul As-Sadid, hal. 93-95)

Ilmu Nujum Termasuk Ilmu Sihir
Asy-Syaikh Muhammad bin Abdul Wahhab dalam kitab At-Tauhid mengatakan: “Ilmu nujum termasuk dari ilmu sihir.” Hal ini berdasar sabda Rasulullah :
“Barang siapa yang mencari (mempelajari) sebagian ilmu nujum maka dia telah mencari bagian dari sihir.” (HR. Ahmad, 1/227, 311, Abu Dawud, 2/226, Ibnu Majah, 2/1228, Ath-Thabrani, no. 11278, Al-Baihaqi, 8/138, dari hadits Ibnu ‘Abbas c)
Ilmu nujum yang merupakan bagian dari sihir adalah ilmu yang dipakai untuk mengetahui kejadian-kejadian yang ada di bumi dengan bantuan benda-benda langit seperti bintang. Contohnya, bila muncul bintang ini dan itu maka akan terjadi begini dan begitu. Atau bila muncul bintang ini dan itu, maka akan lahir seseorang yang bahagia di dalam hidupnya atau lahir anak yang akan celaka. Tentang hal ini Ibnu ‘Abbas c berkata, Rasulullah  telah bersabda:
مَنِ اقْتَبَسَ شُعْبَةً مِنَ النُّجُوْمِ فَقَدِ اقْتَبَسَ مِنَ السِّحْرِ زَادَ مَا زَادَ
“Barang siapa mencari sebagian ilmu nujum maka dia telah mencari sebagian ilmu sihir, bertambah dengan bertambahnya.” (Hadits ini dihasankan oleh Asy-Syaikh Al-Albani di dalam Shahih Sunan Abi Dawud, 2/739 no. 3305 dan di dalam Shahih Sunan Ibnu Majah, 2/305 no. 3002 dan di dalam Ash-Shahihah no. 793)
Ilmu nujum dengan makna ini adalah jelas-jelas bertentangan dengan aqidah yang dibawa oleh seluruh para nabi dan rasul Allah , juga bertentangan dengan Al-Quran dan As-Sunnah. Seorang shahabat, Zaid bin Khalid z, berkata:
صَلىَّ بِنَا رَسُوْلُ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ صَلاَةَ الصُّبْحِ بِالْحُدَيْبِيَّةِ فِيْ إِثْرِ سَمَاءٍ كَانَتْ مِنَ اللَّيْلِ فَلَمَّا انْصَرَفَ أَقْبَلَ عَلىَ النَّاسِ فَقَالَ: هَلْ تَدْرُوْنَ مَاذَا قَالَ رَبُّكُمْ؟ قَالُوْا: اللهُ وَرَسُوْلُهُ أَعْلَمُ. قَالَ: قَالَ: أَصْبَحَ مِنْ عِبَادِيْ مُؤْمِنٌ بِيْ وَكَافِرٌ، فَأَمَّا مَنْ قَالَ: مُطِرْناَ بِفَضْلِ اللهِ وَرَحْمَتِهِ فَذَلِكَ مُؤْمِنٌ بِيْ كَافِرٌ بِالْكَوَاكِبِ، وَأَمَّا مَنْ قَالَ: مُطِرْنَا بِنَوْءِ كَذَا وَكَذَا فَذَلِكَ كَافِرٌ بِيْ مُؤْمِنٌ بِالْكَوَاكِبِ
Kami shalat subuh bersama Rasulullah  setelah selesai hujan di suatu malam. Setelah selesai shalat, beliau menghadap manusia dan berkata: “Tahukah kalian apa yang difirmankan oleh Rabb kalian?” Mereka berkata: “Allah dan Rasul-Nya yang lebih mengetahui.” Rasulullah bersabda: “Allah berfirman: ‘Di pagi hari di antara hambaku ada yang beriman dan kafir kepada- Ku. Barangsiapa yang mengatakan bahwa kami diberikan hujan dengan fadhilah (keutamaan) dan rahmat Allah maka dia beriman kepada-Ku dan kafir kepada bintang-bintang. Adapun orang yang mengatakan bahwa kita diberikan hujan karena waktu (nau’) ini dan itu, maka dia telah kafir kepada-Ku dan beriman kepada bintang-bintang.’” (HR. Al-Bukhari, 2/433-434 dan Muslim, no. 71)
Al-Imam Asy-Syafi’i dalam Al-Umm mengatakan: “Barangsiapa mengatakan kita diberi hujan oleh waktu (nau’1) ini dan itu sebagaimana yang telah dilakukan oleh sebagian musyrikin dengan menyandarkan hujan kepada nau’ (waktu), maka hal yang demikian itu adalah kafir sebagaimana sabda Rasulullah . Aqidah yang benar adalah bahwa terjadinya hujan karena ijin Allah I dan taqdir-Nya yang telah ditulis limapuluh ribu tahun sebelum diciptakannya langit dan bumi, dan (bahwa hujan) merupakan rahmat dari Allah kepada suatu kaum. Turunnya hujan tidak dipengaruhi munculnya bintang ini dan itu.”

Hukum Mempelajari Ilmu Nujum
Ilmu nujum oleh para ulama dibagi menjadi dua:
Pertama, apa yang telah disebutkan di atas yaitu ilmu yang dipergunakan untuk menentukan kejadian-kejadian di bumi karena munculnya bintang ini dan itu. Mempelajari ilmu ini adalah haram. Berdasarkan hadits Ibnu ‘Abbas c di atas.
Kedua, mengetahui peredaran bintang untuk menentukan arah kiblat atau waktu. Hal ini diperbolehkan bahkan terkadang hukumnya wajib. Ulama fiqih mengatakan bahwa apabila masuk waktu shalat maka wajib setiap orang untuk mengetahui arah kiblat, baik dengan bintang-bintang, matahari maupun bulan. Allah  berfirman:

“Dan dia menancapkan gunung-gunung di bumi supaya bumi itu tidak goncang bersama kamu dan dia menciptakan sungai-sungai dan jalan-jalan agar kamu mendapat petunjuk. Dia menciptakan tanda-tanda penunjuk jalan dan dengan bintang-bintang itulah mereka mendapatkan petunjuk...” (An-Nahl: 15-16) [Lihat Al-Qaulul-Mufid, 2/45]

Tanya Jawab
Tanya: Bila belajar ilmu sihir itu adalah haram, bagaimana dengan hadits Rasulullah :
تَعَلَّمُوا السِّحْرَ وَلاَ تَعْمَلُوْا بِهِ
“Belajarlah kalian ilmu sihir dan jangan kalian mengamalkannya.”
Jawab: Al-Lajnah Ad-Daimah (Lembaga Fatwa Saudi Arabia) mengatakan: “Kita tidak mengenali hadits ini shahih atau lemah, bahkan hadits ini adalah maudhu’ (palsu).” (1/367-368 no. 6289 dan 6970)
Tanya: Apabila tukang sihir itu hukumnya harus dibunuh, bolehkah individu yang melakukan hal demikian?
Jawab: Al-Lajnah Ad-Daimah (Lembaga Fatwa Saudi Arabia (ed)). mengatakan: “Yang memiliki hak dan tanggung jawab untuk menetapkan bahwa ini adalah sihir, serta hukuman bagi pelakunya adalah pemerintah yang mengurusi urusan kaum muslimin. Hal ini untuk menutup pintu-pintu meluasnya kerusakan dan agar tidak terjadi kekacauan dan huru-hara.” (1/369 no. 4804).
Tanya: Apa yang dimaksud oleh sabda Rasulullah :
إِنَّ مِنَ الْبَيَانِ لَسِحْرًا
“Sesungguhnya sebagian dari al-bayan (kefasihan) itu adalah sihir.” (HR. Al-Bukhari dari hadits Ibnu ‘Umar c dan Muslim dari shahabat ‘Ammar bin Yasir c)
Jawab: Al-Bayan dari sisi tinjauan bahasa memiliki dua makna:
Pertama, menjelaskan sesuatu yang harus dijelaskan, maka hal ini boleh dilakukan oleh setiap orang. Kedua, kefasihan dalam berbicara sehingga menakjubkan akal bahkan mengubahnya. Makna yang kedua inilah yang dimaksud Rasulullah  dengan kefasihan pembicaraan, yang menyebabkan kebenaran dalam pandangan pendengarnya menjadi sesuatu yang bathil dan kebathilan menjadi sesuatu yang benar.” (Al-Qaulul Mufid, 2/54)
Tanya: Bolehkah menghilangkan sihir dari orang yang terkena sihir?
Jawab: Menghilangkan sihir dari orang yang terkena sihir disebut dengan an-nusyrah. Apabila menghilangkan sihir tersebut dengan sihir yang lain maka ini adalah perbuatan setan dan hukumnya haram. Dan apabila menghilangkannya dengan bacaan-bacaan yang disyariatkan, doa, ayat-ayat Al Qur’an maka hal yang demikian disyariatkan. Allah berfirman:
وَتَعَاوَنُوْا عَلىَ الْبِرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُوْا عَلىَ اْلإِثْمِ وَالْعُدْوَانِ
“Dan tolong-menolonglah kalian dalam kebaikan dan ketaqwaan, dan janganlah kalian tolong- menolong di dalam dosa dan permusuhan.” (Al-Maidah: 2)
Rasulullah  bersabda:
مَنِ اسْتَطَاعَ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ
“Barang siapa yang mampu memberikan manfaat kepada saudaranya maka lakukanlah.” (Lihat A’lam As-Sunnah Al-Mansyurah, hal. 155)
Wallahu a’lam bishshawab.

1 Nau’ adalah tempat singgahnya bulan di setiap malam (lihat Taisir Al-’Azizil Hamid, hal. 454- 455, Al-Qaulul Mufid, 2/141-142, ed)

(http://www.asysyariah.com/print.php?id_online=175)


Sikap Berlebihan Terhadap Orang-orang Shalih

Aqidah
Sikap Berlebihan Terhadap Orang-orang Shalih

Selasa, 18 Juli 2006
Penulis: Buletin Islam Al Ilmu,Jember Edisi 12/XII/1424

Meyakini bahwa wali atau orang shalih (kyai, habaib dan semisalnya) mampu mendatangkan manfaat dan menolak mudhorot atau mampu menjawab do’anya orang yang berdo’a kepada mereka ketika masih hidup ataupun sudah mati. Hal ini merupakan kesyirikan yang nyata dan jelas-jelas menentang dakwah Rasulullah Shallallahu ‘alaihi wassalam dan para nabi dan rasul.

Salah satu prinsip Ahlus Sunnah Wal Jama’ah adalah memberikan sikap loyalitas (cinta) kepada siapa saja yang dicintai oleh Allah Ta’ala. Dan orang-orang shalih termasuk suatu tho’ifah (golongan) terbaik dari umat Islam, sehingga mereka mendapatkan kecintaan, pujian dan nikmat dari Allah Ta’ala karena telah berhasil meniti shirathal mustaqim (jalan yang lurus).

Allah Ta’ala berfirman :

فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا

(artinya): “Maka mereka itu akan bersama-sama orang-orang yang Allah anugerahi nikmat atas mereka, dari kalangan para Nabi, shiddiqin (orang-orang yang benar keimanannya), syuhada’, dan orang-orang shalih, dan mereka itu adalah sebaik-baik teman”. (QS. An Nisa’ : 69)

Maka mereka termasuk orang-orang yang berhak mendapatkan wala’ (loyalitas) dari kaum muslimin. Namun yang wajib diketahui, bahwa sikap wala’ yang akan mendapatkan ridha Allah Ta’ala dan balasan di sisi-Nya, bukan wala’ (kecintaan) yang dilandasi dengan hawa nafsu, akan tetapi suatu kecintaan yang dilandasi Al Qur’an dan As Sunnah.

Umat manusia dalam menilai keberadaan orang-orang shalih terbagi menjadi tiga golongan.

Pertama : Golongan yang meremehkan atau merendahkan kedudukan yang Allah berikan kepada mereka (tafrith).

Kedua : Golongan yang memiliki sikap pengkultusan dan pengagungan melebihi batas dari apa yang Allah Ta’ala karuniakan kepada mereka (ifrath).

Ketiga : Golongan yang adil dan tidak berbuat tafrith (meremehkan) maupun ifrath terhadap mereka.

Sesungguhnya Allah Ta’ala mencintai sikap adil didalam menyikapi orang-orang shalih, yaitu tidak menghinakan dan merendahkan kedudukan orang-orang shalih, bahkan memuliakan dan memuji mereka dengan tidak melebihi ketentuan syariat. Sebagaimana Allah Ta’ala menjelaskan dalam banyak ayat-Nya, diantaranya :

إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ

(artinya): “Sesungguhnya Allah mencintai orang-orang yang berbuat adil”. (Al Hujuraat: 9)

Dan juga firman-Nya :

وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطًا

(artinya): “Dan demikianlah Kami jadikan kalian menjadi umat yang adil”. (Al Baqarah: 143)
Demikian pula Allah Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wassalam melarang perbuatan ghuluw (ekstrim). Allah Ta’ala berfirman :

يَاأَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ وَلاَ تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ

(artinya): “Wahai Ahlul Kitab janganlah kalian berbuat ghuluw (ekstrim) dalam beragama, dan jangan pula kalian mengatakan tentang Allah kecuali di atas kebenaran”. (An Nisa’: 171)

Ghuluw adalah sikap melampaui batas dalam memuji dan mencela (sesuatu/seseorang).

Asy Syaikh Abdurrahman bin Hasan Alu Syaikh berkata: “Walaupun khitob (sasaran) mengarah kepada Ahlul Kitab (Yahudi dan Nashara), namun khitob (sasaran) ini bersifat umum mencakup seluruh umat, sebagai tahdzir (peringatan) dari sikap Nashara terhadap Isa Ibnu Maryam (mereka meyakini Isa anak Allah atau tiga dari yang satu -trinitas- red) dan sikap Yahudi terhadap Uzair (meyakini Uzair anak Allah atau menganggap Isa adalah anak pezina - red).(Fathul Majid jilid 1, hal. 21)

Mengingat siapa saja yang diantara umat ini yang menyerupai Yahudi dan Nashara, dan berbuat ghuluw di dalam beragama dengan cara ifrath (melampaui batas) atau pun tafrith (meremehkannya), maka sungguh ia telah menyerupai mereka. Hal ini sesuai yang diungkapkan oleh Syaikhul Islam Ibnu Taimiyyah dalam Fathul Majid jilid 1, hal. 272)

Rasulullah Shallallahu ‘alaihi wassalam berkata :

مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ

“Barangsiapa yang menyerupai suatu kaum, maka ia termasuk dari mereka”.

Oleh karena itu beliau Shallallahu ‘alaihi wassalam mewanti-wanti kepada umatnya, supaya jangan berbuat ghuluw kepada diri beliau Shallallahu ‘alaihi wassalam sendiri. Seperti halnya Yahudi dan Nashara telah terjatuh dalam perbuatan ghuluw. Beliau Shallallahu ‘alaihi wassalam berkata :

لاَ تُطْرُونِي كَمَا أَطْرَتِ النَّصَارَى ابْنَ مَرْيَمَ إِنَّمَا أَنَا عَبْدٌ ، فَقُوْلُوا عَبْدُ اللهِ وَرَسُوْلُهُ

“Janganlah kalian berbuat ghuluw kepadaku sebagaimana Nashara telah berbuat ghuluw kepada Ibnu Maryam. Aku ini hanyalah seorang hamba, maka katakanlah Abdullah dan Rasul-Nya”. (Muttafaqun ‘Alaihi)

إِ يَّاكُمْ وَ الْغُلُو، فَإِنَّمَا أَهْلَكَ مَنْ كَانَ قَبْلَكُمْ الغُلُو

“Berhati-hatilah kalian dari bersikap ghuluw, karena sesungguhya celakanya orang-orang sebelum kalian adalah karena berbuat ghuluw.” (HR. Al Bukhari)

هَلَكَ الْمُتَنَطِّعُوْنَ ( ثَلاَثًا )

“Binasalah orang-orang yang melampaui batas (ghuluw), (beliau berkata sampai tiga kali)”. (HR. Muslim)

Awal Mula Terjadinya Kesyirikan

Awal mula munculnya kesyirikan di muka bumi adalah sikap ghuluw (ekstrim) kepada orang- orang shalih, sebagaimana yang dipaparkan oleh Abdullah bin Abbas Radiyallahu ‘anhu dalam riwayat Al Imam Al Bukhari, ketika menafsirkan firman Allah Ta’ala (artinya):

“Dan mereka berkata : “Janganlah kalian meninggalkan sesembahan-sesembahan kalian, dan jangan pula meninggalkan wad, suwa’, yaghuts, ya’uq,dan nasr”. Beliau Radiyallahu ‘anhu berkata : “Ini adalah nama-nama orang shalih dari kaum Nabi Nuh, tatkala mereka meninggal, syaithan membisikkan kepada kaumnya: “Buatlah patung-patung mereka di majlis-majlis mereka dahulu (seperti monomen-monomen- red), dan namailah patung-patung tersebut dengan nama- nama mereka. Kemudian kaum tersebut melakukannya dan belum sampai pada penyembahannya, hingga akhirnya kaum itu meninggal (digantikan oleh kaum berikutnya – red) dan dihapuskanlah ilmu, maka patung-patung tersebut pun disembah”.

Berkata Ibnul Qoyyim: “Lebih dari seorang dari ulama’ Salaf berkata: “Tatkala orang-orang shalih tersebut telah meninggal, manusia pun beri’tikaf dan membikin gambar atau patung di samping kuburan mereka, kemudian setelah berganti dari generasi ke genarasi berikutnya, mereka pun menyembahnya”. (Lihat Fathul Majid: 264)

Bagaimana Bentuk-Bentuk Ghuluw Dan Akibatnya ?

Pada pembahasan kali ini hanya mengacu kepada akibat dari sikap ghuluw (ekstrim) yang menyebabkan pelakunya terjatuh ke dalam kesyirikan atau perkara-perkara sebagai wasilah (perantara) menuju kesyirikan, karena jenis-jenis ghuluw terhadap mereka sangat banyak sekali. Bentuk-bentuk ghuluw yang terjadi dan bisa dicermati sendiri oleh kaum muslimin, diantaranya:

1. Menganggap bahwa beribadah seperti sholat atau berdo’a dihadapan gambar, patung, kuburan orang shalih (kyai, haba’ib habib-habib, ajengan atau yang lainnya) lebih mendatangkan rasa khusu’ dan khudhu’ kepada Allah Ta’ala. Ini merupakan bentuk ibadah yang bid’ah, munkar dan tidak pernah dicontohkan oleh Nabi Shallallahu ‘alaihi wassalam dan para sahabatnya radiyallahu ‘anhum. Sebatas membuat gambar atau patung dari benda yang bernyawa saja, dia telah melanggar peringatan keras dari Nabi Shallallahu ‘alaihi wassalam, beliau Shallallahu ‘alaihi wassalam berkata :

إِنَّ أََشَدَّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ المُصَوِّرُوْنَ

“Sesungguhnya adzab yang paling pedih pada hari kiamat nanti adalah para tukang gambar”. (Muttafaqun ‘Alaihi)

Juga menentang perkataan Rasulllah Shallallahu ‘alaihi wassalam:

وَ إِنَّ مَنْ كَانَ قَبْلَكُمْ كَانُوا يَتَّخِذُوْنَ قَبُوْرَ أَنْبِيَائِهِمْ مَسَاجِدَ، أَلاَ فَلاَ تَتَّخِذُوا القَبُوْرَ مَسَاجِدَ، فَإِنِّي أَنْهَاكُمْ عَنْ ذَلِكَ

“Dan sesungguhnya orang-orang sebelum kalian, mereka dahulu menjadikan kuburan para Nabi sebagai masjid-masjid, maka ketahuilah janganlah kalian menjadikan kuburan sebagai masjid- masjid, sesungguhnya aku melarang dari perbuatan seperti itu”. (HR. Muslim)

Dan setiap tempat yang digunakan untuk sholat, maka dinamakan sebagai masjid, walaupun tidak ada bangunannya, sebagaimana Rasulullah Shallallahu ‘alaihi wassalam berkata:

جُعِلَتْ لي الأَرْضُ مَسْجِدًا وَ طَهُوْرًا

“Telah dijadikan bumi untukku sebagai masjid dan untuk bersuci”. (Muttafaqun ‘Alaihi)

2. Berkeyakinan bahwa berdo’a kepada Allah Ta’ala sambil bertawasul dengan orang shalih yang sudah mati (kyai, habaib dan semisalnya) lebih diterima oleh Allah Ta’ala. Hal ini juga merupakan perkara yang bathil dan haram, karena tidak pernah dilakukan oleh para sahabat Nabi Shallallahu ‘alaihi wassalam, bahkan Umar Radiyallahu ‘anhu ketika di jamannya ditimpa paceklik, beliau tidak bertawasul kepada Nabi Shallallahu ‘alaihi wassalam karena beliau Shallallahu ‘alaihi wassalam sudah wafat, namun Umar Radiyallahu ‘anhu meminta kepada paman Nabi Shallallahu ‘alaihi wassalam untuk berdo’a kepada Allah Ta’ala.(Fatawa Arkanul Islam lisy Syaikh Ibnu ‘Utsaimin hal. 182)

Padahal Allah Ta’ala berfirman :

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِ إِذَا دَعَانِ فَلْيَسْتَجِيبُوا لِي

(artinya): “Dan jika hamba-Ku bertanya kepadamu tentang-Ku, maka sesungguhnya Aku amat dekat dan Aku mengabulkan orang yang berdo’a jika dia berdo’a kepada-Aku”. (QS. Al Baqarah: 186)

Bahkan Allah Ta’ala mengolok-olok orang-orang yang lalai lagi bodoh ketika menjadikan sebagian hamba-Nya sebagai wasilah, padahal orang-orang shalih tersebut butuh pada wasilah berupa ketaatan (amalan shalih) kepada-Nya dan tidak ada cara lain yang bisa mendekatkan diri kepada Allah Ta’ala :

أُولَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمُ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ

(artinya): “Mereka orang-orang yang diseru juga mencari wasilah menuju kepada Robb-Nya! siapa yang lebih dekat (kepada Allah- red) dan mengharapkan rahmat-Nya dan takut akan adzab- Nya”. (QS. Al Isra’: 58)

3. Meyakini bahwa para wali atau orang shalih mengetahui ilmu ghaib.

Rasulullah Shallallahu ‘alaihi wassalam adalah imam para rasul, tidaklah mengetahui perkara yang ghaib atau perkara yang akan terjadi apalagi mereka yang bukan termasuk dari kalangan para Nabi. Allah Ta’ala berfirman :

قُلْ لاَ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ

(artinya): “Katakanlah: “Aku tidak berkuasa menarik kemanfatan pada diriku dan tidak pula mampu menolak kemudhorotan kecuali yang di kehendaki oleh Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku akan membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudhoratan”. (Al A’raf: 188)

4. Meyakini bahwa wali atau orang shalih (kyai, habaib dan semisalnya) mampu mendatangkan manfaat dan menolak mudhorot atau mampu menjawab do’anya orang yang berdo’a kepada mereka ketika masih hidup ataupun sudah mati. Hal ini merupakan kesyirikan yang nyata dan jelas-jelas menentang dakwah Rasulullah Shallallahu ‘alaihi wassalam dan para nabi dan rasul. Allah Ta’ala berfirman :

وَلاَ تَدْعُ مِنْ دُونِ اللَّهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِينَ

(artinya): “Maka janganlah kamu berdo’a (beribadah) selain dari Allah yang tidak bisa mendatangkan manfaat dan pula memberi mudhorot padamu, kalau sekiranya kamu kerjakan sungguh kamu termasuk orang-orang yang dholim”. (QS. Yunus: 106)

Dan juga Allah Ta’ala berfirman :

وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لاَ يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ

(artinya): “Dan siapakah yang lebih sesat daripada orang yang menyembah sesembahan- sesembahan selain Allah, yang tiada dapat memperkenakan (do’anya) sampai hari kiamat dan mereka lalai dari (memperhatikan) do’a mereka”?. (Al Ahqaf:5)

Ini hanya sebagian kecil dan masih banyak lagi dari perbuatan dhahir (mu’amalah) ataupun i’tiqodiyyah (amalan batin) yang melampaui batas (ghuluw) terhadap orang-orang shalih.

Tanya-Jawab

Tanya : Bagaimana rihlah atau safar hanya dalam rangka ziarah ke kubur Nabi Muhammad Shallallahu ‘alaihi wassalam , para wali dan sunan?

Jawab : Hal itu tidak boleh, karena Rasulullah Shallallahu ‘alaihi wassalam berkata :

لاَ تَشُدُّ الرِّحَالَ إِلاَّ إلى ثَلاَثَة مَسَاجِدَ، المَسْجِدِ الْحَرَامِ وَ مَسْجِدِي هذا وَ الْمَسْجِدِ الأَقْصَى

“Janganlah kalian berkeinginan untuk safar kecuali ke tiga masjid, Masjidil Haram, Masjid Nabawi, dan Masjidil Aqsho”. (Muttafaqun ‘Alaihi)

Nabi Shallallahu ‘alaihi wassalam tidaklah melarang kecuali ada hikmahnya, yaitu sebagai bentuk saddudz dzari’ah (tindakan preventif) supaya tidak terjatuh dalam perbuatan ghuluw dan ini menunjukkan kasih sayang beliau Shallallahu ‘alaihi wassalam kepada umat Islam. Dan sebaliknya jika kaum muslimin melanggar anjuran beliau Shallallahu ‘alaihi wassalam, maka pasti akan terjatuh ke dalam fitnah. Maka apabila para pembaca mencermati apa yang dilakukan para peziarah ke kuburan Nabi Shallallahu ‘alaihi wassalam atau wali-wali, bukan hanya berdo’a dan istighotsah saja bahkan sampai ruku’ dan sujud semata-mata untuk ahli kubur dalam keadaan khusyu’ dan khudhu’ (penghinaan diri) yang tidak bisa dihadirkan kondisi seperti itu ketika beribadah di masjid-masjid Allah Ta’ala . Wallahul Musta’an.

(Dikutip dari Buletin Islam, Jember Al Ilmu Edisi 12/XII/1424. Dikirim via email oleh Al Akh Hardi Ibn Harun)


Syarat-syarat Tauhid kepada Allah Ta'ala

Aqidah
Syarat-syarat Tauhid kepada Allah Ta'ala

Jumat, 30 Desember 2005
Penulis: Ustadz Muhammad Umar As Sewed

Kalimat tauhid mempunyai keutamaan yang sangat agung. Dengan kalimat tersebut seseorang akan dapat masuk surga dan selamat dari api neraka. Sehingga dikatakan kalimat tauhid merupakan kunci surga. Barangsiapa yang akhir kalimatnya adalah لا إله إلا الله maka dia termasuk ahlul jannah (penghuni surga).

Namun sebagaimana dikatakan dalam kitab Fathul Majid (Syaikh Abdurrahman Alu Syaikh) bahwa setiap kunci memiliki gigi-gigi. Dan tanpa gigi-gigi tersebut tidak dapat dikatakan kunci dan tidak bisa dipakai untuk membuka. Gigi-gigi pada kunci surga tersebut adalah syarat-syarat لا إله إلا الله. Barang siapa memenuhi syarat-syarat tersebut dia akan mendapatkan surga, sedangkan barangsapa yang tidak melengkapinya maka ucapannya hanya igauan tanpa makna.

Ketika Rasulullah Shalallahu ‘alaihi wassalam memberikan jaminan surga kepada orang-orang mukmin, Rasulullah menyebutkannya degan lafadz:
مَنْ شَهِدَ أَنْ لاَ إِلَهَ إِلاَّ اللهُ. (متفق عليه)
Barang siapa yang bersaksi bahwasanya tidak ada sesembahan yang berhak diibadahi kecuali Allah (HR. Bukhari Muslim)

Lafadz شهد (bersaksi) bukanlah sekedar ucapan, karena persaksian lebih luas maknanya daripada ucapan. Lafadz ini mengandung ucapan dengan lisan, ilmu, pemahaman, keyakinan dalam hati dan pembuktian dengan amalan.

Bukankah kita ketahui bahwa seseorang yang mempersaksikan suatu persaksian di hadapan hakim di pengadilan, tidak akan diterima jika saksi tersebut tidak mengetahui atau ia tidak memahami apa yang dia ucapkan? Bukankah pula jika ia berbicara dengan ragu dan tidak yakin juga tidak akan diterima persaksiannya? Demikian pula persaksian seseorang yang bertentangan dengan perbuatannya sendiri, tidak akan dipercaya oleh pengadilan manapun. Hal ini jika ditinjau dari makna شهد(mempersaksikan).

Apalagi masalah ilmu dan pemahaman telah jelas dalilnya dalam al-Qur’an, sebagaimana firman Allah:
فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ [الزحرف: 86]
Maka ketahuilah bahwasanya tidak ada sesembahan yang patut diibadahi kecuali Allah
إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُوْنَ. [الزحرف: 86]

Kecuali orang yang mempersaksikan yang hak (tauhid) dan mereka meyakini(nya) (az-Zuhruf: 86)

Oleh karena itu sebatas mengucapkannya tanpa adanya pengetahuan tentang maknanya, keyakinan hati, dan tanpa pengamalan terhadap konsekwensi-konsekwensinya baik berupa pensucian diri dari noda kesyirikan maupun pengikhlasan ucapan dan amalan –ucapan hati dan lisan, amalan hati dan anggota badan- maka hal tersebut tidaklah bermanfaat menurut kesepakatan para ulama (lihat Fathul Majid, Abdurrahman Alu Syaikh, hal. 52).

Itulah hakikat makna syahadat yang harus ditunjukkan dengan adanya keikhlasan, kejujuran yang mana keduanya harus berjalan beriringan dan tidak dapat dipisahkan antara satu dengan lainnya. Jika tidak mengikhlaskan persaksiannya berarti dia adalah musyrik dan apabila tidak jujur dalam persaksiannya berarti dia munafiq.

Jadi, persaksian kalimat لا إله إلا الله yang merupakan kunci untuk membuka pintu surga tentu harus memiliki harus syarat-syarat.

Syarat pertama: Ilmu
yaitu pengetahuan terhadap makna syahadat yang membuahkan peniadaan terhadap kebodohan. Dalilnya adalah firman Allah ta’ala:
فَاعْلَمْ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ. [محمد: 19]
Maka ketahuilah, bahwa sesungguhnya tidak ada Ilah (sesembahan) yang patut diibadahi kecuali Allah .... (Muhammad: 19)
dan dalam hadits disebutkan:
مَنْ مَاتَ وَهُوَ يَعْلَمُ أَنَّهُ لاَ إِلَهَ إِلاَّ اللهُ دَخَلَ الْجَنَّةَ. (رواه مسلم عن عثمان بن عفان)
Barangsiapa yang mati, sedangkan ia mengetahui bahwa tidak ada ilah yang patut diibadahi kecuali Allah, maka ia akan masuk surga (HR. Muslim)

Syarat kedua: Yakin
Yaitu keyakinan tanpa keraguan terhadap kalimat لاَ إِلَهَ إِلاَّ اللهُ. Hal tersebut tidak akan terwujud kecuali jika seorang yang mengucapkan persaksian tersebut dalam keadaan yakin terhadap persaksiannya. Dalilnya adalah firman-Nya:
إِنَّمَا الْمُؤْمِنُوْنَ الَّذِيْنَ ءَامَنُوْا بِاللهِ وَرَسُوْلِهِ ثُمَّ لَمْ يَرْتَابُوْا...[الحجرات: 15]
Sesungguhnya orang-orang yang beriman itu hanyalah orang-orang yang percaya (beriman) kepada Allah dan Rasul-Nya, kemudian mereka tidak ragu-ragu ... (al-Hujurat: 15)

Untuk membuktikan kebenaran keimanannya, Allah memberikan syarat adaya keyakinan pada keimanannya ini. Karena orang yang ragu dalam keimanannya tidak lain hanyalah orang-orang munafiq –wal iyadzu billah- sebagaimana yang diterangkan dalam ayat-Nya:
إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لاَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ اْلآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ. [التوبة: 45]
Sesungguhnya yang akan meminta izin kepadamu, hanyalah orang-orang yang tidak beriman kepada Allah dan hari kemudian, dan hati mereka ragu-ragu, karena itu mereka selalu bimbang dalam keraguannya.(at-Taubah: 45)

Adapun dalil dari sunnah adalah sebagaimana disebutkan dalam hadits:
مَنْ لَقِيْتُ مِنْ وَرَاءِ هَذَا الْحَائِطِ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ مُسْتَيْقِنًا بِهَا قَلْبَهُ فَبَشِّرْهُ بِالْجَنَّةِ. (رواه مسلم عن أبي هريرة)
Barangsiapa yang menemui-Ku dari balik tabir ini yang bersaksi bahwasanya tidak ada sesembahan yang patut diibadahi kecuali Allah dengan yakin terhadapnya dalam hatinya, maka berilah kabar gembira kepadanya dengan surga. (HR. Muslim dari Abu Hurairah)

Syarat ketiga: Menerima
Yaitu menerima segala konsekwensi-konsekwensi dari kalimat syahadat baik dengan hatinya maupun dengan lisannya. Tidak seperti kaum musyrikin yang tidak mau menerima konsekwensi kalimat tauhid yaitu meninggalkan sesembahan-sesembahan mereka.
Allah Subhanahu wa Ta’ala berfirman:
إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لاَ إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ [35] وَيَقُولُونَ أَئِنَّا لَتَارِكُوا ءَالِهَتِنَا لِشَاعِرٍ مَجْنُونٍ [الصافات: 36]
Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: "Laa ilaaha illallah" (Tiada sesembahan yang berhak diibadahi kecuali Allah) mereka menyombongkan diri, dan mereka berkata: "Apakah sesungguhnya kami harus meninggalkan sembahan-sembahan kami karena seorang penyair gila?" (ash-Shafat: 35-36)

Adapun dalil dari hadits adalah:
فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِيْنِ اللهِ وَنَفَعَهُ مَا بَعَثَنِيَ اللهُ بِهِ فَعَلِمَ وَعَلَّمَ وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللهِ الَّذِيْ أَرْسَلْتُ بِهِ. (رواه البخاري)
Maka demikianlah permisalan bagi siapa yang paham terhadap agama Allah dan dapat mengambil manfaat dari apa-apa yang Allah mengutusku dengannya maka dia mengetahui dan mengajarkannya. Da permisalan bagi siapa yang tidak mengangkat kepalanya dengan hal itu dan tidak menerima petunjuk Allah yang aku diutus dengannya. (HR. Bukhari)

Syarat keempat: Tunduk
yaitu tunduk dan menerima konsekwensi-konsekwensi kalimat .لا إله إلا الله Allah Subhanahu wa Ta’ala berfirman:
وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ اْلأُمُورِ. [لقمان: 22]
Dan barangsiapa yang menyerahkan dirinya kepada Allah, sedang dia orang yang berbuat kebaikan, maka sesungguhnya ia telah berpegang pada buhul tali yang kokoh. Dan hanya kepada Allahlah kesudahan segala urusan. (Luqman: 22)

Syarat kelima: Jujur
Hal ini tidak akan terwujud kecuali dengan mengucapkannya secara jujur dari dalam hatinya. Maka jika mengucapkan syahadat dengan lisannya akan tetapi tidak dibenarkan oleh hatinya berati dia adalah munafiq, pendusta.
Allah berfirman:
الم(1)أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا ءَامَنَّا وَهُمْ لاَ يُفْتَنُونَ [2] وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ
[العنكبوت: 3]
Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan : "Kami telah beriman", sedang mereka tidak diuji lagi? Dan sesungguhnya kami telah menguji orang- orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang jujur dan sesungguhnya Dia mengetahui orang-orang yang dusta. (al-Ankabut: 1-3)

Dan sabda Nabi Shalallahu ‘alahi wassalam :
مَا مِنْ أَحَدٍ يَشْهَدُ أَنْ لاَ إِلَهَ إِلاَّ اللهُ وَأَنَّ مُحَمّدًا رَسُوْلُ اللهِ صِدْقًا مِنْ قَلْبِهِ إِلاَّ حَرَّمَهُ اللهُ عَلَى النَّارِ . (رواه البخاري)
Tidaklah dari salah seorang di antara kalian yang bersaksi bahwasanya tidak ilah yang berhak diibadahi kecuali Allah dan bahwasanya Muhammad adalah utusan Allah dengan jujur dari lubuk hatinya, kecuali Allah akan mengharamkannya dari api neraka. (HR. Bukhari)

Syarat keenam: Ikhlas
yaitu keikhlasan yang bermakna memurnikan, maka apabila ibadahnya diberikan pula kepada selain Allah, maka hilanglah keikhlasan dan jatuh ke dalam kesyirikan. Maka keikhlasan harus meniadakan bentuk amalan kesyirikan, kemunafiqan, riya’ dan sum’ah.

Allah Subhanahu wa Ta’ala berfirman:
...فَاعْبُدِ اللَّهَ مُخْلِصًا لَهُ الدِّينَ. [الزمر: 2]
…Maka beribadahlah kepada Allah dengan memurnikan agama kepada-Nya. (az-Zumar: 2)
وَمَآ أُمِرُوآ إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ... [البينة: 5]
Padahal mereka tidak disuruh kecuali supaya beribadah kepada Allah dengan memurnikan ibadah kepadaNya dalam (menjalankan) agama yang lurus. (al-Bayyinah: 5)
dan dalam hadits:
أَسْعَدُ النَّاسِ بِشَفَاعَتِيْ يَوْمَ الْقِيَامَةِ مَنْ قَالَ لاَ إِلَهَ إَلاَّ اللهُ خَالِصًا مِنْ قَلْبِهِ. (رواه البخاري)
Manusia yang paling berbahagia dengan syafa’atku di hari kiamat adalah seseorang yang berkata لاَ إِلَهَ إَلاَّ اللهُ dengan ikhlas dari lubuk hatinya. (HR. Bukhari)

Syarat ketujuh: Kecintaan
yaitu kecintaan kepada Allah terhadap kalimat syahadat ini serta terhadap konsekwensi- konsekwensinya, terhadap orang-orang yang mengamalkannya dan berpegang teguh dengan syarat-syaratnya serta benci terhadap perkara-perkara yang membatalkan syahadat. Sebagaimana firman-Nya:
وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ ءَامَنُوا أَشَدُّ حُبًّا لِلَّهِ.... [البقرة: 165]
Dan diantara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. Adapun orang-orang yang beriman amat sangat cintanya kepada Allah. (alBaqarah: 165)
dan sabda Rasulullah Shalallahu ‘alahi wassalam :
مَنْ كُنَّ فِيْهِ وَجَدَ حَلاَوَةَ اْلإِيْمَانَ أَنْ يَكُوْنَ اللهُ وَرَسوْلُهُ أَحَبَّ إِلَيْهِ مِمَّا سِوَاهُمَا وَأَنْ يُحِبَّ الْمَرْءَ لاَ يُحِبُّهُ إِلاَّ لِلَّهِ وَأَنْ يَكْرَهُ أنَ ْيَعُوْدَ فِي الْكُفْرِ كَمَا يَكْرَهُ أَنْ يَْقذِفَ فِي الناَّرِ. (رواه البخاري)
Barangsiapa yang ada padanya (tiga perkara ini) maka ia akan mendapatkan manisnya keimanan. Yakni jika ia lebih mencintai Allah dan rasulNya daripada selain keduanya, dan jika mencintai seseorang, tidaklah ia mencintainya kecuali karena Allah, dan benci pada kekafiran sebagaimana kebenciannya untuk dilemparkan ke dalam api neraka. (HR. Bukhari).

Syarat ke delapan: Mengingkari Thaghut
yaitu segala sesuatu yang diibadahi selain Allah. Bentuk-bentuknya bisa bermacam-macam, bisa dalam bentuk jin, manusia ataupun pohon-pohonan dan hewan-hewan. Didefinisikan oleh Ibnul Qayyim dengan ucapannya: “Thaghut adalah segala sesuatu yang menyebabkan manusia keluar dari batas kehambaannya kepada Allah apakah dalam bentuk matbu’ (panutan), ma’bud (sesembahan) atau mutha’ (yang ditaati)”. Atau dengan kata lain sesuatu yang menyebabkan seseorang kufur dan syirik.

Maka pimpinan yang harus diingkari pertama adalah setan, kemudian dukun-dukun yang datang pada mereka setan-setan, kemudian semua yang diibadahi selain Allah dalam keadaan ridha bahkan mengajak manusia untuk beribadah kepada dirinya. Allah Subhanahu wa Ta’ala berfirman:
...قَدْ تَبَيَّنَ الرُّشْدُ مِنَ الْغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ. [البقرة: 256]
Sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat. Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada tali yang amat kuat yang tidak akan putus. Dan Allah Maha Mendengar lagi Maha Mengetahui. (al-Baqarah: 256)

Dan dalam hadits:
مَنْ قالَ لاَ إِلَهَ إِلاَّ اللهُ وَكَفَرَ بِمَا يُعْبَدُ مِنْ دُوْنِ اللهِ حَرَّمَ مَالُهُ وَدَمُّهُ وَحِسَابُهُ عَلَى اللهِ. (رواه مسلم)
Barangsiapa yang berkata لا إله إلا الله dan mengingkari terhadap apa-apa yang diibadahi selain Allah, maka haram harta dan darahnya. Adapun perhitungannya ada pada sisi Allah (HR. Muslim).

(Dikutip dari Bulletin Dakwah Manhaj Salaf, penulis Ustadz Muhammad Umar As Sewed, judul asli "Syarat-syarat Tauhid".)


Syar'ikah amalan kurban untuk mayit ?

Aqidah
Syar'ikah amalan kurban untuk mayit ?

Sabtu, 31 Desember 2005
Penulis: Syaikh Muhammad bin Shalih Al Utsaimin

Berqurban disyariatkan untuk yang hidup sebab tidak terdapat dari Nabi SAW, tidak pula dari para sahabat yang aku ketahui, mereka berqurban untuk orang-orang yang sudah meninggal secara khusus / tersendiri.

Putra-putri Rasulullah SAW telah meninggal saat beliau masih hidup, demikian pula telah meninggal istri-istri dan kerabat-kerabatnya, Rasulullah tidak berkurban untuk satu orangpun dari mereka. Beliau tidak berqurban untuk pamannya (Hamzah), tidak juga untuk istrinya (Khodijah dan Zainab binti Khuzaimah), tidak pula untuk ketiga putrinya, dan seluruh anak-anaknya. Seandainya ini termasuk perkara yang disyariatkan, niscaya Rasulullah SAW akan menerangkannya dalam sunnahnya baik itu ucapan maupun perbuatan, akan tetapi hendaknya seseorang berqurban untuk dirinya dan keluarganya. Dan adapun mengikutsertakan mayit / orang yang sudah meninggal, maka telah dijadikan dalil untuknya bahwa Nabi SAW berqurban untuknya dan untuk keluarganya, sedangkan keluarganya mencakup istri-istrinya yang telah meninggal dan istri-istrinya yang masih hidup, dan juga beliau berqurban untuk umatnya yang di antara mereka ada yang sudah meninggal dan juga yang belum ada. Akan tetapi berqurban untuk mereka (orang-orang yang sudah meninggal) secara khusus / tersendiri, aku tidak mengetahui ada asalnya dalam sunnah.
Sumber: Syarhul Mumti' 7/455, Syaikh Muhammad bin Utsaimin, oleh Ustadz Abu Hamzah Yusuf.


Tabaruk

Aqidah
Tabaruk

Senin, 23 Januari 2006
Penulis: Mukhtar M. Nur & Abu Abdillah Al Makasari

Tabaruk atau mencari barakah serta waktu dan tempat yang berkaitan dengannya termasuk perkara akidah yang sangat penting. Hal ini dikarenakan sering terjadi perbuatan ghuluw (berlebih-lebihan) di dalamnya. Perbuatan itu dapat menjerumuskan banyak orang ke dalam perbuatan bid’ah, khurafat, dan syirik, dulu maupun sekarang. Bukankah orang-orang jahiliyyah terdahulu beribadah kepada berhala-berhala disebabkan mereka mengharap barakah dari berhala-berhala tersebut?

Kemudian bid’ah tersebut masuk menyelinap ke dalam agama ini melalui orang-orang zindiq (munafiq). Di antara cara yang mereka gunakan untuk merusak agama dari dalam adalah menanamkan sikap ghuluw terhadap para wali dan orang-orang shalih serta bertabaruk dengan kuburan mereka.

Syaikhul Islam Ibnu Taimiyyah mengatakan : “Dari sinilah orang-orang munafik memasukkan ke dalam Islam perkara bid’ah tersebut. Sungguh yang pertama kali mengada-adakan agama rafidlah adalah seorang zindiq Yahudi yang pura-pura menampakkan keislaman dan menyembunyikan kekafirannya untuk merusak agama kaum Muslimin, sebagaimana Paulus merusak agama kaum Nashara … . Akhirnya muncullah bid’ah syiah yang merupakan kunci terbukanya pintu kesyirikan. Ketika para zindiq itu merasa kuat, mereka memerintahkan membangun tempat-tempat ibadah di atas kuburan dan menghancurkan masjid-masjid dengan alasan tidak boleh shalat Jum’at dan jamaah kecuali di belakang imam yang ma’shum … .” (Majmu’ Fatawa 27/16)

Sangat disayangkan betapa banyak kaum Muslimin terjatuh ke dalam perbuatan syirik melalui pintu tabaruk ini sehingga kita perlu mengetahui apa pengertian tabaruk serta mana yang disyariatkan dan mana yang dilarang.

Makna Dan Hakikat Tabaruk
Al Laits menafsirkan kata tabarakallah (ﺗﺒﺎﺮﻚﺍﷲ) adalah pemuliaan dan pengagungan. Az Zajaj mengatakan tentang firman Allah :

“Inilah kitab yang Kami turunkan yang diberkahi.”

Kata Al Mubarak (yang diberkahi) maknanya adalah apa-apa yang mendatangkan kebaikan yang banyak.

Ar Raghib berkata : “Barakah berarti tetapnya kebaikan Allah terhadap sesuatu.”

Ibnul Qayim berkata : “Barakah berarti kenikmatan dan tambahan. Sedangkan hakikat barakah adalah kebaikan yang banyak dan terus menerus yang tidak berhak memiliki sifat tersebut kecuali Allah tabaraka wa ta’ala.”

Muhammad bin Shalih Al Utsaimin berkata : “Barakah berarti kebaikan yang banyak dan tetap. Diambil dari kata al birkah (ﺍﻠﺑﺮﻜﺔ) yang berarti tempat terkumpulnya air (kolam). Dan tabaruk berarti mencari barakah.”

Untuk lebih jelas maka perlu diketahui beberapa perkara sebagai berikut :

1. Bahwasanya barakah itu semuanya datang dari Allah, baik dalam hal rezki, pertolongan, kesembuhan, dan lain-lain. Maka tidak boleh meminta barakah kecuali kepada Allah karena Dia- lah Pemberi Barakah. Di antara dalil tentang hal itu adalah apa yang diriwayatkan oleh Al Bukhari dalam Shahih-nya dari Ibnu Mas’ud radliyallahu 'anhu, ia berkata :

Kami bersama Rasulullah shallallahu 'alaihi wa sallam dalam suatu perjalanan. Ketika itu persediaan air sedikit. Maka beliau bersabda : “Carilah sisa air!” Para shahabat pun membawa bejana yang berisi sedikit air. Lalu Rasulullah shallallahu 'alaihi wa sallam memasukkan tangan beliau ke dalam bejana tersebut seraya bersabda : “Kemarilah kalian menuju air yang diberkahi dan berkah itu dari Allah.” Sungguh aku (Ibnu Mas’ud) melihat air terpancar di antara jari-jemari Rasulullah shallallahu 'alaihi wa sallam. (HR. Bukhari dengan Fathul Bari 6/433)

Kalau sudah jelas bahwa barakah itu dari Allah, maka memintanya kepada selain Allah adalah perbuatan syirik seperti meminta rezki, mendatangkan manfaat serta menolak mudlarat kepada selain Allah. Tidak diragukan lagi bahwa barakah itu termasuk kebaikan, sedang kebaikan itu semuanya dari Allah seperti sabda Rasululah shallallahu 'alaihi wa sallam :

“Dan kebaikan itu semuanya di tangan-Mu.” (HR. Muslim dengan syarah An Nawawi 6/57)

2. Sesuatu yang digunakan untuk bertabaruk seperti benda-benda, ucapan, ataupun perbuatan yang telah jelas ketetapannya dalam syariat, kedudukannya hanya sebagai sebab bukan yang mendatangkan barakah. Sebagaimana halnya dengan obat-obatan hanya sebagai sebab bagi kesembuhan, bukan yang menyembuhkan. Yang menyembuhkan adalah Allah. Oleh karena itu kita hanya mengharapkan kesembuhan kepada Allah. Dan terkadang obat tersebut tidak bermanfaat dengan ijin Allah. Maka yang disebutkan dalam syariat bahwa padanya terdapat barakah hanya digunakan sebagai sebab yang kadang-kadang tidak ada pengaruhnya karena tidak terpenuhi syaratnya atau karena ada penghalang. Penyandaran barakah kepadanya termasuk penyandaran sesuatu kepada sebabnya. Sebagaimana ucapan Aisyah radliyallahu 'anha tentang Juwairiah bintul Harits radliyallahu 'anha :

“Aku tidak mengetahui seorang perempuan yang lebih banyak barakahnya daripada dia di kalangan kaumnya.” (HR. Ahmad, Musnad 6/277)

Artinya dialah sebagai sebab datangnya barakah dan bukan dia pemberi barakah.

3. Mencari barakah harus melalui sebab-sebab yang diperintahkan oleh syariat. Yang menentukan ada atau tidaknya barakah pada sesuatu hanyalah dalil syar’i. Karena perkara agama itu dibangun di atas dalil, berbeda dengan perkara dunia yang dapat diketahui dengan akal melalui pengalaman dan bukti.

4. Bertabaruk dapat dilakukan dengan perkara yang dapat dicapai dengan panca indera seperti ilmu, doa, dan lain-lain. Seseorang mendapatkan kebaikan yang banyak dengan barakah ilmunya yang dia amalkan dan dia ajarkan.

Dari penjelasan di atas dapat disimpulkan bahwa bertabaruk adalah mencari barakah dalam hal tambahan kebaikan dan pahala serta semua yang dibutuhkan seorang hamba dalam urusan agama dan dunianya melalui sebab-sebab dan cara yang telah ditetapkan dalam syariat.

Tabaruk Yang Disyariatkan
A. Bertabaruk Dengan Ucapan Dan Perbuatan
Banyak ucapan, perbuatan, serta keadaan yang diberkahi jika seorang hamba yang Muslim melakukannya untuk mencari kebaikan dan barakah melalui sebab tersebut dengan mengikuti sunnah Rasulullah shallallahu 'alaihi wa sallam. Dia akan mendapatkan kebaikan dan barakah itu sesuai dengan niat dan kesungguhannya, jika tidak ada penghalang syar’i yang menghalanginya.

Di antara ucapan-ucapan yang mengandung barakah adalah dzikir kepada Allah dan membaca Al Qur’an. Tidak tersamar lagi bagi seorang Muslim bahwa dengan dzikir dan membaca Al Qur’an seorang hamba dapat memperoleh kebaikan serta barakah yang banyak. Hal ini dijelaskan dalam hadits yang diriwayatkan oleh Bukhari dalam Shahih-nya dari Abu Hurairah radliyallahu 'anhu bahwa Rasulullah shallallahu 'alaihi wa sallam bersabda :

Sesungguhnya Allah memiliki para Malaikat yang biasa berkeliling di jalan mencari orang-orang yang berdzikir. Jika mereka mendapatkan suatu kaum yang berdzikir kepada Allah, mereka pun saling memanggil : “Kemarilah pada apa yang kalian cari (hajat kalian).” Maka para Malaikat pun menaungi mereka dengan sayap mereka sampai ke langit dunia. Lalu Allah ‘azza wa jalla bertanya kepada para Malaikat itu sedangkan Allah Maha Tahu : “Apa yang diucapkan para hamba-Ku?” Para Malaikat menjawab : “Mereka bertasbih, bertakbir, bertahmid, dan memuji Engkau.” Allah bertanya : “Apakah mereka melihat Aku?” Para Malaikat tersebut menjawab : “Tidak, demi Allah, mereka tidak melihat Engkau.” Allah bertanya lagi : “Bagaimana sekiranya jika mereka melihat Aku?” Para Malaikat menjawab : “Sekiranya mereka melihat Engkau, niscaya mereka tambah bersemangat beribadah kepada-Mu dan lebih banyak memuji serta bertasbih kepada-Mu.” Allah bertanya : “Apa yang mereka minta?” Para Malaikat menjawab : “Mereka minta Surga kepada-Mu.” Allah bertanya : “Apakah mereka pernah melihat Surga?” Para Malaikat menjawab : “Sekiranya mereka pernah melihatnya, niscaya mereka lebih sangat ingin untuk mendapatkannya dan lebih bersungguh-sungguh memintanya serta sangat besar keinginan padanya.” Allah bertanya : “Dari apa mereka minta perlindungan?” Para Malaikat menjawab : “Dari neraka.” Allah bertanya : “Apakah mereka pernah melihatnya?” Para Malaikat menjawab : “Tidak, demi Allah, mereka belum pernah melihatnya.” Allah bertanya : “Bagaimana kalau mereka melihatnya?” Para Malaikat menjawab : “Seandainya mereka melihatnya, niscaya mereka tambah menjauh dan takut darinya.” Allah berfirman : “Aku persaksikan kepada kalian bahwa Aku telah mengampuni mereka.” Seorang di antara Malaikat berkata : “Di antara mereka ada si Fulan yang tidak termasuk dari mereka (orang-orang yang berdzikir), dia hanya datang karena ada keperluan.” Allah berfirman : “Tidak akan celaka orang yang duduk bermajelis dengan mereka (majelis dzikir).” (HR. Bukhari)

Dari hadits ini diketahui betapa agung barakah dzikir tersebut, ia mengandung pengampunan dosa-dosa dan jaminan masuk Surga. Bukan hanya bagi orang-orang yang berdzikir saja, tetapi juga mencakup orang yang duduk bersama mereka. Sedangkan membaca Al Qur’an termasuk jenis dzikir yang paling agung. Di dalamnya terdapat barakah dunia dan akhirat yang tidak ada yang mampu menghitungnya kecuali Allah ‘azza wa jalla. Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Bacalah Al Qur’an karena sesungguhnya dia akan datang di akhirat nanti memberi syafaat kepada orang-orang yang membacanya.” (HR. Muslim)

Di samping ucapan-ucapan ada pula perbuatan yang mengandung barakah jika seorang Muslim ber-iltizam dengannya dalam rangka ber-ittiba’ (mengikuti) Rasulullah shallallahu 'alaihi wa sallam, dia akan mendapat barakah yang agung dengan ijin Allah. Termasuk di antaranya Thalabul ‘Ilmi (menuntut ilmu) serta mengajarkannya dan juga shalat berjamaah. Demikian pula maju ke medan tempur untuk meraih keutamaan mati syahid di jalan Allah. Hal ini merupakan amal yang mengandung barakah yang tidak ada yang lebih agung daripadanya kecuali barakah iman dan barakah kenabian dan kerasulan. Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Orang yang mati syahid memiliki enam keutamaan di sisi Allah yaitu : Dia diampuni pada awal penyerangannya, diperlihatkan tempat duduknya di Surga, dilindungi dari adzab kubur, merasa aman dari ketakutan yang dahsyat, diletakkan di atas kepalanya mahkota kehormatan yang permatanya lebih baik daripada dunia beserta isinya, dinikahkan dengan tujuh puluh dua bidadari dan (diberi ijin) memberi syafaat kepada tujuh puluh orang dari keluarganya.” (HR. Tirmidzi dari Miqdam bin Ma’dikarib, dishahihkan oleh Al Albani dalam Shahih At Tirmidzi 2/132)

Di samping ucapan dan perbuatan, keadaan-keadaan yang diberkahi antara lain : Makan bersama dan dimulai dari pinggir, serta menjilat jari (setelah makan), dan makan secukupnya. Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Berkumpullah kalian menikmati makanan dan sebutlah nama Allah, kalian akan diberkahi padanya.” (HR. Abu Dawud, Ahmad, dan Ibnu Majah, dihasankan oleh Al Albani dalam Shahih Abi Dawud)

Juga beliau bersabda :

“Barakah itu akan turun di tengah-tengah makanan, maka makanlah dari pinggir dan jangan dari tengah.” (HR. Ahmad, Abu Dawud, Ibnu Majah, dan dishahihkan oleh Al Albani dalam Shahih Abu Dawud)

Beliau juga memerintahkan untuk menjilat jari karena seseorang tidak tahu mana di antara makanan itu yang mengandung barakah.

Beliau juga bersabda :

“Takarlah makanan itu, kalian akan diberkahi padanya.” (HR. Bukhari)

Semua ucapan atau perbuatan yang diperintahkan oleh Allah dan Rasul-Nya, kemudian dilakukan seorang hamba dengan ikhlas dan mutaba’ah (mengikuti Sunnah) niscaya akan menjadi penyebab turunnya barakah.

B. Bertabaruk Dengan Tempat
Allah menjadikan barakah pada beberapa tempat di muka bumi. Barangsiapa mencari barakah pada tempat tersebut, niscaya dia akan mendapatkannya dengan ijin Allah, jika dia beramal dengan ikhlas dan mutaba’ah. Tempat-tempat tersebut antara lain :

1. Masjid-masjid

Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Tempat yang paling dicintai Allah di suatu negeri adalah masjid-masjidnya dan tempat yang paling dibenci Allah dalam suatu negeri adalah pasar-pasarnya.” (HR. Muslim)

Bertabaruk dengan masjid bukan dengan mengusap tanah atau temboknya. Karena tabaruk adalah perkara ibadah maka harus sesuai dengan Sunnah Rasulullah shallallahu 'alaihi wa sallam. Mencari barakah melalui masjid-masjid adalah dengan i’tikaf di dalamnya, menunggu shalat lima waktu, shalat berjamaah, menghadiri majelis-majelis dzikir di sana, dan perkara- perkara yang disyariatkan lainnya. Adapun perkara ibadah yang tidak disyariatkan tidak akan mendatangkan barakah, bahkan termasuk perbuatan bid’ah.

Di antara masjid yang memiliki keistimewaan tambahan dalam hal barakah adalah : Masjidil Haram, Masjid Rasulullah shallallahu 'alaihi wa sallam, Masjidil Aqsa, dan Masjid Quba’. Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Shalat di masjidku ini lebih baik seribu kali daripada shalat di masjid yang lain kecuali Masjidil Haram.” (HR. Bukhari dan Muslim)

Dalam riwayat lain ada tambahan :

“Dan shalat di Masjidil Haram lebih afdlal seratus kali daripada shalat di masjidku ini.” (HR. Bukhari dan Muslim)

Sabda beliau pula :

“Tidak boleh dilakukan perjalanan (jauh) kecuali kepada tiga masjid, yaitu masjidku ini, masjidil haram, dan masjidil aqsa.” (HR. Bukhari dan Muslim)

Beliau bersabda tentang masjid Quba’ :

“Barangsiapa bersuci di rumahnya lalu datang ke masjid Quba’ dan shalat padanya dengan satu shalat maka baginya seperti pahala umrah.” (HR. Ahmad, Hakim, An Nasa’i, Ibnu Majah, dan dishahihkan oleh Al Albani dalam Shahih Ibnu Majah)

2. Kota Makkah, Madinah, dan Syam

Rasulullah shallallahu 'alaihi wa sallam bersabda tentang Makkah :

“Demi Allah, engkau (Makkah) adalah bumi Allah yang paling baik dan paling dicintai-Nya. Sekiranya aku tidak diusir darimu, tidaklah aku akan keluar.” (HR. Ahmad, Hakim, Ibnu Majah, dan dishahihkan oleh Al Albani dalam Shahih Ibnu Majah)

Demikian pula Madinah dan Syam, Rasulullah shallallahu 'alaihi wa sallam menyatakan :

“Barangsiapa menginginkan kejelekan terhadap penduduknya (Madinah), Allah akan menghancurkannya sebagaimana melelehnya garam dalam air.” (HR. Muslim)

“Berbahagialah penduduk Syam.” Kami bertanya : “Kenapa?” Beliau menjawab : “Sesungguhnya para Malaikat Allah Yang Maha Rahman membentangkan sayap mereka di atasnya.” (HR. Ahmad, Hakim, dan dishahihkan oleh Al Albani dalam Shahih Al Jami’ Ash Shaghir)
Sehingga orang yang bermukim di Makkah, Madinah, atau Syam dengan mengharap barakah Allah ‘azza wa jalla pada tempat tersebut, baik dalam hal tambahan rezki atau dihindarkan dari fitnah, berarti dia telah diberi taufiq untuk mendapatkan kebaikan yang banyak. Adapun kalau seorang hamba bertabaruk dengan mengusap tanah, batu-batuan, tembok dan pepohonannya, atau dengan mengambil tanahnya untuk dicampur dengan air dan dijadikan obat atau yang semisal itu, maka dia justru mendapatkan dosa karena mengamalkan bid’ah. Nabi shallallahu 'alaihi wa sallam tidak pernah bertabaruk dengan cara seperti itu.

3. Arafah, Muzdalifah, dan Mina

Ketiga tempat tersebut juga termasuk diberkahi karena banyak kebaikan yang turun kepada manusia di tempat-tempat tersebut berupa pengampunan dosa dan pembebasan dari neraka serta pahala yang besar sebagai barakah ber-ittiba’ kepada Rasulullah shallallahu 'alaihi wa sallam. Demikian pula wuquf (menetap) di tempat tersebut pada waktu yang disyariatkan.

C. Bertabaruk Dengan Waktu
Allah subhanallahu wa ta'ala mengkhususkan beberapa waktu dalam hal keutamaan dan barakah. Barangsiapa memilih waktu-waktu tersebut untuk melakukan kebaikan padanya serta bertabaruk dengan menjalankan amal-amal yang disyariatkan pada waktu tersebut, niscaya dia akan memperoleh barakah yang agung. Seperti bulan Ramadlan, Lailatul Qadar, sepertiga malam terakhir, hari Jum’at, Senin, Kamis, bulan-bulan Haram, dan 10 hari bulan Dzulhijah. Sebagaimana sabda Rasulullah shallallahu 'alaihi wa sallam :

“Sungguh telah datang kepada kalian bulan Ramadlan, bulan yang diberkahi. Allah mewajibkan atas kalian berpuasa padanya. Pintu-pintu Surga dibuka dan pintu-pintu neraka Jahim ditutup serta setan dibelenggu pada bulan tersebut. Di dalamnya terdapat satu malam yang lebih baik daripada seribu bulan. Siapa yang terhalang (mendapatkan kebaikannya) maka sungguh ia terhalang (dari kebaikan yang banyak).” (HR. Ahmad dan dijayidkan oleh Al Albani karena syawahidnya dalam Misykah Al Mashabih)

Adapun barakah yang Allah jadikan pada bulan Ramadlan antara lain berupa berupa pengampunan dosa, tambahan rezki bagi seorang Mukmin, pendidikan (jiwa), serta pahala yang besar di sisi Allah.

Adapun Lailatul Qadar, keadaannya sangat agung sebagaimana firman Allah :

“Malam kemuliaan itu lebih baik daripada seribu bulan.” (Al Qadr : 3)

Karena agungnya barakah pada malam tersebut sehingga Rasulullah shallallahu 'alaihi wa sallam menyatakan :

“Berjaga-jagalah (untuk mendapatkan) Lailatul Qadr pada bilangan ganjil dari sepuluh hari terakhir bulan Ramadlan.” (HR. Bukhari)

Termasuk waktu yang diberkahi pula adalah 10 hari bulan Dzulhijah sebagaimana sabda Rasulullah shallallahu 'alaihi wa sallam :

“Tidak ada amal pada hari-hari (lain) yang lebih afdlal daripada 10 hari bulan Dzulhijah ini.” Mereka para shahabat pun bertanya : “Tidak pula jihad?” Beliau bersabda : “Tidak pula jihad, kecuali seseorang yang keluar menyabung nyawa dan hartanya dan tidak kembali sedikitpun.” (HR. Bukhari)

Keutamaan hari ‘Arafah (tanggal 9 Dzulhijah) bagi orang yang berhaji telah dimaklumi. Allah membanggakan orang-orang yang wuquf di ‘Arafah kepada para Malaikat-Nya selama mereka datang semata-mata untuk mencari ampunan. Sedangkan berpuasa bagi yang tidak haji akan mendapatkan barakah yaitu diampuninya dosa-dosanya setahun yang lalu dan setahun yang akan datang. Rasulullah shallallahu 'alaihi wa sallam bersabda :

“ … dan puasa pada hari ‘Arafah, aku berharap kepada Allah untuk mengampuni setahun yang lalu dan setahun sesudahnya.” (HR. Muslim)

Adapun hari Jum’at, Rasulullah shallallahu 'alaihi wa sallam bersabda :

“Sebaik-baik hari yang matahari terbit padanya adalah hari Jum’at. Pada hari itu Adam diciptakan, dimasukkan ke dalam Surga dan dikeluarkan dari Surga. Tidak akan terjadi hari kiamat kecuali pada hari Jum’at.” (HR. Muslim)

Adapun sepertiga malam terakhir, ketika Allah turun ke langit dunia, turun pula barakah yang agung bagi orang yang berdoa dan minta ampun pada waktu tersebut. Sebagaimana sabda Rasulullah shallallahu 'alaihi wa sallam :

Rabb kita Tabaraka wa Ta’ala turun pada setiap malam ke langit dunia ketika tersisa sepertiga malam terakhir. Allah berfirman : “Siapa yang berdoa kepada-Ku, Aku akan mengabulkannya. Siapa yang minta kepada-Ku, Aku akan memberinya, dan siapa yang meminta ampun kepada- Ku, Aku akan mengampuninya.” (HR. Bukhari)

Mencari barakah pada waktu-waktu tersebut harus dengan cara yang telah disyariatkan oleh Allah dan sesuai dengan bimbingan Rasul-Nya shallallahu 'alaihi wa sallam. Kalau seorang hamba mencari barakah pada waktu-waktu tersebut dengan amal yang tidak disyariatkan niscaya dia tidak akan diberi taufiq untuk mendapatkan barakah tersebut.

Demikian pula barakah terdapat pada beberapa jenis makanan sebagaimana yang disebutkan dalam hadits-hadits Rasulullah shallallahu 'alaihi wa sallam seperti minyak zaitun, susu, al habbatus sauda’ (jinten hitam), madu, air zam-zam, dan kurma.

Wallahu A’lam.
(SALAFY/Edisi XXII/1418/1997/AQIDAH )


Tasyabbuh Bahaya Laten di Tengah Ummat

Aqidah
Tasyabbuh Bahaya Laten di Tengah Ummat

Jumat, 07 April 2006
Penulis: Buletin Da'wah Al Wala' Wal Bara', Bandung

Sejarah mencatat, kehidupan ummat manusia sebelum diutusnya Rasulullah sangatlah jauh dari petunjuk Ilahi. Norma-norma kebenaran dan akhlak mulia nyaris terkikis oleh kerasnya kehidupan. Tidak heran bila masa itu dikenal dengan masa jahiliyyah.
Ketika kehidupan ummat manusia telah mencapai puncak kebobrokannya, Allah mengutus Rasul pilihan-Nya Muhammad bin 'Abdillah shallallahu 'alaihi wa sallam dengan membawa petunjuk Ilahi dan agama yang benar, untuk mengentaskan ummat manusia dari jurang kejahiliyyahan yang gelap gulita menuju kehidupan Islami yang terang benderang.
Beliau tunjukkan semua jalan kebaikan, dan beliau peringatkan tentang jalan-jalan kebathilan. Sehingga benar-benar terasa bahwa kenabian dan apa yang beliau bawa merupakan barakah dan rahmat bagi semesta alam.
"Dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam." (Al- Anbiyaa`:107)
Oleh karena itu, Allah telah menobatkan beliau sebagai suri tauladan terbaik bagi ummat manusia, dan Allah perintahkan seluruh ummat manusia untuk mengikutinya.
"Sesungguhnya telah ada pada (diri) Rasulullah itu suri tauladan yang baik bagi kalian." (Al- Ahzaab:21)
"Dan ikutilah dia, supaya kalian mendapat petunjuk." (Al-A'raaf:158)
Lebih dari itu, Allah mengancam orang-orang yang menentangnya dan menyalahi perintahnya.
"Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasinya itu dan Kami masukkan ia ke dalam Jahannam. Dan Jahannam itu seburuk-buruk tempat kembali." (An-Nisaa`:115)
"Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa 'adzab yang pedih." (An-Nuur:63)
Atas dasar itulah, maka segala ajaran yang menyelisihi ajaran Rasulullah adalah bathil dan tidak boleh untuk diikuti, terlebih lagi bila bersumber dari orang-orang kafir. Oleh karena itu, di antara prinsip Islam yang kokoh adalah kewajiban mengikuti jejak Rasulullah dan dilarang untuk mengikuti atau bertasyabbuh (menyerupai) orang-orang kafir dan orang-orang yang menyelisihi Rasulullah.

Hakekat Tasyabbuh dan Menyelisihi Orang-Orang Kafir

Pengertian Tasyabbuh
Tasyabbuh secara etimologis adalah bentuk mashdar dari tasyabbaha ? yatasyabbahu yang berarti menyerupai orang lain dalam suatu perkara. Sedangkan secara terminologis adalah menyerupai orang-orang kafir dan orang-orang yang menyelisihi Rasulullah dalam hal aqidah, ibadah, perayaan/seremonial, hari-hari besar, kebiasaan, ciri-ciri dan akhlak yang merupakan ciri khas bagi mereka.

Hukum Tasyabbuh dengan Orang-Orang Kafir
Syaikhul Islam Ibnu Taimiyyah berkata, "Telah kami sebutkan sekian dalil dari Al-Qur`an, As- Sunnah, Ijma', atsar (amalan/perkataan shahabat dan tabi'in), dan pengalaman, yang semuanya menunjukkan bahwa menyerupai mereka dilarang secara global. Sedangkan menyelisihi tata cara mereka merupakan sesuatu yang disyari'atkan baik yang sifatnya wajib ataupun anjuran sesuai dengan tempatnya masing-masing." (Iqtidhaa Ash-Shiraathil Mustaqiim 1/473)

Siapakah Orang-Orang Kafir yang Tidak Boleh Kita Menyerupainya?
Orang-orang kafir yang tidak boleh kita menyerupainya meliputi ahlul kitab (Yahudi dan Nashara) dan orang-orang kafir lainnya.

Bahaya Tasyabbuh dengan Orang-Orang Kafir
Di antara bahaya dan dampak negatif tasyabbuh adalah:
1. Bahwa partisipasi dalam penampilan dan akhlak akan mewarisi kesesuaian dan kecenderungan kepada mereka, yang kemudian mendorong untuk saling menyerupai dalam hal akhlak dan perbuatan.
2. Bahwa menyerupai dalam penampilan dan akhlak, menjadikan kesamaan penampilan dengan mereka, sehingga tidak tampak lagi perbedaan secara zhahir antara ummat Islam dengan Yahudi dan Nashara (orang-orang kafir).
3. Itu terjadi pada hal-hal yang asalnya mubah. Dan bila terjadi pada hal-hal yang menyebabkan kekafiran, maka sungguh telah jatuh ke dalam cabang kekafiran.
4. Tasyabbuh dengan orang-orang kafir dalam perkara-perkara dunia akan mewariskan kecintaan dan kedekatan terhadap mereka. Lalu bagaimana dalam perkara-perkara agama? Sungguh kecintaan dan kedekatan itu akan semakin besar dan kuat, padahal kecintaan dan kedekatan terhadap mereka dapat meniadakan keimanan seseorang.
5. Lebih dari itu Rasulullah telah menyatakan, "Barangsiapa menyerupai suatu kaum, maka ia termasuk dari mereka." (HR. Ahmad dan Abu Dawud dari 'Abdullah bin 'Umar, dishahihkan oleh Asy-Syaikh Al-Albaniy dalam Shahiihul Jaami' no.6025)
(Diringkas dari Iqtidhaa`ush Shiraathil Mustaqiim 1/93, 94 dan 550)

Perkara-Perkara yang Termasuk Tasyabbuh dan Diharuskan untuk Menyelisihinya
Perkara-perkara yang termasuk tasyabbuh dan diharuskan untuk menyelisihinya mencakup semua perkara yang merupakan ciri khas bagi mereka (di setiap masa) baik dalam hal aqidah, ibadah, hari-hari besar, penampilan/model, ataupun tingkah laku. Syaikhul Islam Ibnu Taimiyyah ketika mengomentari hadits Anas bin Malik, "Lakukanlah apa saja (terhadap istri kalian) kecuali nikah (jima')." (HR. Muslim no.302)
"Maka hadits ini menunjukkan bahwa apa yang Allah syari'atkan kepada Nabi-Nya sangat banyak mengandung unsur penyelisihan terhadap orang-orang Yahudi. Bahkan beliau menyelisihi mereka dalam semua perkara yang ada pada mereka, sampai-sampai mereka berkomentar, 'Orang ini (Rasulullah) tidaklah mendapati sesuatu pada kami kecuali berusaha untuk menyelisihinya." (Iqtidhaa`ush Shiraathil Mustaqiim 1/214-215, 365)
Asy-Syaikh Muhammad bin Shalih Al-'Utsaimin berkata, "Tasyabbuh dengan orang-orang kafir terjadi dalam hal penampilan, pakaian, tempat makan, dan sebagainya karena ia adalah kalimat yang bersifat umum. Dalam artian, bila ada seseorang yang melakukan ciri khas orang-orang kafir, di mana orang yang melihatnya mengira bahwa ia termasuk golongan mereka (maka saat itulah disebut dengan tasyabbuh, pent)." (Majmuu' Duruus wa Fataawaa Al-Haramil Makkiy 3/367)

Perkara-perkara yang merupakan ciri khas mereka tersebut terbagi menjadi tiga jenis:
1. Perkara yang disyari'atkan dalam agama kita dan juga dalam agama mereka. Atau dahulu bukan syari'at mereka namun saat ini mereka kerjakan sebagaimana kita mengerjakannya, seperti: shaum 'Asyura (10 Muharram, pent), shalat, dan shaum (puasa). Maka cara penyelisihannya adalah mengerjakannya dengan cara/tuntunan yang berbeda dengan mereka.
Seperti mengiringkan shaum tasu'a (puasa 9 Muharram, pent) bersamaan dengan 'Asyura, menyegerakan berbuka dan shalat maghrib, serta mengakhirkan sahur.
2. Perkara yang disyari'atkan dalam agama mereka namun kemudian dimansukh (dihapus) secara total, seperti hari Sabtu atau kewajiban shalat/shaum tertentu. Maka diharamkan bagi kita untuk menyerupai mereka dalam perkara tersebut. Bahkan menyerupai mereka dalam perkara tersebut lebih jelek daripada menyerupai mereka dalam perkara jenis pertama.
3. Perkara yang mereka ada-adakan dalam hal ibadah, adat, atau ibadah yang berkaitan dengan adat. Maka menyerupai mereka dalam jenis ini lebih jelek daripada menyerupai mereka dalam dua jenis lainnya. (Diringkas dari Iqtidhaa`ush Shiraathil Mustaqiim 1/437-477)

Bagaimana dengan Mobil, Pesawat Terbang, dan Perangkat Teknologi Lainnya?
Memanfaatkan dan meniru mobil, pesawat terbang, alat-alat sains, dan teknologi lainnya bukanlah termasuk dari tasyabbuh. Karena apa yang mereka buat dan kembangkan tersebut hakekatnya bukanlah ciri khas/kekhususan yang mereka miliki. Siapa saja baik muslim ataupun kafir yang bersungguh-sungguh mempelajari dan mengembangkannya akan mampu untuk membuatnya. Demikian pula mengimpor barang-barang tersebut dari negeri-negeri kafir dan menggunakannya, bukanlah bagian dari tasyabbuh. Karena Rasulullah sendiri pernah menggunakan produk orang-orang kafir baik pakaian, bejana, dan lain sebagainya. Sebagaimana pula beliau pernah menerima hadiah dari Muqauqis, seorang raja Mesir yang beragama Nashara. Namun bila penggunaan produk mereka diiringi dengan penerapan kebiasaan, tata cara, dan aturan yang merupakan ciri khas dari mereka (orang-orang kafir) maka yang demikian dilarang dan termasuk dari tasyabbuh. (Diringkas dari Muqaddimah (Muhaqqiq) Iqtidhaa` Ash-Shiraathil Mustaqiim 1/48 dengan beberapa tambahan)
Asy-Syaikh Muhammad bin Shalih Al-'Utsaimin berkata, "Adapun sesuatu yang sudah tersebar di kalangan ummat Islam dan orang-orang kafir, maka penyerupakan dalam hal ini diperbolehkan walaupun asalnya dari orang-orang kafir, selama bukan sesuatu yang dzatnya haram seperti pakaian sutra (untuk laki-laki, pent)." (Majmuu' Duruus wa Fataawaa Al-Haramil Makkiy 3/367)

Bagaimana dengan Pantalon?
Asy-Syaikh Al-Albaniy berkata, "Pada pantalon (celana panjang yang umum dipakai kaum laki-laki saat ini, red.) ada dua musibah:
1. Pemakainya menyerupai orang-orang kafir, karena ummat Islam dahulu memakai sirwal (celana) yang luas dan lebar, yang sampai hari ini sebagiannya masih dipakai di Syiria dan Lebanon. Ummat Islam tidaklah mengenalnya kecuali setelah masa penjajahan. Dan ketika para penjajah itu hengkang, mereka tinggalkan peninggalan-peninggalan yang jelek, yang akhirnya diambil oleh (sebagian besar) ummat Islam karena kebodohannya.
2. Bahwasanya pantalon itu membentuk 'aurat, karena 'aurat laki-laki adalah dari lutut hingga pusar. Seorang yang mengerjakan shalat sudah seharusnya menjauhkan diri dari maksiat, lalu bagaimana dengan seseorang yang dalam keadaan sujud kepada Allah sementara kedua pantatnya bahkan di antara keduanya tampak membentuk (karena shalat memakai pantalon, pent)?! Bagaimana orang ini mengerjakan shalat (dalam keadaan demikian) sedangkan dia sedang menghadap Rabb Semesta Alam?!..." (Al-Qaulul Mubiin fii Akhthaa`il Mushalliin hal.20- 21)

Bagaimana Membangun Tempat Ibadah di Bekas Tempat-Tempat Kekafiran dan Kemaksiatan?
Syaikhul Islam Ibnu Taimiyyah berkata, "Adapun tempat-tempat kekafiran dan kemaksiatan yang belum pernah terjadi padanya 'adzab Allah, jika dijadikan sebagai tempat yang bernuansa keimanan dan ketaatan maka bagus (bukan termasuk tasyabbuh). Nabi telah memerintahkan penduduk Thaif agar membangun masjid di tempat sesembahan yang dahulu mereka punyai. Demikian pula penduduk Yamamah agar membangun masjid di tempat yang dahulu sebagai sinagog. Bahkan masjid beliau asalnya adalah kuburan orang-orang musyrikin (beliau bangun setelah dipindahkannya semua kuburan-kuburan tersebut ke tempat lain)." (Iqtidhaa`ush Shiraathil Mustaqiim 1/266-267)

Apakah Tasyabbuh Harus dengan Niat?
Suatu amalan yang menyerupai ciri khas orang-orang kafir akan dihukumi sebagai tasyabbuh, walaupun tidak ada niatan untuk menyerupainya. Syaikhul Islam Ibnu Taimiyyah berkata, "Demikian pula larangan tasyabbuh dengan mereka, mencakup perkara-perkara yang engkau niatkan untuk menyerupai mereka dan juga yang tidak engkau niatkan untuk menyerupai mereka." (Iqtidhaa`ush Shiraathil Mustaqiim 1/473, 1/219-220, 226-227 dan 272)

Hikmah Menyelisihi Orang-Orang Kafir
Menyelisihi orang-orang kafir mempunyai hikmah yang sangat besar bagi ummat Islam. Di antara hikmahnya adalah:
1. Menyelisihi mereka dalam perkara-perkara yang zhahir (penampilan dan akhlak) merupakan suatu maslahat bagi orang-orang yang beriman. Dengan itu akan tampak perbedaan penampilan yang dapat menjauhkan mereka dari perbuatan-perbuatan para penghuni neraka tersebut.
2. Bahwasanya cara/jalan yang mereka miliki tidak keluar dari dua keadaan: merusak atau mempunyai kelemahan. Karena seluruh amalan yang mereka ada-adakan dalam agama dan juga yang masukh (terhapus dengan syari'at Islam) sifatnya merusak. Sedangkan amalan-amalan mereka yang tidak mansukh mempunyai banyak kelemahan, dan masih mengalami proses penambahan atau pengurangan dalam syari'at Islam.
3. Menyelisihi mereka merupakan sebab jayanya agama Islam.
4. Menyelisihi mereka termasuk tujuan utama diutusnya Rasulullah.
5. Dengan menyelisihi mereka akan terbedakan antara seorang muslim dengan seorang kafir, dan tidak saling menyerupai satu dengan yang lainnya. (Diringkas dari Iqtidhaa`ush Shiraathil Mustaqiim 1/197, 198, 209 dan 365)
[Diambil dari Asy-Syariah No.11/I/1425H/2004 hal.5-8]

Bagaimana dengan Valentine Day?
Valentine Day adalah hari bersejarah bagi orang-orang kafir (khususnya Nashara) dan merupakan salah satu ciri khas mereka yang selalu diperingati (dikenang dan diramaikan) pada setiap tanggal 14 Februari. Mereka menyebutnya sebagai hari kasih sayang dan cinta. Mereka saling memberikan bunga, tanda cinta dan sejenisnya kepada teman/kekasihnya.
Oleh karena valentine day merupakan salah satu kekhususan/ciri khas orang-orang kafir maka kita ummat Islam dilarang untuk ikut mengenang dan meramaikannya. Baik dengan memberikan bunga, hadiah, tanda cinta dan sejenisnya kepada seseorang.
Di samping itu, Islam telah melarang pacaran dan hal-hal yang mengarah ke sana seperti khalwat (berdua-duaan), ikhtilath dan sebagainya, yang perbuatan ini merupakan salah satu budaya dan kebiasaan orang-orang kafir.
Termasuk yang dilarang adalah ikut berjualan bunga, boneka, makanan, kueh atau coklat yang berbentuk hati dan sebagainya dalam rangka meramaikan hari tersebut. Demikian juga dilarang bagi kita untuk menampakkan kegembiraan pada hari tersebut.
Janganlah kita menjadi orang-orang yang ikut andil dan meramaikan hari-hari raya atau hari-hari kekhususan mereka.
"Dan janganlah kalian tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kalian kepada Allah, sesungguhnya Allah amat berat siksa-Nya." (Al-Maa`idah:2)
"Barangsiapa menyerupai suatu kaum, maka ia termasuk dari mereka." (HR. Ahmad dan Abu Dawud dari 'Abdullah bin 'Umar)
Semoga pembahasan tentang tasyabbuh ini menjadi secercah cahaya yang dengannya Allah menunjuki kita untuk selalu mengikuti jejak Rasulullah dan para shahabatnya, dan menjauhkan kita dari jalan orang-orang kafir para penghuni neraka. Aamiin. Wallaahu A'lam.

(fdawj.co.nr)


Tauhid adalah Dakwahnya Seluruh Rasul (Bagian 1)

Aqidah
Tauhid adalah Dakwahnya Seluruh Rasul (Bagian 1)

Selasa, 18 April 2006
Penulis: Fadhilatu Asy Syaikh Al ‘Allamah Abdul Aziz bin Baaz رحمه الله

Allah telah mengutus para rasul untuk menyeru kepda al haq (kebenaran) dan memberi petunjuk kepada seluruh makhluk Nya. Mereka diutus untuk menyampaikan kabar gembira dan memberi peringatan, agar tidak ada hujjah (alasan) bagi manusia dihadapan Allah ‘Azza wa Jalla. Mereka telah menyampaikan risalah, mengemban amanah, memberi nasehat kepada umatnya dan bersabar atas caci makiannya, serta berjihad di jalan Allah sampai Allah tegakkan (sempurnakan) risalah bagi mereka dan terputuslah seluruh udzur manusia. Allah berfirman:
وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَّسُولاً أَنِ اعْبُدُواْ اللّهَ وَاجْتَنِبُواْ الطَّاغُوتَ فَمِنْهُم مَّنْ هَدَى اللّهُ وَمِنْهُم مَّنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُواْ فِي الأَرْضِ فَانظُرُواْ كَيْفَ كَانَ عَاقِبَةُ المُكَذِّبِينَ
“dan sungguh Kami kelah mengutus rasul pada setiap umat (untuk menyeru ) agar beribadah hanya kepada Allah dan menjauhi thoghut (sesuatu yang disembah selain Allah), maka diantara mereka ada yang mendapatkan petunjuk dari Allah, dan ada pula yang telah pasti kesesatannya. Maka berjalanlah kalian di muka bumi, dan lihatlah bagaimana akibat orang-orang yang mendustakan (menyelisihi rasul dan mendustakan Al Haq)”.(QS. Al Nahl:36)”
وَمَا أَرْسَلنَا مِن قَبْلِكَ مِن رَّسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ
“dan tidaklah kami mengutus seorang rasul sebelum kamu kecuali telah diwahyukan kepada nya bahwa sesungguhnya tidak ada Ilaah (sesembahan yang berhak untuk diibadahi) kecuali Aku (Allah). Maka beribadahlah kalian kepada-Ku.”(QS.Al Anbiya’:25)
وَاسْأَل مَنْ أَرْسَلنَا مِن قَبْلِكَ مِن رُّسُلِنَا أَجَعَلنَا مِن دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ
“Dan tanyakanlah kepada para rasul yang telah Kami utus sebelum kamu (Muhammad) apakah Kami telah menjadikan atas mereka (manusia) untuk memberikan peribadahan kepada(berhala atau sesembahan )selain Allah yagn mempunyai sifat Ar Rahman,”(QS. AZ Zukhruf:45)
Di dalam ayat ayat tersebut, Allah telah menjelaskan bahwa Dia telah mengutus para rasul untuk menyeru kepada manusia agar beribadah hanya kepada Allah, memperingatkan mereka dari kesyirikan, dan memberikan peribadahan kepada selain Allah. Para rasul telah mengemban amanah tersebut, dan telah menyerukan kepada menusia agar beribadah hanya kepada Allah ‘Azza wa Jalla. Mereka telah meningalkan untuk umatnya prinsip prinsip keadilan, kebaikan dan keselamatan serta kebahagiaan yang sempurna. Tugas terpenting bagi mereka adalah menyampaikan dan menerangkan risalah, adapun hidayah dan taufik untuk menerima Al haq (kebenaran) ada di tangan Allah dan bukan ditangan para rasul atau selainnya. Allah berfirman:
لَّيْسَ عَلَيْكَ هُدَاهُمْ وَلَـكِنَّ اللّهَ يَهْدِي مَن يَشَاءُ
“bukan kewajibanmu untuk memberikan hidayah kepada mereka, akan tetapi Allahlah yang memberi hidayah (petunjuk) bagi siapa yang dikehendaki-Nya”.(Al Baqarah : 272)
لَقَدْ أَرْسَلنَا رُسُلَنَا بِالبَيِّنَاتِ وَأَنزَلنَا مَعَهُمُ الكِتَابَ وَالمِيزَانَ لِيَقُومَ النَّاسُ بِالقِسْطِ
“Sesungguhnya kami telah mengutus para rasul dengan bukti bukti yagn nyata (mu’jizat, hujjah, dan dalil) dan menurunkan bersama mereka Al kitab dan neraca (keadilan dan kebenaran yang lurus) supaya manusia melaksanakan keadilan (mengikuti para rasul).”Al Hadiid:25)
Tidak terkecuali nabi kita Muhammad j sebagai penutup, imam, dan orang yang paling mulia serta utama diantara para rasul, beliau j telah mendapatkan pertolongan dan keberhasilan dalam dakwahnya dengan sempurna. Allah telah menyempurnakan agama islam dan nikmatnya kepada beliau j dan umatnya, dan menjadikan syariat islam sebagai syariat sempurna yang mengandung seluruh bentuk kemaslahatan baik secara langsung maupun tidak langsung untuk dua golongan (manusia dan jin) . Allah berfirman :
اليَوْمَ أَكْمَلتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمُ الإِسْلاَمَ دِيناً
“Pada hari ini telah Aku sempurnakan agama islam untuk kalian, telah Aku cukupkan nikmat-Ku untuk kalian, dan telah Aku ridhoi islam sebagai agama kalian”.(QS.Al Maidah:3)
وَمَا أَرْسَلنَاكَ إِلاَّ كَافَّةً لِّلنَّاسِ بَشِيراً وَنَذِيراً
“Dan kami tidak mengutus kamu (Muhammad) kecuali sebagai pembawa kabar gembira dan pemberi peringatan kepada seluruh umat manusia.”(QS.Saba:28)
قُل يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلكُ السَّمَاوَاتِ وَالأَرْضِ لا إِلَـهَ إِلاَّ هُوَ يُحْيِـي وَيُمِيتُ فَآمِنُواْ بِاللّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ
“Katakanlah (wahai Muhammad),’Hai manusia sesungguhnya aku adalah utusan Allah atas kalian semua (manusia dan jin), yaitu Allah yang memiliki (merajai) seluruh langit dan bumi, tidak ada Ilaah (yang berhak diibadahi) kecuali Dia, yang menghidupkan dan mematikan, maka berimanlah kalian kepada Allah dan rasulnya, nabi yang ummi yang beriman kepada Allah dan kalimat- kalimat-Nya dan ikutilah Dia, supaya kalian mendapat petunjuk ke jalan yang lurus.”(QS.Al A’raf:158)
Sungguh sedikit sekali manusia yang meng-ijabah-i (menerima) dakwahnya para rasul. Kebanyakan mereka mengingkarinya, baik disebabkan karena kebodohan, taklid (mengikuti) bapak-bapak/pendahulu mereka yang sesat, atau mengikuti hawa nafsu dan perasaan. Allah berfirman :
“Bahkan mereka berkata,’Sesungguhnya kami mendapati bapak-bapak kami di atas suatu agama dan sesungguhnya kami adalah orang-orang yang mendapatkan petunjuk dengan (mengikuti) jejak mereka’. Demikianlah, kami tidak mengutus sebelum kamu (Muhammad) seorang pemberi peringatanpun dalam suatu negeri kecuali orang-orang kaya di negeri itu berkata,’sesungguhnya kami mendapati bapak-bapak kami di atas suatu agama dan sesunggguhnya kami adalah pengikut jejak-jejak mereka.’ Katakanlah (Muhammad kepada musyrikin),’Apakah (kalian akan mengikutinya) meskipun aku membawakan untuk kalian (agama) yang lebih memberi petunjuk daripada yang kalian peroleh dari bapak-bapak kalian?’Mereka berkata,’Sesungguhnya kami mengingkari (agama) yang kamu diutus untuk menyampaikannya’. Maka kami binasakan mereka, maka lihatlah bagaimana akibat orang-orang yang mendustakan.”(QS. Az Zukhruf:22- 25)
Allah berfirman ketika menyebutkan berhala laata,’Uzza, dan Manat:
إِنْ هِيَ إِلاَّ أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلطَانٍ إِن يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الهُدَى
“Itu hanyalah nama-nama yang kalian dan bapak-bapak kalian ada-adakan. Allah tidak menurunkan suatu hujjah (keterangan) untuk menyembahnya. Mereka tidak lain hanyalah mengikuti prasangka dan hawa nafsu (yang bathil). Sesungguhnya Rabb mereka telah mendatangkan petunjuk kepada mereka.“(QS. An Najm:23)
Masih banyak ayat-ayat dalam Al Qur’an yang menyebutkan pengingkaran, kedengkian, permusuhan dan kesombongan yang dilakukan manusia kepada para rasul, padahal mereka mengetahui kebenaran. Demikian juga golongan yahudi, mereka mengenal Muhammad j seperti mengenal anak-anak mereka sendiri. Akan tetapi, dengan sebab permusuhan dan kedengkian, mereka mendustakan dan tidak mau mengikuti Nabi j .
Pengingkaran golongan Yahudi atas Muhammad j, juga terjadi atas Fir’aun dan kaumnya. Allah 'Azza wa Jalla berfirman menyebutkan perkataan Musa ‘alaihissalam kepada Fir’aun dan kaumnya:
قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَـؤُلاء إِلاَّ رَبُّ السَّمَاوَاتِ وَالأَرْضِ بَصَآئِرَ وَإِنِّي َلأَظُنُّكَ يَا فِرْعَونُ مَثْبُوراً
“Musa ‘alaihissalam berkata, “Sesungguhnya kamu telah mengetahui, bahwa tidak ada yang menurunkan mu’jizat-mu’jizat itu kecuali Rabb sekalian langit dan bumi sebagai bukti-bukti yang nyata (bagi yang mempersaksikan)....”. (QS. Al-Isro’: 102).
Allah 'Azza wa Jalla berfirman tentang Fir’aun dan kaumnya:
فَلَمَّا جَاءتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُّبِينٌ
وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنفُسُهُمْ ظُلماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ المُفْسِدِينَ
“Maka ketika mu’jizat-mu’jizat Kami yang jelas sampai kepada mereka, mereka berkata, ‘Ini adalah sihir yang nyata’. Mereka mengingkarinya karena kedhaliman mereka (sebagai karakter mereka yang dilaknat) dan kesombongan (untuk mengikuti kebenaran), padahal mereka meyakini (kebenaran) tersebut. Maka lihatlah bagaimana keadaan dan akibat orang-orang yang berbuat kebinasaan”. (QS. An Naml: 13-14).
Allah 'Azza wa Jalla berfirman tentang orang-orang kafir Quraisy yang mendustakan Muhammad j :
قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لاَ يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللّهِ يَجْحَدُونَ
“Sesungguhnya Kami mengetahui bahwa apa yang mereka katakan itu menyedihkan hatimu, sesungguhnya mereka bukan mendustakan kamu tetapi orang-orang yang dhalim itu mengingkari ayat-ayat Allah”. (QS. Al-An’aam: 33).

Orang-orang kafir Quraisy pada masa Jahiliyyah, mereka mengetahui dan mempersaksikan Muhammad j sebagai seorang yang jujur dan membawa amanah, bahkan mereka memberikan gelar Al Amin (orang yang dapat dipercaya). Ketika Muhammad j membawa risalah Islam, yang berlawanan dengan apa yang ada pada orang kafir Quraisy yakni yang mereka dapatkan dari bapak-bapak dan nenek moyang mereka, maka mereka mengingkari, mendustakan, memusuhi, mencaci maki, dan menyusun makar untuk membunuh Muhammad j .
Ini adalah sunnatullah (ketetapan Allah) atas para rasul ‘alaihimussalam dan para da’i yang menyeru kepada Al Haq. Mereka akan mendapatkan ujian, pendustaan, dan permusuhan kemudian Allah akan memberikan akhir yang terbaik kepada mereka. Perkara demikian dipersaksikan di dalam ayat-ayat Al-Qur'aan dan Hadits yang shohih, juga kejadian yang ma’rufah (diketahui oleh umat manusia) dahulu maupun sekarang. Demikian juga persaksian Heraql (Raja Romawi) ketika bertanya kepada Abu Sofyan tentang keadaan Muhammad j dan permusuhan Abu Sofyan dengannya. Setelah Abu Sofyan menerangkan keadaan beliau j , maka Heraql berkata, “Demikianlah keadaan para rasul .Mereka mendapatkan ujian kemudian Allah berikan kepada mereka akhir yang terbaik”.
(Bersambung)

(Diterjemahkan dari Risalah Fatawa As Syaikh Al 'Allamah Abdul 'Aziz Bin Baaz rahiimahullah oleh Al Ustadz Abu 'Isa Nur Wahid)

Sumber : Buletin Da'wah Al Atsary, Semarang Edisi V/Th I/1427


Tauhid adalah Dakwahnya Seluruh Rasul (Bagian 2)

Aqidah
TAUHID ADALAH DAKWAHNYA SELURUH RASUL (Bagian 2)

Senin, 01 Mei 2006
Penulis: Fadhilatu Asy Syaikh Al ‘Allamah Abdul Aziz bin Baaz رحمه الله

Sungguh Allah telah memberikan jaminan kepada para rasul ‘alaihimussalam dan pengikutnya dengan pertolongan, kekuasaan, dan akibat yang baik di dunia dan di akhirat. Allah berfirman yang artinya :
وَإِنَّ جُندَنَا لَهُمُ الغَالِبُون, إِنَّهُمْ لَهُمُ المَنصُورُون, وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا المُرْسَلِين
“Dan sungguh telah tetap kalimat Kami (di Lauh Mahfudz) kepada hamba-hamba Kami yang menjadi rasul. Sesungguhnya mereka itulah yang pasti mendapatkan pertolongan. Dan sesungguhnya tentara Kami (para rasul ‘alaihimussalam dan pengikutnya) itulah yang pasti mendapatkan kemenangan”. (QS. As Shaffat: 171-173)
يَا أَيُّهَا الَّذِينَ آمَنُوا إِن تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ , وَالَّذِينَ كَفَرُوا فَتَعْساً لَّهُمْ وَأَضَلَّ أَعْمَالَهُمْ ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ
“Hai orang-orang yang beriman, jika kalian menolong (agama) Allah, pasti Dia akan menolong kalian dan meneguhkan (menetapkan) kedudukan kalian. Dan orang-orang yang kafir maka kebinasaanlah bagi mereka dan Allah 'Azza wa Jalla membatalkan amal-amal mereka.Yang demikian itu disebabkan kebencian mereka terhadap apa yang difirmankan Allah 'Azza wa Jalla (Al-Qur'aan) maka Allah menghapuskan (pahala dan amalan mereka)”. (QS. Muhammad: 7-9)
وَكَانَ حَقّاً عَلَيْنَا نَصْرُ المُؤْمِنِينَ
“Dan sudah menjadi kewajiban Kami menolong orang-orang yang beriman”. (QS. Ar Ruum: 47)

Masih banyak ayat-ayat dalam Al-Qur'aan yang semakna dengan firman Allah 'Azza wa Jalla tersebut. Barangsiapa yang memperhatikan sunnatullah pada diri rasul dan orang-orang yang beriman, akan mengetahui kebenaran dari sisi dalil naql (apa yang dikatakan Allah dalam Al- Qur'aan) maupun dari sisi kejadian yang disaksikan oleh umat manusia, yakni pertolongan yang diberikan oleh Allah Azza wa Jalla kepada mereka.
Adapun yang menimpa sebagian dari kaum muslimin, yaitu kekalahan di beberapa medan pertempuran karena dosa-dosa yang mereka kerjakan, penyimpangan atas perintah Allah, tidak adanya persiapan yang cukup dalam menghadapi musuh-musuh Islam, atau rahasia hikmah yang tinggi dan sempurna yang dimiliki oleh Allah Azza wa Jalla. Allah berfirman:
وَمَا أَصَابَكُم مِّن مُّصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَن كَثِيرٍ
“Dan seluruh musibah yang menimpa kalian adalah disebabkan oleh perbuatan tangan-tangan kalian sendiri, dan Allah Azza wa Jalla memaafkan sebagian besar dari dosa-dosa kalian”. (QS. Asy Syuraa: 30)

Allah berfirman tentang perkara yang menimpa kaum muslimin pada Perang Uhud,
أَوَلَمَّا أَصَابَتْكُم مُّصِيبَةٌ قَدْ أَصَبْتُم مِّثْلَيْهَا قُلتُمْ أَنَّى هَـذَا قُل هُوَ مِنْ عِندِ أَنْفُسِكُمْ إِنَّ اللّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
“Dan mengapa ketika kalian ditimpa musibah (kekalahan pada Perang Uhud, yaitu terbunuhnya 70 orang kaum muslimin) padahal kalian telah menimpakan kekalahan dua kali lipat kepada musuh-musuh kalian (kemenangan pada Perang Badar, yaitu terbunuhnya 70 orang musyrikin dan tertawannya 70 orang musyrikin) kalian mengatakan, ‘Dari mana datangnya kekalahan ini ?’ Katakanlah, ‘Itu dari diri kalian sendiri (kesalahan menyelisihi perintah Rasulullah )'. Sesungguhnya Allah Maha Kuasa atas segala sesuatu”. (QS. Ali 'Imron: 165)
مَّا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَمَا أَصَابَكَ مِن سَيِّئَةٍ فَمِن نَّفْسِكَ
“Seluruh kebaikan (karunia anak, kebaikan jiwa, harta, dan lain-lain) yang kamu peroleh adalah dari Allah (keutamaan, kasih, dan rahmat Allah), dan seluruh bencana (mudlorot yang menimpa harta kekayaan, kematian anak-anak, paceklik, dan lain-lain) yang menimpamu, maka dari dosa dan kesalahan dirimu sendiri”. (QS. An Nisa’: 79)

Siapa saja yang memperhatikan dakwahnya para rasul dan keadaan ummatnya, akan mengetahui dengan jelas bahwa tauhid yang diserukan oleh mereka ada 3 macam. Dua macam ditetapkan dan diyakini oleh orang-orang musyrik yaitu Tauhid Ar-Rububiyyah dan Tauhid Al Asma’ wa As Shifat. Namun itu tidak memasukkan mereka ke dalam Islam.
Tauhid Ar-Rububiyyah adalah menetapkan dan meyakini seluruh perbuatan Rabb (Allah ‘Azza wa Jalla) seperti : menciptakan, memberi rizki, mengatur dan menghidupkan, mematikan, dan lain- lain.
Ini semua ditetapkan dan diyakini oleh orang-orang musyrik dan Allah 'Azza wa Jalla mengharuskan dengan ketetapan dan keyakinan mereka itu supaya memberikan Tauhid Al ‘Ibadah (seluruh bentuk peribadahan) hanya kepada-Nya.
Sebagaimana firman Allah 'Azza wa Jalla:
وَلَئِن سَأَلتَهُم مَّنْ خَلَقَ السَّمَاوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ
“Dan sesungguhnya jika kamu tanyakan kepada mereka (orang-orang musyrik yang menyembah Allah dan menyembah selain-Nya), ‘Siapakah yang menciptakan langit dan bumi dan menundukkan matahari dan bulan ?’ Mereka akan mengatakan Allah, maka bagaimana mereka (dapat) dipalingkan (untuk memberikan seluruh peribadahan hanya kepada Allah 'Azza wa Jalla atau mentauhidkan-Nya)”. (QS. Al ‘Ankabut: 61)

وَلَئِن سَأَلتَهُم مَّنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ
“Dan sesugguhnya jika kamu bertanya kepada mereka (orang-orang musyrik), ‘Siapa yang menciptakan mereka ?’ Mereka mengatakan, ‘Allah”. (Az Zukhruf: 87)

قُل مَن يَرْزُقُكُم مِّنَ السَّمَاءِ وَالأَرْضِ أَمَّن يَمْلِكُ السَّمْعَ والأَبْصَارَ وَمَن يُخْرِجُ الحَيَّ مِنَ المَيِّتِ وَيُخْرِجُ المَيَّتَ مِنَ الحَيِّ وَمَن يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللّهُ فَقُل أَفَلاَ تَتَّقُونَ
“Katakanlah, ‘Siapakah yang memberikan rizki kepada kalian dari langit dan bumi, atau siapakah yang memiliki (berkuasa dan menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup (menumbuhkan tumbuhan dari biji dan sebaliknya, mengeluarkan mukmin dari kafir dan sebaliknya, mengeluarkan ayam dari telur dan sebaliknya, dan lainnya) dan siapa yang mengatur seluruh urusan ?' Maka mereka akan mengatakan, ‘Allah’. Maka katakanlah, ‘Mengapa kalian tidak bertaqwa (kepada-Nya) ?” (QS. Yunus: 31)
Makna dari firman Allah 'Azza wa Jalla أَفَلاَ تَتَّقُون adalah kenapa kalian menserikatkan (menyekutukan) Allah 'Azza wa Jalla dalam beribadah, padahal kalian mengetahui, menetapkan, dan meyakini bahwa semua yang melakukan penciptaan tersebut adalah Allah 'Azza wa Jalla.
Masih banyak ayat-ayat dalam Al-Qur'aan yang semakna dengan ayat-ayat tersebut yang keseluruhannya menunjukkan ketetapan dan keyakinan orang-orang musyrik akan perbuatan yang dilakukan oleh Allah 'Azza wa Jalla, yang dengan keyakinan itu tidak memasukkan mereka ke dalam Islam (mereka dihukumi sebagai orang-orang kafir). Semua itu disebabkan tidak ikhlash (murni)-nya mereka dalam memberikan peribadahan hanya kepada Allah 'Azza wa Jalla (dalam memberikan Tauhid Al ‘Ibadah hanya kepada Allah). Penetapan dan keyakinan mereka atas seluruh perbuatan Allah 'Azza wa Jalla (Tauhid Ar Rububiyah) sebagai hujjah (dalil) atas mereka karena Al Khaliq (Allah yang menciptakan seluruh makhluk-Nya) yang mereka yakini mengharuskan untuk memberikan Tauhid Al ‘Ibadah hanya kepada-Nya. Maka kewajiban manusia untuk memberikan Tauhid Al 'Ibadah (seluruh bentuk peribadahan) hanya kepada Allah 'Azza wa Jalla karena Dialah yang menciptakan, memberi rizki, mengatur, menghidupkan, mematikan, dan lain-lain atas seluruh makhluk-Nya.
Yang kedua adalah Tauhid Al-Asma’ wa Ash-Shifat. Banyak sekali di dalam ayat ayat al Qur’an Allah menyebutkan tentang tauhid tersebut. Dan orang orang musyrik tidak mengingkari seluruh asma dan sifat Allah, kecuali Ar Rahman saja yang mereka ingkari, sebagaimana firman Allah :
وَهُمْ يَكْفُرُونَ بِالرَّحْمَـنِ قُل هُوَ رَبِّي لا إِلَـهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلتُ وَإِلَيْهِ مَتَابِ
“dan mereka (musyrikin) mengingkari sifat Ar-Rahman (Sifat Allah yang menunjukkan keluasan rahmat atas seluruh makhluk). Katakanlah (Muhammad ) :’Dialah Rabb-ku, tiada ilah yang berhak disembah selain Dia.Hanya kepada-Nya aku bertawakkal dan hanya kepada-Nya aku bertaubat”.(Qs.Ar-Ra’d :30)

Pengingkaran ini disebabkan karena kesombongan dan kedurhakaan mereka. Apabila mereka tidak sombong dan durhaka, niscaya mereka akan mengetahui bahwa Allah memiliki sifat Ar Rahman, sebagaimana banyak dijumpai dalam syair syair mereka. Allah berfirman:
هُوَ اللَّهُ الَّذِي لاَ إِلَهَ إِلاَّ هُوَ عَالِمُ الغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ
“Dia-lah Allah yang tiada ilah yang berhak disembah kecuali Dia, yang mengetahui hal ghaib dan yang nyata, Dia-lah yang Maha Rahman dan Rahim”.(Qs.Al Hasyr: 22)
لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ
“Tidak ada sesuatu pun yang sama dengan Dia. Dan Dia-lah yang Maha Mendengar lagi Maha Melihat.”(QS. Asy Syuraa: 11).

فَلاَ تَضْرِبُواْ لِلّهِ الأَمْثَالَ إِنَّ اللّهَ يَعْلَمُ وَأَنتُمْ لاَ تَعْلَمُونَ
“Maka janganlah engkau mengadakan sesuatupun sekutu bagi Allah. Sesungguhnya Allah mengetahui dan kalian tidak mengetahui.”(QS. An Nahl: 74).

Dan masih banyak ayat ayat yang semakna dengan ayat di atas, yang keseluruhannya menunjukan bahwa Allah mempunyai nama nama yang mulia dan sifat sifat yang tinggi. Nama dan sifat Allah menunjukan kesempurnaan yang mutlak bagi Dzat Nya, nama- nama Nya, sifat - sifat Nya, perbuatan -perbuatan Nya. Tidak ada yang menyamai satupun dari makhluk Nya.
Salaful ummah yaitu generasi sahabat, tabi’in, atba’at tabi’in, telah bersepakat atas kewajiban untuk beriman kepada seluruh ayat ayat Al Qur’an dan hadits - hadits yang shahih yang mengkhabarkan nama dan sifat Allah , dan beriman bahwa Allah mempunyai sifat - sifat tersebut secara hakiki dan bukan sebagai sifat kiasan atau mengubah makna sesungguhnya. Nama- nama dan sifat Allah sesuai dengan kesempurnaan dan kebesaran Nya. Tidak ada satu makhlukpun yang sebanding atau serupa dengan Nya. Tidak ada yang mengetahui kaifiyahnya ( bentuk dari sifat sifat Allah ) kecuali hanya Dia sendiri yang mengetahui . Allah mempunyai sifat sifat yang hakiki sesuai dengan makna dhohir dari Al Qur’an dan hadits ( misalnya mengkabarkan bahwa Allah mempunyai wajah dan tangan). Itu semua hakiki atas Allah dan tidak ada yang serupa dengan Nya dari makhlukya sebagaimana firman Allah:
لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ
“Tidak ada sesuatupun yang sama dengan Dia. Dan Dia-lah yang Maha Mendengar lagi Maha Melihat.”(QS. Asy Syuuro: 11).

(bersambung)
(Diterjemahkan dari risalah fatawa Asy Syaikh Al ‘Allamah ‘Abdul ‘Aziz bin Baaz rahimahullah oleh
Al Ustadz Abu ‘Isa Nurwahid)
Sumber : Buletin Da'wah Al Atsary, Semarang (Edisi VI)


Tauhid adalah Dakwahnya Seluruh Rasul (Bagian 3)

Aqidah
TAUHID ADALAH DAKWAHNYA SELURUH RASUL (Bagian 3)

Sabtu, 13 Mei 2006
Penulis: Fadhilatu Asy Syaikh Al 'Allamah Al Faqih Abdul Aziz bin Abdillah Baaz رحمه الله

Adapun yang ketiga adalah tauhid al Ibadah (kewajiban memberikan ibadah hanya kepada Allah). Dengan tauhid ini Allah mengutus para rasul-Nya, diturunkan seluruh kitab-kitab Allah untuk didakwahkan dan diamalkan, diciptakan manusia dan jin, dan dengan sebab tauhid ini pula terjadi al khusumah (permusuhan dan pertentangan) antara para rasul dan kaumnya.
Allah ‘Azza wa Jalla berfirman yang artinya :
"Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat untuk menyeru: 'Sembahlah Allah saja dan jauhilah thoghut,' maka diantara mereka ada yang diberi petunjuk oleh Allah dan ada pula orang-orang yang telah pasti kesesatannya."(QS. An Nahl: 36).
“Dan Kami tidak mengutus seorang rasul pun sebelum kamu melainkan Kami wahyukan kepadanya, bahwasanya tidak ada ilah (sesembahan) yang berhak disembah kecuali Aku, maka beribadahlah kalian (kepadaKu)."(QS. Al Anbiya: 25).
Allah ‘Azza wa Jalla berfirman tentang nabi Nuh, Shalih, Hud, Syu'aib ‘alaihimussalam yang setiap mereka berkata kepada kaumnya yang artinya :
“Hai kaumku, sembahlah Allah sekali-kali tiada ilah (sesembahan) yang berhak untuk diibadahi bagi kalian kecuali Allah."(QS. Al A'raaf: 73).
“Dan Ibrahim ketika ia berkata kepada kaumnya: 'Sembahlah oleh kalian Allah 'Azza wa Jalla dan bertakwalah kepada-Nya. Yang demikian adalah lebih baik bagi kalian jika kalian mengetahui.” (QS. Al Ankabut: 16).
"Dan tidaklah Aku menciptakan jin dan manusia kecuali supaya mereka menyembah kepada- Ku."(QS. Adz Dzariyat: 56).
"Hai manusia beribadahlah kepada Rabb kalian yang telah menciptakan kalian dan orang-orang sebelum kalian agar kalian bertakwa.” (QS. Al Baqarah: 21).
“Dan Rabb-mu telah menetapkan supaya kalian jangan menyembah kecuali kepada-Nya.” (QS. Al Isro: 23).
Dan masih banyak ayat-ayat Al Qur'an yang semakna dengan firman Allah tersebut, yang keseluruhannya menunjukkan bahwa Allah mengutus para rasul, menurunkan kitab-kitab Nya, menciptakan makhluk-Nya hanya untuk menyembah kepada-Nya dengan tidak menyekutukan- Nya dengan satu makhluk pun.
Bermacam-macam peribadahan yang diberikan musyrikin kepada selain Allah, diantara mereka ada yang menyembah para nabi dan orang-orang sholeh, berhala-berhala, pohon-pohon dan batu-batu, bintang-bintang dan lain-lain, maka Allah mengutus para rasul dan menurunkan kitab- kitab untuk mengingkari seluruh perkara tersebut, dan mendakwahkan kepada mereka untuk menyembah atau beribadah hanya kepada Allah dan tidak kepada yang lainnya. Tidak berdo'a kecuali hanya kepada Allah, tidak bertawakal kecuali kepada-Nya dan tidak mendekatkan diri dengan amalan nadzar dan penyembelihan kecuali hanya di atas perintah Allah. Demikian pula dengan seluruh bentuk dan macam ibadah (seluruh perkara yang dicintai dan diridhoi Allah berupa perkataan dan amalan yang dhohir maupun yang batin), semuanya wajib diserahkan untuk Allah semata.
Orang orang musyrik yang memberikan ibadahnya kepada para nabi, orang- orang shalih, berhala-berhala, yang bersamaan dengan itu mereka juga beribadah kepada Allah, beranggapan bahwa mereka dapat mendekatkan diri kepada Allah dan mendapatkan syafa'at dari mereka (yang diibadahi selain Allah) di sisi Allah. Maka, Allah ‘Azza wa Jalla batalkan anggapan dan keyakinan mereka dalam Al Qur'an yang artinya :
"Dan mereka menyembah kepada selain Allah yang tidak dapat mendatangkan ke-madlarat-an kepada mereka dan tidak pula manfaat, dan mereka berkata:'Mereka itu pemberi syafa'at kepada kami di sisi Allah.' Katakanlah: 'Apakah kalian mengkhabarkan kepada Allah suatu perkara (yang belum pernah ada) di langit dan di bumi ?' Maka, Maha Suci Allah dan Maha Tinggi dari apa yang mereka sekutukan."(QS. Yunus: 18).
"Ingatlah hanya milik Allah-lah agama yang suci (dari kesyirikan), dan orang-orang yang mengambil wali selain Allah berkata: 'Kami tidak menyembah mereka melainkan supaya mereka memberikan kepada kami syafa'at di sisi Allah.' Sesungguhnya Allah akan menghukumi (pada hari kiamat) diantara mereka tentang apa yang mereka perselisihkan. Sesungguhnya Allah tidak memberikan petunjuk (hidayah) kepada orang-orang pendusta (kepada Allah) dan kafir (sangat mengingkari ayat-ayat Allah)."(QS. Az Zumar: 3)
Ketika nabi kita Muhammad ‘alaihisshalaatu wasallam menyeru kepada orang orang kafir Quraisy dan yang lainnya, dari penduduk kafir arab atas tauhid ini (tauhid Al Ibadah), mereka mengingkarinya dengan alasan bahwa apa yang diserukan oleh beliau menyelisihi dari apa yang mereka dapatkan dari bapak bapak dan pendahulu (nenek moyang ) mereka. Allah berfirman yang artinya :
“Sesungguhnya mereka dahulu (di dunia) apabila dikatakan kepada mereka laa ilaha illallah, mereka menyombongkan diri. Dan mereka berkata: 'Apakah sesungguhnya kami harus meninggalkan sesembahan-sesembahan kami karena seseorang penyair gila (yaitu Muhammad )'. Sesungguhnya dia (Muhammad ) telah datang membawa kebenaran (syariat Allah) dan membenarkan rasul-rasul sebelumnya.”(QS. Ash Shoffat: 35-37).
Ayat ini menunjukkan bentuk kekufuran dan kesombongan serta permusuhan orang-orang musyrik yang sangat banyak disebutkan dalam Al Qur'an.
Maka wajib bagi da'iilallah untuk menyeru kepada umat manusia kembali kepada agama Allah dengan dasar ilmu dan bimbingan Allah , dan bersabar dengannya serta tidak berputus asa dalam berdakwah. Mereka harus selalu mengingat janji yang diberikan oleh Allah kepada para rasul dan pengikutnya, yaitu an nashr( pertolongan ) dan at tamkin (ketetapan dan kekuasaan) di bumi, apabila mereka menolong agama-Nya, bersabar di atasnya dan istiqomah di dalam mentaati Allah dan rasul-Nya.
Sebagaimana yang telah disebutkan oleh Allah dalam Al Qur'an, demikian pula dengan keadaan nabi kita Muhammad ‘alaihishalaatu wasallam. Beliau telah mendapatkan ujian dalam dakwahnya dan bersabar sebagaimana keadaan rasul sebelumnya. Beliau tetap istiqomah dalam dakwahnya dan berjihad di jalan-Nya dengan sebenar-benarnya. Juga para shahabat beliau, mereka bersabar memberikan pertolongan dan berjihad bersama beliau sampai Allah tinggikan agama Islam atas seluruh agama. Allah muliakan tentara tentara-Nya. Allah rendahkan dan hinakan musuh-musuh Nya, dan masuklah manusia ke dalam agama Allah (al Islam) dengan berbondong bondong.
Inilah sunatullah (ketetapan Allah) kepada para hamba Nya, tidak ada yang bisa mengubah dan mengganti sunatullah. Allah ‘Azza wa Jalla berfirman yang artinya :
“Dan sudah menjadi kewajiban Kami menolong orang-orang yang beriman."(QS. Ar Ruum:47).
"Dan sungguh telah tetap kalimat Kami (di Lauh Mahfudz) kepada hamba-hamba Kami yangmenjadi rasul, sesungguhnya mereka itulah yang pasti mendapatkan pertolongan. Dan sesungguhnya tentara Kami (para rasul dan pengikutnya) itulah yang pasti mendapatkan kemenangan."(QS. Ash Shoffat: 171-173).
Dan saya meminta pertolongan kepada Allah untuk menolong agama-Nya dan meninggikan kalimat-Nya, memperbaiki kehidupan seluruh kaum muslimin dan menyatukan hati-hati mereka di atas al haq (kebenaran), memberikan hidayah kepada kaum muslimin agar mereka bersatu di atas syari'at-Nya, memberikan pemimpin yang baik dan terbimbing di atas petunjuk-Nya, dan menyatukan mereka semua untuk menegakkan dan berhukum dengan syari'at-Nya serta menjauhkan kaum muslimin dari menyelisihi hukum-hukum Nya.
(Tamat)

(Diterjemahkan dari Risalah Fatawa Asy Syaikh Al 'Allamah 'Abdul 'Aziz bin ‘Abdillah bin Baaz Oleh Al Ustadz Abu 'Isa Nurwahid)
Sumber : Buletin Da'wah Al Atsary Semarang, Edisi VII/1427/Th.I


Tauhid, hak Allah Ta'ala atas segenap manusia

Aqidah
Tauhid, hak Allah Ta'ala atas segenap manusia

Sabtu, 24 Desember 2005
Penulis: Al Ustadz Abdul Mu'thi al Maidani

Sesungguhnya tauhid adalah hak Allah yang paling wajib untuk ditunaikan oleh manusia. Allah tidaklah menciptakan manusia kecuali untuk bertauhid. Allah Subhanahu wa Ta`ala berfirman :
وَمَا خَلَقْتُ الْجِنَّ وَالإنْسَ إِلا لِيَعْبُدُونِ
"Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku" (Ad- Dzaariyaat: 56)

Sebagian ulama menafsirkan kalimat: "supaya menyembah-Ku" dengan makna: "supaya mentauhidkan-Ku" (Lihat Al-Qoulul Mufiid karya Syaikh Ibnu `Utsaimin jilid 1 hal. 20)

Jika peribadahan kepada Allah tidak disertai dengan bertauhid maka tidak akan bermanfaat. Amalan mana pun akan tertolak dan batal bila dicampuri oleh syirik. Bahkan bisa menggugurkan seluruh amalan yang lain bila perbuatan syirik yang dilakukan dalam kategori syirik besar. Allah Subhanahu wa Ta`ala berfirman:
الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ
"Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan". (Al-An`aam:88)

وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ
"Jika kamu mempersekutukan (Allah), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi." (Az-Zumar: 65)

Dua ayat ini merupakan peringatan Allah ta`ala kepada para nabi-Nya. Lalu bagaimana dengan yang selain mereka? Tentu setiap amalan yang mereka lakukan adalah sia-sia bila tanpa tauhid dan bersih dari syirik.

Tauhid adalah hak Allah Subhanahu wa Ta`ala sebagai Pencipta, Pemilik dan Pengatur alam semesta ini. Langit dan bumi serta segala sesuatu yang ada di dalam keduanya terwujud karena penciptaan Allah Subhanahu wa Ta`ala.

Allah menciptakan seluruhnya dengan hikmah yang sangat besar dan keadilan. Maka layak bagi Allah Subhanahu wa Ta`ala untuk mendapatkan hak peribadahan dari para makhluk-Nya tanpa disekutukan dengan sesuatu apa pun.

Allah telah menciptakan manusia setelah sebelumnya mereka bukan sesuatu yang dapat disebut. Keberadaan mereka di alam ini merupakan kekuasaan Allah yang disertai dengan berbagai curahan nikmat dan karunia-Nya.

Allah telah melimpahkan sekian kenikmatan sejak manusia masih berada di dalam perut ibunya, melewati proses kehidupan di dalam tiga kegelapan.

Pada fase ini tidak ada seorang pun yang bisa menyampaikan makanan serta menjaga kehidupannya melainkan Allah Subhanahu wa Ta`ala. Ibunya sebagai penghubung untuk mendapatkan rezeki dari Allah ta`ala.

Tatkala lahir ke dunia, Allah ta`ala telah mentakdirkan baginya kedua orang tua yang mengasuhnya sampai dewasa dengan penuh kasih sayang dan tanggung jawab.

Itu semua adalah rahmat dan keutamaan Allah ta`ala terhadap segenap makhluk yang dikenal dengan nama manusia. Jika seorang anak manusia lepas dari rahmat dan keutamaan Allah walaupun sekejap maka dia akan binasa. Demikian pula jika Allah ta`ala mencegah rahmat dan keutamaan-Nya dari manusia walaupun sedetik, niscaya mereka tidak akan bisa hidup di dunia ini.

Rahmat dan keutamaan Allah yang sedemikian rupa menuntut kita untuk mewujudkan hak Allah yang paling besar yaitu beribadah kepada-Nya. Allah Subhanahu wa Ta`ala tidak pernah meminta dari kita balasan apa pun kecuali hanya beribadah kepada-Nya semata.

Peribadahan kepada Allah bukanlah sebagai balasan setimpal atas segala limpahan rahmat dan keutamaan Allah bagi kita. Sebab perbandingannya tidak seimbang. Dalam setiap hitungan nafas yang kita hembuskan maka di sana ada sekian rahmat dan keutamaan Allah yang tak terhingga dan ternilai.

Oleh karenanya nilai ibadah yang kita lakukan kepada Allah tenggelam tanpa meninggalkan bilangan di dalam lautan rahmat dan keutamaan-Nya yang tak terkejar oleh hitungan angka. Allah Subhanahu wa Ta`ala berfirman:
وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى
"Kami tidak meminta rezeki kepadamu, Kamilah yang memberi rezeki kepadamu. Dan kesudahan (yang baik) itu adalah bagi orang yang bertakwa." (Thoha: 132)

Ketika manusia beribadah kepada Allah tanpa berbuat syirik maka kemaslahatannya kembali kepada dirinya sendiri. Allah akan membalas seluruh amal kebaikan manusia dengan kebaikan yang berlipat ganda dan seluruh amal keburukan mereka dengan yang setimpal.

Peribadahan manusia tidaklah akan menguntungkan Allah dan bila mereka tidak beribadah tidak pula akan merugikan-Nya.

Manusia yang sadar tentang kemaslahatan dirinya akan beribadah kepada Allah tanpa menyekutukan-Nya dengan sesuatu apa pun. Itulah tauhid yang harus dibersihkan dari berbagai noda syirik. Kesyirikan hanya menjanjikan kesengsaraan hidup di alam akhirat.

Allah Subhanahu wa Ta`ala berfirman:
لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ
"Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempat kembalinya ialah neraka, tidaklah ada bagi orang- orang dzolim itu seorang penolong pun." (Al-Maaidah: 72)

Sementara mentauhidkan Allah dalam beribadah menghantarkan kepada keutamaan yang besar di dunia dan akhirat. Allah Subhanahu wa Ta`ala berfirman:

الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُولَئِكَ لَهُمُ الأمْنُ وَهُمْ مُهْتَدُونَ
"Orang-orang yang beriman dan tidak mencampuri keimanan mereka dengan kedzoliman, bagi mereka keamanan dan mereka mendapatkan petunjuk." (Al-An`aam: 82)

Kedzoliman yang dimaksud dalam ayat ini ialah kesyirikan sebagaimana yang ditafsirkan oleh Rosulullah shollallahu `alaihi wa sallam dalam hadits Ibnu Mas`ud. (HR. Bukhori)

Sebagai penutup kami mengajak kepada segenap kaum muslimin untuk beramai-ramai menyambut keberuntungan ini. Jangan kita lalai sehingga jatuh ke dalam lubang kebinasaan yang mendatangkan penyesalan di kemudian hari. Allah subhanahu wa taala berfirman:
فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ
"Katakanlah: "Sesungguhnya orang-orang yang rugi ialah orang-orang yang merugikan diri mereka sendiri dan keluarganya pada hari kiamat". Ingatlah yang demikian itu adalah kerugian yang nyata." (Az-Zumar: 15)

Wallohu a`lam bish-showaab.

(Dikuti dari Buletin Al-Muslim diterbitkan oleh PAKIS (Panitia Kajian Islam Salafy). Edisi 2 Tahun I.


Tauhid, Inti Dakwah Para Rasul

Aqidah
Tauhid, Inti Dakwah Para Rasul

Sabtu, 10 Desember 2005
Penulis: Ust. Abu Hamzah (Kitab Tauhid)

"Dan sesungguhnya telah Kami utus seorang rasul pada setiap ummat agar mereka menyeru, Beribadahlah kalian semua kepada Allah dan jauhilah thaghut". (An-Nahl : 36).

"Dan tidaklah Kami utus seorang rasul sebelum kamu (Muhammad), kecuali telah Kami wahyukan kepadanya bahwa sesungguhnya tiada ilah (sesembahan yang benar) kecuali Aku, maka sembahlah Aku." (Al-Anbiya : 25).
Telah lewat jaman para Rasul, dan telah turun syariat mereka untuk kaum-kaum mereka. Begitu pula telah ditetapkan inti ajaran dan dakwah dari Rasul kita, yaitu Muhammad Shallallahu 'alaihi wasalam.
Para rasul adalah orang-orang yang terpilih untuk menyampaikan risalah yang agung ini. Tidaklah Allah Ta'ala mengutus dan memberikan amanah ini kepada seseorang kecuali pasti dan pasti Allah Ta'ala mempunyai maksud dan tujuan tertentu. Allah 'Azza wa Jalla juga tidak akan menciptakan manusia begitu saja, ditelantarkan dan dibiarkan hidup tanpa tujuan. Hal ini sebagaimana firman Allah Ta'ala : "Apakah manusia mengira bahwa mereka ditelantarkan dan didiamkan saja " (Al-Qiyamah : 36). Imam Syafi'i menafsirkan ayat ini, "Tidak dilarang dan tidak diperintah " (Fathul Majid Syarh Kitabut Tauhid Muhammad Abdul Wahhab, Syaikh Abdurrahman bin Hasan Alu Syaikh)
Akan tetapi Allah berfirman : "Dan tidaklah kuciptakan jin dan manusia kecuali untuk beribadah kepada-Ku." (Adz-Dzariyat : 56)
Setelah kita dapat mengetahui tujuan Allah menciptakan kita, maka akan jelaslah apa tujuan dakwah para rasul bagi setiap umatnya, karena yang menjadi tujuan Allah pastilah juga menjadi tujuan para utusan-Nya. Tujuan dakwah para rasul tidak lain adalah makna dari ayat yang telah tertulis di awal risalah ini (An-Nahl : 36).
Adapun makna dari ayat tersebut, Syaikh Abdurrahman bin Hasan Alu Syaikh berkata, "Sesungguhnya Dia telah mengutus seorang rasul kepada setiap kelompok manusia dengan kalimat yang tinggi, "Beribadahlah kalian kepada Allah dan jauhilah thaghut", yang artinya adalah beribadahlah kalian hanya kepada Allah semata dan tinggalkan peribadatan kepada selain-Nya."
Adapun makna Thaghut, Ibnul Qayyim berkata, "Thaghut adalah suatu keadaan yang melebihi batasan-batasan seorang hamba, seperti diibadahi, diikuti atau ditaaati (dalam hal yang melanggar syariat)."
Maka Ibnul Qayyim membagi macam-macam thaghut pada setiap kaum, yaitu :
1. Orang yag berhukum selain dari hukum Allah dan rasul-Nya (al-Qur'an dan as-Sunnah).
2. Orang yang diibadahi selain Allah dan dia ridlo.
3. Orang yang diikuti, tetapi dia tidak berada di atas bashirah (ilmu) dari Allah dan diapun ridlo.
4. Orang yang ditaati dalam perkara-perkara yang dalam perkara-perkara tersebut hanya Allah- lah yang pantas untuk ditaati dan diapun dalam keadaan ridlo. (Fathul Majid Syarh Kitabut Tauhid)
Sungguh para rasul yang telah diutus sangat memperhatikan ilmu tauhid ini. Dapat dilihat dari sejarah Nabi kita, Muhammad Shalallahu 'alaihi wassalam, beliau selama tigabelas tahun mendakwahkan tauhid dan aqidah di Makkah, baru kemudian ilmu yang lainnya di Madinah.
Perjalanan Rasulullah Shalallahu 'alaihi wassalam ini menunjukkan betapa besarnya perkara tauhid ini. Dalam hal ini Syaikh Muhammad bin Abdil Wahhab berkata, "Dan perkara yang paling agung, yang Allah perintahkan adalah Tauhid yang artinya mengesakan Allah dalam beribadah, sedangkan larangan yang paling besar adalah Syirik yang artinya beribadah kepada Allah tetapi disertai juga beribadah kepada selain-Nya." (Syarh Tsalatsatul Ushul Muhammad at-Tamimi, Syaikh Muhammad Shalih Al-Utsaimin).
Allah Ta'ala berfirman dalam kitab-Nya : "Beribadahlah hanya kepada Allah dan jangan kalian menyekutukan Allah dengan sesuatu apapun." (An-Nisa : 36)
Ibnul Qayyim pun berkata, "Barangsiapa yang ingin meninggikan bangunannya, maka wajib bagi dia untuk memperkuat pondasinya, karena tingginya bangunan itu ditentukan oleh kekuatan pondasinya. Amal shalih merupakan cermin dari bangunan dan keimananlah (tauhid) sebagai pondasinya.
Tentu seorang yang bijaksana akan memperhatikan secara khusus pada pondasinya dan berusaha untuk memantapkannya, akan tetapi orang yang bodoh akan berusaha untuk meninggikan bangunannya, maka tidak berapa lama bangunannya pasti akan runtuh." (Sittu Duror min Ushuli Ahlil Atsar : 13, Syaikh Abdul Malik Ahmad Ar-Ramadhany)
Perkataan Ibnul Qayyim ini merupakan perkataan yang sangat indah. Perkataan yang menggambarkan betapa pentingnya tauhid untuk mendapatkan keutamaan di sisi Allah jalla jalaluh. Dengan tauhid maka akan menimbulkan keyakinan di hati seorang hamba dan akan melaksanakan syariat ini dengan sungguh-sungguh, dia tidak akan goyah dari hembusan- hembusan orang disekitarnya yang akan melencengkan dia dari jalan yang lurus. Jika ada suatu hal yang mencocoki syariat, maka akan dipegang erat-erat, jika tidak, maka akan dijauhi sejauh- jauhnya. Itulah hasil yang didapat dari pondasi yang kuat atau tauhid yang mantap.
Akan tetapi sungguh telah banyak manusia yang melalaikannya, bahkan dari orang-orang yang ditokohkan banyak yang mengatakan, "Untuk memajukan umat ini kita harus memperhatikan permasalahan ekonomi, teknologi, dan sosial serta politik agar tidak tertinggal dari peradaban barat yang sangat maju, dan hanya permasalahan inilah yang menjadi titik tumpu bagi kemajuan bangsa-bangsa barat".
Subhanallah !!! Maka tidak heran jika mereka, yaitu orang-orang yang ditokohkan, berbicara di atas panggung, maka mereka akan mengambil tema "Teknologi Islam", "Ekonomi Islam", dan mengenyampingkan permasalahan tauhid.
Jika ada yang mengambil tema "Tauhid yang benar", "Aqidah yang lurus", "Keutamaan Tauhid", maka ini semua dianggap kuno dan ketinggalan jaman, padahal untuk mendapatkan yang mereka idamkan diperlukan kekokohan pondasi yaitu kekuatan tauhid dengan pengamalannya yang sesuai dengan al-Quran dan as-Sunnah, jika tidak, maka, demi Allah, hancurlah bangunan mereka.
Allah berfirman dalam kitab-Nya yang mulia : "Allah telah menjanjikan bagi orang-orang yang beriman lagi beramal shalih diantara kalian untuk menjadikan mereka pemimpin-pemimpin di bumi ini, sebagaimana Allah telah jadikan pendahulu kalian sebagai pemimpin, dan sungguh Allah akan menetapkan agama yang diridloi-Nya untuk mereka, dan sungguh Allah akan menggantikan rasa takut menjadi rasa aman bagi mereka. Yang demikian itu akan didapatkan manakala kalian menyembah-Ku dan tidak berbuat syirik dengan sesuatu apapun. Dan barangsiapa yang kufur setelah itu, maka mereka itulah orang-orang yang fasiq." (An-Nur : 55). Ayat di atas menjelaskan kepada kita, bahwa akan tercapainya kepemimpinan di muka bumi, ketetapan agama dan ketenangan hidup adalah hanya dengan mengamalkan tauhid, yaitu hanya beribadah kepada-Nya, dan meninggalkan syirik, yaitu tidak menyekutukan-Nya dengan sesuatu apapun dalam beribadah kepada-Nya. Ini adalah janji Allah, yang Allah tidak akan menyelisihi janji-Nya. Akan tetapi jika kita mengingkari hal tersebut, melaksanakan tauhid dan meninggalkan syirik, maka Allah Ta'ala akan memasukkan kita ke dalam golongan orang-orang fasiq.
Dengan semua penjelasan-penjelasan di atas, lalu bagaimanakah kita ? Apa yang akan kita utamakan setelah ini, tauhid atau yang lainnya ? Dengan apakah kita akan mendapatkan kejayaan, dengan tauhid atau dengan yang lain ? Sungguh jawabannya hanya berkisar pada satu titik, yaitu inti dari dakwah para rasul, yaitu mengetahui dan mengamalkan tauhid dan meninggalkan syirik. Semoga Allah memasukkan kita ke dalam golongan muwahhidin (orang- orang yang bertauhid) dan bukan musyrikin, Amiin ya Rabbal 'Alamin. Wallahu A"lamu Bishshawab.


Tauhid Wahai Para Da'i !

Aqidah
Tauhid Wahai Para Da'i !

Senin, 23 Januari 2006
Penulis: Al-Ustadz Abdurrahman Abu Usamah bin Rawiyah an Nawawi

Dakwah merupakan ibadah yang agung. Sayangnya, dakwah telah banyak disalahgunakan untuk membungkus kampanye politik dalam rangka mencari pengikut, merekrut simpatisan dan kader partai, atau sekedar mencari dunia. Di sisi lain, ada da’i yang mengkhususkan pada persoalan- persoalan politik hingga melupakan hal-hal mendasar dalam Islam. Lalu bagaimanakah sesungguhnya dakwah Rasulullah itu?

Terlalu banyak seruan atau ‘dakwah’ ilallah (menuju Allah) yang kita jumpai di sekeliling kita. Masyarakat pun dengan mudahnya mengatakan bahwa ‘dakwah itu semuanya sama’. Benarkah? Lalu manakah seruan yang benar yang akan mendekatkan kepada Allah?

Beragamnya seruan itu sendiri telah menjadi sunnatullah. Telah diriwayatkan oleh Imam Ahmad dari shahabat Abdullah bin Mas’ud, bahwasanya Abdullah bin Mas’ud bercerita di mana Rasulullah membuat satu garis lurus dan mengatakan: “Ini adalah jalan Allah yang lurus.” Lalu beliau membuat garis-garis yang banyak dari arah kanan dan arah kiri dan beliau mengatakan: “Ini adalah jalan-jalan dan tidak ada satupun dari jalan tersebut melainkan syaitan menyeru di atasnya.” Kemudian beliau membacakan firman Allah: “Dan ini adalah jalan-Ku yang lurus, maka tempuhlah ia dan jangan kalian menempuh jalan yang banyak tersebut yang pada akhirnya akan memecah diri-diri kalian dari jalan-Nya.”

As Sa’dy menjelaskan apa yang dimaksud dengan jalan yang lurus tersebut di dalam kitab tafsirnya: “Adalah jalan yang sangat jelas yang akan menyampaikan kita kepada Allah dan kepada surga-Nya. Jalan yang lurus itu adalah mengenal yang hak dan mengamalkannya.”
Rasulullah juga telah menjelaskan akan munculnya para da’i yang menyeru di atas jurang neraka. Dalam hadits Hudzaifah bin Yaman yang diriwayatkan oleh Imam Bukhari, Hudzaifah mengatakan: “Orang-orang bertanya kepada Rasulullah tentang kebaikan dan aku bertanya kepada beliau tentang kejelekan yang khawatir akan menimpaku. Lalu aku berkata: “Ya Rasulullah, tatkala kami berada dalam kehidupan jahiliyah Allah mendatangkan kebaikan ini (Islam). Apakah setelah kebaikan ini ada kejelekan? Rasulullah menjawab: “Ya.” Aku berkata lagi: “Apakah setelah kejelekan ini ada kebaikan?” Rasulullah menjawab: “ Ya, akan tetapi ada asapnya.” Aku mengatakan: “Apakah asapnya wahai Rasulullah?” Rasulullah menjawab: “Kaum yang mengambil petunjuk selain petunjukku kamu kenal dan kamu ingkari.” Aku berkata: “Apakah setelah kebaikan ini ada kejelekan?” Rasulullah menjawab: “Ya, yaitu para da’i yang berada di pintu neraka dan barangsiapa yang memenuhi seruannya, maka akan mencampakkannya ke jurang neraka tersebut.”

Kedua hadits di atas menjelaskan tentang adanya sunnatullah munculnya berbagai seruan yang semuanya mengangkat panji Islam dan mengatasnamakan Islam. Akan tetapi seruan yang benar adalah satu dan jalan yang benar adalah satu dan tidak berbilang. Allah berfirman:
“Tidaklah setelah kebenaran itu melainkan kesesatan.” (Yunus: 32)

Hadits tadi juga menjelaskan bahwa jalan yang tidak benar itu lebih banyak daripada jalan yang benar. Demikian juga dengan da’i yang menyeru kepada kesesatan, lebih banyak dibanding dengan para penyeru kebenaran.

Kedudukan Tauhid
Tidak ada keraguan lagi bahwa tauhid memiliki kedudukan yang tinggi bahkan yang paling tinggi di dalam agama. Tauhid merupakan hak Allah yang paling besar atas hamba-hamba-Nya, sebagaimana dalam hadits Mu’adz bin Jabal z. Rasulullah berkata kepadanya: “Hai Mu’adz, tahukah kamu hak Allah atas hamba-Nya dan hak hamba atas Allah? Ia menjawab: “Allah dan Rasul-Nya yang lebih mengetahui”. Beliau mengatakan: “Hak Allah atas hamba-Nya adalah mereka menyembah-Nya dan tidak menyekutukan-Nya dengan sesuatupun.” ( HR. Bukhari dan Muslim)

1. Tauhid merupakan dasar dibangunnya segala amalan yang ada di dalam agama ini. Rasulullah bersabda:
“Islam dibangun di atas lima dasar, bersaksi bahwa tidak ada sesembahan yang benar kecuali Allah dan bahwa Muhammad adalah Rasulullah, mendirikan shalat, menunaikan zakat, berhaji dan puasa pada bulan Ramadhan.” (Shahih, HR. Bukhari dan Muslim dari Abdullah Ibnu Umar)

2. Tauhid merupakan perintah pertama kali yang kita temukan di dalam Al Qur’an sebagaimana lawannya (yaitu syirik) yang merupakan larangan paling besar dan pertama kali kita temukan di dalam Al Qur’an, sebagaimana firman Allah:

“Hai sekalian manusia, sembahlah Rabb kalian yang telah menciptakan kalian dan orang-orang sebelum kalian agar kalian menjadi orang-orang yang bertakwa. Yang telah menjadikan bumi terhampar dan langit sebagai bangunan dan menurunkan air dari langit, lalu Allah mengeluarkan dengannya buah-buahan sebagai rizki bagi kalian. Maka janganlah kalian menjadikan tandingan- tandingan bagi Allah”. (Al-Baqarah: 21-22)

Dalil yang menunjukkan hal tadi dalam ayat ini adalah perintah Allah “sembahlah Rabb kalian” dan “janganlah kalian menjadikan tandingan bagi Allah”.

3. Tauhid merupakan poros dakwah seluruh para Rasul, sejak Rasul yang pertama hingga penutup para Rasul yaitu Muhammad . Allah berfirman:
“Dan sungguh Kami telah mengutus pada setiap umat seorang Rasul (yang menyeru) agar kalian menyembah Allah dan menjauhi thagut.” (An-Nahl: 36)

4. Tauhid merupakan perintah Allah yang paling besar dari semua perintah. Sementara lawannya, yaitu syirik, merupakan larangan paling besar dari semua larangan.
Allah berfirman:
“Dan Rabbmu telah memerintahkan agar kalian jangan menyembah kecuali kepada-Nya dan berbuat baiklah kepada kedua orang tua.” (Al-Isra: 23)
“Dan sembahlah oleh kalian Allah dan janganlah kalian menyekutukan-Nya dengan sesuatu apapun. ” (An-Nisa: 36)

5. Tauhid merupakan syarat masuknya seseorang ke dalam surga dan terlindungi dari neraka Allah, sebagaimana syirik merupakan sebab utama yang akan menjerumuskan seseorang ke dalam neraka dan diharamkan dari surga Allah. Allah berfirman:
“Sesungguhnya barangsiapa yang menyekutukan Allah maka Allah akan mengharamkan baginya surga dan tempat kembalinya adalah neraka dan tidak ada bagi orang-orang dzalim seorang penolongpun.” (Al-Maidah: 72)

Rasulullah bersabda:
“Barang siapa yang mati dan dia mengetahui bahwasanya tidak ada ilah yang benar kecuali Allah, dia akan masuk ke dalam surga.” (Shahih, HR Muslim No.26 dari Utsman bin Affan)

Rasulullah bersabda:
“Barangsiapa yang kamu jumpai di belakang tembok ini bersaksi terhadap Lailaha illallah dan dalam keadaan yakin hatinya, maka berilah dia kabar gembira dengan surga.” (Shahih, HR Muslim No.31 dari Abu Hurairah)

6. Tauhid merupakan syarat diterimanya amal seseorang dan akan bernilai di hadapan Allah. Allah berfirman:
“Dan tidaklah mereka diperintahkan melainkan agar mereka menyembah Allah dan mengikhlaskan bagi-Nya agama. ” (Al-Bayinah: 5)

Tauhid Poros Dakwah Para Rasul

Menggali dakwah seluruh para rasul dan sepak terjang mereka dalam memikul amanat dakwah ini, niscaya akan kita temukan keanehan di atas keanehan yang seandainya kita yang memikulnya, sunggguh kita tidak akan sanggup.

Dakwah membutuhkan keikhlasan agar bisa bernilai di sisi Allah dan untuk mengikat diri kita dengan pemilik dakwah itu, yaitu Allah, serta mendapatkan segala apa yang dipersiapkan di negeri akhirat. Dakwah membutuhkan keberanian untuk tidak gentar, takut, dan lari ketika menghadapi segala tantangan. Dakwah membutuhkan kesabaran terhadap segala ujian dan tantangan di atasnya. Dakwah membutuhkan istiqamah untuk selalu bersemangat di atas dakwah meskipun kebanyakan orang tidak menerimanya. Dakwah membutuhkan iman yang kuat dan yakin terhadap pertolongan pemilik dakwah ini yaitu Allah. Dakwah membutuhkan tawakal, kelembutan, dan segala bentuk akhlak yang mulia.

Allah telah menjelaskan di dalam Al Qur’an bahwa yang menjadi poros dakwah para rasul adalah seruan untuk mentauhidkan Allah sebagaimana firman Allah:
“Dan sungguh Kami telah mengutus pada setiap umat itu seorang rasul (yang menyeru) agar kalian menyembah Allah dan menjauhi thagut. ” (An-Nahl: 36)

Dari ayat ini Syaikh Muhammad bin Abdul Wahab mengambil beberapa faidah di dalam kitabnya At Tauhid, di antaranya: Hikmah dari diutusnya seluruh para rasul, bahwa risalah itu mencakup seluruh umat, dan agama para nabi itu adalah satu.

Dari semua faidah ini, sangat jelas bahwa risalah para Rasul adalah satu yaitu risalah tauhid. Tugas dan tujuan mereka adalah satu yaitu mengembalikan hak-hak Allah agar umat ini menyembah hanya kepada-Nya. Atau dengan kata lain, memerdekakan manusia dari penyembahan kepada manusia menuju penyembahan kepada Rabbnya manusia.

Tauhid, Wahai Para Da’i!

Syaikh Muhammad Nashiruddin Al Albany mengatakan dalam risalahnya Tauhid Awwalan Ya Du’atal Islam: “Melihat jeleknya situasi yang menimpa saudara kita se-Islam, maka kita mengatakan situasi yang jelek ini tidak lebih jelek dibanding dengan kejahatan situasi jahiliah dulu ketika Allah mengutus Rasulullah…”

Berdasarkan hal itu, maka obatnya adalah obat yang disebarkan oleh Rasulullah di masa jahiliah. Maka dari itu, bagi setiap da’i agar tampil mengobati jeleknya pemahaman umat terhadap kalimat La ilaha illallah dan mengobati keadaan itu dengan obat tersebut. Yang demikian itu sangat jelas jika kita mencoba untuk merenungi apa yang difirmankan oleh Allah:
“Sungguh telah nampak bagi kalian pada diri Rasulullah suri teladan yang baik bagi siapa yang mengharapkan Allah dan hari akhir, dan bagi orang yang mengingat Allah. ” (Al-Ahdzab: 21)

Kemudian beliau (Syaikh Albany) mengatakan: “Maka Rasul kita Muhammad adalah suri teladan yang baik dalam mengobati segala problem yang menimpa kaum muslimin di masa kita sekarang ini, bahkan dalam setiap waktu dan keadaan. Yang demikian itu menuntut kita agar seharusnya memulai sebagaimana Rasulullah memulai yaitu pertama kali memperbaiki akidah kaum muslimin yang sudah rusak, yang kedua ibadah mereka, dan yang ketiga akhlak. Saya bukan berarti ingin memisahkan antara yang pertama dari yang paling penting menuju yang penting kemudian yang di bawahnya lagi. Akan tetapi yang saya maksudkan adalah agar setiap orang Islam terlebih khusus da’inya untuk memberikan perhatian yang besar (terhadap akidah, red).”

Kenyataan yang menimpa umat secara menyeluruh dan kaum muslimin secara khusus adalah kerusakan hubungan mereka dengan Allah. Bahkan sampai kepada puncak menyekutukan Allah dalam peribadatan dan mengangkat tandingan-tandingan bagi Allah, baik itu dalam wujud manusia atau benda-benda yang tidak bisa bergerak dan berbuat apa-apa.

Penyakit ini telah mendarah daging seperti pohon yang telah menancap akarnya. Bahkan telah menjadi penyakit kanker yang setiap saat merenggut nyawa manusia. Oleh karena itu, sungguh sangat dibutuhkan obat yang tepat dan dokter yang telaten untuk mengawali perombakan akar- akar pohon tersebut dan mengobati penyakit-penyakit kanker tersebut. Ketahuilah, dokter umat ini adalah mereka-mereka yang mengikuti langkah Rasulullah dalam berdakwah yang memulai dari tauhid yang merupakan dasar bangunan Islam ini sebagaimana dalam hadits Ibnu Umar yang diriwayatkan oleh Bukhari dan Muslim. Dan memberikan obat yang sesuai dengan kebutuhan mereka yaitu Tauhidullah.

Wahai para da’i, mulailah darimana Allah dan Rasul-Nya memulai dan persiapkan dirimu untuk menghadapi segala kemungkinan gangguan dan cobaan yang dahsyat yang terkadang harus mengalami kegagalan di tengah jalan. Mulailah wahai para da’i dari tauhidullah!

Sumber Bacaan:
1. Al Qur’an
2. Kitab Tauhid-Syaikh Muhammad bin Abdul Wahab
3. Qaulul Mufid-Muhammad Al Wushabi
4. Tauhid Awwalan Ya Du’atal Islam Syaikh Al Albany

(http://www.asysyariah.com/print.php?id_online=71)


Termasuk Syirik Memakai Cincin dan Benang dan Semisal Keduanya untuk Menghilangkan dan Menolak Bala

Aqidah
Termasuk Syirik Memakai Cincin dan Benang dan Semisal Keduanya untuk Menghilangkan dan Menolak Bala

Senin, 02 Januari 2006
Penulis: http://assunnah.cjb.net/

Seringkali kita saksikan orang-orang yang memakai cincin atau benang yang diikatkan pada badannya atau semisal keduanya serta meyakini hal itu dapat mencegah datangnya mara bahaya, bahkan kalau itu dilepas ia merasa was-was dan tidak aman.

Padahal kita ketahui bahwa menghilangkan madharat dan mendatangkan manfaat adalah kekhususan bagi Allah, sebagaimana firman-Nya :

"Katakanlah: ‘Maka terangkanlah kepadaku tentang apa yang kamu seru selain Allah, jika Allah hendak mendatangkan kemudharatan kepadaku, apakah berhala-berhalamu itu dapat menghilangkan kemudharatan itu, atau jika Allah hendak memberi rahmat kepadaku, apakah mereka dapat menahan Rahmat-Nya? Katakanlah: Cukuplah Allah bagiku. Kepada-Nyalah bertawakal orang-orang yang berserah diri’ ". (Az-Zumar:38)

Pada ayat ini Allah memerintahkan Nabi Muhammad Shallallahu alaihi Wasallam agar mengingkari peribadahan kaum musyrikin kepada berhala-berhala lemah itu yang tidak mampu menghilangkan kemudharatan yang telah datang pada seseorang dan tidak pula dapat menahan kenikmatan yang telah turun pada seseorang. Kemudian Allah memerintahkan nabi-Nya agar menyerahkan urusannya kepada Allah, Dia yang akan mencukupinya dengan mendatangkan manfaat dan menolak mudharat, dan cukup pula bagi Allah bagi orang-orang yang bersabar diri pada Allah. Dalam ayat ini pula mengandung kewajiban bertawakal pada Allah, dan tidak menafikan adanya pencarian sebab-sebab yang disyariatkan. Setiap hamba wajib mengenal tiga perkara dalam hukum-hukum asbab, yaitu:

1. Hanya menjadikan sesuatu yang telah pasti secara syariat & kemampuan.

2. Tidak bersandar pada sebab tetapi pada yang menurunkan sebab dan menguasai disertai usaha melaksanakan sebab yang disyariatkan dan berambisi mengambil manfaat dari sebab itu.

3. Mengetahui bahwa betapapun besar dan kuat sebab itu tetap bargantung pada ketentuan dan takdir.

Adapun memakai cincin atau benang dan semisalnya dengan tujuan menghilangkan bala atau mencegahnya termasuk syirik akbar karena ia meyakini itulah yang dapat menolak dan menghilangkan bala. Sedangkan bila ia meyakini Allah saja yang dapat menolak dan menghilangkan bala tapi ia meyakini itu sebagai sebab tertolak-nya bala maka ia telah menjadikan sesuatu yang tidak tetap menurut syariat dan secara takdir sebagai sebab, ini berarti haram, berdusta atas nama syariat dan takdir serta termasuk dalam syirik asghar yang merupakan dosa besar yang paling besar. Secara syariat perbuatan itu bukan sebab yang disyariatkan melalui lisan nabi-Nya yang dapat menyampaikan pada keridhaan dan pahala Allah . Secara qadriah pun bukan termasuk sebab yang telah diketahui dan teruji manfaatnya sebagaimana obat-obatan yang dibolehkan. Ibnu Abi Hatim meriwayatkan dari Hudzaifah bahwa ia melihat laki-laki ditangannya ada benang untuk mengobati sakit panas maka ia putuskan benang itu seraya membaca firman Allah Taala :

"Dan sebagian besar dari mereka itu beriman pada Allah, hanya saja merekapun berbuat syirik kepada-Nya ". (Yusuf:106)

Ayat ini menerangkan bahwa kebanyakan manusia beriman pada Allah tapi mencampurkan keimanannya dengan kesyirikan. Wallahualam.


Thibbun Nabawi Bukan Alternatif

Aqidah
Thibbun Nabawi Bukan Alternatif

Senin, 31 Juli 2006
Penulis: Al-Ustadz Muslim Abu Ishaq Al-Atsari

Dengan demikian, tidak sepantasnya seorang muslim menjadikan pengobatan nabawiyyah sekedar sebagai pengobatan alternatif. Justru sepantasnya dia menjadikannya sebagai cara pengobatan yang utama, karena kepastiannya datang dari Allah Subhanahu wa Ta'ala lewat lisan Rasul-Nya Shallallahu 'alaihi wa sallam. Sementara pengobatan dengan obat-obatan kimiawi kepastiannya tidak seperti kepastian yang didapatkan dengan thibbun nabawi. Pengobatan yang diajarkan Nabi Shallallahu 'alaihi wa sallam diyakini kesembuhannya karena bersumber dari wahyu. Sementara pengobatan dari selain Nabi kebanyakannya dugaan atau dengan pengalaman/ uji coba. (Fathul Bari, 10/210)

Shahabat yang mulia Abu Sa‘id Al-Khudri rahimahullahu berkata:

أَنَّ رَهْطًا مِنْ أَصْحَابِ رَسُولِ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ انْطَلَقُوْا فِي سَفْرَةٍ سَافَرُوْهَا حَتَّى نَزَلُوْا فِي حَيٍّ مِنْ أَحْيَاءِ الْعَرَبِ، فَاسْتَضَافُوْهُمْ فَأَبَوْا أَنْ يُضَيِّفُوْهُمْ. فَلُدِغَ سَيِّدُ ذَلِكَ الْحَيِّ، فَسَعَوْا لَهُ بِكُلِّ شَيْءٍ، لاَ يَنْفَعُهُ شَيْءٌ. فَقَالَ بَعْضُهُمْ: لَوْ أَتَيْتُمْ هَؤُلاَءِ الرَّهْطَ الَّذِيْنَ قَدْ نَزَلُوْا بِكُم، لَعَلَّهُ أَنْ يَكُوْنَ عِنْدَ بَعْضِهِمْ شَيْءٌ. فَأَتَوْهُمْ فَقَالُوْا: يَا أَيُّهَا الرَّهْطُ! إِنَّ سَيِّدَنَا لُدِغَ، فَسَعَيْنَا لَهُ بِكُلِّ شَيْءٍ، لاَ يَنْفُعُهُ شَيْءٌ، فَهَلْ عِنْدَ أَحَدٍ منكُمْ شَيْءٌ؟ فَقَالَ بَعْضُهُمْ: نَعَمْ، وَاللهِ إِنِّي لَرَاقٍ، وَ لَكِنْ وَاللهِ لَقَدِ اسْتَضَفْنَاكُمْ فَلَمْ تُضَيِّفُوْنَا، فَمَا أَنَا بِرَاقٍ لَكُمْ حَتَّى تَجْعَلُوْا لَنَا جُعْلاً. فَصَالِحُوْهُمْ عَلَى قَطِيْعٍ مِنَ الْغَنَمِ. فَانْطَلَقَ فَجَعَلَ يَتْفُلُ وَيَقْرَأُ: {الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِيْنَ} حَتَّى لَكَأَنَّمَا نُشِطَ مِنْ عِقَالٍ، فَانْطَلَقَ يَمْشِي مَا بِهِ قَلَبَةٌ. قَالَ: فَأَوْفَوْهُمْ جُعْلَهُمُ الَّذِي صَالَحُوْهُمْ عَلَيْهِ. فَقَالَ بَعْضُهُمْ: اقْسِمُوا. فَقَالَ الَّذِي رَقَى: لاَ تَفْعَلُوْا حَتَّى نَأْتِيَ رَسُوْلَ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ فَنَذْكُرَ لَهُ الَّذِي كَانَ، فَنَنْظُرَ مَا يَأْمُرُنَا. فَقَدِمُوْا عَلى رَسُولِ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ، فَذَكَرُاْ لَهُ ذَلِكَ، فَقَالَ: وَمَا يُدْرِيْكَ أَنَّهَا رُقْيَةٌ؟ أَصَبْتُمْ، اقْسِمُوا وَاضْرِبُوا لِي مَعَكُمْ بِسَهْمٍ

Sejumlah shahabat Rasulullah Shallallahu 'alaihi wa sallam pergi dalam sebuah safar (perjalanan) yang mereka tempuh, hingga mereka singgah di sebuah kampung Arab. Mereka kemudian meminta penduduk kampung tersebut agar menjamu mereka, namun penduduk kampung itu menolak.
Tak lama setelah itu, kepala suku dari kampung tersebut tersengat binatang berbisa. Penduduknya pun mengupayakan segala cara pengobatan, namun tidak sedikit pun yang memberikan manfaat untuk kesembuhan pemimpin mereka. Sebagian mereka berkata kepada yang lain: “Seandainya kalian mendatangi rombongan yang tadi singgah di tempat kalian, mungkin saja ada di antara mereka punya obat (yang bisa menghilangkan sakit yang diderita pemimpin kita).” Penduduk kampung itu pun mendatangi rombongan shahabat Rasulullah yang tengah beristirahat tersebut, seraya berkata: “Wahai sekelompok orang, pemimpin kami disengat binatang berbisa. Kami telah mengupayakan berbagai cara untuk menyembuhkan sakitnya, namun tidak satu pun yang bermanfaat. Apakah salah seorang dari kalian ada yang memiliki obat?” Salah seorang shahabat berkata: “Iya, demi Allah, aku bisa meruqyah. Akan tetapi, demi Allah, tadi kami minta dijamu namun kalian enggan untuk menjamu kami. Maka aku tidak akan melakukan ruqyah untuk kalian hingga kalian bersedia memberikan imbalan kepada kami.”
Mereka pun bersepakat untuk memberikan sekawanan kambing2 sebagai upah dari ruqyah yang akan dilakukan. Shahabat itu pun pergi untuk meruqyah pemimpin kampung tersebut. Mulailah ia meniup disertai sedikit meludah dan membaca3: “Alhamdulillah rabbil ‘alamin” (Surah Al-Fatihah). Sampai akhirnya pemimpin tersebut seakan-akan terlepas dari ikatan yang mengekangnya. Ia pun pergi berjalan, tidak ada lagi rasa sakit (yang membuatnya membolak-balikkan tubuhnya di tempat tidur).
Penduduk kampung itu lalu memberikan imbalan sebagaimana telah disepakati sebelumnya. Sebagian shahabat berkata: “Bagilah kambing itu.” Namun shahabat yang meruqyah berkata: “Jangan kita lakukan hal itu, sampai kita menghadap Rasulullah Shallallahu 'alaihi wa sallam, lalu kita ceritakan kejadiannya, dan kita tunggu apa yang beliau perintahkan.” Mereka pun menghadap Rasulullah Shallallahu 'alaihi wa sallam, lalu mengisahkan apa yang telah terjadi. Beliau bertanya kepada shahabat yang melakukan ruqyah: “Dari mana engkau tahu bahwa Al- Fatihah itu bisa dibaca untuk meruqyah? Kalian benar, bagilah kambing itu dan berikanlah bagian untukku bersama kalian.”

Hadits di atas diriwayatkan Al-Imam Al-Bukhari rahimahullahu dalam kitab Shahih-nya no. 5749, kitab Ath-Thibb, bab An-Nafats fir Ruqyah. Diriwayatkan pula oleh Al-Imam Muslim rahimahullahu dalam Shahih-nya no. 5697 kitab As-Salam, bab Jawazu Akhdzil Ujrah ‘alar Ruqyah.
Beberapa faedah yang dapat kita ambil dari hadits Abu Sa‘id Al-Khudri radhiallahu 'anhu di atas adalah:
1. Surah Al-Fatihah mustahab untuk dibacakan kepada orang yang disengat binatang berbisa dan orang sakit.
2. Boleh mengambil upah dari ruqyah dan upah itu halal.4
3. Seluruh kambing itu sebenarnya milik orang yang meruqyah adapun yang lainnya tidak memiliki hak, namun dibagikannya kepada teman-temannya karena kedermawanan dan kebaikan.
4. Rasulullah Shallallahu 'alaihi wa sallam minta bagian dalam rangka lebih menenangkan hati para shahabatnya dan untuk lebih menunjukkan bahwa upah yang didapatkan tersebut halal, tidak mengandung syubhat.
Demikian faedah yang disebutkan Al-Imam An-Nawawi rahimahullahu dalam Al-Minhaj Syarhu Shahih Muslim (14/410).

Pengobatan Nabawiyyah (At-Thibbun Nabawi) Bukan Pengobatan Alternatif
Keberadaan berbagai penyakit termasuk sunnah kauniyyah yang diciptakan oleh Allah Subhanahu wa Ta'ala. Penyakit-penyakit itu merupakan musibah dan ujian yang ditetapkan Allah Subhanahu wa Ta'ala atas hamba-hamba-Nya. Dan sesungguhnya pada musibah itu terdapat kemanfaatan bagi kaum mukminin. Shuhaib Ar-Rumi radhiallahu 'anhu berkata: “Rasulullah Shallallahu 'alaihi wa sallam bersabda:

عَجَبًا لأَمْرِ الْمُؤْمِن، إِنَّ أَمْرَهُ كُلَّهُ خَيْرٌ، وَلَيْسَ ذَلِكَ لأَحَدٍ إِلاَّ لِلْمُؤْمِن، إِنْ أَصَابَهُ سَرَّاءٌ شَكَرَ، فَكَانَ خَيْرًا لَهُ، وَإِنْ أَصَابَهُ ضَرَّاءٌ صَبَرَ فَكَانَ خَيْرًا لَهُ

“Sungguh mengagumkan perkara seorang mukmin. Sungguh seluruh perkaranya adalah kebaikan. Yang demikian itu tidaklah dimiliki oleh seorangpun kecuali seorang mukmin. Jika ia mendapatkan kelapangan, ia bersyukur. Maka yang demikian itu baik baginya. Dan jika ia ditimpa kesusahan, ia bersabar. Maka yang demikian itu baik baginya.” (HR. Muslim no. 2999)
Termasuk keutamaan Allah Subhanahu wa Ta'ala yang diberikan kepada kaum mukminin, Dia menjadikan sakit yang menimpa seorang mukmin sebagai penghapus dosa dan kesalahan mereka. Sebagaimana tersebut dalam hadits Abdullah bin Mas‘ud radhiallahu 'anhu, bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَا مِنْ مُسْلِمٍ يُصِيْبُهُ أَذًى مِنْ مَرَضٍ فَمَا سِوَاهُ إِلاَّ حَطَّ اللهُ بِهِ سَيِّئَاتِهِ كَمَا تَحُطُّ الشَّجَرَةُ وَرَقَهَا

“Tidaklah seorang muslim ditimpa gangguan berupa sakit atau lainnya, melainkan Allah menggugurkan kesalahan-kesalahannya sebagaimana pohon menggugurkan daun-daunnya.” (HR. Al-Bukhari no. 5661 dan Muslim no. 6511)
Di sisi lain, sebagaimana Allah Subhanahu wa Ta'ala menurunkan penyakit, Dia pun menurunkan obat bersama penyakit itu. Obat itupun menjadi rahmat dan keutamaan dari-Nya untuk hamba- hamba-Nya, baik yang mukmin maupun yang kafir. Rasulullah Shallallahu 'alaihi wa sallam bersabda dalam hadits Abu Hurairah radhiallahu 'anhu:

مَا أَنْزَلَ اللهُ دَاءً إِلاَّ أَنْزَل لَهُ شِفَاءً

“Tidaklah Allah menurunkan penyakit kecuali Dia turunkan untuk penyakit itu obatnya.” (HR. Al- Bukhari no. 5678)
Abdullah bin Mas’ud radhiallahu 'anhu mengabarkan dari Nabi Shallallahu 'alaihi wa sallam:

إِنَّ اللهَ لَمْ يَنْزِلْ دَاءً إِلاَّ وَأَنْزَل لَهُ دَوَاءً، جَهِلَهُ مَنْ جَهِلَهُ وَعَلِمَهُ مَنْ عَلِمَهُ

“Sesungguhnya Allah tidaklah menurunkan penyakit kecuali Dia turunkan pula obatnya bersamanya. (Hanya saja) tidak mengetahui orang yang tidak mengetahuinya dan mengetahui orang yang mengetahuinya.” (HR. Ahmad 1/377, 413 dan 453. Dan hadits ini dishahihkan dalam Ash-Shahihah no. 451)
Jabir radhiallahu 'anhu membawakan hadits dari Rasulullah Shallallahu 'alaihi wa sallam:

لِكُلِّ دَاءٍ دَوَاءٌ، فَإِذَا أُصِيْبَ دَوَاءُ الدَّاءِ بَرَأَ بِإِذْنِ اللهِ عَزَّ وَجَلَّ

“Setiap penyakit ada obatnya. Maka bila obat itu mengenai penyakit akan sembuh dengan izin Allah Subhanahu wa Ta'ala.” (HR. Muslim no. 5705)
Al-Qur`anul Karim dan As-Sunnah yang shahih sarat dengan beragam penyembuhan dan obat yang bermanfaat dengan izin Allah Subhanahu wa Ta'ala. Sehingga mestinya kita tidak terlebih dahulu berpaling dan meninggalkannya untuk beralih kepada pengobatan kimiawi yang ada di masa sekarang ini5. (Shahih Ath-Thibbun Nabawi, hal. 5-6, Abu Anas Majid Al-Bankani Al-‘Iraqi)
Karena itulah Al-Imam Ibnu Qayyim Al-Jauziyyah rahimahullahu berkata: “Sungguh para tabib telah sepakat bahwa ketika memungkinkan pengobatan dengan bahan makanan maka jangan beralih kepada obat-obatan (kimiawi, –pent.). Ketika memungkinkan mengkonsumsi obat yang sederhana, maka jangan beralih memakai obat yang kompleks. Mereka mengatakan: ‘Setiap penyakit yang bisa ditolak dengan makanan-makanan tertentu dan pencegahan, janganlah mencoba menolaknya dengan obat-obatan’.”
Ibnul Qayyim juga berkata: “Berpalingnya manusia dari cara pengobatan nubuwwah seperti halnya berpalingnya mereka dari pengobatan dengan Al-Qur`an, yang merupakan obat bermanfaat.” (Ath-Thibbun Nabawi, hal. 6, 29)
Dengan demikian, tidak sepantasnya seorang muslim menjadikan pengobatan nabawiyyah sekedar sebagai pengobatan alternatif. Justru sepantasnya dia menjadikannya sebagai cara pengobatan yang utama, karena kepastiannya datang dari Allah Subhanahu wa Ta'ala lewat lisan Rasul-Nya Shallallahu 'alaihi wa sallam. Sementara pengobatan dengan obat-obatan kimiawi kepastiannya tidak seperti kepastian yang didapatkan dengan thibbun nabawi. Pengobatan yang diajarkan Nabi Shallallahu 'alaihi wa sallam diyakini kesembuhannya karena bersumber dari wahyu. Sementara pengobatan dari selain Nabi kebanyakannya dugaan atau dengan pengalaman/ uji coba. (Fathul Bari, 10/210)
Namun tentunya, berkaitan dengan kesembuhan suatu penyakit, seorang hamba tidak boleh bersandar semata dengan pengobatan tertentu. Dan tidak boleh meyakini bahwa obatlah yang menyembuhkan sakitnya. Namun seharusnya ia bersandar dan bergantung kepada Dzat yang memberikan penyakit dan menurunkan obatnya sekaligus, yakni Allah Subhanahu wa Ta'ala. Seorang hamba hendaknya selalu bersandar kepada-Nya dalam segala keadaannya. Hendaknya ia selalu berdoa memohon kepada-Nya agar menghilangkan segala kemudharatan yang tengah menimpanya. Allah Subhanahu wa Ta'ala berfirman:

أَمَّنْ يُجِيْبُ الْمُضْطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوْءَ

“Siapakah yang mengijabahi (menjawab/ mengabulkan) permintaan orang yang dalam kesempitan apabila ia berdoa kepada-Nya, dan (siapakah) Dia yang menghilangkan kejelekan?” (An-Naml: 62)
Sungguh tidak ada yang dapat memberikan kesembuhan kecuali Allah Subhanahu wa Ta'ala semata. Karena itulah, Nabi Ibrahim 'alaihissalam berkata memuji Rabbnya:

وَإِذَا مَرِضْتُ فَهُوَ يَشْفِيْنِ

“Dan apabila aku sakit, Dialah yang menyembuhkanku.” (Asy-Syu’ara`: 80)

Contoh Pengobatan Nabawi
Banyak sekali cara pengobatan nabawi. Kami hanya menyebutkan beberapa di antaranya, karena keterbatasan halaman yang ada:
1. Pengobatan dengan madu
Allah Subhanahu wa Ta'ala berfirman tentang madu yang keluar dari perut lebah:

يَخْرُجُ مِنْ بُطُوْنِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيْهِ شِفَاءٌ لِلنَّاسِ

“Dari perut lebah itu keluar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia.” (An-Nahl: 69)
Madu dapat digunakan untuk mengobati berbagai jenis penyakit dengan izin Allah Subhanahu wa Ta'ala. Di antaranya untuk mengobati sakit perut, seperti ditunjukkan dalam hadits berikut ini:

أَنَّ رَجُلاً أَتَى النَّبِيَّ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَخِي يَشْتَكِي بَطْنَهُ. فَقَالَ: اِسْقِهِ عَسَلاً. ثُمَّ أَتَاهُ الثَّانِيَة فَقَالَ: اسْقِهِ عَسَلاً. ثُمَّ أَتَاهُ الثَّالِثَة فَقَالَ: اسْقِهِ عَسَلاً. ثُمَّ أَتَاهُ فَقَالَ: فَعَلْتُ. فَقَالَ: صَدَقَ اللهُ وَكَذَبَ بَطْنُ أَخِيْكَ، اسْقِهِ عَسْلاً. فَسَقَاهُ فَبَرَأَ

“Ada seseorang menghadap Nabi Shallallahu 'alaihi wa sallam, ia berkata: ‘Saudaraku mengeluhkan sakit pada perutnya6.’ Nabi berkata: ‘Minumkan ia madu.’ Kemudian orang itu datang untuk kedua kalinya, Nabi berkata: ‘Minumkan ia madu.’ Orang itu datang lagi pada kali yang ketiga, Nabi tetap berkata: ‘Minumkan ia madu.’
Setelah itu, orang itu datang lagi dan menyatakan: ‘Aku telah melakukannya (namun belum sembuh juga malah bertambah mencret).’7 Nabi bersabda: ‘Allah Mahabenar dan perut saudaramu itu dusta8. Minumkan lagi madu.’ Orang itu meminumkannya lagi, maka saudaranya pun sembuh.” (HR. Al-Bukhari no. 5684 dan Muslim no. 5731)
2. Pengobatan dengan habbah sauda` (jintan hitam, red.)
Nabi Shallallahu 'alaihi wa sallam bersabda:

إِنَّ هَذِهِ الْحَبَّةَ السَّوْدَاءَ شِفَاءٌ مِنْ كُلِّ دَاءٍ إِلاَّ مِنَ السَّامِ. قُلْتُ: وَمَا السَّامُ؟ قَالَ: الْمَوْتُ

“Sesungguhnya habbah sauda` ini merupakan obat dari semua penyakit, kecuali dari penyakit as- samu”. Aku (yakni`Aisyah radhiallahu 'anha) bertanya: “Apakah as-samu itu?” Beliau menjawab: “Kematian.” (HR. Al-Bukhari no. 5687 dan Muslim no. 5727)
3. Pengobatan dengan susu dan kencing unta
Anas radhiallahu 'anhu menceritakan: “Ada sekelompok orang ‘Urainah dari penduduk Hijaz menderita sakit (karena kelaparan atau keletihan). Mereka berkata: ‘Wahai Rasulullah, berilah tempat kepada kami dan berilah kami makan.’ Ketika telah sehat, mereka berkata: ‘Sesungguhnya udara kota Madinah tidak cocok bagi kami (hingga kami menderita sakit, –pent.).’ Rasulullah Shallallahu 'alaihi wa sallam pun menempatkan mereka di Harrah, di dekat tempat pemeliharaan unta-unta beliau (yang berjumlah 3-30 ekor). Beliau berkata: ‘Minumlah dari susu dan kencing unta-unta itu.’9
Tatkala mereka telah sehat, mereka justru membunuh penggembala unta-unta Nabi Shallallahu 'alaihi wa sallam (setelah sebelumnya mereka mencungkil matanya) dan menggiring unta-unta tersebut (dalam keadaan mereka juga murtad dari Islam, -pent.). Nabi Shallallahu 'alaihi wa sallam pun mengirim utusan untuk mengejar mereka, hingga mereka tertangkap dan diberi hukuman dengan dipotong tangan dan kaki-kaki mereka serta dicungkil mata mereka.” (HR. Al- Bukhari no. 5685, 5686 dan Muslim no. 4329)
4. Pengobatan dengan berbekam (hijamah)10
Ibnu ‘Abbas radhiallahu 'anhuma mengabarkan:

أَنَّ رَسُوْلَ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ احْتَجَمَ وَهُوَ مُحْرِمٌ فِي رَأْسِهِ مِنْ شَقِيْقَةٍ كَانَتْ بِهِ

“Sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam berbekam pada bagian kepalanya dalam keadaan beliau sebagai muhrim (orang yang berihram) karena sakit pada sebagian kepalanya.” (HR. Al-Bukhari no. 5701)
Rasulullah Shallallahu 'alaihi wa sallam juga bersabda:

الشِّفَاءُ فِي ثَلاَثٍ: شُرْبَةِ عَسَلٍ، وَشَرْطَةِ مِحْجَمٍ، وَكَيَّةِ نَارٍ، وَأَنْهَى أُمَّتِي عَنِ الْكَيِّ

“Obat/kesembuhan itu (antara lain) dalam tiga (cara pengobatan): minum madu, berbekam dan dengan kay, namun aku melarang umatku dari kay.”11 (HR. Al-Bukhari no. 5680)

Ruqyah,
Salah Satu Pengobatan Nabawi
Di antara cara pengobatan nabawi yang bermanfaat dengan izin Allah Subhanahu wa Ta'ala adalah ruqyah yang syar’i, yang ditetapkan dalam Al-Qur`an dan As-Sunnah yang shahih. Ketahuilah, Allah Subhanahu wa Ta'ala menjadikan Al-Qur`anul Karim sebagai syifa` (obat/ penyembuh) sebagaimana firman-Nya:

وَلَوْ جَعَلْنَاهُ قُرْآنًا أَعْجَمِيًّا لَقَالُوا لَوْلاَ فُصِّلَتْ آيَاتُهُ ءَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِيْنَ آمَنُوا هُدًى وَشِفَاءٌ

“Dan jikalau Kami jadikan Al-Qur`an itu suatu bacaan dalam selain bahasa Arab tentulah mereka mengatakan: ‘Mengapa tidak dijelaskan ayat-ayatnya?’ Apakah (patut Al-Qur`an) dalam bahasa asing, sedangkan (rasul adalah orang) Arab? Katakanlah: ‘Al-Qur`an itu adalah petunjuk dan penawar bagi orang yang beriman’.” (Fushshilat: 44)

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ

“Dan Kami turunkan dari Al-Qur`an apa yang merupakan syifa` dan rahmat bagi orang-orang yang beriman.” (Al-Isra`: 82)
Huruf مِنْ dalam ayat di atas untuk menerangkan jenis, bukan menunjukkan tab‘idh (makna sebagian). Karena Al-Qur`an seluruhnya adalah syifa` dan rahmat bagi orang-orang beriman, sebagaimana dinyatakan dalam ayat sebelumnya (yaitu surat Al-Fushshilat: 44).” (Ad-Da`u wad Dawa`, hal. 7)
Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullahu berkata ketika memberikan komentar terhadap hadits yang menyebutkan tentang wanita yang menderita ayan (epilepsi): “Dalam hadits ini ada dalil bahwa pengobatan seluruh penyakit dengan doa dan bersandar kepada Allah Subhanahu wa Ta'ala adalah lebih manjur serta lebih bermanfaat daripada dengan obat-obatan. Pengaruh dan khasiatnya bagi tubuh pun lebih besar daripada pengaruh obat-obatan jasmani.
Namun kemanjurannya hanyalah didapatkan dengan dua perkara:
Pertama: Dari sisi orang yang menderita sakit, yaitu lurus niat/tujuannya.
Kedua: Dari sisi orang yang mengobati, yaitu kekuatan bimbingan/arahan dan kekuatan hatinya dengan takwa dan tawakkal. Wallahu a’lam.” (Fathul Bari 10/115)
Dalam hadits Abu Sa‘id Al-Khudri radhiallahu 'anhu tentang ruqyah dengan surat Al-Fatihah yang dilakukan salah seorang shahabat, benar-benar terlihat pengaruh obat tersebut pada penyakit yang diderita sang pemimpin kampung. Sehingga obat itu mampu menghilangkan penyakit, seakan-akan penyakit tersebut tidak pernah ada sebelumnya. Cara seperti ini merupakan pengobatan yang paling mudah dan ringan. Seandainya seorang hamba melakukan pengobatan ruqyah dengan membaca Al-Fatihah secara bagus, niscaya ia akan melihat pengaruh yang mengagumkan dalam kesembuhan.
Al-Imam Ibnu Qayyim rahimahullahu berkata: “Aku pernah tinggal di Makkah selama beberapa waktu dalam keadaan tertimpa berbagai penyakit. Dan aku tidak menemukan tabib maupun obat. Aku pun mengobati diriku sendiri dengan Al-Fatihah yang dibaca berulang-ulang pada segelas air Zam-zam kemudian meminumnya, hingga aku melihat dalam pengobatan itu ada pengaruh yang mengagumkan. Lalu aku menceritakan hal itu kepada orang yang mengeluh sakit. Mereka pun melakukan pengobatan dengan Al-Fatihah, ternyata kebanyakan mereka sembuh dengan cepat.”
Subhanallah! Demikian penjelasan dan persaksian Al-Imam Ibnu Qayyim rahimahullahu terhadap ruqyah serta pengalaman pribadinya berobat dengan membaca Al-Fatihah. (Ad-Da`u wad Dawa` hal. 8, Ath-Thibbun Nabawi hal. 139)
Asy-Syaikh Shalih bin Fauzan berkata: “Sungguh Allah Subhanahu wa Ta'ala telah menjadikan Al-Qur`an sebagai syifa` bagi penyakit-penyakit hissi (yang dapat dirasakan indera) dan maknawi berupa penyakit-penyakit hati dan badan. Namun dengan syarat, peruqyah dan yang diruqyah harus mengikhlaskan niat. Dan masing-masing meyakini bahwa kesembuhan itu datang dari sisi Allah Subhanahu wa Ta'ala. Dan ruqyah dengan Kalamullah merupakan salah satu di antara sebab-sebab yang bermanfaat.”
Beliau juga berkata: “Pengobatan dengan ruqyah Al-Qur`an merupakan Sunnah Rasulullah Shallallahu 'alaihi wa sallam dan amalan salaf. Mereka dahulu mengobati orang yang terkena ‘ain, kesurupan jin, sihir dan seluruh penyakit dengan ruqyah. Mereka meyakini bahwa ruqyah termasuk sarana yang mubah12 lagi bermanfaat, sementara yang menyembuhkan hanyalah Allah Subhanahu wa Ta'ala saja.” (Al-Muntaqa min Fatawa Asy-Syaikh Shalih Al-Fauzan, juz 1, jawaban soal no. 77)

Thibbun Nabawi Memberi Pengaruh bagi Kesembuhan dengan Izin Allah Subhanahu wa Ta'ala
Mungkin ada di antara kita yang pernah mencoba melakukan pengobatan dengan thibbun nabawi dengan minum madu13 misalnya atau habbah sauda`. Atau dengan ruqyah membaca ayat-ayat Al-Qur`an dan doa-doa yang diajarkan Rasulullah Shallallahu 'alaihi wa sallam, namun tidak merasakan pengaruh apa-apa. Penyakitnya tak kunjung hilang. Ujung-ujungnya, kita meninggalkan thibbun nabawi karena kurang percaya akan khasiatnya, lalu beralih ke obat- obatan kimiawi. Mengapa demikian? Mengapa kita tidak mendapatkan khasiat sebagaimana yang didapatkan Al-Imam Ibnu Qayyim rahimahullahu ketika meruqyah dirinya dengan Al-Fatihah? Atau seperti yang dilakukan oleh seorang shahabat ketika meruqyah kepala suku yang tersengat binatang berbisa di mana usai pengobatan si kepala suku (pemimpin kampung) sembuh seakan- akan tidak pernah merasakan sakit?
Di antara jawabannya, sebagaimana ucapan Al-Hafizh Ibnu Hajar rahimahullahu yang telah lewat, bahwasanya manjurnya ruqyah (pengobatan dengan membaca doa-doa dan ayat-ayat Al-Qur`an) hanyalah diperoleh bila terpenuhi dua hal:
Pertama: Dari sisi si penderita, harus lurus dan benar niat/ tujuannya.
Kedua: Dari sisi yang mengobati, harus memiliki kekuatan dalam memberi bimbingan/arahan dan kekuatan hati dengan takwa dan tawakkal.
Al-Imam Ibnu Qayyim rahimahullahu berkata: “Ada hal yang semestinya dipahami, yakni zikir, ayat, dan doa-doa yang dibacakan sebagai obat dan yang dibaca ketika meruqyah, memang merupakan obat yang bermanfaat. Namun dibutuhkan respon pada tempat, kuatnya semangat dan pengaruh orang yang meruqyah. Bila obat itu tidak memberi pengaruh, hal itu dikarenakan lemahnya pengaruh peruqyah, tidak adanya respon pada tempat terhadap orang yang diruqyah, atau adanya penghalang yang kuat yang mencegah khasiat obat tersebut, sebagaimana hal itu terdapat pada obat dan penyakit hissi.
Tidak adanya pengaruh obat itu bisa jadi karena tidak adanya penerimaan thabi’ah terhadap obat tersebut. Terkadang pula karena adanya penghalang yang kuat yang mencegah bekerjanya obat tersebut. Karena bila thabi’ah mengambil obat dengan penerimaan yang sempurna, niscaya manfaat yang diperoleh tubuh dari obat itu sesuai dengan penerimaan tersebut.
Demikian pula hati. Bila hati mengambil ruqyah dan doa-doa perlindungan dengan penerimaan yang sempurna, bersamaan dengan orang yang meruqyah memiliki semangat yang berpengaruh, niscaya ruqyah tersebut lebih berpengaruh dalam menghilangkan penyakit.” (Ad-Da`u wad Dawa`, hal. 8)
Al-Hafizh Ibnu Hajar rahimahullahu menyatakan, terkadang sebagian orang yang menggunakan thibbun nabawi tidak mendapatkan kesembuhan. Yang demikian itu karena adanya penghalang pada diri orang yang menggunakan pengobatan tersebut. Penghalang itu berupa lemahnya keyakinan akan kesembuhan yang diperoleh dengan obat tersebut, dan lemahnya penerimaan terhadap obat tersebut.
Contoh yang paling tampak/ jelas dalam hal ini adalah Al-Qur`an, yang merupakan obat penyembuh bagi penyakit yang ada dalam dada. Meskipun demikian, ternyata sebagian manusia tidak mendapatkan kesembuhan atas penyakit yang ada dalam dadanya. (Hal ini tentunya terjadi, -pent.) karena kurangnya keyakinan dan penerimaannya. Bahkan bagi orang munafik, tidak menambah kecuali kotoran di atas kotoran yang telah ada pada dirinya, dan menambah sakit di atas sakit yang ada.
Dengan demikian thibbun nabawi tidak cocok/ pantas kecuali bagi tubuh-tubuh yang baik, sebagaimana kesembuhan dengan Al-Qur`an tidak cocok kecuali bagi hati-hati yang baik. (Fathul Bari, 10/210)
Tentunya perlu diketahui bahwa kesembuhan itu merupakan perkara yang ditakdirkan Allah Subhanahu wa Ta'ala. Dia Yang Maha Kuasa sebagai Dzat yang memberikan kesembuhan terkadang menunda pemberian kesembuhan tersebut, walaupun si hamba telah menempuh sebab-sebab kesembuhan. Dia menundanya hingga waktu yang ditetapkan hilangnya penyakit tersebut dengan hikmah-Nya.
Yang jelas kesembuhan dapat diperoleh dengan obat-obatan jika dikonsumsi secara tepat, sebagaimana rasa lapar dapat hilang dengan makan dan rasa haus dapat hilang dengan minum. Jadi secara umum obat itu akan bermanfaat. Namun terkadang kemanfaatan itu luput diperoleh karena adanya penghalang. (Fathul Bari, 10/210)
Wallahu ta’ala a’lam bish-shawab.

1Rahthun adalah kelompok yang terdiri dari 3 sampai 10 orang
2 Qathi’, kata ahli bahasa, umumnya digunakan untuk jumlah antara 10 sampai 40. Ada pula yang berpendapat 15 sampai 25. Namun yang dimaukan dalam hadits ini adalah 30 ekor kambing sebagaimana ditunjukkan dalam riwayat Al-A‘masy. (Al-Minhaj Syarhu Shahih Muslim 14/409, Fathul Bari 4/576)
3 Ibnu Abi Hamzah berkata: “Saat meniup disertai meludah kecil dalam meruqyah adalah setelah qira`ah, agar diperoleh barakah qira`ah pada anggota badan yang diusapkan ludah di atasnya.” (Fathul Bari, 4/576)
4 Tentang mengambil upah dalam ruqyah, bisa dilihat lebih lanjut pembahasannya dalam rubrik Kajian Utama.
5 Namun bukan berarti di sini kita mengharamkan pengobatan kimiawi, selama hal tersebut dibolehkan dan jelas kehalalannya.
6 Dalam lafadz lain, disebutkan orang itu berkata: إِنَّ أَخِي اِسْتَطْلَقَ بَطْنُهُ
Makna (اِسْتَطْلَقَ بَطْنُهُ) adalah banyak yang keluar dari isi perutnya yakni mencret/ diare. (Fathul Bari, 10/208)
7 Sebagaimana dalam riwayat Muslim, orang itu berkata:
إِنِِّي سَقَيْتُهُ فَلَمْ يَزْدَدْ إِلاَّ اسْتِطْلاَقًا
“Aku telah meminumkannya madu namun tidak menambah bagi dia kecuali mencret.”
8 Maknanya, perutnya tidak pantas untuk menerima obat bahkan menolaknya. Di sini juga ada isyarat bahwa madu itu adalah obat yang bermanfaat. Adapun jika penyakit tetap ada dan tidak hilang setelah minum madu, bukan karena jeleknya madu, namun karena banyaknya unsur yang rusak dalam tubuh. Oleh karena itu Nabi Shallallahu 'alaihi wa sallam menyuruhnya untuk mengulang minum madu. (Fathul Bari, 10/209, 210)
9 Kencing unta bermanfaat khususnya untuk penyakit gangguan perut/pencernaan, sebagaimana ditunjukkan dalam riwayat Ibnul Mundzir dari Ibnu ‘Abbas secara marfu’. (Fathul Bari, 10/177)
10 Dengan cara mengeluarkan darah kotor (darah penyakit) pada bagian tubuh tertentu.
11 Kay adalah pengobatan dengan cara menempelkan sambil menekan (mencobloskan) besi panas yang membara pada bagian tubuh yang sakit.
12 Dan kebolehan di sini adalah bagi orang yang tidak meminta agar dirinya diruqyah, juga karena hukum permasalahan ini ada pembahasan sendiri.
13 Dalam hadits yang menyebutkan Nabi Shallallahu 'alaihi wa sallam menganjurkan orang yang sakit perut untuk minum madu. Pada awalnya, madu yang diminumnya tidak menghentikan penyakit yang diderita karena obat harus memiliki kadar yang seimbang dengan penyakit. Bila obatnya kurang maka tidak menghilangkan penyakit secara keseluruhan, namun bila dosisnya berlebih malah melemahkan kekuatan dan menimbulkan kemudharatan lainnya. (Fathul Bari, 10/210)

(http://www.asysyariah.com/print.php?id_online=362)


Ushuluts Tsalatsah (Tiga Landasan Utama)

Aqidah
Ushuluts Tsalatsah (Tiga Landasan Utama)

Jumat, 30 Desember 2005
Penulis: Syaikh Muhammad bin Abdul Wahhab

MUQADDIMAH

Akhi (Saudaraku).
Semoga Allah sentiasa melimpahkan rahmat-Nya kepada Anda.
Ketahuilah, bahwa wajib bagi kita untuk mendalami empat masalah, yaitu :

1) Ilmu, ialah mengenal Allah, mengenal Nabi-Nya dan mengenal agama Islam berdasarkan dalil- dalil.

2) Amal, ialah menerapkan ilmu ini.

3) Da’wah, ialah mengajak orang lain kepada ilmu ini.

4) Sabar, ialah tabah dan tangguh menghadapi segala rintangan dalam menuntut ilmu, mengamalkannya dan berda’wah kepadanya.

Dalilnya, firman Allah Ta’ala : “ Demi masa. Sesungguhnya setiap manusia benar-benar berada dalam kerugian. Kecuali orang-orang yang beriman, melakukan segala amal shalih dan saling nasihat menasihati untuk (menegakkan) yang haq, serta nasihat-menasihati untuk (berlaku) sabar”. (Al-’Ashr : 1-3).

Imam Asy-Syafi’i[1] Rahimahullah Ta’ala, mengatakan : ”Seandainya Allah hanya menurunkan surah ini saja sebagai hujjah buat makhluk-Nya, tanpa hujjah lain, sungguh telah cukup surat ini sebagai hujjah bagi mereka”.

Dan Imam Al-Bukhari[2] Rahimahullah Ta’ala, mengatakan : ”Bab Ilmu didahulukan sebelum ucapan dan perbuatan”.

Dalilnya firman Allah Ta’ala : “ Maka ketahuilah, sesungguhnya tiada sesembahan (yang Haq) selain Allah dan mohonlah ampunan atas dosamu”. (Muhammad : 19).

Dalam ayat ini, Allah memerintahkan terlebih dahulu untuk berilmu (agama).... .[3] sebelum ucapan dan perbuatan.

Akhi (Saudaraku).

Semoga Allah sentiasa melimpahkan rahmat-Nya kepada Anda.

Dan ketahuilah, bahwa wajib bagi setiap muslim dan muslimah untuk mempelajari dan mengamalkan ketiga perkara ini (beriman, beramal lalu berdakwah) :

1. Bahwa Allah-lah yang menciptakan kita dan yang memberi rizki kepada kita. Allah tidak membiarkan kita begitu saja dalam kebingungan, tetapi mengutus kepada kita seorang rasul, maka barangsiapa menaati rasul tersebut pasti akan masuk surga dan barangsiapa menyalahinya pasti akan masuk neraka.

Allah Ta’ala berfirman : ” Sesungguhnya Kami telah mengutus kepada kamu seorang rasul yang menjadi saksi terhadapmu, sebagaimana Kami telah mengutus kepada Fir’aun seorang rasul, tetapi Fir’aun mendurhakai rasul itu, maka Kami siksa ia dengan siksaan yang berat”. (Al- Muzammil : 15-16).

2. Bahwa Allah tidak rela, jika dalam ibadah yang ditujukan kepada-Nya, Dia dipersekutukan dengan sesuatu apapun, baik dengan seorang malaikat yang terdekat atau dengan seorang Nabi yang diutus menjadi Rasul.

Allah Ta’ala berfirman : ”Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah, karena itu janganlah kamu menyembah seorang-pun di dalamnya disamping (menyembah) Allah”. (Al-Jinn : 18).

3. Bahwa barangsiapa yang mentaati Rasulullah serta mentauhidkan Allah, tidak boleh bersahabat dengan orang-orang yang memusuhi Allah dan Rasul-Nya, sekalipun mereka itu keluarga dekat.

Allah Ta’ala berfirman : ”Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari Akhirat, saling berkasih sayang dengan orang-orang yang memusuhi Allah dan Rasul-Nya, sekalipun orang itu bapak-bapak, atau anak-anak, atau saudara-saudara, ataupun keluarga mereka. Mereka itulah orang-orang yang Allah telah mantapkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan yang datang dari-Nya dan mereka akan dimasukkan- Nya ke dalam syurga-syurga yang mengalir dibawahnya sungai-sungai, mereka kekal di dalamnya. Allah redha kepada mereka dan mereka pun redha kepada-Nya. Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya golongan Allah itulah golongan yang beruntung”. (Al-Mujaadalah : 22).

Akhi (Saudaraku).
Semoga Allah membimbing Anda untuk taat kepada-Nya.

Ketahuilah, bahwa Islam yang merupakan tuntunan Nabi Ibrahim adalah ibadah kepada Allah semata dengan memurnikan ketaatan kepada-Nya. Itulah yang diperintahkan Allah kepada seluruh umat manusia dan hanya itu sebenarnya mereka diciptakan-Nya, sebagaimana firman Allah Subhanahu wa Ta’ala :

“Artinya : Dan aku tidak menciptakan jin dan manusia, melainkan untuk beribadah kepada-Ku”. (Adz-Dzaariyaat : 56).

Ibadah dalam ayat ini, artinya : Tauhid. Dan perintah Allah yang paling agung adalah Tauhid, yaitu : Memurnikan ibadah untuk Allah semata-mata. Sedang larangan Allah yang paling besar adalah syirik, yaitu : Menyembah selain Allah di samping menyembah-Nya. Allah Ta’ala berfirman :

“Artinya : Sembahlah Allah dan janganlah kamu mempersekutukan sesuatu apapun dengan-Nya”. (An-Nisaa : 36).

Kemudian, apabila anda ditanya : Apakah tiga landasan utama yang wajib diketahui oleh manusia ? Maka hendaklah anda jawab : Yaitu mengenal Tuhan Allah ‘Azza wa Jalla, mengenal agama Islam, dan mengenal Nabi Muhammad Shallallahu ‘alaihi wasallam.

MENGENAL ALLAH, ‘AZZA WA JALLA
Apabila anda ditanya : Siapakah Tuhanmu ? Maka katakanlah : Tuhanku adalah Allah, yang memelihara diriku dan memelihara semesta alam ini dengan segala ni’mat yang dikurniakan-Nya. Dan dialah sembahanku, tiada sesembahan yang haq selain Dia.

Allah Subhanahu wa Ta’ala berfirman : “Artinya : Segala puji hanya milik Allah Tuhan Pemelihara semesta alam”. (Al-Faatihah : 1).

Semua yang ada selain Allah disebut Alam, dan aku (penulis) adalah salah satu dari semesta alam ini.

Selanjutnya jika anda ditanya : Melalui apa anda mengenal Tuhan ? Maka hendaklah anda jawab : Melalui tanda-tanda kekuasaan-Nya dan melalui ciptaan-Nya. Di antara tanda-tanda kekuasaan- Nya ialah : malam, siang, matahari dan bulan. Sedang di antara ciptaan-Nya ialah : tujuh langit dan tujuh bumi beserta segala mahluk yang ada di langit dan di bumi serta yang ada di antara keduanya.

Firman Allah Ta’ala : “Artinya : Dan di antara tanda-tanda kekuasaan-Nya ialah malam, siang, matahari dan bulan. Janganlah kamu bersujud kepada matahari dan janganlah (pula kamu bersujud) kepada bulan, tetapi bersujudlah kepada Allah yang menciptakannya jika kamu benar- benar hanya kepada-Nya beribadah” (Fushshilat : 37).

Dan firman-Nya : “Artinya : Sesungguhnya Tuhanmu ialah Allah yang telah menciptakan langit dan bumi dalam enam masa, kemudian Dia bersemayam di atas ‘Arsy. Dia menutupkan malam kepada siang, sentiasa mengikutinya dengan cepat. Dan Dia (ciptakan pula) matahari dan bulan serta intang-bintang (semuanya) tunduk kepada perintah-Nya. Ketahuilah hanya hak Allah mencipta dan memerintah itu. Maha Suci Allah Tuhan semesta alam”. (Al-A’raaf : 54).

Tuhan inilah yang haq disembah. Dalilnya, firman Allah Ta’ala : “Artinya : Wahai manusia ! Sembahlah Tuhanmu yang telah menciptakan kamu dan orang-orang yang sebelum kamu agar kamu bertaqwa, (Tuhan) yang telah menjadikan untukmu bumi sebagai hamparan dan langit sebagai atap, serta menurunkan air (hujan) dari langit, lalu dengan air itu Dia menghasilkan segala buah-buahan sebagai rizki untukmu. Karena itu, janganlah kamu mengangkat sekutu- sekutu bagi Allah, padahal kamu mengetahui”. (Al-Baqarah : 22).

Ibnu Katsir[4] Rahimahullah Ta’ala, mengatakan : ”Hanya Pencipta segala sesuatu yang ada inilah yang berhak disembah dengan segala macam ibadah”.[Lihat Ibnu Katsir, Tafsir Al-Qur’an Al-’Azhim, (Cairo, Maktabah Dar At-Turats, 1400H) jilid. 1 hal. 57.]

Dan macam-macam ibadah yang diperintah Allah itu, antara lain : Islam (Syahadat, Shalat, Puasa, Zakat dan Haji), Iman, Ihsan, Do’a, Khauf (takut), Raja’ (pengharapan), Tawakkal, Raghbah (penuh harap), Rahbah (cemas), Khusyu’ (tunduk), Khasyyah(takut), Inabah (kembali kepada Allah), Isti’anah (memohon pertolongan), Isti’adzah (meminta perlindungan), Istighatsah (meminta pertolongan untuk dimenangkan atau diselamatkan), Dzabh (penyembelihan) Nadzar dan macam-macam ibadah lainnya yang diperintahkan oleh Allah.

Allah Subhanahu wa Ta’ala berfirman : “Artinya : Dan sesungguhnya masjid-masjid itu adalah kepunyaan Allah, karena itu janganlah kamu menyembah seorang pun di dalamnya di samping (menyembah) Allah”. (Al-Jinn : 18).

Karena itu barangsiapa yang menyelewengkan ibadah tersebut untuk selain Allah, maka dia adalah musyrik dan kafir. Firman Allah Ta’ala : Artinya : "Dan barangsiapa menyembah sesembahan yang lain di samping (menyembah) Allah, padahal tidak ada satu dalilpun baginya tentang itu, maka benar-benar balasannya ada pada tuhannya. Sungguh tiada beruntung orang- orang kafir itu”. (Al-Mu’minuun :117).

Dalil-dalil macam Ibadah :

1. Dalil Do’a.

Firman Allah Ta’ala : “Artinya : Dan Tuhanmu berfirman : Berdo’alah kamu kepada-Ku niscaya akan Ku-perkenankan bagimu. Sesungguhnya, orang-orang yang enggan untuk beribadah kepada-Ku pasti akan masuk neraka dalam keadaan hina-dina”. (Ghaafir : 60).

Dan diriwayatkan dalam hadits : “Artinya : Do’a itu adalah intisari ibadah”. ( Hadits Riwayat At- Tirmidzi dalam Al-Jaami’ Ash-Shahiih, kitab Ad-Da’waat, bab 1. “Maksud hadits ini adalah bahwa segala macam ibadah, baik yang umum maupun yang khusus, yang dilakukan seorang mu’min, seperti mencari nafkah yang halal untuk keluarga, menyantuni anak yatim dll, semestinya diiringi dengan permohonan redha Allah dan pengharapan balasan ukhrawi. Oleh karena itu Do’a (permohonan dan pengharapan tersebut) disebut oleh Rasulullah Shallallahu ‘alaihi wa sallam sebagai sari atau otak ibadah, karena sentiasa harus mengiringi gerak ibadah”).

2. Dalil Khauf (takut).

Firman Allah Ta’ala : “Artinya : Maka janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku jika kamu benar-benar orang yang beriman”. (Ali ‘imran : 175).

3. Dalil Raja’ (pengharapan).

Firman AllahTa’ala. “Artinya : Untuk itu barangsiapa yang mengharap perjumpaan dengan Tuhanya, maka hendaklah ia mengerjakan amal shalih dan janganlah mempersekutukan seorangpun dalam beribadah kepada Tuhannya”. (Al-Kahfi : 110).

4. Dalil Tawakkal (berserah diri).

Firman Allah Ta’ala : “Artinya : Dan hanya kepada Allah-lah supaya kamu bertawakkal, jika kamu benar-benar orang yang beriman”. (Al-Maa’idah : 23).

“Artinya : Dan barangsiapa yang bertawakkal kepada Allah, maka Dia-lah yang akan mencukupinya”. (Ath-Thalaaq : 3).

5. Dalil Raghbah (penuh minat), Rahbah (cemas) dan Khusyu’ (tunduk).

Firman Allah Ta’ala. “Artinya : Sesungguhnya mereka itu sentiasa berlomba-lomba dalam (mengerjakan) kebaikan-kebaikan serta mereka berdo’a kepada Kami dengan penuh minat (kepada rahmat Kami) dan cemas (akan siksa Kami), sedang mereka itu selalu tunduk hanya kepada Kami”. (Al-Anbiyaa : 90).

6. Dalil Khasy-yah (takut).

Firman Allah Ta’ala. “Artinya : Maka janganlah kamu takut kepada mereka, tetapi takutlah kepada-Ku”. (Al-Baqarah : 150).

7. Dalil Inabah (kembali kepada Allah).

Firman Allah Ta’ala. “Artinya : Dan kembalilah kamu kepada Tuhanmu serta berserah dirilah kepada-Nya (dengan mentaati perintah-Nya), sebelum datang adzab kepadamu, kemudian kamu tidak dapat tertolong (lagi)”. (Az-Zumar : 54).

8. Dalil Isti’anah (memohon pertolongan).

Firman Allah Ta’ala. “Artinya : Hanya kepada Engkau-lah kami beribadah dan hanya kepada Engkau-lah kami memohon pertolongan”. (Al-Faatihah : 4).

Dan diriwayatkan dalam hadits : “Artinya : Apabila kamu memohon pertolongan, maka memohonlah pertolongan kepada Allah”. (Hadits Riwayat At-Tirmidzi dalam Al-Jaami’ ‘Ash- Shahiih, kitab Shifaat Al-Qiyaamah wa Ar-Raqa’iq wa Al-Wara : bab 59 dan riwayat Imam Ahmad dalam Al-Musnad. Beirut Al-maktab Al-Islami 1403H jilid 1 hal. 293, 303, 307).

9. Dalil Isti’adzah (meminta perlindungan).

Firman Allah Ta’ala. “Artinya : Katakanlah Aku berlindung kepada Tuhan yang Menguasai subuh”. (Al-Falaq : 1).

Dan firman-Nya : “Artinya : Katakanlah Aku berlindung kepada Tuhan manusia. Penguasa manusia”.(An-Naas : 1-2).

10. Dalil Istighatsah (meminta pertolongan untuk dimenangkan atau diselamatkan).

Firman Allah Ta’ala. “Artinya : (Ingatlah) tatkala kamu meminta pertolongan kepada Tuhanmu untuk dimenangkan (atas kaum musyrikin), lalu diperkenankan-Nya bagimu”. (Al-Anfaal : 9).

11. Dalil Dzabh (penyembelihan).

Firman Allah Ta’ala. “Artinya : Katakanlah. Sesungguhnya shalatkku, penyembelihanku, hidupku dan matiku hanyalah untuk Allah Tuhan semesta alam, tiada sesuatu-pun sekutu bagi-Nya. Demikianlah yang diperintahkan kepadaku dan aku adalah orang yang pertama kali berserah diri (kepada-Nya)”. (Al-An’am : 162-163).

Dalil dari Sunnah : “Artinya : Allah melaknat orang yang menyembelih (binatang) bukan karena Allah”. (Hadits Riwayat Muslim dalam Shahihnya, kitab Al-Adhaahi, bab 8 dan riwayat Imam Ahmad dalam Al-Musnad, jilid 1, hal. 108, 118 dan 152)

12. Dalil Nadzar.

Firman Allah Ta’ala. “Artinya : Mereka menunaikan nadzar dan takut akan suatu hari yang siksanya merata di mana-mana”. (Al-Insaan : 7).

MENGENAL ISLAM
Islam, ialah berserah diri kepada Allah dengan tauhid dan tunduk kepada-Nya dengan penuh kepatuhan akan segala perintah-Nya serta menyelamatkan diri dari perbuatan syirik dan orang- orang yang berbuat syirik.

Dan agama Islam, dalam pengertian tersebut, mempunyai tiga tingkatan, yaitu : Islam, Iman dan Ihsan, masing-masing tingkatan mempunyai rukun-rukunnya.

I. Rukun (Tingkatan) Islam
Adapun tingkatan Islam, rukunnya ada lima :

1) Syahadat (pengakuan dengan hati dan lisan) bahwa “Laa Ilaaha Ilallaah” (Tiada sesembahan yang haq selain Allah) dan Muhammad adalah Rasulullah.

2) Mendirikan shalat.

3) Mengeluarkan zakat.

4) Puasa pada bulan Ramadhan.

5) Dan Haji ke Baitullah Al-Haram.

1. Dalil Syahadat.

Firman Allah Ta’ala. “Artinya : Allah menyatakan bahwa tiada sesembahan (yang haq) selain Dia, dengan sentiasa menegakkan keadilan (Juga menyatakan demikian itu) para malaikat dan orang- orang yang berilmu. Tiada sesembahan (yang haq) selain Dia. Yang Maha Perkasa lagi Maha Bijaksana”. (Al-Imraan : 18).

“Laa Ilaaha Ilallaah” artinya : Tiada sesembahan yang haq selain Allah.

Syahadat ini mengandung dua unsur : menolak dan menetapkan “Laa Ilaaha”, adalah menolak segala sembahan selain Allah. “Illallaah” adalah menetapkan bahwa penyembahan itu hanya untuk Allah semata-mata, tiada sesuatu apapun yang boleh dijadikan sekutu didalam penyembahan kepada-Nya, sebagaimana tiada sesuatu apapun yang boleh dijadikan sekutu di dalam kekuasaan-Nya.

Tafsiran syahadat tersebut diperjelas oleh firman Allah Subhanahu wa Ta’ala : “Artinya : Dan (ingatlah) ketika Ibrahim berkata kepada bapaknya dan kepada kaumnya : ‘Sesungguhnya aku menyatakan lepas dari segala yang kamu sembah, kecuali Tuhan yang telah menciptakan-ku, karena sesungguhnya Dia akan menunjuki’. Dan (Ibrahim) menjadikan kalimat tauhid itu kalimat yang kekal pada keturunannya supaya mereka sentiasa kembali (kepada tauhid)”. (Az-Zukhruf : 26-28).

“Artinya : Katakanlah (Muhammad) : ‘Hai ahli kitab ! Marilah kamu kepada suatu kalimat yang tidak ada perselisihan antara kami dan kamu, yaitu ; hendaklah kita tidak menyembah selain Allah dan tidak mempersekutukan sesuatu apapun dengan-Nya serta janganlah sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah. Jika mereka berpaling maka katakanlah kepada mereka :’Saksikanlah, bahwa kami adalah orang-orang yang muslim (menyerahkan diri kepada Allah)”. (Ali ‘Imran : 4).

Adapun dalil syahadat bahwa Muhammad adalah Rasulullah.

Firman Allah Ta’ala. “Artinya : Sungguh, telah datang kepadamu seorang rasul dari kalangan kamu sendiri, terasa berat olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) untukmu, amat belas kasihan lagi penyayang kepada orang-orang yang beriman”. (At-Taubah : 128).

Syahadat bahwa Muhammad adalah Rasulullah, berarti : mentaati apa yang diperintahkannya, membenarkan apa yang diberitakannya, menjauhi apa yang dilarang serta dicegahnya, dan menyembah Allah hanya dengan cara yang disyariatkannya.

2. Dalil Shalat dan Zakat serta makna Tauhid.

Firman Allah Ta’ala. “Artinya : Padahal mereka tidaklah diperintahkan kecuali supaya beribadah kepada Allah, dengan memurnikan ketaatan kepada-Nya lagi bersikap lurus, dan supaya mereka mendirikan Shalat serta mengeluarkan Zakat. Demikian itulah tuntunan agama yang lurus”. (Al- Bayyinah : 5).

3. Dalil Shiyam

Firman Allah Ta’ala. “Artinya : Wahai orang-orang yang beriman ! Diwajibkan kepada kamu untuk melakukan shiyam, sebagaimana telah diwajibkan kepada orang-orang sebelum kamu, agar kamu bertakwa”. (Al-Baqarah : 183).

4. Dalil Haji.

Firman Allah Ta’ala. “Artinya : Dan hanya untuk Allah, wajib bagi manusia melakukan haji, yaitu (bagi) orang yang mampu mengadakan perjalanan ke Baitullah. Dan barangsiapa yang mengingkari (kewajiban haji) maka sesungguhnya Allah Maha tidak memerlukan semesta alam”. (Al ‘Imran : 97).

II. Tingkatan Iman.

Iman itu lebih dari tujuh puluh cabang. Cabang yang paling tinggi ialah syahadat “LaiIlaaha Ilallaah”, sedang cabang yang paling rendah ialah menyingkirkan gangguan dari jalan. Dan sifat malu adalah salah satu dari cabang Iman.

Rukun Iman ada enam, yaitu :

1) Iman kepada Allah.

2) Iman kepada para Malaikat-Nya.

3) Iman kepada Kitab-kitab-Nya.

4) Iman kepada para Rasul-Nya.

5) Iman kepada hari Akhirat, dan

6) Iman kepada Qadar, yang baik dan yang buruk. (Qadar : takdir, ketentuan Ilahi. Yaitu : Iman bahwa segala sesuatu yang terjadi di dalam semesta ini adalah diketahui, dikehendaki dan dijadikan oleh Allah Subhanahu wa Ta’ala).

Dalil keenam rukun ini, firman Allah Ta’ala. “Artinya : Berbakti (pada ALLAH) itu bukanlah sekedar menghadapkan wajahmu (dalam shalat) ke arah Timur dan Barat, tetapi berbakti (dan Iman) yang sebenarnya ialah iman seseorang kepada Allah, hari Akhirat, para Malaikat, Kitab-kitab dan Nabi- nabi...”. (Al-Baqarah : 177).

Dan firman Allah Ta’ala. “Artinya : Sesungguhnya segala sesuatu telah Kami ciptakan sesuai dengan qadar”. (Al-Qomar : 49).

III. Tingkatan Ihsan.

Ihsan, rukunnya hanya satu, yaitu :

“Artinya : Beribadah kepada Allah dalam keadaan seakan-akan kamu melihat-Nya. Jika kamu tidak melihat-Nya, maka sesungguhnya Dia melihatmu”. (Pengertian Ihsan tersebut adalah penggalan dari hadits Jibril, yang dituturkan oleh Umar bin Al-Khaththab Radhiyallahu ‘Anhu, sebagaimana akan disebutkan).

Dalilnya, firman Allah Ta’ala. “Artinya : Sesungguhnya Allah bersama orang-orang yang bertakwa dan orang-orang yang berbuat ihsan”. (An-Nahl : 128).

Dan firman Allah Ta’ala. “Artinya : Dan bertakwallah kepada (Allah) Yang Maha Perkasa lagi Maha Penyayang. Yang melihatmu ketika kamu berdiri (untuk shalat) dan (melihat) perubahan gerak badanmu di antara orang-orang yang sujud. Sesunnguhnya Dia-lah Yang Maha Mendengar lagi Maha Mengetahui”. (Asy-Syu’araa : 217-220).

Serta firman-Nya. “Artinya : Dalam keadaan apapun kamu berada, dan (ayat) apapun dari Al- Qur’an yang kamu baca, serta pekerjaan apa saja yang kamu kerjakan, tidak lain kami adalah menjadi saksi atasmu diwaktu kamu melakukannya”. (Yunus : 61).

Adapun dalilnya dari Sunnah, ialah hadits Jibril[5] yang masyhur, yang diriwayatkan dari ‘Umar bin Al-Khaththab Radhiyallahu ‘anhu.

“Artinya : Ketika kami sedang duduk di sisi Nabi Shallallahu ‘alaihi wa sallam, tiba-tiba muncul ke arah kami seorang laki-laki, sangat putih pakaiannya, hitam pekat rambutnya, tidak tampak pada tubuhnya tanda-tanda sehabis dari bepergian jauh dan tiada seorangpun diantara kami yang mengenalnya. Lalu orang itu duduk di hadapan Nabi Shallallahu ‘alaihi wa sallam, dengan menyandarkan kelututnya pada kedua lutut beliau serta meletakkan kedua telapak tangannya di atas kedua paha beliau, dan berkata : ‘Ya Muhammad, beritahulah aku tentang Islam’, maka beliau menjawab :’Yaitu : bersyahadat bahwa tiada sesembahan yang haq selain Allah serta Muhammad adalah Rasulullah, mendirikan shalat, mengeluarkan zakat, melakukan shiyam pada bulan Ramadhan dan melaksanakan haji ke Baitullah jika kamu mampu untuk mengadakan perjalanan ke sana’. Lelaki itu pun berkata : ‘Benarlah engkau’. Kata Umar:’Kami merasa heran kepadanya, ia bertanya kepada beliau, tetapi juga membenarkan beliau. Lalu ia berkata : ‘Beritahulah aku tentang Iman’.Beliau menjawab :’Yaitu : Beriman kepada Allah, para Malaikat- Nya, kitab-kitab-Nya, Rasul-rasul-Nya dan hari Akhirat, serta beriman kepada Qadar yang baik dan yang buruk’. Ia pun berkata : ‘Benarlah engkau’.Kemudian ia berkata : ‘Beritahullah aku tentang Ihsan’. Beliau menjawab :Yaitu : Beribadah kepada Allah dalam keadaan seakan-akan kamumelihat-Nya. Jika kamu tidak melihat-Nya, maka sesungguhnya Dia melihatmu’. Ia berkata lagi. Beritahulah aku tentang hari Kiamat. Beliau menjawab : ‘Orang yang ditanya tentang hal tersebut tidak lebih tahu dari pada orang yang bertanya’. AKhirnya ia berkata :’Beritahulah aku sebagian dari tanda-tanda Kiamat itu’. Beliau menjawab : Yaitu : ‘Apabila ada hamba sahaya wanita melahirkan tuannya dan apabila kamu melihat orang-orang tak beralas kaki, tak berpakaian sempurna melarat lagi, pengembala domba saling membangga-banggakan diri dalam membangun bangunan yang tinggi’. Kata Umar : Lalu pergilah orang laki-laki itu, semantara kami berdiam diri saja dalam waktu yang lama, sehingga Nabi bertanya : Hai Umar, tahukah kamu siapakah orang yang bertanya itu ? Aku menjawab : Allah dan Rasul-Nya lebih mengetahui. Beliau pun bersabda : ‘Dia adalah Jibril, telah datang kepada kalian untuk mengajarkan urusan agama kalian”. (Hadits Riwayat Muslim dalam Shahihnya, kitab Al-Iman, bab 1, hadits ke 1. Dan diriwayatkan juga hadits dengan lafadz seperti ini dari Abu Hurairah oleh Al-Bukhari dalam Shahih-nya, kitab Al-Iman, bab 37, hadits ke 1.)

MENGENAL NABI MUHAMMAD SHALLALLAHU ‘ALAIHI WA SALLAM
Beliau adalah Muhammad bin ‘Abdullah, bin ‘Abdul Muthallib, bin Hasyim. Hasyim adalah termasuk suku Quraisy, suku Quraisy termasuk bangsa Arab, sedang bangsa Arab adalah termasuk keturunan Nabi Isma’il, putera Nabi Ibrahim Al-Khalil. Semoga Allah melimpahkan kepadanya dan kepada Nabi kita sebaik-baik shalawat dan salam.

Beliau berumur 63 tahun, diantaranya 40 tahun sebelum beliau menjadi nabi dan 23 tahun sebagai nabi dan rasul.

Beliau diangkat sebagai nabi dengan “Iqra” yakni surah Al-’Alaq : 1-5, dan diangkat sebagai rasul dengan surah Al-Mudatstsir.

Tempat asal beliau adalah Makkah.

Beliau diutus Allah untuk menyampaikan peringatan menjauhi syirik dan mengajak kepada tauhid. Dalilnya, firman Allah Ta’ala.

“Artinya : Wahai orang yang berselimut ! Bangunlah, lalu sampaikanlah peringatan. Agungkanlah Tuhanmu. Sucikalah pakaianmu. Tinggalkanlah berhala-berhala itu. Dan janganlah kamu memberi, sedang kamu menginginkan balasan yang lebih banyak. Serta bersabarlah untuk memenuhi perintah Tuhanmu”. (Al-Mudatstsir : 1-7).

Pengertian : “Sampaikanlah peringatan”, ialah menyampaikan peringatan menjauhi syirik dan mengajak kepada tauhid.“Agungkanlah Tuhanmu”. Agungkanlah Ia dengan berserah diri dan beribadah kepada-Nya semata-mata.“Sucikanlah pakaianmu”, maksudnya ; Sucikanlah segala amalmu dari perbuatan syirik. “Tinggalkanlah berhala-berhala itu”, artinya : Jauhkan dan bebaskan dirimu darinya serta orang-orang yang memujanya.

Beliaupun melaksanakan perintah ini dengan tekun dan gigih selama sepuluh tahun, mengajak kepada tauhid. Setelah sepuluh tahun itu beliau di mi’rajkan (diangkat naik) ke atas langit dan disyari’atkan kepada beliau shalat lima waktu. Beliau melakukan shalat di Makkah selama tiga tahun. Kemudian, sesudah itu, beliau diperintahkan untuk berhijrah ke Madinah.

Hijrah, pengertiannya, ialah : Pindah dari lingkungan syirik ke lingkungan Islami.

Hijrah ini merupakan kewajiban yang harus dilaksanakan umat Islam. Dan kewajiban tersebut hukumnya tetap berlaku sampai hari kiamat.

Dalil yang menunjukkan kewajiban hijrah, yaitu firman Allah Ta’ala. “Sesungguhnya orang-orang yang diwafatkan oleh malaikat dalam keadaan zhalim terhadap diri mereka sendiri[6], kepada mereka malaikat bertanya :’Dalam keadaan bagaimana kamu ini .? ‘Mereka menjawab : Kami adalah orang-orang yang tertindas di negeri (Makkah). Para malaikat berkata : ‘Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah (kemana saja) di bumi ini ?. Maka mereka itulah tempat tinggalnya neraka Jahannam dan Jahannam itu adalah seburuk-buruk empat kembali. Akan tetapi orang-orang yang tertindas di antara mereka, seperti kaum lelaki dan wanita serta anak-anak yang mereka itu dalam keadaan tidak mampu menyelamatkan diri dan tidak mengetahui jalan(untuk hijrah), maka mudah-mudahan Allah memaafkan mereka. Dan Allah adalah Maha Pema’af lagi Maha Pengampun”. (An-Nisaa : 97-99).

Dan firman Allah Ta’ala. “Artinya : Wahai hamba-hamba-Ku yang beriman ! Sesungguhnya, bumi- Ku adalah luas, maka hanya kepada-Ku saja supaya kamu beribadah”. (Al-Ankabut : 56).

Al-Baghawi[7], Rahimahullah, berkata : ”Ayat ini, sebab turunnya, adalah ditujukan kepada orang- orang muslim yang masih berada di Makkah, yang mereka itu belum juga berhijrah. Karena itu, Allah menyeru kepada mereka dengan sebutan orang-orang yang beriman”.

Adapun dalil dari Sunnah yang menunjukkan kewajiban hijrah, yaitu sabda Rasulullah Shallallahu ‘alaihi wa sallam. “Artinya : Hijrah tetap akan berlangsung selama pintu taubat belum ditutup, sedang pintu taubat tidak akan ditutup sebelum matahari terbit dari barat”. (Hadits Riwayat Imam Ahmad dalam Al-Musnad, jilid 4, hal. 99. Abu Dawud dalam Sunan-nya, kitab Al-Jihad, bab 2, dan Ad-Darimi dalam Sunan-nya, kitab As-Sam, bab 70).

Setelah Nabi Muhammad menetap di Madinah, disyariatkan kepada beliau zakat, puasa, haji, adzan, jihad, amar ma’ruf dan nahi mungkar, serta syariat-syariat Islam lainnya.

Beliau-pun melaksanakan untuk menyampaikan hal ini dengan tekun dan gigih selama sepuluh tahun. Sesudah itu wafatlah beliau, sedang agamanya tetap dalam keadaan lestari.

Inilah agama yang beliau bawa : Tiada suatu kebaikan yang tidak beliau tunjukkan kepada umatnya dan tiada suatu keburukan yang tidak beliau peringatkan kepada umatnya supaya di jauhi. Kebaikan yang beliau tunjukkan ialah tauhid serta segala yang dicintai dan diredhai Allah, sedang keburukan yang beliau peringatkan supaya dijauhi ialah syirik serta segala yang dibenci dan tidak disenangi Allah.

Nabi Muhammad Shallallahu ‘alaihi wa sallam, diutus oleh Allah kepada seluruh umat manusia, dan diwajibkan kepada seluruh jin dan manusia untuk mentaatinya. Allah Ta’ala berfirman. “Artinya : Katakanlah. ‘Wahai manusia sesungguhnya aku adalah utusan Allah kepada kamu semua”. (Al-Araaf : 158).

Dan melalui beliau, Allah telah menyempurnakan agama-Nya untuk kita, firman Allah Ta’ala. “..Pada hari ini[8], telah Aku sempurnakan untukmu agamamu dan Aku lengkapkan kepadamu ni’mat-Ku serta Aku redhai Islam itu menjadiagama bagimu”. (Al-Maaidah : 3).

Adapun dalil yang menunjukkan bahwa beliau Shallallahu ‘alaihi wa sallam juga wafat, ialah firman Allah Ta’ala. “Artinya :Sesungguhnya kamu akan mati dan sesungguhnya mereka-pun akan mati (pula). Kemudian, sesungguhnya kamu nanti pada hari kiamat berbantah- bantahan di hadapan Tuhanmu”. (Az-Zumar : 30-31).

Manusia sesudah mati, mereka nanti akan dibangkitkan kembali.

Dalilnya firman Allah Ta’ala. “Artinya : Berasal dari tanahlah kamu telah Kami jadikan dan kepadanya kamu Kami kembalikan serta darinya kamu akan Kami bangkitkan sekali lagi” (Thaa- haa : 55).

Dan firman Allah Ta’ala. “Artinya : Dan Allah telah menumbuhkan kamu dari tanah dengan sebaik-baiknya, kemudian Dia mengembalikan kamu ke dalamnya (lagi) dan (pada hari Kiamat) Dia akan mengeluarkan kamu dengan sebenar-benarnya”. (Nuh : 17-18).

Setelah manusia dibangkitkan, mereka akan di hisab dan diberi balasan sesuai dengan amal perbuatan mereka, firman Allah Ta’ala. “Artinya : Dan hanya kepunyaan Allah apa yang ada di langit dan apa yang ada di bumi, supaya Dia memberi balasan kepada orang-orang yang berbuat buruk sesuai dengan perbuatan mereka dan memberi alasan kepada orang-orang yang berbuat baik dengan (pahala) yang lebih baik (surga)”. (An-Najm : 31).

Barangsiapa yang tidak mengimani kebangkitan ini, maka dia adalah kafir, firman Allah Ta’ala. “Artinya : (Kami telah mengutus) rasul-rasul menadi penyampai kabar gembira dan pemberi peringatan, supaya tiada lagi suatu alasan bagi menusia membantah Allah sebelum (diutusnya), serta beliulah penutup para nabi”. (An-Nisaa : 165).

“Artinya : Orang-orang yang kafir mengatakan bahwa mereka tidak akan dibangkitkan. Katakan : ‘Tidaklah demikian. Demi Tuhanku, kamu pasti akan dibangkitkan dan niscaya akan diberitakan kepadamu apapun yang telah kamu kerjakan. Yang demikian itu adalah amat mudah bagi Allah”. (At-Taghaabun : 7).

Allah telah mengutus semua rasul sebagai penyampai kabar gembira dan pemberi peringatan. Sebagaimana firman Allah Ta’ala. “Artinya : (Kami telah mengutus) rasul-rasul menjadi penyampai kabar gembira dan pemberi peringatan supaya tiada lagi suatu alasan bagi manusia membantah Allah setelah (diutusnya) para rasul itu ..” (An-Nisaa :165).

Rasul pertama adalah Nabi Nuh ‘Alaihissalam[9], Dan rasul terkahir adalah Nabi Muhammad Shallallahu ‘alaihi wa sallam, serta beliaulah penutup para nabi. Dalil yang menunjukkan bahwa rasul pertama adalah Nabi Muhammad Shallallahu ‘alaihi wa sallam, firman Allah Ta’ala. “Artinya : Sesungguhnya Kami wahyukan kepadamu (Muhammad) sebagaimana Kami telah mewahyukan kepada Nuh dan para nabi sesudahnya ..” (An-Nisaa : 163).

Dan Allah telah mengutus kepada setiap umat seorang rasul, mulai dari Nabi Nuh sampai Nabi Muhammad, dengan memerintahkan mereka untuk beribadat kepada Allah semata-mata dan melarang mereka beribadah kepada thagut. Allah Ta’ala berfirman. “Artinya : Dan sesungguhnya, Kami telah mengutus kepada setiap umat seorang rasul (untuk menyerukan) :’Beribadahlah kepada Allah (saja) dan jauhilah thagut itu ..”. (An-Nahl : 36).

Dengan demikian, Allah telah mewajibkan kepada seluruh hamba-Nya supaya bersikap kafir terhadap thagut dan hanya beriman kepada-Nya. Ibnu Al-Qayyim[10], Rahimahullah Ta’ala, telah menjelaskan pengertian thagut tersebut dengan mengatakan. “Artinya : Thagut, ialah setiap yang diperlakukan manusia secara melampui batas (yang telah ditentukan oleh Allah), seperti dengan disembah, atau diikuti atau dipatuhi”.

Dan Thagut itu banyak macamnya, tokoh-tokohnya ada lima :

1) Iblis, yang telah dilaknat oleh Allah.

2) Orang yang disembah, sedang dia sendiri rela.

3) Orang yang mengajak manusia untuk menyembah dirinya.

4) Orang yang mengaku tahu sesuatu yang ghaib, dan

5) Orang yang memutuskan sesuatu tanpa berdasarkan hukum yang telah diturunkan oleh Allah.

Allah Ta’ala berfirman. “Artinya : Tiada paksaan dalam (memeluk) agama ini. Sungguh telah jelas kebenaran dari kesesatan. Untuk itu, barangsiapa yang ingkar kepada thagut dan beriman kepada Allah, maka dia benar-benar telah berpegang teguh dengan tali yang terkuat, yang tidak akan terputus tali itu. Dan Allah Maha mendengar lagi Maha Mengetahui”. (Al-Baqarah : 256).

Ingkar kepada semua thagut dan iman kepada Allah saja, sebagaimana dinyatakan dalam ayat tadi, adalah hakekat syahadat “Laa Ilaaha Ilallah”.

Dan diriwayatkan dalam hadits, Rasulullah Shallallahu ‘alaihi wa sallam bersabda. “Artinya : Pokok agama ini adalah Islam[11], dan tiangnya adalah shalat, sedang ujung tulang punggungnya adalah jihad fi sabilillah”. (Hadits Shahih riwayat Ath-Thabarani dari Ibnu Umar Radhiyallahu anhu, dan riwayat At-Tirmidzi dalam Al-Jaami Ash-Shahih, kitab Al-Imaan, bab 8).

Hanya Allah-lah Yang Mahatahu. Semoga shalawat dan salam sentiasa dilimpahkan Allah kepada Nabi Muhammad kepada keluarga dan para sahabatnya.

--------------------------------------------------------------------------------

[1] Abu Abdillah Muhammad bin Idris bin Al-’Abbas bin ‘Utsman bin Syafi’i Al-Hasyim Al-Quraisy Al-Muthallibi (150-204H - 767-820M) Salah seorang imam Empat. Dilahirkan di Gaza (Palestina) dan meninggal di Cairo. Diantara karya ilmiyahnya Al-Umm, Ar-Risalah dan Al-Musnad.

[2] Abu ‘Abdillah Miuhammad bin Ismail bin Ibrahim bin Al-Mughirah Al- Bukhari (194-256H - 810- 870M) Seorang Ulama ahli Hadits. Untuk mengumpulkan hadits ia telah menempuh perjalanan yang panjang, mengunjungi Khurasan, Irak, Mesir dan Syam. Kitab-kitab yang disusunnya antara lain Al-Jaami Ash-Shahih (yang lebih dikenal dengan Shahih Bukhari), At-Taarikh, Adh-Dhu’afaa, Khalq Af’aal al-Ibaad.

[3] Al-Bukhari dalam Shahih-nya, kitab Al-’ilm, bab.10.

[4] Abu Al-Fidaa : Ismail bin Umar bin Katsir Al-Qurasy Ad-Dimasyqi (701-774H - 1302-1373M). Seorang ahli ilmu hadits, tafsir, fiqh dan sejarah. Diantara karyanya : Tafsir Al-Qur’aan Al-Azhim, Thabaqat Al-Fuqahaa Asy Syafiiyyun, al-Bidayah wa An-Nihayah (sejarah), Ikhtishaar ‘Uluum Al- Hadits, Syarh Shahih Al-Bukhari (belum sempat dirampungkannya).

[5] Disebut hadits Jibril, karena Jibril-lah (malaikat) yang datang kepada Rasulullah Shallallahu ‘alaihi wa sallam, dengan menanyakan kepada beliau tentang, Islam, Iman dan masalah hari Kiamat. Hal itu dimaksudkan untuk memberikan pelajaran kepada kaum muslimin tentang masalah-masalah agama.

[6] Yang dimaksud dengan orang-orang yang zhalim terhadap diri mereka sendiri dalam ayat ini, ialah orang-orang penduduk Makkah yang sudah masuk Islam tetapi mereka tidak mau hijrah bersama Nabi, padahal mereka mampu dan sanggup. Mereka ditindas dan dipaksa oleh orang- orang kafir supaya ikut bersama mereka pergi ke perang Badar, akhirnya ada diantara mereka yang terbunuh.

[7] Abu Muhammad Al-Husein bin Mas’ud bin Muhammad Al-Farra’ atau Ibnu Al-Farra’. Al Baghawi (436-510H - 1044-1117M). Seorang ahli dalam bidang fiqh, hadits dan tafsir. Di antara karyanya : At-Tahdziib (fiqh), Syarh As-Sunnah (hadits), Lubaab At-Ta’wiil fi Ma’aalim At-Tanziil (tafsir).

[8] Maksudnya, adalah hari Jum’at ketika wukuf di Arafah, pada waktu Haji Wada.

[9] Selain dalil dari Al-Qur’an yang disebutkan Penulis, yang menunjukkan bahwa Nabi Nuh adalah rasul pertama, di sana juga ada hadits shahih yang menyatakan bahwa Nabi Nuh adalah rasul pertama yang di utus kepada penduduk bumi ini, seperti hadits riwayat Al-Bukhari dalam Shahih-nya kitab Al-Anbiya, bab 3 dan riwayat Muslim dalam Shahih-nya kitab Al-Iman, bab. 84. Adapun Nabi Adam Alaihissalam, menurut sebuah hadits yang diriwayatkan dari Abu Dzar Al- Ghifari, Radhiyallahu anhu. Beliau adalah nabi pertama. Dan disebutkan dalam hadits ini bahwa jumlah para nabi ada 124 ribu orang, dari jumlah tersebut sebagai rasul 315 orang, dan dalam riwayat lain disebutkan 310 orang lebih. Lihat : Imam Ahmad, Al-Musnad, jilid 5, hal. 178, 179 dan 265.

[10] Abu Abdillah : Muhammad bin Abu Bakar, bin Ayyub, bin Said, Az-Zur’i,Ad-Dimasqi, terkenal dengan Ibnu Al-Qayyim Al-Jauziyyah (691-751H - 1292 - 1350M). Seorang ulama yang giat dan gigih dalam mengajak umat Islam pada zamannya untuk kembali kepada tuntunan Al-Qur’an dan Sunnah serta mengikuti jejak para Salaf Shalih. Mempunyai banyak karya tulis, antara lain : Madaarij As-Salikin, Zaad Al-Ma’aad, Thariiq Al-Hijratain wa Baab As-Sa’aadatain, At-Tibyaan fi Aqwaam Al-Qur’aan, Miftah Daar As-Sa’aadah.

[11] Silahkan melihat kembali pengertian Islam yang disebutkan oleh Penulis, dalam Tiga Landasan Utama bagian 3/4 (Kitab Utsuluts Tsalatsah, Muhammad bin Abdul Wahhab).


Adab Berpakaian dan Hukum Mandi Di Hari Jum'at

Fatwa Ulama
Adab Berpakaian dan Hukum Mandi Di Hari Jum'at

Senin, 24 April 2006
Penulis: Buletin Da'wah Al Al Atsari, Semarang Edisi V/Th.I/1427

Syaikh Al’Allamah Muhammad bin Shalih al Utsaimin رحمه الله
Soal : Apakah boleh bagi anak laki-laki atau perempuan memakai pakaian yang pendek sehingga terlihat pahanya?
Jawab : Adalah perkara yang telah diketahui bahwa anak-anak yang belum berumur tujuh tahun tidak ada hukum aurat padanya. Akan tetapi, membiasakan mereka memakai pakaian yang pendek sehingga mudah terlihat auratnya, tidak diragukan lagi akan menyebabkan mereka meremehkan dalam membuka aurat pada masa yang akan datang. Bahkan, banyak dijumpai terkadang seseorang tidak merasa malu dan biasa serta tidak menghiraukan membuka aurat sampai terlihat bagian pahanya karena kebiasaan yang dilakukannya pada waktu kecil. Saat sekarang, manusia terbiasa malihat bagian paha sebagaimana melihat bagian wajah. Setelah saya melihat dan memperhatikan, maka janganlah anak-anak diberikan yang demikian (pakaian pendek).
(Diterjemahkan dari oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Majmu’ah As- ilah)

Syaikh Al’Allamah Muqbil bin Hadi Al Waadi’i رحمه الله
Soal : Apakah mandi Jum’at itu wajib atau perkara yang hukumnya dicintai ?
Jawab : Yang shahih berdasarkan dalil yang menunjukkan perkara tersebut adalah wajib, berdasarkan hadits Abu Sa’id Al Khudri yang dikeluarkan Bukhari dan Muslim dan lainnya yang artinya “Mandi Jum’at adalah wajib bagi setiap yang telah bermimpi (yang mewaibkan mandi janabah)”.
(Diterjemahkan dari oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Ijaabatu As Saail ‘Ala Ahammi Al Masaail)


Adakah Perubahan Dalam Al Qur'an ?

Fatwa Ulama
Adakah Perubahan Dalam Al Qur'an ?

Jumat, 06 Januari 2006
Penulis: As Syaikh Ahmad bin Abdur Rozzaq Ad Duwaisy

Soal : Apakah benar bahwa mushaf Al Qur’an yang ada sekarang ini telah mengalami adanya perubahan ?
Jawab : Al Qur’an adalah Kalamullah (firman Allah ‘Azza wa Jalla) yang diterima oleh Jibril ‘Alaihis Sallam dari Allah kemudian dibacakan kepada Muhammad Shalallahu ‘alaihi Wassallam. Dan Muhammad Shalallahu ‘alaihi Wassallam mendengar langsung dari Jibril dan beliau menerima dari jibril sebagaimana yang Allah firmankan.

Dan Allah memeliharanya di qolbunya Muhammad Shalallahu ‘alaihi Wassallam. Allah Ta’ala berfirman : QS Al Qiyamah:16-19 (artinya)

16. Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran Karena hendak cepat-cepat (menguasai)nya.
17. Sesungguhnya atas tanggungan kamilah mengumpulkannya (di dadamu) dan (membuatmu pandai) membacanya.
18. Apabila kami Telah selesai membacakannya Maka ikutilah bacaannya itu.
19. Kemudian, Sesungguhnya atas tanggungan kamilah penjelasannya.

Berkata Ibnu Jarir Rahimahullah dalam tafsirnya : “Para ahli tafsir berbeda dalam menyebutkan sebab kenapa dikatakan kepada beliau : Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran Karena hendak cepat-cepat (menguasai)nya, Maka sebagian berpendapat : dikatakan yang demikian itu karena beliau apagbila turun kepadanya sesuatu dari Al Qur’an beliau cepat- cepat hendak menghafalnya karena rasa cinta beliau kepada Al Qur’an. Maka dikatakan kepada beliau : Jangan kamu cepat-cepat karena kami yang akan menjaganya untuk kamu. Sebagian ulama’ berkata : bahwa yang menjadi sebab dikatakan demikian itu adalah beliau banyak membaca Al Qur’an karena takut melupakannya, sehingga dikatakn kepada beliau : Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran Karena hendak cepat-cepat (menguasai)nya. Sesungguhnya atas tanggungan kamilah mengumpulkannya untukmu. Dan kami yang akan membacakan kepadamu sehingga engkau tidak lupa. ( Tafsir Ibnu Jarir 29/187).
Allah ta’ala berfirman : QS Al Hijr: 9 (Artinya)
9. Sesungguhnya Kami-lah yang menurunkan Al Quran, dan Sesungguhnya kami benar-benar memeliharanya.

Adz Dzikr adalah Al Qur’an dan sungguh Allah telah menjaganya bagi kaum muslimin dan para shahabat Nabi langsung mengambilnya dari Nabi mereka baik secara tertulis maupun hafalan. Kemudian mereka menyampaikan kepada ummat persis tidak ada perubahan atau pengurangan. Sungguh Abu Bakar As Shiddiq Radhiyallahu ‘anhu telah mengumpulkannya pada jaman kekhalifahannya dengan perantaraan Zaid bin Tsabit Radhiyallahu ‘anhu kemudian dilanjutkan oleh Utsman Radhiyallahu ‘anhu pada kekhalifahan beliau dalam satu huruf agar tidak ada perbedaan ditubuh ummat dalam masalah ini.
Barang siapa berpendapat bahwa Al Qur’an sudah tidak terjaga atau telah masuk padanya perubahan atau pengurangan maka dia telah sesat dan menyesatkan. Dia harus dimintai bertaubat sehingga ia mau bertaubat dan kalau ia tidak mau taubat maka wajib bagi pemerintah untuk menegakkan hukum bunuh padanya dikarenakan ia telah murtad. Karena pendapat dia telah menentang firman Allah : QS Al Hijr:9 (artinya)

Sesungguhnya Kami-lah yang menurunkan Al Quran, dan Sesungguhnya kami benar-benar memeliharanya.

Serta menentang ijma’nya kaum muslimin tentang terpeliharanya kemurnian Al Qur’an dan selamatnya Al Qur’an dari berbagai perubahan.
Untuk inilah ulama’ kaum muslimin mengingkari orang-orang syiah bathiniyyah yang mereka menyangka bahwa Al Qur’an yang ada ditengah-tengah kaum muslimin adalah kurang, dan yang ada ditangan merekalah yang lengkap. Ini merupakan kebatilan yang paling bathil,

Kepada Allah kita mohon hidayah taufiq dan sholawat serta salam semoga tercurah kepada Nabi kita Muhammad , keluarga serta para shahabat beliau.

Dewan riset dan penelitian ilmiyyah dan fatwa

Ketua Wakil Ketua

Abdul Aziz bin Abdillah bin Baaz Abdur Razzaaq ‘Afify

Anggota Anggota

Abdullah bin Ghadyaan Abdullah bin Qu’ud

(Diterjemahkan oleh Ust. Abu Abdillah MRf. Dari kitab Fatawa Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ jilid 4 (Bag. Tafsir) dengan meringkas pertanyaan)


Apa harus diperbuat dengan mushaf Al Quran

Fatwa Ulama
Apa harus diperbuat dengan mushaf Al Quran

Rabu, 25 Januari 2006
Penulis: (Diterjemahkan oleh Ust. Abu Abdillah M.Rifa'i. Dari kitab Fatawa Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ jilid 4 (Bag. Tafsir) hal 138 -142)

S : Saya memiliki mushaf Al Qur’an yang lembaran kertasnya terkoyak-koyak, maka apa yang harus aku lakukan ? Apakah aku boleh menanamnya dalam tanah atau tidak ?

J : Boleh bagi anda untuk menanamnya di tanah masjid mana saja, dan boleh juga untuk engkau bakar mengikuti perbuatan Utsman Radhiyallahu ‘anhu. ( Fatwa no 968 )

Ketua Wakil Ketua Anggota
Ibrahim bin Muh.Alu Syaikh Abdur Razzaaq ‘Afify Abdullah bin Ghodyan

S : Bagaimana cara menjaga terhadap adanya sobekan dari mushaf dan kitab-kitab yang terdapat padanya ayat-ayat Al Qur’an ?

J : Sobekan dari Mushaf Al Qur’an dan kitab-kitab serta kertas-kertas yang terdapat didalamnya ayat-ayat Al Qur’an hendaknya ditanam/diqubur ditempat yang baik yang jauh dari tempat lewatnya manusia, tempat pembuangan sampah / kotoran atau kertas tersebut dibakar dalam rangka menjaga dari penghinaan berdasarkan perbuatan Utsman Radhiyallahu ‘anhu. (Fatwa no 4660)
Dewan Riset dan Penelitian Ilmiyyah dan Fatwa

Ketua Wakil Ketua
Abdul Aziz in Abdillah bin Baaz Abdur Razzaaq ‘Afify

Anggota Anggota

Abdullah bin Ghadyaan Abdullah bin Qu’ud

S : Apakah boleh membakar mushaf-mushaf yang rusak atau didapati padanya kesalahan tulis/cetak kemudian menguburkannya ?

J : Apabila telah usang kertas-kertas mushaf dan telah sobek dari kebanyakan bacaannya misalnya atau sudah tidak baik lagi untuk dipergunakan atau rusak karena adanya kesalahan- kesalahan dari kurangnya perhatian orang yang menulisnya atau mencetaknya dan tidak memungkinkan untuk diperbaiki maka boleh menguburnya tanpa dibakar dulu dan boleh membakarnya kemudian menguburnya ditempat yang jauh dari kotoran-kotoran dan tempat lewatnya kaki-kaki manusia dalam rangka menjaga dari penghinaan dan menjaga Al-Qur’an dari adanya kekaburan/kesamaran atau perubahan atau perbedaan yang disebabkan tersebarnya mushaf yang terdapat adanya kesalahan dalam penulisannya atau cetakannya. Sungguh telah disebutkan pada bab pengumpulan Al-Qur’an di Shohih Al Bukhari bahwasannya Utsman Radhiyallahu ‘anhu memerintahkan empat orang pilihan dari qurra’ (para pembaca/penghafal) Al Qur’an dari kalangan para shahabat untuk menulis mushaf dari mushaf yang pernah dikumpulkan atas perintah abu Bakar Radhiyallahu ‘anhu. Maka ketika mereka telah menyelesaikan penyusunannya maka Utsman mengirim kepada setiap wilayah mushaf yang mereka telah tulis. Kemudian beliau memerintahkan mushaf-mushaf Al Qur’an yang selain itu untuk dibakar, dan tidak ada seorangpun dari shahabat Radhiyallahu’anhum yang mengingkari hal tersebut, kecuali diriwayatkan bahwa ibnu mas’ud mengingkarinya akan tetapi yang beliau ingkari adalah membatasi manusia hanya pada mushaf yang dikirim oleh Utsman ke daerah-daerah tersebut, bukan mengingkari perbuatan membakar mushaf (yang tidak dipakai). (Fatwa No. 176)
Dewan Riset dan Penelitian Ilmiyyah dan Fatwa

Ketua Wakil Ketua Anggota
Abdur Razzaaq ‘Afify Abdullah bin Ghodyan Abdullah bin Manii’


Bantahan terhadap orang yang menganggap bahwa hukum-hukum syari'at Islam tidak sesuai lagi dengan keadaan/perkembangan jaman sekarang

Fatwa Ulama
Bantahan terhadap orang yang menganggap bahwa hukum-hukum syari'at Islam tidak sesuai lagi dengan keadaan/perkembangan jaman sekarang.

Senin, 14 Agustus 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Muhaddits, Al Faqih Abdul ‘Aziz bin ‘Abdillah bin Bazz

Soal : Seorang laki-laki telah menyatakan bahwasanya sebagian hukum-hukum syar'i yang telah Allah syari'atkan perlu untuk ditinjau kembali. Dan menurutnya pula bahwa sebagian hukum- hukum dalam syari'at islam ini masih perlu untuk diluruskan/dibetulkan (karena mengandung unsur ketidakadilan). Hal ini karena keberadaan hukum-hukum syar'i tersebut tidak sesuai lagi dengan keadaan zaman sekarang.

Contohnya dalam hukum harta warisan, dimana seorang laki-laki mendapatkan harta warisan dua kali lebih banyak dari yang didapatkan seorang wanita (wanita mendapatkan harta warisan setengah dari yang didapatkan pihak laki-laki). Maka apa hukum syar'i bagi orang yang mengatakan hal seperti ini?

Jawab : Hukum-hukum dalam syari'at islam, yang telah Allah syari'atkan kepada hamba- hambaNya dan Allah telah menjelaskannya di dalam kitab-Nya yang mulia (Alqur'an), atau hukum-hukum syar'i yang telah Allah syari'atkan dan jelaskan melalui lisan rasul-Nya yang terpercaya Muhammad J, seperti hukum-hukum yang berkaitan dengan harta warisan, hukum tentang sholat 5 waktu, hukum tentang zakat dan puasa serta hukum-hukum yang lainnya dari hukum-hukum yang telah Allah terangkan kepada para hamba-Nya, dan umat islam semuanya telah bersepakat di atas hukum-hukum tersebut, tidak ada seorangpun dari kalangan kaum muslimin yang membantah/menolak hukum-hukum tersebut dan mengadakan perubahan/peninjauan kembali atasnya.
Hal ini karena hukum-hukum itu disyari'atkan oleh Allah untuk menghukumi/memutuskan dengan jelas semua perkara-perkara yang terjadi pada umat islam di zaman Nabi J dan berlaku pula bagi umat islam setelah zaman beliau J sampai tegaknya hari kiamat.

Dan termasuk dari hukum Islam yaitu dilebihkannya kaum laki-laki atas kaum wanita dalam hukum waris dan karena Allah Ta'ala telah menerangkan dengan jelas tentang hukum waris tersebut dalam kitab-Nya yang mulia, dan para 'ulama kaum muslimin telah bersepakat atas hukum tersebut. Maka wajib untuk mengamalkan hukum waris itu dengan penuh keyakinan dan keimanan.

Dan barang siapa yang menyangka/menganggap bahwa suatu keadaan/zaman akan menjadi lebih baik dengan menyelisihi/meninggalkan hukum-hukum syar'i yang telah Allah turunkan maka orang seperti ini dihukumi kafir.

Dan demikian pula, barang siapa yang setuju/mengizinkan untuk menyelisihi/meninggalkan hukum-hukum syar'i yang telah Allah syari'atkan, maka orang seperti ini dianggap kafir. Karena dia telah menentang/membantah perintah Allah Ta'ala, demikian juga perintah rasul-Nya J dan kesepakatan kaum muslimin.

Dan bagi waliyyul 'amr(pemerintah) agar menyuruh/memerintahkan orang itu untuk bertaubat dari perkataannya dan menarik kembali kata-katanya, jika dia awalnya seorang muslim. Jika dia bertaubat maka diampuni. Dan jika dia tetap tidak mau bertaubat maka wajib bagi pihak pemerintah untuk membunuhnya karena dia telah kafir, murtad dari islam. Hal ini berdasarkan sabda Nabi J (artinya): "Barang siapa yang mengganti/mengubah agamanya (murtad) maka bunuhlah dia." (H.R. Bukhori)

Kita meminta kepada Allah keselamatan bagi kita dan seluruh kaum muslimin dari fitnah-fitnah yang menyesatkan serta dari menyelisihi hukum-hukum syari'at-Nya yang suci.
.(Majalah Ad da'wah no.1149 (27/11/1408 H)

Diterjemahkan oleh Al Akh Abu Sulaiman dari ’Fataawa wa Maqaalat bin Baaz’, Muraja’ah Al Ustadz Abu’Isa Nur Wahid

Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi 14/1427H
Dikirim oleh Al-Akh Dadik via email


Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia PERTANYAAN NO. 22

Fatwa Ulama
“Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia” PERTANYAAN NO. 22

Senin, 11 September 2006
Penulis: Asy Syaikh Abdullah bin Umar bin Mar’i Hafidzahullah

22) Seseorang membeli sepeda motor, tapi sebelum melunasi harga dalam masa yang sudah tertentu, dia menjual motor tersebut kepada orang lain. Apakah hal itu boleh dilakukan? Sebagai masukan: kalau dia tidak melunasi harga, maka tidak diberikan kepadanya SKKB.

jawab:

Apabila telah menjadi hukum kebiasaan bahwa kalau dia tidak melunasi maka dia tidak mendapatkan kepemilikan, sehingga memindahkannya ke tangan kedua menjadikannya cacat hukum, maka tidak boleh.
Kecuali kalau pembeli kedua ini terlebih dahulu memberikannya uang untuk melunasi tanggungannya sehingga dia mendapatkan kepemilikan, lalu barulah melakukan akad jual beli antara pembeli pertama dan kedua, lalu pembeli kedua hanya diharuskan menambahkan kekurangan uang yang telah dia berikan untuk membantu melunasi tadi, maka boleh

Referensi: Buku : “Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia”
Transkrip Daurah Islamiyah Ahlussunnah Wal Jama’ah Yogyakarta 1-8 Juli 2005
Penerjemah: Muhammad Fuad Qowwam Lc. Penerbit : Cahaya Tauhid Press Cetakan Pertama: Dzul Qa’dah 1426 H/2005 Desember 2005 M Hal. 237


Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia - Pertanyaan No.13

Fatwa Ulama
Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia - Pertanyaan No.13

Kamis, 21 September 2006
Penulis: Asy Syaikh Abdullah bin Umar bin Mar’i Hafidzahullah

13)Kaidah "Menolak kemudharatan lebih diutamakan daripada mengambil manfaat", apakah juga berlaku sekalipun mudharatnya sedikit dan manfaatnya banyak?

Jawab:

Tidak (demikian), mudharat yang sedikit larut ke dalam maslahat yang banyak. Misalnya; wudhu dan shalat tetap dilakukan ketika dingin yang tidak terlalu sangat. Nabi Shallallahu ‘alaihi wa sallam bersabda: (artinya)

“Siapa yang shalat sekalipun dingin niscaya dia masuk surga.”

Demikian pula gelap yang mungkin dapat mendatangkan mudharat, Nabi Shallallahu ‘alaihi wa sallam bersabda: (artinya) “Gembirakanlah siapa yang berjalan dalam kegelapan dengan cahaya yang sempurna di Hari Kiamat.”

Sehingga maksud kaidah itu ialah tentang kemudharatan yang sebanding atau lebih banyak dari kemanfaatannya. Misalnya; Kalau engkau akan menegur seseorang dari kemungkarannya, tetapi setelah itu akan terjadi kemungkaran yang sama, maka apakah ada faedahnya menegur? Namun, di sini perlu dibandingkan kemungkaran yang pertama dan kedua, mana yang lebih ringan maka itulah yang ditempuh (dipertimbangkan untuk mengambil tindakan, red).

Sebagaimana kisah Syaikhul Islam Ibnu Taimiyah rahimahullah ketika terjadi penyerangan Mongol. Syaikh berjalan bersama sebagian muridnya lalu melihat mereka meminum khamar, beliau rahimahullah. membiarkan mereka dengan mabuknya. Tatkala ditanyakan kepada beliau tentang hal tersebut, maka beliau rahimahullah menjawab: "Ini lebih baik bagi kaum muslimin, sebab kalau mereka tidak mabuk, mereka merajalela mengganggu kaum muslimin dengan merampas harta bahkan membunuh". Sehingga keburukan yang mereka lakukan ini lebih ringan dibandingkan dengan apa yang kita perkirakan akan mereka lakukan ketika mereka tidak mabuk.

Contoh yang lebih memudharatkan; Kalau engkau merubah kemungkaran dengan tangan maka itu akan menyebabkanmu dipenjara. Sebab engkau adalah da'i yang ilmumu dibutuhkan oleh kaum muslimin.

Ini bukan berarti tidak boleh merubah kemungkaran dengan tangan. Tatkala kekuatan untuk merubah dengan tangan telah didapati dan tidak mengakibatkan kemudharatan yang sebanding atau lebih besar, maka lakukanlah, minimal merubah dengan lisan berupa nasehat.

Pengetahuan seperti ini semestinya disebarkan, terlebih lagi di negeri semacam ini, dimana kaum muslimin kebanyakan hanya menggunakan emosi sementara mereka tidak memiliki ilmu tentang hukum Dien ini dan yang lain tidak mengingatkannya. Allah Subhanahu wa ta’ala berfirman : (artinya)

"Dan tetaplah memberi peringatan, karena sesungguhnya peringatan itu bermanfaat bagi orang- orang yang beriman." (QS. Adz-Dzariyat: 55)

Ketika bertemu dengan perempuan yang terbuka auratnya, maka sampaikanlah dengan adab: "Engkau seorang muslimah? Allah Azza wa Jalla memerintahkanmu untuk memakai hijab, semoga Allah Azza wa Jalla memberkahimu!" dua kali, tiga kali, berikan nasehat!

Atau engkau menemui seorang ayah yang mempunyai anak perempuan terbuka auratnya, maka katakan padanya: "Engkau muslim dan anakmu muslimah? Allah Azza wa Jalla, memerintahkan wanita berhijab, maka jangan sampai engkau menanggung dosanya, suruhlah anakmu memakai hijab!"

Demikianlah, melakukan amar ma'ruf dan nahi mungkar dengan lemah lembut dan kasih sayang, bukan dengan cara yang kasar.

Sumber:
Buku : “Bingkisan Ilmu dari Yaman untuk Muslimin Indonesia”
Transkrip Daurah Islamiyah Ahlussunnah Wal Jama’ah Yogyakarta 1-8 Juli 2005
Penerjemah: Muhammad Fuad Qowwam Lc.
Penerbit : Cahaya Tauhid Press
Cetakan Pertama: Dzul Qa’dah 1426 H/2005 Desember 2005 M


Cara Menguatkan Iman

Fatwa Ulama
Cara Menguatkan Iman

Sabtu, 02 September 2006
Penulis: Syaikh Muhammad bin Shalih Al-Utsaimin

Soal :
“ Bagaimana seseorang mampu menjadikan imannya kuat padahal ia tidak terpengaruh oleh ayat-ayat Al-Qur’an yang dibacanya kecuali sedikit ?”

Jawab :
Riskas kata, di sini nampak bahwa orang yang mengatakan perkataan ini beriman kepada hari akhir dan membenarkannya, padahal dalam hatinya ada sedikit sifat keras kepala. Pada zaman kita sekarang orang yang mempunyai sifat keras kepala seperti ini sangat banyak. Yang menjadi sebabnya adalah sikap menjauhkan diri dari memperhambakan dan merendahkan diri secara sempurna kepada Allah.
Sekiranya manusia mau memperhatikan Al-Qur’an dan merenungkannya, niscaya hatinya akan lembut dan khusyu’ karena Allah berfirman (yang artinya) :
“ Sekiranya Kami menurunkan Al-Qur’an ini kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah di sebabkan takut kepada Allah…”(QS. Al-Hasyr (50) : 21).

Diantara sebab-sebab manusia menjadi bersifat keras kepala adalah karena glamournya kehidupan dunia masa kini dan terfitnah oleh keglamouran ini serta banyaknya kesulitan-kesulitan hidup di dunia. Oleh karena itu, Anda menemukan orang-orang kecil yang tidak memiliki akses kepadanya, mereka justru menjadi orang yang khusyu’ dan lebih banyak menangis daripada orang-orang yang terpandang. Hal ini dapat kita saksikan dan kalian pun dapat menyaksikan orang seperti ini sekarang di lantai-lantai Masjidil Haram.
Anda dapat menemukan remaja-remaja berumur 18 tahun dan yang sebaya dengannya menangis ketika membaca ayat-ayat Al-Qur’an yang berisikan ancaman dan kabar gembira.

Tangis mereka labih keras daripada tangis orang-orang dewasa, karena hati mereka lebih lembut. Hal ini disebabkan mereka belum banyak tergantung kepada dunia dan belum pula terjepit oleh berbagai berbagai kesulitan yang besar atau yang kecil. Oleh karena itu, kita melihat mereka jauh lebih khusyu’ dan hatinya lebih lembut dari pada mereka yang memperoleh akses dunia dan mendapatkan kesempatan mengolah dunia, sehingga hati mereka galau, pikiran mereka bercabang-cabang kesana kemari.

Maka dari itu, nasehat kepada saudara adalah hendaknya hatinya dan pikirannya terfokus pada agama saja, keinginan kuat untuk membaca Al-Qur’an dengan penuh renungan dan perlahan- lahan. Hendaknya ia juga berkemauan keras untuk menelaah hadits-hadits yang membuat kabar gembira dan ancaman agar hatinya menjadi lunak.

Maroji’ :
Di jawab oleh Syaikh Muhammad bin Shalih Al-Utsaimin dalam kitab Majmu’ Duruus wa Fataawa Al-Haraam Al-Makii, juz 3, hal. 380.

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 17 / Rajab / 1425 H


Do'a Menyongsong Bulan Romadhan

Fatwa Ulama
Do'a Menyongsong Bulan Romadhan

Rabu, 30 Agustus 2006
Penulis: Al-'Allamah Shalih bin Fauzan Al-Fauzan hafidzahullah

Soal:
“Adakah doa-doa khusus dari Sunnah Nabi shallallahu ‘alaihi wa sallam (yang dibaca) ketika masuk bulan Ramadhan yang penuh berkah ? Doa apakah yang wajib di baca oleh seorang muslim pada malam pertama bulan ramadhan ? Berilah kami jawaban, semoga Allah memberkati anda”.

Jawab :
Saya tidak mengetahui adanya doa khusus yang dibaca ketika masuk bulan ramadhan. Yang ada hanyalah doa umum untuk seluruh bulan. Nabi shallallahu ‘alaihi wa sallam jika kita melihat hilal (bulan sabit tanggal satu), baik hilal ramadhan ataupun bulan-bulan yang lain, beliau berdoa : “Ya Allah, terbitkanlah (dan tampakkanlah) hilal kepada kami (diiringi) dengan keberkahan dan keimanan serta keselamatan dan keislaman, (jadikanlah dia) sebagai hilal kebaikan dan petunjuk, Tuhanku dan Tuhanmu adalah Alloh.”
(HR. At-Tarmidzi (9/142), imam Ahmad (1/162), Ad-Darimi (2/7) dan lain-lain, dishohihkan oleh Syaikh Al-Albani rahimahullah dalam Shahih Al-Wabilush Shayyib, hal. 220).

“Allah Maha Besar, Ya Allah, terbitkanlah (dan tampakkanlah) hilal itu kepada kami (diiringi) dengan keamanan dan keimanan serta keselamatan dan keislaman. Tuhanku dan Tuhanmu adalah Allah”.
Doa ini dibaca ketika melihat hilal di bulan Ramadhan atau bulan-bulan lainnya. Adapun kekhususan membaca doa-doa tertentu ketika masuk bulan ramadhan, saya tidak mengetahui adanya yang seperti itu. Akan tetapi kalau seorang muslim berdoa kepada Allah agar membantunya menjalankan puasa di bulan itu dan menerima puasanya, maka tidaklah mengapa. Hanya saja, dia tidak boleh menentukan (doa-doa tertentu sebagai) doa-doa khusus (untuk bulan Ramadhan).
Wallahu a’lam.

Maroji’ :
Al-Muntaqo min Fatawa Asy-Syaikh Shalih Al-Fauzan (4 / 92).

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 20 / Sya’ban / 1425 H


Fatwa-fatwa Para Ulama tentang Firqah Tabligh

Fatwa Ulama
Fatwa-fatwa Para Ulama tentang Firqah Tabligh

Selasa, 03 Januari 2006
Penulis: Buletin Islamy Al Manhaj edisi VI/1419 H/1998 M

Kita akan membawa beberapa fatwa (keputusan) para ulama tentang Firqah Tabligh, agar ummat mengerti bahwa kita menuduh mereka sesat bukan dari kita sendiri, tapi kita mengambilnya dari ucapan ulama kita yang mulia, semoga Allah mengampuni mereka yang telah wafat dan menjaga yang masih hidup. Perhatikan ucapan para ulama ini agar terbuka kekaburan yang selama ini menutupi mereka. Dan hendaklah bagi mereka yang masuk ke dalam kelompok ini segera keluar dan yang kagum segera sadar dan membenci, karena kematian itu datangnya tiba-tiba.

1. Syaikh Muhammad bin Ibrahim rahimahullah

"Dari Muhammad bin Ibrahim kepada yang terhormat raja Khalid bin Su'ud.

Assalamu 'alaikum wa rahmatullahi wa barakatuhu. Wa ba'du:

Saya telah menerima surat Anda dengan no. 37/4/5/D di 21/1/82H. Yang berkaitan tentang permohonan untuk bekerja sama dengan kelompok yang menamakan dirinya dengan "Kulliyatud Da'wah wat Tabligh Al Islamiyyah."

Maka saya katakan: Bahwa jama'ah ini tidak ada kebaikan padanya dan jama'ah ini adalah jama'ah yang sesat. Dan setelah membaca buku-buku yang dikirimkan, kami dapati di dalamnya berisi kesesatan dan bid'ah serta ajakan untuk beribadah kepada kubur dan kesyirikan. Perkara ini tidak boleh didiamkan. Oleh karena itu kami akan membantah kesesatan yang ada di dalamnya. Semoga Allah menolong agama-Nya dan meninggikan kalimat-Nya. Wassalamu 'alaikum wa rahmatullahi wa barakatuh. 29/1/82H." (Al Qaulul Baligh hal. 29 dengan diringkas)

2. Syaikh Hummud At Tuwaijiri rahimahullah

"Adapun ucapan penanya: Apakah aku menasehatinya untuk ikut khuruj dengan orang-orang tabligh di dalam negeri ini (Saudi) atau di luar?

Maka saya jawab: Saya menasehati penanya dan yang lainnya yang ingin agamanya selamat dari noda-noda kesyirikan, ghuluw, bid'ah dan khurafat agar jangan bergabung dengan orang-orang Tabligh dan ikut khuruj bersama mereka. Apakah itu di Saudi atau di luar Saudi. Karena hukum yang paling ringan terhadap orang tabligh adalah: Mereka ahlul bid'ah, sesat dan bodoh dalam agama mereka serta pengamalannya. Maka orang-orang yang seperti ini keadaannya, tidak diragukan lagi bahwa menjauhi mereka adalah sikap yang selamat.

Sungguh sangat indah apa yang dikatakan seorang penyair:

Janganlah engkau berteman dengan teman yang bodoh.

Hati-hatilah engkau darinya.

Betapa banyak orang bodoh yang merusak seorang yang baik ketika berteman dengannya."

(Al Qaulul Baligh, syaikh Hummud At Tuwaijiri hal. 30)

3. Syaikh Muhammad Nashiruddin Al Albani hafidhahullah

Pertanyaan:

Di sini ada pertanyaan: Apa pendapat Anda tentang Jama'ah (firqah) Tabligh dan apakah ukuran khuruj ada terdapat dalam sunnah?

Jawab:

Pertanyaan ini adalah pertanyaan penting. Dan aku memiliki jawaban yang ringkas, serta kalimat yang benar wajib untuk dikatakan. Yang saya yakini bahwa da'wah tabligh adalah: sufi gaya baru. Da'wah ini tidak berdasarkan Kitabullah dan Sunnah Rasulullah shallallahu 'alaihi wa sallam. Khuruj yang mereka lakukan dan yang mereka batasi dengan tiga hari dan empat puluh hari, serta mereka berusaha menguatkannya dengan berbagai nash, sebenarnya tidak memiliki hubungan dengan nash secara mutlak. Sebenarnya cukup bagi kita untuk bersandar kepada salafus shalih. Penyandaran ini adalah penyandaran yang benar. Tidak boleh bagi seorang muslim untuk tidak bersandar kepadanya. Bersandar kepada para salafus sholih, -wajib diketahui hakikat ini,- bukanlah seperti bersandar kepada seseorang yang dikatakan pemilik mazhab ini atau kepada seorang syaikh yang dikatakan bahwa dia pemilik tarikat ini atau kepada seseorang yang dikatakan bahwa dia pemilik jama'ah tertentu. Berintima' (bergabung) kepada salaf adalah berintima' kepada sesuatu yang 'ishmah (terpelihara dari dosa). Dan berintima' kepada selain mereka adalah berintima' kepada yang tidak 'ishmah. Firqah mereka itu –cukup bagi kita dengan berintima' kepada salaf- bahwa mereka datang membawa sebuah tata tertib khuruj untuk tabligh (menyampaikan agama), menurut mereka. Itu tidak termasuk perbuatan salaf, bahkan bukan termasuk perbuatan khalaf, karena ini baru datang di masa kita dan tidak diketahui di masa yang panjang tadi. (Sejak zaman para salaf hingga para khalaf). Kemudian yang mengherankan, mereka mengatakan bahwa mereka khuruj (keluar) untuk bertabligh, padahal mereka mengakui sendiri bahwa mereka bukan orang yang pantas untuk memikul tugas tabligh (penyampaian agama) itu. Yang melakukan tabligh (penyampaian agama) adalah para ulama, sebagaimana yang dilakukan Rasulullah dengan mengutus utusan dari kalangan para sahabatnya yang terbaik yang tergolong ulama mereka dan fuqaha` mereka untuk mengajarkan Islam kepada manusia. Beliau mengirim Ali sendirian, Abu Musa sendirian, dan Mu'adz sendirian. Tidak pernah beliau mengirim para sahabatnya dalam jumlah yang besar, padahal mereka sahabat. Karena mereka tidak memiliki ilmu seperti beberapa sahabat tadi. Maka apa yang kita katakan terhadap orang yang ilmunya tidak ada apa-apanya jika dibandingkan dengan sahabat yang tidak dikirim Nabi, apa lagi dibanding dengan para sahabat yang alim seperti yang kita katakan tadi?! Sedangkan mereka (Firqah Tabligh) keluar berdakwah dengan jumlah puluhan, kadang-kadang ratusan. Dan ada di antara mereka yang tidak berilmu, bahkan bukan penuntut ilmu. Mereka hanya memiliki beberapa ilmu yang dicomot dari sana sini. Adapun yang lainnya, hanya orang awam saja. Di antara hikmah orang dulu ada yang berbunyi: Sesuatu yang kosong tidak akan bisa memberi. Apa yang mereka sampaikan kepada manusia, padahal mereka mengaku (jama'ah) Tabligh?

Kita menasehati mereka di Suriah dan Amman agar duduk dan tinggal di negeri mereka dan duduk mempelajari agama, khususnya mempelajari aqidah tauhid, -yang iman seorang mukmin tidak sah walau bagaimanapun shalihnya dia, banyak shalat dan puasanya-, kecuali setelah memperbaiki aqidahnya.

Kita menasehati mereka agar tinggal di negeri mereka dan membuat halaqah ilmu di sana serta mempelajari ilmu yang bermanfaat dari para ulama sebagai ganti khurujnya mereka ke sana kemari, yang kadang-kadang mereka pergi ke negeri kufur dan sesat yang di sana banyak keharaman, yang tidak samar bagi kita semua yang itu akan memberi bekas kepada orang yang berkunjung ke sana, khususnya bagi orang yang baru sekali berangkat ke sana. Di sana mereka melihat banyak fitnah, sedangkan mereka tidak memiliki senjata untuk melidungi diri dalam bentuk ilmu untuk menegakkan hujjah kepada orang, mereka akan menghadapi, khususnya penduduk negeri itu yang mereka ahli menggunakan bahasanya, sedangkan mereka (para tabligh) tidak mengerti tentang bahasa mereka.

Dan termasuk syarat tabligh adalah hendaknya si penyampai agama mengetahui bahasa kaum itu, sebagaimana diisyaratkan oleh Rabb kita 'Azza wa Jalla dalam Al Qur`an:

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ

"Tidaklah kami mengutus seorang rasul kecuali dengan lisan kaumnya agar dia menerangkan kepada mereka." (Ibrahim: 4)

Maka bagaimana mereka bisa menyampaikan ilmu, sedangkan mereka mengakui bahwa mereka tidak memiliki ilmu?! Dan bagaimana mereka akan menyampaikan ilmu, sedangkan mereka tidak mengerti bahasa kaum itu?! Ini sebagai jawaban untuk pertanyaan ini. (Dari kaset Al Qaulul Baligh fir Radd 'ala Firqatit Tabligh)

4. Syaikh Abdul Aziz bin Abdullah bin Bazz hafidhahullah

Pertanyaan:

Semoga Allah merahmati Anda, ya syaikh. Kami mendengar tentang (firqah) tabligh dan dakwah yang mereka lakukan, apakah anda membolehkan saya untuk ikut serta dengan mereka? Saya mengharap bimbingan dan nasehat dari anda. Semoga Allah memberi pahala kepada anda.

Jawab:

Siapa yang mengajak kepada Allah adalah muballigh, (sebagaimana Nabi bersabda –pent) "Sampaikan dariku walau satu ayat." Adapun jama'ah (firqah) tabligh yang terkenal dari India itu, di dalamnya terdapat khurafat-khurafat, bid'ah-bid'ah dan kesyirikan-kesyirikan. Maka tidak boleh khuruj (keluar) bersama mereka. Kecuali kalau ada ulama yang ikut bersama mereka untuk mengajari mereka dan menyadarkan mereka, maka ini tidak mengapa. Tapi kalau untuk mendukung mereka, maka tidak boleh, karena mereka memiliki khurafat dan bid'ah. Dan orang alim yang keluar bersama mereka hendaknya menyadarkan dan mengembalikan mereka kepada jalan yang benar. (Dari kaset Al Qaulul Baligh)

Tanya:

Para penuntut ilmu menanya kepada anda dan para ulama kibar (senior) lainnya tentang: Apakah anda menyetujui kalau mereka bergabung dengan kelompok yang ada seperti Ikhwan, Tabligh, kelompok Jihad dan yang lainnya atau anda menyuruh mereka untuk belajar bersama para da'i salaf yang mengajak kepada dakwah salafiyyah?

Jawab:

Kita nasehati mereka semuanya untuk belajar bersama para thalabul ilmi lainnya dan berjalan di atas jalan Ahlus Sunnah wal Jama'ah. Kita nasehati mereka semuanya agar tujuannya untuk mengikuti Al Kitab dan sunnah dan berjalan di atas jalan Ahlus sunnah wal Jama'ah. Dan hendaknya mereka menjadi ahlus sunnah atau para pengikut salafus shalih. Adapun berhizb dengan Ikhwanul Muslimin, Tablighi atau yang lainnya, maka tidak boleh. Ini keliru. Kita nasehati mereka agar menjadi satu jama'ah dan bernisbah kepada Ahlus sunnah wal jama'ah. Inilah jalan yang lurus untuk menyatukan langkah. Kalau ada berbagai nama sedangkan semuanya di atas satu jalan, dakwah salafiyyah, maka tidak mengapa, seperti yang ada di Shan'a dan yang lainnya, tapi yang penting tujuan dan jalan mereka satu. (Dari kaset Al Qaulul Baligh)

5. Syaikh Abdullah bin Abdurrahman Al Ghudayyan hafidhahullah (anggota Hai'ah Kibarul Ulama`)

Pertanyaan:

Kami berada di suatu kampung dan berdatangan kepada kami apa yang dinamakan dengan (firqah) Tabligh, apakah kami boleh ikut berjalan bersama mereka? Kami mohon penjelasannya.

Jawab:

Jangan kalian ikut berjalan bersama mereka!! Tapi berjalanlah dengan Kitabullah dan Sunnah Rasulullah shallallahu 'alaihi wa sallam!! (Dari kaset Al Qaulul Baligh)

6. Syaikh Abdul Muhsin Al Abbad hafidhahullah

Pertanyaan:

Syaikh, di sana ada kelompok-kelompok bid'ah, seperti Ikhwan dan Tabligh serta yang lainnya. Apakah kelompok ini termasuk Ahlus Sunnah? Dan apa nasehat anda tentang masalah ini?

Jawab:

"Kelompok-kelompok ini... Telah diketahui bahwa yang selamat adalah yang seperti yang telah saya terangkan tadi, yaitu kalau sesuai dengan Rasulullah dan para sahabatnya, yang mana beliau berkata ketika ditanya tentang Al Firqatun Najiyah: Yang aku dan para sahabatku ada di atasnya. Firqah-firqah baru dan beraneka ragam ini, pertama kali: bid'ah. Karena lahirnya di abad 14. Sebelum abad 14 itu mereka tidak ada, masih di alam kematian. Dan dilahirkan di abad 14. Adapun manhaj yang lurus dan sirathal mustaqim, lahirnya atau asalnya adalah sejak diutusnya Rasulullah shallallahu 'alaihi wa sallam.

Maka siapa yang mengikuti ini dialah yang selamat dan berhasil. Adapun yang meninggalkan berarti dia menyimpang. Firqah-firqah itu telah diketahui bahwa padanya ada kebenaran dan ada kesalahan, akan tetapi kesalahan-kesalahannya besar sekali, maka sangat dikhawatirkan.

Hendaknya mereka diberi semangat untuk mengikuti jama'ah yakni Ahlus Sunnah wal Jama'ah dan yang berada di atas jalan salaf ummat ini serta yang menta'wil menurut apa yang datang dari Rasulullah bukan dengan yang datang dari si fulan dan fulan, menurut tarikat-tarikat yang ada di abad 14 H. Maka kedua kelompok yang tadi disinggung adanya hanya di abad 14 H. Mereka berpegang dan berjalan di atas jalan-jalan dan manhaj-manhaj itu. Mereka tidak berpegang dengan dalil-dalil dari Al Kitab dan Sunnah, tapi dengan pendapat-pendapat, pemikiran-pemikiran dan manhaj-manhaj yang baru dan bid'ah yang mereka membangun jalan dan manhaj mereka di atasnya.

Dan yang paling jelas di kalangan mereka adalah: Wala` dan Bara`. Al Wala` wal Bara` di kalangan mereka adalah bagi yang masuk ke dalam kelompok mereka, misalnya Ikhwanul Muslimin, siapa yang masuk ke dalam kelompok mereka, maka dia menjadi teman mereka dan akan mereka cintai walaupun dia dari rafidlah, dan akhirnya dia menjadi saudara dan teman mereka.

Oleh karena ini mereka mengumpulkan siapa saja, termasuk orang rafidlah yang membenci sahabat dan tidak mengambil kebenaran dari sahabat. Kalau dia masuk ke dalam kelompok mereka, jadilah dia sebagai teman dan anggota mereka. Mereka membela apa yang dia bela dan membenci apa yang dia benci.

Adapun Tabligh, pada mereka terdapat perkara-perkara mungkar. Pertama: dia adalah manhaj yang bid'ah dan berasal dari Delhi (India –red) bukan dari Mekkah atau Madinah. Tapi dari Delhi di India. Yakni seperti telah diketahui bahwa di sana penuh dengan khurafat, bid'ah dan syirik walau di sana juga banyak Ahlus Sunnah wal Jama'ah, seperti jama'ah ahlul hadits, yang mereka adalah sebaik-baik manusia di sana. Tetapi Tabligh ini keluar dari sana melalui buatan para pemimpin mereka yang ahli bid'ah dan tarekat sufi yang menyimpang dalam aqidah. Maka kelompok ini adalah kelompok bid'ah dan muhdats. Di antara mereka ada Sufi dan Asy'ari yang jelas-jelas bukan berada di atas jalan Ahlus Sunnah wal Jama'ah, dalam aqidah dan manhaj. Dan yang selamat adalah orang yang mengikuti manhaj salaf dan yang berjalan di atas jalan mereka." (Dari kaset Al Qaulul Baligh)

7. Syaikh Rabi' bin Hadi Al Madkhali hafidhahullah

"Saya tidak pernah khuruj dengan mereka (Firqah tabligh), tapi saya pergi untuk suatu keperluan, yakni ke Kashmir. Setelah selesai dari pekerjaan ini aku melewati Delhi. Maka ada yang mengatakan kepadaku: Mari kita singgah ke suatu tempat untuk dikunjungi, yaitu ke markas Tabligh yaitu di Nizamuddin. Nizamuddin ini adalah masjid yang dekat dengan markas jama'ah tabligh. Di dalamnya ada lima kubur yang diberi kubah. Yakni kuburan yang disembah, bukan menyembah kepada Allah. Ini ibadah yang jelas syirik. Maka kami melewati 'monumen' ini. Kemudian kami singgah ke markas tabligh. Orang-orang berselisih apakah di dalamnya ada kuburan atau tidak.

Maku Abdurrab bertanya, ini orang yang saya ceritakan tadi, apakah di dalam masjid Tabligh ini ada kuburan? Yang cerdas di kalangan mereka berkata: Tidak, di sini tidak ada kuburan! Kuburan Ilyas di Mekkah atau di tempat ini atau itu yang jauh. Maka dia terus bertanya hingga ada seseorang yang menunjukkan atau mengabarkan bahwa di sana ada kuburan Ilyas dan di sebelahnya kuburan istrinya.

Kemudian al Akh Abdurrab pergi ke kedua kuburan itu dan mencari-carinya setelah ketemu, dia datang kepada kami sambil berkata: Mari, saya tunjukkan kepada kalian dua kuburannya. Maka kami melihat, ini kuburan Ilyas dan ini kuburan istrinya yang keduanya ada di dalam masjid.

Kemudian setelah itu kami pastikan bahwa di dalamnya ada empat kuburan, bukan dua kuburan saja. Kami memastikannya melalui orang-orang yang dipercaya yang telah berjalan bersama Tabligh bertahun-tahun.

Tidak akan berkumpul masjid dan kuburan (di satu tempat) dalam agama Islam. Akan tetapi, mereka ini karena kesufiannya, kebodohannya terhadap manhaj dakwah para nabi, jauh darinya dan meremehkannya, mereka menguburkan para gurunya di masjid, padahal para ulama telah mengatakan: bahwa shalat di dalam masjid yang ada kuburan atau beberapa kuburan, shalatnya tidak sah. Saya bertanya tentang hal ini kepada Syaikh Bin Bazz. Sebenarnya saya tahu tentang ini dan juga para Thalabul Ilmi bahwa shalat di dalam masjid yang ada satu kuburan atau beberapa kuburan, shalatnya tidak sah. Maka saya tanyakan kepada Syaikh Bin Bazz, agar hadirin mendengar jawabannya. Saya katakan: Apa pendapat anda, syaikh, tentang masjid yang ada kuburan di dalamnya, apakah sah shalat di dalamnya? Beliau menjawab: Tidak! Saya katakan: Di dalamnya ada banyak kuburan? Beliau mengatakan: Terlebih lagi demikian! Saya katakan: Kuburannya bukan di kiblat masjid, tapi di sebelah kiri dan kanannya? Beliau menjawab: Demikian juga, tetap tidak sah. Saya katakan kepada beliau bahwa masjid induk atau markas induk tabligh di dalamnya ada beberapa kuburan? Maka beliau menjawab: Tetap shalatnya tidak sah!

Sangat disayangkan sekali, kelompok ini bergerak di dunia, tetapi beginilah keadaannya; tidak mengajak kepada tauhid, tidak membasmi syirik dan tidak membasmi jalan-jalan menuju kesyirikan. Mereka terus berjalan dengan melewati beberapa kurun dan generasi tetap dengan dakwah seperti ini. Tidak mau berbicara tentang tauhid, memerangi kesyirikan dan tidak membolehkan bagi para pengikutnya untuk melaksanakan kewajiban ini. Ini adalah suatu hal yang telah diketahui di kalangan mereka.

Maka kita meminta kepada mereka agar kembali kepada Allah dan mempelajari manhaj dakwah para nabi, mereka juga jama'ah yang lainnya.

Mengapa demikian wahai saudara-saudara? Karena kalau ada yang berdakwah mengajak kepada shalat, orang akan berkata: Silahkan! Tidak ada yang melarang, mereka tidak akan khawatir. Akan tetapi coba kalau mengatakan: Berdo'a kepada selain Allah adalah perbuatan syirik! Membangun kuburan haram hukumnya! Menyembelih untuk selain Allah adalah syirik! Maka mereka akan marah.

Ada seorang pemuda yang berkhuthbah di suatu masjid tentang persatuan, akhlak, perekonomian, dekadensi moral, dan yang lainnya. Orang-orang semuanya, masya Allah, berkumpul dan mendengarkannya. Kita katakan kepadanya: Ya akhi... jazakallahu khairan, khuthbah anda sangat baik, tetapi orang-orang yang ada di hadapanmu ini tidak mengenal tentang tauhid, mereka terjatuh dalam kesyirikan dan bid'ah, maka terangkan kepada mereka tentang manhaj dakwah para Nabi 'alaihimush shalatu was salam! Maka ketika dia mulai berbicara, merekapun mulai bersungguh-sungguh. Ketika dia terus berbicara, merekapun semakin jengkel. Maka ketika yang ketiga kalinya ada sekelompok orang yang ada di masjid bangkit dan memukulinya! Maka dia datang kepadaku sambil menangis. Dia berkata: Aku habis bertengkar dengan mereka, mereka memukuliku! Maka aku katakan kepadanya: Sekarang engkau telah berjalan di atas manhaj dakwah para Nabi. Kalau engkau tetapi seperti dulu bertahun-tahun, engkau tidak akan berselisih dengan seorangpun. Dari sinilah kelompok yang ada ini bergerak, mereka memerangi bagian ini. Nabi bersabda:

أَشَدُّ النَّاسِ بَلاَءً الأَنْبِيَاء ثُمَّ اْلأّمْثَل فَاْلأَمْثَل

"Seberat-berat manusia diberi cobaan adalah para Nabi, kemudian yang selanjutnya dan kemudian yang selanjutnya."

Karena mereka menghadapi berbagai gangguan yang hanya Allah yang tahu tentang kerasnya gangguan itu ketika mereka berdakwah kepada tauhid dan membasmi kesyirikan. Dari sinilah para da'i yang mengajak kepada tauhid dan membasmi syirik malah disakiti. Kalau dakwah Ikhwan dan Tabligh disenangi manusia karena meremehkan sisi ini. Tapi kalau aku berkhuthbah di masjid seperti ini, sedikit sekali yang mau mendengarku dan menerima dakwahku, kecuali orang-orang yang dikehendaki Allah. Kalau aku berdakwah mengajak shalat, mereka akan berkata: silahkan. Tapi kalau aku berdakwah untuk bertauhid dan memerangi kesyirikan, semuanya akan lari dan merasa asing. Inilah dakwah para Nabi.

Inilah dasarnya mengapa mereka menjadi manusia yang paling banyak ganngguannya. Sekarang para salafiyyun, para da'i kepada tauhid keadaan mereka dikaburkan oleh manusia. Karena banyaknya fitnah, kebohongan-kebohongan dan tuduhan dusta yang ditujukan kepada mereka. Mengapa? Karena mereka mengajak untuk mentauhidkan Allah!

Kelompok ini tidak bisa masuk ke dalam lapangan ini, karena mereka takut kepada sisi ini. Tetapi mereka akan ditanya di hadapan Allah. Demi Allah, telah datang kepada kami seseorang atau segolongan Tabligh di Benares, di sebuah rumah yang saya tempati dengan syaikh Shalih Al Iraqi. Mereka berkata: Kami dengar kalian datang, kami sangat senang, maka kami datang mengunjungi kalian agar kalian ikut bersama kami berdakwah kepada Allah. Dan tempat kami adalah masjid ini. Maka kami juga gembira dan mendatangi masjid itu, ternyata masjid itu tempat tarikat Berelwian. Mereka adalah para penyembah berhala dan sangat keterlaluan dalam penyembahan itu.

Mereka meyakini bahwa para wali bisa mengetahui perkara yang ghaib dan mengatur alam. Mereka membolehkan untuk bernadzar, menyembelih, sujud dan ruku' kepada kuburan. Singkat kata: mereka adalah golongan penyembah berhala. Maka Syaikh Shalih pergi dan bersama kami ada seorang penerjemah, namanya Abdul Alim, sekarang dia ada di Rabithah Al Alam Islami. Kami bawa orang ini untuk menerjemahkan ucapan syaikh. Maka syaikhpun berbicara. Setiap selesai berbicara beliau melihat kepada penerjemah agar diterjemahkan. Maka penerjemahpun akan bergerak, maka ternyata pemimpin tabligh melihat dan berkata: Tungguh, saya yang akan menerjemahkan. Maka syaikh terus berbicara, tapi tidak ada seorangpun yang menerjemahkan. Hingga ceramahnya selesai. Ketika selesai acara itu dia mengucap salam dan malah pergi. Maka kami tetapi di situ menunggu terjemah. Dia berkata: Saya ada keperluan, biar orang ini yang menerjemahkan. Maka kami shalat Isya' sambil menunggu terjemahan ceramah itu, tapi tidak kunjung diterjemahkan. Maka saya temui lagi orang itu dan mengatakan: Ya akhi, kami datang ke tempat kalian ini bukan untuk main-main. Tapi kalian tadi meminta kepada kami untuk ikut serta bersama kalian berdakwah, maka kamipun datang menyambut ajakan kalian. Dan syaikh tadi telah berbicara. Ketika penerjemah akan menerjemah engkau malah melarangnya. Dan engkau menjanjikan akan menerjemahkannya, tapi engkau tidak lakukan sedikitpun. Maka dia berkata: Ya akhi, engkau tahu?! Masjid ini milik Khurafiyyin!! Kalau kita berbicara tentang tauhid, mereka akan mengusir kita dari masjid. Maka saya katakan: Ya akhi, apakah seperti ini dakwah para Nabi? Ya akhi, dakwah kalian sekarang menyebar di penjuru dunia. Kalian pergi ke Amerika, Iran dan Asia, kalian tidak dapati sedikitpun perlawanan selama-lamanya. Apakah seperti ini dakwah para Nabi? Semua manusia menerimanya dan menghormatinya? Dakwah para Nabi padanya ada pertempuran, darah, kesusahan-kesusahan dan lain-lain. Kalau engkau diusir dari suatu masjid, berdakwahlah di masjid lain atau di jalan-jalan atau di hotel-hotel. Katakan kalimat yang haq dan tinggalkan. Rasul saja diusir dari Mekkah karena sebab dakwah ini. Kemudian saya tanya sudah berapa lama dakwah ini berjalan? Dia berkata: Belum tiga puluh tahun. Saya katakan: Kalian telah menyebar di India, utara dan selatan. Dan engkau melihat fenomena kesyirikan di hadapanmu dan telah mati berjuta-juta orang. Sudah berapa juta orang yang mati selama itu dalam keadaan berada di atas kesesatan, kesyirikan dan bid'ah yang kalian sebarkan ini?! Dan engkau belum menerangkan hal itu kepada mereka! Apakah engkau tidak merasa kalau engkau akan ditanya di hadapan Allah karena engkau menyembunyikan kebenaran ini dan tidak menyampaikannya kepada para hamba Allah?! Diapun diam. Maka aku permisi dan keluar.

Mereka menyembunyikan kebenaran yang dinyatakan Al Qur`an. Dan mereka tidak menegakkan panji-panji tauhid dan tidak mau menyatakan peperangan kepada kesyirikan dan bid'ah. Mereka ini terkena ayat Allah:

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنْزَلْنَا مِنَ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُولَئِكَ يَلْعَنُهُمُ اللَّهُ وَيَلْعَنُهُمُ اللاَّعِنُونَ

"Sesungguhnya orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan- keterangan (yang jelas) dan petunjuk, setelah Kami menerangkan kepada manusia dalam Al Kitab, mereka itu dilaknati Allah dan dilaknati (pula) oleh semua (makhluk) yang dapat melaknati." (Al Baqarah: 159).

Apa yang mereka dapati kalau mereka telah menyembunyikan kebenaran yang paling nyata?! Dan hal yang paling besar yang bukti-bukti itu berdiri di atasnya?! Bukti-bukti yang paling besar adalah ayat-ayat tauhid. Dakwah yang paling besar yang dilakukan para nabi dan Al Qur`an adalah tauhid. Dan yang paling jelek dan bahaya adalah syirik dan bid'ah. Al Qur`an dan Sunnah telah memeranginya. Kemudian mereka malah setuju dan bersama kesyirikan, bid'ah, dan para pendukungnya sampai mati. Berapa banyak orang yang mati di bawah panji ini dalam keadaan tidak tahu kebenaran tauhid selama itu?! Dan dalam keadaan tidak bisa membedakan antara tauhid dengan syirik?!

Kalau mereka tidak dihisab karena menyembunyikan ayat tauhid, maka siapa lagi yang dihisab?

Kita berharap kepada Allah agar menjadi orang yang menolong agama ini dan menasehati kaum muslimin. Dan agar Allah menjauhkan kita dari sifat menipu dalam agama, karena membiarkan bid'ah dan syirik adalah penipuan yang paling besar. Tidak ada penipuan yang bisa menyaingi penipuan ini. Kalau menipu manusia dalam perdagangan saja Rasulullah berlepas tangan, maka bagaimana lagi kalau menipu dalam agama? Bagaimana engkau bisa diam terhadap kesyirikan dan bid'ah?! Engkau merusak aqidah kaum muslimin dan masyarakat mereka. Kemudian engkau mengatakan: Kita semua kaum muslimin, bersaudara dan engkau tidak menerangkan mana yang haq dan mana yang batil?! Kita memohon kepada Allah agar Dia menjaga kita dari penyakit ini." (Dari kaset Al Qaulul Baligh)

8. Syaikh Shalih bin Abdullah Al Abud hafidhahullah

Adapun tabligh... ketika Khilafah Utsmaniyyah runtuh bangkitlah firqah ini dengan pemikiran jama'ah ini, firqah tabligh. Dan mereka membuat dasar-dasar untuk para pengikutnya dengan nama "Ushulus Sittah" yang mereka dakwahkan manusia kepadanya. Dan di akhirnya mereka membai'at menurut empat macam tarekat sufi; Jistiyyah, Syahrawardiyyah, Naqsyabandiyah dan Matur... saya lupa yang keempat, yang jelas empat tarekat. Mereka dalam bidang aqidah adalah Maturidiyah atau Asy'ariyyah. Dan dalam pemahaman syahadat mereka, yaitu syahadat Laa Ilaaha Illallah dan Muhammad Rasulullah. Mereka tidak memahami maknanya kecuali bahwa: Tidak ada yang Kuasa untuk Mencipta dan Mengadakan serta Membuat kecuali Allah. Dan dalam memahami makna Muhammad Rasulullah, (mereka tidak memahaminya seperti yang kita fahami, yaitu membenarkan apa yang beliau sampaikan, mentaati apa yang beliau perintahkan, menjauhi apa yang beliau larang dan peringatkan dan Allah tidak diibadahi kecuali dengan apa yang beliau syariatkan). Pemahaman ini tidak ada di kalangan jama'ah tabligh, bahkan kadang- kadang mereka mengkultuskan individu-individu tertentu dan menyatakan mereka memiliki 'Ishmah (tidak akan salah). Dan sampai-sampai bila para syaikhnya mati, mereka bangun di atas kuburannya bangunan-bangunan dalam masjid. Tabligh adalah firqah, tanpa perlu diragukan lagi. Karena menyelisihi firqatun Najiyah. Mereka memiliki manhaj khusus. Yang tidak ikut ke dalamnya tidak dianggap sebagai orang yang mendapat hidayah. Tabligh membagi manusia menjadi: Muhtadi (orang yang mendapat hidayah) dan manusia yang masih diharapkan mendapat hidayah (tim penggembira saja –pent). Golongan Muhtadi adalah yang telah masuk keseluruhan dalam tandhim (keorganisasian) dan firqah mereka. Dan yang non Muhtadi, tidak termasuk golongan mereka walaupun dia imam kaum muslimin. Ini dalam pemahaman mereka.

Ikhwanul Muslimin juga demikian, yang termasuk tandhim mereka adalah Ikhwanul Muslimin dan yang tidak masuk, maka bukan Ikhwanul Muslimin walaupun orang itu adalah alim dalam Islam. Cukup sikap ta'ashshub ini menjadi dalil bahwa mereka telah mengeluarkan diri-diri mereka sendiri dari jama'ah kaum muslimin. Karena jama'ah kaum muslimin tidak menganggap bahwa hidayah hanya sampai kepada mereka saja. Dan manhaj mereka adalah manhaj yang paling luas, karena mereka tidak mencap setiap orang yang tidak sefaham dengan mereka sebagai orang kafir. Tapi mereka masih mengakui bahwa mereka adalah kaum muslimin dan mengharapkan agar dia mendapat hidayah. Meskipun orang itu mengkafirkan mereka, mereka tetap tidak membalasnya dengan mengkafirkannya pula. Maka manhaj Firqatun Najiyah adalah manhaj yang paling luas dalam hal ini. Wallahu A'lam.

(Semua fatwa ini diambil dari kaset Al Qaulul Baligh 'ala Dzammi Jama'atit Tabligh)

9. Syaikh Muqbil bin Hadi Al Wadi'i hafidhahullah

Setelah membawakan pendirian beliau terhadap Ikhwanul Muslimin beliau berkata: "Adapun Jama'ah tabligh, silakan engkau membaca apa yang dituturkan syaikh Muhammad bin Abdul Wahab Al Washshabi, ia berkata:

1. Mereka mengamalkan hadits-hadits dla'if (lemah) bahkan maudlu' (palsu) serta Laa Ashla Lahu (tidak ada asalnya).

2. Tauhid mereka penuh dengan bid'ah, bahkan dakwah mereka berdasarkan bid'ah. Karena dakwah mereka berdasarkan Al Faqra (kefakiran) yaitu khuruj (keluar). Dan ini diharuskan di setiap bulan 3 hari, setiap tahun 40 hari dan seumur hidup 4 bulan, dan setiap pekan 2 jaulah... jaulah pertama di Masjid yang didirikan shalat padanya dan yang kedua berpindah-pindah. Di setiap hari ada 2 halaqah, halaqah pertama di masjid yang didirikan shalat padanya, yang kedua di rumah. Mereka tidak senang kepada seseorang kecuali bila dia mengikuti mereka. Tidak diragukan lagi bahwa ini adalah bid'ah dalam agama yang tidak diperbolehkan Allah Ta'ala.

3. Mereka berpendapat bahwa dakwah kepada tauhid akan memecah belah ummat saja.

4. Mereka berpendapat bahwa dakwah kepada sunnah juga memecah belah ummat.

5. Pemimpin mereka berkata dengan tegas bahwa: Bid'ah yang bisa mengumpulkan manusia lebih baik daripada sunnah yang memecah belah manusia.

6. Mereka menyuruh manusia untuk tidak menuntut ilmu yang bermanfaat secara isyarat atau terang-terangan.

7. Mereka berpendapat bahwa manusia tidak bisa selamat kecuali dengan cara mereka. Dan mereka membuat permisalan dengan perahu Nabi Nuh 'alaihis salam, siapa yang naik akan selamat dan siapa yang enggan akan hancur. Mereka berkata: "Sesungguhnya dakwah kita seperti perahu Nabi Nuh." Ini saya dengar dengan telinga saya sendiri di Urdun (Yordania –ed) dan Yaman.

8. Mereka tidak menaruh perhatian terhadap tauhid Uluhiyyah dan Asma` was Sifat.

9. Mereka tidak mau menuntut ilmu dan berpendapat bahwa waktu yang digunakan untuk itu hanya sia-sia belaka." (Dinukil dari kutaib Hadzihi Da'watuna wa 'Aqidatuna, Syaikh Muqbil bin Hadi al Wadi'i hafidhahullah hal. 15-17)

Sumber: Buletin Islamy Al Manhaj edisi VI/1419 H/1998 M


Fatwa-Fatwa Ulama Besar Tentang Ikhwanul Muslimin

Fatwa Ulama
Fatwa-Fatwa Ulama Besar Tentang Ikhwanul Muslimin

Selasa, 17 Januari 2006
Penulis: Al-Ustadz Qomar ZA, Lc

Asy-Syaikh Abdul Aziz bin Abdullah bin Baz t
Beliau ditanya: “Semoga Allah memberikan kebaikan kepadamu. Hadits Nabi n dalam hal perpecahan umat: ‘…Akan berpecah umatku menjadi 73 golongan. Semua di neraka kecuali satu… dan seterusnya.’ Apakah Jamaah Tabligh dengan kesyirikan dan bid’ah yang mereka miliki, juga jamaah Ikhwanul Muslimin dengan kekelompokan mereka dan ketidaktaatan kepada penguasa… Apakah dua kelompok ini masuk ke dalam kelompok-kelompok yang binasa?”

Jawab: “Masuk ke dalam kelompok yang 72 (tujuhpuluh dua). Dan siapa saja yang menyelisihi aqidah Ahlus Sunnah wal Jamaah maka masuk yang 72 kelompok. Yang dimaksud dengan kata ‘umatku’ adalah umat ijabah, yakni umat yang menyambut seruan Allah k dan menampakkan diri bahwa mereka mengikuti Nabi n. Mereka ada 73 golongan. Yang selamat adalah yang mengikuti beliau n dan istiqamah di atas agamanya. Sedangkan yang 72 golongan, di antara mereka ada yang kafir, ada yang ahli maksiat, ada yang ahli bid’ah, bermacam-macam.”
Penanya: “Yakni, dua kelompok ini termasuk dari 72 golongan itu?”
Jawab: “Ya, termasuk dari 72 golongan itu.”
(diambil dari salah satu rekaman pelajaran Al-Muntaqa di kota Tha‘if, 2 tahun
sebelum wafat beliau)
Asy-Syaikh Muhammad Nashiruddin Al-Albani t
Beliau t berkata: “Tidak benar bila dikatakan bahwa Ikhwanul Muslimin termasuk Ahlus Sunnah, karena mereka memerangi As-Sunnah.” (diambil dari kaset Fatwa Para Ulama seputar Jamaah Tabligh dan Ikhwanul Muslimin, studio Minhajus Sunnah, Riyadh)

Asy-Syaikh Muhammad bin Shalih Al-’Utsaimin t
Beliau ditanya: “Apakah ada nash-nash dari Al-Qur`an dan Sunnah Nabi n yang memperbolehkan berbilangnya kelompok-kelompok atau ikhwan?
Jawab: “Dalam Al-Qur`an maupun As-Sunnah tidak ada sesuatu yang membolehkan berbilangnya kelompok-kelompok dan jamaah-jamaah. Bahkan yang ada, Al-Qur`an maupun As- Sunnah mencela hal itu. Allah k berfirman:

إِنَّ الَّذِيْنَ فَرَّقُوا دِيْنَهُمْ وَكَانُوا شِيَعًا لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُوْنَ

“Sesungguhnya orang-orang yang memecah belah agamanya dan mereka (terpecah) menjadi beberapa golongan, tidak ada sedikitpun tanggung jawabmu terhadap mereka. Sesungguhnya urusan mereka hanyalah (terserah) kepada Allah, kemudian Allah akan memberitahukan kepada mereka apa yang telah mereka perbuat.” (Al-An’am: 159)
Dan Allah k berfirman:

كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُوْنَ

“Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” (Ar-Rum: 32)
Tidak diragukan bahwa kelompok-kelompok ini bertolak belakang dengan apa yang Allah perintahkan, bahkan apa yang Allah anjurkan dalam firman-Nya:

وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُوْنِ

“Sesungguhnya (agama tauhid) ini adalah agama kamu semua, agama yang satu dan Aku adalah Rabbmu, maka bertakwalah kepada-Ku.” (Al-Mu`minun: 52)
Adapun ucapan sebagian orang bahwa tidak mungkin dakwah akan kuat kecuali jika berada di bawah kelompok/ organisasi, maka kami katakan: Ini tidak benar. Bahkan dakwah akan semakin kuat setiap kali seseorang semakin bernaung di bawah Al-Qur‘an dan Sunnah Nabi n serta mengikuti jejak Nabi dan para Al-Khulafa‘ Ar-Rasyidin.” (diambil dari kitab Jama’atun Wahidah la Jama’at, karya Asy-Syaikh Rabi’)

Asy-Syaikh Shalih bin Fauzan Al-Fauzan hafizhahullah
Beliau ditanya: “Apakah jamaah-jamaah yang ada masuk dalam 72 golongan yang binasa?”
Jawab: “Ya, semua yang menyelisihi Ahlus Sunnah wal Jamaah berupa kelompok-kelompok yang mengatasnamakan Islam, (menyelisihi) dalam hal dakwah atau dalam hal aqidah, atau sesuatu dari pokok-pokok iman, maka ia masuk ke dalam 72 kelompok. Dan ia masuk dalam ancaman dan terkena celaan serta hukuman sesuai kadar penyelewengannya.”
Beliau juga ditanya: “Apa hukum keberadaan kelompok-kelompok seperti Jamaah Tabligh, Ikhwanul Muslimin, Hizbut Tahrir dan lain-lain di negeri muslimin secara umum?”
Jawab: “Jamaah-jamaah pendatang ini wajib untuk tidak kita terima, Karena mereka ingin menyelewengkan kita dan memecah-belah kita. Menjadikan yang ini ikut jamaah Tabligh, yang ini ikut Ikhwanul Muslimin, yang ini begini… Kenapa berpecah seperti ini? Ini termasuk kufur terhadap nikmat Allah k. Kita berada di atas satu jamaah dan agama kita jelas. Kenapa kita menjadikan yang rendah sebagai ganti yang baik?” (diambil dari buku Al-Ajwibah Al-Mufidah)

Asy-Syaikh Shalih Al-Luhaidan hafizhahullah
Beliau berkata: “Ikhwanul Muslimin dan Jamaah Tabligh bukan termasuk orang-orang yang berada di atas manhaj yang benar. Sesungguhnya seluruh jamaah dengan penamaan- penamaannya semacam itu tidak punya sandaran pada pendahulu umat ini.” (Diambil dari rekaman kaset Fatwa Para Ulama tentang Jamaah-jamaah dan Pengaruhnya di Negeri Al- Haramain, Studio Minhajus Sunnah, Riyadh)

(http://www.asysyariah.com/print.php?id_online=306)


Fatwa Para Ulama dalam menyikapi krisis Libanon (2)

Fatwa Ulama
Fatwa Para Ulama dalam menyikapi krisis Libanon (2)

Jumat, 11 Agustus 2006
Penulis: Al-‘Allamah Asy Syaikh Rabi’ Bin Hadi Al-Madkhali

Fatwa Al-‘Allamah Rabi’ Bin Hadi Al-Madkhali dalam menyikapi krisis Libanon

Beliau ditanya: “Apa pendapat Anda wahai Syaikh yang mulia tentang berbagai keadaan genting (krisis) di Libanon, Irak, Palestina? Jazakumullah khairan.”

Jawaban:
“Demi Allah, kami berpandangan bahwa jihad tetap tegak sampai hari kiamat dan merupakan perkara yang wajib dilakukan oleh umat ini. Namun umat (Islam) ini telah melalaikan banyak perkara agama, diantaranya adalah jihad itu sendiri, sehingga Allah memberikan kekuatan kepada musuh-musuh untuk menguasai mereka.

إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد في سبيل الله- ليس في سبيل الرفض والبدع والخرافات!- سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم
“Jika kalian berjual beli dengan cara ‘inah [1 ] dan kalian mengambil ekor-ekor sapi (beternak) serta kalian senang dengan bercocok tanam dan kalian meninggalkan jihad di jalan Allah Azza Wajalla –bukan di atas jalannya kaum Rafidhah, bid’ah dan khurafat- maka Allah akan mencampakkan kehinaan pada diri kalian. Dan Dia (Allah) tidak akan mencabut kehinaan itu sampai kalian kembali kepada agama kalian.”

Maka langkah yang paling pertama untuk menuju kemuliaan dan keluar dari kehinaan dan kerendahan adalah kembali kepada agama Allah. Ini langkah pertama dan bukan kembali kepada agamanya kaum Rafidhah yang ekstrim, yang mengkafirkan para shahabat lalu mengangkat bendera jihad!

Mereka tidak kembali kepada agama, namun justru memerangi agama dan orang-orang yang komitmen dengannya!
Bagaimana mungkin ini akan mendapatkan pertolongan!? Bagaimana mungkin ini dikatakan sebagai jihad di jalan Allah ?!
Jihad haruslah dilakukan untuk menegakkan kalimat Allah.Terkadang seseorang terbunuh dalam berjihad, namun dia masuk neraka disebabkan karena dia tidak melakukannya dengan niat untuk menegakkan kalimat Allah Tabaraka wa Ta’ala.
من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله
“Barangsiapa yang berperang untuk meninggikan kalimat Allah, maka itulah fi sabilillah”.

الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله
“Seseorang ada yang berperang karena modal keberanian semata, ada orang yang berperang karena semangat saja, ada yang berperang karena untuk mendapatkan pujian di mata manusia, yang manakah di jalan Allah? Maka beliau menjawab:
“Barangsiapa yang berperang untuk meninggikan kalimat Allah, maka itulah fi sabilillah (di jalan Allah) Ta’ala”.

Maka sebelum melakukan segala sesuatu, wajib bagi kaum muslimin untuk membenahi berbagai keadaan mereka dan kembali kepada agama yang telah dibawa oleh Muhammad Shallallahu alaihi wasallam. Serta kembali di atas petunjuk orang-orang yang telah bersungguh-sungguh dalam menyebarkan agama ini, yaitu para shahabat yang mulia, yang menyebarkan agama, berupa amalan-amalan yang shalih dan syi’ar-syi’ar Islam yang benar .Inilah yang dilakukan Rasulullah Shallallahu ‘alaihi wassalam dalam berjihad yaitu untuk meninggikan kalimat-Nya.

Sekarang saya bertanya kepada kalian : “Bendera yang ada di Libanon,yaitu bendera yang diangkat oleh Hizbullah, apakah bendera yang berhak dikatakan bahwa itu merupakan bendera di jalan Allah?! Apakah dikatakan bahwa itu jihad di jalan Allah ?! Sementara mereka (Hizbullah yang termasuk beragama Syi’ah Rafidlah, red) mengkafirkan para shahabat Muhammad - Shallallahu ‘alaihi wassalam - dan mempermainkan al-Qur’an dan merubahnya - dengan perubahan yang tidak pernah dilakukan oleh orang-orang Yahudi sekalipun - !?

Kalian belum pernah membaca tentang kaum Rafidhah ? Bagi siapa yang membaca tentangnya, dia akan mendapati bahwa mereka lebih parah dalam melakukan perubahan terhadap agama Allah Ta’ala dibanding kaum Yahudi dan Nashara.
Demi Allah, kami ingin berjihad namun dengan jihad yang benar. Maka wajib bagi umat ini untuk kembali kepada agamanya, kemudian setelah itu melakukan persiapan:

وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ
“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu “ (QS Al Anfal:60).

Sekarang ini, kelompok Hizbullah berperang semenjak tiga pekan yang lalu, tidak ada yang terbunuh dari mereka melainkan hanya delapan orang. Sementara yang terbunuh dari rakyat Libanon hampir mencapai seribu! Dan yang terusir dari mereka berjumlah ribuan, fasilitas-fasilitas umum mereka dihancurkan! Apakah ini yang dikatakan jihad yang dikehendaki Allah?!

Rasulullah Shallallahu ‘alaihi wassalam berjihad di Badar, di Uhud, di Khandaq dan ditempat lainnya, tidak satupun anak kecil yang terbunuh! Dan tidak satupun wanita yang terbunuh! Namun mereka ini (Hizbullah, red) menyusup dalam barisan para wanita dan anak-anak kecil, lalu datanglah berbagai serangan yang diarahkan (oleh Yahudi kafir, red) kepada mereka yang patut dikasihani. Apakah ini jihad?!

Sekarang ini Yahudi telah menguasai daerah yang luas dan besar, ada dua puluh kampung di Libanon. Apakah ini jihad? Apakah ini yang dimaksudkan?
Apakah kita berjihad agar wanita dan anak-anak kaum muslimin dibunuh, yayasan-yayasan mereka dihancurkan! Lalu ini yang dikatakan hasil dari jihad itu!
Inilah jihad ‘akrobatik’. Inilah adalah jihad model Rafidhah! Maka wajib bagi kaum muslimin untuk berfikir dan kembali kepada agama mereka, sebelum melakukan segala sesuatu. Lalu setelah itu, mereka berjihad dengan tujuan meninggikan kalimat Allah.

Sesungguhnya kita lebih mengimani tentang syari’at jihad dibanding mereka ini yang merupakan para pendusta yang hanya mengaku saja! Kami mengimaninya akan tetapi kami mengatakan kepada kaum muslimin : “Kembalilah kepada agama ini, bekali diri kalian untuk persiapan jihad dan mendapat pertolongan dari Allah Ta’ala. Sebab kalian tidak mungkin mendapatkan pertolongan dari Allah Ta’ala, kecuali jika kalian berperang dengan tujuan untuk meninggikan kalimat Allah dan kalian berada di atas agama yang benar.

Namun apa yang terjadi di Iraq? Berapa banyak kaum muslimin yang telah dibunuh oleh kaum Rafidhah!? Lebih dari seratus ribu jiwa atau lebih yang mereka sembelih dari kalangan para wanita, anak-anak, mereka usir, mereka merusak rumah-rumah, masjid-masjid dan menginjak- injak mushaf-mushaf! Dan berbagai kelakuan lainnya yang –demi Allah- tidak dilakukan oleh orang-orang Yahudi! Dan tatkala mereka melakukan berbagai tindakan kekejian ini semua, lalu mereka pun membuka front (di Libanon), mereka menertawai Ahlus Sunnah dan bergembira atas apa yang menimpa mereka.

Apakah kalian menangisi Ahlus Sunnah dari penduduk Irak - dalam keadaan mereka disembelih, diusir, ratusan masjid-masjid mereka dirusak ?! Mungkin mencapai seratus ribu jiwa atau lebih yang terbunuh dari mereka!
Apakah mereka (kaum Rafidhah) menangisi kematian kalian?! Apakah mereka mengangkat suara buat kalian?! Sama sekali tidak, sama sekali tidak!

Maka tatkala si Rafidhi - yang beraliran kebatinan ini dating - banyak yang berpandangan bahwa dia mengangkat bendera jihad dan yang akan memimpin umat menuju kemuliaan dan pertolongan. Ini merupakan keberuntungan besar - diantara keberuntungan kaum Rafidhah- ! Sekarang ini umat Islam bersorak dan bertepuk tangan untuk mereka!!! Dan inilah yang diinginkan oleh kaum Rafidhah. Dimana dia (pimpinan Hizbullah) ini sekarang? Sekarang dimana panglima ini berada?!
(Ketauhilah) Dia ada di tempat persembunyian, dia dan kelompoknya ada di tempat persembunyiannya! Sementara kehancuran dan kebinasaan menimpa rakyat jelata Libanon ! Penyembelihan (terhadap kaum muslimin Ahlus Sunnah) masih saja berlanjut di Irak! Darah kaum muslimin di Irak sangatlah murah, tidak sepantasnya disebut-sebut (dianggap berharga) menurut mereka!

Bahkan darah seluruh kaum muslimin dan harta mereka adalah halal menurut kaum Rafidhah, sebab mereka menganggapnya kafir! Inilah hukum yang mereka terapkan!.
Lalu dimana kita meletakkan akal kita? Sekarang ini kebanyakan yang membimbing kaum muslimin adalah orang-orang yang jahil dan bodoh! Tokoh-tokoh yang jahil sebagaimana yang dikatakan oleh Rasulullah Shallallahu ‘alaihi wassalam ! Orang jahil (bodoh) yang berpenampilan sebagai ‘alim (pandai) dan tidak mengetahui hakekat Islam! Tidak mengetahui kekufuran, penyimpangan dan perbuatan zindiq yang dimiliki kaum Rafidhah.

Telitilah kitab tafsir - dari kitab-kitab tafsir yang dimiliki Rafidhah- , mulai dari surah Al-Fatihah, perhatikan perubahan yang mereka lakukan, dimana orang Yahudi pun merasa malu darinya!
((الصراط المستقيم)) “Jalan yang lurus”, maknanya Ali radhiallahu anhu!
((غير المغضوب)) “Bukan jalan orang-orang yang dimurkai”, maknanya adalah jalan Abu Bakar, Umar dan Utsman –radhiallahu anhum-!
((ألم. ذلك الكتاب لا ريب فيه هدى للمتقين)) “Alif Laam Mim. Itulah kitab yang tidak ada keraguan didalamnya sebagai petunjuk bagi orang-orang yang bertaqwa”, makna orang-orang yang bertaqwa dalah pengikut Ali radhiallahu anhu (maksudnya kaum Rafidhah)!

Dunia, Akhirat, Surga, semuanya milik Ali radhiallahu anhu dan para pengikutnya (maksudnya Rafidhah)!.
(( إن الله لا يستحيي لأن يضرب مثلا ما بعوضة فما فوقها)) “Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu”, mereka mengatakan: yang dimaksud nyamuk adalah Ali radhiallahu anhu, sedangkan yang lebih rendah adalah Muhammad Shallallahu ‘alaihi wassalam. Yaitu Ali radhiallahu anhu kadang-kadang dianggap seperti nyamuk oleh mereka. Ini termasuk perbuatan zindiq dan cercaan mereka terhadap Rasulullah Shallallahu ‘alaihi wassalam.

Kadang-kadang mereka menganggap Ali radhiallahu anhu sebagai binatang melata, yang melata di muka bumi. Dan dia sebagai bintang, dia sebagai matahari, dia adalah langit sedangkan Rasulullah Shallallahu ‘alaihi wassalam sebagai buah Tin dan Ali radhiallahu anhu sebagai buah Zaitun, para Imam (mereka) sebagai bukit Sinai. Ayat-ayat Al-Qur’an dan tanda-tanda kekuasaan alam seluruhnya yang dimaksud adalah para Imam mereka! Sedangkan tanda-tanda kemunafikan, kekufuran, siksaan, ayat-ayat celaan dan ancaman semuanya diterapkan kepada para shahabat .Abu Bakar –radhiallahu anhu- disiksa dengan siksaan yang paling keras, seperti Iblis. Dan Umar adalah setan di tempat manapun disebutkan dalam Al-Qur’an.

Ayat-ayat tentang hari Kebangkitan dan hari Pembalasan, menurut mereka yang dimaksud adalah keluarnya sang penegak hukum (Imam Mahdi, pen)! Berbagai macam penyelewengan yang tak terhitung banyaknya dalam kitab Allah dan berbagai kedustaan terhadap Ali radhiallahu anhu dan Ahlul Bait yang tak terhitung banyaknya!

Semua yang menjelaskan tanda kekuasaan maksudnya adalah Ahlul Bait, engkau tidak membaca satu ayat pun dalam Al-Qur’an, baik ayat Kauniyyah maupun ayat Syar’iyyah melainkan mereka menyelewengkannya. Ayat-ayat tentang Tauhid mereka rubah menuju kepada kesesatan mereka!.
(( وقال الله لا تتخذوا إلهين اثنين)) “ِAllah berfirman: Janganlah kalian menjadikan dua sesembahan.” Ayat ini (sebenarnya) mengajak kepada Tauhid dan memberi peringatan dari kesyirikan. (Namun) mereka mengatakan: “Janganlah kalian mengangkat dua Imam!”
Ayat-ayat Tauhid mereka tidak jelaskan, bahkan menghindar darinya! Kalaupun jika mereka menjelaskannya, maka mereka merubahnya. Mereka tidak menyisakan sesuatu dari ayat tersebut melainkan mereka merubahnya!

Mereka adalah musuh-musuh Islam, cukuplah bagi mereka sejarah hitam mereka yang selalu bersama Yahudi dan Nashara. Merekalah yang membawa pasukan Tartar dan menyembelih puluhan ribu, bahkan mungkin sejuta atau bahkan lebih!
Merekalah yang meruntuhkan khilafah Abbasiyyah! Dalam perang di Afghanistan, sebagai negara tetangga mereka, mereka (kaum Syiah Rafidlah Iran) tidak ikut serta bersama kaum muslimin sedikitpun!!! Tidak di dalam Afghanistan dan tidak pula di luarnya.

Tatkala Amerika datang ke Afghanistan untuk menjatuhkan kekuasaan Taliban, maka mereka menjadi tameng terkuat bersama Amerika dalam memerangi kaum muslimin. Merekalah yang turut mendatangkan Amerika dan sekutunya ke Irak. Mereka menambah kekuatan bersamanya untuk menyembelih kaum muslimin. Apakah ini Islam yang kita berjihad untuknya?

Kaum Rafidhah ini lebih berbahaya dari Yahudi dan Nashara, dan apa yang menimpa kaum muslimin melalui tangan Rafidhah lebih berbahaya dari apa yang menimpa kaum muslimin melalui tangan Yahudi dan Nashara. Pahamilah perkara ini, adapun mereka yang (tertipu). Apakah mereka disesatkan ataukah mereka orang-orang yang tidak mengetahui ?!.

Apakah ini pertolongan Allah? Apa yang telah dilakukan terhadap Ahlus Sunnah di Irak?! Apakah pernah engkau membimbing dengan satu ucapan untuk menasehati keluarga dan kaummu tentang kaum Rafidhah Bathiniyyah untuk menyeru agar mereka menahan diri (dari menyiksa) kaum muslimin?!

Demi Allah, saya yakin bahwa mereka tidaklah melakukan ini melainkan untuk mempermainkan kaum muslimin dan menertawai mereka. Allah Maha mengetahui apa tujuan mereka di belakang semua ini!

Jangan kalian membenarkan perselisihan mereka dengan Amerika! Ini semua dusta. Berapa banyak pembicaraan seputar pembuatan sel (instalasi) nuklir yang ada di Iran? Apakah tujuan mereka dengan menyimpan bahan nuklir tersebut, apakah untuk memerangi kaum Yahudi? Mereka pendusta!

Iran selalu mengumumkan hal ini semenjak 70 tahun yang lalu, sementara kaum muslimin memerangi Yahudi dalam berbagai peperangan. Sudah berapa banyak mereka (kaum muslimin) mengikuti peperangan, menyumbangkan harta, turut berperan serta. Sementara Iran menghilang (tidak turun serta) ! Sekarang mereka bersorak dan menghendaki kaum muslimin memasuki pertempuran sedangkan mereka menghilang. Belum berhenti satu peperangan hingga dibuka kembali peperangan yang baru.

Perencanaan pembuatan sel (instalasi) nuklir tersebut tidaklah dipersiapkan melainkan untuk negara-negara Teluk! Kaum muslimin harus memahami hal ini. Perhatikanlah perkara-perkara ini. Apakah dengan seperti ini lalu aku menganggapnya sebagai jihad di jalan Allah? Sama sekali tidak! (dengan sebab):
Pertama: Aqidah mereka jelas, sebagaimana yang telah kami sebutkan sebagiannya.
Kedua: Jihad merekapun jelas, dimana mereka bersembunyi di gua-gua, menyusup di rumah- rumah dan gedung-gedung! Allah Ta’ala lebih mengetahui, mungkin saja mereka mengutus Yahudi untuk menyerang tempat tersebut! Saya tidak menganggap mustahil hal tersebut! Sadarlah kalian terhadap makar dan tipu daya kaum Rafidhah.

Demi Allah mereka menertawai Ahlus Sunnah, mereka memiliki orang-orang, di negeri Arab dan negeri-negeri Islam yang bekerja untuk mereka, guna menjembatani tersebarnya keyakinan Rafidhah di seluruh dunia Islam.

Sekarang dakwah mereka tersebar di dunia Islam, di bagian Asia Timur mereka memiliki Ma’had, sekolah, para da’i di negara-negara Afrika. Telah berlalu waktu dimana mereka tidak pernah bermimpi untuk mendapatkan ini semua. Hingga datangnya sebagian kelompok yang berkhianat, lalu membukakan jalan bagi mereka dan memberi kesempatan kepada mereka untuk menyebarkannya di dunia Islam.

Sekarang merekapun menertawakan kaum muslimin. Tangan mereka masih berlumuran darah kaum Muslimin di Iraq, lalu bersamaan dengan itu mereka ingin agar kita membantu mereka?!

Sementara musibahnya menimpa rakyat Libanon dan rakyat Palestina. Lalu apa kerugian yang dialami kaum Rafidhah dalam semua peperangan ini?! (Tidak ada!!-pen)

Baik di Palestina, di Afghanistan dan selainnya dari semenjak 70 tahun yang lalu hingga sekarang? Apa yang telah diperbuat oleh para pendusta ini?!”

Transkrip asli dalam bahasa Arab :
------------------------------------------------------------------------------------------------------------
كلام الشيخ ربيع المدخلي– حفظه الله- حول الأوضاع الراهنة في لبنان والعراق وفلسطين.
..........................................................
سؤال: ما رأي فضيلتكم في الأوضاع الراهنة في لبنان والعراق وفلسطين وجزاكم الله خيراً؟
الجواب: والله نحن نرى أن الجهاد قائم إلى يوم القيامة، وواجب على هذه الأمة ولكن هذه الأمة ضيعت أموراً كثيرة، ومنها الجهاد فسلط الله عليهم الأعداء!
(إذا تبايعتم بالعينة وأخذتم أذناب البقر ورضيتم بالزرع وتركتم الجهاد في سبيل الله- ليس في سبيل الرفض والبدع والخرافات!- سلط الله عليكم ذلاً لا ينزعه حتى ترجعوا إلى دينكم).
أول خطوة إلى العزة والخروج من الذل والهوان هو الرجوع إلى دين الله.
هذه الخطوة الأولى، وليس الرجوع إلى الدين الرافضي الغالي المكفِّر للصحابة يرفع راية الجهاد! هو لم يرجع إلى الدين! بل يحارب الدين ويحارب أهله!
كيف ينتصر هذا؟! كيف يكون هذا جهادا في سبيل الله ؟!
فالجهاد لابد أن يكون لإعلاء كلمة الله، قد يقتل في الجهاد ويدخل النار لإنه ما يريد إعلاء كلمة الله -تبارك وتعالى-.
من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله (الرجل يقاتل شجاعة ويقاتل حمية ويقاتل رياء فأي ذلك في سبيل الله قال من قاتل لتكون كلمة الله هي العليا فهو في سبيل الله).
فعلى المسلمين قبل كل شيء أن يصححوا أوضاعهم، ويرجعوا إلى الدين الذي كان عليه محمد عليه الصلاة والسلام، والذي جاهد في نشره هو وأصحابه الكرام هذا الدين من التوحيد ومن الأعمال الصالحة وشعائر الإسلام الصحيحة هذا الذي جاهد رسول الله لإعلائه .
أنا أسألكم الآن : هذه الراية التي في لبنان راية والتي يرفعها حزب الله هل هي راية تستحق أن يطلق عليها أنها راية في سبيل الله ؟!
ويطلق عليها أنها جهاد في سبيل الله! وهم يكفرون أصحاب محمد ويعبثون بالقرآن ويحرفونه تحريفاً لم يلحقهم فيه اليهود؟!
أنتم لم تقرؤا للرافضة! الذي يقرأ يجد أنهم أشد تحريفا لدين الله من اليهود والنصارى!.
والله نحن نريد الجهاد لكن الجهاد، الصحيح فعلى الأمة أن ترجع إلى الدين ثم تعد العدة {وَأَعِدُّواْ لَهُم مَّا اسْتَطَعْتُم مِّن قُوَّةٍ وَمِن رِّبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدْوَّ اللّهِ وَعَدُوَّكُمْ }الأنفال:60
الآن حزب الله يقاتل من ثلاثة أسابيع ما قتل منهم إلا ثمانية وقتل من الشعب اللبناني قرابة الألف! وشرد منهم الألوف ودمرت مؤسساتهم! أهذا هو الجهاد الذي يريده الله؟!
الرسول صلى الله عليه وسلم جاهد في بدر، في أحد، في الخندق، في غيرها ما قتل طفل واحد ! ولا قتلت امرأة واحدة!
هؤلاء يندسون في صفوف النساء والأطفال وتجيء الضربات على هؤلاء المساكين أهذا جهاد بالجهاد؟!
الآن اليهود احتلوا مسافات كثيرة عشرين قرية من لبنان أهذا هو الجهاد؟! أهذا هو المقصود؟!
نجاهد ليقتل نساء المسلمين وأطفالهم وتدمَّر مؤسساتهم! وتكون هذه هي النتيجة !
هذا جهاد بهلواني! جهاد رافضي! يجب على المسلمين أن يتعقلوا وأن يرجعوا إلى دينهم قبل كل شيء، ثم بعد ذلك يجاهدون لإعلاء كلمة الله.
نحن نؤمن بالجهاد أكثر من هؤلاء الكذابين الأدعياء! نؤمن به لكن نقول للمسلمين ارجعوا أهّلوا أنفسكم للجهاد والنصر.
لأنكم لا تستحقون النصر من الله إلا إذا قاتلتم لإعلاء كلمة الله وكنتم على الدين الصحيح.
ثم ماذا جرى في العراق كم قتل الروافض من المسلمين أهل السنة؟!
أكثر من مائة ألف يذبحون النساء والأطفال ويشردونهم ويخربون بيوتهم ويخربون مساجدهم ويدوسون على مصاحفهم! ويفعلون أفاعيل والله لا يفعلها اليهود!
ولما ارتكبوا الجرائم هذه كلها فتحوا الجبهة هذه ، يضحكون على أهل السنة ثم يطبّلون لهم
هل بكيتم على أهل العراق أهل السنة وهم يذبحون ويشردون وتخرب المئات من مساجدهم ؟! يمكن مائة ألف أو أكثر قتل منهم!
هل قطرت لكم دمعة ؟!
هل ارتفع لكم صوت؟! لا شيء لا شيء!
ولما جاء هذا الرافضي الباطني تصور الكثير أنه رافع راية الجهاد وقائد الأمة إلى العزة والنصر .
هذا مكسب عظيم من مكاسب الروافض! أن الأمة تهتف وتصفق له الآن! هذا الذي يريده الروافض.
أين هو الآن؟ أين هذا القائد الآن ؟!
هو في مخبأ هو وجماعته في المخابئ!والدمار والهلاك ينزل بالشعب اللبناني المسكين!
والمذابح لا تزال مستمرة في العراق! فالمسلمون دمائهم رخيصة في العراق لا تستحق أن تذكر عند هؤلاء! بل دماء جميع المسلمين وأموالهم حلال عند الروافض لأنهم كفار فهذا حكمهم! أين العقول؟!
الآن الذي يقود الناس أكثرهم جهلاء وسفهاء!
رؤوس جهال كما قال الرسول الكريم عليه الصلاة والسلام!
متعالم جاهل لا يعرف حقيقة الإسلام! ولا يعرف ماذا عند الروافض من الكفر والإلحاد والزندقة!
اقرؤا: أي تفسير من تفاسير الروافض وابدؤا من الفاتحة وانظر إلى التحريف الذي يخجل منه اليهود!
(الصراط المستقيم) : على-رضي الله عنه-!
(المغضوب عليهم) : أبو بكر وعمر وعثمان –رضى الله عنهم-!
( ألم ذلك الكتاب لا ريب فيه): الكتاب على –رضي الله عنه-!
(هدى للمتقين) : المتقين هم شيعته!
الدنيا والآخرة والجنة كلها لعلي –رضي الله عنه- وشيعته!
يعني علي –رضي الله عنه - أحيانا عندهم بعوضة!
(إِنَّ اللَّهَ لاَ يَسْتَحْيِي أَن يَضْرِبَ مَثَلاً مَّا بَعُوضَةً فَمَا فَوْقَهَا): قالوا البعوضة : علي – رضي الله عنه - فما فوقها محمد صلى الله عليه وسلم وهذه من زندقتهم وطعنهم في على ورسول الله صلى الله عليه وسلم .
وعلي-رضي الله عنه- أحيانا الدابة :دابة الأرض وهو النجم وهو الشمس وهو السماء ورسول الله صلى الله عليه وسلم التين وعلى – رضي الله عنه الزيتون- والأئمة طور سينين والآيات القرآنية والكونية كلها المراد بها الأئمة وآيات النفاق والكفر والعذاب وآيات الذم والوعيد كلها تنزل على الصحابة وأبوبكر يعذب ضعف عذاب إبليس وعمر هو الشيطان أينما ورد في القرآن .
وآيات البعث والجزاء المراد بها عندهم خروج القائم! وتحريفات لا تحصى لكتاب الله، وأكاذيب على علي –رضي الله عنه- وأهل البيت لا تحصى!
والآيات أهل البيت ما تقرأ آية في القرآن؛ آية كونية أو آية شرعية إلا حرفوها
آيات التوحيد حرفوها لضلالهم!
(وَقَالَ اللّهُ لاَ تَتَّخِذُواْ إِلـهَيْنِ اثْنَيْنِ) هذه تدعو إلى التوحيد وتحذير من الشرك قالوا لا تتخذ إمامين!
آيات التوحيد لا يشرحونها بل يهربون منها! وإذا تناولوها حرفوها ما تركوا شيء إلا حرفوه!
هؤلاء أعداء الإسلام يكفيهم أنهم تأريخهم أسود دائما مع النصارى واليهود
والله أعلم أن هذه لعبة بينهم وبين واليهود والنصارى.
هم الذين جاؤا بالتتار وذبحوا الألوف المؤلفة ممكن مليون أو أكثر!
وأسقطوا الخلافة العباسية! وفي الحرب الأفغانية بجوارهم ما شاركوا المسلمين بشيء لا في داخل أفغانستان ولا في خارجه.
ولما جاء الأمريكان لإسقاط طالبان كانوا أقوى درع مع الأمريكان ضد المسلمين وهم الذين جاؤا بالأمريكان ودول التحالف للعراق.
وتقووا بهم وشرعوا في تذبيح المسلمين أهذا هو الإسلام الذي نجاهد من أجله؟!
هو الرفض الذي هو أخطر من اليهودية والنصرانية، والذي نزل بالمسلمين عن طريق الرفض أشد وأنكي مما نزل بالمسلمين عن طريق اليهود والنصارى.
افهموا هذه الأشياء وهؤلاء المضللون إما مضللون وأما أغبياء ؟!
هذا نصر الله ماذا عمل لأهل السنة في العراق؟! هل وجهت كلمة واحدة تنصح عشيرتك وقومك الروافض الباطنية أن يكفوا أيديهم عن المسلمين؟!
والله أنا أعتقد أنهم ما عملوا هذا إلا تلهيةً للمسلمين وضحكا عليهم والله أعلم ما عندهم من أهداف من وراء هذا!
لا تصدقوهم في خلافهم مع أمريكا! هذا كله كذب، كم الآن من الكلام حول الملف النووي الإيراني؟!
الملف النووي ما هو هذا البرنامج؟! هل سيحارب به اليهود؟! كذابون!.
إيران تدندن من سبعين سنة! المسلمون مع اليهود في معارك وكم دخلوا من الحروب، وكم قدموا من الأموال، وكم قدموا من الأعمال، وإيران تتفرج!
والآن تتطبّل وتريد من المسلمون أن يدخلوا في الحرب وهي تتفرج! وما أن تنتهي الحرب حتى تفتح عليهم حرب جديدة!.
هذا البرنامج النووي ما تعده إلا لدول الخليج! يجب أن يفهم الناس هذا.
فتنبهوا لهذه الأشياء !
هذا ما أعتبره جهاداً في سبيل الله أبدا؟!
أولا أهله عقائدهم معروفة ! كما ذكرنا لكم بعضها.
ثانيا: جهادهم معروف كيف يختبئون في الكهوف ويندسون في البيوت و العمارات! والله أعلم هم يرسلون لليهود لضرب المكان الفلاني! لا أستبعد هذا!
فتيقظوا لمكايد الروافض.
والله إنهم يضحكون على أهل السنة ولهم عملاء في البلاد العربية والإسلامية يطبّلون لهم! وهم جسور لمد الرفض في العالم الإسلامي كله.
والآن دعوتهم لها انتشار في العالم الإسلامي في شرق آسيا لها معاهد ولها مدارس ولها دعاة في دول أفريقيا، ومرت عليها قرون و ما كانوا يحلمون بهذه الأشياء! حتى جاءت بعض الأحزاب الخائنة ففتحت لهم الطريق والمجالات أمامهم للانتشار في العالم الإسلامي
والآن يضحكون على المسلمين.
أيديهم تقطر من دماء أهل العراق وفي نفس الوقت ويريدون منّا أن نساندهم والمصيبة على الشعب اللبناني والشعب الفلسطيني.
ثم ما هي خسائر الروافض في الحروب كلها؟!
في فلسطين وأفغانستان وغيرهما من سبعين سنة إلى الآن؟!
وماذا قدم الأفاكون ؟!.
انتهى كلام الشيخ حفظه الله ورعاه .
فرغ هذه الكلمة ثم عرضها على الشيخ ربيع – حفظه الله -
أخوكم: سلطان بن محمد الجهني
بتاريخ(12/7/1427هـ/ الموافق 6/8/2006م)
................................................
في محاضرة: (عوائق عن طلب العلم )
ضمن برنامج: دورة الإمام عبد العزيز بن باز –رحمه الله- بالطائف
بتاريخ(10/7/1427هـ/ الموافق 4/8/2006م)
(بمسجد الملك فهد – رحمه الله- الطائف)

Footnote :
1. Salah satu jenis praktek yang dilakukan dengan cara riba

(Dikutip dari ceramah Asy Syaikh Rabi’ Ibn Haadi al Madkhali yang berjudul “Penghalang- penghalang dalam menuntut ilmu” pada hari Jum’at. Dalam acara: Daurah Imam Abdul Aziz bin Baaz rahimahullah di Thaif, pada tanggal: 10-7-1427 H, bertepatan dengan tanggal 4-8-2006 M di Masjid Raja Fahd rahimahullah. Ditranskrip oleh Al-Akh Al-Fadhil Sulthan Al-Juhani dan diterjemahkan oleh Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi. URL sumber http://www.sahab.net/forums/showthread.php?t=337298)


Fatwa Para Ulama Tentang Ihya At Turots (1)

Fatwa Ulama
Fatwa Para Ulama Tentang Ihya At Turots (Bagian I)

Kamis, 11 Mei 2006
Penulis: Al Ustadz Abu Karimah Askary bin Jamal Al-Bugisi
الميراث من فتاوى العلماء عن جمعية إحياء التراث
FATWA PARA ULAMA TENTANG IHYA AT-TUROTS

Ditulis oleh: Abu Karimah Askary bin Jamal Al-Bugisi

“Buku Emas”, itulah pujian dari para pendukung Ihya’ At-Turots terhadap tulisan Al AKh Abu Abdil Muhsin Firanda Ibnu Abidin –semoga Allah Ta’ala memberi hidayah kepadanya dan kepada kita semua-. Di dalam bukunya Firanda menerapkan beberapa kaidah tentang masalah khilaf, hajr dan yang lainnya yang tidak didudukkan pada tempatnya. Dengan berbagai dalih –bukan dalil- ia mengemukakan beberapa alasan tentang pembelaannya terhadap “Jum’iyyah Hizbiyyah” ini sampai kepada tingkat -bukan saja membolehkan untuk mengambil dana darinya- bahkan menganjurkan untuk berta’awun bersamanya dan meminta dana darinya (Lerai …, hal.242).

Sebenarnya, syubhat dari Al-Akh Firanda ini termasuk syubhat yang sudah sangat klasik dan sudah dibantah oleh para ulama yang mengerti tentang seluk-beluk dan kenyataan yang terjadi di lapangan di berbagai negara, yang menimbulkan dampak yang amat negatif disebabkan masuknya bantuan dari yayasan ini. Karena permasalahan ini mulai dikaburkan kembali dan dimunculkan anggapan bahwa yayasan ini adalah yayasan yang dibangun di atas Manhaj Salaf, maka perlu kita ingatkan kembali kepada kaum muslimin sebagai bentuk pengamalan dari hadits Nabi Shallallahu ‘alaihi wassalam : ”Agama itu adalah nasehat.”

Untuk itulah tulisan ini akan kami bagi menjadi beberapa bagian, disebabkan keterbatasan waktu dan sempitnya kesempatan untuk menulis, maka saya akan berusaha menulis secara bertahap dan memberi bantahan dan tanggapan terhadap “BUKU EMAS” yang sekarang ini menjadi pedoman setiap Turotsi. Akhirnya, kami tetap mengharapkan kritikan yang membangun dan bersifat ilmiah terhadap apa yang akan saya tulis, sebab setiap manusia tidak pernah luput dari kesalahan, namun yang terbaik tentunya yang bertaubat kepada Allah Ta'ala. Dan seorang Salafi adalah yang selalu menjadikan prinsipnya “Rujuk kepada kebenaran lebih baik daripada berkelanjutan di atas kebatilan”. Semoga Allah Ta’ala senantiasa memberikan taufiq kepada kita semua, terkhusus kepada diri ana pribadi dan semoga Allah Ta'ala senantiasa memberi manfaat kepada kaum muslimin terhadap apa yang kami tulis dan senantiasa menjaga kita dari berbagai macam fitnah yang zhahir maupun batin. Amin, ya mujibas saailin.

FATWA ASY-SYAIKH RABI’ BIN HADI AL-MADKHALI –HAFIDHAHULLAH-

فتوى الشيخ ربيع بن هادي المدخلي حفظه الله تعالى
(( والله يقولون بأن إحياء التراث تلتزم بالمنهج السلفي,لكن عليها مآخذ شديدة في الخارج أكثر من الداخل,وأرى أن التعاون معها تعاون ضد المنهج السلفي,فعليها أن تتوب إلى الله تبارك وتعالى وتلتزم المنهج السلفي باطنا وظاهرا وتعلن الحرب على هذا الغلو وعلى هذه المناهج مناهج سيد قطب.أما إمام إحياء التراث عبد الرحمن عبد الخالق يدافع عن الترابي وسيد قطب والبنا والمودودي وعيرهم من زعماء البدع والفتن ويبقى إماما مقدسا في قلب إحياء التراث.بارك الله فيكم.فهذا من أقوى القرائن على أن إحياء التراث ليست بصادقة في اتجاهها بالمنهج السلفي وآثار عبد الرحمن عبد الخالق معروفة هي ما تحمل المنهج السلفي بجدية وصفاء ونقاء .ومن أدلة أنها لا تلزم هذا المنهج أنها توالي التكفيرية في اليمن جمعية الحكمة وأمثالها وتوالي غيرهم توالي الإخوان المسلمين .أين جهودها في مواجهة هذا الفكر الإخواني لا هَمَّ له إلا السحب من المنهج السلفي .
أيها الإخوة,على كل حال ,نحن ننصح الشاب السلفي أن يدرس المنهج السلفي من الطرق الشريفة النظيفة ,وأنصح السلفي الصادق ألا يدخل إخوانه في دوامة الخلافات والقيل والقال وقد نصحتكم في مرات كثيرة أنكم ابتعدوا عن أسباب الخلافات ,فالتعاون مع إحياء التراث يؤدي إلى صراعات وخلاافات بينكم.
فالسلفي الصادق لا يغالط بدعوته وبإخوانه ويدخل بها في صراع الخلافات بارك الله فيكم.
نحن والله نتمنى من إحياء التراث أن تعود إلى رشدها وأن يكون أعمالها الخفية مثل أعمالها الظاهرة وهي-- سلفية واضحة باطنا وظاهرا ترى آثار هذه السلفية في الخارج وفي الداخل .لكم مانرى هذا,أين هذا في بانجلاديش,وأين مثل هذا في السودان,وأين آثارها في بلدان بعيدة وإن كانوا يلبسون على الناس ,يلبسون على الناس ويقولون: نطبع الكتب وننشر كذا وكذا ........(كلمة غير واضحة) بارك الله فيك
ليست مخلصة في نشر المنهج السلفي الذي رفع رايته رسول الله وصحابته الكرام وأتباعه أحمد بن حنبل وابن تيمية وابن عبد الوهاب .نجدهم ذكر الإخوان ,مجاملات,والسياسات وما شاكل ذلك.فلتتب إلى الله عز وجل من هذا المنهج .
تم هذا اللقاء في يوم الخميس الموافق الثامن من شهر الله الحرام عام 1426 .بعنوان: الوسطية في الإسلام
والسلام عليكم ورحمة الله وبركاته.

Terjemahannya
Syaikh Rabi Ibn Haadi : “Demi Allah, mereka mengatakan bahwa Ihya’ At-Turots komitmen dengan manhaj Salafi, namun ada beberapa kritikan keras atas mereka, dimana di luar - lebih banyak (kritikannya) - daripada di dalamnya. Aku berpendapat bahwa bekerjasama dengan mereka adalah bentuk kerjasama yang menentang manhaj Salafi. "

"Maka wajib atas mereka bertaubat kepada Allah Tabaraka wa Ta’ala dan komitmen terhadap Manhaj Salafi, baik secara lahir maupun batin serta mengumumkan perang terhadap sikap ekstrim ini, terhadap berbagai manhaj, manhaj Sayyid Quthb. Adapun Imamnya Ihya’ At-Turots Abdurrahman Abdul Khaliq, yang membela At-Turabi (Hasan At-Turabi), Sayyid Quthub, Al-Banna (Hasan al Banna), Al-Maududi (Abul A'la Al- Maududi) serta yang lainnya dari para pemimpin bid’ah dan fitnah yakni Abdurrahman Abdul Khaliq) tetap menjadi imam yang dikultuskan dalam hati Ihya’ At-Turots. Barakallahu fiikum - Semoga Allah memberkahi Anda"

"Maka inilah data-data yang paling kuat yang menunjukkan bahwa Ihya’ at-Turots tidaklah jujur dalam mengarahkan dirinya kepada manhaj Salafi. Pengaruh Abdurrahman Abdul Khaliq telah diketahui dimana dia tidak membawa manhaj Salafi dengan sesungguhnya secara bersih dan murni. Diantara indikasi terkuat bahwa ia tidak komitmen dengan manhaj ini, bahwa ia bersikap loyal kepada kaum takfir di Yaman, Jum’iyyatul Hikmah dan yang semisalnya. Juga bersikap loyal kepada selain mereka, Ikhwanul Muslimin. Mana kesungguhan mereka dalam menghadapi pemikiran Ikhwani ini ? Mereka tidak punya keinginan (membantah pemikiran Ikhwan, pen) kecuali untuk menarik diri dari manhaj Salafi.
Ikhwan sekalian, yang jelas kami menasehati para pemuda Salafi agar mempelajari manhaj Salafi melalui cara-cara yang mulia dan bersih. Dan aku menasehati seorang Salafi yang jujur agar tidak menjerumuskan saudara mereka dalam berbagai perselisihan yang berkelanjutan, isu ini dan isu itu."

"Aku telah menasehatkan kalian dalam banyak kesempatan agar kalian hendaklah menjauhkan diri dari berbagai sebab perselisihan. Bekerjasama dengan Ihya’ At-Turots akan mengantarkan kepada pergolakan dan perselisihan diantara kalian.
Seorang Salafi yang jujur tidak mempermainkan dakwahnya dan saudara-saudaranya dengan menjerumuskannya ke dalam pergolakan khilaf, barakallahu fiikum."

"Kami –demi Allah- berharap dari Ihya’ At-Turots agar kembali kepada kebenaran dan agar amalan-amalannya yang tersembunyi seperti amalannya yang nampak.Yaitu menjadi Salafiyah yang jelas, batin maupun zahir, yang dapat dilihat pengaruh Salafiyyah ini baik di luar maupun di dalam. Namun kita tidak melihat ini, sejauh mana (pengaruh salafiyahnya) di Bangladesh, juga yang seperti itu di Sudan, juga pengaruhnya di berbagai negeri yang jauh. Walaupun mereka mengelabui manusia dan mengatakan: “Kami mencetak kitab, kami menyebar ini dan itu…..[1]. Barokallahu fiik. Tidak memurnikan dalam menyebarkan dakwah Salafiyah yang telah diangkat benderanya oleh Rasulullah Shallallahu ‘alaihi wassalam dan para sahabatnya yang mulia serta orang-orang yang mengikutinya seperti Imam Ahmad bin Hambal, Ibnu Taimiyyah dan Ibnu Abdul Wahhab. Kami mendapatkan mereka (Ihya’ At-Turots, pen) memuji Ikhwanul Muslimin, basa- basi, berpolitik dan yang semisalnya. Maka hendaklah mereka bertaubat kepada Allah Ta’ala dari manhaj ini."

Selesai pertemuan ini pada hari Kamis, bertepatan dengan tanggal 8 dari bulan Muharram 1426 H dengan judul : Sikap pertengahan dalam Islam.

Wassalamu alaikum warahmatullahi wabarokatuh.

FATWA ASY-SYAIKH UBAID AL-JABIRI –HAFIDHAHULLAH-

فتوى الشيخ عبيد الجابري حفظه الله تعالى
(( أولا يا بني, نحن لا نتحدث إلا ببينة يستوي عندنا في هذا إحياء التراث وغيرها .لقد صح عندي بنقل الثقات منهم الشيخ عبد المالك رمضاني أن هذا موجود عندهم.ولا يزال عند بعض المنتسبين إليهم مثل عبد الله السبت ومحمد بن حميد النجدي .نعم. فهم أخفوا هذا عنكم,وكل جماعة منحرفة لا تعطي المنتسبين إليهم أول الأمر كل ما عندهم حتى جماعة التبليغ لا يبايعون على السلسلة الرباعية الصوفية وهي الجشتية والقادرية والسهروردية والنقشبندية إلا بعد اختبار ,نعم)).

Terjemahan
Syaikh Ubaid al Jabiri :
Jawaban beliau tatkala ditanya tentang pembai’atan yang terjadi di Jum’iyyah Ihya’ at-Turots:
“Pertama, wahai anakku, kita tidaklah berbicara kecuali dengan bukti, menurut kami dalam hal ini Jum’iyyah Ihya’ At-Turots atau yang lainnya. Dan telah sampai berita shahih menurutku dengan penukilan orang yang tsiqah (terpercaya), diantara mereka Asy-Syaikh Abdul Malik Ramadhani bahwa ini (bai’at) ada pada mereka. Dan masih saja ada pada sebagian orang yang menisbahkan dirinya kepada mereka seperti Abdullah As-Sabt dan Muhammad bin Humaid An-Najdi.

(Ini adalah transkrip dari kaset fatwa beliau oleh penerjemah, rekaman ada pada kami - penerjemah).

Iya, tetapi mereka menyembunyikan hal ini dari kalian. Dan setiap Jama’ah yang menyimpang pada awal kali tidak akan menyampaikan kepada orang-orang yang menisbahkan kepada mereka semua apa yang ada pada mereka. Bahkan Jama’ah Tabligh, mereka tidak membai’at berdasarkan empat serangkai Tarekat Shufiyah yaitu Al-Jusytiyah, Al-Qadiriyah, As- Sahrawardiyah,dan An-Naqsyabandiyah kecuali setelah melalui pengujian. Na’am (iya) ...”

السائل: أثابكم الله,هل تنصحون الشاب بالدخول مع جمعية إحياء التراث في حلقة تحفيظ القرآن وبعض دروسهم؟ نرجو النصيحة؟
الجواب: أقول,بالنسبة للجمعية,نحن تكلمنا فيها ,أعني جمعية إحياء التراث وبينا ما يسعنا بيانا في أشرطة,منها في السعودية ومنها في الكويت وأظن أن أبا محمد وأبا عثمان حضرا بعضها .وآخر ما تكلمت فيه عن هذه الجمعية شريط أو مقابلة سجلت معي من قبل بعض الكويتيين وكان ذلك الشريط في عام 1422 ,وكنت أنا ذاك مشتركا في دورة علمية بحفر الباطن,فالكويتييون زاروا جيرانهم وأجروا مع ذلك الشريط وهو موجود,وأظنه في التسجيلات السلفية عندكم في الكويت.
والذي أدين الله به أنه لا يجوز التعاون مع تلك الجمعية ولا غيرها من الجمعيات المنحرفة ولو اشتراك في سلكها ولا الدراسة في مدارس خاصة بها ولا حلقات خاصة بها ,ولا يجوز التعاون معها في أشرطتها الدعوية ,لأن هذه الحمعية ثبت عندنا أنها حرب على أهل السنة بالكويت .وكذلك تحتوي فيمن تحتوي من أعضائها المكفرين مثل ناظم المصباحي التي تنضح أشرطته بالتكفير إن لم يكن كلها فكثير منها ومن هون أمر هذه الجمعية ولطف حالها فإنهم ردوا عليه قوله بشهادة العدول من إخوانها وأبنائنا الكويتيين ومنهم مشيخة السلفية الذين يعرفون حالها ونحن نقبل قولهم وقول أبنائهم وإخوانهم به ما يجري في الكويت وهم أعلم ومنهم أبو محمد الشيخ فلاح بن إسماعيل وأبو عثمان الشيخ محمد بن عثمان العمري وغيرهم من مشيخة السلفية في الكويت ,نعم.

Terjemahan
Berkata penanya: “Semoga Allah Ta’ala memberimu pahala. Apakah engkau menasehatkan seorang pemuda untuk masuk bergabung bersama Yayasan Ihya’ At-Turots dalam halaqah Tahfidzul Qur’an dan sebagian pelajaran mereka? Kami mengharapkan nasehat …

Jawaban
Syaikh Ubaid al Jabiri : “Aku katakan, tentang organisasi ini. Kami telah berbicara tentangnya.Yang saya maksudkan adalah organisasi Ihya’ At-Turots dan telah kami jelaskan semampu kami dengan penjelasan dalam beberapa kaset, diantaranya di Saudi dan juga di Kuwait. Dan dugaannku bahwa Abu Muhammad dan Abu Utsman hadir pada sebagian (majelis).Yang terakhir, aku berbicara tentang Yayasan ini dalam satu kaset atau pertemuan yang direkam bersamaku oleh beberapa orang Kuwait. Dan kaset itu (terekam) pada tahun 1422 H. Dan aku pada waktu itu ikut dalam Daurah ilmiyyah di Hafrul Batin. Maka orang-orang dari Kuwait mengunjungi tetangga mereka lalu mereka –bersamaan dengan itu- kaset itu ada, saya mengira ada di Tasjilat Salafiyah di tempat kalian, Kuwait.

Yang aku jadikan sebagai keyakinanku yang aku beragama pada Allah Ta’ala dengannya, bahwa tidak boleh bekerja sama dengan organisasi ini dan juga dengan organisasi yang lainnya dari organisasi-organisasi yang menyimpang, walaupun hanya ikut pada kegiatannya saja. Juga tidak boleh belajar di sekolah-sekolah khusus mereka dan tidak pula pada halaqah-halaqah mereka serta tidak boleh kerjasama dengannya dalam kaset-kaset dakwah mereka, sebab yayasan ini telah jelas pada kami bahwa mereka memerangi Ahlus Sunnah di Kuwait.

Demikian pula tercakup diantara orang yang bergabung bersama mereka dari para anggotanya orang-orang takfiri [2] seperti Nadzim Al-Misbahi yang kaset-kasetnya dipenuhi dengan takfir, kalau bukan semuanya, maka mayoritasnya. Dan siapa yang meremehkan keadaan organisasi ini dan menggampangkan keadaannya, maka sesungguhnya bantahan atasnya dengan persaksian orang-orang yang adil dari ikhwan kita, dan dari anak-anak kita di Kuwait.

Diantara mereka, para syaikh Salafiyah yang mengenal keadaannya dan kita menerima ucapan mereka dan ucapan anak-anak dan ikhwan mereka tentangnya terhadap apa yang terjadi di Kuwait. Dan mereka lebih mengetahui.Diantara mereka Abu Muhammad Syaikh Falah bin Ismail dan Abu Utsman Syaikh Muhammad bin Utsman Al-Umri dan yang lainnya dari para Syaikh Salafi di Kuwait. Na’am...”

(Ini adalah transkrip dari kaset fatwa beliau oleh penerjemah, rekaman ada pada kami - penerjemah)

FATWA ASY-SYAIKH MUHAMMAD BIN HADI AL-MADKHALI Hafidhahullah-

فتوى الشيخ محمد بن هادي المدخلي خفظه الله تعالى
السائل:يوجد لجمعية إحياء التراث جهود في مجال الدعوة ؟
الجواب: هل تعرفون هذه الجمعية وهل هي قائمة على النهج السلفي؟لا والله ما هي قائمة على المنهج السلفي,والله على المنهج الإخواني قائمة, وأصحابها متلونون .والذي نعرفه منهم لا يجوز لنا أن ندعه لحال من زكاهم ممن تجملوا له وهو لا يعرفه,فإن الله سبحانه وتعالى لم يكلفنا إلا بما علمنا .وهذه الجمعية حزبية والبيعة عندهم يسمونها العهد.أو يسمونها طاعة المسؤول .وانظروا إليهم في مواقفهم .فأينما شرقوا أو غربوا في العالم الإسلامي وغير الإسلامي لا تجدهم إلا يفرقون الدعوات السلفية.ما يجمعون,وإنما يأتون إلى التجمعات السلفية فيفرقونها ,وذلك بسبب المال الذي معهم.فنسأل الله العافية والسلامة .ولقد تكلمت في هذا في كثير من الأشرطة ولي في هذا كلام في شريطين في الكويت عندهم. الشاهد عبد الرحمن عبد الخالق ليس بخاف علينا ولا بخاف عليكم جميعا وهو شيخهم إلى هذه الساعة وإن حاولوا التنقل منه.فنسأل الله العافية والسلامة والكلام فيه يطول ولكن أكتفي بهذا ))

Terjemahan
Penanya berkata: “Apakah didapati pada Jum’iyyah Ihya’ At-Turots andil dalam bidang dakwah ?”

Jawaban
Syaikh Dr. Muhammad Ibn Hadi al Madkhali : “Apakah Kalian tahu Jum’iyyah ini? Apakah dibangun di atas manhaj Salafi ? Demi Allah dia (Ihya’ut Turots-pen) tidak dibangun diatas manhaj Salafi. Demi Allah dibangun di atas manhaj Ikhwani, para anggotanya adalah orang-orang yang mutalawwin/bermuka dua [3]. Adapun yang kami ketahui tentang mereka, tidak boleh bagi kita mendiamkan karena adanya orang yang memberi rekomendasi kepada mereka, dari orang- orang yang mereka (orang-orang Ihya' turats-pent) berbasa-basi di hadapannya sementara mereka (yang memberi rekomendasi) tidak mengetahuinya.
Sesungguhnya Allah Ta’ala tidak membebani kita kecuali dengan apa yang kita ketahui. Sementara organisasi ini adalah Hizbiyyah. Mereka mempunyai bai’at yang mereka namakan perjanjian atau mereka namakan “Ta’at kepada penanggung jawab (pengurus, pen).” Maka, perhatikanlah mereka dalam berbagai sikapnya! Kemanapun mereka pergi, ke Barat atau ke Timur, di negara Islam atau selain negara Islam, kalian tidak mendapati mereka melainkan mereka memecah-belah dakwah Salafiyah.

Mereka (Ihya’ At-Turots) tidaklah mempersatukan, namun mereka mendatangi perkumpulan Salafiyah lalu memecah-belah diantara mereka. Dan itu disebabkan karena harta yang ada pada mereka. Kita memohon kepada Allah Ta’ala 'afiyat dan keselamatan. Aku telah membicarakan ini di banyak kaset, dan aku juga telah berbicara dalam dua kaset di Kuwait, di (negeri) mereka.

Intinya, Abdurrahman Abdul Khaliq tidak tersamarkan bagi kita dan tidak tersamarkan pula oleh kalian semuanya bahwa dia adalah Syaikh mereka (Ihya’ at Turats) sampai saat ini, walaupun mereka berusaha berpindah darinya.

Kita memohon kepada Allah Ta’ala afiyat dan keselamatan. Pembicaraan seputar masalah ini panjang, namun aku mencukupkan hingga di sini.

(Ini adalah transkrip dari kaset fatwa beliau oleh penerjemah, rekaman ada pada kami - penerjemah)

FATWA SYAIKHUNA MUQBIL BIN HADI –RAHIMAHULLAH- (1)

فتوى الشيخ مقبل رحمه الله تعالى
((جمعية إحياء التراث علمها هو جمع الأموال ثم بعد ذلك تجميع الناس معهم وإلى دعوة ديمقراطية .ليس الخلاف بيننا وبينهم من أجل المال, وليس الخلاف بيننا وبينهم من أجل المراكز وليس الخلاف بيننا وبينهم من أجل المرتفعات العسكرية وغيرها.الخلاف بيننا وبينهم أنهم يدعون إلى الديمقراطية وهكذا أيضا الإخوان المفلسون يدعون إلى الديمقراطية ويريدون أن يصوروا للناس من أنها إسلامية, والله المستعان)).

Terjemahan
Syaikh Muqbil ibn Hadi rahimahullah : “Jum’iyyah Ihya’ At-Turots ilmunya adalah mengumpalkan harta, kemudian mengumpulkan manusia agar bersama mereka dan mengajak kepada Demokrasi. Bukanlah perselisihan antara kita dan mereka (Ihya’ At-Turots) disebabkan karena harta. Dan bukanlah perselisihan antara kita dan mereka (Ihya’ At-Turots) disebabkan karena markaz (pondok pesantren) dan bukan perselisihan antara kami dan mereka dalam masalah tingkatan ketentaraan.

Perselisihan antara kita dan mereka (Ihya’ at-Turots) adalah karena mereka menyeru kepada Demokrasi. Demikian pula, Al-Ikhwan Al-Muflisun menyeru kepada Demokrasi. Mereka hendak menggambarkan kepada manusia bahwa itu adalah cara Islami. Wallahul musta’an”.

FATWA SYAIKHUNA MUQBIL BIN HADI –RAHIMAHULLAH- (2)

فتوى الشيخ مقبل رحمه الله تعالى:
السائل: كما سمعتم فقد اتصلت جمعية إحياء التراث ببعض المشايخ مثل الشيخ ابن باز وعبد المحسن العباد وابن عثيمين وعبد الرحمن جبرين واستطاعت إلى الأخذ بتزكية شفوية من الشيخ ابن باز حفظه الله ,حيث ذكر أنها جمعية طيبة فتعاونوا معهم فإن أخطؤوا فبينوا أخطاءهم ,انتهى كلامه بالمعنى ولما سمعوا ما أرادوا خرجوا ....(كلمة غير مفهومة) كشبهة بعض إخواننا هناك أنهم يقولون :إذا كانت هذه الجمعية صاحبة شر وضلال فكيف يزكيها هؤلاء المشايخ .فيا شيخ ماردكم على هذا؟
الجواب: الحمد لله صلى الله وسلم على نبينا محمد وعلى آله وصحبه ,اشهد ألا إله إلا الله وحده لا شريك له وأشهد أن محمدا عبده ورسوله من يهده الله فلا مضل له ومن يضلل فلا هادي له ,أما بعد:
فعلماءنا الأفاضل حفظهم الله تعالى يأتي صاحب الجمعية إليهم ويقول : يا شيخ نحن نهتم ببناء المساجد وبفتح مدارس تحفيظ القرآن وبكفالة اليتامى وبحفر الآبار وغير ذلك من الأفعال الحميدة الصالحة فالشيخ .........(كلمة غير واضحة) ما رأيك في هذه الجمعية تهتم ببناء المساجد وتحفيظ القرآن وكفالة اليتامى وكفالة الدعاة إلى الله وحفر الآبار ,من الذي يقول هذا ما يجوز كل واحد يقول –يا أخي- هذا عمل صالح كله لكن المشايخ حفظهم الله تعالى لا يعرفون ما بعد هذا .
والواقع أن الأموال التي تأتيهم أصحاب الجمعية لتحارب بها أهل السنة في السودان وفي اليمن نعم وفي أرض الحرمين ونجد وفي أندونيسيا وفي كثير من البلاد الإسلامية .
(مفرغ من الشريط بصوته رحمه الله وهو عندي)

Terjemahan
Berkata penanya: “Sebagaimana yang engkau dengar, sungguh Jum’iyyah Ihya’ At-Turots telah menghubungi sebagian syaikh seperti Syaikh Bin Baaz, Abdul Muhsin Al-Abbad, Ibnu Utsaimin dan Abdurrahman Jibrin. Dan mereka berhasil mendapatkan tazkiyah secara lisan dari Syaikh Bin Baaz Hafidzahullah, dimana beliau menyebutkan bahwa “... ini adalah Jum’iyyah yang bagus, maka bekerjasamalah dengan mereka. Jika mereka bersalah maka jelaskan kesalahan mereka....,” demikian ucapannya secara makna.

Tatkala mereka mendengar apa yang mereka inginkan, lantas mereka keluar ….(kalimat tidak dipahami) seperti syubhat sebagian saudara kita di sana bahwa mereka mengatakan : “...jika Jum’iyyah ini memiliki kejelekan dan kesesatan, lalu bagaimana mungkin direkomendasi oleh para Syaikh ini...”. Maka wahai Syaikh, apa bantahan anda terhadap hal ini?

Jawaban
Syaikh Muqbil ibn Hadi rahimahullah : "Segala puji milik Allah Ta’ala . Semoga Allah Ta’ala memberi shalawat dan salam kepada Nabi kita Muhammad Shallallahu ‘alaihi wassalam, keluarganya dan para shahabatnya.
Aku bersaksi bahwa tidak ada sesembahan yang berhak disembah kecuali Allah Ta’ala semata, tidak ada sekutu baginya.Dan Aku bersaksi bahwa Muhammad adalah hamba dan rasul-Nya. Siapa yang diberi hidayah oleh Allah Ta’ala maka tidak ada yang mampu menyesatkannya dan siapa yang disesatkan oleh Allah Ta’ala, maka tidak ada yang mampu memberi hidayah kepadanya. Amma Ba’du:

Ulama kita yang mulia –semoga Allah Ta’ala senantiasa menjaga mereka- , lantas anggota Jum’iyyah datang kepada mereka dan berkata: “...wahai Syaikh, kami memperhatikan masalah pembangunan masjid-masjid, membuka madrasah tahfidz Al-Qur’an, menanggung anak-anak yatim, menggali sumur-sumur dan yang lainnya - dari berbagai perbuatan yang terpuji dan saleh - .” “Maka syaikh …..(kalimat tidak jelas), apa pendapatmu tentang jum’iyyah ini, yang memperhatikan pembangunan masjid, tahfidz al-Qur’an, menanggung anak-anak yatim, menanggung para da’i di jalan Allah Ta’ala, menggali sumur-sumur...”. Siapa yang mengatakan ini tidak boleh ? Setiap orang mengatakan –ya akhi- ini adalah amalan saleh semuanya ! Namun, para syaikh tersebut –semoga Allah Ta’ala menjaga mereka- tidak mengetahui apa yang terjadi setelah ini.

Kenyataannya bahwa harta yang sampai ke mereka dari para pengurus Jum’iyyah digunakan untuk memerangi Ahlus Sunnah di Sudan, di Yaman, di bumi Haramain (Mekkah dan Madinah, pen), Nejed dan di Indonesia dan di banyak negara Islam.

(Ini adalah transkrip dari kaset fatwa beliau oleh penerjemah, rekaman ada pada kami - penerjemah)

KESIMPULAN
Kesimpulan dari apa yang difatwakan oleh para Masyaikh –Hafidzahumullah- tersebut adalah bahwa Ihya’ At-Turots adalah yayasan Hizbiyyah, dengan beberapa alasan:
1. Mereka adalah para pembela manhaj Quthbi Takfiri
2. Abdurrohman Abdul Khaliq tetap menjadi Syaikhnya Ihya’ At-Turots dan tetap mulia di hati mereka, walaupun membela kebatilan, membela Hasan At-Turabi, Sayyid Quthb, Hasan Al- Banna, Al-Maududi dan yang lainnya dari para penyeru kesesatan.
3. Menyeru kepada Demokrasi
4. Mereka memiliki bai’at yang namanya diubah dengan istilah “’ahd (perjanjian), atau menaati pengurus yang bertanggung jawab”.
5. Diantara pengurusnya terdiri dari para takfiriyyun, seperti Nadzim al-Misbahi dan yang lainnya.
6. Bersikap loyal kepada Takfiriyyun dan kepada Al-Ikhwanul Muslimin.
7. Menyebabkan perpecahan di kalangan Ahlus Sunnah di berbagai Negara.
8. Memiliki manhaj Sirriy yang tidak diketahui kecuali hanya orang-orang tertentu.
9. Ikut serta dalam berpolitik dan masuk parlemen.

Dengan demikian, jelas tidak diperbolehkan bekerjasama dengan mereka sebab akan mendatangkan kemudharatan dan menyebabkan terjadinya perpecahan. Adapun fatwa para masyayikh yang memberi rekomendasi mereka, hal ini disebabkan karena mereka menyampaikan kepada para masyayikh tersebut perkara-perkara yang sifatnya baik, adapun kebatilan yang ada pada mereka jelas mereka sembunyikan dari para Syaikh Hafidzahumullah tersebut.Wallahul musta’an. (bersambung)

Footnote :
1. (kalimat yang ada tidak fahami,pen)
2. Mudah mengkafirkan orang lain, warisan Sayyid Quthb dan yang semisalnya dari kalangan Khawarij.
3. Yaitu tidak kokoh di atas manhaj yang satu, yaitu manhaj Salaf, namun bermanhaj sesuai kondisi.

(Ditulis oleh al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi. Fatwa dikutip dari rekaman di Sahab.Net. File rekaman ada pada redaksi dan ustadz)

(Bersambung ke artikel Jum’iyyah Ihya At-Turots, masalah ijtihadiyyah? (Bagian 2)


Fatwa Ulama Rabbani tentang Bom Bunuh Diri (1)

Fatwa Ulama
Fatwa Ulama Rabbani tentang Bom Bunuh Diri (Bag. I)

Selasa, 03 Januari 2006
Penulis: Ulama Saudi Arabia (Hai'ah Kibaril Ulama)

Segala puji hanyalah bagi Allah sendiri, semoga Shalawat dan Salam atas nabi terakhir Muhammad Shalallahu 'alaihi wassalam, keluarganya dan para shahabatnya.
Amma Ba'du,
Hai'ah Kibarul Ulama telah mengadakan pertemuan khusus pada hari Rabu, tanggal 13 Rabi'ul Awal 1424, yang pertemuan itu membahas mengenai ledakan di kota Riyadh yang terjadi pada hari Senin, tanggal 11 Rabi'ul Awwal, yang peristiwa itu mengakibatkan adanya korban terbunuh, penghancuran, teror dan kerusakan yang ditimbulkannya di masyarakat, baik itu dari kalangan Muslimin dan selainnya.

Sudah diketahui bahwa Syari'ah Islam telah datang untuk melindungi lima hal penting dan melarang untuk melanggar lima hal itu, lima hal itu adalah :
1. Agama,
2. Kehidupan,
3. Harta benda,
4. Kehormatan,
5. Akal budi

Muslimin dilarang untuk melanggar hal tersebut di atas terhadap orang-orang yang berhak dilindungi. Orang-orang tersebut mempunyai hak-hak yang dilindungi berdasar pada syari'ah Islam yakni :

Muslimin, adalah tidak diperbolehkan untuk melanggar hak setiap muslimin atau membunuhnya tanpa adanya sebab yang membolehkannya. Barangsiapa melakukannya, Maka ia telah melakukan dosa besar, bahkan merupakan salah satu dosa besar yang paling besar ! Dan Allah Ta'ala berfirman :

"Dan barangsiapa yang membunuh seorang mukmin dengan sengaja, maka balasannnya ialah jahannam, Kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan azab yang besar baginya". (QS An Nisa 93)

Allah Subhanahu wa Ta'ala berfirman :

"Oleh karena itu kami tetapkan (suatu hukum) bagi bani Israel, bahwa: barang siapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain, ataubukan karena membuat kerusakan di muka bumi, maka seakan-akan dia telah membunuh seluruhnya". (QS Al Maidah 32)

Mujahid rahimahullah berkata,"Dosanya (artinya dosanya membunuh seseorang adalah sama beratnya dengan membunuh seluruh umat manusia), ini menunjukkan bahwa besarnya dosa membunuh seseorang tanpa alasan yang dibenarkan".

Rasulullah shallallahu 'alaihi wa sallam bersabda,"Darah seorang muslim yang bersaksi bahwa tidak ada yang berhak untuk disembah selain Allah dan bahwa aku adalah Rasulullah adalah tidak diperkenankan (untuk ditumpahkan darahnya) kecuali berdasarkan pada tiga hal, (1) balasan karena telah membunuh seseorang (qishash, red), (2) menghukum pezina (rajam, red), (3) seseorang yang meninggalkan agamanya (murtad, red), meninggalkan dari al Jama'ah" (Bukhari dan Muslim, dan ini adalah lafadznya Al Bukhari)

Rasulullah shallallahu 'alaihi wa sallam bersabda,"Aku telah diperintahkan untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah yang berhak disembah selain Allah dan Muhammad adalah Rasulullah, mendirikan shalat, menunaikan zakat, dan jika mereka melakukan hal tersebut, maka darah mereka dan hartanya adalah dilindungi dariku, kecuali dikarenakan hak Islam atasnya, dengan sebab itu mereka bersama Allah" (Muttafaq 'alaih, dari Ibnu'Umar radhiyallahu 'anhu)

Dan dalam Sunan An Nasa'i, dari Abdullah bin 'Amr radhiyallahu 'anhu, Rasulullah shallallahu 'alaihi wa sallam bersabda,"Runtuhnya dunia adalah lebih baik di hadapan Allah, daripada membunuh seorang muslim" .

Pada suatu hari Ibnu Umar melihat ke Ka'bah dan berkata (ditujukan pada Ka'bah),"Begitu besarnya kamu, dan begitu besarnya kesucianmu, tapi orang-orang yang beriman itu lebih besar kesuciannya di hadapan Allah dibanding kamu" (Artinya Al Haram itu dilindungi dan aman dari peperangan dan pertumpahan darah, tapi orang-orang yang beriman itu lebih dilindungi dan diamankan dari mengalirnya darah mereka)

Dan nash-nash itu dan yang lainnya menunjukkan tentang kenyataan yang sangat besar bilainya yaitu tentang kesucian darah muslimin, dan dilarang untuk membunuh muslim tanpa adanya alasan yang membenarkannya dari Syari'ah, maka tidak diperbolehkan untuk melanggar setiap muslim tanpa ada alasan (yang dibenarkan Syariat, red).

Usamah bin Zaid berkata "Rasulullah mengutus kita ke Al Huruqa, dan pada pagi harinya kami menyerang mereka dan mengalahkan mereka. Aku dan seseorang dari kalangan Anshar mengikuti salah seorang dari mereka dan ketika kami akan menangkapnya, dia berkata:'La Ilaha Ilallah'.

Demi mendengar hal ini orang dari Anshar itu menahan diri, tapi aku membunuhnya dengan menebasnya dengan pedangku. Ketika kami kembali, Rasulullah shallallahu 'alaihi wa sallam datang untuk menanyakan hal tersebut dan kemudian berkata,'Wahai Usamah apakah kamu membunuhnya setelah dia berkata 'La Ilaha Ilallah'? Aku (Usamah) berkata,'Tapi dia berkata itu karena dia ingin dirinya selamat'. Beliau mengulang-ngulang pertanyaan ini berkali-kali sampai aku merasa bahwa aku belum pernah masuk Islam sebelumnya"(Muttafaq 'Alaih, dan lafadznya dari Al Bukhari)

Hal ini menunjukkan, dan mengindikasikan dengan sangat jelas, tentang ketinggian nilai dari kehidupan. Riwayat ini menceritakan seorang musyrikin yang ikut berperang dengan kaumnya, dan mereka berjihad melawan kaum musyrikin, dan ketika mereka (Usamah bin Zaid dan seorang dari Anshar) hendak menangkapnya, dia berkata dengan (ungkapan) Tauhid, tapi Usamah bin Zaid membunuhnya, dan menyatakan bahwa apa yang dia katakan itu hanyalah dalam rangka untuk melindungi dari kematiannya, namun Rasulullah shallallahu 'alaihi wa sallam tidak menerima pernyataan dan penjelasan Usamah tentang kondisi sebenarnya. Ini merupakan sesuatu hal yang sangat besar, yang menunjukkan sucinya darah kaum muslimin dan dosa besar bagi siapa saja yang melakukan pembunuhan terhadap kaum muslimin.

Selain dari darah kaum muslimin, maka harta bendanya pun juga dilindungi. Berdasarkan pada sabda Rasulullah shallallahu 'alaihi wa sallam,"Darahmu dan hartamu adalah suci dari orang lain, seperti sucinya harimu ini, dan sucinya kota kalian (Mekkah), dan bulanmu" (Diriwayatkan oleh Muslim, dan ini adalah merupakan dari khutbah Rasulullah shallallahu 'alaihi wa sallam pada saat hari Arafah, Al Bukhari dan meriwayatkan yang semisalnya pada bab Yaumun Nahr)

Dari sini, maka larangan dari membunuh nyawa yang telah dilindungi tanpa alasan yang diperbolehkan telah jelas.
Dari orang-orang yang hidup yang dilindungi selain Muslim adalah:
1. Mereka (non muslim) yang mengadakan perjanjian,
2. Dzimmi,
3. Mereka (non muslim) yang mencari perlindungan dari kaum muslimin.

Dari 'Abdullah bin 'Amr bin Al 'Ash radhiyallahu 'anhuma, dari Rasulullah shallallahu 'alaihi wa sallam, beliau bersabda,"Barangsiapa yang membunuh seseorang yang telah mempunyai perjanjian dengan kaum muslimin, maka dia tidak akan mencium bau surga, walaupun baunya itu tercium dari jarak 40 tahun" (Riwayat Al Bukhari)

Dan terhadap siapa saja yang Waliyul 'Amr telah membolehkannya masuk ke wilayahnya dengan perjanjian dan menjanjikan jaminan keamanan baginya, maka hidupnya dan hartanya adalah dilindungi, tidak dibolehkan untuk mengganggunya, dan barangsiapa membunuhnya maka dia adalah sesuai dengan apa yang telah disabdakan oleh Rasulullah shallallahu 'alaihi wa sallam, "Dia tidak akan mencium bau surga". Dan hal ini adalah merupakan peringatan keras terhadap siapa saja yang melawan mereka yang telah mengadakan perjanjian.

Dan telah diketahui bahwa pelindung kaum muslimin adalah satu kesatuan, Rasulullah shallallahu 'alaihi wa sallam bersabda,"Darah kaum mukminin adalah satu, dan ada beberapa orang dari mereka yang melindungi keamanan mereka".

Ketika Ummu Hani' memberikan perlindungan pada seorang musyrikin pada tahun penaklukan (Fathu Makkah), maka Ali bin Abi Tahlib ingin membunuhnya, lalu Ummu Hani' pergi ke Rasulullah shallallahu 'alaihi wa sallam dan memberitahukan tentang hal tersebut, maka Beliau shallallahu 'alaihi wa sallam berkata,"Kami memberikan perlindungan terhadap siapa saja yang kau memberikan perlindungan padanya, wahai Ummu Hani'" (Riwayat Al Bukhari dan Muslim)

Maksudnya disini adalah bahwa seseorang yang masuk ke suatu daerah (muslim) dengan berdasarkan pada perjanjian untuk mendapatkan jaminan keamanannya, atau seseorang yang telah diberikan janji oleh seseorang yang memegang kekuasaan berdasarkan pada adanya maslahah yang dia (pemegang kuasa) lihat dari orang itu, maka tidak diperbolehkan untuk melanggar dan tidak boleh untuk mengganggu hidup dan hartanya.

Dan setelah menjelaskan tentang hal ini dengan sejelas-jelasnya, maka apa yang terjadi yaitu peristiwa pemboman (bom bunuh diri) di kota Riyadh adalah sesuatu yang dilarang, yang dinul Islam tidak menyetujui hal tersebut, dan hal ini adalah haram berdasarkan pada beberapa hal :

1. Kegiatan ini merupakan pelanggaran terhadap sucinya wilayah muslimin dan hal ini dapat menakut-nakuti siapa saja yang dilindungi dan keamanan didalamnya
2. Kegiatan ini mengandung sifat membunuh orang-orang yang hidup, yang syari'ah Islam melindunginya
3. Kegiatan ini mengakibatkan kerusakan di bumi
4. Kegiatan ini mengandung unsur perusakan harta benda dan apa-apa yang dimiliki, sementara hal itu dilindungi

Dan Hai'ah Kibarul Ulama menjelaskan hal ini dalam rangka memberi peringatan kepada kaum muslimin supaya tidak melakukan penghancuran terhadap hal-hal yang dilarang untuk dihancurkan, dan dalam rangka memberi peringatan kepada kaum muslimin dari usaha-usaha syaithan, yang dia tidak akan pernah berhenti untuk mengganggu hamba Allah sampai dia masuk kepada hal-hal yang merusak, dengan melalui cara-cara yang ekstrim, melampaui batas dalam beramgama, atau tidak senang pada agama, dan menentang aturan agama dan sebaik-baik untuk meminta perindungan adalah Allah. Dan Syaithan tidak akan memperdulikan pada cara apapun selama dia dia (syaithan) dapat menang terhadap hamba Allah, sebab dengan jalan-jalan itu, yaitu ekstrem dan tidak senang pada agama adalah merupakan jalannya syaithan yang dapat membuat seseorang jatuh ke dalam murka dan hukuman dari Ar Rahman (Allah).

Dan apa-apa yang telah dilakukan oleh mereka yang melakukan perbuatan (bom bunuh diri) ini, adalah merupakan usaha membunuh diri-diri mereka sendiri dengan meledakkan diri mereka sendiri, yang perbuatannya itu akan menyebabkan dia secara umum masuk pada sabda Rasulullah shallallahu 'alaihi wa salllam, "Barangsiapa membunuh dirinya sendiri di dunia dengan cara apapun, maka Allah akan menghukum dia dengan hal yang sama (yang dia lakukan yang menyebabkan dia terbunuh) di hari kiamat" (Diriwayatkan oleh Abu 'Awanah dalam Mustakhraj- nya, dari Tsabit bin Ad Dhahak radhiyallahu 'anhu)

Rasulullah shallallahu 'alaihi wa sallam bersabda,"Dia yang melakukan bunuh diri dengan menikam dirinya dengan besi (pedang) yang ada ditangannya, maka dia akan ditikam dengan pedang dengan pedang itu pada tubuhnya di neraka, dan dia tetap didalamnya (di neraka) selamanya. Dan barangsiapa yang mengambil racun dan membunuh diri dengannya, maka dia akan meminum racun itu di neraka, dan dia tetap berada didalamnya (di neraka) selamanya. Dan barangsiapa melemparkan dirinya dari atas gunung dan membunuh dirinya dengannya, maka dia akan jatuh di dalam neraka, dan dia tetap didalamnya (di neraka) selamanya" (Riwayat Al Bukhari)

Maka ketahuilah, bahwa musuh-musuhmu, dari setiap sisi, telah membentuk umat Islam demi kekuasaan mereka. Mereka bergembira dengan semua cara-cara yang dapat membenarkannya pada kekuasaan mereka, di atas umat Islam. Padahal hal itu untuk membenarkan mereka dalam menghina umat Islam, dan mengambil keuntungan dari sumber penghasilan dan kekayaan umat Islam. Maka barangsiapa mendukung mereka dalam mencapai tujuannya itu, dan membukakan untuk mereka jalan kepada kaum muslimin dan wilayahnya, maka dia telah mendukungnya dalam rangka membawa kesusahan di atas kaum muslimin dan dalam rangka menguasai wilayahnya. Ini merupakan perbuatan kesewenang-wenangan yang amat besar.

Maka wajib untuk mendasarkan diri pada ilmu yang didasari oleh Al Qur'an dan As Sunnah dengan mengikuti pemahaman Salaful Ummah, yang hal ini dapat ditemukan di sekolah-sekolah, univeristas-universitas, masjid-masjid dan media informasi lainnya. Seperti juga wajib untuk mendasarkan diri pada 'amar ma'ruf nahi munkar dan saling memberikan nasehat satu sama lain di atas al haq. Hal ini sangat diperlukan, bahkan sangat diperlukan, dan mendakwahkan hal ini pada saat ini lebih diperlukan daripada pada waktu-waktu yang telah lampau. Dan sudah seharusnya para pemuda-pemuda Islam untuk selalu mendasarkan pada pendapat-pendapat yang baik yang berasal dari ulama mereka dan mengambilnya dari mereka, maka mereka akan tahu siapa musuh agama mereka sebenarnya, yang mereka-mereka (musuh agama) itu berusaha keras dalam mencaci maki para pemuda dan Ulama serta penguasa. Sebab dengan hal itu mereka ingin agar kekuatan para pemuda itu lemah dan akhirnya mereka dapat mengambil kendali pada diri-diri para pemuda dengan sangat muda. Oleh karena itu, wajib untuk berhati-hati dari hal itu.

Semoga Allah melindungi setiap orang dari usaha-usaha musuh, dan supaya kaum muslimin takut pada Allah baik secara lahir dan batin, dan selalu beramal shalih, serta benar-benar bertaubat dari segala dosa. Tak ada malapetaka yang akan turun kecuali karena dosa, dan tak ada malapetaka akan dimunculkan kecuali dengan bertaubat. Kami meminta kepada Allah untuk mengembalikan keadaan kaum muslimin, dan menjauhkan wilayah kaum muslimin dari setiap kejahatan dan hal-hal yang tidak disukai. Sholawat dan salam atas Nabi Muhammad, keluarganya dan para shahabatnya.

Hai'ah Kibarul Ulama (Majelis Ulama Senior)

Diketuai oleh ‘Abdul-Azeez bin Abdullaah bin Muhammad Aal ash-Shaykh

Anggota :
Salih bin Muhammad al-Lahaidaan
Abdullah bin Sulaiman al-Muni’
Abdullah bin Abdurahman al-Ghudayan
Dr. Salih bin Saalih al-Fauzaan
Hasan bin Ja’far al-’Atami
Muhammad bin Abdullah as-Subayyil
Dr. Abdullah bin Muhammad bin Ibrahim Alus-Syaikh
Muhammad bin Sulaiman al-Badr
Dr. Abdullah bin Muhsin al-Turki
Muhammad bin Zaid as-Sulaiman
Dr. Bakr bin Abdullaah Abu Zaid (tidak hadir karena sakit)
Dr. Abdul-Wahhab bin Ibrahim as-Sulaiman (tidak hadir)
Dr. Salih bin Abdullah al-Humaid
Dr. Ahmad bin Sair al-Mubaraki
Dr. Abdullaah bin ‘Ali ar-Rukban
Dr. Abdullaah bin Muhammad al-Mutlaq

Diterjemahkan dalam bahasa Inggris oleh Abul-'Abbaas dan Abu 'Iyaad (UK),
URL asal http://www.fatwa-online.com/news/0030518.htm.


Fatwa Ulama Rabbani tentang Bom Bunuh Diri (2)

Fatwa Ulama
Fatwa Ulama Rabbani tentang Bom Bunuh Diri (Bag.II)

Rabu, 12 Juli 2006
Penulis: SYAIKH MUHAMMAD NASHIRUDDIN AL ALBANI

Beberapa tahun belakangan ini, para pemuda muslimin yang bersemangat terpukau dengan berita dan kisah yang menceritakan heroiknya kisah beberapa "pejuang Islam" yang meledakkan dirinya hingga ikut menewaskan beberapa orang kafir. Peristiwa ini di 'blow up' hingga tertanam dalam jiwa pemuda kita sebagai tindakan kepahlawanan. Majalah-majalah atau alat propaganda sejenisnya dipenuhi dengan berita ini. Juga yang tidak kalah serunya, tindakan ini dilakukan beberapa saat lalu di Bali dan beberapa bulan lalu di Jakarta dengan menjadikan target beberapa tempat musyrikin. Sesuai Sunnahkah cara ini? Sesuai Islam yang sebenarnyakah cara ini? Syahidkah mereka yang melakukannya? (Red)

Soal: Anda telah menyebutkan pada majlis yang lalu bahwa Anda tidak membolehkan aksi bom bunuhdiri... Aksi itu tidak Anda bolehkan, maka tolong jelaskan kepada kami dengan luas. Semoga Allah memberkahi Anda.

Jawab: Saya, menurut saya, berkaitan dengan aksi bom bunuh diri, saya telah berbicara lebih dari sekali dengan sedikit rinci. Akan tetapi yang jadi masalah, itu tidak dalam satu majlis, tapi dalam beberapa majlis yang berbeda. Kadang kami ringkas, kadang kami rinci.
Adalah suatu yang telah diketahui dikalangan Ulama semua -tanpa ada perselisihan antara mereka¬ bahwa tidak boleh bagi seorang muslim untuk melakukan bunuh diri dengan makna: Ingin lepas dari tekanan penguasa kejam, dari sebuah penyakit yang dia derita hingga penyakitnya menjadi penyakit menahun dan yang sejenisnya, maka bunuh diri untuk melepaskan diri dari hal seperti ini, tanpa diragukan, adalah haram.

Dalam hal ini ada beberapa hadits yang shohih dalam riwayat Bukhari (1299dan 5442) dan Muslim (109 dan juga Turmudzi 2044); "Siapa yang membunuh dirinya dengan racun, atau dengan besi atau yang sejenisnya, maka dia akan terus diazab dengan cara itu di hari kiamat..."

Hingga sebagian Ulama ada yang memahami bahwa siapa yang membunuh dirinya berarti dia mati sebagai seorang kafir. Karena tidaklah dia melakukan itu melainkan karena marah kepada Al¬lah dengan menimpakan musibah kepadanya. Dan dia tidak sabar menerimanya. Seorang Muslim - tanpa ragu lagi- tidak akan berfikir untuk bunuh diri apalagi sampai melaksanakan rencana untuk bunuh diri.

Disini ada contoh dari tema yang lalu bahwa ilmu wajib beriringan dengan amal. Jika ilmunya tidak benar, maka amalnya juga tidak benar.
Ketika seorang muslim berilmu dan dididik menurut Al Qur'an dan Sunnah akan beda hasilnya dalam menghadapi kehidupan dunia. Dan juga akan berbeda aktivitasnya dengan yang lain yang mereka -saya tidak katakan bahwa yang lain tidak beriman kepada Allah dan rasul-Nya, tidak- beriman kepada
Allah dan rasul-Nya. Akan tetapi mereka tidak tahu apa yang Allah firmankan dan rasul-Nya sabdakan. Diantara apa yang beliau sabdakan:

"Sangat mengagumkan urusan seorang mukmin. Semua urusannya baik. Dan itu tidak terjadi kecuali pada seorang mukmin. Jika dia tertimpa kebahagiaan, dia memuji dan bersyukur kepada Allah. Maka itu baik baginya. Bila dia tertimpa musibah, dia bersabar. Maka itu baik baginya. Dan itu tidak terjadi kecuali pada seorang mukmin. "(HR Muslim 2999)

Maka siapa yang tertimpa penyakit yang menahun dan siapa yang tertimpa kemiskinan yang sangat, maka dia seorang mukmin yang tidak ada beda padanya jika dia sehat dari sisi "bangunan"nya. Jika dia kaya harta atau miskin, juga tidak beda baginya. Dia dapat pahala. Jika dia dapat nikmat, dia bersyukur kepada Allah. Maka dia diberi pahala. Dan bila dia mendapat musibah, dia bersabar. Maka itu baik baginya.
Maka siapa yang bunuh diri, menurut seringnya, tidak beriman.

Fasal
Sekarang kita sampai pada masalah aksi bunuh diri. Cara ini yang kita tahu asalnya dari Jepang (Kamikaze-pent). Yaitu seorang pilot membawa pesawat terbangnya menyerang kapal taut Amerika. Dia meledakkan dirinya bersama pesawatnya. Tindakan ini menyebabkan lawan yang ada di kapal perang Amerika ikut terbunuh.

Kita simpulkan: Aksi bunuhdiri dimasa kini,
semuanya tidak sesuai dengan syari'at Islam.
semua cara itu haram. Ada sebagian cara itu akan menyebabkan pelakunya kekal dalam neraka.
Adapun kalau dianggap aksi bunuhdiri dianggap
sebagai suatu amalan taqarrub kepada Allah pada hari ini yang mana seseorang menggunakannya ketika berperang untuk tanah airnya atau negaranya, aksi bunuh dirinya ini tidak sesuai dengan Islam secara mutlak.

Contohnya, ada beberapa orang mendaki ke bukit dan pergi menuju pasukan Yahudi kemudian meledakkan dirinya dan membunuh beberapa orang yahudi dan juga sekaligus membunuh dirinya, maka apa faedah aksi ini? Ini sikap pribadi yang akibatnya tidak baik bagi dakwah Islam secara mutlak.
Oleh karena itu kami katakan kepada para pemuda Islam: Jagalah kehidupan kalian dengan cara kalian mempelajari agama kalian dan ke Islaman kalian. Kenalilah dia dengan pengenalan yang benar serta mengamalkannya menurut batas kemampuan kalian. Dan sebaik-baik bimbingan adalah bimbingan Muhammad shallallahu 'ataihi wa sallam. (A( Fataawa Al Muhimmah, Jamal Furaihan Al Haritsi hat. 74-76)
Dikutip dari Buletin Islamy Al-Minhaj, Edisi VI/Th.I


Fatwa Ulama Rabbani tentang Bom Bunuh Diri (3)

Fatwa Ulama
Fatwa Ulama Rabbani tentang Bom Bunuh Diri (Bag.III)

Rabu, 26 Juli 2006
Penulis: SYAIKH SHOLIH BIN FAUZAN
AL FAUZAN

Soal: Apakah boleh melakukan aksi bunuh diri dan apakah disana ada syarat-syarat agar aksi ini benar?

Jawab: Laa hawla wala quwwata illa billah, Kenapa harus bunuh diri?? Sedangkan Allah telah berfirman:
"Dan janganlah kalian bunuh diri kalian, sesungguhnya Allah menyayangi kalian. Barangsiapa yang melakukan itu dengan permusuhan dan melampaui batas, maka akan kami masukkan kedalam neraka dan itu mudah bagi Al¬lah." (An Nisa'; 29-30)

Tidak boleh bagi manusia untuk membunuhdirinya, bahkan dia harus menjaganya dengan sebaik-baik penjagaan dan jangan sampai juga penjagaan terhadap dirinya membuatnya tidak berjihad dan berperang di jalan Allah....

Dimasa nabi shallallahu 'alaihi wa sallam disebagian peperangan ada seorang pemberani berperang di jalan Allah, maka orang-orang memujinya. Mereka berkata; Tidak ada diantara kita yang seberani si Fulan. Rasulullah shallallahu
`alaihi wa sallam bersabda; Dia di neraka. Itu dikatakan Nabi sebelum pria itu mati. Ucapan Nabi ini menjadi musykil bagi sahabat ketika itu, bagaimana bisa orang ini -yang tidak membiarkan seorangpun orang kafir melainkan dikejarnya lalu dibunuhnya- masuk neraka?! Maka sahabat ini mengikuti orang itu dan mengintainya setelah or¬ang itu terluka- Kemudian hingga akhirnya sahabat itu melihat orang itu menancapkan pedangnya ditanah ujungnya menghadap keatas kemudian dia tekan tubuhnya hingga dia terbunuh, maka kata sahabat itu; "Benar apa yang dikatakan Rasulullah", karena Rasulullah tidak berbicara atas hawa nafsu. Syaikh membawakan secara makna, riwayat seutuhnya lihat di Shohih Bukhari no.2742, 3966 - pentahqiq)

Kenapa dia masuk neraka, padahal dia berperang dengan demikian hebatnya?! Karena dia membunuh dirinya dan tidak bersabar. Maka tidak boleh bagi setiap orang untuk membunuh dirinya dan membahayakan kehidupan kaum muslimin.
Nabi di Makkah 13 tahun, disana beliau dan para sahabatnya disakiti dengan gangguan yang hebat, tetapi betiau tidak ada menyuruh seorangpun sahabatnya untuk melakukan tindakan penculikan orang kafir yang menyakiti mereka dan juga tidak ada menyuruh untuk menghancurkan fasilitas mereka. Karena tindakan itu akan menimbulkan bahaya bagi kaum muslimin yang bahaya itu lebih parah dari yang dialami kaum kafir. (Al Fatawa Al Muhimmah hal.79-80)

Dikutip dari Buletin Islamy Al-Minhaj, Edisi VI/Th.I


Fatwa Ulama Rabbani tentang Bom Bunuh Diri (4)

Fatwa Ulama
Fatwa Ulama Rabbani tentang Bom Bunuh Diri (Bag.IV)

Kamis, 02 November 2006
Penulis: ASY SYAIKH UBAID BIN ABDULLAH AL JABIRI hafizhohullah

Soal: Apa hukum tindakan bunuhdiri yang dilakukan sebagian prajurit saat ini?

Jawab; Namanya tetap saja sama "bunuhdiri", walau ada yang menamakan dengan aksi istisyhadiyyah (mengharap mati syahid)

Pertama : Tindakan itu adalah bunuhdiri, dalil-dalil tentang hal ini sudah banyak lagi shohih dari Nabi shallaltahu 'alaihi wa sallam bahwa orang yang membunuh dirinya dalam neraka, dengan secara umum.

Kedua : Tindakan itu tidak membuat orang kafir takut, bahkan semakin membuat mereka semangat hingga mereka mengeluarkan kekuatan yang mereka sembunyikan dari kaum muslimin.

Ketiga: Menurut realita diatas tanah(bumi) menurut istilah mereka- apa hasil aksi bunuh diri di palestina ketika melawan israel. Orang yang melakukan bunuh diri ini atau pengharap mati syahid menurut istilah mereka- meledakkan dirinya dan mobilnya. Dengan itu dia meruntuhkan beberapa target seperti terminal bus atau stasiun K.A atau pusat bisnis, kadang juga membunuh yang lain dan melukai sebagian. Tetapi apa yang dilakukan Israel? Israel -sebagai balasannya- menghancurkan segala yang masih hijau atau kering. Mereka hancurkan kampung-kampung. Meruntuhkan rumah-rumah. Hanya Allah yang tahu kelanjutan aksi mereka,seperti memperkosa dan merampas harta benda.

Dan yang wajib bagi para mujahid; Berusaha menjaga kelangsungan Islam dan menjauhi segala bentuk yang bisa merusakan Islam dan kaum muslimin. Tapi ironinya, mereka adalah orang- orang bodoh. Mereka tidak punya panji yang kuat untuk mengatur mereka dan memperbaiki siasat (strategi) mereka serta orang yang mengajari jihad yang benar kepada mereka. Itu akan bisa dengan kembali kepada para ulama. Tapi yang ada, hanya beberapa gelintir kelompok melakukan percobaan. Dia menguji kekuatannya dan menghancurkannya. Aksi itu adalah aksi yang membahayakan Islam dan kaum muslimin. Merusak, tidak memperbaiki. Bahkan itu bukan jihad yang yang benar lagi syar'i sedikitpun dan tidak sesuai dengan Sunnah sedikitpun. (Al Fatawa Al Muhimmah hal. 81-82)

Dikutip dari Buletin Islamy Al-Minhaj, Edisi VI/Th.I


Fatwa Ulama Rabbani tentang Bom Bunuh Diri (5)

Fatwa Ulama
Fatwa Ulama Rabbani tentang Bom Bunuh Diri (Bag.V)

Jumat, 03 November 2006
Penulis: ASY SYAIKH ABDUL 'AZIZ AR RAJIHI hafizhahullah

Soal : Apa pendapat Anda tentang gerakan aksi istisyhadiyyah yang ada di lapangan saat ini?

Jawab : Yang tampak bagiku dari dalil-dalil yang ada perbuatan itu tidak sesuai syari'at. Itu tidak termasuk jenis saling berhadapan antara dua kelompok dalam perang. Juga bukan termasuk seseorang yang menyampakkan dirinya ke pasukan Romawi. Mereka katakan; Ini termasuk jenis itu!!
Ini tidak termasuk jenis itu.

Pertama: Bahwa aksi istisyhadiyyah berlaku dalam situasi perang. Kenyataannya, mereka dating kepada orang-orang yang dalam keadaan aman kemudian meledakkan dirinya diantara mereka. Ini bukan dalam keadaan berperang. Nash yang ada menunjukkan saat berperang. Yaitu kaum muslimin disatu barisan dan orang kafir di satu barisan lain yang mereka saling berperang, kalau demikian barulah boleh dia melemparkan dirinya kedalam barisan orang kafir.

Kedua: Orang yang melemparkan dirinya kedalam barisan orang kafir tidak membunuh dirinya!! Kadang dia selamat. Berbeda dengan orang yang meledakkan dirinya, pelakunya pasti mati karena meledakkan dirinya.

Ketiga: Ketika perang Khaibar diriwayatkan dalam shohih Bukhori bahwa Amir bin Al Akwa' ketika berhadapan dengan yahudi dan membacoknya, ternyata pedangnya mental dan kembali mengenai kakinya hingga luka itu membuat dia wafat. Maka sebagian para sahabat berkata: Amir bin Al Akwa' telah menggugurkan pahala jihadnya bersama Rasulullah shallallahu 'alaihi wa sallam. Maka saudaranya, Salamah bin Al Akwa' datang kepada Rasulullah shallallahu 'alaihi wa sallam dalam keadaan bersedih, ia berkata: Wahai Rasulullah, mereka mengatakan: Amir telah menggugurkan pahala jihadnya. Maka Nabi bersabda: Keliru orang yang mengatakan demikian, dia adalah seorang mujahid yang benar-benar berjihad. " (HR Bukhari no. 3960 don Muslim no. 1802)

Jika para sahabat saja menjadi rumit bagi mereka keadaan Amir yang kembali pedangnya mengenainya tanpa dia bermaksud demikian hingga mereka katakan: Gugur jihadnya. Maka bagaimana pula dengan orang yang dengan sengaja meledakkan dirinya dengan ikhtiyarnya sendiri. Jelas sisi pendalilannya?!
Jika kalau saja kasus Amir bin Al Akwa' kembali pedangnya mengenainya tanpa ikhtiyarnya ketika dia berhadapan dengan yahudi hingga para sahabat menyatakan: Gugur jihadnya, masih menjadi rumit hal itu bagi mereka. Padahal, dia tidak dengan sengaja membunuh dirinya dan meledakkan dirinya, tapi hanya bacokannya 'mental' kembali mengenai dirinya tanpa kehendaknya. (Al Fatawa Al Muhimmah 83-84)

Dikutip dari Buletin Islamy Al-Minhaj, Edisi VI/Th.I


Fatwa Ulama Seputar Imsak Sebelum Adzan Shubuh

Fatwa Ulama
Fatwa Ulama Seputar Imsak Sebelum Adzan Shubuh

Ahad, 02 Juli 2006
Pada saat menjelang shubuh di waktu sahur pada bulan Ramadlan kita biasanya mendengar adanya peringatan imsak yang didengungkan, baik lewat corong masjid-masjid, radio, maupun televisi. Kebiasaan tersebut sudah begitu membudaya di masyarakat kita. Bahkan seakan-akan sudah merupakan syariat bahwa kita tidak boleh lagi makan dan minum setelah peringatan imsak dikumandangkan. Namun betulkah hal itu?

Untuk mengetahui lebih lanjut mengenai hal itu, di bawah ini kami nukilkan beberapa fatwa para ulama tentang imsak. Apakah benar ia merupakan syariat dalam agama ini ataukah bukan (redaksi).

Fatwa Syaikh Muhammad Nashiruddin Al Albani Tentang Diperbolehkannya Makan Dan Minum Hingga Adzan Shubuh

“Jika salah seorang di antara kamu mendengar adzan sedangkan ia masih memegang piring (makan) maka janganlah ia meletakkannya sehingga ia menyelesaikan hajatnya (makannya).” (HR. Imam Ahmad, Abu Dawud, Hakim dan dishahihkan olehnya dan oleh Adz Dzahabi)

Hadits ini dikeluarkan oleh Abu Dawud 1/549, Ibnu Jarir dalam At Tafsir 3/526/3015, Abu Muhammad Al Jauhari dalam Al Fawa’id Al Muntaqah 1/2, Hakim 1/426, Baihaqi 4/218, Ahmad 2/423 dan 510. Diriwayatkan dari beberapa jalan dari Hammad bin Salamah dari Muhammad bin ‘Amr dari Abu Salamah dari Abu Hurairah ia berkata :

“Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda ... .” Kemudian ia (Abu Hurairah) menyebutkan hadits di atas.

Hakim berkata : “Hadits ini shahih berdasarkan syarat Muslim.” Pernyataan ini disepakati oleh Dzahabi. Padahal dalam hadits ini ada (sanad) yang perlu dikoreksi. Karena Muhammad bin ‘Amr hanya dipakai oleh Imam Muslim jika ia bersamaan dengan yang lain (dengan hadits shahih yang lain yang semakna, pent.) maka yang benar hadits ini hasan.

Ya, memang Ibnu ‘Amr tidak bersendirian karena Hammad bin Salamah juga berkata : “Diriwayatkan dari Amar bin Abi Amar dari Abu Hurairah dari Nabi Shallallahu 'Alaihi Wa Sallam seperti itu, hanya ada tambahan :

‘Dan dulu muadzin mengumandangkan adzan jika telah terbit fajar.’ (HR. Imam Ahmad 2/510, Ibnu Jarir, dan Al Baihaqi)

Aku (Al Albani) berkata : “Isnad hadits ini shahih berdasarkan syarat Muslim. Di samping itu hadits ini mempunyai syawahid (hadits-hadits lain yang memperkuat) yaitu:
1.

Hadits mursal yang diriwayatkan oleh Hammad juga tetapi dari jalan Yunus dari Hasan dari Nabi Shallallahu 'Alaihi Wa Sallam, kemudian menyebutkan hadits tersebut di atas. (Dikeluarkan oleh Ahmad 2/423 dengan disertai riwayat yang pertama)
2.

Hadits maushul yang diriwayatkan dari Al Husain bin Waqid dari Abu Umamah ia berkata :

Pada waktu iqamat dikumandangkan, Umar masih memegang gelas. Ia (Umar) bertanya : “Apakah saya masih boleh minum, ya Rasulullah?” Beliau menjawab : “Ya (boleh).” Kemudian Umar minum. (HR. Ibnu Jarir 3/527/3017 dengan dua sanad darinya)

Isnad hadits ini hasan.
3.

Hadits yang diriwayatkan dari Ibnu Lahi’ah dari Abu Zubair ia berkata : Aku bertanya kepada Jabir tentang seseorang yang bermaksud puasa sedangkan ia masih memegang gelas untuk minum kemudian mendengar adzan. Jabir menjawab : Kami pernah mengatakan hal seperti itu kepada Rasulullah Shallallahu 'Alaihi Wa Sallam dan beliau bersabda :

“Hendaklah ia minum.” (Dikeluarkan oleh Ahmad 3/348, beliau berkata : Telah meriwayatkan pada kami Musa, ia berkata : Telah meriwayatkan pada kami Ibnu Lahi’ah)

Aku (Al Albani) berkata, isnad ini tidak mengapa (dapat dipakai) jika untuk penguat (menguatkan hadits yang lain, pent.). Al Walid bin Muslim juga meriwayatkannya dari Ibnu Lahi’ah. (Dikeluarkan oleh Abu Al Husain Al Kilabi dalam Nuskhah Abu Al Abas Thahir bin Muhammad)

Perawi-perawinya tsiqat (terpercaya), perawi-perawi Imam Muslim kecuali Ibnu Lahi’ah karena jelek hapalannya. Al Haitsami berkata dalam Al Majma’ (3/153) : “Diriwayatkan oleh Ahmad dan isnadnya hasan.”
4.

Hadits yang dikeluarkan oleh Ishaq dari Abdullah bin Mu’aqal dari Bilal, ia berkata :

“Aku pernah mendatangi Nabi Shallallahu 'Alaihi Wa Sallam untuk adzan shalat shubuh padahal beliau akan berpuasa. Kemudian beliau meminta gelas untuk minum. Setelah itu beliau mengajakku untuk minum dan kami keluar untuk shalat.” (Dikeluarkan oleh Ibnu Jarir 3018 dan 3019, Ahmad 6/12, dan perawi-perawinya tsiqat, perawi-perawi Bukhari Muslim). Seandainya tidak ada Ibnu Lahi’ah yaitu As Syabi’i [dia bercampur hapalannya serta suka melakukan tadlis] akan tetapi hadits ini menjadi kuat dengan adanya riwayat Ja’far bin Barqan dari Syadad budak ‘Ayadh bin ‘Amir dari Bilal, haditsnya sama dengan yang di atas. (Dikeluarkan oleh Imam Ahmad 6/13)
5.

Muthi’ bin Rasyid meriwayatkan : Telah menceritakan pada kami Taubah Al ‘Ambari bahwa dia mendengar Anas bin Malik berkata : Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Lihatlah siapa yang berada di masjid, panggilah dia! Kemudian aku masuk masjid, disana aku dapati Abu Bakar dan Umar. Kemudian aku memanggil mereka lalu aku bawakan suatu makanan dan aku letakkan di depan beliau. Kemudian beliau makan bersama mereka, setelah itu mereka keluar. Kemudian Rasulullah Shallallahu 'Alaihi Wa Sallam shalat bersama mereka, shalat shubuh. (Dikeluarkan oleh Al Bazzar nomor 993 dalam Kasyful Astar dan ia berkata : “Kami tidak mengetahui Taubah menyandarkan kepada Anas kecuali hadits ini dan satu hadits yang lain dan tidak meriwayatkan dua hadits itu darinya (Anas) kecuali Muthi’)

Al Hafidh Ibnu Hajar berkata dalam Az Zawaid halaman 106 : “Isnad hadits ini hasan.”

Aku (Al Albani) berkata : Imam Al Haitsami berkata seperti itu juga (seperti perkataan Al Hafidh Ibnu Hajar, pent.) dalam Al Majma’ 3/152.
6.

Qais bin Rabi’ meriwayatkan dari Zuhair bin Abi Tsabit Al A’ma dari Tamim bin ‘Ayyadl dari Ibnu Umar ia berkata : “‘Alqamah bin Alatsah pernah bersama Rasulullah Shallallahu 'Alaihi Wa Sallam kemudian datanglah Bilal untuk mengumandangkan adzan. Kemudian Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Tunggu sebentar wahai Bilal! ‘Alqamah sedang makan sahur.” (Dikeluarkan oleh At Thayalisi nomor 885 dan At Thabrani dalam Al Kabir sebagaimana dalam Al Majma’ 3/153 dan ia berkata : “Qais bin Rabi’ dianggap tsiqah oleh Syu’bah dan Sufyan Ats Tsauri padahal padanya (Qais) ada pembicaraan (masih diragukan tentang dia))

Aku (Al Albani) berkata : Haditsnya (Qais) hasan jika ada syawahid-nya karena ia (Qais) sendiri shaduq (jujur) hanya yang dikhawatirkan adalah jeleknya hapalan dia maka apabila ia meriwayatkan hadits yang sesuai dengan perawi-perawi tsiqat lainnya, haditsnya dapat dipakai.

Adapun dalil-dalil dari atsar (perbuatan shahabat, pent.) yang membahas tentang hal itu adalah apa yang diriwayatkan oleh Syuhaib bin Gharqadah Al Bariqi dari Hibban bin Harits ia berkata :

“Kami pernah makan sahur bersama Ali bin Abi Thalib radliyallahu 'anhu maka tatkala kami telah selesai makan sahur, ia (Ali) menyuruh muadzin untuk iqamat.” (Dikeluarkan oleh At Thahawi dalam Syarah Al Ma’ani 1/106 dan Al Mulhis dalam Al Fawaid Al Munthaqah 8/11/1)

Perawi-perawinya tsiqat kecuali Hibban, Ibnu Abi Hatim 1/2/269 membawakan riwayat ini dan ia tidak menyebutkan jarh dan ta’dil-nya sedangkan Ibnu Hibban menulisnya dalam Ats Tsiqat.

Diterjemahkan dari Silsilah Al Ahadits Ash Shahihah hadits nomor 1394, Syaikh Nashiruddin Al Albani.

Bantahan Syaikh Al Albani

Terhadap Pendapat Sayyid Sabiq

Sayyid Sabiq mengatakan :

“ ... Maka apabila telah terbit fajar sedangkan di mulutnya masih ada sesuatu makanan, wajib baginya untuk membuangnya (memuntahkannya).”

Bantahan Syaikh Al Albani :

Aku (Syaikh Al Albani) berkata : Perkataan ini merupakan taqlid (pada) kitab-kitab fiqih. Padahal pendapat tersebut tidak didasari oleh satu dalil pun dari hadits Rasulullah Shallallahu 'Alaihi Wa Sallam. Bahkan yang benar pendapat tersebut menyelisihi sabda beliau :

“Apabila salah seorang di antara kamu mendengar adzan sedangkan tempat makan (piring) masih berada di tangannya, janganlah dia meletakkannya sampai ia menyelesaikan hajatnya (makannya).” (Dikeluarkan oleh Ahmad, Abu Daud, Hakim, dan dishahihkan olehnya dan oleh Adz Dzahabi)

Dikeluarkan juga oleh Ibnu Hazm dengan tambahan :

Amar (Ibnu Abi Amar) berkata : “Mereka dahulu mengumandangkan adzan tatkala terbit fajar.”

Ahmad (Ibnu Salamah) berkata dari Hisyam bin ‘Urwah :

“Bapakku pernah memberikan fatwa dengan berdasar ini.” (Dan isnadnya shahih)

Di samping itu, hadits tersebut mempunyai syawahid yang aku sebutkan dalam Kitab At ta’liqat Al Jiyad. Juga dalam Kitab As Shahihah nomor 1394 (yaitu hadits di atas).

Hadits ini sebagai dalil bahwa jika seseorang mendapati fajar mulai terbit (masuk waktu shubuh, pent.) sedangkan tempat makan atau minum masih berada di tangannya maka masih diperbolehkan baginya untuk tidak meletakkannya sampai memenuhi hajatnya (makannya).

Keadaan seperti ini termasuk hal yang dikecualikan oleh firman Allah :

“Dan makan dan minumlah kamu hingga terang bagimu benang putih dari benang hitam yaitu fajar.” (QS. Al Baqarah : 187)

Kesimpulannya, tidak ada pertentangan antara ayat ini dan hadits-hadits yang semakna dengan hadits di atas dan tidak juga dengan ijma’. Bahkan sebagian dari shahabat Ridwanullahi ‘Alaihim Ajmain dan selain mereka berpendapat tentang terpakainya hadits itu menerangkan bolehnya sahur sampai fajar nampak jelas. (Lihat Al Fath 3/109-110)

Termasuk pula faedah dari hadits ini adalah menerangkan bid’ahnya IMSAK yang dikatakan sekitar seperempat jam sebelum shubuh (fajar). Hal ini mereka lakukan tak lain hanya karena takut mendapati adzan shubuh sedangkan mereka masih makan sahur. Tetapi seandainya mereka mengetahui rukhshah (keringanan diperbolehkannya makan untuk menyelesaikan sahur walaupun terdengar adzan, pent.) niscaya mereka tidak terjerumus ke dalam bid’ah ini.

Dinukil oleh Muhammad Dahri Qamaruddin dari Kitab Tamaamul Minnah Fi At Ta’liqi An Fiqhi Sunnah, oleh Syaikh Muhammad Nashiruddin Al Albany rahimahullah.

Penjelasan

Syaikh Abdullah Bin Abdurrahman Bin Shalih Al Bassam

(Anggota Majelis Kibarul Ulama Arab Saudi)

Hadits Nomor 177 Tentang Imsak

Dari Anas bin Malik dari Zaid bin Tsabit radliyallahu 'anhu, dia (Zaid) berkata : “Kami makan sahur bersama Rasulullah Shallallahu 'Alaihi Wa Sallam kemudian beliau bangkit untuk shalat (shubuh).” Anas berkata : Aku bertanya kepada Zaid : “Berapa lama jarak antara adzan dan sahur?” Ia menjawab : “Kurang lebih sekitar (bacaan) lima puluh ayat.” (HR. Bukhari 1801 dan Muslim 1097)

Gharibul Hadits

“Adzan” dalam hadits ini yang dimaksud adalah iqamat. Hal itu dijelaskan oleh hadits yang terdapat di dalam Shahih Bukhari dan Muslim dari Anas dari Zaid, ia berkata :

“Kami pernah sahur bersama Rasulullah Shallallahu 'Alaihi Wa Sallam kemudian kami bangkit untuk shalat.” Aku (Anas) bertanya : “Berapa lama antara keduanya (antara sahur dan shalat, pent)?” Ia (Zaid) menjawab : “Kurang lebih sekitar (bacaan) lima puluh ayat.”

Penjelasan Hadits

Hadits ini menjelaskan bahwa Anas bin Malik meriwayatkan dari Zaid bin Tsabit bahwa ia (Zaid) pernah makan sahur bersama Rasulullah Shallallahu 'Alaihi Wa Sallam dan termasuk kebiasaan (sunnah) Rasulullah Shallallahu 'Alaihi Wa Sallam adalah beliau makan sahur menjelang shubuh.

Oleh karena itulah setelah selesai makan sahur (tidak lama kemudian) beliau bangkit untuk shalat shubuh. Kemudian Anas bertanya kepada Zaid :

“Berapa lama jarak antara iqamat dan sahur?” Ia (Zaid) menjawab : “Sekitar (bacaan) lima puluh ayat.”

Kandungan Hadits
1.

Keutamaan mengakhirkan sahur hingga menjelang shubuh.
2.

Bersegera melaksanakan shalat shubuh itu dekat waktunya dengan waktu imsak.
3.

Waktu imsak adalah terbit fajar (masuk waktu shubuh, pent.).

Sebagaimana firman Allah Subhanahu wa Ta'ala :

“Makan dan minumlah hingga terang bagimu benang putih dari benang hitam yaitu fajar.” (QS. Al Baqarah : 187)

Dengan penjelasan ini kita dapat mengetahui bahwa apa yang dilakukan kaum Muslimin dengan membuat dua waktu : Imsak dan terbit fajar (shubuh) adalah bid’ah yang tidak ada dalilnya. Yang sunnah adalah pada permulaan terbit fajar (shubuh). (Taisir Syarh Umdatul Ahkam halaman 414- 415)

Fatwa Syaikh Muhammad bin Shalih Al Utsaimin

Imsak Termasuk Bid’ah

Tanya :

Kami melihat di sebagian kalender pada bulan Ramadlan terdapat bagian yang dinamakan imsak, yaitu terjadi kira-kira 10 menit/seperempat jam sebelum masuk waktu shalat fajar (shubuh).

Apakah perkara ini ada dasarnya dari sunnah ataukah termasuk bid’ah? Berilah kami fatwa, semoga Anda senantiasa mendapat pahala.

Jawab :

Yang benar (dan tidak ragu lagi) bahwa imsak seperti ini termasuk BID’AH yang tidak ada dasarnya bahkan hadits Rasulullah Shallallahu 'Alaihi Wa Sallam menyelisihinya. Karena Allah Subhanahu wa Ta'ala telah berfirman :

“Makan dan minumlah hingga jelas bagimu benang putih dari benang hitam yaitu fajar.” (QS. Al Baqarah : 187)

Dan sabda Rasulullah Shallallahu 'Alaihi Wa Sallam :

“Sesungguhnya Bilal mengumandangkan adzan di waktu malam maka makan dan minumlah kamu hingga mendengar adzan Ibnu Ummi Maktum karena ia (Ibnu Ummi Maktum) tidak mengumandangkan adzan sampai terbit fajar.” (HR. Bukhari 1799 dan Muslim 1092)

Imsak yang dibuat oleh sebagian orang merupakan tambahan atas apa yang diajarkan Allah ‘Azza wa Jalla. Maka hal itu termasuk perkara yang batil dan termasuk tanaththu’ (berlebih- lebihan) dalam beragama.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Telah binasa orang dahulu yang berlebih-lebihan, telah binasa orang dahulu yang berlebih- lebihan, telah binasa orang dahulu yang berlebih-lebihan.” (HR. Muslim, Kitabul Ilmi 2670)

(Dinukil dari Kitab Alfadz wa Mafahimu fi Mizanisy Syari’ah karya Syaikh Muhammad bin Shalih Al Utsaimin)
Diterjemahkan Oleh Ibnu Mustamil

Sumber : http://assunnah.cjb.net/


Fatwa Ulama Tentang Karikatur Nabi Shallallahu 'alaihi wa sallam

Fatwa Ulama
Fatwa Ulama Tentang Karikatur Nabi Shallallahu 'alaihi wa sallam

Sabtu, 25 Maret 2006
Penulis: Al-Ustadz Qomar ZA, LC

HUKUM MEMBOIKOT PRODUK DENMARK
Fatwa Asy-Syaikh Shalih bin Fauzan Al-Fauzan
(Anggota Hai`ah Kibarul Ulama Saudi Arabia)

Pertanyaan: Bila kita mengetahui bahwa pemerintah tidak memerintahkan kita untuk memboikot produk Denmark dan tidak melarang, apakah boleh bagi saya pribadi untuk memboikot mereka? Karena saya tahu bahwa mereka akan dirugikan dengan pemboikotan tersebut. Itu dilakukan dalam rangka membela Nabi kita Shallallahu 'alaihi wa sallam.

Jawab: Masalah ini ada perinciannya:
Pertama, apabila pemerintah memerintahkan untuk memboikot suatu negara, maka wajib bagi seluruh warga negaranya untuk memboikotnya. Karena ini merupakan maslahat untuk mereka sendiri dan merugikan musuh. Juga dalam rangka taat kepada pemerintah.
Kedua, jika pemerintah tidak menyuruh untuk memboikotnya, maka masing-masing warga negara dipersilahkan memilih. Bila dia mau, silahkan memboikot sendiri. Dan bila tidak, dia bebas untuk tidak melakukannya. Dia dipersilahkan untuk memilih dalam masalah ini. (Dari Tanya- Jawab setelah Pelajaran “Prinsip-prinsip Menimba Ilmu dan Kaidah-kaidahnya” pada hari Kamis 11 Muharram 1427 H)

PEMBELAAN TERHADAP RASUL YANG TERPILIH
Asy-Syaikh Rabi’ bin Hadi Al-Madkhali

الْحَمْدُ للهِ وَالصَّلاَةُ وَالسَّلاَمُ عَلَى رَسُوْلِ اللهِ وَعَلَى آلِهِ وَأَصْحَابِهِ وَسَلَّمَ. أَمَّا بَعْدُ

Media massa, baik surat kabar ataupun yang lainnya, telah menyebarkan berita-berita menyedihkan dan melukai (umat), yang bersumber dari musuh-musuh Islam yang dengki dan terputus dari kebaikan, yang menyudutkan agama dan Nabi Islam.
(Yaitu) perbuatan yang mengandung celaan terhadap Rasulullah Shallallahu 'alaihi wa sallam dan menjelek-jelekkan risalahnya, yang muncul dari individu maupun organisasi Nasrani yang menyimpan kedengkian. Juga dari sebagian penulis yang dengki dan orang yang tidak peduli, seperti para karikaturis sebuah surat kabar Denmark, Jylland Posten, di mana para karikaturisnya menghina sebaik-baik manusia dan Rasul paling sempurna, yaitu Muhammad Shallallahu 'alaihi wa sallam. Padahal, bumi tidak pernah mengetahui ada seseorang yang lebih cerdas dan lebih mulia daripada beliau dalam hal akhlak, keadilan, dan kasih sayang. Serta tidak pernah diketahui satu risalah pun yang lebih sempurna, lebih menyeluruh, lebih adil, dan lebih kasih sayang daripada risalah beliau. Risalah ini mengandung keimanan terhadap seluruh Nabi dan Rasul, menghormati mereka dan menjaga mereka dari tikaman dan penghinaan serta menjaga/ memelihara hakekat sejarah mereka. Dan di antara para rasul tersebut adalah ‘Isa dan Musa 'alaihimassalam. Maka barangsiapa yang kafir terhadap Muhammad Shallallahu 'alaihi wa sallam dan menghinanya berarti ia telah kafir terhadap para rasul dan menghina mereka seluruhnya.
Dan sungguh orang-orang rendahan dan buas itu telah mengolok-olok beliau Shallallahu 'alaihi wa sallam. Mereka telah membuat beragam karikatur, berjumlah 12 karikatur yang sangat menghina. Salah satunya, menampilkan Nabi Muhammad Shallallahu 'alaihi wa sallam dengan mengenakan sorban yang menyerupai bom di atas kepalanya.
Maka kami katakan kepada orang-orang jahat itu dan yang di belakang mereka dari kalangan pendengki baik di Eropa maupun Amerika, yang “telah melemparkan kotorannya lalu ia lari”1:
Nabi Muhammad Shallallahu 'alaihi wa sallam, para khalifahnya yang terbimbing, dan para shahabatnya yang mulia tidak pernah membuat pabrik-pabrik senjata, meskipun itu persenjataan kuno sekalipun, baik pedang maupun tombak. Lebih-lebih bom atom dan rudal antarbenua, serta semua jenis senjata pemusnah massal. Nabi Muhammad Shallallahu 'alaihi wa sallam tidak membuat satu pabrik pun, karena beliau diutus sebagai rahmat bagi alam semesta dan pemberi petunjuk bagi seluruh manusia kepada agama yang menggembirakan mereka di dunia dan akhirat. Dan agar mereka dapat memberikan hak Pencipta mereka yang telah menciptakan mereka untuk beribadah kepada-Nya. Maka barangsiapa menolak hal itu, berarti dia seorang penjahat yang berhak mendapatkan hukuman di dunia dan di akhirat dari Rabb semesta alam, Pengatur dan Pencipta alam semesta ini.
Adapun kalian wahai orang-orang Barat yang sok mengaku modern, kami nyatakan kepada kalian bahwa sesungguhnya kalian memiliki aturan dan perundang-undangan yang menghancurkan akhlak dan membolehkan berbagai perkara yang haram. Di antaranya zina dan penyimpangan seksual. Di antaranya juga riba, yang menghancurkan ekonomi umat. Juga menghalalkan makan bangkai dan daging babi yang mengakibatkan sifat dayyuts, sehingga seorang lelaki tidak akan merasa cemburu terhadap istrinya, saudara wanitanya, dan anak perempuannya. Kemudian wanita-wanita itu berzina dan mencari pasangan kumpul kebo semaunya. Dan ini adalah sarana-sarana penghancur yang diharamkan oleh semua risalah para rasul.
Adapun bom dan seluruh persenjataan pemusnah serta sarana-sarananya baik berupa pesawat tempur, tank-tank, rudal jelajah, maka sesungguhnya kalianlah para insinyur dan produsennya. Semua itu dengan akal setan kalian, yang tidak berpikir kecuali dalam rangka permusuhan, kedzaliman dan kekerasan, melampaui batas dan menguasai seluruh jenis manusia serta memperbudak mereka, menumpahkan darah dan merampok kekayaan mereka. Dan tidak berpikir kecuali untuk menghancurkan orang yang menentang dan menghalangi kemauan kalian, serta menghalangi sikap permusuhan kalian. Semuanya itu dipoles dengan nama kemajuan, membela hak asasi manusia, kebebasan, dan keadilan.
Dan semua orang yang berakal mengetahui adanya hal itu pada diri kalian. Sejarah hitam kalian juga penuh dengan tindakan-tindakan buas dan teror. Itulah sejarah kalian yang telah ditulis oleh musuh maupun teman kalian sendiri. Dan barangsiapa yang tidak mengetahui hal itu, silahkan membaca sejarah penjajahan kalian terhadap bangsa-bangsa, dan mempelajari paling tidaknya sejarah dua perang dunia yang kalian lancarkan serta akibat-akibatnya. Yang di antaranya adalah bahwa jumlah korban yang terbunuh pada Perang Dunia I di Eropa mencapai lebih dari 10 juta jiwa, yang mereka itu adalah generasi muda di negeri mereka. Dan berlipat dari jumlah itu, yang terluka dan harus hidup dalam keadaan cacat sampai akhir hayatnya. Lihat buku At-Tarikhul Mu’ashir Urubba minats Tsaurah Al-Faransiyyah ilal Harbil ‘Alamiyyah Ats-Tsaniyah, hal. 505.
Dan pada Perang Dunia II, jumlah korban terbunuh mencapai 17 juta jiwa dari militer dan 18 juta penduduk sipil. Mereka telah terbunuh dalam kurun waktu 5,5 tahun. Para pengamat mengatakan bahwa dana militer saja yang dikeluarkan telah mencapai 1.100 miliar dolar. Adapun kerugian yang diakibatkan oleh perang tersebut mencapai 2.100 miliar dolar. Ditambah lagi kota-kota yang hancur porak-poranda, tanah-tanah yang terbakar, kebun-kebun yang terendam air, pabrik dan sumber daya alam yang terhenti aktivitasnya. Belum lagi adanya potongan tubuh hewan yang berceceran. (Al-Harbul ‘Alamiyyah Ats-Tsaniyah, karya Ramadhan Land, hal. 448-449)

Bom Atom Hiroshima
Penulis kitab Al-Harbul ‘Alamiyyah Ats-Tsaniyah, pada hal. 446-447 mengatakan: Barangkali saat ini tepat bagi kita mengulas bom atom yang pertama ini. Kami akan menyebutkan apa yang telah disampaikan melalui kesaksian seorang Jepang dalam perbincangannya bersama Marcel Junod, yang mewakili Palang Merah, tentang hakekat ledakan yang dahsyat itu. Ia berkata: “Tiba-tiba muncul sinar berwarna merah muda kehitaman yang kuat sekali di langit, diiringi goncangan yang dahsyat. Kemudian langsung disusul dengan gelombang panas yang mematikan, hembusan angin yang keras, dan meluluh-lantakkan semua yang dilewati. Dan hanya dalam hitungan detik, terbakarlah ribuan manusia yang tengah berjalan atau duduk-duduk di jalanan umum di tengah kota itu. Banyak dari mereka tewas karena udara yang amat panas yang menyebar di setiap tempat. Adapun yang lain yang masih tersisa, mereka menjerit kesakitan, sementara tubuh mereka mengalami luka bakar yang mematikan. Semua yang berdiri di atas lokasi ledakan baik tembok, rumah, pabrik-pabrik dan bangunan-bangunan lain telah hancur sama sekali. Dan serpihan-serpihannya terlempar ke angkasa dengan cara yang mengerikan. Trem listrik terlepas dari rel-rel besinya dan terlempar seolah-olah kehilangan bobot dan keseimbangannya. Kereta- kereta api dengan sendirinya terhempas laiknya kumpulan mainan anak-anak. Kuda, anjing, dan hewan-hewan lain juga mengalami seperti yang dialami manusia. Semua yang hidup kehilangan kehidupannya dengan kondisi yang sangat mengenaskan, yang sulit untuk diungkapkan. Pepohonan pun musnah terbakar, hilang dalam jilatan api dan sirna kehijauannya. Rumput- rumput yang hijau pun terbakar sebagaimana terbakarnya rumput yang kering. Adapun daerah di luar tempat kejadian dalam radius 10 km, rumah-rumahnya roboh dan menjadi tumpukan papan- papan kayu, genteng, dan tiang-tiang batu. Telah hancur segala sesuatu, ibarat hancurnya rumah-rumah karton. Sementara orang-orang yang selamat, mereka mendapati diri mereka terkepung api. Sedangkan sedikit orang yang mampu berlindung di tempat tersembunyi, mereka mati setelah 20 atau 30 hari karena sakit yang disebabkan radiasi sinar gamma yang mematikan. Dan di sore harinya, api mulai mereda sehingga mati, karena tidak mendapatkan lagi apa yang akan dilalap. Hiroshima telah tiada.”
Inilah sebagian tanda-tanda ‘kemajuan’ kalian, yang kalian nyanyikan, kalian banggakan, dan dengannya kalian lancang terhadap Islam dan Nabi Islam. Dan terus saja kalian menambah beragam kedzaliman, perusakan dan menciptakan alat-alat pemusnah dan penghancur. Dan itu, demi Allah, adalah puncak kebuasan dan sifat kehewanan. Allah berfirman:

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُوْنَ أَوْ يَعْقِلُوْنَ إِنْ هُمْ إِلاَّ كَاْلأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيْلاً

“Atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu).” (Al-Furqan: 44)
Maka jadikanlah bom-bom kalian, di antaranya bom atom Hiroshima dan yang lainnya, sebagai tameng bagi kalian dan para pemimpin kalian. Dan jadikanlah seluruh senjata pemusnah massal itu sebagai taring dan cakar kalian untuk memangsa binatang-binatang dan manusia.

وَسَيَعْلَمُ الَّذِيْنَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُوْنَ

“Dan niscaya orang-orang yang dzalim akan mengetahui ke mana tempat kembali mereka.” (Asy- Syu’ara`: 227)
Ditulis oleh: Rabi’ bin Hadi Al-Madkhali (28 Dzulhijjah 1426 H)

1 Dalam pepatah Indonesia: lempar batu sembunyi tangan.

(http://asysyariah.com/print.php?id_online=333)


Hari Kasih atau Valentine dalam Tinjauan Syariat

Fatwa Ulama
Hari Kasih atau Valentine dalam Tinjauan Syariat

Ahad, 15 Januari 2006
Penulis: Lembaga tetap pengkajian ilmiah dan riset fatwa Saudi Arabia, Fatwa Nomor 21203

Valentine’s Day sebenarnya, bersumber dari paganisme orang musyrik, penyembahan berhala dan penghormatan pada pastor kuffar. Bahkan tak ada kaitannya dengan “kasih sayang”, lalu kenapa kita masih juga menyambut Hari Valentine ? Adakah ia merupakan hari yang istimewa? Adat? Atau hanya ikut-ikutan semata tanpa tahu asal muasalnya?

“Dan janganlah kamu mengikuti apa yang kamu tidak mengetahui tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya akan diminta pertangggungjawabannya” (Al Isra' : 36).

Sebelum kita terjerumus pada budaya yang dapat menyebabkan kita tergelincir kepada kemaksiatan maupun penyesalan, kita tahu bahwa acara itu jelas berasal dari kaum kafir yang akidahnya berbeda dengan ummat Islam, sedangkan Rasulullah bersabda: Diriwayatkan dari Abu Said al-Khudri Radiyallahu 'anhu : Rasulullah bersabda: "Kamu akan mengikuti sunnah orang- orang sebelum kamu sejengkal demi sejengkal, sehasta demi sehasta. Sampai mereka masuk ke dalam lubang biawak kamu tetap mengikuti mereka. Kami bertanya: Wahai Rasulullah, apakah yang kamu maksudkan itu adalah orang-orang Yahudi dan orang-orang Nasrani? Rasulullah bersabda: Kalau bukan mereka, siapa lagi?" ( HR. Bukhori dan Muslim ).

Pertanyaan : Sebagian orang merayakan Yaum Al-Hubb (Hari Kasih Sayang) pada tanggal 14 Februari [bulan kedua pada kalender Gregorian kristen / Masehi] setiap tahun, diantaranya dengan saling-menghadiahi bunga mawar merah. Mereka juga berdandan dengan pakaian merah (merah jambu,red), dan memberi ucapan selamat satu sama lain (berkaitan dengan hari tsb).

Beberapa toko-toko gula-gula pun memproduksi manisan khusus - berwarna merah- dan yang menggambarkan simbol hati/jantung ketika itu (simbol love/cinta, red). Toko-tokopun tersebut mengiklankan yang barang-barang mereka secara khusus dikaitkan dengan hari ini. Bagaimana pandangan syariah Islam mengenai hal berikut :

1. Merayakan hari valentine ini ?
2. Melakukan transaksi pembelian pada hari valentine ini?
3. Transaksi penjualan – sementara pemilik toko tidak merayakannya – dalam berbagai hal yang dapat digunakan sebagai hadiah bagi yang sedang merayakan?
Semoga Allah memberi Anda penghargaan dengan seluruh kebaikan !

Jawaban : Bukti yang jelas terang dari Al Qur’an dan Sunnah - dan ini adalah yang disepakati oleh konsensus ( Ijma') dari ummah generasi awal muslim - menunjukkan bahwa ada hanya dua macam Ied (hari Raya) dalam Islam : ' Ied Al-Fitr (setelah puasa Ramadhan) dan ' Ied Al-Adha (setelah hari ' Arafah untuk berziarah).

Maka seluruh Ied yang lainnya - apakah itu adalah buatan seseorang, kelompok, peristiwa atau even lain – yang diperkenalkan sebagai hari Raya / ‘Ied, tidaklah diperkenankan bagi muslimin untuk mengambil bagian didalamnya, termasuk mengadakan acara yang menunjukkan sukarianya pada even tersebut, atau membantu didalamnya – apapun bentuknya – sebab hal ini telah melampaui batas-batas syari’ah Allah:

وَتِلْكَ حُدُودُاللَّهِ وَمَن يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ
Itulah hukum-hukum Allah dan barangsiapa yang melanggar hukum-hukum Allah, maka sesungguhnya dia telah berbuat zalim terhadap dirinya sendiri. [ Surah At-Thalaq ayat 1]

Jika kita menambah-nambah Ied yang telah ditetapkan, sementara faktanya bahwa hari raya ini merupakan hari raya orang kafir, maka yang demikian termasuk berdosa. Disebabkan perayaan Ied tersebut meniru-niru (tasyabbuh) dengan perilaku orang-orang kafir dan merupakan jenis Muwaalaat (Loyalitas) kepada mereka. Dan Allah telah melarang untuk meniru-niru perilaku orang kafir tersebut dan termasuk memiliki kecintaan, kesetiaan kepada mereka, yang termaktub dalam kitab Dzat yang Maha Perkasa (Al Qur’an). Ini juga ketetapan dari Nabi (Shalallaahu ` Alaihi wa sallam) bahwa beliau bersabda : “Barangsiapa meniru suatu kaum, maka dia termasuk dari kaum tersebut”.

Ied al-Hubb (perayaan Valentine's Day) datangnya dari kalangan apa yang telah disebutkan, termasuk salah satu hari besar / hari libur dari kaum paganis Kristen. Karenanya, diharamkan untuk siapapun dari kalangan muslimin, yang dia mengaku beriman kepada Allah dan Hari Akhir, untuk mengambil bagian di dalamnya, termasuk memberi ucapan selamat (kepada seseorang pada saat itu). Sebaliknya, adalah wajib untuknya menjauhi dari perayaan tersebut - sebagai bentuk ketaatan pada Allah dan Rasul-Nya, dan menjaga jarak dirinya dari kemarahan Allaah dan hukumanNya.

Lebih-lebih lagi, hal itu terlarang untuk seorang muslim untuk membantu atau menolong dalam perayaan ini, atau perayaan apapun juga yang termasuk terlarang, baik berupa makanan atau minuman, jual atau beli, produksi, ucapan terima kasih, surat-menyurat, pengumuman, dan lain lain. Semua hal ini dikaitkan sebagai bentuk tolong-menolong dalam dosa serta pelanggaran, juga sebagai bentuk pengingkaran atas Allah dan Rasulullah. Allaah, Dzat yang Maha Agung dan Maha Tinggi, berfirman:

وَتَعَاوَنُواْ عَلَى الْبرِّ وَالتَّقْوَى وَلاَ تَعَاوَنُواْ عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُواْ اللّهَ إِنَّ اللّهَ شَدِيدُ الْعِقَابِ
Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa, dan jangan tolong- menolong dalam berbuat dosa dan pelanggaran. Dan bertaqwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya. [Surah al-Maa.idah, Ayat 2]
Demikian juga, termasuk kewajiban bagi tiap-tiap muslim untuk memegang teguh atas Al Qur’an dan Sunnah dalam seluruh kondisi - terutama saat terjadi rayuan dan godaan kejelekan. Maka semoga dia memahami dan sadar dari akibat turutnya dia dalam barisan sesat tersebut yang Allah murka padanya (Yahudi) dan atas mereka yang tersesat (Kristen), serta orang-orang yang mengikuti hawa nafsu diantara mereka, yang tidak punya rasa takut - maupun harapan dan pahala - dari Allah, dan atas siapa-siapa yang memberi perhatian sama sekali atas Islam.

Maka hal ini sangat penting bagi muslim untuk bersegera kembali ke jalan Allah, yang Maha Tinggi, mengharap dan memohon Hidayah Nya (Bimbingan) dan Tsabbat (Keteguhan) atas jalanNya. Dan sungguh, tidak ada pemberi petunjuk kecuali Allaah, dan tak seorangpun yang dapat menganugrahkan keteguhan kecuali dariNya.

Dan kepada Allaah lah segala kesuksesan dan semgoa Allaah memberikan sholawat dan salam atas Nabi kita ( Shalallaahu ` Alaihi wa sallam) beserta keluarganya dan rekannya.

Lembaga tetap pengkajian ilmiah dan riset fatwa
Ketua : Syaikh ' Abdul ' Aziz Al Asy-Syaikh;
Wakil Ketua : Syaikh Saalih ibn Fauzaan;
Anggota: Syaikh ' Abdullaah ibn Ghudayyaan;

Anggota: Syaikh Bakar Ibn ' Abdullaah Abu Zaid

(Fataawa al-Lajnah ad-Daaimah lil-Buhuts al-'Ilmiyyah Wal-Iftaa.- Fatwa Nomor 21203. Lembaga tetap pengkajian ilmiah dan riset fatwa Saudi Arabia)

Dinukil dari http://www.fatwa-online.com/fataawa/innovations/celebrations/cel003/0020123_1.htm.

Pertanyaan : Bagaimana hukum merayakan hari Kasih Sayang / Valentine Day's ?

Syaikh Muhammad Sholih Al-Utsaimin menjawab :
“Merayakan hari Valentine itu tidak boleh, karena:

Pertama: ia merupakan hari raya bid‘ah yang tidak ada dasar hukumnya di dalam syari‘at Islam.

Kedua: ia dapat menyebabkan hati sibuk dengan perkara-perkara rendahan seperti ini yang sangat bertentangan dengan petunjuk para salaf shalih (pendahulu kita) – semoga Allah meridhai mereka. Maka tidak halal melakukan ritual hari raya, baik dalam bentuk makan-makan, minum- minum, berpakaian, saling tukar hadiah ataupun lainnya. Hendaknya setiap muslim merasa bangga dengan agamanya, tidak menjadi orang yang tidak mempunyai pegangan dan ikut-ikutan. Semoga Allah melindungi kaum muslimin dari segala fitnah (ujian hidup), yang tampak ataupun yang tersembunyi dan semoga meliputi kita semua dengan bimbingan-Nya.”

Maka adalah wajib bagi setiap orang yang mengucapkan dua kalimat syahadat untuk melaksanakan wala’ dan bara’ ( loyalitas kepada muslimin dan berlepas diri dari golongan kafir) yang merupakan dasar akidah yang dipegang oleh para salaf shalih. Yaitu mencintai orang-orang mu’min dan membenci dan menyelisihi (membedakan diri dengan) orang-orang kafir dalam ibadah dan perilaku.

Di antara dampak buruk menyerupai mereka adalah: ikut mempopulerkan ritual-ritual mereka sehingga terhapuslah nilai-nilai Islam. Dampak buruk lainnya, bahwa dengan mengikuti mereka berarti memperbanyak jumlah mereka, mendukung dan mengikuti agama mereka, padahal seorang muslim dalam setiap raka’at shalatnya membaca,

“Tunjukilah kami jalan yang lurus, (yaitu) jalan orang-orang yang telah Engkau anugerahkan nikmat kepada mereka; bukan (jalan) mereka yang dimurkai dan bukan (pula jalan) mereka yang sesat.” (Al-Fatihah:6-7)

Bagaimana bisa ia memohon kepada Allah agar ditunjukkan kepadanya jalan orang-orang yang mukmin dan dijauhkan darinya jalan golongan mereka yang sesat dan dimurkai, namun ia sendiri malah menempuh jalan sesat itu dengan sukarela. Lain dari itu, mengekornya kaum muslimin terhadap gaya hidup mereka akan membuat mereka senang serta dapat melahirkan kecintaan dan keterikatan hati.

Allah Subhannahu wa Ta'ala telah berfirman, yang artinya: “Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin(mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa di antara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.” (Al- Maidah:51)

“Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya.” (Al-Mujadilah: 22)

Ada seorang gadis mengatakan, bahwa ia tidak mengikuti keyakinan mereka, hanya saja hari Valentine tersebut secara khusus memberikan makna cinta dan suka citanya kepada orang-orang yang memperingatinya.

Saudaraku! Ini adalah suatu kelalaian, padahal sekali lagi: Perayaan ini adalah acara ritual agama lain! Hadiah yang diberikan sebagai ungkapan cinta adalah sesuatu yang baik, namun bila dikaitkan dengan pesta-pesta ritual agama lain dan tradisi-tradisi Barat, akan mengakibatkan seseorang terobsesi oleh budaya dan gaya hidup mereka.

Mengadakan pesta pada hari tersebut bukanlah sesuatu yang sepele, tapi lebih mencerminkan pengadopsian nilai-nilai Barat yang tidak memandang batasan normatif dalam pergaulan antara pria dan wanita sehingga saat ini kita lihat struktur sosial mereka menjadi porak-poranda.

Alhamdulillah, kita mempunyai pengganti yang jauh lebih baik dari itu semua, sehingga kita tidak perlu meniru dan menyerupai mereka. Di antaranya, bahwa dalam pandangan kita, seorang ibu mempunyai kedudukan yang agung, kita bisa mempersembahkan ketulusan dan cinta itu kepadanya dari waktu ke waktu, demikian pula untuk ayah, saudara, suami …dst, tapi hal itu tidak kita lakukan khusus pada saat yang dirayakan oleh orang-orang kafir.

Semoga Allah Subhannahu wa Ta'ala senantiasa menjadikan hidup kita penuh dengan kecintaan dan kasih sayang yang tulus, yang menjadi jembatan untuk masuk ke dalam Surga yang hamparannya seluas langit dan bumi yang disediakan bagi orang-orang yang bertakwa.

Menyampaikan Kebenaran adalah kewajiban setiap Muslim. Kesempatan kita saat ini untuk berdakwah adalah dengan menyampaikan buletin ini kepada saudara-saudara kita yang belum mengetahuinya.

Semoga Allah Ta'ala Membalas 'Amal Ibadah Kita.


Hukum Bacaan Shadaqollohul ‘Adhim dan Mencium Al Qur’an

Fatwa Ulama
Hukum Bacaan Shadaqollohul ‘Adhim dan Mencium Al Qur’an

Senin, 01 Mei 2006
Penulis: Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’

Fatwa no 3303 :

Soal : Apa hukum bacaan Shadaqollohul ‘Adhim seusai membaca Al Qur’an ?
Jawab : Bacaan Shadaqollohul ‘Adhim setelah selesai dari membaca Al Qur’an adalah bid’ah. Kerena hal tersebut tidak dikerjakan Nabi Shalallahu’alaihi Wassallam dan para Khulafa’ur rasyidin dan tidak pula para shahabat Radhiyallahu ‘anhum dan para imam salaf Rahimahumullah padahal mereka adalah orang-orang yang banyak membaca Al qur’an, memuliakannya dan mengetahui kedudukannya.
Rasulullah Shalallahu’alaihi Wassallam bersabda :
“ Barang siapa yang mengada-ada perkara baru pada urusan kami (agama) ini yang tidak ada asalnya darinya maka ia tertolak” (HR. Al Bukhari Muslim.)
Dan sabda beliau Shalallahu’alaihi Wassallam :
Barang siapa mengamalkan satu amalan yang tidak berdasarkan perintah dari kami maka amalan itu tertolak” (HR Muslim)

Al Lajnah Ad Daimah Lil Buhuts Al Ilmiyyah Wal Ifta’
Ketua

Abdul Aziz bin Abdillah Bin Bazz
Wakil
Abdurrazzaq Afifi

Hukum Mencium Al Qur’an

Soal ke-3 Fatwa no 7852 :

Soal : Apa hukumnya mencium Al Qur’an ?
Jawab : kita tidak mengetahui adanya dalil yang menunjukkan disyariatkannya mencium Al Qur’anul Karim. Al Qur’an diturunkan untuk dibaca, difahami, dimuliakan dan diamalkan.
Wabillahit Taufiq, Semoga Allah senantiasa melimpahkan kesejahteraan dan keselamatan kepada Nabi kita Muhammad Shalallahu’alaihi Wassallam, keluarga dan para shahabatnya.

Al Lajnah Ad Daimah Lil Buhuts Al Ilmiyyah Wal Ifta’
Ketua

Abdul Aziz bin Abdillah Bin Bazz
Wakil
Abdurrazzaq Afifi

Semakna dengan soal ini pada :
Soal ke 4 dari fatwa no 9228
Soal ke 12 dari fatwa no 4172
(Diterjemahkan oleh Ust. Abu Abdillah M.Rifa'i. Dari kitab Fatawa Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ jilid 4, Bag. Tafsir)


Hukum Bekerja di Bank

Fatwa Ulama
hukum bekerja di bank

Senin, 05 Juni 2006
Penulis: As Syaikh Al Allamah Al Faqih Muhammad Bin Shalih Al Utsaimin

Soal 1 : Apa hukum bekerja di bank-bank yang terdapat riba dan bekerjasama dengannya?

Jawab : Bekerja di bank-bank riba hukumnya haram karena termasuk membantu amalan riba. Dan ini termasuk golongan yang mendapatkan laknat, sebagaimana yang telah dikhabarkan oleh Rasulullah ‘alaihisshalaatu wasallam yang artinya : "Terlaknat orang-orang yang memakan riba, yang mewakilinya, yang menyaksikannya, dan pencatatnya. Mereka semua sama." Apabila tidak termasuk golongan yang membantu, tetapi dia ridho dan menyetujui perbuatan riba tersebut, maka tidak boleh.
Adapun menyimpan uang di bank karena kebutuhan keamanan, maka boleh hukumnya apabila tidak ada tempat yang aman kecuali bank tersebut, tetapi dengan syarat tidak mengambil bunganya. Apabila mengambil bunganya maka hukumnya adalah haram.

Soal 2 : Bagaimana penjelasan hukum Islam mengenai pemanfaatan bulu babi untuk dijadikan benang atau kain yang dijahit, apakah najis ?

Jawab : Yang dhohir, hukumnya adalah najis. Karena sesungguhnya Allah ‘Azza wa Jalla telah berfirman, yang artinya: "Diharamkan bagi kalian (memakan) bangkai, darah, daging babi." (QS. Al Maidah: 3).
Demikian juga seluruh anggota badan babi, yang dhohir hukumnya adalah haram. Wallahu a'lam.

Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Al Asilah Al Muhimmah”
Sumber : Buletin Da'wah Al Atsary, Semarang Edisi IX/Th.I
Dikirim oleh Al Akh Dadik via Email


Hukum - Hukum Seputar Puasa Ramadhan Bagian I

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian I

Kamis, 21 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 1 : Perkara apa yang seyogyanya dikerjakan dan wajib bagi seorang yang menjalankan puasa Romadlon ?

Jawab : Seyogyanya bagi seorang yang menjalankan puasa Romadlon untuk memperbanyak amalan ketaatan dan menjauhi seluruh perkara yang dilarang. Wajib baginya memelihara perkara-perkara yang diwajibkan dan menjauhkan dirinya dari perkara yang diharamkan. Menjalankan sholat lima waktu tepat pada waktunya dengan berjamaah bersama kaum muslimin di masjid. Meninggalkan kedustaan, ghibah, penipuan dan amal riba serta seluruh perkataan dan perbuatan yang diharamkan. (Syaikh Ibnu 'Utsaimin).

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian II

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian II

Jumat, 22 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 2 : Apa hukum bagi seorang yang menjalankan puasa Romadlon akan tetapi dia tidur di sepanjang siang ? Seseorang yang tidur dan bangun hanya untuk menjalankan perkara yang difardlukan kemudian tidur kembali ?

Jawab : Ada dua keadaan dalam soal ini :
1.Seseorang yang tidur di sepanjang siang pada bulan Romadlon dalam keadaan dia berpuasa, yang demikian tidak diragukan lagi bahwa dia telah berbuat kejahatan pada dirinya sendiri dan berbuat maksiat kepada Alloh dengan meninggalkan sholat tepat pada waktunya. Apabila dia termasuk ahlul jamaah (orang yang diwajibkan untuk menjalankan sholat berjamaah dimasjid) maka dirinya telah meninggalkan jamaah dan itu adalah haram. Wajib baginya bertaubat kepada Alloh dan menjalankan sholat lima waktu tepat pada waktunya dengan berjamaah di masjid.
2.Seseorang yang tidur pada bulan Romadlon dan bangun hanya untuk menjalankan sholat yang difardlukan tepat pada waktunya dengan berjamaah, yang demikian tidak berdosa akan tetapi dia telah terluput dari amal kebaikan yang banyak. Seyogyanya orang yang berpuasa menyibukkan dirinya dengan sholat, dzikir, doa dan membaca Al-Quran sehingga terkumpul dalam puasanya ibadah-ibadah yang lainnya. Sesungguhnya orang yang berpuasa apabila dia mengembalikan dirinya untuk mengerjakan dan memelihara amalan ibadah maka amal-amal ibadah tersebut akan mudah dia jalankan. Sebaliknya apabila dia mengembalikan dirinya dalam kemalasan, kelemahan dan keadaan yang sulit maka akan mendapatkan dirinya dalam keadaan sulit dan malas untuk menjalankan amalan ibadah. Saya nasehatkan agar memelihara amalan ibadah pada bulan Romadlon, pasti Alloh akan memudahkan amalan kita. (Syaikh Ibnu 'Utsaimin).

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian III

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian III

Jumat, 22 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 3 : Seseorang yang bekerja sebagai sopir angkutan luar kota pada bulan Romadlon, apakah dia dihukumi sebagai seorang yang bersafar (bepergian) ? Dan bagaimana dengan amalannya?

Jawab : Na'am, dia dihukumi sebagai seorang yang bersafar (bepergian). Berlaku baginya hukum sholat Qoshor, jama' dan berbuka puasa. Apabila dikatakan: "Kapan mereka berpuasa dan beramal secara rutin?"
Kami katakan : "Mereka berpuasa pada hari-hari yang mudah untuk menjalankannya". Adapun sopir dalam kota tidak berlaku atasnya hukum safar dan wajib untuk menjalankan puasa. (Syaikh Ibnu Utsaimin)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian IV & V

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian IV & V

Sabtu, 23 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 4 : Rosululloh bersabda (yang artinya) : "Sahurlah kalian, karena sesungguhnya di dalam amalan sahur itu terdapat barokah", apa yang dimaksud dengan barokah sahur ?

Jawab : Yang dimaksud dengan barokah sahur adalah:
a.Barokah syar'iyyah, yaitu mendapatkan barokah dengan mencontoh dan mengikuti Rosululloh .
b. Barokah badaniyyah, yaitu mendapatkan barokah kekuatan badan disaat kita menjalankan puasa pada siang hari. (Syaikh Ibnu Utsaimin)

Soal 5 : Berlebih-lebihan dalam mempersiapkan makanan untuk berbuka puasa, apakah bisa mengurangi pahala puasa ?

Jawab : Tidak mengurangi pahala puasa seseorang. Perbuatan haram semacam ini apabila dikerjakan seseorang setelah selesai menjalankan puasa, tidak akan mengurangi pahala puasanya. Akan tetapi termasuk perbuatan haram yang dikatakan oleh Alloh dalam Al-Qur'an (yang artinya):
"Makan dan minumlah kalian dan janganlah kalian berlebih-lebihan (melampau batas). Sesungguhnya Alloh tidak mencintai orang-orang yang berlebih-lebihan" (Q.S. Al-A'raf: 31). Berlebih-lebihan (melampau batas) adalah perkara yang dilarang. Apabila kalian mempunyai keutamaan dan kelebihan rizki maka infaqkanlah, karena yang demikian lebih utama. (Syaikh Ibnu Utsaimin)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian VI

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian VI

Ahad, 24 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 6 : Sebagian pemuda yang mudah-mudahan mereka diberi petunjuk oleh Alloh, mereka malas menjalankan sholat pada bulan Romadlon dan amalan lainnya. Akan tetapi mereka memelihara dan menjalankan puasa Romadlon meskipun mereka menahan lapar dan dahaga. Apa nasehat Syaikh kepada mereka dan bagaimana hukum puasa yang mereka jalankan ?

Jawab : Aku nasehatkan kepada mereka untuk memikirkan keadaannya dan memperhatikan bahwa sesungguhnya sholat termasuk rukun Islam yang paling tinggi kedudukannya setelah syahadatain. Apabila mereka meninggalkan sholat karena meremehkan dan malas menjalankannya, maka pendapat yang kuat dan rajih berdasarkan dalil-dalil dari Al-Qur'an dan As-Sunnah dari perbedaan para ulama' , mereka dihukumi telah keluar dari agama Islam (kafir) dan telah murtad. Meninggalkan sholat bukan suatu perkara yang remeh, orang yang telah kafir dan murtad tidak akan diterima puasa, shodaqoh dan amalan-amalan yang lainnya.
Dalilnya adalah firman Alloh (yang artinya) : "Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Alloh dan Rosul- Nya dan mereka tidak mengerjakan sholat, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan" (Q.S. At-Taubah : 54). Dalam ayat ini Alloh menerangkan bahwa nafkah-nafkah mereka yang memberikan manfa'at kepada sesama tertolak dan tidak diterima karena disebabkan kekafiran mereka.
Mereka yang menjalankan puasa tetapi tidak melaksanakan sholat, maka puasanya tertolak dan tidak diterima selama kita mengikuti pendapat yang kuat berdasarkan dalil-dalil dari Al-Qur'an dan As-Sunnah yang menghukumi mereka telah kafir dan murtad. Saya nasehatkan kepada mereka agar bertaqwa kepada Alloh dan memelihara sholat tepat pada waktunya dengan berjama'ah bersama kaum muslimin.
Saya memberi jaminan kepada mereka dengan kekuatan dari Alloh, apabila mereka menjalankan yang demikian, pasti mereka akan mendapatkan dirinya dalam keadaan kuat azamnya untuk beramal dibulan Romadlon dan diluar bulan Romadlon, demikian juga dalam memelihara sholat tepat pada waktunya dengan berjama'ah bersama kaum muslimin. Karena sesungguhnya orang yang kembali kepada Alloh dengan taubat Nashuha (taubat yang benar dengan menjalankan syarat-syaratnya), dia akan mendapatkan dirinya lebih baik dari keadaan sebelumnya. Hal ini sebagaimana yang disebutkan oleh Alloh di dalam Al-Qur'an tentang keadaan Nabi Adam setelah melanggar perintah Alloh untuk tidak memakan salah satu tanaman di surga. Alloh berfirman (yang artinya) :"Kemudian Robbnya memilihnya (mensucikannya untuk kenabian dan dekat dekat dengan-Nya), maka Dia menerima taubatnya dan memberinya petunjuk" (Q.S. Thoha : 122). (Syaikh Ibnu Utsaimin)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian VII

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian VII

Selasa, 26 September 2006
Penulis: Fadhilatu As Syaikh ‘Abdul Aziz bin ‘Abdillah bin Bazz Rahimahullah

Soal 7 : Apabila seorang yang berpuasa bermimpi mengeluarkan air mani pada waktu siang di bulan Romadlon apakah membatalkan puasa ? Dan apakah wajib baginya untuk menyegerakan mandi janabah ?

Jawab : Tidak membatalkan puasa karena bukan dari kehendak dan kemauannya, dan wajib baginya untuk mandi janabah. Misalnya, kalau ada seseorang bermimpi mengeluarkan air mani pada waktu setelah sholat fajar/subuh dan menunda mandi janabah sampai masuk waktu sholat dhuhur, maka yang demikian tidak apa-apa. Seorang suami/istri yang berjima' pada malam bulan Romadlon dan menunda mandi janabahnya sampai masuk waktu fajar/subuh, yang demikian tidak apa-apa. Karena sesungguhnya Rosululloh pernah berjima' dengan istrinya pada malam hari dan masih dalam keadaan junub di waktu subuh, kemudian beliau mandi janabah dan menjalankan puasa. Demikian juga wanita yang haid dan nifas, apabila keduanya suci/bersih pada waktu malam (setelah habis waktu sholat isya') maka boleh baginya menunda mandi janabah sampai waktu shubuh kemudian berpuasa. Tetapi tidak boleh bagi keduanya menunda mandi janabah atau sholat sampai terbitnya matahari.
Wajib baginya bersegera mandi janabah setelah masuk waktu subuh dan menjalankan sholat tepat pada waktunya. (Syaikh bin Baaz).

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian VIII

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian VIII

Rabu, 27 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 9 : Apa hukumnya suntik pada siang bulan Romadlon bagi orang yang menjalankan puasa ?
Jawab : Berobat dengan suntik bagi orang yang menjalankan puasa ada dua macam :
1.Suntik yang di dalamnya terdapat zat pengganti kekuatan badan, makan dan minum maka batal puasanya karena sesungguhnya nash-nash syar'i menjelaskan apabila didapatkan makna yang demikian (keadaan suntik yang didalamnya terdapat zat pengganti kekuatan badan, makan dan minum), maka hukum puasanya batal.
2.Suntik yang di dalamnya tidak terdapat zat pengganti kekuatan badan, makan dan minum maka sah puasanya karena tidak ada makna yang dimaksud secara syar'i. Maka sah puasanya sampai didapatkan perkara-perkara yang bisa menyebabkan rusak/batalnya puasa dengan sebab perbuatannya tersebut secara syar'i. (Syaikh Ibnu 'Utsaimin).

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian IX & X

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian IX & X

Kamis, 28 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 10 : Apa hukumnya orang yang membasahi kepala dan badannya dengan air atau duduk di tempat khusus yang bisa menyegarkan badan pada saat puasa bulan Romadlon ?

Jawab : Yang demikian boleh dan tidak membatalkan puasa. Sungguh Rosululloh membasahi kepalanya dengan air karena disebabkan keadaan yang panas atau haus dalam keadaan beliau berpuasa. Demikian juga shohabat Abdulloh bin Umar membasahi bajunya dengan air untuk meringankan puasanya karena disebabkan keadaan yang panas atau haus. Kesegaran yang didapat dalam keadaan yang demikian tidak berpengaruh atas puasa seseorang. (Syaikh Ibnu 'Utsaimin).

Soal 11 : Apa hukumnya membaca doa qunut dalam sholat witir di malam bulan Romadlon ? Apakah boleh ditinggalkan?

Jawab : Hukum membaca doa qunut dalam sholat witir di malam bulan Romadlon adalah sunnah, apabila terkadang ditinggalkan hukumnya adalah boleh. (Syaikh bin Bazz)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian XI

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian XI

Jumat, 29 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 10 : Seorang suami mencumbu istrinya di siang hari bulan Romadlon, apakah merusakkan puasanya?

Jawab : Seorang suami yang mencumbu istrinya di siang hari bulan Romadlon baik dengan tangan, wajah, ciuman dan kemaluannya (selama bukan jima’,ed) apabila mengeluarkan air mani, maka batal puasanya. Apabila tidak mengeluarkan air mani maka tidak batal puasanya. Sebagian para ulama mengatakan: "Hukumnya makruh apabila tidak sampai mengeluarkan air mani, apabila sampai mengeluarkan mani maka haram".

Sebagian para ulama yang lainnya mengatakan: "Hukumnya mubah (boleh) apabila tidak sampai mengeluarkan air mani, hal ini berdasarkan hadits yang menyebutkan bahwa Nabi : "Beliau mencumbu (istrinya) dalam keadaan berpuasa dan beliau mencium (istrinya) dalam keadaan berpuasa". (HR. Bukhori no.1927, Muslim no.1106 dari 'Aisyah)

Adapun apabila mencumbu istrinya kemudian mengeluarkan air madzi, sebagian para ulama mengatakan batal puasanya, tetapi tidak ada dalil bagi mereka. Yang shohih dan benar, apabila seseorang mencumbu istrinya kemudian mengeluarkan air madzi maka syah dan tidak batal puasanya. Ini adalah madzhab yang dipilih oleh Syaikhul Islam Ibnu Taimiyyah. Puasa adalah ibadah syar'iyyah, tidak boleh seseorang mangatakan batal kecuali harus dengan dalil. (Syaikh Ibnu 'Utsaimin)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian XII

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian XII

Sabtu, 30 September 2006
Penulis: Asy-Syaikh Muhammad bin Shalih Al Utsaimin

Soal 13 : Apabila seorang suami memaksa istrinya untuk berjima' pada siang hari di bulan Romadlon dalam keadaan keduanya menjalankan puasa dan keduanya tidak mampu untuk memerdekakan budak atau menjalankan puasa denda 2 bulan berturut-turut karena kesibukannya dalam mencari nafkah, apakah cukup baginya memberi makan pada Si miskin ? Berapa kadar/jumlahnya ?

Jawab : Apabila seorang suami memaksa istrinya untuk berjima' pada siang hari di bulan Romadlon dalam keadaan keduanya menjalankan puasa maka puasa seorang istri tersebut sah dan tidak diwajibkan atasnya membayar kaffaroh/denda.
Sedangkan suaminya, wajib baginya mengqodlo' puasanya dan membayar kaffaroh/denda apabila terjadi hal yang demikian. Kaffaroh/dendanya yaitu memerdekakan budak, apabila tidak ada maka wajib menjalankan puasa 2 bulan berturut-turut, apabila tidak mampu maka memberi makan kepada 60 orang miskin berdasarkan hadits Abu Hurairah t yang dikeluarkan oleh Bukhari dan Muslim. (Syaikh Ibnu 'Utsaimin).

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum - Hukum Seputar Puasa Ramadhan Bagian XIII

Fatwa Ulama
Hukum - Hukum Seputar Puasa Ramadhan Bagian XIII

Senin, 02 Oktober 2006
Penulis: Asy Syaikh Muqbil bin Hadi Al Wadi'i

Soal 14 : Seorang perempuan dalam keadaan tua dan telah mengalami pikun (hilang akalnya). Kemudian dia meninggal dan mempunyai hutang dua kali Romadlon, dalam keadaan dia tidak mengetahui Romadlon dari orang lain disebabkan karena pikunnya tersebut. Apakah diwajibkan bagi anaknya untuk membayar fidyah atau berpuasa yang ditujukan kepadanya?

Jawab : Dia (perempuan tersebut) termasuk golongan orang-orang yang tidak berkewajiban untuk menjalankan ibadah apapun. Sebagaimana sabda Rosululloh (yang artinya): "Diangkat Al-Qolam atau pena (tidak berkewajiban menjalankan ibadah) dari tiga golongan, yaitu: orang gila sampai dia sadar, anak kecil sampai dia balig dan orang yang tidur sampai dia bangun". Dari hadits ini maka perempuan tersebut termasuk golongan orang-orang yang tidak berkewajiban untuk menjalankan ibadah apapun. (Syaikh Muqbil bin Hadi)

(Di terjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Fatawa As Shiyam Syaikh bin Baz dan Syaikh Utasimin, Syarhul Mumthi’ Ibnu Utsaimin, Ijabatus Sail Syaikh Muqbil bin Hadi )

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 17 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Melarang Istri Memakai Hijab / Jilbab

Fatwa Ulama
Hukum Melarang Istri Memakai Hijab / Jilbab

Sabtu, 19 Agustus 2006
Penulis: Syaikh Muhammad bin Sholeh Al-Utsaimin rahimahullah

Soal :
“ Adakah lelaki yang sudah menikah dan sudah dikaruniai anak-anak. Istrinya ingin memakai pakaian yang sesuai dengan syari’at tetapi suaminya melarang. Apa nasehat Anda ? Semoga Allah memberi berkah kepada Anda.

Jawab :
Kami menasehati agar ia takut kepada Allah Subhanahu wa Ta’ala dalam urusan keluarganya, dan agar ia memuji Allah Ta’ala yang telah memberinya istri semacam ini, yang ingin melaksanakan perintah Allah dalam hal pakaian yang menjamin keselamatannya dari fitnah.

Allah telah memerintahkan kepada hamba-hamba-Nya yang beriman untuk memelihara dirinya dan keluarganya dari api neraka. Sebagaimana di sebutkan dalam firman-Nya : “Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka, yang bahan bakarnya adalah manusia dan batu, penjaganya malaikat-malaikat yang kasar, yang keras, yang tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang di perintahkan. “(QS. At-Tahrim : 06).

Dan Rasulullah telah menjadikan seorang laki-laki sebagai penanggung jawab dalam urusan rumah tangganya, sebagaimana dalam sabdanya : “Setiap kalian adalah pemimpin, dan setiap kalian akan dimintai pertanggung jawabannya atas apa yang dipimpinnya. “
Maka tidaklah pantas laki-laki tersebut memaksa istrinya untuk menanggalkan pakaian yang sesuai dengan syari’at dan memerintahkan memakai pakaian haram yang hanya bias menimbulkan fitnah bagi dirinya ataupun bagi orang lain. Maka hendaklah ia bertakwa kepada Allah dalam urusan dirinya dan keluarganya, serta memuji Allah Ta’ala yang telah memberinya kenikmatan berupa istri yang sholihah. Sedangkan bagi para istri, tidak boleh baginya mentaati suaminya dalam perbuatan maksiat (durhaka) kepada Allah selamanya, karena tidak boleh taat kepada makhluk dalam perbuatan dalam maksiat kepada Dzat Pencipta (yakni Allah).
Wallahu a’lam.

Maroji’ :
Di jawab oleh Syaikh Muhammad bin Sholeh Al-Utsaimin rahimahullah dalam Durus wa Fatawa Al-Haram Al-Makki.

BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 15 / Robi’ul Awal / 1425


Hukum Memberi Ucapan Tahun Baru Hijriyah

Fatwa Ulama
Hukum memberi ucapan tahun baru Hijriyah

Kamis, 26 Januari 2006
Penulis: Syaikh Muhammad Sholih Al Utsaimin

Tanya :
"Bagaimana hukum yang berkenaan dengan ‘ucapan selamat’ saat memasuki tahun baru hijriyah, dan bagaimana tanggapan (kita) atas mereka yang menyambut (tahun baru Hijriyah) tersebut?

Jawaban :
Jika seseorang memberikan ucapan selamat kepada anda, kemudian bereaksi terhadap dia, tetapi seseorang tersebut tidak memulainya;maka ini adalah sikap yang benar dalam kasus ini. Jika seorang laki-laki, sebagai contoh, berkata : "Kami ucapkan selamat tahun baru (hijriyah)," maka katakan, "Semoga Allah memberikan kebaikan kepada anda dan menjadikannya sebagai tahun kebaikan dan barakah." Namun, jangan engkau memulai sendiri (ucapan ini), sebab saya tidak mengetahui hal ini datang dari pendahulu (Salafus Sholih) kita, dimana mereka dulu memberi selamat satu sama lain untuk tahun baru. Bahkan, (saya) mengetahui bahwa Salaf tidak mengambil Muharram sebagai bulan pertama tahun hijriyah, kecuali setelah kepemimpinan Umar bin Khattab, semoga Allah merahmatinya. (Syaikh Muhammad Sholih Al Utsaimin)

Rujukan artikel asli : يقول السائل: ما حكم التهنئة بالسنة الهجرية و ماذا يرد على المهنئ؟
فأجاب فضيلة الشيخ العثيمين رحمة الله
إن هنّأك احد فَرُدَّ عليه و لا تبتديء احداً بذلك هذا هو الصواب في هذه المسألة لو قال لك إنسان مثلاً نهنئك بهذا العام الجديد قل : هنئك الله بخير و جعله عام خير و بركه لكن لا تبتدئ الناس أنت لأنني لا أعلم أنه جاء عن السلف أنهم كانوا يهنئون بالعام الجديد بل إعلموا ان السلف لم يتخذوا المحرم أول العام الجديد إلا في خلافة عمر بن الخطاب رضي الله عنه.
إنتهى

http://www.sahab.net/sahab/showthread.php?s=86c85ebd2ff2b7a142240c5c1d60baed&threadid=301572

(Dinukil dari http://www.salafitalk.net/st/viewmessages.cfm?Forum=6&Topic=3289 tulisan saudara Abul Abbas Musa ibn Yohanes Richardson ('Aziziyyah, Makkah, Saudi Arabia))


Hukum Mempelajari Ilmu Kedokteran,Tekhnik dll

Fatwa Ulama
Hukum Mempelajari Ilmu Kedokteran,Tekhnik dll

Rabu, 19 Juli 2006
Penulis: Syaikh Muhammad bin Shalih Al-Utsaimin

Soal: Apakah ilmu-ilmu lain, seperti ilmu kedokteran dan tekhnik termasuk dalam makna tafaqquh dalam agama?

Jawab: Dia tidak termasuk dalam makna tafaqquh dalam agama Allah, karena didalamnya para mahasisiwa tidak mempelajari At Qur'an dan Sunnah. Dia hanya termasuk dalam perkara¬- perkara dibutuhkan kaum muslimin. Oleh karena ini sebagian para ulama mengatakan: Mempelajari industri kerajinan, kedokteran, tekhnik, biologi dan yang sejenisnya termasuk fardhu kifayah, bukan ilmu-ilmu yang berkaitan dengan syari'at. Tapi tidak sempurna maslahat umat kecuali dengannya.

Oleh karena ini saya mengingatkan saudaraku yang mempelajari ilmu seperti ini agar tujuan mereka untuk memberikan manfaat kepada saudara mereka muslim dan meninggikan ummat Islam. Ummat Islam sekarang jumlahnya milyaran, kalau dia mempelajari ilmu seperti ini untuk memberi manfaat kaum muslimin, tentu banyak kebaikannya. Dan kita tidak butuh lagi kepada orang-orang kafir untuk mendapatkan kesempurnaan kita, dan kadang untuk mendapatkan hak kita.

Maka ilmu¬-ilmu ini bila dimaksudkan dengannya untuk menegakkan maslahat para hamba, jadilah dia amal yang bisa digunakan untuk bertaqarrub kepada Allah, bukan secara dzat ilmu itu, tetapi hanya karena maksudnya. Adapun kalau dia dianggap taqarrub dalam agama, maka tidak demikian. Karena tafaqquh dalam agama adalah memahami hukum¬-hukum Allah Ta'ala secara syar'i dan qadari serta memahami tentang dzat Allah, nama-nama-Nya dan sifat-sifat-Nya.
(Kitabul Ilmi hal.198 soal ke 84)

Sumber Buletin Islamiy Al-Minhaj, Edisi Perdana Thn.I


Hukum Mengolok-olok Hijab / Jilbab

Fatwa Ulama
Hukum Mengolok-olok Hijab / Jilbab

Selasa, 22 Agustus 2006
Penulis: Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’

Soal :
“ Apa hukumnya orang yang mengolok-olok wanita yang ingin mengenakan hijab syar’i dengan menutupi kepala dan wajahnya ?

Jawab :

Barang siapa mengolok-olok muslim laki-laki atau perempuan karena keteguhannya memegang syari’at Islam, maka ia telah kafir, baik dalam permasalahan hijab yang syar’i ataupun yang lainnya.

Hal ini berdasarkan riwayat Abdullah bin Umar radhiyallahu ‘anhuma, beliau berkata : “Ada seorang laki-laki (munafik) yang berkata (dihadapan teman-temannya) pada waktu Perang Tabuk dalam suatu majelis : “Saya tidak pernah melihat orang yang seperti para penghapal Al-Qur’an kita ini, yang lebih suka memperbesar perut (karena banyak makan), suka berbohong dan takut perang, kecuali orang ini (yang dimaksudnya Rasulullah dan para sahabatnya).

Kemudian ada seorang laki-laki dari sahabat nabi yang berkata (kepada orang munafik tadi) : “Kamu dusta, kamulah orang yang munafik ! Sungguh aku akan menceritakan hal ini kepada Rasulullah shalallahu ‘alahi wa sallam,

“Kemudian berita itu sampai kepada Rasulullah hingga turunlah ayat Al-Qur’an (Surah At-Taubah ayat 65-66). Abdullah bin Umar radhiyallahu ‘anhuma berkata : “Saya melihat lelaki itu bertengger di samping onta Rasulullah (untuk meminta maaf dan balas kasian kepada beliau, ed). Dan ia dilempari dengan batu, ia berkata :”Wahai Rasulullah, sesungguhnya kami hanya bersenda gurau dan bermain-main saja.

“Rasulullah bersabda : (Sebagaimana tersebut di ayat yang turun itu) : “Katakanlah (Wahai Muhammad kepada munafik itu) : “Apakah terhadap Allah, ayat-ayat-Nya dan terhadap Rasul- Nya kamu selalu berolok-olok ? Tidak usah kamu minta maaf (tidak ada udzur bagimu), karena kamu kafir sesudah beriman. Jika Kami memaafkan segolongan dari kamu (lantaran mereka bertaubat), niscaya Kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang- orang yang selalu berbuat dosa. “(QS. At-Taubah : 65-66).

Ayat ini menyamakan olok-olok terhadap orang mukmin sebagaimana olok-olok terhadap Allah, ayat-ayat-Nya dan Rasul-Nya, Wallahu a’lam.

Maroji’ :
Dijawab oleh Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ (Panitia tetap untuk Fatwa, kerajaan Saudi Arabia), sebagaimana disebutkan dalam majalah Al-Buhuts Al-Islamiyyah (21 / 72).

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 13 / Shafar / 1425


Hukum Menikahi Wanita Hamil Karena Berzina

Fatwa Ulama
HUKUM MENIKAHI WANITA HAMIL KARENA BERZINA

Selasa, 10 Januari 2006
Penulis: ( http://thullabul-ilmiy.or.id )

Telah ditanyakan kepada as Syaikh Abu Yaasir Khalid Ar Raddadiy (hafidhahumallah)
Pertanyaan Langsung via Telepon
Melalui: al-Ustadz Abu Abdirrahman Muhammad Wildan, Lc.
dari Sekretariat Yayasan Anshorus Sunnah, Batam
tentang Hukum Menikahi Wanita Hamil Karena Berzina

[] Tanya :
Apakah sah pernikahan seorang wanita yang hamil karena zina dengan laki-laki yang berzina dengannya atau dengan selain laki-laki yang berzina dengannya ?
س : السلام عليكم
ج : وعليكم السلام
س : معذرة يا شيخنا انقطع الخط.
س : هل يصح نكاح المرأة الحامل من الزنا بمن زنى بها أو بغير من زنى بها ؟
ج : هل يصح نكاح من ؟
س : هل يصح نكاح المرأة الحامل من الزنا بالرجل الذي زنى بهذه المرأة أو بغير الرجل الذي زنى بهذه المرأة ؟
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

[] Jawab (Syaikh Kholid ar Raddaadiy) :
Permasalahan ini berkaitan dengan pernikahan seorang laki-laki dengan wanita yang hamil karena zina, baik itu dengan laki-laki yang menzinainya atau dengan selain laki-laki yang menzinainya, maka permasalahan ini mengandung hal-hal sebagai berikut:
Pertama:
Bagi wanita yang berzina ini Allah Azza wa Jalla berfirman dalam surat An~Nuur : 3 [سورة النور]
. الزَّانِي لَا يَنكِحُ إلَّا زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لَا يَنكِحُهَا إِلَّا زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ
Artinya:
Laki-laki yg berzina itu tidak menikahi kecuali wanita yg berzina atau wanita musyrikah. Dan wanita yang berzina itu tidak dinikahi kecuali oleh laki-laki yg berzina atau seorang laki-laki yang musyrik dan yang demikian itu diharamkan bagi orang-orang beriman (Surat An-Nuur : 3)

Apabila kita membaca ayat yang mulia ini yang Allah akhiri ayat ini dengan “ dan hal itu diharamkan bagi orang-orang beriman ", maka kita bisa simpulkan dari hal ini satu hukum, yaitu HARAMNYA menikahi wanita yang berzina dan HARAMNYA menikahkan laki-laki yang berzina.
Artinya, seorang wanita yang berzina itu tidak boleh bagi orang lain yaitu bagi laki-laki lain untuk menikahinya dan bahwa seorang laki-laki yang berzina itu tidak boleh bagi seseorang untuk menikahkan anak perempuannya dengannya.
Dan apabila kita mengetahui hal tersebut dan bahwa hal itu diharamkan bagi orang-orang yang beriman, maka sesungguhnya orang yang melakukan perbuatan yang keji ini kondisi / keadaanya tidak terlepas dari keadaan orang yang mengetahui haramnya perbuatan tersebut, namun ia tetap menikahi wanita itu dikarenakan dorongan hawa nafsu dan syahwatnya, maka pada saat seperti itu, laki-laki yang menikahi wanita yang berzina itu juga tergolong sebagai seorang pezina sebab ia telah melakukan akad yang diharamkan yang ia meyakini keharamannya.

Dari penjelasan ini jelaslah bagi kita tentang hukum haramnya menikahi wanita yang berzina dan tentang haramnya menikahkan laki-laki yang berzina.
Jadi, hukum asal dalam menikahi seorang wanita yang berzina itu adalah tidak boleh dinikahi kecuali oleh laki-laki yang berzina pula. Iya, ada diantara para ulama yang memfatwakan, apabila seorang laki-laki berzina dengan seorang wanita dan laki-laki ini bermaksud untuk menikahi wanita tersebut, maka wajib bagi keduanya untuk bertobat kepada Allah Azza wa Jalla. Kemudian hendaknya kedua orang tersebut melepaskan dirinya dari perbuatan yang keji ini dan ia bertobat atas perbuatan keji yang telah dilakukannya dan bertekad untuk tidak kembali kepada perbuatan itu serta melakukan amalan-amalan yang shalih.

Dan apabila laki-laki tersebut berkeinginan untuk menikahi wanita itu, maka ia wajib untuk membiarkan wanita itu selama satu masa haid yaitu 1 bulan, sebelum ia menikahi atau melakukan akad nikah terhadapnya. Apabila kemudian wanita itu ternyata hamil, maka tidak boleh baginya untuk melakukan akad nikah kepadanya kecuali setelah wanita tersebut melahirkan anaknya.
Hal ini berdasarkan larangan Nabi Shallallahu 'Alaihi Wasallam, " Seseorang untuk menyiramkan airnya ke sawah atau ladang orang lain", dan ini adalah bahasa kiasan, yaitu menyiramkan maninya kepada anak dari kandungan orang lain.
(Hadits ini dihasankan oleh Syaikh Albani dalam “Shahih Sunan Abu Dawud” hadits nomor 2158)

ج : نعم، هذه المسألة بالنسبة لنكاح الرجل بالمرأة الحامل من الزنا بمن زنى بها أو بغير من زنى بها، فانها تتضمن ما يلي : عليه أولا هذه المرأة الزانية
يقول الله عز وجل : (الزاني لا ينكح الا زانية أو مشركة والزانية لا ينكحها الا زان أو مشرك وحرم ذلك على المؤمنين ). اذا قرأنا هذه الآية
الكريمة التي ختمها الله بقوله ( وحرم ذلك على المؤمنين ) أخذنا من هذا حكما وهو تحريم نكاح الزانية وتحريم نكاح الزاني بمعنى أن الزانية
لا يجوز للانسان أن يتزوجها وأن الزاني لا يجوز للانسان أن يزوجه ابنته واذا عرفنا ذلك وحرم ذلك على المؤمنين فان من ارتكب هذا الجرم
فلا يخلو اما أن يكون ملتزما بالتحريم عالما به ولكنه تزوج بمجرد الهوى والشهوة فحينئذ يكون زانيا لأنه عقد عقدا محرما يعتقده محرما ملتزما
بتحريمه. نعم. و يعني من خلال هذا يتبين لنا كما قلنا من هذه الآية حكم تحريم نكاح الزانية وتحريم كذلك نكاح الزاني كونه زنى بها هو الذي
زنى بها أراد أن يتزوجها أو كونه شخص آخر فالأصل في النكاح أنه لا ينكح الزانية الا زان مثله اذا زنى بها كان زانيا مثله. نعم هناك من يفتي
يقول مثلا اذا كان زنى بها وأراد أن يتزوجها فان عليهما أن يتوبا الى الله أولا فيقلعا عن هذه الجريمة. هذا اذا كان هو زنى بها…… على ما حصل
منهما من فعل الفاحشة وأن لا يعود اليها وهي كذلك و …… من الأعمال الصالحة واذا أراد أن يتزوجها وجب عليه أن يستبرئها بحيضة حتى
لو زنى بها يستبرئها بحيضة قبل أن يعقد عليها النكاح. وان تبين حملها لم يجز له العقد عليها - وإلا كما قلت أنت انها حامل- لا يجوز له العقد عليها
الا بعد أن تضع حملها… لنهي النبي صلى الله عليه و سلم أن يسقي الانسان ماءه زرع غيره. والله أعلم
س : إذن في تلك الصورتين لا يجوز.
ج : لا يجوز، نعم لا اذا كان هو زنى بها وأراد أن يتزوجها وبينا وفصلنا في هذا.
س : جزاكم الله خيرا يا شيخنا. بقي عندي سؤالان من أبي المنذر اتصل بي اليوم وطلب مني أن أسألكم هذين السؤالين


Hukum Meninggalkan Sholat

Fatwa Ulama
Hukum Meninggalkan Sholat

Selasa, 16 Mei 2006
Penulis: As Syaikh Al Allamah Al Faqih
Muhammad Bin Shalih Al Utsaimin
TANYA-JAWAB
Soal :
Apa yang dilakukan seseorang, apabila ia mengajak keluarganya untuk menjalankan sholat tetapi mereka tidak mau mendengarkannya. Apakah orang tersebut tetap tinggal di rumah bersama keluarganya atau keluar dari rumahnya ?

Jawab :
Apabila keluarga tersebut tidak menjalankan sholat terus-menerus, maka hukumnya adalah kafir, murtad dan keluar dari islam. Tidak boleh seseorang tersebut tinggal bersama mereka. Tetapi wajib baginya untuk terus mendakwahi keluarganya, dan mudah-mudahan Allah memberikan hidayah kepada keluarganya, karena seseorang yang meninggalkan sholat adalah kafir. Dalilnya adalah dari Al Qur'an, As Sunnah, perkataan Sahabat, dan pandangan hati yang shahih (benar).

Adapun dalil dari Al Qur'an adalah (firman Allah Ta'ala yang artinya ) :
"Apabila mereka bertaubat, mendirikan sholat, dan menunaikan zakat, maka mereka adalah saudara-saudara kalian seagama." (QS. At Taubah: 11).

Dapat dipahami dari ayat tersebut adalah apabila mereka tidak melakukan yang demikian (taubat, sholat, dan menunaikan zakat) maka mereka bukan dari saudara-saudara kalian seagama. Persaudaraan dalam agama tidak akan terputus dengan perbuatan maksiat, meskipun dosa besar. Tetapi akan terputus apabila seseorang keluar dari Islam.
Adapun dari As Sunnah adalah sabda Nabi 'alaihishalaatu wasallam yang artinya:
"Jarak antara laki-laki dengan kekafiran dan kesyirikan adalah meninggalkan sholat." (HR. Tirmidzi, dan beliau berkata: hadist hasan shahih).
"Perjanjian antara kami dengan mereka adalah sholat. Barangsiapa yang meninggalkannya maka sungguh dia telah kafir." (Imam Nawawi berkata: HR. Tirmidzi
dalam kitab Al Iman dengan sanad yang shahih).

Adapun dari perkataan sahabat: Berkata Amirul mukminin Umar Bin Khattab radliyallahu anhu yang artinya: "Tidak akan beruntung (binasa) bagi seseorang yang meninggalkan sholat."

Berkata Abdullah Bin Syaqiq radliyallahu anhu yang artinya : "Para sahabat Nabi 'alaihisshalaatu wasallam tidak melihat suatu amalan yang menyebabkan kekufuran apabila ditinggalkan selain sholat."

Adapun dari pandangan hati yang shahih (lurus), maka saya katakan: "Apakah masuk akal bagi seseorang yang memiliki keimanan sebesar biji dalam hatinya, mengetahui keagungan sholat, dan inayah (pertolongan) yang diberikan Allah dengannya kemudian dia memelihara untuk terus meninggalkan sholat ??..... ini adalah mustahil.

Apabila telah jelas kekafirannya maka ada beberapa hukum yang terkait dengannya :
1.Tidak sah hukum menikahinya. Apabila telah terjadi akad dengan seorang suami yang tidak sholat, maka hukum pernikahannya bathil dan tidak halal seorang suami tersebut bagi seorang isteri. Dalilnya adalah (firman Allah yang artinya) :
"Jika kalian telah mengetahui bahwa mereka (benar-benar) beriman maka jangan kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tidak halal bagi orang-orang kafir itu dan orang-orang kafir itu tidak halal bagi mereka.” (QS. Al Mumtahanah: 10)
2.Tidak halal sembelihannya. Tidak boleh memakan sembelihannya.
3.Tidak halal baginya memasuki Mekkah al Mukarromah. Allah T a'ala berfirman yang artinya:"Hai orang-orang yang beriman, sesungguhnya orang-orang musyrik itu najis. Maka janganlah mereka mendekati masjidil harom sesudah tahun ini (setelah turun ayat ini, yaitu pada tahun ke-9 hijriah). (QS. At Taubah: 28)
4.Tidak ada hak waris baginya. Apabila seseorang mati meninggalkan satu anak yang tidak sholat dan satu anak dari pamannya, maka yang berhak mendapatkan waris adalah anak pamannya.Rasulullah 'alaihishalaatu wasallam bersabda: "Tidak mewariskan muslim atas kafir dan orang kafir atas muslim." (HR Bukhari & Muslim)
5.Apabila mati, tidak boleh dimandikan, dikafani, disholatkan, dan di kubur di kuburan kaum muslimin. Kemudian apa yang harus kita lakukan ? Kita kuburkan dia di padang pasir/sahara dengan baju yang menempel padanya.
6.Dibangkitkan di hari kiamat bersama Fir'aun, Hamman, Qorun, Ubay Bin Kholaf, dan yang lainnya dari pemimpin orang-orang kafir. Wal 'iyadzubillah. Mereka (orang-orang kafir) Tidak masuk surga dan tidak boleh bagi keluarganya mendo'akan rahmat dan ampunan baginya karena dia telah kafir.

Karena masalah ini sangat membahayakan, namun kebanyakan kaum muslimin meremehkannya dan membiarkan keluarganya meninggalkan sholat. Ini tidak boleh.

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Al As’ilah Al Muhimmah)

Sumber : Buletin Da'wah Al Atsary, Semarang Edisi VII/1427/TH.I


Hukum Menjual Alat Musik Setelah Bertaubat

Fatwa Ulama
Hukum Menjual Alat Musik Setelah Bertaubat

Sabtu, 05 Agustus 2006
Penulis: Asy-Syaikh Al`Allamah Ahmad bin Yahya An-Najmi hafizhohullah

Pertanyaan (35)
Saya memiliki alat-alat musik tetapi setelah saya mengenal da'wah yang berberkah ini saya bertaubat kepada Allah. Apakah boleh bagi saya untuk menjual alat-alat musik tadi dan hasilnya digunakan untuk kemashlahatan keluarga, untuk membantu dakwah, dan selainnya?
Abul Fath.
Balikpapan - Kalimantan Timur

Jawab:

Mufti Saudi Arabia bagian Selatan, Asy-Syaikh Al`Allamah Ahmad bin Yahya An-Najmi hafizhohullah menjawab sebagai berikut,
"Kalau engkau menjualnya, maka selainmu akan menjadi sesat karenanya, akan tetapi hancurkanlah (alat-alat musik itu) dan Allah akan memberikan gantinya kepadamu."

Dan Asy-Syaikh AI-Allamah Zaid bin Muhammad bin Hadi AI-Madkhaly hafizhohullah pada malam Kamis 29 Jumadi Tsani 1426 H bertepatan 4Agustus 2005 M, beliau menjawab pertanyaan di atas sebagai berikut:

"Pertama, kami mengucapkan selamat kepada saudara kita ini atas taubatnya, dan hendaknya ia memuji Allah yang memberikan taufik kepadanya untuk bertaubat.

Kedua, kami memberikan kabar gembira kepadanya bahwasanya Allah 'Azza wa Jalla mengampuni dosa-dosa jika syarat-syarat taubat terpenuhi dan kesalahan-kesalahannya akan diganti dengan kebaikan-kebaikan, dan wajib atasnya untuk konsisten meninggalkan dosa. Adapun alat-alat musiknya yang haram maka tidak boleh ia menjualnya kepada manusia karena (alat-alat musik tersebut) akan membantu suatu per¬buatan maksiat bahkan ia akan jatuh dalam maksiat. Maka perkara alat-alat musik tersebut adalah dihancurkan, hendaknya ia menghancurkannya dan Allah 'Azza wa Jalla akan menggantikan baginya yang lebih baik dari apa yang akan tercapai baginya bila ia (menjualnya). Dan tidak boleh baginya untuk menjualnya selama-lamanya."

Dikutip dari majalah An-Nashihah Volume 10 1427H/2006M


Hukum Menyembelih pada Hari Tertentu untuk Mayit

Fatwa Ulama
Hukum Menyembelih pada Hari Tertentu untuk Mayit

Rabu, 23 Agustus 2006
Penulis: Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’

Soal :
“ Seorang muslim meninggal dunia, sementara itu dia memiliki banyak anak dan harta. Bolehkah anak-anaknya menyembelih kambing untuknya atau membuatkan roti (makanan) pada hari ketujuh atau keempat puluh sebagai hadiah atas nama bapaknya dengan mengundang kaum muslimin ?

Jawab :
Sedekah yang di berikan atas nama orang yang meninggal dunia adalah disyari’atkan. Memberi makan fakir miskin dan para tetangga, serta memuliakan kaum muslimin (dengan menjamunya), adalah bentuk-bentuk kebajikan dan kebaikan yang di anjurkan oleh syari’at.
Akan tetapi, menyembelih kambing, sapi, onta, unggas atau hewan-hewan lainnya pada hari kematian atau pada hari-hari tertentu (sesudahnya), seperti hari ketujuh ataub keempat puluh adalah perbuatan bid’ah. Demikian pula membuat roti (makanan) pada hari-hari tertentu, hari ketujuh atau keempat puluh, atau pada hari Kamis dan Jum’at atau malam harinya, untuk di sedekahkan atas nama si mayyit adalah bid’ah yang tidak pernah ada pada masa As-Salafush Sholih (yakni masa sahabat Rasulullah shalallahu ‘alaihi wa sallam).
Karena itulah wajib meninggalkan bid’ah ini sebagaimana sabda Rasulullah shalallahu ‘alaihi wa sallam : “Barang siapa yang membuat perkara baru dalam urusan agama kami ini yang bukan berasal darinya, maka (amal itu) tertolak !” ( HR. Bukhari).
Sabda Nabi Shallallahu alaihi wa sallam lainnya : “Tinggalkanlah perkara-perkara yang baru dalam agama ini. Sesungguhnya setiap perkara baru dalam urusan agama adalah bid’ah dan setiap bid’ah adalah sesat. “

Yang di syari’atkan bagi ahli waris adalah bersedekah untuk yang meninggal dunia tanpa harus menentukan (membatasi) hari-hari tertentu, dan tanpa meyakini bahwa sedekah yang di lakukan pada waktu-waktu itu memiliki keutamaan. Kecuali apa yang memang telah di syari’atkan, seperti sedekah pada bulan Ramadhan dan hari kesepuluh bulan Dzulhijjah, karena adanya keutamaan dan lipat ganda pahala pada waktu-waktu itu.
Wallahu a’lamu bis shawwab.

Maroji’:
Dijawab oleh Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ (Panitia Tetap untuk fatwa, Kerajaan Saudi Arabia), sebagaimana dalam fatawa li Al-Lajnah Ad-Daimah (1/217).

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 16 / Robi’ul Awal / 1425


Hukum "Oral Sex"

Fatwa Ulama
Hukum "Oral Sex"

Sabtu, 15 Juli 2006
Penulis: Syaikh Al`Allamah Ahmad bin Yahya An-Najmi hafizhohullah

Apa hukum oral seks?

Jawab:
Mufti Saudi Arabia bagian Selatan, Asy-Syaikh Al`Allamah Ahmad bin Yahya An-Najmi hafizhohullah menjawab sebagai berikut,

"Adapun isapan istri terhadap kemaluan suaminya (oral sex), maka ini adalah haram, tidak dibolehkan. Karena ia (kemaluan suami) dapat memencar. Kalau memencar maka akan keluar darinya air madzy yang dia najis menurut kesepakatan (ulama'). Apabila (air madzy itu) masuk ke dalam mulutnya lalu ke perutnya maka boleh jadi akan menyebabkan penyakit baginya.
Dan Syaikh Ibnu Baz rahimahullah telah berfatwa tentang haramnya hal tersebut --sebagaimana yang saya dengarkan langsung dari beliau-."

Dan dalam kitab Masa`il Nisa'iyyah Mukhtarah Min Al-`Allamah Al-Albany karya Ummu Ayyub Nurah bintu Hasan Ghawi hal. 197 (cet. Majalisul Huda AI¬Jaza'ir), Muhadits dan Mujaddid zaman ini, Asy-Syaikh AI-`Allamah Muhammad Nashiruddin AI-Albany rahimahullah ditanya sebagai berikut:

"Apakah boleh seorang perempuan mencumbu batang kemaluan (penis) suaminya dengan mulutnya, dan seorang lelaki sebaliknya?"
Beliau menjawab:

"Ini adalah perbuatan sebagian binatang, seperti anjing. Dan kita punya dasar umum bahwa dalam banyak hadits, Ar-Rasul melarang untuk tasyabbuh (menyerupai) hewan-hewan, seperti larangan beliau turun (sujud) seperti turunnya onta, dan menoleh seperti
tolehan srigala dan mematuk seperti patukan burung gagak. Dan telah dimaklumi pula bahwa nabi Shallallahu `alahi wa sallam telah melarang untuk tasyabbuh dengan orang kafir, maka diambil juga dari makna larangan tersebut pelarangan tasyabbuh dengan hewan-hewan -sebagai penguat yang telah lalu-, apalagi hewan yang telah dlketahui kejelekan tabiatnya. Maka seharusnya seorang muslim --dan keadaannya seperti ini- merasa tinggi untuk menyerupai hewan-hewan."

Dan salah seorang ulama besar kota Madinah, Asy-Syaikh AI-`Allamah `Ubaid bin 'Abdillah bin Sulaiman AI-Jabiry hafizhahullah dalam sebuah rekaman, beliau ditanya sebagai berikut,

"Apa hukum oral seks'?" Beliau menjawab:

"Ini adalah haram, karena is termasuk tasyabbuh dengan hewan-hewan. Namun banyak di kalangan kaum muslimin yang tertimpa oleh perkara-perkara yang rendah lagi ganjil menurut syari'at, akal dan fitrah seperti ini. Hal tersebut karena ia menghabiskan waktunya untuk mengikuti rangkaian film-film porno melalui video atau televisi yang rusak. Seorang lelaki muslim berkewajiban untuk menghormati istrinya dan jangan ia berhubungan dengannya kecuali sesuai dengan perintah Allah. Kalau ia berhubungan dengannya selain dari tempat yang Allah halalkan baginya maka tergolong melampaui batas dan bermaksiat kepada Allah dan Rasul-Nya shallallahu 'alahi wa sallam."

Dikutip dari majalah An-Nashihah Volume 10 1427H/2006M


Hukum Pergi ke Pasar Bagi Wanita

Fatwa Ulama
Hukum Pergi ke Pasar Bagi Wanita

Ahad, 17 September 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 2 : Boleh atau tidakkah wanita keluar ke pasar-pasar (yang belum dihukumi safar) tanpa mahram ? Kapan diperbolehkan dan kapan tidak diperbolehkan ?

Jawaban Syaikh Utsaimin : Hukum asal wanita ke pasar-pasar adalah boleh, dan tidak disyaratkan adanya mahram kecuali dikhawatirkan adanya fitnah. Apabila dikhawatirkan terjadi fitnah, maka wajib baginya ditemani oleh mahram yang menjaga dan memeliharanya. Diperbolehkan mereka keluar ke pasar-pasar dengan syarat tidak tabarruj (menghias diri), dan tidak memakai wewangian atau parfum. Apabila keluarnya dengan tabarruj dan memakai parfum maka tidak boleh baginya. Hal ini didasarkan pada sabda Rasulullah (artinya) : "Janganlah kalian melarang mereka (wanita-wanita) ke masjid-masjid Allah, dan keluarlah (dalam keadaan) tanpa wewangian dan tanpa berhias diri". (HR Ahmad dan Abu Dawud. Shahih)

Karena sesungguhnya keluarnya mereka dengan tabarruj dan memakai wewangian menimbulkan fitnah. Apabila mereka keluar dalam keadaan aman dari fitnah, tidak tabarruj, dan tidak memakai wewangian, maka boleh. Sungguh demikian keadaan wanita-wanita muslimah pada zaman Nabi . Mereka keluar ke pasar-pasar dengan tanpa mahram, (tidak tabarruj, dan tidak memakai wewangian).

Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Majmu’As Ilah
Sumber : Buletin Dakwah Al Atsary, Semarang Edisi 15/1427H
Dikirim oleh Al-Akh Dadik via email


Hukum Safar

Fatwa Ulama
Hukum Safar

Kamis, 11 Mei 2006
Penulis: Syaikh Muqbil bin Hadi Al Wadi’I

Soal : Bolehkah seorang wanita pergi dari suatu kota ke kota lain untuk berobat bersama anak lelaki dari saudara wanitanya (keponakannya), padahal keponakannya itu belum sampai umur baligh?
Sertakan dalilnya.

Jawab : Jika anak itu sudah tamyiz, maka tidak mengapa demikian. Dia dianggap sudah tamyiz. Biasanya sampai t ingkatan tamyiz bila berumur dua belas tahun atau tiga belas tahun. Jika sudah tamyiz tidak mengapa wanita itu safar dengannya bila aman dari fitnah.

Rasulullah Shalallahu’alaihi Wassallam bersabda :
“Tidak halal seorang wanita yang beriman kepada Allah dan hari akhir bersafar kecuali bersama mahramnya.”
(Ijabatus Sail hal 678)
Sumber : Buletin Islamy Al Minhaj Edisi Perdana


Hukum Seputar Iedul Fitri

Fatwa Ulama
Hukum Seputar Iedul Fitri

Ahad, 15 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 3 : Jika 'iedul fitri bertepatan dengan hari Jum'at, apakah boleh aku menjalankan sholat 'ied dan meninggalkan sholat Jum'at atau sebaliknya ?

Jawab : Jika keadaannya demikian, bagi seorang muslim yang telah menjalankan sholat 'ied sebagai makmum maka gugur kewajibannya untuk menjalankan sholat Jum'at dan sunnah baginya bila ingin menjalankan sholat jum'at .Jika dia tidak menjalankan sholat Jum'at maka wajib baginya untuk sholat dzuhur, ini bagi ma'mum. Adapun seorang imam maka wajib baginya menjalankan sholat Jum'at bersama kaum muslimin setelah dia manjalankan sholat 'ied (Syaikh Sholih Fauzan)

Soal 4 : Apakah boleh menampakan kegembiraan dan suka cita di hari raya 'iedul fitri, 'iedul adha, malam 27 Rajab, malam niysfu Sya'ban, hari Asy syura ?

Jawab : Apabila yang demikian dilakukan pada 'iedul fitri/ 'iedul adha maka boleh selama dalam batasan-batasan syari'at. Seperti bersuka cita dengan hidangan makan dan minum sebagaimana sabda Nabi (yang artinya) : “Hari-hari Tasyrik adalah hari hari makan dan minum serta dzikrulloh." Yaitu 3 hari setelah 'iedul adha menikmati nikmat Allah azza wa jalla. Demikian juga 'iedul fitri selama dalam batasan batasan syar'i.
Adapun pada malam 27 Rajab, Malam niysfu Sya'ban, hari Asy syura maka tidak boleh merayakan/ memperingatinya dengan kegembiraan sebagaimana sabda Nabi (yang artinya) : "Berhati-hatilah kalian dengan perkara baru dalam agama, sesunguhnya setiap bid'ah (perkara baru) dalam agama adalah sesat ".
Kemudian, anggapan malam 27 Rajab adalah malam isra mi'rajnya Nabi Muhammad adalah tidak benar dalam sejarah Islam. Pun kalau seandainya itu benar, maka tidak boleh dirayakan sebagaimana 'ied dan dirayakan dengan ibadah, karena yang seperti ini tidak pernah ada pada zaman Nabi . Adapun hari Asy syura' yang dianjurkan adalah berpuasa pada hari itu. Puasa pada hari itu dikatakan oleh Nabi : "menghapuskan dosa dosa tahun sebelumnya".
Nabi pun memerintahkan agar berpuasa sehari sebelum dan sesudah puasa Asy syura dalam rangka menyelisihi yahudi yang hanya berpuasa pada hari Asy syura saja. (Syaikh Utsaimin)

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Fataawa Lajnah ad Da’imah, Syarhul Mumthi’ Ibnu Utsaimin, Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu’Fataawa Syaikh Shalih Fauzan)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Malam Lailatul-Qodar

Fatwa Ulama
Hukum Seputar Malam Lailatul-Qodar

Sabtu, 14 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 1 : Malam Lailatul-Qodar itu jatuh pada hari ke berapa ?

Jawab : Di dalam Al-Qur'an tidak diterangkan pada malam ke berapa malam Lailatul-Qodar itu jatuh, tetapi didalam Hadits diterangkan bahwa sesungguhnya Rosululloh : "Beri'tikaf pada 10 hari awal di bulan Romadlon menginginkan malam Lailatul-Qodar, kemudian beliau beri'tikaf pada 10 hari pertengahannya dan mengatakan (yang artinya): 'Sesungguhnya malam Lailatul-Qodar itu jatuh pada 10 hari akhir di bulan Romadlon'. Beliau melihatnya dan beliau sujud diwaktu shubuh ditempat yang berair bercampur tanah, kemudian pada malam ke 21 disaat beliau I'tikaf turunlah hujan maka mengalirlah air hujan tersebut pada atap masjid karena masjid Nabi terbuat dari anjang-anjang. Beliau menjalankan sholat subuh bersama para sahabatnya kemudian beliau sujud. Anas bin Malik berkata: 'Aku melihat bekas air dan tanah dikeningnya, maka beliau sujud ditempat yang berair bercampur tanah" (HR.Bukhori no.669 dan 2016, Muslim no.1167 dan 216 dari shohabat Abu Sa'id Al-Khudri ).
Hadits di atas menunjukkan bahwa malam Lailatul-Qodar pada saat itu jatuh pada malam yang ke 21. Sedangkan para sahabat Rosululloh melihat dalam mimpi mereka bahwa malam Lailatul- Qodar jatuh pada malam ke 27. (HR. Bukhori no.2015, Muslim no.1165 dari shohabat Abdulloh bin 'Umar ).
Yang shohih dari perbedaan para ulama tentang jatuhnya malam Lailatul-Qodar pada 10 hari terakhir adalah berpindah-pindah pada setiap tahunnya, terkadang pada tahun ini jatuh pada malam yang ke 21, kemudian pada tahun berikutnya jatuh pada malam yang ke 29, 25 atau 24.
Adapun hikmah berpindah-pindahnya malam Lailatul-Qodar supaya orang-orang yang malas menjalankan ibadah, mereka bersemangat untuk menjalankan ibadah pada 10 hari terakhir di bulan Romadlon. Hikmah yang lainnya juga yaitu agar menambah amal shalih seseorang untuk mendekatkan diri kepada Allah. (Syaikh Utsaimin)

Soal 2 : Apa alamat/tanda malam Lailatul-Qodar?

Jawab:
Lailatul-Qodar mempunyai beberapa alamat/tanda, baik secara langsung (yaitu pada malamnya) maupun setelah terjadi (yaitu pada pagi harinya).
Adapun alamat secara langsung (yaitu pada malamnya) diantaranya:
1.Sinar cahaya sangat kuat pada malam Lailatul-Qodar dibandingkan dengan malam-malam yang lainnya. Tanda ini pada zaman sekarang hanya bisa dirasakan oleh mereka yang tinggal ditempat yang jauh dari sinar listrik atau sejenisnya.
2.Bertambah kuatnya cahaya pada malam itu.
3.Thuma'ninah. Yaitu ketenangan dan kelapangan hati yang dirasakan oleh orang-orang yang beriman lebih kuat dari malam-malam yang yang lainnya.
4.Angin dalam keadaan tenang pada malam Lailatul-Qodar, tidak berhembus kencang (tidak ada badai) dan tidak ada guntur. Hal ini berdasarkan hadits dari shohabat Jabir bin Abdillah sesungguhnya Rosululloh bersabda (yang artinya):
"Sesungguhnya Aku melihat Lailatul-Qodar kemudian dilupakannya, Lailatul-Qodar turun pada 10 akhir (bulan Romadlon) yaitu malam yang terang, tidak dingin dan tidak panas serta tidak turun hujan". (HR. Ibnu Khuzaimah no.2190 dan Ibnu Hibban no.3688 dan dishohihkan oleh keduanya).
Kemudian hadits dari shohabat 'Ubadah bin Shomit sesungguhnya Rosululloh bersabda (yang artinya) “Sesungguhnya alamat Lailatul-Qodar adalah malam yang cerah dan terang seakan-akan nampak didalamnya bulan bersinar terang, tetap dan tenang, tidak dingin dan tidak panas. Haram bagi bintang-bintang melempar pada malam itu sampai waktu subuh. Sesungguhnya termasuk dari tandanya adalah matahari terbit pada pagi harinya dalam keadaan tegak lurus, tidak tersebar sinarnya seperti bulan pada malam purnama, haram bagi syaithon keluar bersamanya (terbitnya matahari) pada hari itu". (HR. Ahmad 5/324, Al-Haitsamy 3/175 dia berkata : perawinya tsiqoh)
5.Terkadang Alloh memperlihatkan malam Lailatul-Qodar kepada seseorang dalam mimpinya. Sebagaimana hal ini terjadi pada diri para shahabat Rosululloh .
6.Keni'matan beribadah dirasakan oleh seseorang pada malam Lailatul-Qodar lebih tinggi dari malam-malam yang lainnya.

Adapun alamat setelah terjadi (yaitu pada pagi harinya) diantaranya:
1.Matahari terbit pada pagi harinya dalam keadaan tidak tersebar sinarnya dan tidak menyilaukan, berbeda dengan hari-hari biasanya. Hal ini berdasarkan hadits dari shohabat Ubay bin Ka'ab yang mengatakan: "Sesungguhnya Rosululloh mengkabarkan kepada kami: 'Sesungguhnya Matahari terbit pada hari itu dalam keaadaan tidak tersebar sinarnya'". (HR. Muslim no.762, 2/828)
Adapun alamat yang menyebutkan bahwa tidak ada atau sedikit gonggongan anjing pada malam Lailatul-Qodar adalah tidak benar, karena terkadang dijumpai pada 10 malam terakhir dibulan Romadlon anjing dalam keadaan menyalak/menggonggong. (Syaikh Utsaimin)

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Fataawa Lajnah ad Da’imah, Syarhul Mumthi’ Ibnu Utsaimin, Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu’Fataawa Syaikh Shalih Fauzan)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Puasa Syawal

Fatwa Ulama
Hukum Seputar Puasa Syawal

Ahad, 22 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 5 : Apakah puasa sunnah 6 hari di bulan Syawal harus dilakukan secara langsung setelah 'iedul fitri atau tidak ? Apakah harus berturut turut atau tidak ?

Jawab : Yang demikian tidak harus dilakukan secara langsung setelah 'ied, boleh dilakukan 2 atau 3 hari setelahnya. Demikian juga tidak harus berturut-turut, boleh dilakukan secara terpisah, yang demikian sesuai kemudahan tiap-tiap muslim dalam melakukannya. (Fatwa Lajnah Da'imah no. 3475 ,Ketua Lajnah Syaikh bin Baz)

Soal 6 : Istriku hamil di bulan Ramadhan. Aku juga mengeluarkan zakat untuk janinnya . Qodarullah, beberapa hari setelah 'ied istriku melahirkan bayi kembar 2, apakah aku wajib untuk mengeluarkan zakat untuk janin yang kedua ?

Jawab : Tidak wajib bagimu untuk mengeluarkan zakat pada janin yang kedua yang sebelumnya engkau hanya mengeluarkan zakat untuk satu janin ( Fatwa Lajnah Da'imah no.10816, Ketua Lajnah Syaikh bin Baz)

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Fataawa Lajnah ad Da’imah, Syarhul Mumthi’ Ibnu Utsaimin, Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu’Fataawa Syaikh Shalih Fauzan)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Zakat Fitrah 1

Fatwa Ulama
Hukum Seputar Zakat Fitrah 1

Senin, 16 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 7 : Siapa saja yang diwajibkan atasnya untuk mengeluarkan zakat fitrah ?

Jawab : Mengeluarkan zakat fitrah diwajibkan kepada setiap muslim , baik laki-laki ataupun wanita, baik itu yang masih kecil atau telah dewasa, baik bagi yang berpuasa atau yang tidak berpuasa. Sebagaimana seorang yang bersafar atau bepergian yang dia tidak diwajibkan berpuasa, maka mengeluarkan zakat fitrah tetap wajib baginya . Adapun golongan yang mengeluarkan zakat fitrah darinya hukumnya mustahab(disukai), maka para ulama kita telah menjelaskannya yaitu : disukai untuk mengeluarkan zakat fitrah dari janin yang masih diperut ibunya, dan tidak diwajibkan yang demikian.

Seorang yang tidak mengeluarkan zakat fitrah haram hukumnya. Karena dia telah keluar dari apa yang telah Rosulullah wajibkan atasnya, sebagaimana hadits Ibnu Umar : "Bahwasanya Rosulullah mewajibkan zakat fitrah". Dan sebagai sesuatu hal yang diketahui bahwasanya meninggalkan suatu hal yang diwajibkan haram hukumnya dan termasuk perbuatan dosa dan maksiat. (Syaikh Utsaimin)

Soal 8 : Apakah diperbolehkan memberikan zakat fitrah kepada orang non muslim ?

Jawab : Tidak diperbolehkan memberikan zakat fitrah kecuali kepada orang-orang yang faqir dari kalangan kaum muslimin saja. (Syaikh Utsaimin)
(Ibnu Utsaimin : Dan zakat dari harta-harta ynag wajib dikeluarkan padanya zakat tidak boleh dipergunakan untuk pembangunan masjid-masjid, pondok-pondok, perbaikan jalan dll. Tapi hanya diberikan kepada 8 golongan yang disebutkan Allah dalam Q.S.At Taubah : 60 ).

(Diterjemahkan oleh Al Akh Abu Sulaiman dari Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu‘ Fataawa Syaikh Shalih Fauzan. Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Zakat Fitrah 2

Fatwa Ulama
Hukum Seputar Zakat Fitrah 2

Selasa, 17 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 9 : Saya bermukim di daerah ini untuk bekerja. Apakah boleh bagiku untuk mengeluarkan zakat fitrah di daerah ini ataukah zakat fitrah itu harus dikeluarkan di daerah tempat tinggal asalku ?
Jawab : Disyari'atkan mengeluarkan zakat fitrah di tempat/daerah yang ketika selesainya bulan Ramadhan engkau berada di daerah tersebut. Hal ini karena zakat fitrah dikeluarkan bersamaan dengan selesainya bulan Ramadhan di suatu daerah. Maka ketika seorang muslim singgah/tinggal di sebuah daerah dan dia mendapati waktu berakhirnya bulan Ramadhan di daerah itu, maka dia mengeluarkan zakat fitrah untuk dirinya di daerah tersebut bagi orang-orang yang fakir.Dan jika seseorang mewakilkan kepada orang lain untuk mengeluarkan zakat fitrah untuk dirinya di daerah asalnya, maka yang demikian diperbolehkan baginya. Akan tetapi ini berbeda dengan keadaan pertama.
Dan jika engkau berada di suatu daerah yang tidak ada kaum muslimin di daerah itu, atau di daerah itu ada kaum muslimin, akan tetapi mereka tidak berhak mendapatkan zakat fitrah karena mereka termasuk orang-orang kaya, maka engkau mengeluarkan zakat fitrah di daerah yang paling dekat dengan daerah itu yang ada orang-orang fakir dari kalangan kaum muslimin di dalamnya.(Syaikh Shalih Fauzan)

Soal 10 : Apakah pembantu rumah tangga wajib mengeluarkan zakat fitrah ?
Jawab : Pembantu rumah tangga wajib mengeluarkan zakat fitrah. Hukum asalnya yang wajib mengeluarkannya adalah pembantu tersebut. Tapi jika majikan yang mengeluarkan zakat fitrah untuk pembantu tersebut maka diperbolehkan . (Syaikh Utsaimin)

(Diterjemahkan oleh Al Akh Abu Sulaiman dari Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu‘ Fataawa Syaikh Shalih Fauzan. Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Zakat Fitrah 3

Fatwa Ulama
Hukum Seputar Zakat Fitrah 3

Rabu, 18 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 11 : Bolehkah mewakilkan pemberian zakat fitrah kepada teman untuk diberikan kepada orang yang faqir?
Jawab : Diperbolehkan yang demikian di waktu zakat fitrah dikeluarkan. (Syaikh Utsaimin)

Soal 12 : Apakah diperbolehkan memberikan/mengeluarkan zakat fitrah sebelum hari raya 'iedul fitr ?
Jawab : Diperbolehkan mengeluarkan zakat fitrah sehari atau dua hari sebelum hari raya 'iedul fitr. Yang paling afdlal/utama adalah mengeluarkan zakat fitrah pada hari raya 'iedul fitr sebelum dilaksanakannya shalat 'ied.
Dan tidak diperbolehkan untuk menunda /mengakhirkan pengeluaran zakat fitrah hingga setelah selesainya shalat 'ied. Hal ini berdasarkan perkataan Ibnu Umar : "Rasulullah memerintahkan agar zakat fitrah ditunaikan/dikeluarkan sebelum keluarnya manusia untuk melaksanakan shalat 'ied". Dan berdasarkan hadits Ibnu Abbas , dari Nabi bahwa beliau bersabda (yang artinya) : "Barang siapa yang menunaikan zakat fitrah sebelum shalai 'ied maka itu merupakan zakat yang diterima. Dan barang siapa yang menunaikannya setelah shalat 'ied maka itu adalah shadaqah dari shadaqah-sahadaqah yang ada (tidak dianggap sebagai zakat fitrah)”. (Syaikh Utsaimin)

(Diterjemahkan oleh Al Akh Abu Sulaiman dari Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu‘ Fataawa Syaikh Shalih Fauzan. Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum Seputar Zakat Fitrah 4

Fatwa Ulama
Hukum Seputar Zakat Fitrah 4

Jumat, 20 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 13 : Bagaimana hukumnya mengeluarkan beras untuk menunaikan zakat fitrah ?
Jawab : Tidak diragukan lagi tentang hukum bolehnya mengeluarkan beras untuk zakat fitrah.Bahkan bisa kita katakan : bahwa pada zaman kita ini, mengeluarkan beras untuk zakat fitrah itu lebih utama dibandingkan mengeluarkan selain beras dari jenis makanan pokok yang ada.
Hal ini karena beras adalah makanan pokok yang paling banyak dikonsumsi oleh manusia pada zaman ini. Yang menunjukkan bahwa zakat fitrah dikeluarkan dalam bentuk makanan yang paling banyak dikonsumsi oleh manusia adalah hadits Abu Sa'id Al Khudri yang terdapat dalam Shahih Bukhary. Abu Sa'id Al Khudri berkata : "Dahulu kami mengeluarkan zakat fitrah pada hari 'iedul fitri (sebelum shalat 'ied) pada masa Nabi berupa satu sho' dari makanan pokok. Dan adalah makanan pokok kami pada waktu itu berupa gandum, anggur kering, al aqt (makanan dari susu yang diaduk kemudian dikeringkan) , dan kurma." Pengkhususan jenis-jenis makanan ini tidak dimaksudkan bahwa zakat fitrah harus dikeluarkan dalam bentuk gandum,anggur kering, al-aqt, ataupun kurma. Akan tetapi karena keberadaan makanan-makanan itulah yang menjadi makanan pokok pada waktu itu.(Syaikh Utsaimin)
Ket : 1 Sho’ beratnya sekitar 2,040 kg gandum.Bila dilebihkan dari ukuran 1 sho’ dengan niat shadaqoh maka boleh hukumnya.

Soal 14 : Apakah diperbolehkan mengeluarkan zakat fitrah dalam bentuk uang tunai ?
Jawab : Zakat fitrah tidak sah jika dikeluarkan dalam bentuk uang tunai. Karena Nabi mewajibkannya dalam bentuk makanan pokok, baik berupa buah kurma, gandum (atau makanan pokok yang lainnya). Dan Abu Sa'id Al khudri telah berkata : " Dahulu kami mengeluarkan zakat fitrah pada hari 'ied (sebelum sholat 'ied) pada masa nabi berupa satu sho'dari makanan pokok. Dan adalah makanan pokok kami pada waktu itu berupa buah kurma, biji gandum, anggur yang kering, dan al aqt (makanan dari susu yang diaduk kemudian dikeringkan)."
Maka tidak diperbolehkan mengeluarkan zakat fitrah kecuali dengan apa-apa yang diwajibkan oleh Nabi . Dan berdasarkan hadits Nabi dari jalan Ibnu Abbas bahwa beliau (Rosululloh) mewajibkan dikeluarkannya zakat fitrah dalam rangka mensucikan/membersihkan orang yang berpuasa dari perbuatan keji dan sia-sia, dan dalam rangka memberi makan orang-orang miskin.Dan pelaksanaan ibadah tidak boleh melampaui batas-batas syar'i, meskipun hal itu dianggap baik.
Maka ketika nabi mewajibkan zakat fitrah dalam bentuk makanan dalam rangka memberi makan orang -orang miskin, hal ini karena uang tunai tidak bisa langsung dimakan. Uang tunai masih harus dipergunakan untuk memenuhi berbagai kebutuhan baik itu makanan, minuman, pakaian dan selainnya. Kemudian juga jika zakat fitrah dikeluarkan dalam bentuk uang tunai maka akan mudah disembunyikan dan dikorupsi. Hal ini karena kebiasaan orang meletakkan uang di sakunya.
Maka jika seseorang menemukan seorang yang fakir kemudian memberikan zakat fitrah padanya dalam bentuk uang, maka tidak akan terang dan jelas kadarnya bagi keluarga miskin tersebut. Dan jika zakat fitrah dikeluarkan dalam bentuk uang , terkadang seorang salah dalam memperkirakan jumlah uang yang harus dia keluarkan. Terkadang dia mengeluarkan dalam jumlah yang lebih sedikit dari yang seharusnya. Hal yang demikian belum membuat dia terbebas/lepas dari tanggungannya untuk mengeluarkan zakat sesuai kadarnya.
Dan sesungguhnya Rosululloh telah mewajibkan penunaian zakat fitrah dalam bentuk berbagai jenis makanan pokok yang ada, yang bermacam-macam/ berbeda-beda jenisnya dan kadar harganya. Berbeda dengan uang tunai. Kalau sekiranya uang tunai bisa digunakan untuk menunaikan zakat fitrah, maka harus digunakan satu jenis mata uang, atau apa-apa yang sebanding
Adapun perkataan bahwa uang tunai itu lebih bermanfaat bagi si miskin maka jawabannya adalah: bila si miskin menginginkan uang, maka dia bisa menjual zakat fitrah yang diterimanya tersebut. Adapun muzakky (orang yang mengeluarkan zakat) tetap wajib berzakat fitrah dalam bentuk makanan pokok. (Syaikh Utsaimin)

(Diterjemahkan oleh Al Akh Abu Sulaiman dari Fataawa wa Rasaail Ibnu Utsaimin, dan Majmu‘ Fataawa Syaikh Shalih Fauzan. Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 18 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Hukum shalat (bermakmum) di belakang orang yang beristighasah kepada selain Allah

Fatwa Ulama
Hukum shalat (bermakmum) di belakang orang yang beristighasah kepada selain Allah

Senin, 24 Juli 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Muhaddits, Al Faqih Abdul ‘Aziz bin ‘Abdillah bin Bazz

( Makna istighasah : meminta pertolongan/bantuan dalam kondisi yang sangat membutuhkan/sangat darurat )

Soal : Apakah sah sholat yang aku lakukan dengan menjadi makmum di belakang seorang imam yang dia beristighasah kepada selain Allah ? Dan orang yang menjadi imam shalat tersebut sering mengucapkan kalimat-kalimat seperti ini :
"Kami beristighasah kepada engkau wahai Jailani (Abdul Qadir Jailani yang telah mati)." Jika aku tidak menemukan orang selain dia untuk shalat menjadi makmum di belakangnya dalam shalat berjama'ah di masjid, maka apakah boleh bagiku untuk shalat di rumahku? (Tidak berjama'ah di masjid karena imam shalatnya adalah orang yang beristighasah kepada selain Allah).

Jawab : Tidak boleh bagimu untuk shalat dengan menjadi makmum di belakang orang-orang musyrik. Dan termasuk dari golongan orang-orang yang dihukumi musyrik adalah orang yang beristighasah kepada selain Allah. Hal ini karena istighasah kepada selain Allah dengan meminta pertolongan/bantuan dalam kondisi yang sangat membutuhkan/sangat darurat kepada orang- orang yang sudah mati, berhala/patung-patung, jin-jin dan yang selainnya adalah merupakan perbuatan syirik kepada Allah.

Adapun beristighasah kepada orang yang masih hidup, yang orang itu hadir/ada, dan dia memiliki kemampuan untuk membantu engkau dari apa yang engkau minta tolong padanya ( syarat lainnya : orang itu mendengar, tidak dalam keadaan tuli/tidur. Keterangan Syaikh Shalih Alu Syaikh) , maka hal ini tidak mengapa. Dalil yang menunjukkan hal ini adalah firman Allah 'Azza wa Jalla tentang kisah Musa 'alaihissalam (artinya) : " maka orang yang berasal dari golongan Musa meminta pertolongan kepada Musa, agar Musa membantunya untuk mengalahkan musuhnya ( yang berasal dari golongan fir'aun)." (Q.S. Al Qashash : 15)

Dan jika engkau tidak mendapatkan imam yang muslim selain imam yang musyrik tadi untuk engkau shalat di belakangnya, maka boleh bagimu untuk shalat di rumahmu.
Dan jika engkau mendapatkan ada jama'ah kaum muslimun yang mereka sanggup untuk shalat di masjid tersebut dengan diimami seorang imam yang muslim, sebelum atau sesudah imam yang musyrik itu mengimami shalat, maka shalatlah engkau bersama jama'ah kaum muslimin tersebut.

Dan jika kaum muslimin mempunyai kemampuan untuk memberhentikan/memecat imam yang musyrik itu sebagai imam di masjid tersebut dan kemudian kaum muslimin mereka memilih / menunjuk seorang imam baru yang muslim untuk shalat mengimami manusia, maka perkara ini wajib dilakukan oleh kaum muslimin.
Hal ini karena yang demikian termasuk bagian dari amar ma'ruf dan nahi munkar dan perkara tersebut untuk menegakkan syari'at Allah di bumi-Nya. Akan tetapi perkara yang demikian memungkinkan untuk dilakukan selama tidak menimbulkan fitnah.

Perkara amar ma'ruf dan nahi munkar ini berdasarkan firman Allah ta'ala (artinya) : " Dan orang- orang mu'min yang laiki-laki dan orang-orang mu'min yang perempuan sebagian mereka menjadi penolong bagi sebagai yang lain. Mereka memerintahkan untuk menjalankan kebaikan dan melarang dari perbuatan yang munkar ". (Q.S. At Taubah :7)
Dan firman Allah (artinya) : "Maka bertakwalah kalian kepada Allah sesuai dengan kadar kemampuan kalian " (Q.S. At Taghaabun : 16)

Dan sabda Nabi Shallallahu 'alaihi wa sallam (artinya ) : "Barang siapa diantara kalian yang melihat suatu perbuatan munkar, maka hendaklah dia rubah dengan tangannya. Jika dia tidak mampu maka dengan lisannya. Dan jika dia tidak mampu, maka dengan hatinya. Yang demikian itu (merubah kemungkaran dengan mengingkari dalam hati ) adalah selemah-lemahnya iman ".
( Riwayat Imam Muslim dalam Kitab Shahihnya)

Majalah Ad Dakwah , 13/10/1409
(Diterjemahkan oleh Al Akh Abu Sulaiman dari ‘Fataawa wa Maqaalaat bin Baaz ’, Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber :Buletin Dakwah Al-Atsary, Semarang Edisi 12/Th.I
Dikirim via email oleh Al Akh Dadik


Hukum Tentang Beribadah di Kuburan

Fatwa Ulama
Hukum tentang beribadah di kuburan

Selasa, 03 Januari 2006
Penulis: Fatwa al Lajnah ad Daimah li al Buhuts al ‘Ilmiyyah wa al Ifta

1. Tanya : Apa hukumnya thawaf di sekitar pekuburan para wali ? dan menyembelih binatang dan bernazar diatasnya ?. Siapakah yang disebut wali dalam ajaran Islam. Apakah diperbolekan minta doa kepada mereka, baik ketika hidup ataupun telah meninggal ?

Jawab : Menyembelih untuk orang mati atau bernazar untuk mereka adalah perbuatan syirik besar. Dan yang disebut wali adalah mereka yang patuh kepada Allah dengan ketaatan, lalu dia mengerjakan apa yang Dia perintahkan dan meninggalkan apa yang dilarangnya meskipun tidak tampak padanya karomah. Dan tidak diperbolehkan meminta doa kepada mereka atau selain mereka jika mereka telah meninggal. Sedangkan memintanya kepada orang-orang shalih yang masih hidup diperbolehkan.

Adapun thawaf di kuburan tidak diperbolehkan, thawaf merupakan pekerjaan yang dilakukan hanya di depan Ka’bah. Maka siapa yang thawaf di depan kuburan dengan tujuan beribadah kepada penghuninya maka perbuatan tersebut merupakan syirik besar. Jika yang dimaksud adalah beribadah kepada Allah maka dia termasuk bid’ah yang munkar, karena kuburan bukan tempat untuk thawaf dan shalat walaupun tujuannya adalah meraih ridha Allah.

2. Tanya : Bolehkah shalat di masjid yang didalamnya terdapat kuburan, disebabkan tidak ada pilihan lain lagi, karena tidak ada masjid selainnya . Artinya jika tidak melakukan shalat di masjid tersebut maka tidak dapat melakukan shalat berjamaah dan shalat jum’at ?

Jawab : Wajib memindahkan kuburan yang terdapat di dalam masjid ke pekuburan umum atau yang semacamnya. Dan tidak boleh shalat di masjid yang terdapat satu atau lebih kuburan. Bahkan wajib mencari masjid lain semampunya yang tidak terdapat didalamnya kuburan untuk shalat Jum’at dan jamaah.

3. Tanya : Apa hukumnya shalat di masjid yang terdapat kuburan ?

Jawab : Tidak diperbolehkan bagi setiap muslim untuk shalat didalam masjid yang terdapat didalamnya kuburan. Dalilnya sebagaimana terdapat riwayat dalam Ash-shahihain dari Aisyah radiallahu-anha bahwa Ummu Salamah menyebutkan kepada Rasulullah Shalallahu 'alaihi Wassalam adanya gereja yang dia lihat di negri Habasyah dan didalamnya terdapat gambar- gambar, maka Rasulullah Shalallahu 'alaihi Wassalam bersabda: “ Mereka adalah seburuk- buruknya makhluk disisi Allah “, diantara dalil yang lain adalah apa yang diriwayatkan Ahlussunan dari Ibnu Abbas radialluanhuma dia berkata: “ Rasulullah melaknat para wanita yang menziarahi kuburan dan yang membangun masjid diatas kuburan serta meletakkan penerangan (lampu) “.

Terdapat juga dalam Ash-Shahihain (riwayat Bukhari dan Muslim) dari Aisyah radiallahu 'anha bahwa dia berkata : Rasulullah Shalallahu 'alaihi Wassalam bersabda: “ Allah melaknat orang- orang Yahudi dan Nashrani karena mereka menjadikan kuburan para nabinya sebagai masjid “.

4. Tanya : Apa hukumnya bersujud kepada kuburan dan menyembelih (hewan) diatasnya ?

Jawab : Bersujud diatas kuburan dan menyembelih hewan adalah perbuatan penyembah berhala pada zaman jahiliah dan merupakan syirik besar. Karena keduanya merupakan ibadah yang tidak boleh dilakukan kecuali kepada Allah semata, barangsiapa yang mengarah-kannya kepada selain Allah maka dia adalah musyrik. Allah ta’ala berfirman:

قُلْ إِنَّ صَلاَتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي ِللَّهِ رَبِّ الْعَالَمِيْنَ . لاَ شَرِيْكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِيْنَ [الأنعام : 162-163]
“Katakanlah: Sesungguhnya shalatku, ibadahku, hidupku dan matiku hanyalah untuk Allah, Pemelihara semesta alam. Tiada sekutu bagi-Nya; dan demikian itulah aku diperintahkan dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah) “ (Al An’am 162-163)

Dan Allah juga berfirman:
إِنَّا أَعْطَيْنَكَ الْكَوْثَرَ . فَصَلِّ لِرَبِّكَ وَانْحَرْ
“ Sesungguhnya Kami telah memberikan kepadamu nikmat yang banyak . Maka dirikanlah shalat karena Tuhanmu dan berkorbanlah “ (Al Kautsar 1-2)

Dan masih banyak ayat-ayat lainnya yang menunjukkan bahwa bersujud kepada kuburan dan menyembelih hewan adalah perbuatan ibadah yang jika diarahkan kepada selain Allah merupakan syirik besar. Tidak diragukan bahwa perbuatan seseorang yang bersujud kepada kuburan dan menyembelih diatasnya adalah karena pengagungannya dan penghormatannya (terhadap kuburan tersebut).

Diriwayatkan oleh Muslim dalam hadits yang panjang, bab Diharamkan-nya menyembelih hewan selain Allah Ta’ala dan laknat-Nya kepada pelaku tersebut.
عَنْ عَلِي بِنْ أَبِي طَالِبٍ رَضِيَ اللهُ عَنْهُ قَالَ : حَدَّثَنيِ رَسُوْلُ اللهِ ej بِأَرْبَعِ كَلِمَاتٍ؛ لَعَنَ اللهُ مَنْ ذَبَحَ لِغَيْرِ اللهِ، لَعَنَ اللهُ مَنْ لَعَنَ وَالِدَيْهِ، لَعَنَ اللهُ مَنْ آوَى مُحْدِثاً، لَعَنَ اللهُ مَنْ غَيَّرَ مَنَارَ الأَرْضِ
“ Dari Ali bin Thalib radiallahuanhu, dia berkata: Rasulullah Shalallahu 'alaihi wassalam menyampaikan kepadaku tentang empat hal: Allah melaknat orang yang yang menyembelih untuk selain Allah, Allah melaknat orang yang melaknat kedua orang tuanya, Allah melaknat orang yang melindungi pelaku keonaran, Allah melaknat orang yang merubah tanda-tanda bumi “

Abu Daud meriwayatkan dalam sunannya dari jalur Tsabit bin Dhohhak radiallahuanhu, dia berkata : Seseorang ada yang bernazar untuk menyembelih onta di Buanah (sebuah nama tempat –pent), maka bersabda Rasulullah Shalallahu 'alaihi wassalam : “Apakah disana ada berhala jahiliah yang disembah?”, mereka berkata: “tidak“, kemudian beliau berkata lagi: “ Apakah disana ada perayaan mereka (orang jahiliah)?“, mereka berkata: “tidak ya Rasulullah Shalallahu 'alaihi wassalam “, maka bersabdalah Rasulullah Shalallahu 'alaihi wassalam : “ Tunai- kanlah nazarmu, sesungguhnya tidak boleh ditunaikan nazar dalam rangka bermaksiat kepada Allah atau atas apa yang tidak dimiliki anak Adam ” .

Hadits diatas menunjukkan dilaknatnya orang yang menyembelih untuk selain Allah dan diharamkannya menyembelih ditempat yang diagungkan sesuatu selain Allah, seperti berhala, kuburan, atau tempat yang biasa dijadikan berkumpulnya orang-orang jahiliyah, meskipun hal tersebut dilakukan karena Allah ta’ala .

(Dinukil dari :
فتاوى اللجنة الدائمة للبحوث العلمية والإفتاء
Kumpulan Fatwa al Lajnah ad Daimah li al Buhuts al ‘Ilmiyyah wa al Ifta, Lembaga tetap pengkajian ilmiah dan riset fatwa Saudi Arabia. P.O. Box 1419 Riyadh 11431)


Hukum Tidur Sepanjang Siang Hari di Bulan Romadhan

Fatwa Ulama
Hukum Tidur Sepanjang Siang Hari di Bulan Romadhan

Rabu, 06 September 2006
Penulis: Al-'Allamah Shalih bin Fauzan Al-Fauzan hafidzahullah

Soal :
“ Apakah hukum orang yang tidur sepanjang siang hari dibulan Ramadhan, ia tidak bangun kecuali ketika saat berbuka ?”

Jawab :
Orang yang tidur sepanjang siang hari dibulan Ramadhan, puasanya tetap sah jika memang sebelum terbit fajar dia telah berniat puasa. Akan tetapi, haram atasnya meninggalkan shalat- shalat (disepanjang siang itu) dan meninggalkan shalat berjamaah jika dia termasuk golongan yang wajib shalat berjama’ah di masjid.

(Jika dia melakukan itu), berarti dia telah meninggalkan dua kewajiban (yakni kewajiban puasa dan shalat), dia sangat berdosa karena meninggalkan keduanya. Kecuali jika perbuatan seperti itu bukan kebiasaannya, artinya sangat jarang dia melakukannya, dan dia pun tetap berniat mengerjakan shalat.

Berkaitan dengan itu pula, sungguh sangat di sayangkan bahwa banyak orang yang membiasakan diri begadang sepanjang malam di bulan Ramadhan, lalu ketika telah dekat waktu terbit fajar, mereka segera makan sahur kemudian tidur sepanjang siangnya. (Dengan keadaan seperti itu), mereka meninggalkan sholat-sholat di waktu siang, padahal sholat lebih di tekankan dan lebih di wajibkan daripada puasa, bahkan tidak sah puasa orang yang tidak shalat ! Perkara ini sangat berbahaya sekali.

Begadang (di waktu malam) yang menyebabkan pelakunya tertidur sehingga tidak mengerjakan sholat (di waktu siang) adalah begadang yang haram. Kemudian jika begadang itu hanya untuk main-main atau untuk melakukan perbuatan-perbuatan yang di haramkan, maka perkaranya jadi lebih berbahaya lagi.

Perbuatan-perbuatan maksiat dosanya lebih besar dan bahanya lebih kuat (jika dikerjakan) pada bulan Ramadhan. Begitu pula pada saat-saat dan tempat-tempat yang (pandang) mulia (dalam ajaran agama), lebih kuat daripada selainnya.
Wallahu a’lam.

Maroji’ :
Al-Muntaqo min Fatawa Asy-Syaikh Shalih Al-Fauzan (3/243).

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 20 / Sya’ban / 1425 H


Jawaban Terhadap Syubhat atau Pengkaburan yang Dilakukan oleh Para Mahasiswa yang Belajar Di Tempat Kuliah Ikhtilathiyah (Campur Baur Pria dan Wanita)

Fatwa Ulama
Jawaban Terhadap Syubhat atau Pengkaburan yang Dilakukan oleh Para Mahasiswa yang Belajar Di Tempat Kuliah Ikhtilathiyah (Campur Baur Pria dan Wanita)

Senin, 24 April 2006
Penulis: Asy Syaikh Yahya bin Ali Al Hajuri hafidhohullah

Soal:

"Di tempat kami ada sebagian salafiyin yang telah mengenal dakwah salafiyah setahun atau dua tahun atau bahkan lebih. Bersamaan dengan itu mereka masih terus belajar di bangku perkuliahan ikhtilathiyah dan memakai pantaloon dan berkata, "Ini termasuk dalam bab mengambil bahaya yang paling ringan dari dua jenis amalan yang berbahaya." Dari sisi bahwasanya meninggalkan kuliah tersebut merupakan sebab kedurhakaan kepada orang tua. Dan telah diketahui bersama bahwasanya memakai pantaloon itu lebih ringan bahayanya dari pada durhaka kepada orang tua. Demikian pula belajar di tempat itu. Pertanyaannya, bagaimanakah kebenaran dari ucapan itu? Semoga Allah membalas Asy Syaikh dengan kebaikan."

Jawab:

"Ucapan ini tidak benar. Bahwasanya mereka belajar di bangku perkuliahan ikhtilathiyah memakai pakaian orang kafir dan berkata, "Ta'atilah orang tua kalian!" Ini tidak benar. Nabi shalallahu 'alaihi wa aalihi wa sallam berkata, "Tiada ketaatan kepada makhluk dalam kedurhakaan kepada Allah" (HR Bukhari 7145 dan Muslim 1840 dari Ali bin Abi Thalib radhiallahu 'anhu)

Juga beliau shalallahu 'alaihi wa aalihi wa sallam berkata :

"Ketaatan hanyalah di dalam perkara yang ma'ruf." (Hadits Jabir riwayat Muslim)

Dan Allah berfirman :

Artinya:"Dan apabila keduanya memaksamu untuk berbuat syirik kepadaKu, yang engkau tidak punya ilmu tentangnya, maka janganlah engkau taati keduanya dan tetaplah engkau pergauli keduanya di dunia dengan baik. Dan ikutilah jalan orang yang kembali kepadaKu. Kemudian hanya kepadaKulah tempat kembali kalian. Lalu akan Aku beritakan tentang apa yang telah kalian lakukan."(Luqman 15)

Maka perkara yang wajib dikerjakan oleh para orang tua dan para anak dan seluruh masyarakat adalah memperhatikan dan mementingkan ketaatan kepada Allah Ta'ala. Adapun barang siapa yang memerintahkan untuk berbuat maksiat, tidak boleh ditaati siapapun dia. Maka istihsan semacam ini merupakan kehinaan dan pengkaburan fatwa bahwasanya hal tersebut merupakan ketaatan.

Kami berpandangan untuk saudara-saudara kami salafiyin dalam rangka nasihat karena Allah : Jauhilah oleh kalian istihsanaat semacam ini dan juga jauhilah kemaksiatan-kemaksiatan yang bernaung di bawah alasan-alasan seperti ini. Jauhilah!

Allah berfirman :

Artinya:"Dan barang siapa yang bertakwa kepada Allah Dia akan menjadikan jalan keluar baginya. Dan memberinya rezeki dari arah yang tak terduga. Barang siapa yang bertakwa kepada Allah maka Allah akan mencukupkan kebutuhannya."(Ath Tholaq 2-3)

Ucapan yang mereka katakan itu tidak benar.

(Al As'ilah Indonesiah 2 ramadhon 1424 H)

Soal:

"Apabila kita mengikuti apa yang telah disebutkan terdahulu, apakah berarti kita menyelesihi hikmah, karena kita tidak memulai dakwah dengan yang terpenting yang mana aqidah merupakan perkara yang terpenting untuk didahulukan dalam berdakwah. Semoga Allah membalas Asy Syaikh dengan kebaikan?"

Jawaban:

"Jawaban yang telah mereka dengar dengan seizin Allah, cukup. Mereka telah terperosok ke dalam kesalahan, bahkan ke dalam kemaksiatan dengan melakukan ikhtilath. Rasulullah shalallahu 'alaihi wa aalihi wa sallam berkata:

"Hindarilah oleh kalian untuk masuk kepada para wanita!" Mereka berkata, "Wahai Rasulullah! Jelaskanlah kepada kami tentang Al Ham (Ipar)!" Beliau menjawab, "Ipar adalah kematian"

(HR Bukhari no 5232 dan Muslim 2172 dari Uqbah bin 'Amir radhihallahu anhu)

Allah berfirman:

Artinya:"Dan jika kalian meminta suatu keperluan kepada mereka kaum wanita, mintalah kepada mereka dari balik hijab."(Al Ahzab 53)

Dan Nabi shalallahu 'alaihi wa aalihi wa sallam berkata:

"Hampir-hampir harta yang terbaik bagi seorang muslim adalah kambing. Yang digembalakan di lereng-lereng pegunungan. Dia lari membawa agamanya untuk menghindari fitnah."(Hadits Abu Said Al Khudri di riwayatkan oleh Bukhari 7088)

Tinggalnya seseorang di suatu lembah dari lembah-lembah pegunungan dengan keadaan kokoh di atas agamanya, maka dia berada pada kemuliaan, kebaikan dan keselamatan dalam agamanya.

Tatkala diriku bernaung di sebuah bukit

Diiringi awan yang mencurahkan hujan di puncak gunung

Yang menjulang tinggi dengan mendung yang menyelimuti

Tatkala daku berada di sebuah lembah yang curam

Seakan-akan di ujung pena diiringi kicauan burung di petang hari

Aku bertetangga di tepi lembah itu

Dengan burung hantu dan burung pipit

Dan itulah tetangga yang paling baik dan utama bagi manusia

Di sana benar-benar jernih sumber kehidupanku

Dan kalau toh tidak maka sumber kehidupan adalah pemandangan yang keruh

Dan bukanlah suatu kehinaan bila seorang yan mulia menyelematkan diri sendiri

Akan tetapi kehinaan itu ketika kelemahannya yang membela

Dan sungguh telah berhijrah Nabi dan shahabatnya sebelumku

Sebagaimana Ja'far telah melarikan diri ke negeri Najasyi

Alangkah indahnya ucapan Ibnu Wazir ini. Semoga Allah merahmatinya.

Manusia itu memungkinkan bagi dirinya untuk beribadah kepada Allah dan nantinya berjumpa dengan Allah Ta'ala dan menyembahNya di atas jalan yang benar walaupun tinggal seorang diri.

Jangan merasa sendirian di atas jalan ini wahai saudaraku. Engkau akan mati sendirian dan dibangkitkan sendirian pula. Apakah engkau ingin duduk bersama masyarakat dan menghinakan kemaksiatan dari sisi engkau membedakan diri dari masyarakat. Tidak benar seperti itu. Hal itu tidak benar. Agama Allah yang benar, menolak pengurasan juga menolak segala pemberontakan terhadap Al Haq juga tidak menerima istihsanat orang-orang dalam perhitungan agama. Dan ini cukup bagi orang yang dikehendaki Allah untuk memilik pandangan tajam kepada Al Haq. Juga bagi orang yang dikehendaki Allah untuk meraih kemuliaan. Dan orang terlihat ingin melepaskan diri. Hendaknya dinasihati kalau orang-orang yang bercampur baur dengan para wanita itu mau menerima nasihat, juga para pemakai pantaloon maka baik sekali. Jika tidak, maka agama ini tidak di tolong dengan jasa orang yang durhaka walaupun hal itu bisa saja terjadi sebagaimana Rasulullah shalallahu 'alaihi wa aalihi wa sallam berkata

"Sesungguhnya Allah menolong agama ini dengan orang yang rusak"(HR Bukhari 3062 dan Muslim 111 dari Abu Hurairah)

Akan tetapi kemaksiatan itu merupakan sebuah kehinaan. Maka jangan memperbanyak kehinaan itu dengan kemaksiatan ataupun kekacauan, penipuan terselubung dan kesia-siaan.

(Al As'ilah Al Indonesiah 6 Ramadhon 1424 H)

Penerjemah: Abu Fairuz


Kewajiban (Mengerjakan) Shalat bagi Mukalaf (1)*

Fatwa Ulama
Kewajiban (Mengerjakan) Shalat bagi Mukalaf [1]*

Ahad, 19 November 2006
Penulis: Al-Lajnah Daimah lil Buhuts Al-Ilmiyyah wal Ifta

Pertanyaan ketiga dari fatwa no. 4321
Soal :
Apakah shalat itu wajib (dikerjakan) pada semua keadaan? Apakah menghindarkan diri dari shalat karena merasa bahwa ia tidak pantas untuk mengerjakan shalat atau ia berkewajiban mengerjakannya meskipun ia masih melakukan perbuatan yang dilarang
Allah Subhanahu Wa Ta’ala, apakah pendapat yang demikian salah dan apakah boleh ia mengerjakan shalat dengan kondisi apapun?

Jawab :

Shalat merupakan suatu kewajiban yang harus dikerjakan oleh setiap orang yang mukalaf baik pria maupun wanita, yang dikerjakan setiap hari siang maupun malam, sebanyak lima kali sehari berdasarkan nash (dalil-dalil) dan ijma’ ( ijma’ secara istilah adalah kesepakatan para mujtahid umat ini setelah zaman Nabi Shalallahu’alaihi Wassallam
terhadap hukum syar’i. Al-Ushul min Ilmin Ushul hal. 42-pent).

Shalat bahkan menjadi tonggak Islam dan merupakan rukun yang paling agung setelah dua kalimat syahadat. Sama saja apakah ia seorang ahli maksiat atau bukan. Justru orang yang banyak berbuat dosa lebih butuh kepada sesuatu yang (dengannya) Allah mengampuni dosa- dosanya, yakni suatu (amal) kejelekan yang diikuti oleh amal kebaikan seperti shalat, puasa, shadaqah dan berbagai amal shaleh lainnya. Hal ini sebagaimana firman Allah (yang artinya) :

"Dan dirikanlah shalat pada dua tepi siang (pagi dan petang) dan pada sebagian permulaan malam. Sesungguhnya perbuatan-perbuatan yang baik itu menghapus perbuatan¬-perbuatan yang buruk. Itulah peringatan bagi orang-orang yang ingat."
(Hud: 114)

Seorang muslim wajib membentengi dirinya dengan (senantiasa) mengingat Allah, muraqabah (merasa diawasi oleh ¬Allah) , dan sering membaca Kitab -Nya yang mulia serta memiliki harapan yang besar untuk mendapat ampunan dari AIlah sehingga di dalam hatinya tidak muncul rasa putus asa (dari ampunan Allah).

Dosa yang ada pada seseorang tidak menyebabkan rusak atau batalnya shalat, puasa, zakat, maupun ibadah lainnya. Meski terkadang pada diri seorang manusia terkumpul keimanan yang tinggi dan amal shaleh yang disertai perbuatan dosa terhadap larangan Allah, selama tidak ada perbuatan syirik kepada Allah dan perbuatan yang bisa menggugurkan keislaman.

Kita memohon kepada Allah agar Dia menganugerahkan kepada kami dan anda kepahaman agama dan keteguhan berjalan di atasnya. Allah-lah Dzat yang dimintai pertolongan Wabillahi taufiq. Semoga shalawat dan salam dilimpahkan kepada Nabi Muhammad, keluarganya, dan kepada para sahabatnya.

Al-Lajnah Daimah lil Buhuts Al-Ilmiyyah wal Ifta
Ketua: Abdul Aziz bin Abdullah bin Baz
Wakil: Abdurrazzaq Afifi
Anggota: Abdullah bin Quud

[1] Shalat menjadi gugur bagi wanita haid selama ia haid dan bagi wanita yang sedang nifas (sehabis melahirkan) selama ia nifas.
* Mukalaf berasal dari kata kallafahu-taklifan, artinya yang dibebani tanggung jawab. (Mukhtarush Shihah-pent)

Dikutip dari Buku “FATWA-FATWA ULAMA AHLUS SUNNAH SEPUTAR SHALAT,” Penerbit Media Ahlus Sunnah, Purwokerto


Kumpulan Fatwa Seputar Sholat (1)

Fatwa Ulama
Kumpulan Fatwa Seputar Sholat (Bag.I)

Ahad, 25 Juni 2006
Penulis: Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz

Pertanyaan :
1. Sebagian orang menunda-nunda sholat fajar (shubuh) sampai nampak cahaya terang dengan alasan yang demikian itu terdapat dalam sebuah hadits (Tunaikanlah sholat fajar (hingga nampak) terang karena sesungguhnya pahalanya amat besar). Apakah hadits ini shohih? Bagaimana mengkompromikan antara hadits ini dengan hadits (Sholatlah tepat waktu)?

Jawab :
Hadits yang disebutkan adalah shohih, dikeluarkan haditsnya oleh Al Imam Ahmad dan Ahlus Sunan dengan sanad yang shohih dari Raafi' bin Khodiij radliyallahu’anhu dan (hadits tersebut) tidak menvelisihi hadits-hadits shohih yang menunjukkan bahwasanya Nabi Shallallahu'alaihi wasallam sholat shubuh pada waktu Gholas (gelap di akhir-akhir malam). Kemudian tidak menyelisihi pula hadits (Sholatlah tepat waktu). Maka sesungguhnhya makna (hadits tersebut) menurut Jumhur Ahli Ilmu adalah mengakhirkan sholat fajar hingga jelas (terbitnya) fajar, kemudian dilaksanakan sebelum hilangnva gelap diakhir-akhir malam sebagaimana Nabi Shallallahu'alaihi wasallam menunaikannva, kecuali di Muzdalifah,maka sesungguhnya yang paling utama disana adalah disegerakannya (sholat fajar) tatkala telah terbit fajar, karena perbuatan Nabi Shallallahu'alaihi wasallam ketika Haji Wada'.

Maka dengan demikian, kumpulan hadits-hadits yang telah tetap dari Nabi Shallallahu alaihi wasallam dalam waktu pelaksanaan sholat fajar ini semuanya adalah di atas jalan Afdholliyah. Dan boleh juga waktu pelaksanannya diakhirkan sampai terbit fajar karena sabda Nabi Shallallahu'alaihi wasallam (waklu fajar adalah dari terbitnya (cahaya) fajar selama belum terbit matahari) (HR. Al Imam Muslim di dalam Shohihnya dari Abdullah bin Amr bin Al-Ash radliyallahu'anhuma)

Dari Kitab Tukhfatul Ikhwan bi Ajwibatin Muhimmatin Tata’allaqu bi Arkanil Islam karya Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz diterjemahkan oleh Al Ustadz Abdul Aziz As Salafy
Sumber : Buletin Dakwah Al Jihad, Samarinda Edisi I/Th.I/10 Rabiul Tsani 1423H


Kumpulan Fatwa Seputar Sholat (2)

Fatwa Ulama
KUMPULAN FATWA-FATWA SEPUTAR SHOLAT (Bag.II)

Kamis, 29 Juni 2006
Penulis: Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz

Pertanyaan :2. Apa hukum jika telah jelas bahwa sholat yang telah selesai (dilaksanakan) mengarah ke selain kiblat setelah berijtihad? Apakah di sana ada perbedaan antara negeri muslim, negeri kafir atau ketika di lautan dalam masalah yang demikian itu?

Jawab:
Jika seorang muslim ketika safar atau di suatu negeri yang sulit bagi dia untuk (mendapatkan) orang yang bisa menunjukkan kepadanya arah kiblat maka sholatnya (tetap) sah, jika dia telah berusaha untuk mencari arah kiblat tersebut, kemudian setelah itu jelas baginya bahwa dia sholat ke selain arah kiblat.

Adapun jika di negeri Muslimin maka sholatnya tidak sah karena memungkinkan bagi dia tmtuk bertanya kepada orang yang (bisa) menunjukkan kepadanya arah kiblat sebagaimana memungkinkan baginya (untuk) mengetahui arah kiblat dari (arah) lokasi masjid.

Dari Kitab Tukhfatul Ikhwan bi Ajwibatin Muhimmatin Tata’allaqu bi Arkanil Islam karya Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz diterjemahkan oleh Al Ustadz Abdul Aziz

Sumber : Buletin Dakwah Al Jihad, Samarinda Edisi I/Th.I/10 Rabiul Tsani 1423H


Kumpulan Fatwa Seputar Sholat (3)

Fatwa Ulama
KUMPULAN FATWA-FATWA SEPUTAR SHOLAT (Bag.3)

Rabu, 05 Juli 2006
Penulis: Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz

Kami menyaksikan sebagian manusia berdesak-desakkan untuk (menunaikan) sholat di Hijr Isma'il, maka apa hukum sholat padanya? Apakah ada keistimewaannya?

Jawab :
Sholat di Hijr Isma'il adalah disunnahkan karena dia merupakan bagian dari Baitullah. Dan telah shohih dari Nabi Shallallahu'alaihi wasallam : (Bahwasanya beliau masuk Ka'bah pada hari kemenangan (kaum muslimin di Mekkah) dan sholat didalamnya dua raka'at) disepakati atas keshohihannya dari hadits Ibnu Umar radliyallahu'anhuma dari Bilal radliyallahu'anhu.

Dan telah dari Nabi Shallallahu alaihi wasallam bahwasanya beliau berkata kepada 'Aisyah radliyallahu'anha tatkala ingin masuk Ka'bah : (Sholatlah di Al Hijr karena dia bagian dari Al Bait (Baitullah).

Adapun (Sholat) yang wajib, maka sebagai sikap hati-hati untuk tidak menunaikannya di dalam Ka'bah atau Al Hijr karena Nabi Shallallahu'alaihi wasallam tidak melakukan yang demikian dan juga karena Ahli Ilmu mengatakan :"Sesungguhnya tidak sah di dalam Ka'bah dan di AI Hijr karena dia bagian dari Al Bait."

Dan dengan demikian diketahui bahwa disyari'atkan menunaikan (sholat) yang wajib di luar Ka'bah dan Al Hijr karena mengikuti Nabi Shallallahu'alaihi wasallam dan (dalam rangka) keluar dari khilaf (perselisihan) para ulama yang mengatakan tidak sahnya (sholat yang wajib) di (dalam) Ka’bah dan Al-Hijr. Wallahu waliyyut Taufik

Dari Kitab Tukhfatul Ikhwan bi Ajwibatin Muhimmatin Tata’allaqu bi Arkanil Islam karya Syaikh Al 'Allamah Abdul Aziz bin Abdullah bin Baz diterjemahkan oleh Al Ustadz Abdul Aziz As Salafy
Sumber : Buletin Dakwah Al Jihad, Samarinda Edisi I/Th.I/10 Rabiul Tsani 1423H


Makna Terorisme Dalam Syari’at Islam (1)

Fatwa Ulama
Makna Terorisme Dalam Syari’at Islam (1)

Selasa, 14 November 2006
Penulis: Asy Syaikh Sholih Bin Ghonim As-Sadlan

Fatwa Syeikh Sholih Bin Ghonim As-Sadlan
Dalam wawancara Harian “Asy-Syarq Al-Ausath” dengan Syeikh Sholih bin Ghonim As-Sadlan mengenai masalah irhab (terorisme), beliau berkata : “Bila kita hendak berbicara tentang irhab, sudah selayaknya untuk meletakkan gambaran tentang makna irhab. Apakah irhab itu secara bahasa ?, dan apa yang dimaksud dengannya secara istilah ?.
Al-Irhab secara bahasa adalah melakukan sesuatu yang menyebabkan kepanikan, ketakutan, membuat gelisah orang-orang yang aman, menyebabkan kegoncangan dalam kehidupan dan pekerjaan mereka dan menghentikan aktivitas mereka serta menimbulkan gangguan dalam keamanan, kehidupan dan interaksi.
Adapun maknanya dalam syari’at adalah segala sesuatu yang menyebabkan goncangan keamanan, pertumpahan darah, kerusakan harta atau pelampauan batas dengan berbagai bentuknya. Semua ini dinamakan irhab.
(Allah) Ta’ala berfirman :
وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ
“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kalian sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kalian meng-irhab (teror) musuh Allah dan musuh kalian”. (QS. Al-Anfal : 60).
Yakni hal itu menyebabkan ketakutan pada mereka dan pengurungan keinginan mereka (yang tidak baik) terhadap kaum muslimin dan hal lainnya. Inilah maknanya secara istilah.
Berangkat dari keterangan di atas tampak bagi kita bahwa Al-Irhab kadang boleh dan kadang haram.
Al-Irhab beraneka ragam hukumnya tergantung dari maksudnya. Keberadaan kita mempersiapkan diri, menambah kekuatan, latihan senjata (militer), membuat senjata dan menyiapkan kekuatan yang membuat irhab terhadap musuh sehingga tidak lancang terhadap kita, agama, aqidah dan individu-individu umat. Ini adalah perkara yang dituntut (diinginkan) keberadaannya pada kaum muslimin. Maka tidak pantas bagi kaum muslimin untuk dilalaikan oleh Al-Lahwu (perkara tidak bermanfaat), perhiasan dan gemerlap kehidupan sehingga lengah dari maksud dan sasaran musuh-musuh mereka. Bahkan wajib bagi mereka untuk memiliki kekuatan sebagaimana firman Allah :
تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ
“Kamu meng-irhab (teror) musuh Allah dan musuh kalian”. (QS. Al-Anfal : 60).
Dan Nabi shollallahu ‘alaihi wa sallam bersabda :
وَنُصِرْتُ بِالرُّعْبِ مَسِيْرَةَ شَهْرٍ
“Saya ditolong dengan Ar-Ru’bi (timbulnya rasa takut/gentar pada musuh) selama perjalanan satu bulan”. (HSR. Bukhary-Muslim dari shahabat Jabir bin ‘Abdillah).
(Maksudnya adalah bahwa yang termasuk salah satu ciri khas Nabi shollallahu ‘alaihi wa sallam dan umatnya adalah ditimbulkannya rasa takut/gentar pada musuh-musuhnya ketika pasukan kaum muslimin masih berada dalam jarak perjalanan satu bulan dari mereka-ed.).
Inilah Al-Irhab yang disyari’atkan.
Adapun Al-Irhab yang terlarang adalah apa yang dikerjakan oleh pelaku (irhab) ini dengan cara mendatangi orang-orang yang dalam keadaan aman, tentram dan lapang yang tidak mempunyai urusan dengan masalah kekuatan, peperangan dan kezholiman, lalu disergap secara tiba-tiba dengan pembunuhan, perusakan harta benda, menimbulkan berbagai macam ketakutan atau selain itu, terhadap orang kafir atau terhadap kaum muslimin. Diperkecualikan darinya apa yang terjadi antara negara muslim dan negara harby. Kalau negara (muslim) memerangi negara kafir dan tidak ada antara keduanya mu’ahad atau hilif (perjanjian) dan antara keduanya ada peperangan dan saling menyerang secara tiba-tiba, maka dalam keadaan ini (boleh) bagi kaum muslimin untuk melakukan apa yang dengannya bisa mengalahkan musuh mereka, dan menahan musuh dan kezholimannya, mengembalikan harta benda mereka, menjaga bumi dan kehormatan mereka dan selainnya. Semua ini dianggap perkara yang boleh. Adapun apa yang berkaitan dengan irhab terhadap orang-orang yang aman dan lengah dari laki-laki dan perempuan kaum muslimin, orang-orang kafir dan selain mereka, maka mereka itu tidak boleh diserang secara tiba-tiba khususnya kalau antara kaum muslimin dan bangsa-bangsa (kafir-pen.) ini ada mu’ahad, hilif dan selain itu”.

http://www.an-nashihah.com/


Makna Terorisme Dalam Syari’at Islam (2)

Fatwa Ulama
Makna Terorisme Dalam Syari’at Islam (2)

Rabu, 15 November 2006
Penulis: Asy Syaikh Zaid bin Muhammad bin Hady Al-Madkhaly
Fatwa Syeikh Zaid bin Muhammad bin Hady Al-Madkhaly

Fatwa Syeikh Zaid bin Muhammad bin Hady Al-Madkhaly

Dalam kitabnya yang berjudul Al-Irhab Wa Atsaruhu ‘Alal Afrodi Wal Umam (Terorisme dan dampaknya terhadap individu dan umat), beliau menulis pembahasan yang sangat mengagumkan dalam menguraikan makna dan hukum terorisme. Berikut ini adalah perkataan beliau :

“Manusia dalam penggunaan kata Irhab berada pada dua kutub dan satu (yang lainnya-pen.) berada di pertengahan :

Kutub Pertama : Musuh-musuh Islam dan para Muqollid-nya (pengekornya) yang memperluas penggunaan kata irhab. Maka mulailah mereka mendengung-dengungkannya dengan berlebihan dan menggunakannya untuk setiap orang yang iltizam (berpegang teguh) pada agama Islam dari para ulama robbany (pendidik), da’i-da’i yang memperbaiki (umat) yang beriman kepada Allah dan Hari Kemudian, yang mengajak kepada kebaikan dan mencegah dari kemungkaran dan berlomba-lomba dalam kebaikan. Sebagaimana mereka juga menggunakannya untuk selain mereka (di atas) dari orang-orang yang menyatakan dirinya sebagai da’i-da’i Islam akan tetapi berjalan di atas jalan-jalan kebodohan dalam mengajak manusia untuk Iltizam dengan agama Islam dan hukum-hukum syari’atnya -menurut persangkaannya-. Penggunaan umum ini kepada mereka (ulama-ulama robbany-pen.) dan mereka (da’i-da’i sesat-pen.) tentunya tidak ditetapkan (baca : tidak diterima) oleh syari’at dan akal sehat, bahkan tidak diragukan bahwa itu adalah bentuk irhab dari mereka dengan mengatasnamakan memerangi terorisme dan menghinakan pelakunya dengan maksud untuk menjelekkan nama Islam yang agung, merendahkan derajat pemeluknya dan meremukkan hak-hak mereka sehingga para musuh (Islam) dengan slogan- slogan yang penuh tipu daya tersebut mengantarkan mereka ke target menghalangi manusia untuk masuk Islam yang tidak ada kehidupan yang baik bagi manusia di seluruh alam ini kecuali di bawah naungannya. Karena Islam adalah agama yang benar, penutup, penghapus dan pengganti dari seluruh agama yang diturunkan dari langit. Allah tidak menerima suatu agamapun dari siapapun selainnya, tidak (pula diterima) dari orang Arab, ‘Ajam (selain Arab), tidak pula Yahudi, Nashoro dan tidak pula dari pemeluk agama apapun selain agama Islam yang hanif ini, dengan dalil firman Allah Ta’ala :

إِنَّ الدِّينَ عِنْدَ اللَّهِ الْإِسْلاَمُ ( آل عمران : 19 )

“Sesungguhnya agama (yang diridhoi) di sisi Allah hanyalah Islam”. (QS. Ali ‘Imran : 19).

Dan firman-Nya subhanahu :

وَمَنْ يَبْتَغِ غَيْرَ الْإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الْآخِرَةِ مِنَ الْخَاسِرِينَ ( آل عمران : 85 )

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi”. (QS. Ali ‘Imran : 85).

Dan sabda Nabi Shollallahu ‘alaihi wa sallam :

وَالَّذِيْ نَفْسُ مُحَمَّدٍ بِيَدِهِ لاَ يَسْمَعُ بِيْ أَحَدٌ مِنْ هَذِهِ الْأُمَّةِ يَهُوْدِيٌّ وَلاَ نَصْرَانِيٌّ ثُمَّ يَمُوْتُ وَلَمْ يُؤْمِنُ بِالَّذِيْ أُرْسِلْتُ بِهِ إِلاَّ كَانَ مِنْ أَصْحَابِ النَّارِ

“Demi Yang jiwa Muhammad berada di tangan-Nya, tidak ada seorangpun dari ummat (manusia) ini yang mendengar tentang saya (diutus), baik Yahudi maupun Nashoro kemudian dia mati dan tidak beriman dengan apa yang aku diutus dengannya, kecuali dia pasti menjadi penduduk Neraka”. (HSR. Muslim no.153).

Dan sabdanya :

وَالَّذِيْ نَفْسِيْ بِيَدِهِ لَوْ كَانَ مُوْسَى حَيًّا مَا وَسِعَهُ إِلاَّ أَنْ يَتَّبِعَنِيْ

“Demi Yang jiwaku berada di tangan-Nya seandainya (Nabi) Musa hidup, niscaya tidak ada keluasan (pilihan-ed.) baginya kecuali harus mengikutiku”. (HR. Ahmad : 3/387).

Kemudian beliau berkata : “Kutub kedua : Mereka yang ekstrim dalam menafikan (baca : meniadakan) segala bentuk irhab dan para pelakunya dengan penafian secara umum dimana mereka menganggap bahwa kalimat irhab itu hanyalah tenunan (baca : rekayasa) orang-orang Yahudi dan Nashoro dan para muqollid-nya dari orang-orang sekuler dan para pengekor syahwat menurut batas ungkapan mereka.

Orang-orang yang ekstrim di dalam penafian Al-Irhab ini, mereka adalah yang tertimpa oleh musibah At-Tanzhimat (aturan-aturan) rahasia dan kelompok-kelompok Hizbiyah untuk menentang segenap pemerintah di seluruh alam Islami, sesudah mereka menganggap bahwa mereka (para pemerintah di bangsa Islam-pen.) adalah orang-orang yang sudah kafir atau fasiq lagi berbuat zholim, karena mereka berhukum dengan selain dari apa yang diturunkan oleh Allah. Kemudian mereka bergerak dengan strategi (rencana-rencana) untuk menggulingkan pemerintah dengan menggunakan berbagai cara yang ngawur (Jawa-pen.) seperti Al-Ightiyal (pembunuhan secara rahasia) terhadap para pemerintah (penguasa) dan pejabat-pejabat pemerintahannya, peledakan di tempat-tempat umum maupun khusus sebagai bentuk penyembuhan (luka hati), balas dendam dan makar hizbiyah menurut sangkaan mereka. Dan aksi-aksi ini menyebabkan tersebarnya ketidakstabilan di dalam masyarakat, terjadinya goncangan keamanan disebabkan apa yang mereka susupkan ke tengah masyarakat dari bentuk irhab secara nyata maupun pemikiran, dan terjadilah kegoncangan pada zaman ini yang diketahui oleh kawan maupun lawan disebabkan karena kelakuan-kelakuan yang kosong dari Al-Bashirah (ilmu dan amal yang benar) dan (kosong dari) sandaran terhadap manhaj dakwah kepada Allah di atas petunjuk Nabi yang mulia.

Kemudian beliau berkata : “Dan pendapat yang pertengahan yang nampak dari nash-nash syari’at dan kaidah-kaidah ahli fiqih dari para ulama salaf yang dengan jujur mencari petunjuk dari Allah, sehingga ditunjuki oleh Allah jalan yang lurus dan mendapatkan anugerah ilmu yang bermanfaat yang membuahkan amalan sholeh di setiap zaman dan tempat dan setiap waktu dan keadaan. (Pendapat itu) adalah irhab dengan dua bentuknya (yaitu irhab nyata dan pemikiran-pen.) adalah perkara yang terjadi dan nyata dan tidak ada yang mengingkarinya kecuali orang-orang yang memiliki penyesatan dan penipuan terhadap manusia untuk menutupi tanzhimat (aturan-aturan) jama’ah dan kelompok-kelompok hizbiyyah mereka. Dan (irhab) ada dua jenis :

(Pertama) Jenis yang disyari’atkan. Disyari’atkan menurut nash Al-Kitab dan As-Sunnah yaitu irhab terhadap orang-orang kafir dan orang-orang munafiqin. Adapun orang-orang kafir dengan mempersiapkan kekuatan perang untuk meng-irhab mereka dengan senjata dan meng-irhab mereka dengan ancaman yang keras sebagaimana dalam nash-nash Al-Kitab dan Sunnah. (Allah) Ta’ala berfirman :

وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَءَاخَرِينَ مِنْ دُونِهِمْ لاَ تَعْلَمُونَهُمُ اللَّهُ يَعْلَمُهُمْ ... الآية.

“Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kalian sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kalian meng-irhab musuh Allah dan musuh kalian dan orang-orang selain mereka yang kalian tidak mengetahuinya; sedang Allah mengetahuinya”. (QS.Al-Anfal : 60).

Dan persiapan tersebut berasal dari negara-negara Islam yang Allah telah memuliakannya dengan diberikannya seorang wali (pemimpin) yang berhukum dengan Al-Kitab dan As-Sunnah dan telah mengangkat bendera jihad dengan seluruh makna yang terkandung dalam kalimat jihad itu ketika telah terpenuhi syarat-syaratnya dan hilang penghalang-penghalangnya. Bukan dengan cara yang ngawur yang akan menghancurkan dan tidak membangun, merusak dan tidak memperbaiki.

Adapun orang-orang munafiq, maka irhab terhadap mereka adalah dengan hujjah dan dalil sehingga tercabut hati-hati mereka hingga tenggorokan mereka, karena mereka mengira bahwa tiap-tiap teriakan yang keras ditujukan kepada mereka. Mereka itulah musuh (yang sebenarnya), maka waspadalah terhadap mereka; semoga Allah membinasakan mereka. Bagaimanakah mereka sampai dipalingkan (dari kebenaran)?

Dan demikian pula yang datang dari As-Sunnah yang suci tentang cara irhab orang-orang muslim, mu’min dan muhsin kepada orang-orang kafir, munafiq dan orang-orang yang sewenang- wenang (yaitu) dengan pedang, tombak, hujjah dan dalil. Dan sungguh nampak hal tersebut dalam medan peperangan yang penuh keberanian ketika bertemu di dalam medan tersebut dua pasukan ; tentara iman dan tentara besarnya orang kafir dan orang-orang yang melampaui batas sebagaimana dikenal dalam siroh (sejarah hidup) Nabi Shollallahu ‘alaihi wa sallam dan Khulafaur Rasyidin Al-Fatihin (pembuka wilayah-wilayah Islam) dan siapa yang berjalan di atas jalannya mereka dari kalangan orang-orang yang beriman lagi berjihad dan mereka tidak mengadakan perubahan-perubahan/penggantian. Maka ini adalah perkara yang sangat jelas dimana dia tidak memerlukan banyak dalil dan penjelasan.

(Kedua) Dan jenis yang tidak diperbolehkan sama sekali, yaitu yang telah dijelaskan sebelumnya secara terperinci disertai dengan contoh dan bentuk-bentuknya yang beragam di dalam berbagai persoalan. Dan jenis inilah yang berhak untuk dinamakan dengan nama irhab (teroris-pent.) karena di dalamnya ada pemberian/penyebab timbulnya rasa takut dan menakut-nakuti baik secara langsung maupun secara ma’nawi”.

www.an-nashihah.com


Masalah Berobat ke dukun atau sejenisnya

Fatwa Ulama
Masalah Berobat ke dukun atau sejenisnya

Ahad, 18 Juni 2006
Penulis: Syaikh Al'Allamah Al Muhaddits Muqbil bin Haadi Al Wadi’i

Sungguh menyedihkan kondisi mayoritas media informasi baik media cetak, elektronik atau lainnya selain menampilkan berbagai bentuk kemaksiatan tapi juga memberi andil dalam menyebarkan penyimpangan-penyimpangan aqidah di tengah-tengah kaum muslimin. Yaitu berupa berbagai acara, artikel, maupun iklan yang mempromosikan praktek-praktek perdukunan yang dihias-hiasi dengan istilah pengobatan, kekuatan pikiran/konsentrasi dll, Allahul Musta’an

Soal:
Syaikh, bagaimana hukumnya seseorang yang pergi bersama anaknya yang sakit ke seseorang yang dituankan atau dukun untuk meminta kesembuhan. Kemudian menyembelih domba jantan dan sebagian sembelihan tersebut dipersembahkan kepada jin? Berikan fatwa kepada kami !

Jawab:
Apabila dia seseorang yang jahil maka ajarkanlah kepadanya yang benar. Sedangkan apabila telah datang hujjah padanya dalam keadaan dia tetap berkeyakinan bahwa tuan atau dukun itu adalah seseorang yang bisa mendatangkan manfaat dan mudharat selain Allah, maka dia dihukumi kafir. Ini setelah diajarkan yang benar dan dan sampainya dakwah dari ayat-ayat Allah dan hadits Rasul-Nya.

Rasulullah bersabda yang artinya:
"Barangsiapa yang mendatangi tukang ramal/dukun dan bertanya kepadanya tentang sesuatu, maka tidak diterima shalatnya selama 40 hari".

Allah berfirman yang artinya :
"Dan orang-orang yang kalian seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari." (Q.S. Faathir: 13)
"Dan siapakah yang lebih sesat daripada orang yang menyembah sembahan-sembahan selain Allah yang tiada dapat mengabulkan (do'a) nya sampai hari kiamat dan mereka lalai dari (memperhatikan) do'a mereka." (Q.S. Al Ahqaf : 5)
"Hai manusia telah dibuat perumpamaan, maka dengarkanlah oleh kalian perumpamaan itu. Sesungguhnya segala yang kalian seru selain Allah, sekali-kali tidak dapat menciptakan seekor lalatpun, walaupun mereka bersatu untuk menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah." (Q.S. Al Hajj : 73)

Yang demikian haram hukumnya. Tidak boleh seseorang memberikan nama padanya sebagai sayyid (tuan). Peramal/dukun adalah dajal pendusta. Wajib bagi pemimpin pemerintah menangkap dan memenjarakannya sampai dia bertaubat kepada Allah ‘Azza wa Jalla dan membunuhnya karena dia membuat kerusakan dan keraguan pada aqidah kaum muslimin, memerintahkan manusia untuk menyembelih dan dipersembahkan kepada jin-jin.

Rasululah bersabda yang artinya:
"Allah telah melaknat orang yang menyembelih untuk selain Allah".

Allah berfirman yang artinya :
"Maka dirikanlah shalat untuk Rabbmu dan berkorbanlah." (Q.S. Al Kautsar: 2)
"Katakanlah: "Sesungguhnya shalatku, ibadahku, hidupku dan matiku hanyalah untuk Allah, Rabb semesta alam, tiada sekutu bagi-Nya; dan demikian itu yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)". (Q.S. Al An'am : 162 - 163)

Jin adalah makhluk yang tidak mengetahui perkara ghaib sedikitpun. Pergerakan mereka berada di tangan Allah. Apabila kuat aqidah kita maka mereka (jin) akan takut kepada kita tetapi apabila goncang aqidah kita, kita akan mendengar fulan dikatakan terkena penyakit (karena gangguan jin) epilepsi (ayan), fulan menjadi gila, fulan...,fulan... sebagaimana firman Allah ‘Azza wa Jalla yang artinya :
"Dan bahwasanya ada beberapa orang laki-laki diantara manusia meminta perlindungan kepada beberapa laki-laki diantara jin, maka jin-jin itu menambah dosa bagi mereka." (Q.S. Al Jin : 6)

Yaitu apabila manusia dalam keadaan mereka takut kepada jin, maka jin akan sewenang-wenang dan melampaui batas dalam mempermainkan manusia.

Bagi peramal/dukun agar mereka kembali bertaubat dan menyandarkan dirinya (dalam mencari rizki) kepada Allah, karena Dia berkuasa untuk memberikan rizki kepadanya.
Allah ‘Azza wa Jalla berfirman yang artinya:
"Dan tidak ada suatu binatang melatapun di bumi melainkan Allah-lah yang memberi rezekinya, dan Dia mengetahui tempat berdiam binatang itu dan tempat penyimpanannya. Semua tertulis dalam Kitab yang nyata (Lauh Mahfudz)." (Huud: 6)

Rizki hanya milik Allah ‘Azza wa Jalla. Haram atas peramal/dukun merampas atau mengambil harta manusia dengan tipuan dan kedustaan.
Kami nasehatkan kepada saudara-saudara kaum muslimin membaca kitab Tath-hiru Al I'tiqad oleh Imam Ash Shon'any, dan Kitabut Tauhid oleh Syaikh Muhammad bin Abdul Wahhab. Karena kitab-kitab tersebut adalah kitab yang sangat berharga dalam pembahasan itu.

Orang yang meyakini tukang ramal, dukun dan tukang sihir bahwa mereka bisa mendatangkan manfaat dan menolak mudharat selain Allah maka dia meragukan Al Quran .
Allah ‘Azza wa Jalla berfirman yang artinya :
"Dan pada sisi Allah-lah kunci-kunci semua yang ghaib ; tidak ada yang mengetahui kecuali Dia sendiri, dan Dia mengetahui apa yang di daratan dan di lautan, dan tiada sehelai daunpun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir bijipun dalam kegelapan bumi dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam Kitab yang nyata (Lauh Mahfudz)." (Q.S. Al An'am: 59)

Allah adalah dzat yang mengetahui perkara ghaib. Barang siapa yang mendakwa/mengklaim dirinya mengetahui perkara ghaib bersama Allah maka dia telah kafir. Dan tidak boleh sholat di belakangnya (menjadi ma'mum padanya).

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Ijaabatu As Saail ‘Ala Ahammi Al Masaail )
Sumber : Buletin Dakwah Al Atsary, Semarang Edisi X/Th.I
Dikirim via Email Oleh Al Akh Dadik


Masalah Hubungan Antara Suami-Istri

Fatwa Ulama
Masalah Hubungan Antara Suami-Istri

Kamis, 20 April 2006
Penulis: Syaikh Al-’Allamah Al-Muhaddits Muqbil bin Hadi al Wadi’i رحمه الله

Soal : Seseorang bersetubuh dengan istrinya, setelah terhenti darah dan sebelum dia (istri) mandi, maka apa hukumnya?

Jawab : Yang Shohih (benar) menurut pendapat para ulama bahwa dia jangan menggauli istrinya hingga dia (istri) mandi, ini berdasarkan firman Allah Ta'ala: "Dan janganlah kalian mendekati mereka hingga mereka suci. Bila mereka telah suci, maka datangilah mereka dari arah yang Allah perintahkan kalian. (Al Baqarah : 222)

Yang menjadi dalil adalah perkataan "bila dia telah suci."
Bila wanita itu tidak mendapatkan air atau tidak mampu menggunakannya, hendaknya dia bertayammum, sholat dan berpuasa jika di bulan ramadhan, atau mengqadha atau berpuasa tathawwu' dan boleh bagi suaminya untuk menggaulinya. Wallahu A'lam.
(Ijabatus Sa'il, no. soal 439)

Sumber : Buletin Islamy Al Minhaj Edisi II/Th I


Meminang

Fatwa Ulama
MEMINANG

Senin, 27 Maret 2006
Penulis: Fatawa Al Jami’ah Lil Mar’ah Al Muslimah Bab Nikah Wa Thalaq

Seorang pria mengajukan lamaran, lalu dijanjikan oleh pihak keluarga wanita dengan sebuah pernikahan. Namun mereka menikahkan wanita tersebut dengan pria lain.
Masalah 473
Samahatusy Syaikh Muhammad bin Ibrahim ditanya:
Sebuah keluarga dari seorang wanita berjanji menikahkan (wanita tersebut) dengan seorang pria sementara pria tersebut sedang melakukan perjalanan jauh (merantau). Kemudian mereka menikahkan wanita tersebut dengan pria lain.

Jawaban:
Mengenai seorang pria yang telah meminang anak perempuan pamannya dari jalur bapak, lalu pria itu merantau dan setelah waktu yang panjang saudara-saudara perempuan itu sepakat untuk menikahkan saudari mereka dengan pria lain. Apabila kondisinya sebagaimana yang anda sebutkan, maka yang semestinya mereka lakukan adalah mereka tidak menikahkan saudara perempuan tersebut dengan pria lain sampai mereka bisa menjelaskan keadaan yang sebenarnya kepada pria tersebut. Apakah ia mau pulang dari perjalanannya itu dan melakukan pernikahan, ataukah ia tetap menundanya hingga mereka pun punya alasan (untuk menikahkan saudari mereka dengan pria lain-pent).
Akan tetapi selama pria tersebut belum melakukan akad nikah dengan sang wanita dan hanya baru berupa pinangan saja dan janji menikah sepulang dari perjalanan jauhnya, maka ketika telah lama waktu berlalu atas mereka sementara pria tersebut masih berada dalam perjalanan jauhnya, kemudian mereka menikahkan saudari mereka dengan pria lain dengan ridhanya (ridha wanita tersebut), maka nikahnya adalah sah dan tidak ada kewajiban atas mereka kecuali mereka mengembalikan bakal mahar pria itu bila telah dibayarkan.1

Sumber : Fatawa Al Jami’ah Lil Mar’ah Al Muslimah Bab Nikah Wa Thalaq, judul Indonesia : Fatwa-fatwa Ulama Ahlus Sunnah Seputar Pernikahan, Hubungan Suami-Istri dan Perceraian. Penerbit: Qaulan Karima , Purwokerto Telp 08132705666

1. Fatawa wa Rasail Asy Syaikh Miuhammad ibni Ibrahim, jilid 10 hal 57-58


Menghajikan Orang yang Telah Meninggal

Fatwa Ulama
Menghajikan Orang yang Telah Meninggal

Ahad, 02 April 2006
Penulis: Majalah An Nashihah

Pertanyaan (026)
Mana yang haq; boleh atau tidak boleh menghajikan orang mati?Bagaimana tuntunannya?

Jawab:
Asy Syaikh Abu Usamah Abdullah bin ‘Abdurrahim Al-Bukhari pada sore 5 syawal 1425 H, bertepatan 17/11/2004, menjawab sebagai berikut:
“Para ulama telah berbicara dalam masalah ini, dan mereka berkata bahwa boleh menghajikan orang telah meninggal dengan syarat orang yang (akan menghajikan) telah melakukan haji untuk dirinya sendiri, sebagaimana dalam hadits Syubrumah, tatkala Nabi shollallahu ‘alaihi wa sallam mendengar seorang lelaki bertalbiyah, “Labbaikalla ‘an Syubrumah,” maka Beliau shollallahu ‘alaihi wa sallam bersabda kepadanya: “Apakah engkau telah haji untuk dirimu?” , “Belum” Jawabnya. Maka beliau shollallahu ‘alaihi wa sallam berkata: “Berhajilah untuk dirimu, kemudian berhjilah engkau untuk Syubrumah.”
Maka apabila seseorang telah berhaji untuk dirinya, boleh baginya (untuk menghajikan,-pent.) dan bukan wajib, apalagi bila yang dihajikan itu adalah ayahnya, ibu atau karib kerabatnya yang meninggal dan belum mampu berhaji. Maka boleh baginya (untuk menghajikan) dan tidak ada apa-apa terhadapnya.”
Dalam pertanyaan pertama pada fatwa Al-Lajnah Ad-Daimah no. 2200 yang ditanda tangani oleh Syaikh ‘Abdul ‘Aziz bin Baz, Syaikh ‘Abdurrazzaq ‘Afify dan Syaikh ‘Abdullah bin Qu’ud, disebutkan nash sebagai berikut;
Soal: Apakah boleh seorang muslim yang telah menunaikan kewajiban hajinya untuk menghajikan salah seorang kerabatnya yang berada di negeri Cina, karena ia tidak mampu sampai untuk menunaikan kewajiban haji?
Jawab: Boleh bagi seorang muslim yang telah menunaikan kewajiban haji terhadap dirinya untuk menghajikan orang lain berdasarkan hadits-hadits yang shohih yang menjelaskan tentang itu, bila orang lain itu tidak mampu karena umur yang sudah tua, penyakit yang tidak diharapkan sembuhnya atau karena ia telah meninggal. Adapun kalau yang akan dihajikan tidak mampu karena suatu perkara yang diharapkan hilangnya, seperti sakit yang diharapkan sembuhnya, atau suatu alasan berkaitan dnegan keadaan politik, atau tiada keamanan dalam perjalanan dan selainnya, maka tidak sah untuk dihajikan.
Baca: Fatawa Al-Lajnah Ad Da’imah 11/51

Berkata Syaikhul Islam Ibnu Taimiyah:
“Boleh bagi seorang perempuan untuk menghajikan perempuan lain menurut kesepakatan para ‘ulama, baik itu putrinya atau selainnya. Dan demikian pula boleh seorang perempuan menghajikan seorang lelaki menurut imam Empat* dan jumhur Ulama (kebanyakan ulama), sebagaimana Nabi shollallahu ‘alaihi wa sallam memerintahkan perempuan Al Juts’amiyah untuk menghajikan ayahnya, tatkala ia berkata: “Wahai Rasulullah, sesungguhnya kewajiban haji kepada hamba-hamba-Nya telah mendapati ayahku dan beliau adalah orang sudah tua,“ maka Nabi shollallahu ‘alaihi wa sallam memerintahkannya untuk menghajikan ayahnya. Namun hajinya seorang lelaki lebih sempurna dari seorang perempuan.”

Dan Syaikh Sholih Al-Fauzan ditanya sebagai berikut:
“Apakah boleh seorang ibu untuk menghajikan anaknya ketika ia telah meninggal, sementara ia sendiri sudah menunaikan ibadah haji?”
Jawab: “Apabila ia telah menunaikan kewajiban haji untuk dirinya sebelum itu, maka tidaklah mengapa ia menghajikan anaknya yang telah meninggal, apalagi kalau (anak itu) belum haji.”
Baca: Al-Muntaqa Min Fatawa Syaikh Sholih Al-Fauzan jilid 3 no.294.

Referensi: Majalah An Nashihah Volume 09 Th. 1/1426 H./2005 M. Hal. 5

* Yaitu Imam Syafi’I, Imam Malik, Imam Hanafi, Imam Ahmad bin Hambal,-admin


Menjauhi Pelaku Ghibah

Fatwa Ulama
Menjauhi Pelaku Ghibah

Selasa, 01 Agustus 2006
Penulis: Fadlilatu As Syaikh Al Allamah Al Faqih Abdul ‘Aziz bin Abdillah bin Bazz

Soal : Aku mempunyai seorang teman. Kalau dia berbicara, seringkali perkataannya membicarakan tentang aib-aib orang lain sehingga menjatuhkan kehormatan mereka. Aku sudah menasehatinya agar tidak lagi membicarakan aib-aib orang lain, akan tetapi nasehat yang aku berikan tidak bermanfa'at baginya. Dan yang nampak darinya, bahwa perkara membicarakan aib- aib/kejelekan orang lain itu sudah menjadi kebiasaan/karakter yang melekat pada dirinya. Walaupun terkadang dia membicarakan aib-aib orang lain itu untuk tujuan/niat yang dianggapnya baik. Dengan keadaannya yang seperti ini, maka apakah diperbolehkan untuk menjauhkan diri darinya ?

Jawaban Syaikh bin Bazz : Perkataan yang ditujukan untuk membicarakan aib-aib kaum muslimin dengan menyebutkan apa-apa yang tidak mereka sukai (sehingga hal itu bisa menjatuhkan kehormatan mereka di hadapan orang lain), maka hal ini adalah perbuatan kemunkaran yang sangat besar. Perkara ini termasuk perbuatan ghibah yang diharamkan, bahkan termasuk dari dosa-dosa besar. Hal ini berdasarkan firman Allah ta'ala (artinya) : "janganlah sebagian kalian menggunjing/mengghibahi sebagian yang lain. Sukakah salah seorang diantara kalian memakan daging saudaranya yang telah mati ? Maka tentulah kalian merasa jijik kepadanya. Dan bertakwalah kalian kepada Allah. Sesungguhnya Allah Maha Penerima Taubat lagi Maha Penyayang." (Q.S.Al Hujurat : 12)

Dan berdasarkan apa yang telah diriwayatkan oleh Imam Muslim dalam Kitab Shahihnya dari jalan shahabat Abu Hurairah radliallahu'anhu dari Nabi shallallahu'alaihi wasallam, bahwa sesungguhnya beliau telah bersabda (yang artinya) :" Tahukah kalian apa yang dimaksud dengan ghibah ?" Para shahabat menjawab : “Allah dan Rasul-Nya yang lebih tahu". Beliau bersabda:”(Ghibah adalah) kamu menceritakan tentang saudaramu dengan apa - apa yang tidak dia sukai". Dikatakan kepada beliau :"Wahai Rasulullah, bagaimana jika yang aku katakan tentang saudaraku itu memang ada padanya ?" Beliau menjawab : "Jika apa yang kamu katakan itu memang ada pada saudaramu, maka sungguh kamu telah mengghibahinya. Dan jika apa yang kamu katakan itu tidak ada pada saudaramu, maka sungguh kamu telah berdusta atasnya". Dan telah shahih dari beliau Shallallahu 'alaihi wa sallam, ketika beliau di mi'rajkan oleh Allah, beliau melewati suatu kaum yang mempunyai kuku dari tembaga. Dengan kuku dari tembaga itu mereka melukai wajah-wajah dan dada-dada mereka. Maka nabi bertanya : "Wahai Jibril, siapakah mereka ?"Maka Jibril menjawab :"Mereka adalah orang-orang yang telah memakan daging-daging manusia dan telah menginjak-injak/menjatuhkan kehormatan mereka ". (Dikeluarkan oleh Imam Ahmad, Abu Dawud dengan sanad yang jayyid dari jalan shahabat Anas radliallahu'anhu).
Dan telah dikeluarkan oleh Imam Abu Dawud dengan sanad yang hasan dari jalan shahabat Abu Hurairah radliallahu'anhu secara marfu : " Sesungguhnya termasuk dari dosa-dosa besar yaitu seorang yang menjatuhkan kehormatan seorang muslim (dengan membicarakan aibnya) tanpa alasan yang haq ".

Dan wajib bagi engkau, demikian pula wajib bagi kaum muslimin yang lain untuk menjauhi/meninggalkan majelisnya orang-orang yang mengghibahi kaum muslimin. Bersamaan dengan itu, engkau nasehati orang yang berbuat ghibah itu dan engkau ingkari perbuatannya. Hal ini berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam (artinya ) : "Barang siapa diantara kalian yang melihat suatu perbuatan munkar, maka hendaklah dia ubah dengan tangannya. Jika dia tidak mampu maka dengan lisannya. Dan jika dia tidak mampu, maka dengan hatinya. Yang demikian itu (mengubah kemungkaran dengan mengingkari dalam hati ) adalah selemah- lemahnya iman ".
( Riwayat Imam Muslim dalam Kitab Shahihnya)
Maka jika engkau telah memberinya nasehat agar dia meninggalkan perbuatan ghibahnya, akan tetapi dia masih dalam perbuatan itu, maka tinggaalkanlah majelis-majelisnya. Karena yang demikian itu termasuk kesempurnaan dalam mengingkari perbuatan munkar (perbuatan ghibah yang dilakukannya).
Semoga Allah memperbaiki keadaan kaum muslimin dan memberikan taufiq kepada mereka untuk menjalankan apa-apa yang bisa mendatangkan kebahagiaan dan keselamatan bagi mereka di dunia dan di akhirat.

(Diterjemahkan oleh Al Akh Abu Sulaiman dari ‘Fataawa wa Maqaalaat bin Baaz ’, Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)

Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi 13/1427H
Dikirim via email oleh Al-Akh Dadik


Mush-haf Utsmany

Fatwa Ulama
Mush-haf Utsmany

Ahad, 03 September 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 1 : Apakah yang dimaksud dengan Mush-haf Utsmany ?

Jawaban Syaikh Utsaimin : Mush-haf Utsmany adalah mush-haf dari ayat-ayat Allah yang dikumpulkan kaum Muslimin pada zaman khilafah (pemerintahan) shahabat Utsman bin 'Affan . Yang demikian disebabkan pada saat meninggalnya Nabi Muhammad , Al-Qur'an dalam keadaan belum terkumpul menjadi mush-haf.
Al-qur'an pada waktu itu terdapat di dada-dada kaum muslimin, pelepah-pelepah daun kurma, batu putih yang tipis dan halus, dan yang lainnya.

Kemudian dikumpulkan pada khilafahnya shohabat Abu Bakar Ash-Shidiq ketika terbunuhnya sebagian besar para shahabat Rasululloh yang qurro' (hafal Al-Qur'an), yaitu pada saat terjadinya peperangan Yamamah. (Sebagaimana hadits yang dikeluarkan Imam Bukhari no. 4986). Kemudian pada zamannya Khalifah Utsman bin 'Affan dikumpulkan karena sabda Rasulullah (artinya) :
"Sesungguhnya Al-Quran diturunkan dengan tujuh huruf”

Pada waktu itu kaum Muslimin membaca Al-Qur'an dengan huruf-huruf yang berbeda. Perbedaan dialek/logat dalam membaca Al-Qur'an menyebabkan terjadinya perselisihan pada pasukan- pasukan kaum muslimin di daerah-daerah Islam. Para pimpinan pasukan tersebut khawatir akan terjadi fitnah. Mereka menulis risalah kepada Khalifah Utsman bin 'Affan tentang apa yang terjadi sehingga diperintahkanlah para shahabat untuk mengumpulkan mush-haf.

Disatukanlah bacaan-bacaan Al-Qur'an menjadi satu huruf (bahasa), yaitu dengan bahasa Quraisy. Bahasa Quraisy dipilih karena bahasa yang paling mulia, bahasa yang digunakan oleh Rasululloh , bahasa yang paling tinggi kedudukan tata bahasanya dan bahasa yang paling suci/bersih di negara Arab. Dikumpulkanlah mush-haf-mush-haf menjadi satu mush-haf yaitu dengan bahasa Quraisy dan yang selainnya dibakar. Maka, kaum muslimin bersatu di atas satu mush-haf. Sampai kepada kita Mush-haf Al-Qur'an Utsmany dengan nukilan yang mutawatir. Tidak ada perbedaan/perselisian sedikitpun dalam nukilan tersebut. Bahkan mush-haf Al-Qur'an yang disebut sebagai Mush-haf Utsmany akan tetap terpelihara di atas pemeliharaan Allah ّ sampai hari kiamat. Di sana masih terdapat bacaan-bacaan yang keluar dari Mush-haf Utsmany dan bacaan tersebut shahih dari Rosululloh .

Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Majmu’As Ilah
Sumber : Buletin Dakwah Al Atsary, Semarang Edisi 15/1427H
Dikirim oleh Al-Akh Dadik via email


Nasehat dan Renungan dalam masalah Kristenisasi

Fatwa Ulama
Nasehat dan Renungan dalam masalah Kristenisasi

Jumat, 02 Juni 2006
Penulis: Buletin Dakwah Al Minhaj Edisi VI/Th.I

Setelah terjadi gempa di Indonesia, Yayasan-¬yayasan misi kristenisasi masuk untuk mengkristenkan (kaum muslimin yang tertimpa musibah). Dan telah murtad sebagian orang karena butuhnya mereka kepada makanan.

Nasehat dan Renungan dalam masalah Kristenisasi
di Aceh pasca gempa dan badai Tsunami

oleh: Ulama Yaman Syaikh Abu Abdirrahman Yahya bin Ali Al Hajuri hafizhohullah

Direkam tgl 25 Dzul Qa'dah 1425, Kamis setelah 'Ashar.

Soal: Setelah terjadi gempa di Indonesia, Yayasan-¬yayasan misi kristenisasi masuk untuk mengkristenkan (kaum muslimin yang tertimpa musibah). Dan telah murtad sebagian orang karena butuhnya mereka kepada makanan. Maka,
1. Apa nasehat Anda dalam masalah ini?
2. Apa nasehat Anda bagi para da'i Salafiy di Indonesia? Jazakumumullahu khairol jaza'. Dan Kami meminta agar Anda mendo'akan kami agar Allah mengokohkan kita diatas Islam.

Jawab;
Ini memang menjadi kesempatan bagi Nashara dan kesempatan bagi para penginjil untuk memurtadkan kaum muslimin. Di negeri kita (Yaman) di kota Jabalah ada beberapa penginjil yang berusaha mengkristenkan kaum muslimin . Mereka bergerak di rumah sakit Jabalah. Mereka sibuk bekerja untuk menashranikan kaum muslimin dengan memberikan bantuan- bantuan kepada yang sakit dengan harta yang memang mereka didanai oleh yayasan yang bekerja untuk itu. Nama yayasan itu beraneka ragam.

Hasilnya, ada sebagian kaum muslimin menjadi nashrani. Mereka tulis surat proposal yang menerangkan keadaan ini kepada yayasan-yayasan mereka untuk mendanai yang kafir menurut mereka- atau untuk meminta suntikan dana segar lagi. Apa lagi dikalangan para wanita dan dikalangan orang awam , pria dan wanita, mereka sibuk bekerja demikian karena memang manusia membutuhkan bantuan. Itu mereka lakukan di tempat-tempat orang miskin (kumuh) seperti di Eriteria.

Orang-orang yang kesusahan dengan kefakiran mereka, dibantu dengan peralihan agama sebagai gantinya. Kadang mereka berikan makanan, minuman, dan pakaian. Dan mereka juga punya yayasan yang tugasnya merusak wanita-wanita yang ada di sekolah-sekolah, khusus, untuk memberikan fitnah bagi para wanita dan melemparkan kerancuan¬-kerancuan berfikir dan syahwat kepada para wanita. Apakah dalam masalah akhlak, pakaian, tabarruj atau yang lainnya. Hingga timbullah banyak kejelekan di sekolah-sekolah Yaman, sebagaimana itu bisa kalian dengar dalam pertanyaan teman-teman kita yang ada di Tihamah yang mana ditempat mereka banyak tersebar bahaya sandiwara yang bersumber dari sekolah-sekolah itu.

(Tugas Ahlus Sunnah)
Tugas Ahlus Sunnah, hendaknya mereka bersungguh-sungguh menjelaskan keadaan mereka para penjahat dan perusak dari kalangan nashrani. Dan menjelaskan tipuan-tipuan dan makar mereka. Dan bersungguh-sungguh menjelaskan bahaya kemurtadan dari Islam. Ingatkan mereka seperti yang didalam firman Allah(artinya):
"Barangsiapa yang murtad dari kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal didalamnya." (Al Baqarah: 217)
Siapa yang mati dalam keadaan murtad, gugur amalnya di akhirat. Dan dia termasuk orang yang merugi, seperti dalam firman Allah(yang artinya):
"Siapa yang mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima agama itu darinya, dan dia di akhirat termasuk orang yang merugi." (Ali Imran: 85 )

"Wahai orang-orang yang beriman, bertaqwalah kepada Allah dengan sebenar-benar taqwa kepada-Nya; dan janganlah sekali-kali kalian mati melainkan dalam keadaan beragama Islam." (Ali-Imran; 102)

"Telah dilaknati orang-orang kafir dari Bani Israil dengan lisan Daud dan Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas. Mereka satu sama lain selalu tidak melarang tindakan mungkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka lakukan. Kamu lihat kebanyakan mereka tolong-menolong dengan orang- orang kafir (musyrik). Sesungguhnya amat buruklah apa yang mereka sediakan untuk diri mereka, yaitu kemurkaan Allah kepada mereka; dan mereka akan kekal dalam siksa."
(Al Maidah: 78-80)

(Katakan kepada mereka -pent) Mengapa kalian mau bergabung dengan ummat yang terkutuk ini dan terancam dengan ancaman yang mengerikan ini?!

Allah berfirman(yang artinya):

"Tidaklah Al Masih bin Maryam melainkan seorang rasul. Yang sebelumnya juga sudah ada para rasul. Ibunya adalah wanita yang sangat benar. Keduanya biasa memakan makanan. Perhatikan bagaimana Kami menjelaskan kepada mereka (ahli kitab) tanda¬-tanda kekuasaan Kami, kemudian perhatikan bagaimana mereka berpaling (dari memperhatikan ayat-ayat Kami itu)."(Al Ma'idah: 75)

Mayoritas mereka adalah orang yang mengorbankan agama mereka.dengan sedikit dunia, bukan dunia yang luas. Tidak boleh bagi siapapun untuk mengorbankan agamanya dengan hal-hal ini. Dan bila dia mati dalam keadaan murtad, akan rugi di dunianya dan akhiratnya.

"Katakanlah: Sesungguhnya orang-orang yang merugi adalah orang yang merugikan diri mereka sendiri dan keluarganya pada hari kiamat. lngatlah,yang demikian itu adalah kerugian yang nyata." (Az Zumar: 15)

Selayaknya disebarkan diantara mereka dalil-¬dalil yang berisikan perintah bertawakkal kepada Allah, dan siapa bertaqwa kepada Allah serta bersandar kepadanya akan diberi rizki oleh Allah dan diberi kelapangan.

"Dan siapa yang bertaqwa kepada Allah, niscaya Allah berikan jalan keluar baginya dan memberinya rekzi dari arah yang tidak dia duga. Dan siapa yang bertawakkal kepada Allah, maka Allah akan mencukupinya. Sesungguhnya Allah melaksanakan perintahnya." (Ath Tholaq: 3)

Dan hendaklah mereka dianjurkan untuk menjalani sebab mendapatkan rizki, dan sebab selamat dari fitnah. Dan diantara sebab agar mendapatkan rizki adalah dengan bertaqwa kepada Allah, menjauhi orang-orang Nashara dan keluar dari mereka jika dia berada ditengah-tengah mereka.

"barang siapa yang berhijrah di jalan Allah, niscaya mereka mendapati dimuka bumi ini tempat hijrah yang luas dan rezki yang banyak. Barangsiapa yang keluar dari rumahnya dengan maksud berhijrah kepada Allah dan rasul-Nya, kemudian kematian mendatanginya (sebelum sampai ditempat yang dituju), maka sungguh telah tetap pahalanya disisi Allah. Dan adalah Allah Maha Pengampun lagi Maha Penyayang." (An Nisa': 100)

Dan hendaknya menganjurkan mereka untuk menuntut ilmu, karena menuntut ilmu yang syar'I menurut Kitabullah dan Sunnah Rasul-Nya shallallahu 'alaihi wa sallam adalah termasuk sebab mendapatkan rizki yang baik, berdasarkan sabda Nabi shallallahu 'alaihi wa sallam kepada seorang yang mendanai saudaranya yang saudaranya selalu datang kepada Nabi shallallahu 'alaihi wa sallam (untuk belajar-pent) tidak membantunya dalam kerja. Maka beliau berkata kepadanya: " engkau diberi rizki karena dia. " Yaitu karena sebab menuntut ilmu dan sebab bantuanmu kepadanya, yang dia adalah seorang penuntut ilmu, engkau mendapat rizki.

Jelaskan kepada mereka bahwa kekuasaan itu di tangan Allah. Dia memberikan kepada siapa yang Dia sukai.

"Katakanlah: YaAllah, penguasanya para penguasa, Engkau memberikan kekuasaan kepada siapa yang Engkau sukai. Dan Engkau mencabut kekuasaan dari siapa yang Engkau sukai. Engkau memuliakan siapa yang Engkau sukai dan menghinakan siapa yang Engkau sukai. Segala kebaikan ada di tangan-Mu. Sesungguhnya Engkau atas segala sesuatu Maha Kuasa." (Ali Imran; 26)
"Kalau Allah hamparkan rizkinya bagi para hamba¬-Nya, niscaya mereka keterlaluan dimuka bumi, akan tetapi Dia menurunkan menurut kadar yang Dia kehendaki."(Asy Syura: 27)

"Siapa yang ingin kesenangan dunia, Kami segerakan untuknya di dunia menurut apa yang Kami kehendaki dan siapa yang Kami kehendaki. Kemudian Kami jadikan Jahannam untuknya yang dia akan memasukinya dalam keadaan tercela dan terhina. Dan siapa yang ingin akhirat dan berusaha dengan sesungguhnya dan dia beriman, maka mereka itulah yang usahanya akan diberi balasan kebaikan." (Al Isra': 18-19)

"Siapa yang menginginkan kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan amal mereka di dunia dengan sempurna dan mereka di dunia tidak akan dirugikan. Mereka itulah orang yang tidak akan memperoleh di akhirat; kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang mereka amalkan." (Hud: 15-16)

Dalam shohih Bukhori dan Muslim dari hadits 'Amr bin Auf radhiyallahu 'anhu bahwa Nabi shallallahu 'alaihi wa sallam bersabda;
"Demi Allah, bukanlah kemiskinan yang aku takutkan pada kalian. Akan tetapi (yang aku takutkan- pent) apabila dibukakan kepada kalian dunia, sebagaimana yang telah dbukakan kepada ummat sebelum kalian. Kemudian kalian saling berlomba-lomba mengejarnya, sebagaimana dulu mereka berlomba-¬lomba mengejarnya. Maka dunia itu membinasakan kalian sebagaimana dia telah membinasakan ummat sebelum kalian."

"Kepada Allahlah kalian bertawakkal jika kalian beriman." (Al Maidah; 26)

Kaum muslimin wajib bersandar kepada Allah dan bertawakkal kepadanya serta janganlah seseorang rela agamanya ditukar dengan dunia.
Dalam shohih Bukhari dan Muslim dari hadits Anas bin Malik radhiyallahu 'anhu bahwa Nabi shallallahu 'alaihi wa sallam bersabda: "Siapa yang tiga hal ini ada pada dirinya, maka dia telah merasakan manisnya iman; Allah dan Rasul-Nya lebih dia cintai dari yang selain keduanya. Dia menyintai seseorang karena Allah. Dan benci kembali kepada kekafiran setelah Allah selamatkan dia sebagaimana dia benci kalau dilempar ke neraka."

Iman seseorang akan benar jika tiga hal ini ada pada dirinya. Dia akan rasakan manisnya iman dalam hatinya. Dan cinta kepada Allah dan rasul-Nya... Yang sempurna yang tidak ada sesuatupun yang bisa menentangnya. Dia cinta kepada agama Allah yang benar ini dan membenci orang kafir serta pengikut kekufuran. Nabi shallallahu'alaihi wa alaihi wa sallam bersabda:

"Manisnya iman akan dirasakan bila dia rela dengan Allah sebagai sesembahan yang benar, Islam sebagai agama dan dengan Muhammad shallallahu 'alaihi wa alihi wa sallam sebagai rasul."

Kita saling berwasiat kepada mereka dan semua kaum muslimin untuk bertaqwa kepada Allah pada diri-diri mereka, karena siapa yang mati dalam kekufuran berarti dia menjadi penghuni neraka.

Allah berfirman(yang artinya):

"Dan sungguh telah Kami wahyukan kepadamu dan kepada nabi sebelummu; jika engkau menyekutukan Allah, pasti gugur amalanmu dan pasti engkau menjadi orang yang merugi. Tapi kepada Allah lah engkau beribadah dan jadilah engkau termasuk orang yang bersyukur." (Az Zumar: 65)

"Sesungguhnya siapa yang menyekutukan Allah, Allah haramkan surga atasnya dan tempat kembalinya adalah neraka dan orang-orang yang syirik tidak mendapatkan penolong." (Al Ma'idah; 72)

"Sesungguhnya Allah tidak mengampunkan dosa orang yang menyekutukanNya, tetapi akan mengampuni selain itu bagi siapa yang Dia kehendaki." (An Nisa': 48)
Dalam ayat lain:

" berarti dia telah membuat kedustaan yang besar." (An Nisa': 47)

Orang Nasrani dan Yahudi adalah orang kafir lagi musyrik. Segala agama yang bukan Islam adalah kafir kepada Allah. Dan siapa yang Mati diatas kesyirikan, kekal di neraka dan yang kafir kepada Allah kekal di neraka.

"Dan mereka (penghuni neraka-pent) berkata; "Wahai Malik (malaikat penjaga neraka-pent),
biarlah rabbmu (Allah) membinasakan Kami." Dia menjawab: "Kalian akan tetap tinggal di dalam neraka ini.". Sesungguhnya (dulu-pent) Kami telah benar-benar datang kepada kalian membawa kebenaran, tetapi mayoritas kalian benci kepada kebenaran itu." (Az Zukhruf: 77)

"Dan orang-orang kafir bagi mereka neraka Jahannam. Mereka tidak dibinasakan dan tidak pula diringankan dari mereka azabnya. Demikianlah Kami membalas setiap orang yang sangat kafir. Dan mereka berteriak didalamnya: "Wahai rabb kami, keluarkanlah kami, niscaya kami akan mengerjakan amal yang sholih tidak seperti yang telah kami amalkan." Dan apakah Kami tidak memanjangkan umur kalian dalam masa yang cukup untuk berfikir, dan apakah tidak datang kepada kalian pemberi peringatan? Maka rasakanlah (azab kami) dan tidak ada bagi orang-orang yang zalim seorang penolongpun." ( Fathir: 36-37)

Dalam shohih bahwa Nabi shallallahu `alaihi wa alihi wa sallam bersabda: "Nanti pada hari kiamat akan didatangkan penghuni dunia yang paling banyak merasakan nikmat -yang dia penghuni neraka-, kemudian dia dicelupkan kedalam neraka sekali celup kemudian Allah berkata kepadanya: hai anak Adam, apakah engkau pernah merasakan kenikmatan walau sedikit?Apakah engkau pernah melihat kenikmatan walau sedikit? Dia menjawab: Tidak, demi Allah. Dan akan didatangkan penghuni dunia yang paling sengsara -tapi penghuni surga-, kemudian dia dicelupkan sekali celup kedalam surga kemudian Allah berkata: hai anak Adam, apakah engkau pernah melihat kesengsaraan walau sekali? Pernahkah engkau merasakan kesengsaraan walau sedikit. Dia berkata: Tidak pernah, demi Allah. "

Artinya: Seorang mukmin akan melupakan segala kesulitan dan kesengsaraan yang telah dia rasakan selama dia bertauhid kepada Allah dan diatas Islam yang benar. Bila dia mati, dia akan melupakan itu semua dibandingkan dengan kenikmatan surga. Sedangkan orang kafir, dia akan melupakan segala nikmat yang dia rasakan dengan hanya sekali celup di neraka.

Dalam shohih Muslim dari hadits Abu Hurairah radhiyallahu 'anhu, ia berkata; Sesubngguhnya Nabi shallatlahu 'alaihi wa atihi wa sallam bersabda:
"Dunia adalah penjara bagi seorang mukmin dan surga bagi orang kafir. "
Artinya: Seorang mukmin didunia jika dibandingkan dengan kenikmatan yang telah Allah janjikan baginya di akhirat bagai di penjara.
Dalam shohih Muslim dari hadits Shuhaib bin Sinan radhiyallahu anhu:
"Sangat mengagumkan keadaan seorang mukmin. Semua keadaannya baik baginya. Jika dia tertimpa musibah, dia sabar. Dan itu baik baginya. Jika dia tertimpa kesenangan, dia bersyukur. Dan itu baik baginya."

Itu tidak akan didapatkan melainkan oleh seorang mukmin. Hadits ini memang sangat hebat.
Dalam shohih Muslim dari hadits Abu Hurairah radhiyallahu anhu, bahwa Nabi shallallahu 'alaihi wa atihi wa sallam bersabda:
"Surga dihijab dengan kesusahan dan neraka dihijab dengan syahwat. " Dalam shohihain dengan lafaz "dilingkupi ".

Kita memohon kepada Allah agar memberikan taufiq-Nya kepada kita dan semua kaum muslimin menuju apa yang Dia cintai dan ridhoi.

Salah seorang pendengar berkata: Wahai syaikh, dimana yayasan-yayasan dan jum'iyyah- jum'iyyah yang mengaku membantu kaum muslimin?

Kata syaikh: Para tokoh yayasan yang mengaku membantu kaum muslimin yang tertimpa musibah, mereka berkelit darinya dengan alasan ini dana untuk anak yatim dan banyak keperluan lainnya, hai Abu Bakr. Benar, mereka mempermainkan harta kaum muslimin. Tentu demi Allah, mereka ini sangat butuh bantuan dan pertolongan agar tetap kokoh diatas islam dan agar tidak ada kesempatan bagi orang nashrani untuk meperdaya dan memurtadkan kaum muslimin. Karena dunia. banyak orang tidak mebedakan apa yang dia makan dan minum.

"Diantara manusia ada yang beribadah kepada Allah dengan berada di tepi (tidak dengan keyakinan yang penuh). Jika dia mendapatkan kebaikan, dia tetap dalam keadaan itu, dan bila dia tertimpa oleh suatu bencana, dia segera berpaling kebelakang. Rugilah dia di dunia dan akhirat dan itu adalah kerugian yang nyata." (Al Hajj; 11)

Demikiantah yang Allah katakan tentang jenis ini. Jenis ini harus dihibur, diteguhkan, Dibantu menurut kemampuan. Bantulah agar mereka tetap berada dalam nikmat yang masih mereka miliki, yaitu nikmat islam dan nikmat lainnya yang Allah berikan padanya. Sebab, nikmat yang paling besar yang dimiliki seorang hamba adalah nikmat Islam. Allah berfirman;

"Pada hari ini tetah Aku sempurnakan bagi kalian agama kalian." (Al Ma'idah:3)

Nikmat Islam membuat darah terjaga dari penumpahan, kehormatan dari pengrusakan, harta dari perampasan dan segala yang memiliki hak akan terjaga, seperti hak hewan, tumbuhan, binatang melata dan juga untuk anak Adam. Segala yang memiliki hak, haknya akan ditunaikan. Demi Allah. kalaulah orang yahudi dan nashrani serta semua orang kafir tahu kebaikan apa yang ada dalam Islam dan Allah beri taufiq mereka- niscaya mereka tidak akan ragu terhadap Islam. Tapi, bentuk Islam yang datang kepada mereka adalah bentuk yang dibuat menakutkan.

Sebagian mereka Allah inginkan sebagai bahan bakar Jahannam. Ada juga da'I yang berada diantara orang kafir yang menampilkan islam dalam bentuk yang jelek. Orang-orang munafik dan para orientalis, mereka menampilkan Islam dalam bentuk yang jelek. Akibatnya Islam yang datang kepada mereka dalam bentuk yang tidak asli yang Allah datangkan dalam kitab-Nya dan yang dijelaskan oleh rasulullah shallallahu'alaihi wa alihi wa sallam dalam Sunnah.

"Dan sekiranya kalaulah Kami turunkan malaikat kepada mereka ; dan orang-orang yang telah mati berbicara kepada mereka dan Kami kumpulkan pula segala sesuatu kehadapan mereka, niscaya mereka tidak (juga) akan beriman, kecuali jika Allah kehendaki, akan tetapi kebanyakan mereka tidak mengetahui." (At An'am: 111)

" Hanya orang mendengar saja yang bisa mematuhi (seruan Allah), dan orang yang mati (hatinya), akan Allah bangkitkan mereka kepadaNya, kemudian kepadaNya mereka kembali." (Al An'am: 36)

"Jika mereka tidak menyambutmu, maka ketahuilah bahwa yang mereka ikuti adalah hawa nafsu mereka. Siapakah yang paling sesat selain orang yang mengikuti hawa nafsu tanpa bimbingan Allah. Sesungguhnya Allah tidak menunjuki kaum yang zalim." (Al Qashash; 50)

"Dan sungguh telah Kami sampaikan kepada mereka ucapan Kami, mudah-mudahan mereka mengambil pelajaran." (Al Qashash: 51)

Segala puji bagi Allah rabbul 'alamin.
Medan Krio 02-02 2005.
Dialih bahasakan oleh :
Abu Mu'awiyah Muhammad Ali Al Medani.
Tanpa membawakan ayat secara teks arabnya, tidak lain karena keterbatasan tempat.
Untuk lebih baiknya silahkan merujuk kepada mushaf.


Niat Puasa

Fatwa Ulama
Niat Puasa

Kamis, 31 Agustus 2006
Penulis: Al-'Allamah Shalih bin Fauzan Al-Fauzan hafidzahullah

Soal :
“Seringkali saya berpuasa tanpa niat sebelumnya pada permulaan puasa. Apakah niat merupakan syarat puasa yang harus di lakukan setiap hari ? Ataukah cukup dengan hanya berniat pada awal bulan ?

Jawab :
Puasa dan amal-amal ibadah lainnnya harus dikerjakan dengan niat. Rasulullah shollallahu ‘alaihi wa sallam bersabda : “Sesungguhnya amal-amal ibadah itu bergantung kepada niat. Setiap orang akan mendapatkan ganjaran berdasarkan atas apa yang dia niatkan. “(HR. Imam Al-Bukhari (1/2) dari hadits Umar bin Khatthab).
Dalam riwayat lain : “Tidak ada amalan kecuali dengan niat. “ [Lafadz seperti ini diriwayatkan dari Ali Bin Abi Thalib, seperti yang di sebutkan dalam Al-Firdaus bin Ma’tsuril Khithob (5/191)].

Puasa bulan Romadhan wajib di lakukan dengan berniat pada malam harinya, yaitu seseorang harus telah berniat puasa untuk hari itu sebelum terbit fajar. Bangunnya seseorang pada akhir malam kemudian makan sahur menunjukkan telah ada niat pada dirinya (untuk berpuasa). Seseorang tidaklah di tuntut melafadzkan niatnya dengan berucap : “Aku berniat puasa (hari ini)”, karena yang seperti ini adalah bid’ah, tidak boleh dikerjakan !

Berniat puasa selama bulam Ramadhan haruslah dilakukan setiap hari, karena (puasa pada) tiap-tiap hari (dibulan itu) adalah ibadah yang berdiri sendiri yang membutuhkan niat. Jadi, orang yang berpuasa harus berniat dalam hatinya pada masing-masing hari (dalam bulan itu) sejak malam harinya. Kalau misalnya dia telah berniat puasa pada malam harinya kemudian dia tertidur pulas hingga baru terbangun setelah terbitnya fajar, maka puasanya sah, karena dia telah berniat sebelumnya.
Wallahu a’lam.

Maroji’ :
Al-Muntaqo min Fatawa Asy-Syaikh Sholih Al-Fauzan (5/109).

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 20 / Sya’ban / 1425 H


Obat yang syar'i bagi mereka yang di uji dengan perbuatan maksiat

Fatwa Ulama
Obat yang syar'i bagi mereka yang di uji dengan perbuatan maksiat

Senin, 10 Juli 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Abdul ‘Aziz bin ‘Abdillah bin Bazz

Soal : Assalaamu'alaikum warahmatullaahi wabarakaatuh. Aku adalah seorang pemuda berusia 21 tahun. Semenjak usiaku 8 tahun, aku telah diuji dengan perbuatan liwath (homoseks). Hal itu terjadi karena ayahku disibukkan (dengan urusannya sehingga lalai ) dari memberikan pendidikan yang baik kepadaku.

Dan keadaanku sekarang, aku menjalani kehidupan yang penuh derita karena perbuatan liwath tersebut. Sekarangpun aku menyesali perbuatan itu, hingga rasa penyesalanku sampai pada tingkatan aku memikirkan untuk melakukan bunuh diri.
Wal 'iyaadzubillah
Dan yang menambah derita dan adzab yang aku rasakan, keluargaku menghendaki aku untuk segera menikah.

Maka dari itu, aku mengharap dari anda yang mulia , agar memberikan bimbingan kepadaku supaya bisa kembali ke jalan yang benar. Dan agar anda memberikan obat menurut syar'i yang menyembuhkan/menyelamatkan aku dari masalahku ini sehingga aku bisa melepaskan diri dari kehidupan yang penuh adzab, yang selama ini aku jalani karena melakukan perbuatan liwath (homoseks).

Jawaban Syaikh bin Bazz : Wa'alaikumsalam warahmatullaahi wabarakaatuh.
’Amma ba'du : Aku memohon kepada Allah, agar Allah memberikan penjagaan kepadamu dari hal - hal yang telah engkau sebutkan.
Tidak diragukan lagi, bahwa apa yang telah engkau sebutkan, berupa perbuatan liwath (homoseks) yang engkau lakukan, itu merupakan dosa yang besar. Akan tetapi, obat /solusi untuk bisa lepas dari perbuatan homoseks tersebut adalah hal yang mudah. Alhamdulillah.

Obat itu adalah bersegeralah engkau untuk melakukan taubat nasuha (taubat yang sebenar- benarnya). Taubat nasuha yaitu dengan menyesali perbuatan dosa/maksiat yang telah dilakukan pada waktu yang lampau dan besegera meninggalkan/menarik diri dari perbuatan dosa/maksiat tersebut. Taubat nasuha juga harus dengan tekad/azzam yang benar untuk tidak kembali melakukan perbuatan dosa tersebut. Hal itu bisa dilakukan dengan bersahabat/bergaul dengan orang-orang yang shalih/baik, meninggalkan /
menjauh dari perkara-perkara yang bisa menjadi wasilah/jalan untuk melakukan dosa itu kembali, dan bersegeralah engkau untuk menikah.

Dan aku berikan kabar gembira dengan kebaikan, keberuntungan dan kesudahan yang terpuji jika engkau benar dalam taubat yang engkau lakukan. Hal ini sebagaimana firman Allah ta'ala (yang artinya) :
"dan bertaubatlah kalian semua kepada Allah wahai orang-orang yang beriman, supaya kalian mendapatkan keberuntungan".
(Q.S An Nuur : 31)
Dan firman Allah 'azza wa jalla dalam surat
At Tahrim ( yang artinya):"Wahai orang-orang yang beriman, bertaubatlah kalian kepada Allah dengan taubat yang sebenar- benarnya”.
(Q.S At Tahrim : 8)

Dan sabda Nabi Shallallahu'alaihi wasallam
( yang artinya):"Taubat (taubat nasuha) menggugurkan dosa-dosa yang dilakukan sebelumnya".
Dan sabda beliau shallallahu'alaihi wasallam
( yang artinya):
"Orang yang bertaubat dari dosa seperti orang yang tidak mempunyai dosa ".
Dan semoga Allah memberikan taufiq kepada engkau, meperbaiki hati dan amalanmu, serta semoga Allah mengaruniakan kepada engkau taubat nasuha dan teman-teman yang shalih.
Wassalaamu'alaikum warahmatullaahi wabarakaatuh.

(Diterjemahkan oleh Al Akh Abu Sulaiman dari ‘Fataawa wa Maqaalaat bin Baaz ’, Muraja’ah Al Ustadz Abu ‘Isa Nurwahid)
Buletin Dakwah Al-Atsary, Semarang Edisi 11/Th.I/1427H


Penamaan Surat-Surat Al Qur’an

Fatwa Ulama
Penamaan Surat-Surat Al Qur’an

Sabtu, 07 Januari 2006
Penulis: As Syaikh Ahmad bin Abdur Rozzaq Ad Duwaisy

Soal : Siapa yang menamai surat-surat Al Quran Al Karim ? apakah Rasulullah Shalallahu 'Alaihi Wassallam atau siapa ?
Jawab : Kita tidak mengetahui adanya nash dari Rasulullah Shalallahu 'Alaihi Wassallam yang menunjukkan atas penamaan surat-surat Al Quran secara keseluruhannya.

Walaupun telah disebutkan pada sebahagian hadits-hadits yang shohih adanya penamaan sebagian surat dari Nabi Shalallahu 'Alaihi Wassallam seperti Al Baqarah, Ali Imran. Adapun surat-surat yang lainnya maka yang lebih nampak penamaannya adalah terjadi dari Shahabat Radhiyallahu ‘Anhum. ( Dari Fatwa Al Lajnah Ad Daimah no 2376)

Soal : Apakah dibenarkan membaca surat-surat Al Quran berbeda urutannya dengan apa yang tersusun dalam Al Quran seperi membaca surat Al Falaq dulu sebelum An Naas, dan semisalnya ?

Jawab : Yang afdhol adalah hendaknya membaca surat-surat tersebut sesuai urutan Mushab Utsmany maka ia memulai Al Fatehah kemudian Al Baqarah kemudian Ali Imran sampai terakhir dengan membaca surat An Naas. Dengan ini dapat diketahui bahwa membaca surat Al Falaq kemudian Surat An Naas adalah sesuai urutan Mushaf Utsmany tidak terbalik. Adapun membaca dengan mulai dari surat An Naas kemudian baru Al Falaq kemudian Al Ikhlas dan seterusnya untuk tujuan mengajarkan maka tidaklah mengapa. ( Dari Fatwa Al Lajnah Ad Daimah no 4909)

(Diterjemahkan oleh Ust. Abu Abdillah MRf. Dari kitab Fatawa Lajnah Ad Daaimah lilbuhuts al Ilmiyyah wal Ifta’ jilid 4 (Bag. Tafsir) dengan meringkas pertanyaan)


Perayaan Maulid Rasulullah dalam sorotan Islam

Fatwa Ulama
Perayaan Maulid Rasulullah dalam sorotan Islam

Senin, 10 April 2006
Penulis: Syaikh Abdullah Bin Abdul Aziz Bin Baz

Segala puji bagi Allah, semoga sholawat dan salam selalu terlimpahkan kepada junjungan kita Rasulullah Shalallahu ‘alaihi wa sallam, keluarganya, dan para sahabatnya, serta orang orang yang mendapat petunjuk dari Allah.

Telah berulang kali muncul pertanyaan tentang hukum upacara (ceremoni ) peringatan maulid Nabi Muhammad Shalallahu ‘alaihi wa sallam ; mengadakan ibadah tertentu pada malam itu, mengucapkan salam atas beliau dan berbagai macam perbuatan lainnya.

Jawabnya : Harus dikatakan, bahwa tidak boleh mengadakan kumpul kumpul / pesta pesta pada malam kelahiran Rasulullah Shalallahu ‘alaihi wa sallam, dan juga malam lainnya, karena hal itu merupakan suatu perbuatan baru (bid’ah ) dalam agama, selain Rasulullah belum pernah mengerjakanya, begitu pula Khulafaaurrasyidin, para sahabat lain dan para Tabi’in yang hidup pada kurun paling baik, mereka adalah kalangan orang orang yang lebih mengerti terhadap sunnah, lebih banyak mencintai Rasulullah dari pada generasi setelahnya, dan benar benar menjalankan syariatnya.

Rasulullah Shalallahu ‘alaihi wa sallam bersabda :
" من أحـدث في أمـرنا هذا ما ليس منـه فهـو رد "، أي مـردود.
“Barang siapa mengada adakan ( sesuatu hal baru ) dalam urusan ( agama ) kami yang ( sebelumnya ) tidak pernah ada, maka akan ditolak”.

Dalam hadits lain beliau bersabda :
" عليكم بسنتي وسنة الخلفاء الراشدين المهديين بعدي، تمسكوا بها وعضوا عليها بالنواجذ، وإياكم ومحدثات الأمور فإن كل محدثة بدعة وكل بدعة ضلالة ".
“Kamu semua harus berpegang teguh pada sunnahku (setelah Al qur’an) dan sunnah Khulafaurrasyidin yang mendapatkan petunjuk Allah sesudahku, berpeganglah dengan sunnah itu, dan gigitlah dengan gigi geraham kalian sekuat kuatnya, serta jauhilah perbuatan baru ( dalam agama ), karena setiap perbuatan baru itu adalah bid’ah, dan setiap bid’ah itu sesat” ( HR. Abu Daud dan Turmudzi ).

Maka dalam dua hadits ini kita dapatkan suatu peringatan keras, yaitu agar kita senantiasa waspada, jangan sampai mengadakan perbuatan bid’ah apapun, begitu pula mengerjakannya.

Firman Allah ta’ala dalam kitab-Nya :
] وما آتاكم الرسول فخذوه وما نهاكم عنه فانتهوا واتقوا الله إن الله شديد العقاب [
“Dan apa yang dibawa Rasul kepadamu, maka terimalah ia, dan apa yang dilarangnya bagimu, maka tinggalkanlah ia, dan bertaqwalah kepada Allah, sesungguhnya Allah keras siksaan- Nya” ( QS. Al Hasyr 7 ).

] فليحـذر الذين يخالفـون عن أمـره أن تصيبـهم فتنة أو يصيبـهم عذاب أليم [
“Karena itu hendaklah orang orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau adzab yang pedih” ( QS. An Nur, 63 ).

] لقد كان لكم في رسول الله أسوة حسنة لمن كان يرجو الله واليوم الآخر وذكر الله كثيرا [
“Sesungguhnya telah ada pada diri Rasulullah Shalallahu ‘alaihi wa sallam suri tauladan yang baik bagimu, yaitu bagi orang orang yang mengharap (rahmat ) Allah, dan ( kedatangan ) hari kiamat, dan dia banyak menyebut Allah” ( QS. Al Ahzab,21 ).
] والسابقون الأولون من المهاجرين والأنصار والذين اتبعوهم بإحسان رضي الله عنهم ورضوا عنه وأعد لهم جنات تجري تحتها الأنهار خالدين فيها أبدا ذلك الفوز العظيم [

“Orang orang terdahulu lagi pertama kali (masuk Islam ) diantara orang orang Muhajirin dan Anshor dan orang orang yang mengikuti mereka dalam kebaikan itu, Allah ridho kepada mereka, dan merekapun ridho kepadaNya, serta Ia sediakan bagi mereka syurga syurga yang disana mengalir beberapa sungai, mereka kekal didalamnya, itulah kemenangan yang besar” ( QS, At taubah, 100 ).

] اليوم أكملت لكم دينكـم وأتممت عليكـم نعمتي ورضيت لكـم الإسلام دينا [
“Pada hari ini telah Kusempurnakan untukmu agamamu, dan telah Kucukupkan kepadamu ni’matKu, dan telah Kuridlai Islam itu sebagai agama bagimu” ( QS. Al Maidah, 3 ).

Dan masih banyak lagi ayat ayat yang menerangkan kesempurnaan Islam dan melarang melakukan bid’ah karena mengada-adakan sesuatu hal baru dalam agama, seperti peringatan peringatan ulang tahun, berarti menunjukkan bahwasanya Allah belum menyempurnakan agamaNya buat umat ini, berarti juga Rasulullah itu belum menyampaikan apa apa yang wajib dikerjakan umatnya, sehingga datang orang orang yang kemudian mengada adakan sesuatu hal baru yang tidak diperkenankan oleh Allah, dengan anggapan bahwa cara tersebut merupakan sarana untuk mendekatkan diri kepada Allah. Tidak diragukan lagi, bahwa cara tersebut terdapat bahaya yang besar, lantaran menentang Allah ta’ala, begitu pula ( lantaran ) menentang Rasulullah. Karena sesungguhnya Allah telah menyempurnakan agama ini bagi hamba-Nya, dan telah mencukupkan ni’mat-Nya untuk mereka.

Rasulullah Shalallahu ‘alaihi wa sallam telah menyampaikan risalahnya secara keseluruhan, tidaklah beliau meninggalkan suatu jalan menuju syurga, serta menjauhi diri dari neraka, kecuali telah diterangkan oleh beliau kepada seluruh ummatnya sejelas jelasnya.

Sebagaimana telah disabdakan dalam haditsnya, dari Ibnu Umar rodhiAllah ‘anhu bahwa beliau bersabda
" ما بعث الله من نبي إلا كان حقا عليه أن يدل أمته على خير ما يعلمه لهم وينذرهم عن شر ما يعلمه لهم ".
“Tidaklah Allah mengutus seorang Nabi, melainkan diwajibkan baginya agar menunjukkan kepada umatnya jalan kebaikan yang telah diajarkan kepada mereka, dan memperingatkan mereka dari kejahatan ( hal hal tidak baik ) yang telah ditunjukkan kepada mereka” ( HR. Muslim ).

Tidak dapat dipungkiri, bahwasanya Nabi Muhammad Shalallahu ‘alaihi wa sallam adalah Nabi terbaik diantara Nabi Nabi lain, beliau merupakan penutup bagi mereka ; seorang Nabi paling lengkap dalam menyampaikan da’wah dan nasehatnya diantara mereka itu semua.

Jika seandainya upacara peringatan maulid Nabi itu betul betul datang dari agama yang diridloi Allah, niscaya Rasulullah menerangkan kepada umatnya, atau beliau menjalankan semasa hidupnya, atau paling tidak, dikerjakan oleh para sahabat. Maka jika semua itu belum pernah terjadi, jelaslah bahwa hal itu bukan dari ajaran Islam sama sekali, dan merupakan seuatu hal yang diada adakan ( bid’ah ), dimana Rasulullah Shalallahu ‘alaihi wa sallam sudah memperingatkan kepada umatnya agar supaya dijauhi, sebagaimana yang telah dijelaskan dalam dua hadits diatas, dan masih banyak hadits hadits lain yang senada dengan hadits tersebut, seperti sabda beliau dalam salah satu khutbah Jum’at nya :

" أما بعد، فإن خير الحديث كتاب الله، وخير الهدي هدي محمد صلى الله عليه وسلم وشر الأمور محدثاتها، وكل بدعة ضلالة ".

“Adapun sesudahnya, sesungguhnya sebaik baik perkataan ialah kitab Allah (Al Qur’an), dan sebaik baik petunjuk adalah petunjuk Muhammad Shalallahu ‘alaihi wa sallam, dan sejelek jelek perbuatan ( dalam agama) ialah yang diada adakan (bid’ah), sedang tiap tiap bid’ah itu kesesatan” ( HR. Muslim ).

Masih banyak lagi ayat ayat Al Qur’an serta hadits hadits yang menjelaskan masalah ini, berdasarkan dalil dalil inilah para ulama bersepakat untuk mengingkari upacara peringatan maulid Nabi Muhammad Shalallahu ‘alaihi wa sallam, dan memperingatkan agar waspada terhadapnya.

Tetapi orang orang yang datang kemudian menyalahinya, yaitu dengan membolehkan hal itu semua selama di dalam acara itu tidak terdapat kemungkaran seperti berlebih lebihan dalam memuji Rasulullah Shalallahu ‘alaihi wa sallam, bercampurnya laki laki dan perempuan (yang bukan mahram), pemakaian alat alat musik dan lain sebagainya dari hal hal yang menyalahi syariat, mereka beranggapan bahwa ini semua termasuk bid’ah hasanah padahal kaidah syariat mengatakan bahwa segala sesuatu yang diperselisihkan oleh manusia hendaknya dikembalikan kepada Al Qur’an dan sunnah Rasulullah Shalallahu ‘alaihi wa sallam.

Allah subhaanahu wa ta’ala berfirman :
] يا أيها الذين آمنوا أطيعوا الله وأطيعوا الرسول وأولي الأمر منكم فإن تنازعتم في شيء فردوه إلى الله والرسول إن كنتم تؤمنون بالله واليوم الآخر ذلك خير وأحسن تأويلا [
“Hai orang orang yang beriman, taatilah Allah, dan taatilah Rasul (Nya), dan Ulil Amri ( pemimpin) diantara kamu, kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah ( Al Qur’an ) dan Rasul ( Al Hadits), jika kamu benar benar beriman kepada Allah dan hari kemudian. Yang demikian itu adalah lebih utama ( bagimu ) dan lebih baik akibatnya” ( QS. An nisa’, 59 ).

] وما اختلفتم فيه من شيء فحكمه إلى الله ذلكم الله ربي عليه توكلت وإليه أنيب [
“Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah ) kepada Allah ( yang mempunyai sifat sifat demikian ), itulah Tuhanku, Kepada -Nya- lah aku bertawakkal dan kepada –Nya- lah aku kembali” ( QS. Asy syuro, 10 ).

Ternyata setelah masalah ini (hukum upacara maulid Nabi) kita kembalikan kepada kitab Allah ( Al Qur’an ), kita dapatkan suatu perintah yang menganjurkan kita agar mengikuti apa apa yang dibawa oleh Rasulullah, menjauhi apa apa yang dilarang oleh beliau, dan (Al Qur’an ) memberi penjelasan pula kepada kita bahwasanya Allah subhaanahu wa ta’ala telah menyempurnakan agama umat ini.

Dengan demikian upacara peringatan maulid Nabi ini tidak sesuai dengan apa yang dibawa oleh Rasulullah Shalallahu ‘alaihi wa sallam, maka ia bukan dari ajaran agama yang telah disempurnakan oleh Allah subhaanahu wa ta’ala kepada kita, dan diperintahkan agar mengikuti sunnah Rasul, ternyata tidak terdapat keterangan bahwa beliau telah menjalankannya, (tidak) memerintahkannya, dan (tidak pula) dikerjakan oleh sahabat sahabatnya.

Berarti jelaslah bahwasanya hal ini bukan dari agama, tetapi ia adalah merupakan suatu perbuatan yang diada adakan, perbuatan yang menyerupai hari hari besar ahli kitab, Yahudi dan Nasrani.
Hal ini jelas bagi mereka yang mau berfikir, berkemauan mendapatkan yang haq, dan mempunyai keobyektifan dalam membahas ; bahwa upacara peringatan maulid Nabi bukan dari ajaran agama Islam, melainkan merupakan bid’ah bid’ah yang diada adakan, dimana Allah memerintahkan RasulNya agar meninggalkanya dan memperingatkan agar waspada terhadapnya, tak layak bagi orang yang berakal tertipu karena perbuatan perbuatan tersebut banyak dikerjakan oleh orang banyak diseluruh jagat raya, sebab kebenaran (Al Haq) tidak bisa dilihat dari banyaknya pelaku (yang mengerjakannya), tetapi diketahui atas dasar dalil dalil syara’.
Sebagaimana Allah subhaanahu wa ta’ala berfirman tentang orang orang Yahudi dan Nasrani :
] وقالوا لن يدخل الجنة إلا من كان هودا أو نصارى تلك أمانيهم قل هاتوا برهانكم إن كنتم صادقين [
“Dan mereka ( Yahudi dan Nasrani ) berkata : sekali kali tak (seorangpun ) akan masuk sorga, kecuali orang orang yang beragama Yahudi dan Nasrani. Demikian itu (hanya) angan angan mereka yang kosong belaka ; katakanlah : tunjukkanlah bukti kebenaranmu, jika kamu orang orang yang benar” ( QS. Al Baqarah, 111 ).

] وإن تطع أكثر من في الأرض يضلوك عن سبيل الله إن يتبعون إلا الظن وإن هم إلا يخرصون [
“Dan jika kamu menuruti kebanyakan orang orang yang berada dimuka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah ; mereka tidak lain hanyalah mengikuti persangkaan belaka, mereka tidak lain hanyalah menyangka-nyangka” ( QS. Al An’am, 116 ).

Lebih dari itu, upacara peringatan maulid Nabi ini – selain bid’ah –tidak lepas dari kemungkaran kemungkaran, seperti bercampurnya laki laki dan perempuan ( yang bukan mahram ), pemakaian lagu lagu dan bunyi bunyian, minum minuman yang memabukkan, ganja dan kejahatan kejahatan lainya yang serupa.

Kadangkala terjadi juga hal yang lebih besar dari pada itu, yaitu perbuatan syirik besar, dengan sebab mengagung agungkan Rasulullah secara berlebih lebihan atau mengagung agungkan para wali, berupa permohonan do’a, pertolongan dan rizki. Mereka percaya bahwa Rasul dan para wali mengetahui hal hal yang ghoib, dan macam macam kekufuran lainnya yang sudah biasa dilakukan orang banyak dalam upacara malam peringatan maulid Nabi Muhammad Shalallahu ‘alaihi wa sallam itu.

Rasulullah Shalallahu ‘alaihi wa sallam bersabda :
" إياكم والغلو في الدين، فإنما أهلك من كان قبلكم الغلو في الدين ".
“Janganlah kalian berlebih lebihan dalam agama, karena berlebih lebihan dalam agama itu telah menghancurkan orang orang sebelum kalian”.
" لا تطروني كما أطرت النصارى ابن مريم، إنما أنا عبد، فقولوا عبد الله ورسوله " رواه البخاري في صحيحه من حديث عمر رضي الله عنه.
“Janganlah kalian berlebih lebihan dalam memujiku sebagaimana orang orang Nasrani memuji anak Maryam, Aku tidak lain hanyalah seorang hamba, maka katakanlah : hamba Allah dan Rasul Allah” ( HR. Bukhori dalam kitab shohihnya, dari hadits Umar, Radliyallahu ‘anhu ).

Yang lebih mengherankan lagi yaitu banyak diantara manusia itu ada yang betul betul giat dan bersemangat dalam rangka menghadiri upacara bid’ah ini, bahkan sampai membelanya, sedang mereka berani meninggalkan sholat Jum’at dan sholat jama’ah yang telah diwajibkan oleh Allah kepada mereka, dan sekali kali tidak mereka indahkan. Mereka tidak sadar kalau mereka itu telah mendatangkan kemungkaran yang besar, disebabkan karena lemahnya iman kurangnya berfikir, dan berkaratnya hati mereka, karena bermacam macam dosa dan perbuatan maksiat. Marilah kita sama sama meminta kepada Allah agar tetap memberikan limpahan karuniaNya kepada kita dan kaum muslimin.

Diantara pendukung maulid itu ada yang mengira, bahwa pada malam upacara peringatan tersebut Rasulullah Shalallahu ‘alaihi wa sallam datang, oleh kerena itu mereka berdiri menghormati dan menyambutnya, ini merupakan kebatilan yang paling besar, dan kebodohan yang paling nyata. Rasulullah Shalallahu ‘alaihi wa sallam tidak akan bangkit dari kuburnya sebelum hari kiamat, tidak berkomunikasi kepada seorangpun, dan tidak menghadiri pertemuan pertemuan umatnya, tetapi beliau tetap tinggal didalam kuburnya sampai datang hari kiamat, sedangkan ruhnya ditempatkan pada tempat yang paling tinggi (‘Illiyyin ) di sisi TuhanNya, itulah tempat kemuliaan.

Firman Allah dalam Al Qur’an :
] ثم إنكم بعد ذلك لميتون ثم إنكم يوم القيامة تبعثون [
“Kemudian sesudah itu, sesungguhnya kamu sekalian pasti mati, kemudian sesungguhnya kamu sekalian akan dibangkitkan ( dari kuburmu ) di hari kiamat” ( QS. Al Mu’minun, 15-16 ).

Rasulullah Shalallahu ‘alaihi wa sallam bersabda :
" أنا أول من ينشق عنه القبر يوم القيامة، وأنا أول شافع وأول مشفع "

“Aku adalah orang yang pertama kali dibangkitkan / dibangunkan diantara ahli kubur pada hari kiamat, dan aku adalah orang yang pertama kali memberi syafa’at dan diizinkan memberikan syafa’at”.

Ayat dan hadits diatas, serta ayat ayat dan hadits hadits yang lain yang semakna menunjukkan bahwa Nabi Muhammad Shalallahu ‘alaihi wa sallam dan mayat mayat yang lainnya tidak akan bangkit kembali kecuali sesudah datangnya hari kebangkitan. Hal ini sudah menjadi kesepakatan para ulama, tidak ada pertentangan diantara mereka.

Maka wajib bagi setiap individu muslim memperhatikan masalah masalah seperti ini, dan waspada terhadap apa apa yang diada adakan oleh orang orang bodoh dan kelompoknya, dari perbuatan perbuatan bid’ah dan khurafat khurafat, yang tidak diturunkan oleh Allah subhaanahu wa ta’ala. Hanya Allah lah sebaik baik pelindung kita, kepada-Nyalah kita berserah diri dan tidak ada kekuatan serta kekuasaan apapun kecuali kepunyaan-Nya.

Sedangkan ucapan sholawat dan salam atas Rasulullah adalah merupakan pendekatan diri kepada Allah yang paling baik, dan merupakan perbuatan yang baik, sebagaimana firman Allah dalam Al Qur’an :
] إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما [
“Sesungguhnya Allah dan Malaikat malaikatNya bersholawat kepada Nabi, hai orang orang yang beriman, bersholawatlah kalian atas Nabi dan ucapkanlah salam dengan penghormatan kepadanya” ( QS. Al Ahzab, 56 ).

Dan Nabi Muhammad Shalallahu ‘alaihi wa sallam bersabda :
" من صلى علي واحدة صلى الله عليه بها عشرا ".
“Barang siapa yang mengucapkan sholawat kepadaku sekali, maka Allah akan bersholawat ( memberi rahmat ) kepadanya sepuluh kali lipat.”

Sholawat itu disyariatkan pada setiap waktu, dan hukumnya Muakkad jika diamalkan pada ahir setiap sholat, bahkan sebagian para ulama mewajibkannya pada tasyahud ahir di setiap sholat, dan sunnah muakkadah pada tempat lainnya, diantaranya setelah adzan, ketika disebut nama Rasulullah Shalallahu ‘alaihi wa sallam, pada hari Jum’at dan malamnya, sebagaimana hal itu diterangkan oleh hadits hadits yang cukup banyak jumlahnya.

Allah lah tempat kita memohon, untuk memberi taufiq kepada kita sekalian dan kaum muslimin, dalam memahami agama Nya, dan memberi mereka ketetapan iman, semoga Allah memberi petunjuk kepada kita agar tetap kosisten dalam mengikuti sunnah, dan waspada terhadap bid’ah, karena Dialah MahaPemurah dan MahaMulia, semoga pula sholawat dan salam selalu dilimpahkan kepada junjungan besar Nabi Muhammad Shalallahu ‘alaihi wa sallam.

Dikutip dari الحذر من البدع Tulisan Syaikh Abdullah Bin Abdul Aziz Bin Baz, Mufti Saudi Arabia. Penerbit Departemen Agama Saudi Arabia. Edisi Indonesia "Waspada terhadap Bid'ah".

Referensi: www.salafy.or.id


Permasalahan Seputar Sholat Jum'at

Fatwa Ulama
Permasalahan Seputar Sholat Jum'at

Ahad, 16 April 2006
Penulis: Syaikh Al-’Allamah Al-Muhaddits Muqbil bin Hadi al Wadi’i رحمه الله

Soal : Apakah disyariatkan dalam sholat Jum’at seorang dikhususkan menjadi khotib dan seorang lagi dikhususkan menjadi imam?

Jawab : Ini bukan perkara yang masyru’ (disyariatkan) mengkhususkan seorang menjadi khotib dan seorang lagi menjadi imam dalam sholat Jum’at atau sholat Ied, tidak ada perkara yang demikian dari hadits Rasulullah Shallallahu ‘alaihi wa sallam , demikian juga pada zaman sahabat. Maka, jika seorang khotib telah selesai berkhutbah, kemudian memimpin shalat jamaa’h bersama kaum muslimin dan membaca surat dalam al-Quran semampu yang telah dia hafalkan.

(Diterjemahkan dari kitab Ijabatus Sail ‘ala Ahammi Al Masail oleh Ustadz Abu ‘Isa Nurwahid)
Sumber: Buletin Da'wah Al Atsary, Semarang Edisi 4/1427H


SEBAGIAN PAKAIAN YANG DIHARAMKAN SYARI'AT (Bag. 1)
SEBAGIAN PAKAIAN YANG DIHARAMKAN SYARI'AT (Bag. 1 dari 3 tulisan-insyaAllah)

Senin, 04 Desember 2006
Penulis: As Syaikh Muhammad Bin Shalih Al Utsaimin dalam bentuk Khutbah Jum'at

Sungguh Allah telah berfirman :

يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آَيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ

"Hai anak Adam, Sesungguhnya kami Telah menurunkan kepadamu:
- Pakaian untuk menutup auratmu dan
- Pakaian indah untuk perhiasan. dan
- Pakaian takwa itulah yang paling baik.
yang demikian itu adalah sebahagian dari tanda-tanda kekuasaan Allah, Mudah-mudahan mereka selalu ingat." ( Al A'raf : 26)

Segala puji milik Allah, kita memuji-Nya, memohon pertolongan dan ampunan-Nya. Dan kita berlindung kepada Allah dari kejelekan diri-diri kita dan keburukan perbuatan kita. Barang siapa yang Allah beri hidayah, maka tidak ada yang mampu menyesatkannya dan barang siapa yang disesatkan Allah, maka tidak ada yang dapat menunjukinya. Dan aku beersaksi bahwa tidak ada sesembahan yang berhak diibadahi kecuali Allah semata yang tiada sekutu bagi-Nya dan aku bersaksi bahwasannya Muhammad adalah hamba-Nya dan rasul-Nya. hamba yang tidak boleh disembah dan rasul yang tidak boleh didustakan. Beliau menunaikan ibadah kepada Rabbnya dan telah menyampaikan risalah-Nya. Menyampaikan kemanfaatan kepada ummatnya dan berjihad fisabilillah dengan sebenar-benar jihad. Semoga shalawat Allah dan salam-Nya terlimpah untuknya, keluarganya dan para sahabatnya serta yang mengikuti mereka dengan baik sampai hari pembalasan. Amma ba'du.

Bag I : Termasuk Kekuasaan dan Nikmat Allah (Pent.)

Sungguh Allah telah berfirman :

يَا بَنِي آَدَمَ قَدْ أَنْزَلْنَا عَلَيْكُمْ لِبَاسًا يُوَارِي سَوْآَتِكُمْ وَرِيشًا وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آَيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ

"Hai anak Adam, Sesungguhnya kami Telah menurunkan kepadamu:
- Pakaian untuk menutup auratmu dan
- Pakaian indah untuk perhiasan. dan
- Pakaian takwa itulah yang paling baik.
yang demikian itu adalah sebahagian dari tanda-tanda kekuasaan Allah, Mudah-mudahan mereka selalu ingat." ( Al A'raf : 26)

Ya, itulah termasuk dari tanda kekuasaan Allah, dimana Allah menjadikan jasad manusia itu telanjang, tanpa ditutupi bulu, rambut, wool dan tidak pula pakaian, supaya manusia tahu bahwa dirinya telanjang kecuali dengan memakai pakaian. Sehingga dengan hal itu dia senantiasa ingat bahwa dia butuh kepada pakaian yang lahir maupun batin. Butuh pakaian lahir untuk menutupi auratnya. Butuh pakaian batin untuk menghapuskan kesalahan-kesalahannya.

Maka dalam ayat yang mulia ini, Allah menerangkan apa yang Allah anugerahkan kepada hamba- Nya, dimana Allah menurunkan untuk mereka tiga jenis pakaian. Dua jenis secara lahir (dapat diindera) dan satu jenis batin.

Adapun dua jenis yang lahir, keduanya adalah pakaian yang bersifat mendesak (dharuri) yang dengannya manusia menutupi auratnya, yang dia kenakan kebadannya dan itu merupakan keharusan. Dan pakaian yang kedua yang disebut Risy dikatakan juga riyasy yaitu pakaian keindahan dan perhiasan yang lebih dari sekedar pakaian mendesak (dharury).

Adapun jenis yang batin adalah pakaian taqwa yaitu taqwa kepada Allah dengan menjalani segenap perintah-Nya dan menjauhi segala larangan-Nya. Dan pakaian jenis ini adalah lebih baik dari kedua jenis pakaian lahir tadi. Hal itu karena ia menutupi aurat/aib manusia di dunia dan di akherat.

وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجًا (2) وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ .....(3)

Barangsiapa bertakwa kepada Allah niscaya dia akan mengadakan baginya jalan keluar. Dan memberinya rezki dari arah yang tiada disangka-sangkanya. (At Thalaq : 2-3)

وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا (4) ذَلِكَ أَمْرُ اللَّهِ أَنْزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْرًا (5)

"Dan barang -siapa yang bertakwa kepada Allah, niscaya Allah menjadikan baginya kemudahan dalam urusannya. Itulah perintah Allah yang diturunkan-Nya kepada kamu, dan barangsiapa yang bertakwa kepada Allah, niscaya dia akan menghapus kesalahan-kesalahannya dan akan melipat gandakan pahala baginya." (At Thalaq : 4-5)

يَا أَيُّهَا الَّذِينَ آَمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَانًا وَيُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

Hai orang-orang beriman, jika kamu bertaqwa kepada Allah, kami akan memberikan kepadamu Furqaan. dan kami akan jauhkan dirimu dari kesalahan-kesalahanmu, dan mengampuni (dosa- dosa)mu. dan Allah mempunyai karunia yang besar. (Al Anfal : 29)

Dan karena pakaian bathin ini khusus bagi mukmin yang bertaqwa kepada Allah . Adapun pakaian lahir dengan kedua jenisnya sama-sama memilikinya antara orang mukmin dan kafir, orang baik dan orang jahat, orang fasik dan orang taat, bahkan terkadang orang kafir, orang jahat dan orang fasik diberi pakaian (yang lahir) yang tidak diberikan kepada orang yang beriman.

Wahai kaum muslimin

Sesungguhnya pakaian itu adalah perhiasan yang Allah keluarkan untuk para hamba-Nya dan Allah menghalalkannya bagi mereka dan Allah mengingkari orang yang mengharamkannya tanpa petunjuk dan dalil. Allah berfirman :

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنَ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آَمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الْآَيَاتِ لِقَوْمٍ يَعْلَمُونَ (32)

32. Katakanlah: "Siapakah yang mengharamkan perhiasan dari Allah yang Telah dikeluarkan-Nya untuk hamba-hamba-Nya dan (siapa pulakah yang mengharamkan) rezki yang baik?" Katakanlah: "Semuanya itu (disediakan) bagi orang-orang yang beriman dalam kehidupan dunia, khusus (untuk mereka saja) di hari kiamat." Demikianlah kami menjelaskan ayat-ayat itu bagi orang-orang yang Mengetahui. (Al A'raf 32)

Wahai kaum muslimin

Sesungguhnya idhafah (penyandaran) kata ziinah (perhiasan) ini kepada (lafadzul jalalah) Allah dan pensifatannya bahwa Dialah yang mengeluarkan untuk hamba-Nya sungguh menjadi bukti yang terbesar bahwa bukan hak kita untuk kita membuat hukum sendiri mengenai penghalalannya atau pengharamannya, hanya saja hukumnya dikembalikan kepada Allah semata karena Dialah yang mengeluarkannya untuk para hamba-Nya dan bukan hak kita pula untuk menggunakan perhiasan ini sesuka hati kita, hanya saja kita menggunakannya sesuai sisi peraturan-Nya yang ditentukan atas kita tanpa kita melampui batas

تِلْكَ حُدُودُ اللَّهِ فَلَا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُولَئِكَ هُمُ الظَّالِمُونَ (229)

Itulah hukum-hukum Allah, Maka janganlah kamu melanggarnya. barangsiapa yang melanggar hukum-hukum Allah mereka Itulah orang-orang yang zalim. (Al Baqarah : 229)

Dan Allah telah membuat peraturan dalam hal pakaian ini dan telah membatasi penggunaannya dari sisi jenis dan cara memakainya, dari sisi penghalalan dan pengharamannya, supaya kita dalam masalah pakaian ini tidak melampui batas yang tidak sepatutnya bagi kita.

Adapun yang halal. Maka halal adalah hukum asal didalam pakaian-pakaian ini, karena Allah berfirman :

Dialah yang mencikptakan untuk kalian semua yang dimuka bumi

Maka siapapun orangnya mengharamkan sesuatu pakaian, maka kita katakan kepadanya tunjukkan dalilnya atas hal itu, kalau tidak ada maka pakaian itu termasuk apa yang diciptakan Allah untuk kita dan itu halal bagi kita sampai ada dalil yang melarangnya. Karena itu yang halal dari pakaian ini jauh lebih banyak dari pada yang diharamkan dan yang haram adalah sedikit dibandingkan dengannya karena pemberian Allah lebih luas dari larangan-Nya.

Tidaklah Allah melarang sesuatu kecuali berdasar hikmah yang mendalam yang menuntut untuk dilarang.

Wahai kaum muslimin

Diantara pakaian yang diharamkan adalah pakaian yang sekarang telah terkenal dan tersebar yaitu pakaian yang ada gambar (makhluk bernyawa) karena ……… (bersambung)

(Ditranskrip dari Video CD Khutbah Jum'at Terbitan Tasjilat Al Ilmi Yogyakarta. Penterjemah : Muh. Shaghir. Editor : Al-Ustadz Muhammad Rifa'i)


Seputar Hukum Penyembelihan

Fatwa Ulama
Seputar Hukum Penyembelihan

Selasa, 23 Mei 2006
Penulis: As Syaikh Al Allamah Al Muhaddits Muqbil bin Hadi Al Wadi’i
Soal :
Apabila seseorang menyembelih pada hari raya (ied) atau hari lainnya, dan lupa mengucapkan basmalah. Apakah boleh memakan sembelihannya ?

Jawab :
Jumhur (kebanyakan) para ‘ulama ahli ilmu membolehkan. Sebagian dari mereka mengatakan : apabila tidak disebut nama Allah meskipun disengaja maka sembelihannya halal. Sebagian lain mengatakan : apabila lupa maka sembelihannya halal tetapi apabila disengaja tidak menyebut nama Allah maka tidak halal. Yang dhohir sesungguhnya apabila disengaja tidak membaca basmallah dengan disengaja atau lupa maka sembelihannya jangan dimakan, karena Allah berfirman dalam Al Qur’an Al Karim yang artinya :“Dan janganlah kalian memakan sesuatu yang tidak disebut nama Allah”.
(QS. Al An’am : 121)

Kemudian sebagian para ulama berdalil dengan hadits A’isyah yang shahih: “bahwa sekelompok manusia membawa daging dalam keaadaan mereka diketahui sebelumnya sebagai orang-orang kafir dan kami tidak mengetahui apakah daging tersebut pada waktu menyembelih menyebut nama Allah atau tidak -(yaitu mereka ditemukan pada waktu pagi hari dalam keadaan sebagai orang-orang muslim)- maka Nabi ‘alaihishalaatu wasallam bersabda: “Bacalah oleh kalian bismillah dan makanlah”.

Saya katakan: “Hadits ini dapat dijadikan hujjah apabila penyembelih adalah seorang muslim dan kamu mendapatkan petunjuk ke arah itu (yaitu penyembelih sebagai seorang muslim). Kemudian kamu tidak mengetahui apakah daging tersebut disebut nama Allah atau tidak, maka dihukumi pada asalnya seorang muslim mengucapkan bismillah sebelum menyembelih. Tetapi apabila engkau yakin daging itu tidak disebut nama Allah maka tinggalkanlah.”
Barang siapa yang meninggalkan sesuatu karena Allah pasti Allah akan mengganti atasnya dengan yang lebih baik dari itu Wallahul musta’an.

( Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Ijaabatus As Saail ‘ala Ahammi Al Masaail )
Sumber : Buletin Dakwah Al Atsary, Semarang Edisi VIII/1427H/Th.I


Syarat-syarat Sah Pernikahan - Mahar (Bagian 1)

Fatwa Ulama
Syarat-syarat Sah Pernikahan - Mahar (Bagian Pertama)

Senin, 17 April 2006
Penulis: Fatawa Al Jami'ah Lil Mar'ah Al-Muslimah Bab Nikah wa Thalaq
Hukum seseorang yang menikahkan anak perempuannya dengan seorang pria semata hanya untuk mengharap wajah Allah tanpa mengambil mahar ...

Hukum seseorang yang menikahkan anak perempuannya dengan seorang pria semata hanya untuk mengharap wajah Allah tanpa mengambil mahar ...

Masalah 474:
Samahatusy Syaikh Abdul Aziz bin Abdullah bin Baz ditanya:
Apakah boleh bagi seorang muslim untuk menikahkan anak perempuannya semata hanya untuk mengharap wajah Allah Azza wa Jalla tanpa mengambil mahar dalam hal tersebut?

Jawaban:
Haruslah di dalam sebuah pernikahan itu terdapat mahar, berdasarkan firman Allah Azza wa Jalla:

“…Dan dihalalkan bagi kamu selaian yang demikian itu yaitu mencari isteri-isteri dengan hartamu…" (An-Nisaa': 24)

Berdasarkan pula sabda Nabi : di dalam hadits Sahl bin Sa'd yang keshahihannya disepakati oleh Al-Bukhari dan Muslim yang ditujukan kepada seseorang yang meminang seorang wanita yang telah menawarkan diri (untuk dinikahi tanpa mahar) kepada Nabi Shallallahu ‘alaihi wa sallam:

"Carilah olehmu mahar meskipun cincin dari besi. "(Muttafaq `alaih)

Bila seseorang menikah tanpa tuntutan mahar, maka wajib diberikan kepada sang wanita sebuah mahar yang sebanding dan dibolehkan pula seseorang menikah dengan mahar berupa mengajari calon istrinya suatu ayat dari Al-Quran atau suatu hadits maupun sebuah ilmu yang bermanfaat. Karena Nabi Shallallahu ‘alaihi wa sallam menikahkan orang tersebut dengan wanita yang menawarkan dirinya itu dengan mahar berupa mengajari wanita itu ayat-ayat Al-Qur’an ketika orang tersebut tidak memiliki harta. Mahar adalah hak bagi wanita, maka ketika ia mau toleran untuk memberikan mahar (kepada suami) setelah itu, sementara ia dalam keadaan memiliki kesadaran penuh, maka hal itu sah berdasarkan firman Allah Azza wa Jalla:

"Berikanlah maskawin (mahar) kepada wanita (yang kamu nikahi) sebagai pemberian dengan penuh kerelaan. Kemudian jika mereka menyerahkan kepada kamu sebagian dari maskawin itu dengan senang hati, maka makanlah (ambilIah) pemberian itu(sebagai makanan) yang sedap lagi baik akibatnya"(An-Nisaa': 4)

(Kitab Fatawa Ad-Da’wah karya Asy-Syaikh Abdul Ahziz bin Baz jilid 2 hal. 210)

Referensi : Buku “Fatwa-fatwa Ulama Ahlus Sunnah Seputar Pernikahan, Hubungan Suami Istri dan Perceraian” Penerbit Qaulan Karima, Purwokerto. Hal. 14-15)


Syarat-syarat Sah Pernikahan - Mahar (Bagian 2)

Fatwa Ulama
Syarat-syarat Sah Pernikahan - Mahar (Bagian Kedua)

Jumat, 21 April 2006
Penulis: Fatawa Al Jami'ah Lil Mar'ah Al-Muslimah Bab Nikah wa Thalaq

Hukum seorang (pria) yang menikah dengan (meng¬gunakan) mahar milik anak perempuannya atau saudari perempuannva

Masalah 475
Samahatusy Syaikh Abdul Aziz bin Baz ditanya:
Apakah dibolehkan seseorang menikah dengan menggu¬nakan mahar milik anak perempuannya atau adik perempuan¬nya?

Jawaban:
Mahar milik anak perempuannya atau mahar saudari perempuannya merupakan satu hak diantara sekian hak-hak mereka dan merupakan satu bagian dari kepemilikan mereka. Apabila mereka memberikan mahar itu kepada laki-laki tersebut atau (memberikan) sebagiannya sebagai sebuah bentuk kepatuhan yang mereka pilih, sementara mereka dalam kondisi yang dibenarkan secara syariat, maka hal tersebut dibolehkan. Namun bila mereka tidak memberikan benda tersebut kepada¬nya, maka tidak dibenarkan mengambilnya baik sebagian maupun seluruhnya karena kekhususan benda tersebut adalah bagi mereka.
Terkhusus bagi ayah perempuan tersebut, ia dibolehkan memiliki sebagian dari mahar tersebut selama hal itu tidak merugikan atau membahayakan anak perempuannya dan tidaklah tindakannya itu ia khususkan pada sebagian dari anak¬-anaknya saja (sehingga hal ini tidak adil- pent), berdasarkan apa yang telah jelas dari Nabi Shalallahu ‘alaihi wa sallam :

"Sesungguhnya sebaik-baik apa yang kalian makan adalah dari usaha kalian dan sesungguhnya anak-anak kalian merupakan bagian dari usaha kalian".

(Fatawa AI-Mar'ah hat. 60)

Hukum menunda pembayaran mahar kepada calon istri dan zakat tentangnya…

Masalah 476
Fadhilatusy Syaikh Ibnu Utsaimin ditanya:
Apakah sah penundaan pembayaran mahar kepada calon istri? Dan apakah ada kewajiban zakat padanya?

Jawaban:
Mahar terutang (yang ditunda pembayarannya) dibolehkan dan tidak apa-apa berdasarkan firman Allah:

"Wahai orang-orang beriman, penuhilah akad-akad itu"(AI-Maidah: 1)
Maka memenuhi akad meliputi pemenuhan terhadap akad itu sendiri dan syarat yang ada di dalamnya karena apa yang disyaratkan di dalam sebuah akad termasuk dari tanda-tanda akad tersebut. Apabila seseorang mensyaratkan terutangnya mahar ataupun sebagian dari mahar tersebut, maka tidak masalah.
Akan tetapi dibolehkan hal itu bila orang tersebut telah menentukannya (menyatakannya) sebagai mahar yang tcrutang dengan jelas, maka penundaan itu halal. Apabila orang itu tidak mensyaratkan terutangnya mahar, maka dibolehkan menunda pembayarannya karena terjadi perpisahan diantara mereka berdua, entah karena thalak (pernyataan cerai dari suami) atau batalnya nikah maupun karena kematian.
Diwajibkan pula zakat bagi sang wanita terhadap mahar yang terutang tersebut bila suaminya orang yang berharta. Jika dalam keadaan fakir maka tidak diwajibkan baginya zakat.
Seandainya masyarakat mau menerapkan permasalahan ini, yakni membolehkan terutangnya mahar, sungguh hal ini telah meringankan banyak orang untuk melangsungkan pernikahan.
Dibolehkan pula bagi pihak wanita untuk toleran terhadap penundaan maharnya asalkan ia dalam keadaan memiliki kesadaran penuh (dalam menerimanya). Adapun jika ia dipaksa atau diancam thalak (dicerai) bila tidak melakukannya, maka hal ini tidak dijadikan ketentuan untuk gugur maharnya. Karena tidak dibolehkan melakukan paksaan terhadap dia untuk menggugurkan maharnya.

Durus wa Fatwa Al-Haram Al-Makky karya Asy-Syaikh lbnu Utsaimin jilid 2/397

Referensi : Buku “Fatwa-fatwa Ulama Ahlus Sunnah Seputar Pernikahan, Hubungan Suami Istri dan Perceraian” Penerbit Qaulan Karima, Purwokerto. Hal. 16-18)


Tanya-Jawab 1

Fatwa Ulama
Tanya - Jawab 1

Rabu, 04 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 1 : Bagaimana hukumnya seseorang yang menghina atau merendahkan orang-orang yang multazim (berpegang teguh) atau beramal dengan perintah Allah dan Rasul-Nya ?

Jawaban Syaikh Utsaimin : Menghina atau merendahkan orang-orang yang berpegang teguh atau mengamalkan perintah Allah dan Rasul-Nya adalah haram dan sangat bahaya sekali, karena dikhawatirkan orang tersebut akan terjatuh pada penghinaan terhadap orang yang istiqomah di atas agama Allah dan jalan yang ditempuh oleh mereka.

Keadaan mereka tersebut menyerupai keadaan orang yang disebutkan oleh Allah dalam Al Qur'an yang artinya : "Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu). Sungguh mereka akan menjawab: 'Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja'. Katakanlah (ya Muhammad): 'Apakah dengan Allah, ayat-Nya dan Rasul- Nya kalian menghinakan atau berolok-olok?'. Tidak ada ma'af atas kalian, sungguh kalian telah kafir sesudah beriman". Sesungguhnya ayat yang mulia ini diturunkan kepada orang-orang munafik yang menghina dan merendahkan Rasulullah bersama para sahabat y. Keadaan akhir mereka mendapatkan adzab dari Allah Azza wa Jalla.

Maka peringatkanlah orang-orang yang menghinakan ahlul haq (orang-orang yang mengamalkan kebenaran) dari ilmu agama Allah, karena Allah berfirman yang artinya : "Sesungguhnya orang- orang yang berdosa, adalah mereka yang dahulunya (di dunia) menertawakan orang-orang yang beriman. Dan apabila orang-orang yang beriman lewat di hadapan mereka, mereka saling mengedipkan matanya. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan: 'sesungguhnya mereka itu benar-benar orang-orang yang sesat'. Padahal orang-orang yang berdosa itu tidak dikirim untuk penjaga bagi orang-orang mukmin. Maka pada hari ini (di akherat) orang-orang yang beriman menertawakan orang-orang kafir. Mereka (duduk) di atas dipan-dipan sambil memandang. Sesungguhnya orang-orang kafir telah diberi ganjaran terhadap apa yang dahulu mereka kerjakan".(Q.S.Al Muthaffifin : 29-36)

(Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Asilah Al Muhimmah dan Majmu’ah As Ilah)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 16 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Tanya-Jawab 2

Fatwa Ulama
Tanya - Jawab 2

Rabu, 11 Oktober 2006
Penulis: Fadlilatu As Syaikh Al'Allamah Al Faqih Muhammad bin Shalih Al Utsaimin Rahimahullah

Soal 2 : Berapa batas umur anak-anak yang diwajibkan bagi wanita untuk menutup aurotnya dari anak-anak tersebut ? Apakah didasarkan kepada hukum tamyiz (anak yang telah mengetahui/membedakan perkara yang baik dan buruk), atau telah balighnya ?

Jawaban Syaikh Utsaimin : Allah berfirman menjelaskan bolehnya seorang wanita menampakkan perhiasannya kepada mereka (anak-anak) dalam surat An-Nur ayat 31 (yang artinya) : ‘Atau anak-anak yang belum mengerti tentang aurat wanita’.

Seorang anak apabila diperlihatkan kepada mereka aurot wanita dan anak tersebut melihatnya kemudian berbicara/menceritakan apa yang dilihatnya kepada orang lain , maka tidak boleh bagi seorang wanita membuka aurot dihadapannya. Keadaan yang demikian berbeda antara satu anak dengan anak yang lainnya karena disebabkan pergaulan diantara mereka.Terkadang seorang anak disebabkan pergaulannya dia mengetahui banyak sekali perkara yang berkaitan dengan wanita, kemudian apabila berbicara di hadapan manusia, dia menceritakan perkara tersebut. Dan sebaliknya, terkadang seorang anak tidak menghiraukan dari perkara yang mereka lihat karena belum tamyiz.

Perkara yang penting harus diperhatikan bahwa sesungguhnya Allah telah membatasi/mengkhususkan dengan firman-Nya
( yang artinya) :’atau anak-anak yang belum mengerti tentang aurot wanita. Yaitu anak-anak yang diperbolehkan bagi seorang wanita menampakkan aurotnya adalah anak yang belum tamyiz yaitu yang tidak menghiraukan perkaranya kaum wanita

(Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Asilah Al Muhimmah dan Majmu’ah As Ilah)

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 16 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Tanya-Jawab 3

Fatwa Ulama
Tanya - Jawab 3

Kamis, 01 Juni 2006
Penulis: As Syaikh Al Allamah Al Muhaddits Muqbil bin Hadi Al Wadi’i
As Syaikh Al Allamah Al Muhaddits Muqbil bin Hadi Al Wadi’i

Soal 1 : Apa hukumnya orang yang mengatakan; sesungguhnya Allah tidak di bawah, tidak di atas, tidak di sebelah kanan, tidak di sebelah kiri, tidak di luar alam dan tidak di dalamnya, dan …dan…?

Jawab : Orang yang demikian termasuk mubtadi' (ahlul bid'ah). Kita wajib beriman bahwa sesungghnya Allah beristiwa' (menempati) di atas arsy-Nya dengan istiwa' yang sesuai dengan kebesaran dan keagungan Allah, sebagaimana yang difirmankan oleh Allah ta'ala yang artinya :
"(Allah) yang Maha Rahman beristiwa' di atas Arsy". (QS. Thahaa: 5)
Kita beriman dengan apa yang difirmankan oleh Allah dan kita mengkufuri (mengingkari) dengan perkataan golongan mu'tazilah. Dan saya nasehatkan kepada kaum muslimin untuk membaca kitab al 'Ulu lil 'aliyyil ghoffar (ketinggian dzat Allah yang Maha Pengampun) yang ditulis oleh al Hafidz Imam Adz Dzahabi, dan diringkas oleh Syaikh Muhammad Nashiruddin al Albani.

Soal 2 : Seseorang memberikan wasiat kepadaku agar membangun di atas kuburannya kubah (rumah-rumahan atau semisalnya). Apakah aku harus menjalankan wasiatnya ?

Jawab : Haram menjalankan wasiat tersebut. Karena wasiat yang demikian adalah wasiat yang bathil dan berdosa. Rasulullah ‘alaihi shalaatu wasallam bersabda yang artinya :”Barang siapa yang mengadakan perkara baru dalam masalah kami ini (agama), yang tidak ada (perintah) darinya maka tertolak (tidak diterima/ditolak bagi yang mengamalkannya)”.(HR. Bukhari dari jalan ‘Aisyah Radiyallahu’anha)

Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari
Kitab “Ijaabatus As Saail ‘ala Ahammi Al Masaail
Sumber : Buletin Da'wah Al Atsary, Semarang Edisi IX/Th.I
Dikirim oleh Al Akh Dadik via Email


Tanya-Jawab 4

Fatwa Ulama
Tanya - Jawab 4

Kamis, 30 November 2006
Penulis: Fadhilatu Asy Syaikh Allamah Shalih bin Fauzan bin Abdillah Alu Fauzan

Soal 1 : Kita perhatikan sebagian orang mereka menggantungkan atau mengikatkan di leher- leher atau tangan–tangan mereka semacam gelang yang diwarnai dengan sebagian warna-warna khusus, atau mereka mengikatkan benang-benang yang terbuat dari bulu hewan-hewan atau selainnya. Mereka menganggap bahwa mengikatkan /mengantungkan benda-benda ini dapat menjadi sebab tertolaknya gangguan, bahaya, dan kesusahan yang datang dari jin-jin atau selain jin. Maka apakah yang demikian adalah perbuatan yang diperbolehkan? Dan apa nasehat anda bagi orang-orang yang berbuat demikian ?

Jawab : Menggantungkan/mengikatkan gelang atau pun memakainya, mengikatkan benang- benang dari bulu hewan atau mengikatkan selain benang dari bulu hewan, maka barang siapa yang melakukan hal itu dan dia berkeyakinan bahwa benda-benda tersebut dapat mencegah/ menolak terjadinya gangguan, bahaya, kemadhorotan atau dia berkeyakinan bahwa benda-benda tersebut dapat menghilangkan kemudhorotan yang telah terjadi bagi si pemakainya, maka perbuatan ini adalah termasuk syirik akbar (besar). Pelaku perbuatan ini keluar dari agama islam. Karena dia berkeyakinan bahwa benda-benda tersebut dapat mendatangkan manfaat dan dapat menghilangkan mudhorot. Padahal perkara mendatangkan manfaat dan menghilangkan madhorot tidak ada seorangpun yang berkuasa untuk melakukannya kecuali Allah.
Dan jika dia berkeyakinan bahwa Allah adalah dzat yang bisa mendatangkan manfaat dan Allah pula yang dapat menghilangkan mudhorot, adapun benda-benda tersebut hanya sebagai sebab saja. Maka ini adalah haram dan termasuk syirik ashghor (kecil) yang bisa menyeret pelakunya ke perbuatan syirik akbar. Hal ini karena dia telah menjadikan sesuatu itu sebagai sebab yang mana sesuatu itu Allah tidak menjadikannya sebagai sebab bagi datangnya manfaat atau kesembuhan.
Benda-benda yang dia gantungkan/ikatkan itu sama sekali bukan sebab. Allah menjadikan sebab-sebab kesembuhan itu salah satunya pada obat-obatan yang hukumnya mubah ataupun ruqyah yang syar’i.
Syaikh Muhammad bin Abdul Wahhab telah menyimpulkan pembahasan masalah ini dalam sebuah bab dalam kitab tauhid. Beliau berkata: “Bab: Termasuk perbuatan syirik memakai kalung/gelang dan benang dan selain keduanya dengan tujuan untuk menghilangkan bahaya/musibah atau dengan tujuan untuk menolak bahaya/musibah.”
Dibawakan dalam bab tersebut dalil-dalil diantaranya:
Hadits Imron bin husain, bahwasanya Nabi melihat seorang laki-laki yang ditangannya ada gelang yang terbuat dari tembaga/kuningan. Beliau berkata: “Benda apa ini?”. Laki-laki itu menjawab: ”Benda ini untuk mencegah”. Beliau berkata:”Lepaskan benda itu !Karena sesungguhnya benda itu tidak menambah kepadamu kecuali kelemahan. Maka jika sekiranya engkau mati dan benda itu masih engkau pakai, maka engkau tidak akan beruntung selamanya.” HR. Ahmad dengan sanad yang tidak mengapa (HR. Ahmad dalam musnadnya (445/4) dari hadits Imron bin Husain). Dishahihkan oleh Ibnu Hibban dan Al Hakim (Lihat Mustadrak Al Hakim (216/4)). Adz Dzahabi menetapkan hadits ini.
Ibnu Abi Hatim membawakan riwayat dari Hudzaifah, bahwasanya beliau melihat seorang laki-laki yang ditangannya ada benang yang digunakan untuk mencegah/menolak penyakit panas/demam. Maka Hudzaifah memutuskan benang itu dan membaca firman Allah Ta’ala (artinya):”Dan sebagian besar dari mereka tidak beriman kepada Allah, kecuali mereka dalam keadaan mempersekutukan Allah.” (QS. Yusuf : 106).
Dan jika dia berkeyakinan bahwa benda-benda tersebut dapat menolak gangguan jin, maka jin, tidak ada yang dapat menolak/mencegah gangguan/bahaya yang ditimbulkan oleh mereka kecuali hanya Allah yang mampu melakukannya. Allah Ta’ala berfirman (artinya): “Dan jika menimpamu suatu godaan atau gangguan dari syaithon, maka berlindunglah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.”(Q.S. Al A’raf : 200)

( Diterjemahkan oleh Al Akh Abu Sulaiman dari Majmu’ Fataawa Syaikh Sholeh bin Fauzan bin Abdillah Alu Fauzan, Muraja’ah Al Ustadz Abu ‘Isa Nurwahid )

Sumber : Buletin Dakwah Al Atsary, Semarang. Edisi 19/1427H
Dikirim via email oleh Al Akh Dadik


Tanya-Jawab 5

Fatwa Ulama
Tanya-Jawab

Senin, 04 Desember 2006
Penulis: Fadhilatu Asy Syaikh Allamah Shalih bin Fauzan bin Abdillah Alu Fauzan

Soal 2 : Apakah yang dimaksud dengan perangkap atau jerat-jerat syaithon?

Jawab : Jerat atau perangkap syaithon adalah setiap perbuatan maksiat, perbuatan syahwat yang diharamkan, keraguan dan lemahnya iman, dan saling bekerjasama dalam berbuat keburukan. Dan setiap wasilah/perantara dan jalan yang bisa mengantarkan seseorang kedalam perbuatan yang diharamkan, seperti melihat kepada apa-apa yang tidak boleh untuk dilihat dari wanita- wanita yang bukan mahram, gambar-gambar porno/tidak senonoh, film-film dan lawak. Dan mendengar kepada apa-apa yang tidak boleh didengar seperti mendengarkan musik/nyanyian dan seruling (alat musik), menggunjing (ghibah) dan mengadu domba, memaki/mencela dan perkataan yang kotor dan keji.
Dan dengan kalimat yang ringkas dapat dikatakan bahwa setiap perbuatan yang munkar adalah jerat-jerat syaithon yang dengan jerat-jerat itu syaithon akan berupaya menjerat bani adam sehingga mereka bisa terjatuh bersama-sama syaithon masuk ke dalam neraka.

( Diterjemahkan oleh Al Akh Abu Sulaiman dari Majmu’ Fataawa Syaikh Sholeh bin Fauzan bin Abdillah Alu Fauzan, Muraja’ah Al Ustadz Abu ‘Isa Nurwahid )

Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi 19/1427
Dikirim via Email Oleh Al Akh Dadik


Al-Khitbah Atau Meminang

Fiqih
Al-Khitbah Atau Meminang

Ahad, 23 Juli 2006
Penulis: Al-Qodhi Asy-Syaikh Muhammad Ahmad Kan’an

Adapun orang yang meminang, memandang gadis yang dipinangnya atau sebaliknya maka itu boleh, bahkan itu dianjurkan. Akan tetapi dengan syarat berniat untuk mengkhitbah. Hadits-hadits tentang ini banyak sekali.

A. MAKNA DAN HUKUM MEMINANG

Al-Khitbah dengan dikasrah 'kho"nya berarti pendahuluan "ikatan
pernikahan" yang maknanya permintaan seorang laki-laki pada wanita untuk dinikahi. Dan hal ini pada umumnya ada pada laki-laki. Maka yang memulai disebut "khoothoban” (yang meminang) sedang yang lain disebut "makhthuuban” (yang dipinang).

Meminang itu sunnah sebelum akad nikah, karena Nabi Muhammad shalallahu 'alaihi wa sallam meminang untuk dirinya dan untuk yang lain. Dan tujuan meminang yaitu : mengetahui pendapat yang dipinang, apakah ada setuju atau tidak. Demikian juga untuk mengetahui pendapat walinya.

Meminang itu akan mengungkap keadaan, sikap wanita itu dan keluarganya. Dimana kecocokan dua unsur ini dituntut sebelum akad nikah, dan Nabi shalallahu 'alaihi wa sallam telah melarang menikahi seorang wanita kecuali dengan izin wanita tersebut, sebagaimana diriwayatkan Imam Bukhori dan Muslim dari Abu Hurairah Radhiyallahu ‘anhu berkata: telah bersabda Rasulullah shalallahu 'alaihi wa sallam :

"Tidak dinikahi seorang janda kecuali sampai dia minta dan tidak dinikahi seorang gadis sampai dia mengijinkan (sesuai kemauannya),
Mereka bertanya "Ya Rasulullah, bagaimana ijinnya ? Beliau menjawab 'Jika dia diam'.

Maka bila janda dikuatkan dengan musyawarahnya dan wali butuh pada kesepakatan yang terang-terangan untuk menikah. Adapun gadis, wali harus minta ijinnya, artinya dia dimintai ijin/pertimbangan untuk menikah dan tidak dibebani dengan jawaban yang terang-terangan untuk menunjukkan keridhaannya, tetapi cukup dengan diamnya, sungguh dia malu untuk menjawab dengan terang-terangan. Dan makna ini juga terdapat dalam hadits 'Aisyah radhiallahu 'anha bahwa beliau berkata
"Ya Rasulullah, sesungguhnya gadis itu akan malu", maka beliau bersabda:
Ridhanya ialah diamnya'
(HR Bukhori dan Muslim)

Akan tetapi hendaknya diyakinkan bahwa diamnya adalah diam ridha, bukan
diam menolak, dan itu harus diketahui oleh walinya dengan melihat kenyataan
dan tanda-tandanya. Dan perkara ini tidak samar lagi bagi wali pada umumnya.
Adapun kesepakatan wali dari pihak wanita itu merupakan perkara yang harus dan merupakan syarat dalam nikah menurut jumhur ulama karena jelasnya hadits dari Nabi sala'lahu 'a/aihi wa sallam yang bersabda :

“Tidak ada nikah kecuali dengan wali.”
(HR Ahmad dan Ashhabus Sunan)

Dan jumhur mengambil dalil atas syarat ridhanya wali dengan firman Allah Subhanahu Wa Ta’ala:

"Maka janganlah kamu (para wali) menghalangi mereka kawin lagi dengan bakal suaminya”
(QS Al-Baqarah : 232)
Artinya : Jangan kau cegah wanita yang tercerai untuk kembali ke pangkuan suaminya, karena dia lebih berhak untuk ruju' jika memungkinkan secara syariat. Telah berkata Imam Syafii "Ini ayat yang paling jelas tentang permasalahan wali dan kalau tidak maka pelarangan wali tidak bermakna".
(Lihat Subulussalaam Syarah Bulughul Maram, Ash-Shan'any, juz 3 hal 130).

B. MEMANDANG PINANGAN (NADZOR)

Pada dasarnya di dalam hukum syariat melihat wanita asing bagi lelaki dan sebaliknya adalah haram. Yang diwajibkan adalah menundukan pandangan dari yang haram bagi laki-laki maupun wanita, firman Allah Ta'ala (yang artinya) :

Katakanlah kepada orang laki-laki yang beriman : Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat; Katakanlah kepada wanita yang beriman: Hendaklah mereka menahan pandangannya, dan memelihara kemaluannya, dan janganlah mereka menampakan perhiasannya, kecuali yang (biasa) nampak dari padanya.
Dan hendaklah mereka menutupkan kain kudung ke dadanya, dan janganlah menampakan perhiasannya, kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka, atau saudara laki-laki mereka, atau putera saudara laki¬-laki mereka, atau putera saudara-saudara perempuan mereka, atau wanita- wanita Islam, atau budak-budak yang mereka miliki ; atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita, Dan janganlah mereka memukulkan kakinya agar diketahui perhiasan yang mereka sembunyikan. Dan bertaubatlah kamu sekalian kepada Allah, hai orang-orang yang beriman, supaya kamu beruntung"
(Q.S An¬Nuur : 30-31)

Adapun orang yang meminang, memandang gadis yang dipinangnya atau sebaliknya maka itu boleh, bahkan itu dianjurkan. Akan tetapi dengan syarat berniat untuk mengkhitbah. Hadits-hadits tentang ini banyak sekali.
Adapun dalam hadits Shahih Muslim dari Abu Hurairah Radhiyallahu ‘anhu bahwa Nabi shalallahu 'alaihi wa sallam telah berkata pada seseorang yang akan menikahi wanita :
'Apakah engkau telah melihatnya ? dia berkata : "Belum". Beliau bersabda :'Maka
pergilah, lalu lihatlah padanya. "

Diriwayatkan oleh Imam Ahmad, Abu Dawud, Hakim dari Jabir bin Abdullah Radhiyallahu ‘anhu : Rasulullah shalallahu alaihi wa sallam bersabda :
“Jika salah seorang diantara kalian meminang seorang perempuan dan jika mampu melihat seorang perempuan dari apa-apa yang mendorong kamu untuk menikahinya maka kerjakan.”

Orang yang meminang boleh memandang pinangannya pada telapak tangan dan wajah saja menurut jumhur ulama. Karena wajah cukup untuk bukti kecantikannya dan dua tangan cukup untuk bukti keindahan/kehalusan kulit badannya. Adapun yang lebih jauh dari itu kalau dimungkinkan, maka hendaknya orang yang meminang mengutus ibunya atau saudara perempuannya untuk menyingkapnya, seperti bau mulutnya, bau ketiaknya dan badannya, serta keindahan rambutnya.

Dan yang lebih baik orang yang meminang melihat pada yang dipinang sebelum dia meminang, sehingga jika dia tidak suka padanya, maka dia bisa berpaling dari perempuan itu tanpa menyakitinya. Dan tidak disyaratkan adanya keridhaan atau sepengetahuan si wanita itu, bahkan si lelaki itu boleh melihat tanpa diketahui wanita pinangannya atau ketika dia lalai (diintip) dan itu lebih utama..

Sungguh telah diriwayatkan oleh Imam Ahmad dan Thabrani dari Abi Humaid As-Sa'idi Radhiyallahu ‘anhu, bahwasanya Nabi shalallahu 'alaihi wa sallam bersabda :

“Apabila seorang diantara kamu meminang wanita, maka tidak mengapa kamu melihatnya jika kamu melihatnya untuk dipinang, meskipun wanita itu tidak tahu”

Adapun yang menjadi kebiasaan kaum muslimin dalam 'pinangan' yaitu berdua-berduaan, pergi dan bergadang berdua, maka itu adalah racun karena mengikuti kebiasaan orang-orang barat yang jelek, yang menyerbu negeri-negeri muslimin. Alasan mereka yaitu masing¬-masing dari dua orang yang bertunangan akan bisa saling mempelajari karakter yang lainnya dengan jalan tersebut dan untuk lebih mengenal agar nanti menjadi pasangan yang ideal dan bahagia.

Ini adalah sesuatu yang tidak benar berdasarkan kenyataan sebab masing-masing berpura-pura dihadapan pasangannya dengan apa-¬apa yang tidak ada padanya, yakni berupa akhlaq yang baik. Dan menampakkan bagi pasangan apa-apa yang berbeda dari kenyataanya dan tidak menampakkan aslinya kecuali setelah nikah dimana telah hilang sikap kepura-puraan itu dan terbongkar hakekat dari masing-masing keduanya. Maka mereka akan ditimpa kekecewaan yang besar.

Kami tahu berdasarkan pengalaman kami di mahkamah syar’iyyah bahwa menempuh jalan yang disyari'atkan dan menjaga hukum-hukum syari'at dari keduanya di semua tahapan-¬tahapan dalam menuju pernikahan, dimulai dari khitbah sampai dengan malam pengantin merupakan sebab yang menjamin kebahagiaan rumah tangga bagi keduanya dengan taufiq dan keridhoan Allah Subhanahu wa ta'ala. Adapun orang yang melakukan
tahapan-tahapan itu dengan kebiasaan orang-orang kafir yang jelek maka mereka akan mengalami kegagalan.

C. SIFAT-SIFAT YANG DITUNTUT DALAM MEMINANG DAN MENERIMA PINANGAN
Ketika pemuda dan pemudi menginjak remaja maka mulailah dalam pikirannya terbetik kriteria- kriteria dan sifat-sifat siapa calon pendampingnya untuk menjadi isterinya pada suatu hari nanti.

Dan pandangan orang terhadap sifat-sifat itu berbeda-beda, sesuai denga taraf pendidikannya yang dia tumbuh padanya. Maka sebagian mereka ada yang membuat kriteria, yang meliputi beberapa syarat seperti bentuk badan tingginya, warna kulitnya, warna mata. Dan diantara mereka ada yan mensyaratkan dari sisi hartanya, kekayaannya, nasab dan lain-lain.

Dan semua syarat-syarat ini dalam kenyataannya dituntut dan disukai, juga tidak dilarang untuk mencari orang yang demikian itu. Akan yang lebih baik dari itu semuanya adalah agamanya. Dalilnya yang diriwayatkan imam Bukhori dan Muslim dari Abi Hurairah Radhiyallahu ‘anhu, dari Nabi shalallahu 'alaihi wa sallam yang bersabda :

“Dinikahi wanita karena hartanya, keturunannya, kecantikannya dan karena agamanya, maka utamakanlah yang punya agama sehingga kamu akan beruntung.”

Makna "yang memiliki agama" yaitu : wanita yang beragama, shalihah dan berakhlak baik. Maka hendaknya tujuan meminang adalah memilih wanita yang punya agama. Adapun bila terkumpul semua sifat-sifat yang lain dari harta, keturunan dan kecantikan disertai punya agama, maka itu adalah kebaikan di atas kebaikan. Akan tetapi tidak ada kebaikan pada seseorang yang memiliki harta atau keturunan, atau kecantikan
tanpa punya agama. Wanita yang punya kecantikan tanpa agama adalah wanita yang menipu orang lain dan diri sendiri, dan wanita yang punya harta tanpa agama adalah wanita yang menindas, lacur atau rakus. Adapun wanita yang punya , keturunan, pangkat tanpa agama, dia wanita yang sombong. Adapun wanita yang punya agama ialah
wanita yang selalu taat, akhlaknya baik, tawadhu' sekalipun dia punya kecantikan, kekayaan, pangkat yang tinggi atau keturunan mulia.

Keadaan serta sifat-sifat ini tidak hanya khusus pada wanita saja, bahkan juga untuk laki-laki. Maka bagi wanita yang dipinang, agar jangan tertipu dengan kekayaan, ketampanannya, keturunan atau pangkatnya. Bahkan wanita wajib unluk meneliti terlebih dahulu agamanya, jika lelaki itu termasuk beragama, shaleh, maka sungguh terkumpul padanya syarat-syarat terpenting, sehingga jadilah sifat-sifat menempati peringkat kedua.

Sesungguhnya seorang lelaki yang beragama akan menjaga warita dan memeliharanya, dan akan mempergauli isterinya dengan cara yang baik, akan bersabar atas kekurangan-kekurangan isteri, dan ini yang terpenting. Maka bila Iaki-laki itu mencintainya, dia akan memuliakan isterinya, dan jika dia membencinya, dia tidak akan mendhaliminya meskipun si isteri suka hidup brrsamanya, dan bila lebih mengutamakan bercerai, maka dia tidak menahannya untuk menyakitinya, tetapi dia pisah dengan perpisahan yang sebaik-baiknya.

Sesungguhnya kehidupan 'suami - isteri' penuh dengan kesulitan dan tanggung jawab yang berat serta berhadapan dengan keadaan yang selalu berubah. Jika rumah tangganya ditegakan karena harta, kemudian hilang hartanya, maka apa yang terjadi ? dan jika ditegakkan di atas kecantikan atau kedudukan, kemudian berubah, maka apa yang terjadi ? Tidak diragukan lagi akan terjadi perpecahan dalam rumah tangga dan akan muncul perselisihan, karena pernikahannya tidak ditegakkan di atas dasar yang kokoh, tetapi atas syahwat Individu tanpa pangkal dan landasan yang kuat.

Adapun apabila pernikahan dibangun atas dasar menjaga agama, dimana agama itu merupakan aqidah yang tetap dan kokoh di hati muslim yang beragama, dia bangun diatasnya perbuatan dan perkataannya, dan dari dasar Itu dia bermuamalah dengan yang lainnya. Maka kita tahu, bahwa seorang muslim yang beragama, baik laki-laki maupun perempuan, dia akan bersyukur pada Allah Subhanahu wa taala dalam keadaan lapang, dan bersabar dalam keadaan sempit. Dia akan bergaul atau mensikapi kenyataan dengan iman dan sabar, dan dia akan saling tolong-menolong dengan isterinya ( teman hidupnya) dengan penuh amanah dan kegembiraan.

D. CINTA, RINDU DAN CEMBURU

Banyak orang berbicara tentang masalah ini tapi tidak sesuai dengan yang sebenarnya. Atau tidak menjelaskan batasan-batasan dan maknanya secara syari. Dan kapan seseorang itu keluar dari batasan-batasan tadi. Dan seakan-akan yang menghalangi untuk membahas masalah ini adalah salahnya ¬pemahaman bahwa pembahasan masalah ini berkaitan dengan akhlaq yang rendah dan berkaitan dengan perzinahan, perkataan yang keji. Dan hal in adalah salah. Tiga perkara ini adalah sesuatu yang berkaitan dengan manusia yang memotivasi untuk menjaga dan mendorong kehormatan dan kemuliaannya.

Aku memandang pembicaraan ini yang terpenting adalah batasannya, penyimpangannya, kebaikannya, dan kejelekannya. Tiga kalimat ini ada dalam setiap hati manusia, dan mereka memberi makna dari tiga hal ini sesuai dengan apa yang mereka maknai.

1. Cinta (AI-Hubb)

Cinta yaitu Al-Widaad yakni kecenderungan hati pada yang dicintai, dan itu termasuk amalan hati, bukan amalan anggota badan/dhahir. Pernikahan itu tidak akan bahagia dan berfaedah kecuali jika ada cinta dan kasih sayang diantara suami-isteri. Dan kuncinya kecintaan adalah pandangan. Oleh karena itu, Rasulullah shalallahu alaihi wa sallam, menganjurkan pada orang yang meminang untuk melihat pada yang dipinang agar sampai pada kata sepakat dan cinta, seperti telah kami jelaskan dalam bab Kedua.

Sungguh telah diriwayatkan oleh Imam Ahmad dan Nasa'i dari Mughirah bin Su'bah Radhiyallahu ‘anhu berkata ;"Aku telah meminang seorang wanita", lalu Rasulullah
shalallahu 'alaihi wa sallam bertanya kepadaku :'Apakah kamu telah melihatnya ?" Aku berkata :"Belum", maka beliau bersabda : 'Maka lihatlah dia, karena sesungguhnya hal itu pada akhimya akan lebih menambah kecocokan dan kasih sayang antara kalian berdua'

Sesungguhnya kami tahu bahwa kebanyakan dari orang-orang, lebih-lebih pemuda dan pemudi, mereka takut membicarakan masalah "cinta", bahkan umumnya mereka mengira pembahasan cinta adalah perkara-perkara yang haram, karena itu mereka merasa menghadapi cinta itu dengan keyakinan dosa dan mereka mengira diri mereka bermaksiat, bahkan salah seorang diantara mereka memandang, bila hatinya condong pada seseorang berarti dia telah berbuat dosa.

Kenyataannya, bahwa di sini banyak sekali kerancuan-kerancuan dalam pemahaman mereka tentang "cinta" dan apa-apa yang tumbuh dari cinta itu, dari hubungan antara laki-laki dan perempuan. Dimana mereka beranggapan bahwa cinta itu suatu maksiat, karena sesungguhnya dia memahami cinta itu dari apa-apa yang dia lihat dari lelaki-lelaki rusak dan perempuan- perempuan rusak yang diantara mereka menegakkan hubungan yang tidak disyariatkan. Mereka saling duduk, bermalam, saling bercanda, saling menari, dan minum-minum, bahkan sampai mereka berzina di bawah semboyan cinta. Mereka mengira bahwa 'cinta' tidak ada lain kecuali yang demikian itu. Padahal sebenarnya tidak begitu, tetapi justru sebaliknya.

Sesungguhnya kecenderungan seorang lelaki pada wanita dan kecenderungan wanita pada lelaki itu merupakan syahwat dari syahwat¬-syahwat yang telah Allah hiaskan pada manusia dalam masalah cinta, Artinya Allah menjadikan di dalam syahwat apa-apa yang menyebabkan hati laki- laki itu cenderung pada wanita, sebagaimana firman Allah Ta'ala (yang artinya) :

"Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu : wanita-wanita, anak-anak,... “,
(Q.S Ali¬-Imran : 14)

Andaikan tidak ada rasa cinta lelaki pada wanita atau sebaliknya, maka tidak ada pernikahan, tidak ada keturunan dan tidak ada keluarga. Namun, Allah Ta'ala tidaklah menjadikan lelaki cinta pada wanita atau sebaliknya supaya menumbuhkan diantara keduanya hubungan yang diharamkan, tetapi untuk menegakkan hukum-hukum yang disyari'atkan dalam bersuami isteri, sebagaimana tercantum dalam hadits Ibnu Majah, dari Abdullah bin Abbas radiyallahu anhuma berkata : telah bersabda Rasulullah shalallahu alaihi wa sallam :

"Tidak terlihat dua orang yang saling mencintai, seperti pemikahan .”

Dan agar orang-orang Islam menjauhi jalan-jalan yang rusak atau keji, maka Allah telah menyuruh yang pertama kali agar menundukan pandangan, karena pandangan' itu kuncinya hati, dan Allah telah haramkan semua sebab-sebab yang mengantarkan pada Fitnah, dan kekejian, seperti berduaan dengan orang yang bukan mahramya, bersenggolan, bersalaman, berciuman antara lelaki dan wanita, karena perkara ini dapat menyebabkan condongnya hati. Maka bila hati telah condong, dia akan sulit sekali menahan jiwa setelah itu, kecuali yang dirahmati Allah Subhanahu wa ta’ala.

Allah lah yang menghiasi bagi manusia untuk cinta pada syahwat ini, maka manusia mencintainya dengan cinta yang besar, dan sungguh telah tersebut dalam hadits bahwa Nabi shalallahu 'alaihi wa sallam bersabda :

"Diberi rasa cinta padaku dari dunia kalian ; wanita dan wangi¬-wangian dan dijadikan penyejuk mataku dalam sholat”
( HR Ahmad, Nasa'i, Hakim dan Baihaqi)

Bahwa Allah tidak akan menyiksa manusia dalam kecenderungan hatinya. Akan tetapi manusia akan disiksa dengan sebab jika kecenderungan itu diikuti dengan amalan-amalan yang diharamkan. Contohnya : apabila lelaki dan wanita saling pandang memandang atau berduaan atau duduk cerita panjang lebar, lalu cenderunglah hati keduanya dan satu sama lainnya saling mencinta, maka kecondongan ini tidak akan menyebabkan keduanya disiksanya, karena hal itu berkaitan dengan hati, sedang manusia tidak bisa untuk menguasai hatinya. Akan tetapi, keduanya diazab karena yang dia lakukan. Dan karena keduanya melakukan sebab yang menyampaikan pada 'cinta', seperti telah kami sebutkan. Dan keduanya akan dimintai tanggungjawab dan akan disiksa juga dari setiap keharaman yang dia perbuat setelah itu.

Adapun cinta yang murni yang dijaga kehormatannya, maka tidak ada dosa padanya, bahkan telah disebutkan oleh sebagian ulama seperti Imam Suyuthi, bahwa orang yang mencintai seseorang lalu menjaga kehormatan dirinya dan dia menyembunyikan cintanya maka dia diberi pahala, sebagaimana akan dijelaskan dalam ucapan kami dalam bab 'Rindu'. Dan dalam keadaan yang mutlak, sesungguhnya yang paling selamat yaitu menjauhi semua sebab-sebab yang menjerumuskan hati dalam persekutuan cinta, dan mengantarkan pada bahaya-bahaya yang banyak, namun sangat sedikit mereka yang selamat.

2. Rindu (Al-'Isyq)

Rindu itu ialah cinta yang berlebihan, dan ada rindu yang disertai dengan menjaga diri dan ada juga yang diikuti dengan kerendahan. Maka rindu tersebut bukanlah hal yang tercela dan keji secara mutlak. Tetapi bisa jadi orang yang rindu itu, rindunya disertai dengan menjaga diri dan kesucian, dan kadang-kadang ada rindu itu disertai kerendahan dan kehinaan.

Sebagaimana telah disebutkan, dalam ucapan kami tentang cinta maka rindu juga seperti itu, termasuk amalan hati, yang orang tidak mampu menguasainya. Tapi manusia akan dihisab atas sebab-sebab yang diharamkan dan atas hasil-hasilnya yang haram. Adapun rindu yang disertai dengan menjaga diri padanya dan menyembunyikannya dari orang-orang, maka padanya pahala, bahkan Ath-Thohawi menukil dalam kitab Haasyi'ah Marakil Falah dari Imam Suyuthi yang mengatakan bahwa termasuk dari golongan syuhada di akhirat ialah orang-orang yang mati dalam kerinduan dengan tetap menjaga kehormatan diri dan disembunyikan dari orang-orang meskipun kerinduan itu timbul dari perkara yang haram sebagaimana pembahasan dalam masalah cinta.

Makna ucapan Suyuthi adalah orang-orang yang memendam kerinduan baik laki-laki maupun perempuan, dengan tetap menjaga kehormatan dan menyembunyikan kerinduannya sebab dia tidak mampu untuk mendapatkan apa yang dirindukannya dan bersabar atasnya sampai mati karena kerinduan tersebut maka dia mendapatkan pahala syahid di akhirat.

Hal ini tidak aneh jika fahami kesabaran orang ini dalam kerinduan bukan dalam kefajiran yang mengikuti syahwat dan dia bukan orang yang rendah yang melecehkan kehormatan manusia bahkan dia adalah seorang yang sabar, menjaga diri meskipun dalam hatinya ada kekuatan dan ada keterkaitan dengan yang dirindui, dia tahan kekerasan jiwanya, dia ikat anggota badannya sebab ini di bawah kekuasaannya. Adapun hatinya dia tidak bisa menguasai maka dia bersabar atasnya dengan sikap afaf (menjaga diri) dan menyembunyikan kerinduannya sehingga dengan itu dia mendapa pahala.

3. Cemburu (Al-Ghairah)

Cemburu ialah kebencian seseorang untuk disamai dengan orang lain dalam hak-haknya, dan itu merupakan salah satu akibat dari buah cinta. Maka tidak ada cemburu kecuali bagi orang yang mencintai. Dan cemburu itu ternasuk sifat yang baik dan bagian yang mulia, baik pada laki-laki atau wanita.

Ketika seorang wanita cemburu maka dia akan sangat marah ketik~asuaminya berniat kawin dan ini fitrah padanya. Sebab perempuan tidak akan menerima madunya karena kecemburuannya pada suami, dia senang bila diutamakan, sebab dia mencintai suaminya. Jika dia tidak mencintai suaminya, dia tidak akan peduli (lihat pada bab 1). Kita tekankan lagi disini bahwa seorang wanita akan menolak madunya, tetapi tidak boleh menolak hukum syar'i tentang bolehnya poligami. Penolakan wanita terhadap madunya karena gejolak kecemburuan, adapun penolakan dan pengingkaran terhadap hukum syar'i tidak akan terjadi kecuali karena kelalaian dan kesesatan.

Adapun wanita yang shalihah, dia akan menerima hukum-hukum syariat dengan tanpa ragu¬- ragu, dan dia yakin bahwa padanya ada semua kebaikan dan hikmah. Dia tetap memiliki kecemburuan terhadap suaminya serta ketidaksenangan terhadap madunya.
Kami katakan kepada wanita-wanita muslimah khususnya, bahwa ada bidadari yang jelita matanya yang Allah Ta'ala jadikan mereka untuk orang mukmin di sorga. Maka wanita muslimat tidak boleh mengingkari adanya 'bidadari' ini untuk orang mukmin atau mengingkari hai-hal tersebut, karena dorongan cemburu.

Maka kami katakan padanya :
1. Dia tidak tahu apakah dia akan berada bersama suaminya di surga kelak atau tidak.
2. Bahwa cemburu tidak ada di surga, seperti yang ada di dunia.
3. Bahwasanya Allah Subhanahu wa ta’ala telah mengkhususkan juga bagi wanita dengan kenikmatan-kenikmatan yang mereka ridlai, meski klta tidak mengetahui secara rinci.
4. Surqa merupakan tempat yang kenikmatannya belum pernah terlihat oleh mata, terdengar oleh telinga dan terbetik dalam hati manusia, seperti firman Allah Ta'ala :
“Seorangpun tidak mengetahui apa yang disembunyikan untuk mereka yaltu (bermacam-macam nikmat) yang menyedapkan pandangan mata scbagai balasan terhadap apa yang telah mereka kerjakan”
(Q.S As-Sajdah : 17)

Oleh karena itu, tak seorang pun mengetahui apa yang tcrsembunyi bagi mereka dari bidadari- bidadari penyejuk mata sebagai balasan pada apa-apa yang mereka lakukan. Dan di sorga diperoleh kenikmatan-kenikmatan bagi mukmin dan mukminat dari apa-apa yang mereka inginkan, dan juga didapatkan hidangan-hidangan, dan akan menjadi saling ridho di antara keduanya sepenuhnya. Maka wajib bagi keduanya (suami-isteri) di dunia ini untuk beramal sholeh agar memperoleh kebahagiaan di sorga dengan penuh kenikmatan dan rahmat Allah Ta'ala yang sangat mulia lagi pemberi rahmat.

Adapun kecemburuan seorang laki-laki pada keluarganya dan kehormatannya, maka hal tersebut 'dituntut dan wajib' baginya karena termasuk kewajiban seorang laki-laki untuk cemburu pada kehormatannya dan kemuliaannya. Dan dengan adanya kecemburuan ini, akan menolak adanya kemungkaran di keluarganya. Adapun contoh kecemburuan dia pada isteri dan anak-anaknya, yaitu dengan cara tidak rela kalau meraka telanjang dan membuka tabir di depan laki-laki yang bukan mahramnya, bercanda bersama mereka, hingga seolah-olah laki-laki itu saudaranya atau anak-anaknya.

Anehnya bahwa kecemburuan seperti ini, di jaman kita sekarang dianggap ekstrim-fanatik, dan lain-lain. Akan tetapi akan hilang keheranan itu ketika kita sebutkan bahwa manusia di jaman kita sekarang ini telah hidup dengan adat barat yang jelek. Dan maklum bahwa masyarakat barat umumnya tidak mengenal makna aib, kehormatan dan tidak kenal kemuliaan, karena serba boleh (permisivisme), mengumbar hawa nafsu kebebasan saja. Maka orang¬orang yang mengagumi pada akhlaq-akhlaq barat ini tidak mau memperhatikan pada akhlaq Islam yang dibangun atas dasar penjagaan kehormatan, kemuliaan clan keutamaan.

Sesungguhnya Rasulullah shalallahu 'alaihi wa sallam telah mensifati seorang laki-laki yang tidak cemburu pada keluarganya dengan sifat-¬sifat yang jelek, yaitu Dayyuuts: Sungguh ada dalam hadits yang diriwayatkan oleh Imam Ath-Thabraani dari Amar bin Yasir ; serta dari Al-Hakim, Ahmad dan Baihaqi dan Abdullah bin Amr , dari Nabi shalallahu 'alaihi wa sallam bahwa ada tiga golongan yang tidak akan masuk surga yaitu peminum khomr, pendurhaka orang tua dan dayyuts. Kemudian Nabi menjelaskan tentang dayyuts, yaitu orang yang membiarkan keluarganya dalam kekejian atau kerusakan, dan keharaman.

(Dikutip darikitab Ushulul Mu’asyarotil Zaujiyah, Edisi Indonesia “Tata Pergaulan Suami Istri Jilid I” Penerbit Maktabah Al-Jihad, Jogjakarta)


Alkohol dalam Obat dan Parfum

Fiqih
Alkohol dalam Obat dan Parfum

Rabu, 29 Maret 2006
Penulis: Al-Ustadz Abu Abdillah Muhammad Al-Makassari

Banyak pertanyaan seputar alkohol yang masuk ke meja redaksi, kaitannya dengan obat, kosmetika, atau pun lainnya. Berikut ini penjelasan Al-Ustadz Abu Abdillah Muhammad Al- Makassari

Alhamdulillah, para ulama besar abad ini telah berbicara tentang permasalahan alkohol1, maka di sini kita nukilkan fatwa-fatwa mereka sebagai jawaban dari pertanyaan-pertanyaan yang diajukan.
Terdapat perbedaan ijtihad di antara mereka dalam memandang permasalahan ini. Asy-Syaikh Ibnu Baz v berpendapat bahwa sesuatu yang telah bercampur dengan alkohol tidak boleh dimanfaatkan, meskipun kadar alkoholnya rendah, dalam arti tidak mengubahnya menjadi sesuatu yang memabukkan. Karena hal ini tetap masuk dalam hadits

مَا أَسْكَرَ كَثِيْرُهُ فَقَلِيْلُهُ حَرَامٌ

“Sesuatu yang banyaknya memabukkan, maka sedikitnyapun haram.”2
Ketika beliau ditanya tentang obat-obatan yang sebagiannya mengandung bahan pembius dan sebagian lainnya mengandung alkohol, dengan perbandingan kadar campuran yang beraneka ragam, maka beliau menjawab: “Obat-obatan yang memberi rasa lega dan mengurangi rasa sakit penderita, tidak mengapa digunakan sebelum dan sesudah operasi. Kecuali jika diketahui bahwa obat-obatan tersebut dari “Sesuatu yang banyaknya memabukkan” maka tidak boleh digunakan berdasarkan sabda Nabi n:

مَا أَسْكَرَ كَثِيْرُهُ فَقَلِيْلُهُ حَرَامٌ

“Sesuatu yang banyaknya memabukkan, maka sedikitnyapun haram.”
Adapun jika obat-obatan itu tidak memabukkan dan banyaknya pun tidak memabukkan, hanya saja berefek membius (menghilangkan rasa) untuk mengurangi beban rasa sakit penderita maka yang seperti ini tidak mengapa.”(Majmu’ Fatawa, 6/18)
Juga ketika beliau ditanya tentang parfum yang disebut
الْكُلُوْنِيَا
(cologne), beliau berkata: “Parfum family:traditional arabic'>
الْكُلُوْنِيَا
(cologne) yang mengandung alkohol tidak boleh (haram) untuk digunakan. Karena telah tetap (jelas) di sisi kami berdasarkan keterangan para dokter yang ahli di bidang ini bahwa parfum jenis tersebut memabukkan karena mengandung “spiritus” yang dikenal. Oleh sebab itu, haram bagi kaum lelaki dan wanita untuk menggunakan parfum jenis tersebut...
Kalau ada parfum jenis cologne yang tidak memabukkan maka tidak haram menggunakannya. Karena hukum itu berputar sesuai dengan ‘illah-nya3, ada atau tidaknya ‘illah tersebut (kalau ‘illah itu ada pada suatu perkara maka perkara itu memiliki hukum tersebut, kalau tidak ada maka hukum itu tidak berlaku padanya).” (Majmu’ Fatawa , 6/396 dan 10/38-39)
Dan yang lebih jelas lagi adalah jawaban beliau pada Majmu’ Fatawa (5/382, dan 10/41) beliau berkata: ”Pada asalnya segala jenis parfum dan minyak wangi yang beredar di khalayak manusia hukumnya halal. Kecuali yang diketahui mengandung sesuatu yang merupakan penghalang untuk menggunakannya, karena ‘sesuatu’ itu memabukkan atau banyaknya memabukkan atau karena ‘sesuatu’ itu adalah najis, dan yang semacamnya...
Jadi, jika seseorang mengetahui ada parfum yang mengandung ‘sesuatu’ berupa bahan memabukkan atau benda najis yang menjadi penghalang untuk menggunakannya, maka diapun meninggalkannya (tidak menggunakanya) seperti cologne. Karena telah tetap (jelas) di sisi kami berdasarkan persaksian para dokter (yang ahli di bidang ini) bahwa parfum ini tidak terbebas dari bahan memabukkan karena mengandung ‘spiritus’ berkadar tinggi, yang merupakan bahan memabukkan, sehingga wajib untuk ditinggalkan (tidak digunakan). Kecuali jika ditemukan ada parfum jenis ini yang terbebas dari bahan memabukkan (maka tentunya tidak mengapa untuk digunakan). Dan jenis-jenis parfum yang lain sebagai gantinya, sekian banyak yang dihalalkan oleh Allah k, walhamdulillah.
Demikian pula halnya, segala macam minuman dan makanan yang mengandung bahan memabukkan, wajib untuk ditinggalkan. Kaidahnya adalah: “Sesuatu yang banyaknya memabukkan maka sedikitnya pun haram”, sebagaimana sabda Rasulullah n

مَا أَسْكَرَ كَثِيْرُهُ فَقَلِيْلُهُ حَرَامٌ

“Sesuatu yang banyaknya memabukkan, maka sedikitnyapun haram.”
Dan hanya Allah k lah yang memberi taufik.”
Demikian pula yang terpahami dari fatwa guru kami Asy-Syaikh Muqbil bin Hadi Al-Wadi’i v (dalam Ijabatus Sa`il hal. 697) bahwa pendapat beliau sama dengan pendapat gurunya yaitu Asy- Syaikh Ibnu Baz v ketika ditanya tentang cologne. Beliau menjawab (tanpa rincian) bahwa tidak boleh menggunakannya dan tidak boleh memperjualbelikannya, berdasarkan hadits Anas bin Malik z:

لَعَنَ رَسُولُ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ فِي الْخَمْرِ عَشَرَةً: عَاصِرُهَا وَمُعْتَصِرُهَا وَشَارِبُهَا وَحَامِلُهَا وَالْمَحْمُولَةُ إِلَيْهِ وَسَاقِيْهَا وَبَائِعُهَا وَآكِلُ ثَمَنِهَا وَالْمُشْتَرِي لَهَا وَالْمُشْتَرَاةُ لَهُ

“Rasulullah n melaknat 10 jenis orang karena khamr: yang memprosesnya (membuatnya), yang minta dibuatkan, yang meminumnya, yang membawanya, yang dibawakan untuknya, yang menghidangkannya, yang menjualnya, yang makan (menikmati) harga penjualannya, yang membelinya dan yang dibelikan untuknya.”4
Sementara itu, Asy-Syaikh Ibnu ‘Utsaimin v dan Asy-Syaikh Al-Albani v berpendapat bahwa pada permasalahan ini ada rincian, sebagaimana yang akan kita simak dengan jelas dari fatwa keduanya.
Asy-Syaikh Ibnu ‘Utsaimin v dalam Asy-Syarhul Mumti’ (6/178) cetakan Darul Atsar, berkata: “Bagaimana menurut kalian tentang sebagian obat-obatan yang ada pada masa ini yang mengandung alkohol, terkadang digunakan pada kondisi darurat?
Kami nyatakan: Menurut kami, obat-obatan ini tidak memabukkan seperti mabuk yang diakibatkan oleh khamr, melainkan hanya berefek mengurangi kesadaran penderita dan mengurangi rasa sakitnya. Jadi ini mirip dengan obat bius yang berefek menghilangkan rasa sakit (sehingga penderita tidak merasakan sakit sama sekali) tanpa disertai rasa nikmat dan terbuai.
Telah diketahui bahwa hukum yang bergantung pada suatu ‘illah5, jika ‘illah tersebut tidak ada maka hukumnya pun tidak ada. Nah, selama ‘illah suatu perkara dihukumi khamr adalah “memabukkan”, sedangkan obat-obatan ini tidak memabukkan, berarti tidak termasuk kategori khamr yang haram. Wallahu a’lam. Wajib bagi kita untuk mengetahui perbedaan antara pernyataan: “Sesuatu yang banyaknya memabukkan maka sedikitnya pun haram” dengan pernyataan: “Sesuatu yang memabukkan dan dicampur dengan bahan yang lain maka haram.” Karena pernyataan yang pertama artinya minuman itu sendiri (adalah merupakan khamr), apabila anda minum banyak tentu anda mabuk, dan apabila anda minum sedikit maka anda tidak mabuk, namun Rasulullah n mengatakan “Sedikitnyapun haram.” (Kenapa demikian padahal yang sedikit tersebut tidak memabukkan?) Karena itu merupakan dzari’ah (artinya bahwa yang sedikit itu merupakan wasilah/ perantara yang akan menyeret pelakunya sampai akhirnya dia minum banyak, sehingga diharamkan). Adapun mencampur dengan bahan lain dengan perbandingan kadar alkoholnya sedikit sehingga tidak menjadikan bahan tersebut memabukkan maka yang seperti ini tidak mengubah bahan tersebut menjadi khamr (yang haram). Jadi ibaratnya seperti benda najis yang jatuh ke dalam air (tapi kadar najisnya sedikit) dan tidak menajisi (merusak kesucian) air tersebut (karena warna, bau, ataupun rasanya tidak berubah) maka air tersebut tidak menjadi najis karenanya (tetap suci dan mensucikan).”
Asy-Syaikh Al-Albani v ketika ditanya tentang berbagai parfum atau minyak wangi yang mengandung alkohol, maka beliau menjawab: “Apabila kadar alkohol yang terkandung di dalamnya menjadikan parfum-parfum yang harum itu sebagai cairan yang memabukkan, dalam arti kalau diminum oleh seorang pecandu khamr dan ternyata memberi pengaruh seperti pengaruh khamr (yaitu mengakibatkan dia mabuk, maka parfum-parfum tersebut hukumnya tidak boleh (haram untuk digunakan). Adapun jika kadar alkoholnya sedikit (dalam arti tidak mengubah parfum-parfum tersebut menjadi memabukkan) maka hukumnya boleh. (Kaset Silsilatul Huda wan Nur)
Kemudian kita akhiri pembahasan ini dengan fatwa Asy-Syaikh Al-Albani v yang sangat rinci. Beliau v berkata: “Untuk memahami makna hadits:

مَا أَسْكَرَ كَثِيْرُهُ فَقَلِيْلُهُ حَرَامٌ

“Sesuatu yang banyaknya memabukkan maka sedikitnya pun haram.”
Mari kita mendatangkan contoh: Kalau ada 1 liter air yang mengandung 50 gram bahan memabukkan yang kita namakan alkohol, maka cairan ini –yang tersusun dari air dan alkohol– berubah menjadi memabukkan. Namun jika seseorang minum sedikit maka dia tidak akan mabuk. Lain halnya jika dia minum dengan kadar yang lazim diminum oleh seseorang maka dia akan mabuk, dengan demikian menjadilah yang sedikit tadi haram. Sebaliknya, kalau ada 1 liter air mengandung 5 gram alkohol (misalnya). Jika seseorang minum 1 liter air tersebut sampai habis dia tidak mabuk, maka yang seperti ini halal untuk diminum.
Selanjutnya, apakah boleh bagi seorang muslim mengambil 1 liter air kemudian menumpahkan 5 gram alkohol ke dalamnya dengan alasan bahwa 5 gram alkohol tersebut tidak mengubah 1 liter air yang ada menjadi memabukkan?
Jawabannya: Tidak boleh. Kenapa tidak boleh? Karena tidak boleh bagimu untuk memiliki bahan yang memabukkan yang merupakan inti dari khamr, yaitu alkohol. Jadi kegiatan mencampur alkohol dengan bahan lain tidak boleh dalam syariat Islam…
Telah kami nyatakan bahwa obat-obatan yang ada di apotek-apotek pada masa ini –bahkan boleh jadi kebanyakannya– mengandung alkohol, atau tertera padanya tulisan perbandingan kadar alkoholnya: 5 gram, 10 gram… Apakah kita mengatakan bahwa obat-obatan ini jika diminum seorang sehat ataupun sakit dengan kadar yang banyak dan ternyata dia mabuk, berarti tidak boleh digunakan karena memabukkan, meskipun dia hanya menelan 1 sendok saja? Inilah yang dimaksudkan dengan hadits “Sesuatu yang banyaknya memabukkan maka sedikitnya pun haram.” Adapun jika perbandingan alkoholnya sedikit –dalam arti berapapun yang dia minum tidak menjadikannya mabuk– maka boleh menggunakannya, meskipun dia minum banyak.
Namun perkara lain (yang penting untuk diingat) sama dengan apa yang telah saya sebutkan sebelumnya, bahwa obat-obatan yang mengandung alkohol dengan perbandingan yang tidak melanggar syariat sesuai dengan rincian yang disebutkan, tidak boleh bagi seorang apoteker muslim untuk meracik obat yang seperti itu. Karena tidak boleh ada alkohol di rumah seorang muslim ataupun di tempat kerjanya. Haram baginya untuk membelinya atau membuatnya sendiri. Dan ini perkara yang jelas karena Rasulullah n bersabda:

لَعَنَ اللهُ فِي الْخَمْرِ عَشَرَةً...

“Allah melaknat 10 jenis orang karena khamr…”7
Seorang apoteker yang hendak meracik obat dan mencampurnya dengan alkohol yang memabukkan itu, baik dengan cara membuat alkohol sendiri (dengan proses pembuatan tertentu) atau membeli alkohol yang sudah jadi, termasuk dalam salah satu dari 10 jenis orang yang dilaknat dalam hadits tersebut.
Lain halnya apabila seseorang membeli obat yang sudah jadi, dengan kadar alkohol yang rendah yang tidak menjadikan banyaknya obat tersebut memabukkan, maka ini boleh.” (Kaset Silsilatul Huda wan Nur)
Dan kami memandang bahwa pendapat Asy-Syaikh Ibnu ‘Utsamin v dan Asy-Syaikh Al-Albani v, lebih dekat kepada kebenaran.
Wallahu a’lam.

1 Perlu diketahui bahwa alkohol (alkanol) ada beberapa golongan. Di antaranya etanol (inilah yang dijadikan sebagai zat pelarut, bahan bakar, atau zat asal untuk preparat-preparat farmasi, dan sebagian besar digunakan untuk minuman keras), spiritus, dsb., sebagaimana diterangkan dalam buku-buku kimia dan farmasi.
2 Diriwayatkan oleh Abu Dawud, At-Tirmidzi, Ibnu Majah, Ibnu Hibban dari Jabir bin Abdillah c. Dishahihkan oleh Asy-Syaikh Muqbil Al-Wadi’i dalam Ash-Shahihul Musnad (1/160-161). Dihasankan oleh Asy-Syaikh Al-Albani, dan beliau menshahihkannya dengan syawahidnya dari beberapa shahabat yang lain (Al-Irwa‘, 8/42-43).
3 ‘Illah suatu hukum adalah sebab penentu suatu perkara memiliki hukum tersebut.
4 Diriwayatkan oleh At-Tirmidzi (1318) dan dishahihkan oleh Asy-Syaikh Muqbil v dalam kitabnya Ash-Shahihul Musnad (1/57) dan Asy-Syaikh Al-Albani dalam Shahih Sunan Tirmidzi. Hadits yang semakna dengan hadits ini juga diriwayatkan dengan lafadz
لَعَنَ اللهُ ...
(Allah melaknat…) dari Ibnu ‘Umar c, oleh Ath-Thahawi, Al-Hakim, dan yang lainnya, dishahihkan oleh Al-Albani dengan keseluruhan jalan-jalannya dalam Al-Irwa` (5/365-367).
5 Lihat catatan kaki no. 3
6 Lihat haditsnya secara lengkap pada fatwa Asy-Syaikh Muqbil di halaman sebelumnya.

(http://asysyariah.com/print.php?id_online=312)


Amalan yang dianjurkan dalam sepuluh hari Dzulhijjah

Fiqih
Amalan yang dianjurkan dalam sepuluh hari Dzulhijjah

Sabtu, 31 Desember 2005
Penulis: Depag Saudi Arabia

Pekerjaan yang dianjurkan pada hari-hari tersebut :
a. Shalat :
Disunnahkan bersegera menger-jakan shalat fardhu dan memperbanyak shalat sunnah, karena semua itu merupakan ibadah yang paling utama. Dari Tsauban radiallahuanhu dia berkata: Saya mendengar Rasulullah bersabda :
Hendaklah kalian memper-banyak sujud kepada Allah, karena setiap kali kamu bersujud, maka Allah mengangkat derajat kamu, dan menghapus kesalahan kamu
Hal tersebut berlaku umum di setiap waktu.

b. Shoum (Puasa) :
Karena dia termasuk perbuatan amal shaleh. Dari Hunaidah bin Kholid dari istrinya dari sebagian istri-istri Rasulullah Shalallahu ‘alaihi wassalam, dia berkata:
Adalah Rasulullah Shalallahu ‘alaihi wassalam berpuasa pada tanggal sembilan Dzul Hijjah, sepuluh Muharram dan tiga hari setiap bulan (Riwayat Imam Ahmad, Abu Daud dan Nasa’i).
Imam Nawawi berkata tentang puasa sepuluh hari bulan Dzul Hijjah : “ Sangat di sunnahkan “.

c.Takbir, Tahlil dan Tahmid.
Sebagaimana terdapat riwayat dalam hadits Ibnu Umar terdahulu : Perbanyaklah Tahlil, Takbir dan Tahmid pada waktu itu

Imam Bukhori berkata: “ Adalah Ibnu Umar dan Abu Hurairah radiallahuanhuma keluar ke pasar pada hari sepuluh bulan Dzul Hijjah, mereka berdua bertakbir dan orang-orangpun ikut bertakbir karenanya“, dia juga berkata: “ Adalah Umar bin Khottob bertakbir di kemahnya di Mina dan di dengar mereka yang ada dalam masjid, lalu mereka bertakbir dan bertakbir pula orang-orang yang di pasar hingga Mina bergetar oleh takbir “. Dan Ibnu Umar bertakbir di Mina pada hari-hari tersebut, setelah shalat dan di atas pembaringannya, di atas kudanya, di majlisnya dan saat berjalan pada semua hari-hari tersebut. Disunnahkan mengeraskan takbir karena perbuatan Umar tersebut dan anaknya dan Abu Hurairah radiallahuanhuma.

Maka hendaknya kita kaum muslimin menghidupkan sunnah yang telah ditinggalkan pada masa ini, bahkan hampir saja terlupakan hingga oleh mereka orang-orang shalih, berbeda dengan apa yang dilakukan oleh salafussalih terdahulu.
d. Puasa hari Arafah.
Puasa Arafah sangat dianjurkan bagi mereka yang tidak pergi haji, sebagaimana riwayat dari Rasulullah Shalallahu ‘alaihi wassalam bahwa dia berkata tentang puasa Arafah:
Saya berharap kepada Allah agar dihapuskan (dosa) setahun sebelumnya dan setahun sesudahnya (Riwayat Muslim)

e. Keutamaan hari raya kurban (tgl 10 Dzul Hijjah). Banyak orang yang melalaikan hari yang besar ini, padahal para ulama berpendapat bahwa dia lebih utama dari hari-hari dalam setahun secara mutlak, bahkan termasuk pada hari Arafah. Ibnu Qoyyim –rahimahullah- berkata: “ Sebaik-baik hari disisi Allah adalah hari Nahr (hari raya qurban), dia adalah hari haji Akbar “, sebagaimana terdapat dalam sunan Abu Daud, Rasulullah Shalallahu ‘alaihi wassalam bersabda: Sesungguh-nya hari-hari yang paling mulia disisi Allah adalah hari Nahr, kemudian hari qar.

Hari Qar adalah hari menetap di Mina, yaitu tanggal 11 Dzul Hijjah. Ada juga yang mengatakan bahwa hari Arafah lebih mulia dari hari Nahr, karena puasa pada hari itu menghapus dosa dua tahun, dan tidak ada hari yang lebih banyak Allah bebaskan orang dari neraka kecuali hari Arafah, dan karena pada hari tersebut Allah mendekat kepada hamba-Nya, kemudian Dia membanggakan kepada malaikat-Nya terhadap orang-orang yang sedang wukuf.

Yang benar adalah pendapat pertama, karena hadits yang menunjukkan hal tersebut tidak ada yang menentangnya sama sekali. Namun, apakah dia lebih utama atau hari Arafah, hendaklah setiap muslim baik yang melaksanakan haji atau tidak berupaya sungguh-sungguh untuk mendapatkan keutamaan hari tersebut dan menggunakan kesempatan sebaik-baiknya.

(Dinukil dari فضل عشر ذي الحجةأحكام الأضحية وعيد الأضحى المبارك , Edisi Indonesia "Keutamaan sepuluh hari (pertama) Dzulhijjah & Hukum berkurban dan ‘Iedhul Adha yang berbarakah". Seksi Terjemah Kantor Sosial, Dakwah & Penyuluhan Bagi Pendatang, Pemerintah Saudi Arabia


Ancaman Bagi Orang yang Membatalkan Puasa Ramadhan dengan Sengaja

Fiqih
ANCAMAN BAGI ORANG YANG MEMBATALKAN PUASA RAMADHAN DENGAN SENGAJA

Sabtu, 16 September 2006
Penulis: Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid
Kemudian keduanya membawaku, ketika itu aku melihat orang-orang yang digantung dengan kaki diatas, mulut mereka rusak/robek, darah mengalir dari mulut mereka.
Aku bertanya, “Siapakah mereka?” Keduanya menjawab, “Mereka adalah orang-orang yang berbuka sebelum halal puasa mereka

Dari Abu Umamah Al-Bahili Radhiyallahu ‘anhu, ia berkata : Aku pernah mendengar Rasulullah Shalallahu’alaihi Wassallam bersabda (yang artinya) :

“Ketika aku tidur , datanglah dua orang pria kemudian memegang dhabaya (28), membawaku kesatu gunung yang kasar (tidak rata), keduanya berkata, “Naik.”
Aku katakan , “Aku tidak mampu.”
Keduanya berkata, “Kami akan memudahkanmu.”
Akupun naik hingga sampai ke puncak gunung, ketika itulah aku mendengar suara yang keras. Akupun bertanya, “Suara apakah ini?” Mereka berkata, “Ini adalah teriakan penghuni neraka.” Kemudian keduanya membawaku, ketika itu aku melihat orang-orang yang digantung dengan kaki diatas, mulut mereka rusak/robek, darah mengalir dari mulut mereka.
Aku bertanya, “Siapakah mereka?” Keduanya menjawab, “Mereka adalah orang-orang yang berbuka sebelum halal puasa mereka (29)…” (30)

Adapun hadits yang diriwayatkan bahwa Nabi Shalallahu’alaihi Wassallam bersabda (yang artinya) :
“Barangsiapa berbuka satu hari saja pada bulan ramadhan dengan sengaja , tidak akan bisa diganti walau dengan puasa sepanjang jaman kalau dia lakukan.”

Hadits ini lemah, tidak shahih. Pembahasan hadits ini secara rinci akan dibahas di akhir kitab ini.

(Dikutip dari Sifat Puasa Nabi Shallallahu 'alaihi wa sallam terbitan Pustaka Al-Haura, Jojakarta )

Footnote:
(28) Yakni : Dua lenganku.
(29) Sebelum tiba waktu berbuka puasa
(30) Riwayat An-Nasa’I dalam Al_Kubra sebagaimana dalam Tuhfatul Asyraf (4/166)
Dan Ibnu Hibban (no.1800-zawaidnya) dan Al Hakim (1/430) dari jalan Abdur
Rahman bin Yajid bin Jabir, dari Salim bin Amir dari Abu Umamah. Sanadnya
Shahih


Beberapa Hukum Berkaitan Dengan Undian

Fiqih
Beberapa Hukum Berkaitan Dengan Undian

Rabu, 21 Desember 2005
Penulis: Al Ustadz Dzulqornain bin Muhammad Sunusi

Dalam menguraikan tentang hukum undian diharuskan untuk kembali mengingat beberapa kaidah syari’at Islam yang telah dijelaskan dalam tulisan bagian pertama dalam pembahasan ini. Kaidah-kaidah tersebut adalah sebagai berikut:
Pertama : Kaidah yang tersebut dalam riwayat Imam Muslim dari Abu Hurairah Radhiyallahu’anhu: “ Rasululloh Shalallahu 'alaihi wa sallam melarang dari jual beli (dengan cara) gharor.”
Gharor adalah apa yang belum diketahui diperoleh tidaknya atau apa yang tidak diketahui hakekat dan kadarnya.
Kedua : Kaidah syari’at yang terkandung dalam firman Alloh Ta’ala:
“Hai orang-orang yang beriman, sesungguhnya (meminum) khamr, maisir, (berkorban untuk) berhala, mengundi nasib dengan panah, adalah perbuatan keji termasuk perbuatan syaithan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan. Sesungguhnya syaithan itu bermaksud hendak menimbulkan permusuhan dan kebencian diantara kamu lataran (meminum) khamr dan berjudi itu, dan menghalangi kamu dari mengingat Alloh dan sembahyang; maka berhentilah kamu (dari mengerjakan pekerjaan itu)” (Q.S Al Ma’idah: 90-91)

Dan dalam hadits Abu Hurairah Radhiyallahu’anhu riwayat Al Bukhori dan Muslim, Nabi Shalallahu 'alaihi wa sallam bersabda:
“ Siapa yang berkata kepada temannya: Kemarilah saya berqimar denganmu, maka hendaknya dia bershodaqoh.” Yaitu hendaknya dia membayar kaffaroh (denda ) menebus dosa ucapannya. (Baca Syarah Muslim 11/107, Fathul Bari 8/612, Nailul Author 8/258 dan Aunul Ma’bud 9/54)
Ayat dan hdits di atas menunjukkan haramnya perbuatan maisir dan qimar dalam mu’amalat.
Maisir adalah setiap mu’amalah yang orang masuk ke dalamnnya setelah mengeluarkan biaya dengan dua kemungkinan; dia mungkin rugi atau mungkin dia beruntung.
Qimar menurut sebagian ulama adalah sama dengan maisir, dan menurut sebagian ulama lain qimar hanya pada mu’amalat yang berbentuk perlombaan atau pertaruhan.
Berdasarkan dua kaidah di atas, berikut ini kami akan berusaha menguraikan bentuk-bentuk undian secara garis besar beserta hukumnya.

Macam-Macam Undian
Undian dapat dibagi menjadi tiga bagian :
Satu : Undian Tanpa Syarat
Bentuk dan contohnya : Di pusat-pusat perbelanjaan, pasar, pameran dan semisalnya sebagai langkah untuk menarik pengunjung, kadang dibagikan kupon undian untuk setiap pengunjung tanpa harus membeli suatu barang. Kemudian setelah itu dilakukan penarikan undian yang dapat disaksikan oleh seluruh pengunjung.
Hukumnya : Bentuk undian yang seperti ini adalah boleh. Karena asal dalam suatu mu’amalah adalah boleh dan halal. Juga tidak terlihat dalam bentuk undian ini hal-hal yang terlarang berupa kezhaliman, riba, gharar,penipuan dan selainnya.
Dua : Undian Dengan Syarat Membeli Barang
Bentuknya : Undian yang tidak bisa diikuti kecuali oleh orang membeli barang yang telah ditentukan oleh penyelenggara undian tersebut.
Contohnya : Pada sebagian supermarket telah diletakkan berbagai hadiah seperti kulkas, radio dan lain-lainnya. Siapa yang membeli barang tertentu atau telah mencapai jumlah tertentu dalam pembelian maka ia akan mendapatkan kupon untuk ikut undian.
Contoh lain : sebagian pereusahaan telah menyiapkan hadiah-hadiah yang menarik seperti Mobil, HP, Tiket, Biaya Ibadah Haji dan selainnya bagi siapa yang membeli darinya suatu produk yang terdapat kupon/kartu undian. Kemudian kupon atau kartu undian itu dimasukkan kedalam kotak- kotak yang telah disiapkan oleh perusahaan tersebut di berbagai cabang atau relasinya.
Hukumnya : undian jenis ini tidak lepas dua dari dua keadaan :
- Harga produk bertambah dengan terselenggaranya undian berhadiah tersebut.
Hukumnya : Haram dan tidak boleh. Karena ada tambahan harga berarti ia telah mengeluarkan biaya untuk masuk kedalam suatu mu’amalat yang mungkin ia untung dan mungkin ia rugi. Dan ini adalah maisir yang diharomkan dalam syariat Islam.
- Undian berhadiah tersebut tidak mempengaruhi harga produk. Perusahaan mengadakan undian hanya sekedar melariskan produknya.
Hukumnya : Ada dua pendapat dalam masalah ini :
1. Hukumnya harus dirinci. Kalau ia membeli barang dengan maksud untuk ikut undian maka ia tergolong kedalam maisir/qimar yang diharamkan dalam syariat karena pembelian barang tersebut adalah sengaja mengeluarkan biaya untuk bisa ikut dalam undian. Sedang ikut dalam undian tersebut ada dua kemungkinan; mungkin ia beruntung dan mungkin ia rugi. Maka inilah yang disebut Maisir/Qimar.adapun kalau dasar maksudnya adalah butuh kepada barang/produk tersebut setelah itu ia mendapatkan kupon untuk ikut undian maka ini tidak terlarang karena asal dalam muámalat adalah boleh dan halal dan tidak bentuk Maisir maupuun Qimar dalam bentuk ini. Rincian ini adalah pendapat Syaikh Ibnu ‘Utsaimin (Liqoul Babul Maftuh no.48 soal 1164 dan no.49 soal 1185. Dengan perantara kitab Al-Hawafidz At-Tijaiyah At-Taswiqiyah), Syaikh Sholih bin ‘Abdul ’Aziz Alu Asy-Syaikh (dalam muhadhoroh beliau yang berjudul “Al Qimar wa Shuwarihil Muharromah), Lajnah Baitut Tamwil Al-Kuwaiti(Al Fatawa Asyar’iyyah Fi Masail Al Iqtishodiyah, fatwa no.228. Dengan perantara kitab Al-Hawafidz At-Tijaiyah At-Taswiqiyah), dan Haiah Fatwa di Bank Dubai Al-Islamy(dalam fatwa mereka no.102 Dengan perantara kitab Al-Hawafidz At- Tijaiyah At-Taswiqiyah).
1. Hukumnya adalah haram secara mutlak. Ini adalah pendapat Syaikh Abdul
’Äziz bin Baz(Fatawa Islamiyah 2/367-368. Dengan perantara kitab Al-Hawafidz At-Tijaiyah At- Taswiqiyah),dan Al-Lajnah Ad-Da’imah(Fatawa Islamiyah 2/366-367. Dengan perantara kitab Al- Hawafidz At-Tijaiyah At-Taswiqiyah), Alasannya karena hal tersebut tidak lepas dari bentuk Qimar/Maisir dan mengukur maksud pembeli, apakah ia memaksudkan barang atau sekedar ingin ikut undian adalah perkara yang sulit.

Tarjih

Yang kuat dalam masalah ini adalah pendapat pertama. Karena tidak hanya adanya tambahan harga pada barang dan dasar maksud pembeli adalah membutuhkan barang tersebut maka ini adalah mu’amalat yang bersih dari Maisitr/Qimar dan ukuran yang menggugurkan alasan pendapat kedua. Dan asal dalam mu’amalat adalah boleh dan halal. Wallahu A’lam.

Tiga: Undian dengan mengeluarkan biaya.
Bentuknya: Undian yang bisa diikut setiap orang yang membayar biaya untuk ikut undian tersebut atau mengeluarkan biaya untuk bisa mengikuti undian tersebut dengan mengeluarkan biaya.
Contohnya: Mengirim kupon/kartu undian ketempat pengundian dengan menggunakan perangko pos. Tentunya mengirim dengan perangko mengeluarkan biaya sesuai dengan harga perangkonya.
Contoh Lain: Ikut undian dengan mengirim SMS kelayanan telekomunikasi tertentu baik dengan harga wajar maupun dengan harga yang telah ditentukan.
Contoh lain: Pada sebagian tutup minuman tertera nomor yang bisa dikirim ke layanan tertentu dengan menggunakan SMS kemudian diundi untuk mendapatkan hadiah yang telah ditentukan. Apakah biaya SMS-nya dengan harga biasa maupun tertentu (dikenal dengan pulsa premium).
Hukumnya: Haram dan tidak boleh. Karena mengeluarkan biaya untuk suatu yang mu’amalat yang belum jelas beruntung tidaknya, maka itu termasuk Qimar/Maisir.
Demikian secara global beberapa bentuk undian yang banyak terjadi di zaman ini. Tentunya contoh-contoh undian untuk tiga jenis undian tersebut diatas sangatlah banyak di masa ini. Mudah-mudahan keterangan diatas bermanfaat bagi seluruh pembaca. Wallahu Ta’ala A’lam.


Beberapa Kesalahan dalam Bulan Ramadhan

Fiqih
Beberapa Kesalahan dalam Bulan Ramadhan

Ahad, 08 Oktober 2006
Penulis: Al-Ustadz Qomar ZA, Lc.

Islam, dalam banyak ayat dan hadits, senantiasa mengumandangkan pentingnya ilmu sebagai landasan berucap dan beramal. Maka bisa dibayangkan, amal tanpa ilmu hanya akan berbuah penyimpangan. Kajian berikut berupaya menguraikan beberapa kesalahan berkait amalan di bulan Ramadhan. Kesalahan yang dipaparkan di sini memang cukup ‘fatal’. Jika didiamkan terlebih ditumbuhsuburkan, sangat mungkin akan mencabik-cabik kemurnian Islam, lebih-lebih jika itu kemudian disirami semangat fanatisme golongan.

Penggunaan Hisab Dalam Menentukan Awal Hijriyyah
Nabi Shallallahu 'alaihi wa sallam telah memberikan bimbingan dalam menentukan awal bulan Hijriyyah dalam hadits-haditsnya, di antaranya:

عَنْ عَبْدِ اللهِ بْنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ ذَكَرَ رَمَضَانَ فَقَالَ: لاَ تَصُوْمُوا حَتَّى تَرَوُا الْهِلاَلَ وَلاَ تُفْطِرُوا حَتَّى تَرَوْهُ فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ

“Dari Ibnu ‘Umar, bahwa Rasulullah Shallallahu 'alaihi wa sallam menjelaskan Ramadhan, maka beliau mengatakan: ‘Janganlah kalian berpuasa sehingga kalian melihat hilal dan janganlah kalian berbuka (berhenti puasa dengan masuknya syawwal, -pent.) sehingga kalian melihatnya. Bila kalian tertutup oleh awan maka hitunglah’.” (Shahih, HR. Al-Bukhari dan Muslim)
Dan hadits yang semacam ini cukup banyak, baik dalam Shahih Al-Bukhari dan Muslim maupun yang lain.
Kata-kata فَإِنْ غُمَّ عَلَيْكُمْ فَاقْدُرُوا لَهُ (Bila kalian tertutup oleh awan maka hitunglah) menurut mayoritas ulama bermadzhab Hanbali, ini dimaksudkan untuk membedakan antara kondisi cerah dengan berawan. Sehingga didasarkannya hukum pada penglihatan hilal adalah ketika cuaca cerah, adapun mendung maka memiliki hukum yang lain.
Menurut jumhur (mayoritas) ulama, artinya: “Lihatlah awal bulan dan genapkanlah menjadi 30 (hari).”
Adapun yang menguatkan penafsiran semacam ini adalah riwayat lain yang menegaskan apa yang sesungguhnya dimaksud. Yaitu sabda Nabi yang telah lalu (maka sempurnakan jumlah menjadi 30) dan riwayat yang semakna. Yang paling utama untuk menafsirkan hadits adalah dengan hadits juga. Bahkan Ad-Daruquthni meriwayatkan (hadits) serta menshahihkannya, juga Ibnu Khuzaimah dalam Shahih-nya dari hadits Aisyah:

كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَتَحَفَّظُ مِنْ شَعْبَانَ مَا لاَ يَتَحَفَّظُ مِنْ غَيْرِهِ ثُمَّ يَصُوْمُ لِرُؤْيَةِ رَمَضَانَ، فَإِنْ غُمَّ عَلَيْهِ عَدَّ ثَلاَثِيْنَ يَوْمًا ثُمَّ صَامَ

“Dahulu Rasulullah sangat menjaga Sya’ban, tidak sebagaimana pada bulan lainnya. Kemudian beliau puasa karena ru`yah bulan Ramadhan. Jika tertutup awan, beliau menghitung (menggenapkan) 30 hari untuk selanjutnya berpuasa.” (Dinukil dari Fathul Bari karya Ibnu Hajar)
Oleh karenanya, penggunaan hisab bertentangan dengan Sunnah Nabi dan bertolak belakang dengan kemudahan yang diberikan oleh Islam.

أَتَسْتَبْدِلُوْنَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ

“Maukah kalian mengambil sesuatu yang rendah sebagai pengganti yang lebih baik?” (Al- Baqarah: 61)

عَنْ أَبِيْ هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ قَالَ: إِنَّ الدِّيْنَ يُسْرٌ وَلَنْ يُشَادَّ الدِّيْنَ أَحَدٌ إِلاَّ غَلَبَهُ، فَسَدِّدُوا وَقَارِبُوا وَأَبْشِرُوا وَاسْتَعِيْنُوا بِالْغَدْوَةِ وَالرَّوْحَةِ وَشَيْءٍ مِنَ الدُّلْجَةِ

“Dari Abu Hurairah, dari Nabi Shallallahu 'alaihi wa sallam ia berkata: ‘Sesungguhnya agama ini adalah mudah. Dan tidak seorangpun memberat-beratkan dalam agama ini kecuali ia yang akan terkalahkan olehnya. Maka berusahalah untuk benar, mendekatlah, gembiralah dan gunakanlah pagi dan petang serta sedikit dari waktu malam’.” (Shahih, HR. Al-Bukhari, Kitabul Iman Bab Ad- Dinu Yusrun)
Sebuah pertanyaan diajukan kepada Al-Lajnah Ad-Da`imah atau Dewan Fatwa dan Riset Ilmiah Saudi Arabia:
Apakah boleh bagi seorang muslim untuk mendasarkan penentuan awal dan akhir puasa pada hisab ilmu falak, ataukah harus dengan ru`yah (melihat) hilal?
Jawab: …Allah Subhanahu wa Ta'ala tidak membebani kita dalam menentukan awal bulan Qomariyah dengan sesuatu yang hanya diketahui segelintir orang, yaitu ilmu perbintangan atau hisab falak. Padahal nash-nash Al-Kitab dan As-Sunnah yang ada telah menjelaskan, yaitu menjadikan ru`yah hilal dan menyaksikannya sebagai tanda awal puasa kaum muslimin di bulan Ramadhan dan berbuka dengan melihat hilal Syawwal. Demikian juga dalam menetapkan Iedul Adha dan hari Arafah. Allah Subhanahu wa Ta'ala berfirman:

فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ

“…Maka barangsiapa di antara kalian menyaksikan bulan hendaknya berpuasa.” (Al-Baqarah: 185)
Dan Allah Subhanahu wa Ta'ala berfirman:

يَسْأَلُوْنَكَ عَنِ اْلأَهِلَّةِ قٌلْ هِيَ مَوَاقِيْتُ لِلنَّاسِ وَالْحَجِّ

“Mereka bertanya tentang hilal-hilal. Katakanlah, itu adalah waktu-waktu untuk manusia dan untuk haji.” (Al-Baqarah: 189)
Nabi Shallallahu 'alaihi wa sallam bersabda:

إِذَا رَأَيْتُمُوْهُ فَصُوْمُوا وَإِذَا رَأَيْتُمُوْهُ فَأَفْطِرُوا، فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا الْعِدَّةَ ثَلاَثِيْنَ

“Jika kalian melihatnya, maka puasalah kalian. Jika kalian melihatnya maka berbukalah kalian. Namun jika kalian terhalangi awan, sempurnakanlah menjadi 30.”
Nabi Shallallahu 'alaihi wa sallam menjadikan tetapnya (awal) puasa dengan melihat hilal bulan Ramadhan dan berbuka (mengakihiri Ramadhan) dengan melihat hilal Syawwal. Sama sekali Nabi tidak mengaitkannya dengan hisab bintang-bintang dan orbitnya (termasuk rembulan, - pent.). Yang demikian ini diamalkan sejak zaman Nabi Shallallahu 'alaihi wa sallam, para Khulafa` Ar-Rasyidin, empat imam, dan tiga kurun yang Nabi Shallallahu 'alaihi wa sallam persaksikan keutamaan dan kebaikannya.
Oleh karena itu, menetapkan bulan-bulan Qomariyyah dengan merujuk ilmu bintang dalam memulai awal dan akhir ibadah tanpa ru`yah adalah bid’ah, yang tidak mengandung kebaikan serta tidak ada landasannya dalam syariat….” (Fatwa ini ditandatangani oleh Asy-Syaikh Abdurrazzaq Afifi, Asy-Syaikh Abdullah bin Mani’, dan Asy-Syaikh Abdullah bin Ghudayyan. Lihat Fatawa Ramadhan, 1/61)
Asy-Syaikh Ibnu ‘Utsaimin rahimahullahu berkata: “Tentang hisab, tidak boleh beramal dengannya dan bersandar padanya.” (Fatawa Ramadhan, 1/62)
Tanya: Sebagian kaum muslimin di sejumlah negara, sengaja berpuasa tanpa menyandarkan pada ru`yah hilal dan merasa cukup dengan kalender. Apa hukumnya?
Asy-Syaikh Abdul ‘Aziz bin Baz menjawab: “Sesungguhnya Nabi Shallallahu 'alaihi wa sallam memerintahkan kaum muslimin untuk (mereka berpuasa karena melihat hilal dan berbuka karena melihat hilal maka jika mereka tertutup olah awan hendaknya menyempurnakan jumlahnya menjadi 30) -Muttafaqun alaihi-
Dan Nabi Shallallahu 'alaihi wa sallam bersabda (yang artinya):
“Kami adalah umat yang ummi, tidak menulis dan tidak menghitung. Bulan itu adalah demikian, demikian, dan demikian.” –beliau menggenggam ibu jarinya pada ketiga kalinya dan mengatakan–: “Bulan itu begini, begini, dan begini –serta mengisyaratkan dengan seluruh jemarinya–.”
Beliau maksudkan dengan itu bahwa bulan itu bisa 29 atau 30 (hari). Dan telah disebutkan pula dalam Shahih Al-Bukhari dari Abu Hurairah bahwa Nabi Shallallahu 'alaihi wa sallam bersabda (yang artinya):
“Puasalah kalian karena melihatnya dan berbukalah karena melihatnya. Jika kalian tertutupi awan hendaknya menyempurnakan Sya’ban menjadi 30 (hari).”
Nabi Shallallahu 'alaihi wa sallam juga bersabda (yang artinya):
“Jangan kalian berpuasa sehingga melihat hilal atau menyempurnakan jumlah. Dan jangan kalian berbuka sehingga melihat hilal atau menyempurnakan jumlah.”
Masih banyak hadits-hadits dalam bab ini. Semuanya menunjukkan wajibnya beramal dengan ru`yah, atau menggenapkannya jika tidak memungkinkan ru`yah. Ini sekaligus menjelaskan tidak bolehnya bertumpu pada hisab dalam masalah tersebut.
Ibnu Taimiyyah1 telah menyebutkan ijma’ para ulama tentang larangan bersandar pada hisab dalam menentukan hilal-hilal. Dan inilah yang benar, tidak diragukan lagi. Allah Subhanahu wa Ta'ala-lah yang memberi taufiq. (Fatawa Shiyam, hal. 5-6)
Pembahasan lebih rinci tentang hisab bisa dilihat kembali dalam Asy-Syariah edisi khusus Ramadhan tahun 2004.

Imsak sebelum Waktunya
Imsak artinya menahan. Yang dimaksud di sini adalah berhenti dari makan dan minum dan segala pembatal saat sahur. Kapankah sebetulnya disyariatkan berhenti, ketika adzan tanda masuknya subuh atau sebelumnya, yakni adzan pertama sebelum masuknya subuh? Karena dalam banyak hadits menunjukkan bahwa subuh memiliki dua adzan, beberapa saat sebelum masuk dan setelahnya.
Asy-Syaikh Al-Albani rahimahullahu mengatakan: “Masalah ini, di mana banyak orang (meyakini) bahwa makan di malam hari pada saat puasa diharamkan sejak adzan pertama2 (yakni sebelum masuknya waktu subuh), yang adzan ini mereka sebut dengan adzan imsak, tidak ada dasarnya dalam Al-Qur`an, As-Sunnah dan dalam satu madzhabpun dari madzhab para imam yang empat. Mereka semua justru sepakat bahwa adzan untuk imsak (menahan dari pembatal puasa) adalah adzan yang kedua yakni adzan yang dengannya masuk waktu subuh. Dengan adzan inilah diharamkan makan dan minum serta melakukan segala hal yang membatalkan puasa. Adapun adzan pertama yang kemudian disebut adzan imsak, pengistilahan semacam ini bertentangan dengan dalil Al-Qur`an dan Hadits. Adapun Al-Qur`an, maka Rabb kita berfirman –dan kalian telah dengar ayat tersebut berulang-ulang–…

وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ اْلأَبْيَضُ مِنَ الْخَيْطِ اْلأَسْوَدِ مَنَ الْفَجْرِ

“Dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar.” (Al- Baqarah: 187)
Ini merupakan nash yang tegas di mana Allah Subhanahu wa Ta'ala membolehkan bagi orang- orang yang berpuasa yang bangun di malam hari untuk melakukan sahur. Artinya, Rabb kita membolehkan untuk makan dan mengakhirkannya hingga ada adzan yang secara syar’i dijadikan pijakan untuk bersiap-siap karena masuk waktu fajar shadiq (yakni masuknya waktu subuh, - pent.). Demikian Rabb kita menerangkan.
Nabi Shallallahu 'alaihi wa sallam menegaskan makna ayat yang jelas ini dengan hadits yang diriwayatkan Al-Bukhari dan Muslim bahwa Nabi mengatakan:

لاَ يَغُرَّنَّكُمْ أَذَانُ بِلاَلٍ فَإِنَّمَا يُؤَذِّنُ بِلَيْلٍ

“Janganlah kalian terkecoh oleh adzan Bilal, karena Bilal adzan di waktu malam.”3
Dalam hadits yang lain selain riwayat Al-Bukhari dan Muslim:

لاَ يَغُرَّنَّكُمْ أَذَانُ بِلاَلٍ فَإِنَّمَا يُؤَذِّنُ لِيَقُوْمَ النَّائِمُ وَيَتَسَحَّرُ الْمَتَسَحِّرُ فَكُلُوا وَاشْرَبُوا حَتَّى يُؤَذِّنَ ابْنُ أُمِّ مَكْتُوْمٍ

“Janganlah kalian terkecoh oleh adzan Bilal, karena Bilal adzan untuk membangunkan yang tidur dan untuk menunaikan sahur bagi yang sahur. Maka makan dan minumlah kalian hingga Ibnu Ummi Maktum melantunkan adzan4….” (Fatawa Asy-Syaikh Al-Albani, hal. 344-345)
Ibnu Hajar (salah satu ulama besar madzhab Syafi’i) dalam Fathul Bari syarah Shahih Al-Bukhari (4/199) juga mengingkari perbuatan semacam ini. Bahkan beliau menganggapnya termasuk bid’ah yang mungkar.
Oleh karenanya, wahai kaum muslimin, mari kita bersihkan amalan kita, selaraskan dengan ajaran Nabi kita, kapan lagi kita memulainya (jika tidak sekarang)? (Lihat pula Mu’jamul Bida’ hal. 57)
Di sisi lain, adapula yang melakukan sahur di tengah malam. Ini juga tidak sesuai dengan Sunnah Nabi, sekaligus bertentangan dengan maksud dari sahur itu sendiri yaitu untuk membantu orang yang berpuasa dalam menunaikannya. Nabi Shallallahu 'alaihi wa sallam bersabda:

بَكِّرُوا بِاْلإِفْطَارِ، وَأَخِّرُوا السَّحُوْرَ

“Segeralah berbuka dan akhirkan sahur.” (Shahih, lihat Silsilah Al-Ahadits Ash-Shahihah, no. 1773)

عَنْ أَبِي عَطِيَّةَ قَالَ: قُلْتُ لِعَائِشَةَ: فِيْنَا رَجُلاَنِ مِنْ أَصْحَابِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، أَحَدُهُمَا يُعَجِّلُ اْلإِفْطَارَ وَيُؤَخِّرُ السُّحُوْرَ، وَاْلآخَرُ يُؤَخِّرُ اْلإِفْطَارَ وَيُعَجِّلُ السُّحُوْرَ. قَالَتْ: أَيُّهُمَا الَّذِي يُعَجِّلُ اْلإِفْطَارَ وَيُؤَخِّرُ السُّحُوْرَ؟ قُلْتُ: عَبْدُ اللهِ بْنُ مَسْعُوْدٍ. قَالَتْ: هَكَذَا كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ

Dari Abu ‘Athiyyah ia mengatakan: Aku katakan kepada ‘Aisyah: Ada dua orang di antara kami, salah satunya menyegerakan berbuka dan mengakhirkan sahur, sedangkan yang lain menunda berbuka dan mempercepat sahur. ‘Aisyah mengatakan: “Siapa yang menyegerakan berbuka dan mengakhirkan sahur?” Aku menjawab: “Abdullah bin Mas’ud.” ‘Aisyah lalu mengatakan: “Demikianlah dahulu Rasulullah Shallallahu 'alaihi wa sallam melakukannya.” (HR. At-Tirmidzi, Kitabush Shiyam Bab Ma Ja`a fi Ta’jilil Ifthar, 3/82, no. 702. Beliau menyatakan: “Hadits hasan shahih.”)
At-Tirmidzi mengatakan: Hadits Zaid bin Tsabit (tentang mengakhirkan sahur, -pent.) derajatnya hasan shahih. Asy-Syafi’i, Ahmad, dan Ishaq berpendapat dengannya. Mereka menyunnahkan untuk mengakhirkan sahur.” (Bab Ma Ja`a fi Ta`khiri Sahur)
Di antara kesalahan yang lain adalah:
Mengakhirkan adzan Maghrib dengan alasan kehati-hatian/ihtiyath (Mu’jamul Bida’, hal. 268)
Membunyikan meriam untuk memberitahukan masuknya waktu shalat, sahur, atau berbuka. Al- Imam Asy-Syathibi menganggapnya bid’ah. (Al-I’tisham, 2/103; Mu’jamul Bida’, hal. 268)
Bersedekah atas nama roh dari orang yang telah meninggal pada bulan Rajab, Sya’ban, dan Ramadhan. (Ahkamul Jana`iz, hal. 257, Mu’jamul Bida’, hal. 269)
Dan masih banyak lagi kesalahan lain, yang Insya Allah akan dibahas pada kesempatan yang lain.
Wallahu a’lam bish-shawab.

1 Lihat pula Majmu’ Fatawa (25/179)
2 Bila di masyarakat kita tandanya adalah dengan selain adzan, seperti sirine, petasan, atau yang lain yang tidak ada dasar syar’inya sama sekali.
3 Yakni sebelum masuk waktu subuh.
4 Karena Ibnu Ummi Maktum adzan setelah masuk waktu subuh.

http://www.asysyariah.com/print.php?id_online=371


Bekal Menuju Baitullah (1)

Fiqih
Edisi Khusus Haji Ke Baitullah (1),BERHAJI DI BAWAH BIMBINGAN RASULULLAH

Kamis, 23 November 2006
Penulis: Buletin Al-Ilmu, Jember

Pergi ke tanah suci untuk menunaikan ibadah haji merupakan karunia Allah yang menjadi dambaan setiap muslim. Predikat 'Haji Mabrur' yang tiada balasan baginya kecuali Al Jannah tak urung sebagai target utama dari kepergian ke Baitullah. Namun, mungkinkah semua yang berhaji ke Baitullah dapat meraihnya? Tentu jawabannya: mungkin, dengan dua syarat:
1. Di dalam menunaikannya harus benar-benar ikhlas karena Allah, bukan karena ingin menyandang gelar 'pak haji' atau 'bu haji'.
2. Harus dilakukan sesuai bimbingan Rasulullah
Mungkin calon jama'ah haji akan mengatakan: "Kami siap mengikhlaskannya karena Allah I, bukan untuk tetek bengek dari kehidupan dunia ini! Tapi kami masih buta tentang manasik haji Rasulullah , bisakah kami mengetahuinya, agar dapat meraih haji mabrur?"
Jangan bersedih wahai jama'ah haji, karena setiap muslim berhak untuk mengetahui ajaran Rasulullah .
Ketahuilah, di dalam melakukan ibadah haji ada tiga cara: Tamattu', Qiran, dan Ifrad. Yang paling utama adalah tamattu', dan alhamdulillah mayoritas jamaah haji Indonesia berhaji dengan haji tersebut. Maka dari itu akan lebih tepat bila kajian kali ini difokuskan pada jenis haji ini.
Apa yang dimaksud dengan haji tamattu'? Haji tamattu' adalah melaksanakan ibadah umrah secara sempurna pada bulan-bulan haji (Syawwal, Dzulqa'dah dan sebelum tanggal 10 Dzul Hijjah) dan bertahallul darinya, lalu berihram untuk haji pada tahun (Hijriyyah) itu juga.
Untuk haji ini wajib menyembelih Hadyu (hewan kurban).
Saudaraku, jamaah haji Indonesia -menurut kebiasaan- terbagi menjadi dua gelombang. Gelombang pertama akan berangkat terlebih dahulu ke kota Madinah dan setelah tinggal beberapa hari di sana, barulah berangkat ke Makkah. Untuk gelombang pertama ini miqatnya adalah Dzulhulaifah (Abyar Ali), miqat ahlul Madinah, sehingga start ibadah hajinya dari Madinah. Untuk gelombang kedua, maka akan langsung berangkat ke Makkah dan miqatnya adalah Yalamlam yang berjarak kurang lebih 10 menit sebelum mendarat di Bandara King Abdul Aziz Jeddah, sehingga start ibadah hajinya (ihramnya) sejak di pesawat.
Adapun manasik haji tamattu' yang sesuai dengan bimbingan Rasulullah adalah sebagai berikut :
1. Bila anda telah berada di miqat, maka mandilah, dan pakailah wewangian jika memungkinkan. Kemudian pakailah kain ihram yang terdiri dari dua helai, untuk bagian bawah dan atas tubuh. Adapun wanita tetap mengenakan pakaiannya sesuai dengan batasan-batasan syar'i. Kemudian berniatlah ihram untuk umrah dengan mengatakan:

لَبَّيْكَ عُمْرَةً

"Kusambut panggilan-Mu untuk melakukan umrah"
Kemudian mengucapkan Talbiyah:
لَبَّيْكَ اللَّهُمَّ لَبَّيْكَ ، لَبَّيْكَ لاَ شَرِيْكَ لَكَ لَبَّيْكَ إِنَّ الْحَمْدَ و النِّعْمَةَ لَكَ وَ الْمُلْكَ لاَ شَرِيْكَ لَكَ
"Ku sambut panggilan-Mu Ya Allah, ku sambut panggilan-Mu tiada sekutu bagi-Mu, ku sambut panggilan-Mu, sesungguhnya segala pujian, nikmat dan kerajaan hanyalah milik-Mu tiada sekutu bagi-Mu."
Di antara hal-hal yang harus diperhatikan ketika berihram adalah:
Menjalankan apa yang telah diwajibkan oleh Allah seperti sholat dan yang lainnya dan meninggalkan apa yang dilarang oleh Allah diantaranya; kesyirikan, perkataan yang kotor, kefasikan, debat dan kemaksiatan.
Tidak boleh mencabut rambut ataupun kuku, dan tidak mengapa bila rontok atau terkelupas dengan tidak sengaja.
Tidak boleh mengenakan wewangian baik pada tubuh, ataupun kain ihram. Dan tidak mengapa adanya bekas minyak wangi yang dikenakan sebelum berihram.
- Tidak boleh berburu ataupun membantu orang yang berburu.
- Tidak boleh mencabut tanaman yang ada di Tanah Suci, tidak boleh meminang wanita, menikah ataupun menikahkan.
- Tidak boleh menutup kepala dengan sesuatu yang menyentuh (kepala tersebut) dan tidak mengapa untuk memakai payung ataupun berada di bawah atap kendaraan.
- Tidak boleh memakai pakaian yang sisi-sisinya melingkupi tubuh (baju, kaos), imamah, celana dan sebagainya. Boleh untuk memakai sandal, cincin, kaca mata, walkman, jam tangan, sabuk, dan tas yang digunakan untuk menyimpam uang, data-data penting dan yang lainnya. Dan diperbolehkan juga untuk mengganti kain yang digunakan serta mencucinya sebagaimana diperbolehkan membasuh kepala dan badan.
- - Tidak boleh melewati miqatnya dalam keadaan tidak berihram.
2. Bila telah tiba di Makkah (di Masjidil Haram) maka bersucilah (sebagai syarat Thawaf), lalu selempangkan pakaian atas di bawah ketiak kanan, sedang yang kiri tetap diatas pundak kiri, kemudian lakukanlah Thawaf sebanyak 7 putaran, dimulai dari Hajar Aswad dengan memposisikan Ka'bah di sebelah kiri. Hajar Aswad ke Hajar Aswad terhitung 1 putaran. Disunnahkan pada putaran 1 hingga 3 untuk berthawaf sambil berlari-lari kecil, dan disunnahkan pula mengakhiri semua putaran (ketika berada di antara 2 rukun: Yamani dan Hajar Aswad) dengan membaca:
رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَ فِي الآخِرَةِ حَسَنَةً وَ قِنَا عَذَابَ النَّارِ
"Ya Allah limpahkanlah kepada kami kebaikan di dunia dan juga kebaikan di akhirat, serta jagalah kami dari adzab api neraka."
Setiap kali tiba di Hajar Aswad disunnahkan untuk menciumnya atau memegangnya ataupun berisyarat dengan tangan, sambil mengucapkan "Bismillahi Allahu Akbar". Bila terjadi keraguan tentang jumlah putaran Thawaf, maka ambillah hitungan yang paling sedikit.
3. Seusai Thawaf tutuplah kembali pundak kanan dengan pakaian atasmu, kemudian lakukanlah shalat dua raka'at di belakang Maqam Ibrahim (tempat berdirinya Nabi Ibrahim ketika membangun Ka'bah) walaupun agak jauh darinya, dan bila kesulitan mendapatkan tempat maka tidak mengapa dilakukan di bagian mana saja dari Masjidil Haram. Disunnahkan pada rakaat pertama membaca surat Al-Kaafiruun dan pada rakaat ke dua membaca surat Al-Ikhlash.
4. Kemudian minumlah zam-zam lalu cium/pegang/berisyarat ke Hajar Aswad, dan setelah itu pergilah ke Shofa untuk bersa'i. Setiba di Shofa bacalah
إِنَّ الصَّفَا وَ الْمَرْوَةَ مِن شَعَآ ئِرِاللهِ صلى
(QS. Al Baqoroh: 158)
أَبْدَأُ بِمَا بَدَأَ اللهُ بِهِ
kemudian menghadaplah ke ka'bah, lalu bertakbir tiga kali, dan mengucapkan:
لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ ، لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يحُيْي وَ يُمِيْتُ وَهُوَ عَلَى كُلِّ شَئٍ قَدِيْر لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ أَنْجَزَ وَعْدَهُ وَنَصَرَ عَبْدَهُ وَهَزَمَ الأَحْزَابَ وَحْدَهُ
Ini dibaca 3 kali, setiap kali selesai dari salah satunya, disunnahkan untuk berdo'a sesuai dengan apa yang kita inginkan.
5. Setelah itu berangkatlah menuju Marwah dan ketika lewat diantara dua tanda hijau percepatlah jalanmu lebih dari biasanya, setiba di Marwah lakukanlah seperti apa yang dilakukan di Shofa (namun tidak membaca QS. Al Baqoroh: 158). Dengan demikian, terhitunglah 1 putaran. Lakukanlah seperti ini sebanyak 7 kali (Dimulai dari Shafa dan diakhiri di Marwah).
6. Seusai Sa'i, lakukanlah tahallul dengan mencukur rambut kepala (bagi pria) dan memotong sepanjang ruas jari (bagi wanita). Dengan bertahallul, maka berarti telah selesai dari umrah dan diperbolehkan segala sesuatu dari mahdhuratil Ihram (hal-hal yang dilarang ketika berihram).
7. Pada tanggal 8 Dzul Hijjah (hari Tarwiyyah) mandilah dan pakailah wewangian serta kenakan pakaian ihram, setelah itu berniatlah ihram untuk haji dari tempatmu seraya mengucapkan:
لَبَّيْكَ حَجًّا،
"Kusambut panggilan-Mu untuk melakukan haji"
kemudian mengucapkan Talbiyah:
لَبَّيْكَ اللهُمَّ لَبَّيْكَ ، لَبَّيْكَ لاَ شَرِيْكَ لَكَ لَبَّيْكَ إِنَّ الْحَمْدَ وَ النِّعْمَةَ لَكَ وَ المُلْكَ لاَ شَرِيْكَ لَكَ
Lalu berangkatlah menuju Mina (untuk menginap di sana) dengan melakukan shalat-shalat yang 4 rakaat (Dhuhur, Ashr dan Isya') menjadi 2 rakaat (qashar) dan dikerjakan pada waktunya masing-masing tanpa di-jama'.
8. Ketika matahari telah terbit di hari 9 Dzul Hijjah, berangkatlah menuju Arafah, dan setiba disana perbanyaklah do'a dengan menghadap kiblat dan mengangkat tangan hingga matahari terbenam. Adapun shalat dhuhur dan 'ashr dilakukan di waktu shalat dhuhur (jama' taqdim) 2 rakaat-2 rakaat (qashar) dengan satu adzan dan dua iqomah.
9. Ketika matahari terbenam, berangkatlah menuju Muzdalifah sambil terus mengucapkan talbiyah. Setiba di Muzdalifah sholatlah Maghrib dan Isya' di waktu Isya' (jama' ta'khir) dengan di- qashar, kemudian bermalamlah di sana hingga datang waktu shalat subuh. Seusai shalat shubuh perbanyaklah do'a dan dzikir hingga langit tampak terang (sebelum terbit matahari).
10. Kemudian berangkatlah menuju Mina sambil terus mengucapkan Talbiyah, dan bila ada para wanita ataupun orang-orang lemah yang bersamamu, maka boleh berangkat ke Mina dipertengahan malam.
11. Ketika tiba di Mina (tanggal 10 Dzul Hijjah) kerjakanlah hal-hal berikut ini:
Lemparlah jumrah Aqobah dengan 7 batu kerikil (sebesar kotoran kambing) dengan bertakbir pada tiap kali lemparan.
- Sembelihlah Hadyu (hewan qurban), makanlah sebagian dagingnya serta shodaqohkanlah kepada orang-orang fakir. Boleh juga penyembelihan ini diwakilkan kepada petugas resmi dari pemerintah Arab Saudi yang ada di sana. Bila tidak mampu membeli atau menyembelih hewan kurban maka wajib puasa tiga hari di hari-hari haji dan tujuh hari ketika pulang dari haji.
- Gundullah atau cukurlah seluruh rambut kepalamu, dan gundul lebih utama. Adapun wanita cukup memotong sepanjang ruas jari dari rambut kepalanya. Dan jika anda telah melempar jumrah Aqobah dan menggundul atau mencukur rambut, maka berarti anda telah ber-tahallul awal sehingga boleh memakai pakaian dan seluruh larangan-larangan ihram kecuali menggauli isteri.
- Kemudian pergilah ke Makkah untuk melakukan thawaf ifadhoh/thawaf haji (tanpa lari-lari kecil pada putaran satu hingga tiga), lalu bersa'i. Dengan selesainya amalan ini, maka berarti telah ber- tahallul tsani dan diperbolehkan semua yang dilarang dalam ihram.
-
Thawaf ifadhoh ini boleh diakhirkan, sekaligus dijadikan sebagai thawaf wada' (ketika hendak meninggalkan Makkah).
Demikianlah urutan yang paling utama dari amalan yang dilakukan di Mina pada tanggal 10 Dzul Hijjah tersebut, namun tidak mengapa bila didahulukan yang satu atas yang lainnya.
12. Setelah melakukan thawaf ifadhoh pada tanggal 10 Dzul Hijjah tersebut kembalilah ke Mina untuk mabit (bermalam) disana selama tanggal 11, 12, dan 13 Dzul Hijjah (hari-hari Tasyriq), dan anda boleh bermalam 2 malam saja (nafar awal).
13. Lemparlah 3 jumrah selama 2 atau 3 hari dari keberadaanmu di Mina, setelah tergelincirnya matahari (ketika masuk waktu dhuhur hingga waktu malam). Sediakanlah 21 butir batu kerikil, 7 butir untuk melempar jumrah Sughra, 7 butir untuk melempar jumrah Wustho, dan 7 butir untuk melempar jumrah 'Aqobah (Kubra). Bertakbirlah setiap kali melakukan pelemparan pada jumrah- jumrah tersebut dan pastikan lemparan itu masuk ke dalam sasaran. Bila ternyata tidak masuk, maka ulangilah lemparan walaupun dengan batu yang didapati di sekitarmu.
14. Bila anda ingin mabit 2 malam saja di Mina (nafar awal), maka keluarlah dari Mina sebelum terbenamnya matahari tanggal 12 Dzul Hijjah, tentunya setelah melempar 3 jumrah yang ada. Namun jika matahari telah terbenam dan anda masih berada di Mina maka wajib untuk bermalam dan melempar jumrah di hari ke-13 (yang lebih utama adalah mabit 3 malam /nafar tsani). Boleh bagi seseorang yang sakit ataupun lemah untuk mewakilkan pelemparan jumrah kepada yang lainnya, dan boleh bagi yang mewakili, melempar untuk dirinya kemudian untuk orang lain (dengan batu yang berbeda) diwaktu dan tempat yang sama.
15. Bila hendak meninggalkan Makkah, maka lakukanlah thawaf wada' tanpa sa'i, kecuali bagi yang menjadikan thawaf ifadhah sebagai thawaf wada'nya maka harus dengan sa'i.
Demikianlah bimbingan ringkas tentang manasik haji Rasulullah . Semoga kita diberi taufiq oleh Allah I untuk mengamalkannya. Amin.

Wallahu a'lam bishshowab.
Sumber bacaan:
At Tahqiq wal Idhoh, karya Asy Syaikh Abdul Aziz bin Baaz.
1. Hajjatun Nabi, karya Asy Syaikh Al Albani.
2. Manasikul Hajji Wal Umrah, karya Asy Syaikh Ibnu 'Utsaimin.
3. Shifat Hajjatin Nabi, karya Asy Syaikh Jamil Zainu.
4. Dalilul Haajji wal Mu'tamir, karya Majmu'ah minal Ulama'
5. .Dalilul Haajj wal Mu'tamir

http://assalafy.org/al-ilmu.php?tahun3=32


Bekal Menuju Baitullah (2)

Fiqih
BEKAL MENUJU BAITULLAH (2)

Selasa, 28 November 2006
Penulis: Buletin Dakwah Al Ilmu, Jember

Perjalan suci menuju Baitullah membutuhkan bekal yang cukup. Disamping harta yang dengannya bisa sampai ke Baitullah, bekal ilmu pun sangat mutlak dibutuhkan. Dengan ilmu, seseorang akan terbimbing untuk melakukan ibadah haji sesuai dengan tuntunan Rasulullah . Lebih dari itu, akan terhindar dari berbagai macam bid’ah dan kesalahan, sehingga hajinya pun sebagai haji mabrur yang tiada balasan baginya kecuali al jannah.
Berangkat dari harapan inilah, pada edisi kali ini kami angkat perkara-perkara mungkar baik berupa bid’ah (hal-hal yang diada-adakan dalam agama) ataupun kesalahan-kesalahan haji yang dapat menghalangi seseorang untuk meraih predikat haji mabrur.
Diantara kemungkaran-kemung karan itu adalah sebagai berikut :

A. KEMUNGKARAN SEBELUM BERANGKAT HAJI
1. Mengadakan pesta (selamatan) sebelum berangkat haji dengan bacaan do’a-do’a ataupun shalawat, yang terkadang diiringi dengan pentas musik. Perbuatan ini tidak ada dasarnya sama sekali dari Al Qur’an maupun As Sunnah.
2. Melantunkan adzan sebelum berangkat.
3. Mengharuskan ziarah kubur sanak famili dan orang-orang shalih.
4. Keyakinan masyarakat bahwa calon jama’ah haji diiringi Malaikat sepekan sebelum keberangkatannya, sehingga mereka pun berdatangan kepadanya untuk minta do’a.
5. Kepergian wanita ke Baitullah tanpa disertai mahram. Bahkan ada istilah ‘persaudaraan nisbi’, yaitu wanita yang dimahramkan saat berhaji dengan pria yang bukan mahramnya, sehingga keduanya dapat bermumalah seperti layaknya dengan mahram yang sebenarnya. Demikian pula ‘nikah nisbi’, yaitu dinikahkannya seorang wanita baik sudah bersuami atau belum dengan seorang lelaki yang akan berhaji, sehingga keduanya dapat bermumalah seperti layaknya suami istri. Ini adalah kemungkaran yang tidak diridhoi Allah.
6. Berhaji hanya dalam rangka ziarah ke kubur Nabi .
7. Sholat dua rakaat ketika akan berangkat haji.

B. KEMUNGKARAN KETIKA BERIHRAM DAN BERTALBIYAH
1. Tidak berihram ketika melewati miqat. Hal ini banyak terjadi –khusus untuk jama’ah haji Indonesia– pada kloter yang langsung menuju Makkah. Mereka tidak berihram ketika melewati miqat (Yalamlam) dan baru berihram di Jeddah.
2. Bertalbiyah bersama yang dipimpin oleh seseorang diantara mereka.
3. Mengenakan pakaian ihram dengan membuka pundak kanan (yaitu pakaian atas bagian kanan diletakkan dibawah ketiak sedangkan yang kiri tetap diatas pundak kiri, semestinya hal ini khusus ketika thawaf saja).
4. Bacaan talbiyah diganti dengan tahlil dan takbir.

C. KEMUNGKARAN KETIKA MELAKUKAN THAWAF.
1. Mandi sebelum thawaf.
2. Melafadzkan niat thawaf.
3. Mengangkat tangan saat menyentuh Hajar Aswad seperti mengangkat tangan ketika sholat.
4. Memulai thawaf sebelum Hajar Aswad
5. Sholat Tahiyyatul Masjid sebelum thawaf.
6. Hanya mengeliling bangunan Ka’bah yang bersegi empat saja dan tidak mengelilingi Hijr Isma’il.
7. Berjalan cepat (raml) pada seluruh putaran yang tujuh, padahal hal itu hanya dilakukan pada 3 putaran pertama dan itu pun khusus pada thawaf qudum saja.
8. Berdesak-desakan untuk dapat mencium Hajar Aswad sampai-sampai terjadi saling mencaci, bahkan sampai berkelahi.
9. Mengusap Hajar Aswad dalam rangka tabarruk (mengais berkah) dan meyakini bisa memberikan manfaat dan menolak bala’.
10. Mencium atau mengusap sebagian atau semua pojok Ka’bah –bahkan seluruh dindingnya–. Tidak jarang pula mereka menarik-narik kiswah (kain penutup Ka’bah), bahkan menyobeknya untuk dijadikan jimat.
11. Membaca do’a/dzikir khusus setiap kali putaran, padahal boleh baginya berdo’a dengan do’a apa saja yang ia senangi.
12. Bersedekap ketika thawaf.
13. Keyakinan bahwa siapa yang bisa menggapai dinding bagian atas dari pintu Ka’bah maka dia berhasil memegang Al ‘Urwatul Wutsqa, yaitu:
لا اله الاّ الله.
14. Berdesak-desakan untuk sholat di belakang maqom Ibrohim sehingga mengganggu jama’ah yang lainnya, padahal boleh baginya untuk sholat di belakang maqom Ibrohim walaupun agak jauh darinya, dan bila tidak memungkin boleh di bagian manapun dari masjid.
15. Lebih parah lagi bila sholatnya lebih dari 2 raka’at.
16. Berdo’a bersama seusai thawaf sambil berdiri dengan satu komando, tragisnya dengan suara keras sehingga mengganggu jama’ah yang lainnya.

D. KEMUNGKARAN KETIKA MELAKUKAN SA’I
1. Berwudhu’ terlebih dahulu untuk sa’i meski ia dalam keadaan suci.
2. Naik ke Bukit Shofa dan menyentuhkan badan ke dindingnya.
3. Ketika naik ke bukit Shofa dan Marwah menghadap ke Ka’bah kemudian bertakbir tiga kali sambil mengangkat tangan seperti dalam sholat.
4. Berlari-lari kecil antara Shofa dan Marwah, padahal menurut sunnah dilakukan diantara dua tanda hijau saja.
5. Sholat dua raka’at seusai sa’i.

E. KEMUNGKARAN KETIKA DI ARAFAH
1. Mandi untuk menyambut Hari Arafah.
2. Wuquf di Arafah pada tanggal 8 dalam rangka ihtiyath (hati-hati)
3. Melakukan wuquf di luar batas wilayah Arafah.
4. Menentukan dzikir atau do’a khusus yang tidak diajarkan oleh Rasulullah .
5. Meninggalkan Arafah sebelum terbenamnya matahari.
6. Keyakinan bahwa wuquf di Arafah pada Hari Jum’at merupakan haji akbar dan senilai dengan 72 kali haji.

F. KEMUNGKARAN KETIKA DI MUZDALIFAH
1. Tergesa-gesa saat beranjak dari Arafah menuju Muzdalifah.
2. Mandi untuk menginap di Muzdalifah.
3. Tidak segera melaksanakan sholat Maghrib saat tiba di Muzdalifah dan justru sibuk mengumpulkan kerikil.
4. Wuquf di Muzdalifah tanpa menginap.

G. KEMUNGKARAN SAAT MELEMPAR JUMRAH
1. Mandi sebelum melempar jumrah.
2. Mencuci kerikil dahulu sebelum dilemparkan.
3. Melempar jumrah bukan dengan kerikil tapi dengan batu besar, sepatu, atau yang lainnya.
4. Keyakinan bahwa melempar jumrah adalah dalam rangka melempari syaithan. Sehingga tidak jarang mereka lemparkan benda-benda lain, seperti sandal, payung, botol, dan yang lainnya, agar lebih menyakitkan bagi syaithan.
5. Berdesak-desakan, bahkan untuk dapat melempar ada yang menyakiti jama’ah haji lainnya.
6. Melemparkan kerikil-kerikil tersebut secara sekaligus, semestinya satu persatu sambil diiringi takbir.
7. Mewakilkan pelemparan kepada orang lain, sedangkan ia mampu.

H. KEMUNGKARAN SAAT MENYEMBELIH DAN TAHALLUL
1. Mengganti hewan sembelihan dengan uang.
2. Menyembelih hewan qurban untuk haji tamattu’ di Makkah sebelum hari nahar (tanggal 10 Dzulhijjah)
3. Menggundul dari sebelah kiri, atau menggunduli seperempat bagian kepala saja.
4. Berthawaf di seputar masjid yang ada di dekat tempat pelemparan jumrah.
5. Tidak melakukan sa’i setelah thawaf ifadhah dalam haji tamattu’.

I. KEMUNGKARAN KETIKA THAWAF WADA’
1. Meninggalkan Mina pada hari nafar (12 atau 13 Dzulhijjah) sebelum melempar jumrah dan langsung melakukan thawaf wada’ kemudian kembali ke Mina untuk melempar jumrah. Setelah itu mereka langsung pulang ke negara masing-masing. Padahal semestinya sebagai penutup dari seluruh manasik haji adalah thawaf wada’.
2. Berjalan mundur ketika selesai dari thawaf wada’ dengan anggapan sebagai tanda penghormatan terhadap Ka’bah.
3. Membaca do’a-do’a tertentu sebagai “ucapan selamat tinggal” terhadap Ka’bah.

J. KEMUNGKARAN KETIKA BERADA DI KOTA MADINAH
1. Sengaja meniatkan safar untuk menziarahi makam Rasulullah . Semestinya diniatkan untuk mendatangi Masjid Nabawi.
2. Menitipkan pesan melalui jama’ah haji dan para penziarah untuk disampaikan kepada Nabi. Lebih aneh lagi disertai foto/KTP yang bersangkutan.
3. Praktek-praktek kesyirikan yang dilakukan di kuburan Nabi, antara lain:
- Sengaja sholat dengan menghadap kubur
- Bertawasul atau minta syafa’at kepada beliau
- Mengusap-usap dinding kuburan untuk ngalap berkah, dan tidak jarang disertai tangisan bahkan histeris.
- Berdo’a atau meminta secara langsung kepada Rasulullah untuk mencukupi kebutuhannya seperti rizki, jodoh dan yang lainnya.

4. Meyakini bahwa ziarah ke kubur Nabi merupakan bagian dari manasik haji.
5. Keyakinan bahwa haji seseorang tidaklah sempurna tanpa menetap di Madinah selama 8 hari untuk sholat 40 waktu, yang diistilahkan dengan “arba’inan”.

K. KEMUNGKARAN SETIBA DI KAMPUNG HALAMAN
1. Mempopulerkan gelar ’pak Haji’ atau ‘bu Haji’, sampai-sampai ada yang marah/tidak respon bila tidak dipanggil ‘Haji’.
2. Merayakannya dengan pesta-pesta sambil diiringi shalawat badar.
3. Meminta barakah kepada orang yang pulang haji, dengan keyakinan bahwa para malaikat mengelilinginya.

HADITS PALSU ATAU LEMAH YANG TERSEBAR DI KALANGAN UMAT

Dari Anas bin Malik ?, ia berkata: bahwasanya Rasulullah bersabda:
لَهُ بَرَاءَةٌ مِنَ النَّارِ وَنَجَاةٌ مِنَ العَذَابِ وَبَرِىءٌ مِنَ النِّفَاقِ مَنْ صَلَّى فِي مَسْجِدِي أَرْبَعِينَ صَلاَةً لاَ يَفُوْتُهُ صَلاَةٌ كُتِبَتْ

“Barangsiapa yang sholat di masjidku (Masjid Nabawi) sebanyak empat puluh (40) sholat, tanpa ada satupun yang terlewati, maka ditetapkan baginya: bebas dari an naar, selamat dari adzab, dan terlepas dari nifaq.” (HR. Ahmad dan Ath Thabrani)
Keterangan:
Hadits ini munkar (lebih parah daripada dho’if atau lemah), karena tidak ada yang meriwayatkan hadits ini kecuali Nabith, dan ia seorang yang tidak dikenal (majhul), serta menyelisihi seluruh perawi hadits Anas ? ini. (Lihat Silsilah Adh Dho’ifah no. 364 atau Silsilah Ash Shohihah, 6/318 karya Asy Syaikh Al Albani)

SERUAN UNTUK SELURUH KAUM MUSLIMIN

Hukum Meramaikan Perayaan Orang-Orang Kafir

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Tidak boleh bagi kaum muslimin untuk meniru-niru mereka (Yahudi, Nashrani atau orang-orang kafir lainnya–pen) dalam hal-hal yang dikhususkan untuk perayaan-perayaan mereka (diantaranya Natal dan Tahun Baru Masehi–pen). Tidak pula dalam bentuk makanan, pakaian, mandi, menyalakan api, meliburkan kebiasaan bekerja atau beribadah, atau yang selainnya. Dan tidak boleh mengadakan pesta, atau memberikan hadiah, atau menjual sesuatu yang membantu dan bertujuan untuk acara tersebut. Serta tidak boleh membiarkan anak-anak kecil atau yang seusianya untuk bermain-main yang kaitannya dengan perayaan tersebut dan tidak boleh memasang hiasan (menghiasi rumah/tempat tertentu dalam rangka untuk menyemarakkan perayaan tersebut-pen).” (Majmu’ Fatawa 25/329).
Sumber Bacaan:
1. Mu’jamul Bida’ karya Asy Syaikh Raid bin Sabri bin Abi Alfah.
2. At Tahqiq wal Idhoh karya Asy Syaikh Abdul Aziz bin Baz.
3. Hajjatun Nabi karya As Syaikh Al Albani.
4. Manasikul Hajji wal Umroh karya As Syaikh Ibnu Utsaimin
5. Sifat Hajjatin Nabi karya As Syaikh Muhammad bin Jamil Zainu.
6. Dalilul Haajji wal Mu’tamir karya Majmu’ah minal ‘ulama.

Sumber : Buletin Dakwahn Al Ilmu, Jember
http://assalafy.org


Berkurban Menurut Sunnah Nabi

Fiqih
BERKURBAN MENURUT SUNNAH NABI

Kamis, 07 Desember 2006

HUKUM BERKURBAN
Para ulama berbeda pendapat tentang hukum berkurban, ada yang berpendapat wajib dan ada pula yang berpendapat sunnah mu'akkadah. Namun mereka sepakat bahwa amalan mulia ini memang disyariatkan. (Hasyiyah Asy Syarhul Mumti' 7/519). Sehingga tak sepantasnya bagi seorang muslim yang mampu untuk meninggalkannya, karena amalan ini banyak mengandung unsur penghambaan diri kepada Allah, taqarrub, syiar kemuliaan Islam dan manfaat besar lainnya.

BERKURBAN LEBIH UTAMA DARIPADA SEDEKAH
Beberapa ulama menyatakan bahwa berkurban itu lebih utama daripada sedekah yang nilainya sepadan. Bahkan lebih utama daripada membeli daging yang seharga atau bahkan yang lebih mahal dari harga binatang kurban tersebut kemudian daging tersebut disedekahkan. Sebab, tujuan yang terpenting dari berkurban itu adalah taqarrub kepada Allah melalui penyembelihan. (Asy Syarhul Mumti' 7/521 dan Tuhfatul Maulud hal. 65)

PERIHAL BINATANG KURBAN
a. Harus Dari Binatang Ternak
Binatang ternak tersebut berupa unta, sapi, kambing ataupun domba. Hal ini sebagaimana firman Allah (artinya):
"Dan bagi tiap-tiap umat telah Kami syariatkan penyembelihan (kurban), supaya mereka menyebut nama Allah terhadap binatang ternak yang telah dirizkikan Allah kepada mereka." (Al Hajj: 34)
Jika seseorang menyembelih binatang selain itu -walaupun harganya lebih mahal- maka tidak diperbolehkan. (Asy Syarhul Mumti' 7/ 477 dan Al Majmu' 8/222)
b. Harus Mencapai Usia Musinnah dan Jadza'ah
Hal ini didasarkan sabda Nabi :
لاَ تَذْبَحُوْا إِلاَّ مُسِنَّةً إِلاَّ أَنْ يَعْسُرَ عَلَيْكُمْ فَتَذْبَحُوْا جَذَعَةً مِنَ الضَّأْنِ
"Janganlah kalian menyembelih kecuali setelah mencapai usia musinnah (usia yang cukup bagi unta, sapi dan kambing untuk disembelih, pen). Namun apabila kalian mengalami kesulitan, maka sembelihlah binatang yang telah mencapai usia jadza'ah (usia yang cukup, pen) dari domba." (H.R. Muslim)
Oleh karena tidak ada ketentuan syar'i tentang batasan usia tersebut maka terjadilah perselisihan di kalangan para ulama. Akan tetapi pendapat yang paling banyak dipilih dan dikenal di kalangan mereka adalah: unta berusia 5 tahun, sapi berusia 2 tahun, kambing berusia 1 tahun dan domba berusia 6 bulan. Pendapat ini dipilih oleh Asy Syaikh Ibnu 'Utsaimin rahimahullah di dalam Asy Syarhul Mumti' 7/ 460.
c. Tidak Cacat
Klasifikasi cacat sebagaimana disebutkan Nabi dalam sabdanya:
أَرْبَعٌ لاَتَجُوْزُ فِيْ اْلأَضَاحِي: اَلْعَوْرَاءُ اَلْبَيِّنُ عَوْرُهاَ وَاْلمَرِيْضَةُ اَلْبَيِّنُ مَرَضُهَا وَاْلعَرْجَاءُ اَلْبَيِّنُ ضِلْعُهَا وَاْلكَسِيْرُ -وَفِي لَفْظٍ- اَلْعَجْفَاءُ اَلَّتِي لاَ تُنْقِيْ
"Empat bentuk cacat yang tidak boleh ada pada binatang kurban: buta sebelah yang jelas butanya, sakit yang jelas sakitnya, pincang yang jelas pincangnya dan kurus yang tidak bersumsum." (H.R. Abu Dawud dan selainnya dengan sanad shahih)
Lantas, diantara para ulama memberikan kesimpulan sebagai berikut:
o Kategori cacat (didalam As Sunnah) yang tidak boleh ada pada binatang kurban adalah empat bentuk tadi. Kemudian dikiaskan kepadanya, cacat yang semisal atau yang lebih parah dari empat bentuk tersebut.
o Kategori cacat yang hukumnya makruh seperti terbakar atau robek telinga dan patah tanduk yang lebih dari setengah.
o Adapun cacat yang tidak teriwayatkan tentang larangannya -walaupun mengurangi kesempurnaan- maka ini masih diperbolehkan. (Asy Syarhul Mumti' 7/476-477 dan selainnya)
Walaupun kategori yang ketiga ini diperbolehkan, namun sepantasnya bagi seorang muslim memperhatikan firman Allah (artinya):
"Kalian tidak akan meraih kebaikan sampai kalian menginfakkan apa-apa yang kalian cintai." (Ali Imran : 92)
d. Jenis Binatang Apa Yang Paling Utama?
Para ulama berbeda pendapat tentang jenis binatang yang paling utama untuk dijadikan kurban. Hal ini disebabkan tidak adanya dalil yang shahih dan jelas yang menentukan jenis binatang yang paling utama, wallahu a'lam. Asy Syaikh Muhammad Amin Asy Syanqithi rahimahullah tidak menguatkan salah satu pendapat para ulama yang beliau sebutkan dalam kitab Adwa'ul Bayan 5/435, karena nampaknya masing-masing mereka memiliki alasan yang cukup kuat.
Hanya saja seseorang yang mau berkurban hendaknya memberikan yang terbaik dari apa yang dia mampu dan tidak meremehkan perkara ini. Allah mengingatkan (artinya):
"Wahai orang-orang yang beriman, berinfaklah dengan sebagian yang baik dari usaha kalian dan sebagian yang Kami tumbuhkan di bumi ini untuk kalian. Janganlah kalian memilih yang buruk lalu kalian infakkan padahal kalian sendiri tidak mau mengambilnya melainkan dengan memicingkan mata. Ketahuilah bahwa Allah Maha Kaya dan Maha Terpuji." (Al Baqarah: 267)

JUMLAH BINATANG KURBAN
a. Satu Kambing Mewakili Kurban Sekeluarga
Abu Ayyub Al Anshari t menuturkan: "Dahulu ada seseorang dimasa Rasulullah menyembelih seekor kambing untuk dirinya dan keluarganya." (H.R. At Tirmidzi dan selainnya dengan sanad shahih)
b. Satu Unta Atau Sapi Mewakili Kurban Tujuh Orang Dan Keluarganya
Hal ini dikemukakan Jabir bin Abdillah: "Kami dulu bersama Rasulullah pernah menyembelih seekor unta gemuk untuk tujuh orang dan seekor sapi untuk tujuh orang pula pada tahun Al Hudaibiyyah." (H.R. Muslim)
WAKTU PENYEMBELIHAN
a. Awal Waktu
Yaitu setelah penyembelihan kurban yang dilakukan oleh imam (penguasa) kaum muslimin ditanah lapang. (H.R. Muslim). Apabila imam tidak melaksanakannya maka setelah ditunaikannya shalat ied. (Muttafaqun 'alaihi)
b. Akhir waktu
Para ulama berbeda pendapat tentang akhir penyembelihan kurban. Ada yang berpendapat dua hari setelah ied, tiga hari setelah ied tersebut, hari ied itu sendiri (tentunya setelah tengelamnya matahari) dan hari akhir bulan Dzulhijjah. Perbedaan pendapat ini berlangsung seiring tidak adanya keterangan shahih dan jelas dari Nabi tentang batas akhir penyembelihan. Namun tampaknya dua pendapat pertama tadi cukuplah kuat. Wallahu a'lam.
SUNNAH YANG DILUPAKAN
o Bagi orang yang hendak berkurban, tidak diperkenankan baginya untuk mengambil (mencukur) segala rambut/bulu, kuku dan kulit yang terdapat pada tubuhnya (orang yang berkurban tersebut, pen) setelah memasuki tanggal 1 Dzulhijjah sampai disembelih binatang kurbannya, sebagaimana hadits Ummu Salamah yang diriwayatkan oleh Muslim. Namun bila sebagian rambut/bulu, kulit dan kuku cukup mengganggu, maka boleh untuk mengambilnya sebagaimana keterangan Asy Syaikh Ibnu 'Utsaimin dalam Asy Syarhul Mumti' 7/ 532.
o Diantara sunnah yang dilupakan bahkan diasingkan mayoritas kaum muslimin adalah pelaksanaan kurban di tanah lapang setelah shalat ied oleh imam (penguasa) kaum muslimin. Wallahul musta'an. Padahal Rasulullah menunaikan amalan agung ini. Abdullah bin Umar t berkata: "Dahulu Rasulullah menyembelih binatang kurban di Mushalla (tanah lapang untuk shalat ied, pen)." (H.R. Bukhari). Dan tidaklah Rasulullah melakukan sesuatu kecuali pasti mengandung manfaat yang besar.
TATA CARA PENYEMBELIHAN
a. Menajamkan Pisau Dan Memperlakukan Binatang Kurban Dengan Baik
Rasulullah bersabda (artinya): "Sesungguhnya Allah mewajibkan perbuatan baik terhadap segala sesuatu. Apabila kalian membunuh maka bunuhlah dengan cara yang baik. Dan jika kalian menyembelih maka sembelihlah dengan cara yang baik pula. Hendaklah salah seorang diantara kalian menajamkan pisaunya dan menyenangkan (tidak menyiksa) sesembelihannya." (H.R. Muslim)
b. Menjauhkan Pisaunya Dari Pandangan Binatang Kurban
Cara ini seperti yang diceritakan Ibnu Abbas t bahwa Rasulullah pernah melewati seseorang yang meletakkan kakinya didekat leher seekor kambing, sedangkan dia menajamkan pisaunya. Binatang itu pun melirik kepadanya. Lalu beliau bersabda (artinya): "Mengapa engkau tidak menajamkannya sebelum ini (sebelum dibaringkan, pen)?! Apakah engkau ingin mematikannya sebanyak dua kali?!." (H.R. Ath Thabrani dengan sanad shahih)
c. Menghadapkan Binatang Kurban Kearah Kiblat

Sebagaimana hal ini pernah dilakukan Ibnu Umar t dengan sanad yang shahih.
d. Tata Cara Menyembelih Unta, Sapi, Kambing Atau Domba
Apabila sesembelihannya berupa unta, maka hendaknya kaki kiri depannya diikat sehingga dia berdiri dengan tiga kaki. Namun bila tidak mampu maka boleh dibaringkan dan diikat. Setelah itu antara pangkal leher dengan dada ditusuk dengan tombak, pisau, pedang atau apa saja yang dapat mengalirkan darahnya.
Sedangkan bila sesembelihannya berupa sapi, kambing atau domba maka dibaringkan pada sisi kirinya, kemudian penyembelih meletakkan kakinya pada bagian kanan leher binatang tersebut. Seiring dengan itu dia memegang kepalanya dan membiarkan keempat kakinya bergerak lalu menyembelihnya pada bagian atas dari leher. (Asy Syarhul Mumti' 7/478-480 dengan beberapa tambahan)
e. Berdoa Sebelum Menyembelih
Lafadz doa tersebut adalah:
- بِسْمِ اللهِ وَاللهُ أَكْبَرُ
"Dengan nama Allah dan Allah itu Maha Besar." (H.R. Muslim)
- بِسْمِ اللهِ وَاللهُ أَكْبَرُ اَللَّهُمَّ هَذَا مِنْكَ وَلَكَ
"Dengan nama Allah dan Allah itu Maha Besar, Ya Allah ini adalah dari-Mu dan untuk-Mu." (H.R. Abu Dawud dengan sanad shahih)

TIDAK MEMBERI UPAH SEDIKITPUN KEPADA PENYEMBELIH DARI BINATANG SEMBELIHANNYA
Larangan ini dipaparkan Ali bin Abi Thalib t: "Aku pernah diperintah Rasulullah untuk mengurus kurban-kurban beliau dan membagikan apa yang kurban itu pakai (pelana dan sejenisnya pen) serta kulitnya. Dan aku juga diperintah untuk tidak memberi sesuatu apapun dari kurban tersebut (sebagai upah) kepada penyembelihnya. Kemudian beliau mengatakan: "Kami yang akan memberinya dari apa yang ada pada kami." (Mutafaqun 'alaihi)

BOLEH MEMANFAATKAN SESUATU DARI BINATANG KURBAN
Diperbolehkan untuk memanfaatkan sesuatu dari binatang tersebut seperti kulit untuk sepatu, tas, tanduk untuk perhiasan dan lain sebagainya. Hal ini didasarkan hadits Ali bin Abi Thalib t tadi.

TIDAK BOLEH MENJUAL SESUATUPUN DARI BINATANG KURBAN
Larangan ini berlaku untuk seorang yang berkurban, dikarenakan menjual sesuatu dari kurban tersebut keadaannya seperti mengambil kembali sesuatu yang telah disedekahkan, yang memang dilarang Rasulullah . Beliau bersabda (artinya):
"Permisalan seseorang yang mengambil kembali sedekahnya seperti anjing yang muntah kemudian menjilatinya lalu menelannya." (H.R. Muslim dan Al Bukhari dengan lafadz yang hampir sama)

DISYARIATKAN PEMILIK KURBAN MEMAKAN DAGING KURBANNYA
Diantara dalil yang mendasari perbuatan ini secara mutlak (tanpa ada batasan waktu) adalah firman Allah (yang artinya):
"Maka makanlah daging-daging binatang tersebut dan berilah makan kepada orang fakir." (Al Hajj : 28)

Demikian juga sabda Nabi (yang artinya):
"Makanlah kalian, berilah makan (baik sebagai sedekah kepada fakir atau hadiah kepada orang kaya) dan simpanlah (untuk kalian sendiri)." (H.R. Bukhari)
Adapun ketentuan jumlah yang dimakan, diinfaqkan maupun yang disimpan maka tidak ada dalil yang sah tentang hal itu. Wallahu a'lam. Hanya saja, alangkah mulianya apa yang pernah dikerjakan Rasulullah ketika beliau hanya mengambil sebagian saja dari kurban sebanyak 100 unta. (H.R. Muslim)

MUTIARA HADITS SHAHIH
Hadits Abu Qatadah Al Anshari :
أَنَّ رَسُوْلَ اللهِ سُئِلَ عَنْ صَوْمِ يَوْمِ عَرَفَةَ فَقَالَ: يُكَفِّرُ السَّنَةَ اْلمَاضِيَةَ وَاْلبَاقِيَةَ
"Bahwa Rasulullah pernah ditanya tentang puasa Arafah (9 Dzulhijjah). Maka beliau menjawab: "Menghapus dosa setahun yang lalu dan yang akan datang." (H.R. Muslim)

Buletin Dakwah Al-Ilmu, Jember
http://assalafy.org


Bid'ah Hari Raya Ketupat (Hari Raya Al Abrar)

Fiqih
Bid'ah Hari Raya Ketupat (Hari Raya Al Abrar)

Jumat, 27 Oktober 2006
Penulis: Abdullah bin Abdul Aziz At tuwaijiry.

Di antara perkara yang diada-adakan (bid'ah) pada bulan Syawwal adalah bid'ah hari raya Al Abrar (orang-orang baik) (atau dikenal dengan hari raya Ketupat.pent.), yaitu hari kedelapan Syawwal.

Setelah orang-orang menyelesaikan puasa bulan Ramadhan dan mereka berbuka pada hari pertama bulan Syawwal -yaitu hari raya (iedul) fitri- mereka mulai berpuasa enam hari pertama dari bulan Syawwal dan pada hari kedelapan mereka membuat hari raya yang mereka namakan iedul abrar (biasanya dikenal dengan hari raya Ketupat. Pent )

Syaikhul Islam lbnu Taimiyah –Rahimahullah- berkata: "adapun membuat musim tertentu selain musim yang disyariatkan seperti sebagian malam bulan Rabi'ul Awwal yang disebut malam maulid, atau sebagian malam bulan Rajab, tanggal 18 Dzulhijjah, Jum'at pertama bulan Rajab, atau tanggal 8 Syawwal yang orang-orang jahil menamakannya dengan hari raya Al Abrar ( hari raya Ketupat) ; maka itu semua adalah bid'ah yang tidak disunnahkan dan tidak dilakukan oleh para salaf. Wallahu Subhanahu wata'ala a'1am.

Peringatan hari raya ini biasanya dilakukan di salah satu masjid yang terkenal, para wanitapun berikhtilat (bercampur) dengan laki-laki, mereka bersalam-salaman dan mengucapkan lafadz- lafadz jahiliyyah tatkala berjabatan tangan, kemudian mereka pergi ke tempat dibuatnya sebagian makanan khusus untuk perayaan itu. (lihat : As Sunan wal mubtadi'at al muta'alliqah bil adzkar wassholawat karya Muhammad bin Abdis Salam As Syaqiriy hal. 166)

(Kitab Al Bida' Al Hauliyyah karya : Abdullah bin Abdul Aziz At tuwaijiry. Cet. I Darul Fadhilah Riyadh, Hal. 350. Penterjemah : Muhammad Ar Rifa'i)

Hari kedelapan dari syawwal ini orang umum menamakannya sebagai Iedul Abrar (hari raya orang yang baik) yaitu orang-orang yang telah puasa enam hari syawwal. Namun hal ini adalah bid'ah. Maka hari ke delapan ini bukanlah sebagai hari raya, bukan untuk orang baik (abrar) dan bukan pula bagi orang jahat (Fujjar).

Sesungguhnya ucapan mereka (yaitu iedul abrar) mengandung konskwensi bahwa orang yang tidak puasa enam hari dari syawwal maka bukan termasuk orang baik, demikian ini adalah keliru. Karena orang yang telah menunaikan kewajibannya maka dia, tanpa diragukan adalah orang yang baik walaupun tentunya sebagian orang kebaikannya ada yang lebih sempurna dari yang lain.

(Syarhul Mumti' Karya As Syaikh Ibnu Utsaimin jilid 6 bab shaum Tathawwu')


Bid'ahnya Anggapan Sial Menikah DI Bulan Syawwal

Fiqih
BID'AHNYA ANGGAPAN SIAL MENIKAH DI BULAN SYAWWAL

Sabtu, 28 Oktober 2006
Penulis: Abdullah bin Abdul Aziz At tuwaijiry

Ibnu Mandzur berkata, "Syawwal adalah termasuk nama bulan yang telah dikenal, yaitu nama bulan setelah bulan Ramadhan, dan merupakan awal bulan-bulan haji." Jika dikatakan Tasywiil (syawwalnya) susu onta berarti susu onta yang tinggal sedikit atau berkurang. Begitu juga onta yang berada dalam keadaan panas dan kehausan.

Orang Arab menganggap bakal sial/malang bila melangsungkan aqad pernikahan pada bulan ini dan mereka berkata : "Wanita yang hendak dikawini itu akan menolak lelaki yang ingin mengawininya seperti onta betina yang menolak onta jantan jika sudah kawin/bunting dan mengangkat ekornya."

Maka Nabi Shallallahu Alaihi wa Sallam membatalkan anggapan sial mereka tersebut, dan Aisyah berkata, "Rasulullah menikahiku pa¬da bulan Syawwal dan berkumpul denganku pada bulan Syawwal, maka siapa di antara isteri-isteri beliau yang lebih beruntung dariku?" (HR. Ahmad dalam Musnad-nya, VI/54, Muslim dalam shahihnya II/1039, kitab An-Nikah, hadits nomor 1423, At-Tirmidzi dalam Sunan-nya II/277, Abwab Annikah, hadits nomor 1099. Beliau berkata: Ini hadits hasan shahih. An-Nasai dalam Sunan-nya, VI/70, kitab An-Nikah, bab "Pernikahan pada Bulan Syawal. Ibnu ¬Majah dalam Sunan-nya, I/641, kitab An-Nikah, hadits nomor 1990.)

Maka yang menyebabkan orang Arab pada jaman jahiliyah dulu menganggap sial menikah pada bulan syawwal adalah keyakinan mereka bahwa wanita akan menolak suaminya seperti penolakan onta betina yang mengangkat ¬ekornya, setelah kawin/bunting.

Berkata Ibnu Katsir – rahimahullah - : "Berkumpulnya Rasulullah Shallallahu 'alaihi wa Sallam dengan Aisyah Radhiyallahu 'Anha pada bulan syawwal merupakan bantahan terhadap keraguan sebagian orang yang membenci untuk berkumpul/ menikah dengan isteri mereka di antara dua hari raya, karena kawatir bakal terjadi perceraian antara suami-isteri tersebut, yang hal ini sebenarnya tidak ada sesuatupun padanya." (Al Bidayah Wan Nihayah III/253)

Anggapan sial menikah pada bulan Syawwal adalah perkara batil, karena anggapan sial itu secara umum termasuk ramalan/undi nasib yang dilarang oleh Nabi Shallallahu Alaihi wassallam pada sabda beliau :
لا عدوى و لا طيرة
"Tidak ada penyakit menular dan tidak ada ramalan/nasib sial". (HR. Al Bukhari dalam shahihnya cetakan bersama Fathul Bari (X/215) kitab At Thib. Hadits nomor : 5757. Dishahihkan Al Albani dalam Shahih Al jami' No. 7530)
Dan sabda Rasulullah shalallahu 'alaihi wassallam :
الطيرة شرك
"Ramalan nasib adalah syirik." " (HR. Ahmad dalam musnadnya (I/440). Abu Daud dalam sunannya (IV/230) kitab at Thib Hadits nomor : 3910. At Tirmidzi dalam sunannya (III/74,75) Abwab As Sair, hadits nomor : 1663. beliau berkata : hadits hasan shahih. Ibnu Majah dalam sunannya (II/1170) Kitab At Thib nomor hadits : 3537. Al Hakim dalam Mustadzraknya (I/17,18) kitab Al Iman beliau berkata : hadits yang shahih sanadnya, stiqah rawi-rawinya dan bukhari dan muslim tidak mengeluarkan dalam shahih keduanya. Dan disepakati Ad Dzahabi dalam talkhishnya. Dishahihkan pula Al Albani di Shahih Al Jami' No : 3960)

Begitu juga sama halnya dengan itu adalah anggapan sial di bulan Shafar.
Berkata Al Imam An-Nawawi –rahimahullah- dalam menjelaskan hadits Aisyah Radhiyallahu'anha, di atas : "Hadits itu menunjukkan bahwa disunnahkan menikahi, memperistri wanita dan berkumpul/menggauli pada bulan Syawwal dan shahabat-shahabat kami juga menyebutkan sunnahnya hal itu dan mereka berdalil dengan hadits tersebut."
Aisyah sengaja berkata seperti tersebut diatas untuk membantah tradisi orang-orang jahiliyyah dan apa yang dihayalkan sebagian orang awam pada saat ini, berupa ketidak sukaan mereka menikah dan berkumpul pada bulan Syawwal. Dan hal ini adalah batil dan tidak ada dasarnya, dan termasuk peninggalan jahiliyyah dimana mereka meramalkan hal tersebut dari kata syawwala yang artinya mengangkat ekor ( tidak mau dikawin)." (Syarah shahih Muslim karya Imam an Nawawi (IX/209).
Wallaahu a'lam Bishawab.
(Kitab Al Bida' Al Hauliyyah karya : Abdullah bin Abdul Aziz At tuwaijiry. Cet. I Darul Fadhilah Riyadh, Hal. 348-349. Penterjemah : Muhammad Ar Rifa'i)


Do'a di Malam Lailatul Qadar

Fiqih
DOA DI MALAM LAILATUL QADAR

Rabu, 18 Oktober 2006
Penulis: Syaikh Abdurrazzaq bin Abdil Muhsin Al-Badr

Imam At-Tirmidzi, Ibnu Majah dan yang lainnya telah meriwayatkan dari Ummul mu'minin Aisyah  beliau berkata : aku bertanya wahai Rasululloh jika aku telah mengetahui kapan malam lailatul qodar itu, maka apa yang aku katakan pada malam tersebut? Beliau menjawab : katakanlah

اَللَّهُمَّ إنَّكَ عَفُوٌّ تُحِبُّ الْعَفْوَ فَاعْفُ عَنِّي
"ya Alloh sesungguhnya engkau Maha pemaaf, engkau senang memaafkan kesalahan maka maafkanlah aku."

Doa yang barokah ini sangat besar maknanya dan mendalam penunjukannya, banyak manfaat dan pengaruhnya, dan doa ini sangat sesuai dengan keberadaan malam lailatul qodar. Karena sebagaimana disebutkan di atas malam lailatul qodar adalah malam dijelaskan segala urusan dengan penuh hikmah dan ditentukan taqdir amalan-amalan hamba selama setahun penuh hingga lailatul qodar berikutnya. Maka barangsiapa yang dianugerahi pada malam tersebut al 'afiyah ( kebaikan ) dan al'afwa ( dimaafkan kesalahan) oleh Robbnya maka sungguh dia telah mendapat kemenangan dan keberuntungan serta kesuksesan dengan sebesar-besarnya. Barangsiapa yang diberikan al afiyah di dunia dan di akherat maka sungguh dia telah diberikan kebaikan dengan seluruh bagian-bagiannya. Dan tidak ada yang sebanding dengan Al 'afiyah tersebut.

Imam Al Bukhori telah meriwayatkan dalam Adabul Mufrad, dan At Tirmidzi dalam As Sunan dari Al-Abbas bin Abdil Muthollib  beliau berkata : aku berkata wahai Rasululloh, ajarkan sesuatu (doa) yang aku gunakan meminta kepada Alloh , Rasululloh menjawab : mintalah kepada Alloh al 'afiyah, maka pada suatu hari aku berdiam diri kemudian aku datang lagi pada Rasululloh aku katakan : wahai Rasululloh ajarkan kepadaku sesuatu yang aku gunakan meminta kepada Alloh, maka beliau berkata kepadaku : "wahai Abbas, wahai pamannya rasullulloh mintalah kepada Alloh al 'afiyah didunia dan di akherat."

Imam Bukhori meriwayatkan dalam Adabul Mufrad, dan At Tirmidzi dalam As-Sunan dari Anas bin Malik  bahwasannya beliau berkata : telah datang kepada nabi seseorang yang berkata : wahai Rasullulloh doa apa yang afdhol? Beliau menjawab: mintalah kepada Alloh al 'afwa wal 'afiyah ( ampunan dan kebaikan ) didunia dan akherat. Kemudian orang tersebut datang di hari besoknya sembari berkata : wahai nabiyulloh doa apa yang afdhol? Beliau menjawab : mintalah kepada Alloh al 'afwa wal 'afiyah ( ampunan dan kebaikan ) didunia dan akherat, maka apabila kamu di beri al 'afiyah di dunia dan akherat berarti sungguh kamu telah mendapat kemenangan."

Imam Bukhori meriwayatkan dalam Adabul Mufrad dari Ausath bin Ismail beliau berkata : aku telah mendengar Abu Bakar Ash Shiddiq  berkata setelah meninggalnya Rasullulloh : " Nabi pernah berdiri pada tahun pertama di tempat berdiriku ini kemudian Abu Bakar menangis lalu berkata : wajib bagi kalian untuk jujur, karena dia bersama dengan kebaikan, dan keduanya berada di surga. Dan tinggalkan dusta karena dia bersama dengan kejahatan yang keduanya di neraka. Mintalah kepada Alloh al-mu'afah (saling memberi maaf), karena tidak ada yang datang setelah al yakin yang lebih baik dari pada al-mu'afah. Janganlah kalian saling memutus hubungan, dan jangan saling membelakangi, saling hasad, saling membenci, dan jadilah kalian hamba-hamba Alloh yang bersaudara.

Untuk ini sesungguhnya termasuk kabaikan bagi seorang muslim untuk memperbanyak doa yang barokah ini disetiap waktu dan dimanapun terlebih dimalam lailatul qodar yang akan dijelaskan segala urusan dengan penuh hikmah dan ditentukan taqdir dan hendaknya seorang muslim mengetahui bahwasannya Alloh Maha mengampuni lagi Maha mulia lagi Maha pemurah yang senang memberi maaf.

"Dan dialah yang menerima Taubat dari hamba-hamba-Nya dan memaafkan kesalahan- kesalahan dan mengetahui apa yang kamu kerjakan," (As Syura : 25)

Dan Alloh senantiasa terus dan tiada henti hentinya dikenal sebagai dzat yang suka memaafkan kesalahan-kesalahan dan disifati dengan pemberi ampunan. Setiap orang sangat membutuhkan kepada pemberian maaf-Nya dan ampunan-Nya. Janganlah seorang merasa tidak butuh dari keduanya. Sebagaimana dia senantiasa membutuhkan rahmat serta kasih sayang-Nya. Maka kita memohon kepada-Nya untuk memasukkkan kita kepada golongan yang dia maafkan dan menjadikan kita termasuk golongan yang dirahmatinya. Dan agar kita diberikan kemudahan dan kemampuan untuk mentaatinya. Semoga Alloh berikan petunjuk kita kepada jalan yang lurus. (Amin Yaa Rabbal 'alamin Wal Hamdulillah 'ala kulli ni'matihi.Pent). (dikutip dari kitab Fiqhul Ad'iyyah wal adzkar karya Syaikh Abdurrazzaq bin Abdil Muhsin Al-Badr. Hal 265 – 269. Alih Bahasa : Al Ustadz M. Rifai.)


Hukum Asuransi

Fiqih
Hukum Asuransi

Sabtu, 25 Maret 2006
Penulis: Al-Ustadz Abu Abdillah Muhammad Al-Makassari

1. Bagaimanakah hukum asuransi dalam agama Islam? (‘Utsman, Kebumen)
2. Apa hukumnya bila kita bekerja di perusahaan asuransi atau menggunakan jasa asuransi?
(Nama dan alamat email pada redaksi)

Alhamdulillah, wa bihi nasta’in.
Permasalahan at-ta`min (asuransi) telah ditanyakan kepada Asy-Syaikh Al-Albani v, baik itu asuransi jiwa, asuransi mobil, asuransi pertokoan, atau yang lainnya.
Maka beliau menjawab: “Asuransi yang dikenal pada masa ini, baik itu asuransi barang, asuransi mobil, asuransi pertokoan atau asuransi jiwa, saya berkeyakinan dengan keyakinan yang mantap bahwa perkara ini masuk dalam kategori perjudian yang terlarang dalam Al Qur`an dan As Sunnah…. Jadi asuransi (model sekarang ini) merupakan salah satu bentuk perjudian.
Adapun asuransi yang sesuai dengan syariat atau (dengan kata lain) asuransi yang Islami, sampai saat ini saya belum menemukan ada asuransi dengan pengertian yang dikenal pada masa ini yang dibenarkan oleh Islam, kecuali jika ditemukan di sana pertukaran faedah (manfaat) antara pihak pengansuransi (pemegang polis/nasabah) dan pihak penjamin asuransi (perusahaan).1
Misalnya: Seseorang yang mengasuransikan perumahannya atau pertokoannya dengan cara membebankan tanggung jawab kepada orang lain untuk menjaga keamanan perumahannya. Kemudian sebagai imbalannya dia membayar upah yang disepakati bersama, maka asuransi model ini boleh, karena masuk dalam kategori Al-Isti`jar.2
Adapun asuransi yang berjalan di atas sistem untung-untungan (adu nasib) maka itu adalah judi.
Adapun ta`min madhyur (nama suatu sistem asuransi) yang diwajibkan oleh pemerintahan untuk perbaikan (renovasi) ini dan itu misalnya, maka masuk dalam kategori pajak.3
Adapun asuransi atas pilihan sendiri yang dia usahakan untuk meraihnya maka tidak boleh (haram) dalam Islam, karena masuk dalam kategori judi.” (Fatawa Asy-Syaikh Al-Albani, hal. 363)
Pada kesempatan lain Asy-Syaikh Al-Albani v juga ditanya tentang asuransi yang diwajibkan oleh pemerintah, bagaimana hukumnya?
Maka beliau menjawab: “Kami mengatakan bahwa asuransi yang dibayar oleh pemilik mobil karena paksaan pemerintah, masuk dalam kategori pajak (yang dipungut oleh pemerintah secara paksa) yang pada dasarnya tidak disyariatkan. Akan tetapi karena hal tersebut diwajibkan secara paksa kepada mereka (untuk membayarnya) maka mereka lepas dari tanggung jawab di hadapan Allah k dan tidak akan mendapatkan hukuman karenanya.
Lain halnya dengan asuransi yang merupakan pilihan sendiri (tanpa paksaan) sebagaimana kebanyakan asuransi yang ada, berupa asuransi perumahan, pertokoan, barang (dan yang lainnya) maka seluruhnya adalah judi, haram untuk dilakukan.
Adapun asuransi yang diwajibkan (dipaksakan oleh pemerintah) terhadap seseorang, maka (seperti kata pepatah):

مُكْرَهٌ أَخَاكَ لاَ بَطَلٌ

“Saudaramu ini terpaksa melakukannya, bukannya dia pemberani (menerjang perkara yang haram).”
Kemudian sang penanya bertanya lagi: “Akan tetapi apakah dibenarkan baginya untuk melakukan muamalah dengan pihak syarikah (perusahaan asuransi terkait) atas dasar bahwa mobilnya terasuransikan di situ?” Asy-Syaikh v berkata: “Tidak boleh.”4 (Al-Hawi min Fatawa Asy-Syaikh Al-Albani hal. 415)
Demikian pula fatwa para ulama5 yang tergabung dalam Hai`ah Kibaril Ulama pada pertemuan mereka yang berlangsung tanggal 10 Sya’ban 1398 H dan Majma’ Al-Fiqh Al-Islami pada pertemuan mereka yang berlangsung tanggal 4 Rabi’ul Akhir 1397 H menetapkan haramnya seluruh jenis asuransi yang berjalan dengan sistem perdagangan, baik itu asuransi jiwa, barang, atau yang lainnya dengan beberapa dalil, di antaranya:
1. Akad asuransi dengan sistem perdagangan termasuk kategori pertukaran harta yang tidak jelas serta mengandung tipuan yang keji. Karena pada saat berlangsungnya akad tersebut, pihak nasabah tidak mengetahui berapa nilai uang yang bakal disetor atau bakal diperolehnya. Mungkin saja baru membayar 1 atau 2 kali setoran, kemudian dia tertimpa musibah yang mengharuskan pihak perusahaan asuransi untuk membayar tanggungan yang berhak diperolehnya (yang lebih besar dari yang telah dibayar). Dan boleh jadi musibah itu tidak terjadi sama sekali sehingga dia membayar seluruh setoran dan tidak memperoleh sepeserpun (uangnya hilang begitu saja).
Demikian pula halnya dengan pihak perusahaan asuransi, dia juga tidak bisa memperkirakan berapa besar nilai uang yang bakal ditanggungnya atau diperolehnya pada setiap akad yang berlangsung. Sementara Rasulullah n telah melarang dalam hadits yang shahih dari jual beli yang mengandung ketidak-jelasan.6
2. Akad asuransi dengan sistem perdagangan merupakan salah satu model perjudian, karena bentuknya berupa pertukaran harta yang mengandung resiko untung-untungan (adu nasib) yang berakhir dengan kerugian yang dia derita tanpa sebab/kesalahan yang menuntut demikian, atau berakhir dengan keuntungan yang diraih tanpa imbalan sedikitpun atau dengan imbalan yang tidak sebanding. Hal ini dikarenakan pihak nasabah mungkin saja baru membayar satu kali setoran kemudian terjadi musibah yang menimpanya, sehingga pihak perusahaan asuransi menderita kerugian dengan menanggung seluruh beban asuransinya. Dan boleh jadi tidak terjadi musibah apapun, sehingga pihak perusahaan asuransi beruntung dengan mendapatkan seluruh setoran asuransi tanpa imbalan sepeserpun (yang diberikan kepada pihak nasabah).
Jika demikian perkaranya, maka jelaslah bahwa ini merupakan judi yang terlarang, masuk dalam keumuman firman Allah k:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَاْلأَنْصَابُ وَاْلأَزْلاَمُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوْهُ لَعَلَّكُمْ تُفْلِحُوْنَ

“Wahai orang-orang yang beriman sesungguhnya (minum) khamr, berjudi, (beribadah kepada berhala-berhala, dan (mengundi nasib dengan) azlam7 adalah perbuatan kotor merupakan amalan setan, maka jauhilah agar kalian meraih keberuntungan (keselamatan).” (Al-Maidah: 90)
3. Pada akad asuransi dengan sistem perdagangan, seseorang akan mengambil harta orang lain tanpa imbalan (sama sekali atau yang sebanding). Sementara yang seperti ini hukumnya haram dalam akad pertukaran harta benda yang sifatnya perdagangan, dikarenakan masuk dalam keumuman larangan pada firman Allah k:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكًُوْنَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ

“Wahai orang-orang yang beriman, janganlah sebagian kalian memakan harta sebagian yang lain dengan cara-cara yang batil, melainkan (hendaklah) dengan cara jual beli (perdagangan) yang kalian ridhai bersama.” (An-Nisa`: 29)
4. Dalam akad asuransi terdapat ilzam (pengharusan) yang tidak diharuskan oleh syariat, karena pihak perusahaan asuransi tidak mendatangkan musibah atau menyebabkan musibah tersebut, yang ada hanyalah akad bersama pihak nasabah untuk menanggung beban musibah yang menimpanya -kalau ditaqdirkan terjadi- sebagai balasan uang yang disetorkannya (yang tidak sebanding). Padahal pihak perusahaan asuransi tidak terkait sama sekali dengan musibah tersebut, maka perkara ini haram.
Ini di antara dalil yang disebutkan oleh Majma’ Al-Fiqhi Al-Islami yang dimuat dalam kitab Fiqh wa Fatawal Buyu’ hal. 227 dan seterusnya.
Dengan demikian, haram hukumnya bekerja di perusahaan asuransi. Karena hal itu berarti ta’awun (tolong-menolong) dalam kemungkaran sedangkan Allah k telah berfirman:

وَلاَ تَعَاوَنُوا عَلَى اْلإِثْمِ وَالْعُدْوَانِ

“Dan janganlah kalian tolong-menolong dalam perbuatan doas dan permusuhan.”
Dan besar kemungkinan bahwa upah yang dia dapatkan sebagiannya berasal dari uang hasil asuransi itu, yang pada hakikatnya adalah hasil judi.
Semoga Allah k memberikan taufiq kepada pemerintah dan kaum muslimin untuk menghentikan kegiatan asuransi yang haram ini dan menempuh jalan lain yang diridhai dan diberkahi oleh Allah k. Washallallahu ‘ala Muhammad wa ‘ala alihi wasallam.

1 Yaitu dengan pengertian asuransi yang dimaksudkan oleh Asy-Syaikh Al-Albani sebagaimana dicontohkan setelahnya.
2 Yaitu menyewa tenaga seseorang untuk dipekerjakan dengan upah tertentu.
3 Artinya seorang warga negara dipaksa dan tidak memiliki pilihan lain kecuali membayarnya, maka dia lepas dari tanggung jawab di hadapan Allah, dia terdzalimi dan tidak dianggap berbuat haram.
4 Artinya tidak boleh baginya untuk memanfaatkan (mengambil) uang asuransi dari perusahaan tersebut.
5 Seperti Asy-Syaikh Abdul ‘Aziz bin Baz v
6 Hadits Abi Hurairah dalam Shahih Muslim no. 1513

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ بَيْعِ الْغَرَرِ

7 Yaitu 3 batang anak panah yang tidak berbulu, tertulis pada salah satunya “lakukan”, pada yang lain “jangan lakukan” dan yang ketiga kosong tanpa tulisan. Seseorang berbuat sesuai dengan anak panah yang terambil.

(http://asysyariah.com/print.php?id_online=320)


Hukum Gambar dan Patung dalam Islam

Fiqih
Hukum Gambar dan Patung dalam Islam

Senin, 30 Januari 2006
Penulis: Buletin Da'wah Al Wala' wal Bara'

Islam tegak untuk menyeru seluruh manusia agar beribadah kepada Allah semata dan meninggalkan peribadahan kepada selain Allah, baik berupa para wali atau orang-orang shalih, yang biasanya diabadikan dalam bentuk patung-patung, arca-arca, gambar-gambar, kuburan- kuburan, kubah-kubah atau yang lainnya yang akan mengantarkan kepada kesyirikan.

Seruan Islam ini ada sejak dahulu, sejak Allah mengutus para Rasul untuk memberikan petunjuk kepada manusia.
Allah berfirman:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمِّةٍ رَسُولاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَاغُوتَ
"Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap ummat (untuk menyerukan): "Sembahlah Allah saja dan jauhilah thaghut itu." (An-Nahl:36)
Thaghut adalah segala sesuatu yang diibadahi selain Allah dalam keadaan ridha. Sungguh telah ada penyebutan patung-patung ini di dalam surat Nuuh. Dan dalil terkuat yang menunjukkan bahwa patung-patung ini adalah penggambaran untuk mewakili orang-orang shalih adalah hadits yang disebutkan oleh Al-Bukhari dari Ibnu 'Abbas ketika menafsirkan firman Allah Ta'ala:
"Dan mereka berkata: "Janganlah sekali-kali kalian meninggalkan (penyembahan) tuhan-tuhan kalian dan jangan pula sekali-kali kalian meninggalkan (penyembahan) Wadd, Suwaa', Yaghuuts, Ya'uuq dan Nasr." Dan sesudahnya mereka telah menyesatkan kebanyakan (manusia)." (Nuuh:23-24)
Beliau (Ibnu 'Abbas) mengatakan: "Ini adalah nama-nama orang-orang shalih dari kaum Nuh. Ketika mereka meninggal, syaithan membisikkan pada kaum mereka agar mendirikan patung- patung di majelis-majelis yang biasa digunakan oleh orang-orang shalih tersebut dan agar menamakan patung-patung tersebut dengan nama-nama mereka. Maka kaum itu pun melakukannya dan ketika itu patung-patung tersebut belum disembah, sampai ketika generasi itu telah tiada dan ilmu telah dihapus, patung-patung itu pun disembah."
Kisah ini menunjukkan bahwa sebab peribadahan kepada selain Allah adalah patung-patung yang digambarkan sebagai perlambang para pemimpin.

Patung dan Gambar Menyebabkan Kesyirikan
Mayoritas orang beranggapan bahwa patung-patung tersebut terlebih lagi gambar-gambar telah menjadi perkara yang halal karena tidak adanya orang yang menyembah/mengibadahi gambar- gambar dan patung-patung tersebut pada saat sekarang ini.
Anggapan mereka ini tertolak dari beberapa sisi:
1. Bahwasanya peribadahan terhadap patung-patung dan gambar-gambar senantiasa ada pada zaman ini. Kita lihat patung Nabi 'Isa dan Ibunya, Maryam, diibadahi di gereja-gereja, sampai- sampai mereka ruku' (membungkuk) kepada salib!!
Bahkan ada semacam papan hias bergambar 'Isa dan Maryam yang dijual dengan harga yang sangat mahal dan digantungkan di rumah-rumah agar bisa diibadahi dan diagungkan.
2. Patung-patung para pemimpin di negara-negara yang maju secara material namun terbelakang secara spiritual, orang-orang membuka tutup kepala mereka untuk patung-patung tersebut dan membungkukkan badan ketika melewatinya. Di antara contohnya, seperti patung George Washington di Amerika Serikat, Napoleon di Perancis, Lenin dan Stalin di Rusia, serta patung- patung lain yang diletakkan di jalan-jalan, di mana orang-orang ruku'/membungkuk ketika melewatinya.
Gagasan tentang patung ini menjalar ke sebagian negara-negara Arab. Mereka membebek orang-orang kafir dengan membangun patung-patung di jalan-jalan mereka. Dan patung-patung ini terus-menerus dibuat dan dipasang di negara-negara Arab dan negara-negara Islam lainnya. Wallaahul Musta'aan.
Maka wajib mengalihkan dana pembuatan patung ini untuk membangun masjid-masjid, sekolah, rumah sakit dan lembaga-lembaga sosial sehingga manfaatnya lebih terasa dan tidak menjadi masalah bila menamakan bangunan-bangunan tersebut dengan nama para pemimpin itu.
3. Sesungguhnya patung-patung ini nantinya setelah berlalu masa yang panjang, manusia akan membungkukkan kepala, mengagungkannya dan menyembahnya. Sebagaimana yang terjadi di Eropa, Turki dan negera-negera yang lainnya. Dan kaum Nuh telah mendahului mereka dalam perkara itu dengan mendirikan patung-patung para pemimpin mereka, kemudian mengagungkan dan menyembahnya. Waspadalah wahai kaum muslimin dari hal-hal yang akan mengantarkan kepada kesyirikan!!
4. Sungguh Rasulullah telah memerintahkan 'Ali bin Abi Thalib dengan sabdanya: "Jangan engkau biarkan sebuah patung pun kecuali engkau hancurkan dan jangan pula engkau biarkan kuburan yang ditinggikan kecuali engkau ratakan (dengan tanah)." (HR. Muslim)
Dan dalam suatu riwayat: "Dan jangan engkau biarkan sebuah gambar pun kecuali engkau hapus." (HR. Muslim)

Bahaya Gambar dan Patung
Islam tidaklah mengharamkan sesuatu kecuali padanya ada bahaya yang mengancam agama, akhlak dan harta manusia. Orang Islam yang sejati adalah orang yang tanpa berfikir panjang langsung menerima perintah Allah dan Rasul-Nya meskipun belum mengerti sebab atau alasan perintah tersebut.
Islam melarang patung dan gambar karena banyak mendatangkan bahaya di antaranya:
1. Merusak 'aqidah dan peribadahan. Contohnya: orang Kristen menyembah patung 'Isa dan Bunda Maria serta salib. Orang Eropa dan Rusia menyembah patung pemimpin mereka, menghormati dan mengagungkannya.
Orang-orang Islam telah meniru orang Eropa dalam membuat patung pemimpin mereka baik di negeri Islam Arab maupun bukan Arab. Para ahli thariqat dan tasawwuf (kaum shufi) membuat pula gambar guru-guru mereka yang diletakkan di muka mereka pada waktu shalat dengan maksud supaya lebih semangat dalam beribadah ketika melihat gambar-gambar tersebut. Ini adalah perbuatan bid'ah dan mengantarkan kepada kesyirikan. Bahkan kalau sampai meminta bantuan kepada patung atau gambar tersebut untuk mengkhusyu'kan shalatnya atau berdo'a kepadanya dan lain-lainnya maka ini adalah kesyirikan yang nyata. (Lihat sejarah kaum Nabi Nuh)
2. Merusak akhlak generasi muda. Kita saksikan di jalan-jalan utama terpampang gambar- gambar telanjang yang memang sangat digandrungi oleh mereka sehingga dengan sembunyi atau terang-terangan mereka berbuat keji yang merusakkan akhlak mereka. Mereka sudah tidak lagi mau memikirkan agama, negara, jiwa kesucian, kehormatan dan jihad pun sudah luntur dari diri mereka.
Demikianlah gambar-gambar itu menghias poster-poster, majalah, surat kabar dan buku iklan bahkan di pakaian pun terdapat gambar porno, belum lagi apa yang disebut blue-film.
3. Membelanjakan harta di dalam kebathilan. Patung-patung tersebut dibuat dengan biaya mahal sampai jutaan rupiah, dan banyak orang yang membelinya untuk digantung di dinding rumah, demikian pula lukisan-lukisan orang tua yang sudah meninggal dibuat dengan biaya yang tidak sedikit, yang tentunya tidak bermanfaat sedikit pun bagi keluarganya yang sudah meninggal tersebut. Tetapi apabila dishadaqahkan dengan niat agar pahalanya sampai kepada yang meninggal dunia tentu akan bermanfaat baginya.

Gambar dan Patung Keduanya Haram
Sebagian orang menyangka bahwa hukum haram itu untuk patung saja seperti yang terdapat pada zaman jahiliyyah, tidak mencakup hukum gambar. Pendapat ini asing sekali karena seolah- olah ia belum pernah membaca nash-nash yang mengharamkan gambar, seperti di bawah ini:
1. Dari 'A`isyah bahwasannya ia membeli bantal kecil yang ada gambar-gambarnya. Ketika Rasulullah melihatnya beliau berdiri di pintu tidak mau masuk. Maka 'A`isyah mengetahui ada tanda kebencian di muka Rasulullah. Lalu ia pun berkata: "Ya Rasulullah, aku bertaubat kepada Allah dan Rasul-Nya, dosa apakah yang telah kuperbuat?" Rasulullah menjawab: "Bagaimana halnya bantal itu?" 'A`isyah menjawab: "Saya membelinya agar engkau duduk dan bersandar di atasnya." Kata Rasulullah: "Sesungguhnya orang-orang yang membuat gambar-gambar ini akan disiksa pada hari kiamat dan akan dikatakan kepada mereka: "Hidupkanlah gambar-gambar yang kalian buat itu!" Kemudian beliau bersabda: "Sesungguhnya rumah yang ada gambar-gambar (yang bernyawa -pent) di dalamnya tidak akan dimasuki malaikat." (Muttafaqun 'alaih)
2. Sabda Rasulullah pula: "Manusia yang paling pedih siksanya di hari kiamat ialah yang meniru ciptaan Allah. Sedangkan para pelukis dan penggambar adalah orang-orang yang meniru ciptaan Allah." (Muttafaqun 'alaih)
3. "Bahwasannya Nabi ketika melihat gambar-gambar di rumah, beliau tidak mau masuk sebelum gambar itu dihapus." (HR. Al-Bukhariy)

Gambar dan Patung yang Diperbolehkan
1. Diperbolehkan gambar dan patung pohon, bintang, matahari, bulan, gunung-gunung, batu, laut, sungai, pemandangan yang indah atau tempat-tempat suci seperti Ka'bah, Madinah dan Masjidil Aqsha serta masjid-masjid yang lain, bila kesemuanya itu kosong dari gambar manusia atau hewan dan segala sesuatu yang mempunyai ruh.
Dalil dalam masalah ini adalah ucapan Ibnu 'Abbas: "Bila engkau harus menggambar atau membuat patung maka buatlah (gambar) pohon dan apa-apa yang tidak mempunyai ruh." (HR. Al-Bukhariy)
2. Gambar dan foto pada kartu identitas atau pasport, SIM dan perkara-perkara darurat lainnya. Hal ini diperbolehkan karena merupakan masalah darurat (suatu keharusan/keterpaksaan/sesuatu yang tidak dapat dihindari).
3. Pemotretan gambar pelaku kriminal seperti pembunuh, pencuri dan lainnya untuk membantu penangkapannya agar dapat ditegakkan hukum qishash atas mereka. Demikian pula diperbolehkan untuk kepentingan ilmiyyah seperti kedokteran dan lainnya.
4. Diperbolehkan bagi anak-anak perempuan untuk bermain dengan boneka dari kain perca yang berbentuk bayi kecil, sehingga anak-anak itu bisa memakaikan baju padanya, memandikan atau menidurkannya.
Hal ini dapat menjadikan anak-anak ini belajar mendidik dan memelihara anak-anak setelah nantinya mereka menjadi ibu. Sedangkan dalil dalam permasalahan ini adalah ucapan 'A`isyah:
"Aku bermain-main boneka di sisi Nabi." (HR. Al-Bukhariy)
Tetapi, tidak diperkenankan membeli boneka-boneka asing/luar negeri bagi anak-anak terlebih lagi boneka-boneka perempuan yang nampak wajahnya dan terlihat tubuhnya (terbuka auratnya) karena anak-anak perempuan akan menirunya sehingga nanti akan merusak masyarakat dengan cara berpakaian yang seperti itu. Selain itu dengan membeli boneka-boneka import ini hanya akan mengalirkan uang ke negeri-negeri asing dan Yahudi.
5. Diperbolehkan gambar yang dipotong kepalanya sehingga tidak menggambarkan makhluk bernyawa lagi tetapi seperti benda mati. Malaikat Jibril berkata kepada Rasulullah mengenai gambar: "Perintahkanlah orang untuk memotong kepala gambar itu."
Wallaahu A'lam. Diringkas dari kitab Kaifa Nurabbii Aulaadanaa dan Taujiihaat Islaamiyyah li Ishlaahil Fard wal Mujtama' dengan beberapa perubahan.

Jangan Menyingkat Lafazh Do'a! & Menghapus Gambar-gambar yang Ada

Pertanyaan:
Assalaamu'alaikum. Saya mau meminta solusi, bagaimana menghindari agar kita tidak menggunakan sesuatu yang ada gambar-gambar buatan manusia. Karena sekarang ini, uang seratus rupiah pun ada gambarnya. Padahal ada hadits yang menyuruh menghancurkan gambar- gambar karena kalau tidak, malaikat terhalang masuk ke rumah yang ada gambarnya. (08132057****)

Jawaban:
Wa'alaikumussalaam. Sebelum menjawab pertanyaan, ada satu hal penting yang harus diketahui dan diperhatikan dengan serius oleh kaum muslimin. Yaitu janganlah kita menyingkat lafazh suatu do'a baik do'a salam, shalawat ataupun yang lainnya. Karena menyingkat lafazh do'a (seperti assalaamu'alaikum disingkat ass. dan lain-lain) adalah perbuatan orang yang pelit dalam mendo'akan orang lain, juga lafazh singkatan tersebut tidak bisa dipahami maknanya dan tidak bisa disebut sebagai do'a serta perbuatan ini tidak ada contohnya dari Rasulullah maupun Salafush Shalih.
Setelah mengetahui hal ini maka jangan sekali-kali menyingkat lafazh suatu do'a. Kalau tidak mau panjang-panjang do'anya maka ambil lafazh yang pendeknya seperti do'a salam kita ambil lafazh: assalaamu'alaikum. Atau tidak menggunakannya sama sekali.
Adapun hal-hal yang harus dilakukan untuk menghindari benda-benda yang ada gambarnya adalah dengan tidak membelinya atau kalau terpaksa maka harus dihapus atau dirusak gambar- gambar tersebut. Adapun uang yang ada gambarnya maka tidak mengapa kita menggunakannya karena darurat, bahkan boleh dibawa dalam shalat (dimasukkan ke saku) karena gambarnya sedikit dan tampak kecil serta kita tidak mengagungkannya. (Lihat Al-Qaulul Mubiin fii Akhthaa`il Mushalliin). Wallahu A'lam.

(http://fdawj.co.nr/)


Hukum Gambar Makhluk Bernyawa

Fiqih
Hukum Gambar Makhluk Bernyawa

Kamis, 16 November 2006
Penulis: Al-Ustadzah Ummu Ishaq Zulfa Husen Al-Atsariyyah

Bagian 1
Tanpa disadari, banyak keseharian kita yang dikelilingi hal-hal yang bertentangan dengan syariat. Salah satunya adalah dipajangnya gambar atau patung makhluk bernyawa di rumah kita. Foto keluarga hingga tokoh atau artis idola telah menjadi sesuatu yang sangat lazim dijumpai di rumah-rumah kaum muslimin. Bagaimana kita menimbang masalah ini dengan kacamata syariat?

Saudariku muslimah ….
Di rumah kita mungkin masih banyak bentuk/ gambar makhluk hidup, baik gambar dua dimensi ataupun tiga dimensi berupa patung, relief, dan semisalnya. Gambar–gambar itu seolah menjadi bagian tidak terpisahkan dari kehidupan kita, karena di mana-mana kita senantiasa menjumpainya. Di dinding rumah ada kalender bergambar fotomodel dengan pose seronok. Di tempat yang sama, ada lukisan foto keluarga. Di atas buffet, ada foto si kecil yang tertawa ceria. Di ruang tamu ada patung pahatan dari Bali.
Sedikit ke ruang tengah ada ukiran Jepara berbentuk burung-burung. Lebih jauh ke ruang keluarga ada lukisan bergambar manusia ataupun hewan. Begitu pula di kamar, di dapur bahkan di teras rumah, atau jauh di halaman ada patung dua ekor singa besar di kanan dan kiri pintu gerbang menyambut kehadiran anggota keluarga ataupun tamu yang hendak masuk rumah, seolah-olah merupakan patung selamat datang atau bahkan diyakini sebagai penjaga rumah dari marabahaya. Inna lillahi wa inna ilaihi raji’un.
Belum lagi koleksi album foto keluarga, handai taulan, teman dan sahabat bertumpuk di meja tamu. Belum terhitung koran, majalah1, tabloid yang penuh dengan gambar dan lukisan dari yang sopan sampai yang paling tidak bermoral. Ini baru cerita di rumah kita, di rumah saudara, dan tetangga kita. Belum di tempat-tempat lain seperti di sekolah, di kantor, di toko, di perpustakaan, di pasar, di kampus, dan sebagainya. Benar-benar musibah yang melanda secara merata, wallahu al-musta’an.
Saudariku muslimah…
Kenapa kita katakan tersebarnya gambar tersebut sebagai musibah? Karena di sana terdapat pelanggaran terhadap aturan Allah Subhanahu wa Ta'ala dan Rasul-Nya Shallallahu 'alaihi wa sallam, menyimpang dan berpaling dari hukum yang diturunkan dari langit. Untuk lebih memperjelas permasalahan ini, kami nukilkan secara ringkas (dan bersambung) beberapa pembahasan berikut dalil yang disebutkan Asy-Syaikh Al-Muhaddits Abu Abdurrahman Muqbil bin Hadi Al-Wadi‘i rahimahullahu dalam kitabnya yang sangat berharga Hukmu Tashwir Dzawatil Arwah yang bisa kita maknakan dalam bahasa kita “Hukum Gambar/ Menggambar Makhluk Yang Memiliki Ruh.”
Sebelumnya perlu kita ketahui bahwa yang dimaksud gambar bernyawa/ mempunyai ruh di sini adalah gambar manusia dan hewan. Adapun gambar pohon dan benda-benda mati lainnya tidaklah terlarang dan tidak masuk dalam ancaman yang disebutkan dalam hadits Rasulullah Shallallahu 'alaihi wa sallam.

Perintah Menghapus Gambar Makhluk yang Bernyawa
‘Ali bin Abi Thalib radhiallahu 'anhu berkata kepada Abul Hayyaj Al-Asadi: “Maukah aku mengutus-mu dengan apa yang Rasulullah Shallallahu 'alaihi wa sallam mengutusku? (Beliau mengatakan padaku):

أَلاَّ تَدَع تِمْثَالاً إِلاَّ طَمَسْتَهُ وَلاَ قَبْرًا مُشْرِفًا إِلاَّ سَوَّيْتَهُ

“Janganlah engkau membiarkan gambar kecuali engkau hapus dan tidak pula kubur yang ditinggikan kecuali engkau ratakan.”2
Ibnu ‘Abbas radhiallahu 'anhuma berkata: “Ketika Nabi Shallallahu 'alaihi wa sallam melihat ada gambar-gambar di dalam Ka’bah, beliau tidak mau masuk ke dalamnya sampai beliau memerintahkan agar gambar tersebut dihapus. Dan beliau melihat gambar Nabi Ibrahim dan Isma’il 'alaihimassalam di mana di tangan keduanya ada azlam (batang anak panah yang digunakan oleh orang-orang jahiliyyah untuk mengundi guna menentukan perkara/ urusan mereka). Beliau bersabda:

قَاتَلَهُمُ اللهُ! وَاللهِ إِنِ اسْتَقْسَمَا بِاْلأَزْلاَمِ قَطُّ

“Semoga Allah memerangi mereka! Demi Allah, keduanya sama sekali tidak pernah mengundi nasib dengan azlam.”3
Ketika Rasulullah Shallallahu 'alaihi wa sallam masuk kota Makkah pada hari Fathu Makkah, beliau dapatkan di sekitar Ka’bah ada 360 patung/ berhala, maka mulailah beliau menusuk patung-patung tersebut dengan kayu yang ada di tangan beliau seraya berkata:

جَاءَ الَحَقُّ وَزَهَقَ الْبَاطِلُ, جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيْدُ

“Telah datang al-haq (kebenaran) dan musnahlah kebatilan. Telah datang al-haq dan kebatilan itu tidak akan tampak dan tidak akan kembali.”4

Larangan Membuat Gambar
Jabir radhiallahu 'anhu berkata:

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الصُّوْرَةِ فِي الْبَيْتِ وَنَهَى أَنْ يَصْنَعَ ذلِكَ

“Rasulullah Shallallahu 'alaihi wa sallam melarang mengambil gambar (makhluk hidup) dan memasukkannya ke dalam rumah dan melarang untuk membuat yang seperti itu.”5

Rasulullah Shallallahu 'alaihi wa sallam Melaknat Pembuat/ Pelukis Gambar Makhluk yang Bernyawa
‘Aun bin Abi Juhaifah mengabarkan dari ayahnya bahwa ayahnya berkata:

إِنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَهَى عَنْ ثَمَنِ الدَّم وَثَمَنِ الْكَلْبِ وَكَسْبِ الأَمَة. وَلَعَنَ الْوَاشِمَةَ وَالْمُسْتَوْشِمَةَ, وَآكِلَ الرِّبَا وَمُوكِلَهُ وَلَعَنَ الْمُصَوِّرَ

“Sesungguhnya Nabi Shallallahu 'alaihi wa sallam melarang dari harga darah, harga anjing6, dan dari penghasilan budak perempuan (yang disuruh berzina). Beliau melaknat wanita yang membuat tato dan wanita yang minta ditato, demikian juga pemakan riba dan orang yang mengurusi riba. Sebagaimana beliau melaknat tukang gambar.”7

Gambar Bisa Disembah oleh Pengagungnya
‘Aisyah radhiallahu 'anha mengabarkan: “Ketika Nabi Shallallahu 'alaihi wa sallam sedang sakit, sebagian istri-istri beliau8 ada yang bercerita tentang sebuah gereja bernama Mariyah yang pernah mereka lihat di negeri Habasyah. Mereka menyebutkan keindahan gereja tersebut dan gambar-gambar yang ada di dalamnya. Nabi Shallallahu 'alaihi wa sallam pun mengangkat kepalanya seraya berkata:

أُوْلئِكَ إِذَا مَاتَ مِنْهُمْ الرَّجُلُ الصَّالِحُ بَنَوْا عَلى قَبْرِهِ مَسْجِدًا, ثُمَّ صَوَّرُوا فِيْهِ تِلْكَ الصُّوْرَة, أُوْلئِكَ شِرَارُ الْخَلْقِ عِنْدَ اللهِ

“Mereka itu, bila ada seorang shalih di kalangan mereka yang meninggal dunia, mereka membangun masjid/ rumah ibadah di atas kuburannya. Kemudian mereka membuat gambar- gambar itu di dalam rumah ibadah tersebut. Mereka itulah sejelek-jelek makhluk di sisi Allah.8

Semua Pembuat/ Pelukis Gambar Makhluk Bernyawa Tempatnya di Neraka
Seseorang pernah datang menemui Ibnu ‘Abbas radhiallahu 'anhuma. Orang itu berkata: “Aku bekerja membuat gambar-gambar ini, aku mencari penghasilan dengannya.” Ibnu ‘Abbas radhiallahu 'anhuma berkata: “Mendekatlah denganku.” Orang itupun mendekati Ibnu ‘Abbas radhiallahu 'anhuma. Ibnu ‘Abbas radhiallahu 'anhuma berkata: “Mendekat lagi.” Orang itu lebih mendekat hingga Ibnu ‘Abbas radhiallahu 'anhuma dapat meletakkan tangannya di atas kepala orang tersebut, lalu berkata: “Aku akan beritakan kepadamu dengan hadits yang pernah aku dengar dari Rasulullah Shallallahu 'alaihi wa sallam. Aku mendengar beliau Shallallahu 'alaihi wa sallam bersabda:

كُلُّ مُصَوِّرٍ فِي النَّارِ، يَجْعَلُ لَهُ بِكُلِّ صُوْرَةٍ صَوَّرَهَا نَفْسًا فَتُعَذِّبُهُ فِي جَهَنَّمَ

“Semua tukang gambar itu di neraka. Allah memberi jiwa/ ruh kepada setiap gambar (makhluk hidup) yang pernah ia gambar (ketika di dunia). Maka gambar-gambar tersebut akan menyiksanya di neraka Jahannam.”
Ibnu ‘Abbas radhiallahu 'anhuma berkata kepada orang tersebut: “Jika kamu memang terpaksa melakukan hal itu (bekerja sebagai tukang gambar) maka buatlah gambar pohon dan benda- benda yang tidak memiliki jiwa/ ruh.”9
Rasulullah Shallallahu 'alaihi wa sallam juga bersabda:

مَنْ صَوَّرَ صُوْرَةً فِي الدُّنْيَا كُلِّفَ أَنْ يَنْفُخَ فِيْهَا الرُّوْحَ يَوْمَ الْقِيَامَةِ, وَلَيْسَ بِنَافِخٍ

“Siapa yang membuat sebuah gambar (makhluk hidup) di dunia, ia akan dibebani untuk meniupkan ruh kepada gambar tersebut pada hari kiamat, padahal ia tidak bisa meniupkannya.”10
Al-Hafizh Ibnu Hajar Al-’Asqalani rahimahullahu menerangkan bahwa pembuat gambar makhluk hidup mendapatkan cercaan yang keras dengan diberi ancaman berupa hukuman yang ia tidak akan sanggup memikulnya, karena mustahil baginya untuk meniupkan ruh pada gambar-gambar yang dibuatnya. Ancaman yang seperti ini lebih mengena untuk mencegah dan menghalangi orang dari berbuat demikian serta menghentikan pelakunya agar tidak terus melakukan perbuatan tersebut. Adapun orang yang membuat gambar makhluk bernyawa karena menghalalkan perbuatan tersebut maka ia akan kekal di dalam azab. (Fathul Bari, 10/484)
Wallahu ta’ala a’lam bish-shawab.

1 Faedah: Asy-Syaikh Abdurrahman Al-’Adni berkata: “Masalah: membeli majalah dan koran yang di dalamnya ada gambar (makhluk hidup). Dalam hal ini ada dua jenis: Pertama, majalah dan koran pornografi, di mana gambar di dalamnya merupakan hal inti (yang diinginkan), yang bertujuan untuk membuat fitnah; Kedua, majalah dan koran yang berisi berita harian biasa dan berita politik. Jenis yang pertama, tidak boleh memperjualbelikannya dan ini merupakan keharaman yang nyata. Adapun jenis kedua, Asy-Syaikh Ibnu ‘Utsaimin dan Asy-Syaikh Ibnu Baz rahimahumallah mengatakan tidak mengapa membeli majalah dan koran yang seperti ini, dan gambar di sini bukanlah hal yang diinginkan ketika membelinya.” (Lihat Syarhul Buyu’ war Riba min Kitab Ad-Darari hal. 21, ed)
2 HR. Muslim no. 2240, kitab Al-Jana`iz, bab Al-Amr bi Taswiyatil Qabr
3 HR. Al-Bukhari no. 3352, kitab Ahaditsul Anbiya‘, bab Qaulullahi ta’ala: Wattakhadzallahu Ibrahima Khalila
4 HR. Al-Bukhari no. 4287, kitab Al-Maghazi, bab Aina Rakazan Nabiyyu  Ar-Rayah Yaumal Fathi dan Muslim no. 4601, kitab Al-Jihad was Sair, bab Izalatul Ashnam min Haulil Ka’bah
5 HR. At-Tirmidzi no. 1749, kitab Al-Libas ‘An Rasulillah Shallallahu 'alaihi wa sallam, bab Ma Ja`a fish Shurah. Dihasankan Asy-Syaikh Muqbil dalam Hukmu Tashwir, hal. 17
6 Larangan memperjualbelikan darah dan anjing.
7 HR. Al-Bukhari no. 2238, kitab Al-Buyu’, bab Tsamanul Kalb
8 Yakni Ummu Salamah dan Ummu Habibah radhiallahu 'anhuma yang pernah berhijrah ke Habasyah.
8 HR. Al-Bukhari no. 1341, kitab Al-Jana`iz, bab Bina‘ul Masajid ‘alal Qabr dan Muslim no. 1181, kitab Al-Masajid wa Mawadhi’ush Shalah, bab An-Nahyu ‘an Bina‘il Masajid ‘alal Qabr wat Tikhadzish Shuwar
9 HR. Muslim no. 5506, kitab Al-Libas waz Zinah, bab Tahrimu Tashwiri Shuratil Hayawan …
10 HR. Al-Bukhari no. 5963, kitab Al-Libas, bab Man Shawwara Shurawan Kullifa Yaumal Qiyamah An Yunfakhu fihar Ruh dan Muslim no. 5507, kitab Al-Libas waz Zinah, bab Tahrimu Tashwiri Shuratil Hayawan …

Bagian 2
Dalam edisi lalu telah disebutkan sejumlah dalil yang menujukkan keharaman gambar makhluk bernyawa yakni manusia dan hewan. Berikut kelanjutannya.

Saudariku Muslimah… semoga Allah memberi taufiq kepada kami dan kepadamu…
Dalam edisi yang lalu kita telah mengetahui beberapa dalil1 yang menunjukkan larangan menggambar makhluk hidup, dalam hal ini gambar manusia dan hewan, baik dua dimensi maupun tiga dimensi. Serta tidak bolehnya menyimpan gambar-gambar tersebut karena syariat justru memerintahkan agar gambar-gambar itu dihapus/ dihilangkan. Dan sebenarnya cukuplah laknat dari Rasulullah Shallallahu 'alaihi wa sallam beserta ancaman neraka untuk menghentikan para pembuat gambar makhluk hidup, pelukis, pemahat dan pematung dari perbuatan mereka. Kalaupun terpaksa tetap pada profesi/ pekerjaannya, mereka harus menghindari membuat gambar/ patung/ pahatan makhluk bernyawa. Ketika seorang pembuat gambar berkata kepada Ibnu Abbas radhiallahu 'anhuma: “Aku bekerja membuat gambar-gambar ini, aku mencari penghasilan dengannya.” Maka Ibnu ‘Abbas radhiallahu 'anhuma berkata kepadanya: “Mendekatlah kepadaku.” Orang itupun mendekati Ibnu ‘Abbas. Ibnu ‘Abbas berkata lagi: “Mendekat lagi.” Orang itu lebih mendekat hingga Ibnu ‘Abbas dapat meletakkan tangannya di atas kepala orang tersebut, lalu berkata: “Aku akan beritakan kepadamu dengan hadits yang pernah aku dengar dari Rasulullah Shallallahu 'alaihi wa sallam. Aku mendengar beliau Shallallahu 'alaihi wa sallam bersabda:

كُلُّ مُصَوِّرٍ فِي النَّارِ, يَجْعَلُ لَهُ بِكُلِّ صُوْرَةٍ صَوَّرَهَا نَفْسًا فَتُعَذِّبُهُ فِي جَهَنَّمَ

“Semua tukang gambar (makhluk bernyawa) itu di neraka. Allah memberi jiwa/ ruh kepada setiap gambar (makhluk hidup) yang pernah ia gambar (ketika di dunia), maka gambar-gambar tersebut akan menyiksanya di neraka Jahannam.”
Kemudian, setelah menyampaikan hadits Rasulullah Shallallahu 'alaihi wa sallam Ibnu Abbas radhiallahu 'anhuma menasehatkan: “Jika kamu memang terpaksa melakukan hal itu (bekerja sebagai tukang gambar), maka buatlah gambar pohon dan benda-benda yang tidak memiliki jiwa/ruh.”2
Dalil berikut ini lebih mempertegas lagi haramnya gambar makhluk bernyawa: ‘Aisyah radhiallahu 'anha berkata: “Rasulullah Shallallahu 'alaihi wa sallam datang dari safar (bepergian jauh) sementara saat itu aku telah menutupi sahwah3ku dengan qiram (kain tipis berwarna-warni) yang berlukis/ bergambar. Ketika Rasulullah Shallallahu 'alaihi wa sallam melihatnya, beliau menyentakkannya hingga terlepas dari tempatnya seraya berkata:

أَشَدُّ النَّاسِ عَذَابًا يَوْمَ الْقِيَامَةِ الَّذِيْنَ يُضَاهُوْنَ بِخَلْقِ اللهِ

“Manusia yang paling keras siksaan yang diterimanya pada hari kiamat nanti adalah mereka yang menandingi (membuat sesuatu yang menyerupai) ciptaan Allah.”
Kata Aisyah: “Maka kami pun memotong-motong qiram tersebut untuk dijadikan satu atau dua bantal.”4
Dalam riwayat berikut disebutkan bentuk gambar itu, seperti yang diberitakan ‘Aisyah radhiallahu 'anha:

قَدِمَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مِنْ سَفَرٍ, وَقَدْ سَتَرْتُ عَلَى بَابِي دُرْنُوْكًا فِيْهِ الْخَيْلُ ذَوَاتُ اْلأَجْنِحَةِ, فَأَمَرَنِي فَنَزَعْتُهُ

“Rasulullah Shallallahu 'alaihi wa sallam datang dari safar sementara aku menutupi pintuku dengan durnuk (tabir dari kain tebal berbulu, seperti permadani yang dipasang di dinding, –pent.), yang terdapat gambar kuda-kuda yang memiliki sayap. Maka beliau memerintahkan aku untuk mencabut tabir tersebut, maka akupun melepasnya.”5
Masih hadits 'Aisyah radhiallahu 'anha,ia mengabarkan pernah membeli namruqah6 bergambar makhluk bernyawa. Nabi Shallallahu 'alaihi wa sallam berdiri di depan pintu dan tidak mau masuk ke dalam rumah. "Aisyah pun berkata: “Aku bertaubat kepada Allah, apa dosaku?” Nabi berkata: “Untuk apa namruqah ini?” Aku menjawab: “Untuk engkau duduk di atasnya dan bersandar dengannya.”
Beliau Shallallahu 'alaihi wa sallam bersabda:

إِنَّ أَصْحَابَ هَذِهِ الصُّوَرِ يُعَذَّبُوْنَ يَوْمَ الْقِيَامَةِ, يُقَالُ لَهُمْ: أَحْيُوْا مَا خَلَقْتُمْ, وَإِنَّ الْمَلائِكَةَ لاَ تَدْخُلُ بَيْتًا فِيْهِ الصُّوْرَة

“Sesungguhnya pembuat gambar-gambar ini akan diazab pada hari kiamat, dikatakan kepada mereka: ‘Hidupkanlah apa yang kalian ciptakan, dan sungguh para malaikat tidak akan masuk ke rumah yang di dalamnya ada gambar’.”7
Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullahu menyebutkan bahwa Al-Imam Al-Bukhari rahimahullahu dalam Shahih-nya mengisyaratkan, kedua hadits di atas8 tidaklah saling bertentangan bahkan satu dengan lainnya bisa dikumpulkan. Karena bolehnya memanfaatkan bahan yang bergambar (makhluk bernyawa) untuk diinjak atau diduduki9 tidak berarti boleh duduk di atas gambar. Maka bisa jadi yang dijadikan bantal oleh Aisyah radhiallahu 'anha adalah pada bagian qiram yang tidak ada gambarnya. Atau gambar makhluk hidup pada qiram tersebut telah terpotong kepalanya atau terpotong pada bagian tengah gambar sehingga tidak lagi berbentuk makhluk hidup, maka Nabi  pun tidak mengingkari apa yang dilakukan Aisyah radhiallahu 'anha. (Fathul Bari, 10/479)
Asy-Syaikh Muqbil rahimahullahu berkata: “Dalil-dalil ini menunjukkan haramnya seluruh gambar makhluk bernyawa, baik yang memiliki bayangan (tiga dimensi) atau tidak memiliki bayangan (dua dimensi). Hadits qiram menunjukkan haramnya gambar makhluk hidup yang tidak memiliki bayangan. Demikian pula perintah Nabi Shallallahu 'alaihi wa sallam untuk menghapus gambar- gambar yang ada di dinding Ka'bah, maka gambar-gambar tersebut dihapus dengan menggunakan kain perca dan air.”
Beliau rahimahullahu juga berkata: “Lebih utama bila rumah dibersihkan dari gambar-gambar yang dihinakan sekalipun (seperti gambar yang ada di keset, yang diinjak-injak oleh kaki-kaki manusia) agar malaikat tidak tercegah/tertahan untuk masuk ke dalam rumah. Dan juga Nabi  memerintahkan agar gambar-gambar yang ada pada namruqah dipotong, dan bisa jadi gambar- gambar yang ada pada hamparan itu telah terpotong gambarnya sehingga bentuknya menjadi seperti pohon.” (Hukmu Tashwir, hal. 31)
Abu Hurairah radhiallahu 'anhu berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Jibril datang menemuiku, beliau berkata: ‘Sesungguhnya aku semalam mendatangimu, namun tidak ada yang mencegahku untuk masuk ke rumah yang engkau berada di dalamnya melainkan karena di pintu rumah itu ada patung laki-laki, dan di dalam rumah itu ada qiram bergambar yang digunakan sebagai penutup, di samping itu pula di rumah tersebut ada seekor anjing. Maka perintahkanlah kepada seseorang agar kepala patung yang ada di pintu rumah itu dipotong sehingga bentuknya seperti pohon, perintahkan pula agar kain penutup itu dipotong-potong untuk dijadikan dua bantal yang bisa dibuat pijakan, dan juga perintahkan agar anjing itu dikeluarkan’.” Rasulullah  pun melaksanakan instruksi Jibril tersebut. (HR. At-Tirmidzi no. 2806, kitab Al-Libas 'an Rasulullah Shallallahu 'alaihi wa sallam, bab Ma Ja`a Annal Malaikah la Tadkhulu Baitan fihi Shurah wa la Kalb, dihasankan Asy-Syaikh Muqbil dalam Al-Jami`ush Shahih, 4/319)
Ibnu Abbas radhiallahu 'anhuma berkata: “Gambar itu dikatakan hidup bila memiliki kepala. Maka jika kepalanya dipotong tidak lagi teranggap gambar hidup.”
Riwayat mauquf10 ini dibawakan Al-Baihaqi rahimahullahu dalam Sunan-nya (7/270) dan isnadnya shahih sampai Ibnu Abbas radhiallahu 'anhuma, kata Asy-Syaikh Muqbil rahimahullahu.11 (Hukmu Tashwir, hal. 55)

Gambar Makhluk Hidup untuk Kepentingan Belajar Mengajar
Asy-Syaikh Muqbil rahimahullahu berkata: “Pendapat yang membolehkan gambar untuk kepentingan pengajaran tidaklah ada dalilnya. Bahkan hadits tentang dilaknatnya tukang gambar yang telah lewat penyebutannya sudah meliputi hal ini. Dan juga bila hal ini dibolehkan akan menumbuhkan sikap meremehkan perbuatan maksiat tashwir (membuat gambar) di jiwa para pelajar. Sehingga mereka akan meniru perbuatan tersebut yang berakibat mereka bersiap-siap menghadapi laknat Allah bila mereka belum baligh dan mereka dilaknat bila sudah baligh. Mereka akan menolong perbuatan maksiat bahkan akan membelanya. Bila demikian, di manakah rasa tanggung jawab (para pendidik)? Rasulullah Shallallahu 'alaihi wa sallam telah bersabda:

كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُوْلٌ عَنْ رَعِيَّتِهِ

“Setiap kalian adalah pemimpin dan setiap kalian akan ditanya tentang kepemimpinannya.”12

مَا مِنْ عَبْدٍ اسْتَرْعَاهُ اللهُ رَعِيَّةً فلَمْ يَحُطْهَا بِنُصْحِهِ إِلاَّ لَمْ يَجِدْ رَائِحَةَ الْجَنّةَ

“Tidak ada seorangpun yang dijadikan sebagai pemimpin oleh Allah namun dia tidak memimpin rakyatnya tersebut dengan penuh nasihat (tidak mengemban amanah dengan baik malah berkhianat kepada rakyatnya, –pent.) melainkan sebagai ganjarannya dia tidak akan mendapatkan (mencium) wanginya surga.”13
Nabi Shallallahu 'alaihi wa sallam sungguh sangat memperhatikan pendidikan anak-anak dengan tarbiyyah diniyyah (pendidikan agama). Beliau pernah bersabda:

كُلُّ مَوْلُوْدٍ يُوْلَدُ عَلَى الْفِطْرَةِ فَأَبَوَاهُ يُهَوِّدَانِهِ أَوْ يُنَصِّرَانِهِ أَوْ يُمَجِّسَانِهِ

“Setiap anak itu dilahirkan di atas fithrah, maka kedua ibu bapaknyalah yang menjadikannya Yahudi, Nasrani, atau Majusi.”14
Beliau juga bersabda dalam sebuah hadits qudsi yang diriwayatkannya dari Rabbnya:

إِنِّي خَلَقْتُ عِبَادِيْ حُنَفَاءَ فَاجْتَالَتْهُمُ الشَّيَاطِيْنُ

“(Allah berfirman:) sesungguhnya Aku menciptakan hamba-Ku dalam keadaan hanif15 lalu setan membawa pergi/ mengalihkan mereka (dari kelurusannya).”16
Dengan demikian haram bagi guru/ pendidik dan bagi pemerintah/ penguasa untuk memberi kesempatan dan kemungkinan bagi para pelajar untuk menggambar (makhluk hidup). (Hukmu Tashwir, hal. 34-35)
Wallahu ta’ala a’lam bish-shawab.

1 Sebagaimana kami nyatakan dalam edisi yang lalu, tulisan ini kami susun dengan menukil secara ringkas dari kitab Hukmu Tashwir Dzawatil Arwah karya Asy-Syaikh Al-Muhaddits negeri Yaman, Muqbil bin Hadi Al-Wadi’i‘ rahimahullahu, pada beberapa tempat dari pembahasan beliau, yakni tidak secara keseluruhan. Karena maksud kami adalah menyampaikan secara ringkas untuk pembaca yang budiman. Wabillahi at-taufiq.
2 HR. Muslim no. 5506, kitab Al-Libas waz Zinah, bab Tahrimu Tashwiri Shuratil Hayawan …
3 Ada beberapa makna yang disebutkan tentang Sahwah. Namun yang lebih tepat, wallahu a‘lam, sahwah yang dimaukan ‘Aisyah dalam haditsnya adalah rumah kecil yang posisinya melandai ke tanah dan tiangnya tinggi seperti almari kecil tempat menyimpan barang-barang. Di atas pintu rumah kecil inilah ‘Aisyah menggantungkan tirainya. Demikian penjelasan Al-Hafizh Ibnu Hajar Al- ’Asqalani rahimahullahu dalam Fathul Bari (10/475)
4 HR. Al-Bukhari no. 5954, kitab Al-Libas, bab Ma Wuthi’a minat Tashawir dan Muslim no. 5494, kitab Al-Libas waz Zinah, bab Tahrimu Tashwiri Shuratil Hayawan ….
Disebutkan pula dalam Ash-Shahihain bahwa Nabi  menjadikan bantal tersebut sebagai alas duduk beliau di rumah atau sebagai sandaran
5 HR. Al-Bukhari no. 5955 dan Muslim no. 5489, dalam kitab dan bab yang sama dengan di atas.
6 Namruqah adalah bantal-bantal yang dijejer berdekatan satu dengan lainnya atau bantal yang digunakan untuk duduk. (Fathul Bari, 10/478)
7 HR. Al-Bukhari no. 5957, kitab Al-Libas, bab Man Karihal Qu‘ud ‘alash Shuwar dan Muslim no. 5499.
8 Yaitu hadits yang menyebutkan bahwa 'Aisyah radhiallahu 'anha memotong-motong qiramnya menjadi satu atau dua bantal dan hadits yang menyebutkan pengingkaran Nabi Shallallahu 'alaihi wa sallam terhadap perbuatan Aisyah radhiallahu 'anha yang membeli namruqah (bantal-bantal) untuk tempat duduk beliau. Hadits pertama menunjukkan Nabi Shallallahu 'alaihi wa sallam mau menggunakan bantal yang dibuat dari potongan-potongan kain bergambar sedangkan hadits kedua menunjukkan Nabi Shallallahu 'alaihi wa sallam sama sekali tidak mau menggunakan bantal-bantal yang dibeli Aisyah radhiallahu 'anha karena ada gambar padanya.
9 Seperti dijadikan bantal duduk atau keset/ lap kaki.
10 Ucapan, perbuatan atau penetapan (taqrir) dari shahabat
11 Adapun hadits yang marfu‘ (sampai kepada Rasulullah Shallallahu 'alaihi wa sallam) dengan lafadz seperti ini tidak ada yang shahih, bahkan dhaif jiddan (lemah sekali) (Hukmu Tashwir, hal. 54)
12 HR. Al-Bukhari dan Muslim dari Ibnu ‘Umar radhiallahu 'anhu
13 HR. Al-Bukhari dan Muslim dari hadits Ma’qil bin Yasar radhiallahu 'anhu
14 HR. Al-Bukhari dan Muslim dari hadits Abu Hurairah radhiallahu 'anhu
15 Lurus hanya tunduk kepada Allah, tidak cenderung kepada syirik dan maksiat lainnya.
16 HR. Muslim dari ‘Iyadh bin Himar Al-Mujasyi‘i

Bagian 3
Tema gambar, lukisan, atau patung makhluk bernyawa memang salah satu permasalahan yang membutuhkan pembahasan yang panjang. Edisi kali ini pun masih menyinggung hal tersebut. Ini dilakukan agar permasalahan menjadi lebih jelas dan tidak menumbuhkan keraguan di hati anda, pembaca.

Saudariku, dalam edisi yang lalu kita telah mengetahui larangan menggambar makhluk bernyawa dan menyimpannya. Pembahasan edisi inipun masih menyinggung tentang gambar makhluk bernyawa sehingga diharapkan permasalahan menjadi lebih gamblang lagi.
Al-Imam An-Nawawi rahimahullahu berkata: “Teman-teman kami (dari madzhab Syafi’iyyah, –pent.) dan selain mereka berkata: Menggambar makhluk yang bernyawa haram dengan sebenar-benarnya keharaman, termasuk dosa besar, karena diancam dengan ancaman yang keras sebagaimana tersebut dalam hadits-hadits. Baik orang yang membuat gambar itu bertujuan merendahkannya ataupun selainnya, perbuatannya tetap saja dihukumi haram, apapun keadaannya. Karena perbuatan demikian menandingi ciptaan Allah Subhanahu wa Ta'ala. Baik gambar itu dibuat pada kain/ baju, hamparan/ permadani, dirham atau dinar, uang, bejana, tembok/ dinding, dan selainnya. Adapun menggambar pohon, pelana unta dan selainnya yang tidak mengandung gambar makhluk bernyawa, tidaklah diharamkan. Ini hukum gambar itu sendiri. Adapun mengambil gambar makhluk bernyawa untuk digantung di dinding, pada pakaian yang dikenakan, atau pada sorban dan semisalnya yang tidak terhitung direndahkan (bukan untuk diinjak-injak atau diduduki misalnya, –pent.) maka hukumnya haram. Bila gambar itu ada pada hamparan yang diinjak, pada bantalan dan semisalnya yang direndahkan maka tidaklah haram.”1
Al-Imam An-Nawawi rahimahullahu melanjutkan: “Tidak ada perbedaan dalam hal ini antara gambar yang memiliki bayangan dengan yang tidak memiliki bayangan (dua atau tiga dimensi, –pent.). Demikianlah kesimpulan madzhab kami dalam masalah ini. Jumhur ulama dari kalangan shahabat, tabi’in dan orang-orang setelah mereka juga berpendapat yang semakna dengan ini. Pendapat ini dipegangi Ats-Tsauri, Malik, Abu Hanifah, dan selain mereka.”
Az-Zuhri rahimahullahu menyatakan bahwa larangan menggambar ini umum, demikian pula penggunaannya, baik gambar itu berupa cap/ stempel/ lukisan pada baju/ kain ataupun bukan stempel. Baik gambar itu di dinding, kain, pada hamparan yang direndahkan (misal: permadani, red.), ataupun yang tidak direndahkan, sebagai pengamalan dzahir hadits, terlebih lagi hadits namruqah yang disebutkan Al-Imam Muslim. Ini pendapat yang kuat, kata Al-Imam An-Nawawi. (Al-Minhaj Syarhu Shahih Muslim, 14/307-308)
Dalam masalah gambar yang berupa stempel/ lukisan pada kain, Al-Hafizh Ibnu Hajar Al- ’Asqalani rahimahullahu menguatkan pendapat yang menyatakan jika gambar tersebut utuh dan jelas bentuknya maka haram. Namun jika gambar itu dipotong kepalanya, atau terpisah-pisah bagian tubuhnya maka boleh. (Fathul Bari, 10/480)2

Malaikat Tidak Masuk ke dalam Rumah yang Ada Gambar Makhluk Hidupnya
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ تَدْخُلُ الْمَلائِكَةُ بَيْتًا فِيْهِ كَلْبٌ وَلاَ تَصَاوِيْرُ

“Malaikat tidak akan masuk ke rumah yang di dalamnya ada anjing dan gambar-gambar.”3
Al-Imam An-Nawawi rahimahullahu berkata: “Ulama berkata: Faktor penyebab terhalangnya mereka (para malaikat) untuk masuk ke rumah yang di dalamnya terdapat gambar adalah karena membuat dan menyimpan gambar merupakan perbuatan maksiat, perbuatan keji, dan menandingi ciptaan Allah Subhanahu wa Ta'ala serta di antara gambar itu ada yang diibadahi selain ibadah kepada Allah Subhanahu wa Ta'ala. Adapun sebab tercegahnya para malaikat itu untuk masuk rumah yang di dalamnya terdapat anjing karena anjing itu banyak memakan benda- benda yang najis. Dan juga di antara anjing itu ada yang dinamakan setan sebagaimana disebutkan dalam hadits.4 Sementara malaikat adalah lawan setan. Di samping itu, anjing memiliki aroma tidak sedap sedangkan malaikat tidak menyukai bau yang busuk, dan ada larangan dalam syariat ini untuk memelihara anjing5. Maka orang yang memelihara anjing di dalam rumahnya diberikan hukuman dengan diharamkannya para malaikat untuk masuk ke dalam rumahnya. Juga terhalang dari mendapatkan shalawat dan istighfar para malaikat, berikut keberkahannya dan penolakannya dari gangguan setan. Malaikat yang tidak masuk ke dalam rumah yang di dalamnya ada anjing atau gambar ini adalah malaikat yang berkeliling menyampaikan rahmah, barakah, dan mendoakan istighfar. Adapun malaikat hafazhah tetap masuk ke dalam semua rumah dan tidak pernah meninggalkan anak Adam dalam segala keadaan. Karena mereka diperintahkan untuk menghitung amalan anak Adam dan mencatatnya. Al-Khaththabi berkata: ‘Para malaikat itu hanyalah tidak masuk ke dalam rumah yang ada anjing atau gambar yang memang diharamkan. Adapun yang tidak diharamkan seperti anjing pemburu, anjing yang ditugasi menjaga sawah ladang dan hewan ternak, atau gambar yang dihinakan/ direndahkan yang ada di hamparan, bantal dan selainnya (yang diinjak/ diduduki), maka tidaklah mencegah masuknya para malaikat.’
Al-Qadhi mengisyaratkan semisal apa yang dikatakan Al-Khaththabi. Namun yang dzahir, ini meliputi seluruh anjing dan seluruh gambar makhluk hidup. Para malaikat tercegah untuk masuk karenanya, disebabkan hadits-hadits yang ada dalam masalah ini mutlak (tidak disebutkan adanya pengecualian atau pengkhususan, –pent.) Dan juga anjing kecil yang pernah ada di dalam rumah Nabi Shallallahu 'alaihi wa sallam tersembunyi di bawah tempat tidur. Ini merupakan udzur/ alasan yang besar tentunya, karena Nabi Shallallahu 'alaihi wa sallam tidak mengetahuinya. Namun ternyata tetap mencegah malaikat Jibril 'alaihissalam untuk masuk ke rumah beliau. Seandainya udzur/ alasan adanya gambar dan anjing bisa diterima sehingga tidak mencegah masuknya para malaikat, niscaya malaikat Jibril pun tidak tercegah untuk masuk, wallahu a’lam.” (Al-Minhaj Syarhu Shahih Muslim, 14/309-310)

Mainan Anak-anak
Dikecualikan dari larangan mengambil gambar ini adalah mainan anak-anak/ boneka yang terbuat dari bulu/ wol dan kain, kata Asy-Syaikh Muqbil rahimahullahu6, dengan dalil berikut ini:
Ar-Rubayyi’ bintu Mu’awwidz radhiallahu 'anha berkata: “Nabi Shallallahu 'alaihi wa sallam mengirim utusan pada pagi hari ‘Asyura` (10 Muharram) ke kampung-kampung Anshar untuk mengumumkan:

مَنْ أَصْبَحَ مُفْطِرًا فَلْيُتِمَّ بَقِيَّةَ يَوْمِهِ وَمَنْ أَصْبَحَ صَائِمًا فَلْيَصُمْ

“Siapa yang berpagi hari (di hari ini) dalam keadaan berbuka (tidak puasa) maka hendaklah ia sempurnakan sisa harinya (dengan berpuasa) dan siapa yang berpagi hari dalam keadaan puasa maka hendaklah ia terus puasa.”
Ar-Rubayyi’ berkata:

فَكُنَّا نَصُوْمُهُ وَنُصَوِّمُ صِبْيَانَنَا وَنَجْعَلُ لَهُمُ اللُّعْبَةَ مِنَ الْعِهْنِ، فَإِذَا بَكَى أَحَدُهُمْ عَلَى الطَّعَامِ أَعْطَيْنَاهُ ذَاكَ حَتَّى يَكُوْنَ عِنْدَ اْلإِفْطَارِ

“Kami pun puasa pada hari ‘Asyura` tersebut dan melatih anak-anak kami untuk puasa. Kami membuatkan untuk mereka mainan anak-anakan (boneka) dari bulu/ wol. Bila salah seorang dari mereka menangis minta makan, kami memberikan mainan tersebut kepadanya, demikian sampai saatnya berbuka puasa.”7
‘Aisyah radhiallahu 'anha berkisah:

أَنَّهَا كَانَتْ تَلْعَبُ بِالْبَنَاتِ عِنْدَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَتْ: وَكَانَتْ تَأْتِيْنِي صَوَاحِبِيْ فَكُنَّ يَنْقَمِعْنَ مِنْ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. قَالَتْ: فَكاَنَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُسَرِّبُهُنَّ إِلَيَّ

“Ia biasa bermain boneka anak perempuan di sisi Rasulullah Shallallahu 'alaihi wa sallam. Ia berkata: ‘Teman-teman kecilku biasa datang untuk bermain bersamaku. Namun bila Rasulullah Shallallahu 'alaihi wa sallam datang, mereka sembunyi (karena segan dan malu kepada beliau) dan beliau pun menggiring mereka kepadaku’.”8
Al-Qadhi ‘Iyadh berkata: “Dalam hadits ini menunjukkan bolehnya bermain boneka/ anak- anakan.” Beliau juga mengatakan: “Boneka/ anak-anakan dikhususkan dari pelarangan yang ada dalam hadits ini, dan juga karena ingin memberikan pendidikan dini kepada wanita dalam mengatur perkara diri mereka, rumah, dan anak-anak mereka (kelak).” (Al-Minhaj, 15/200)
Demikian saudariku, penjelasan yang dapat kami bawakan untukmu sebagai nasehat bagimu berkaitan dengan gambar makhluk bernyawa. Wallahu ta’ala a’lam bish-shawab.

1 Nampaknya An-Nawawi membolehkan membiarkan gambar tanpa dipotong asalkan tidak dipajang, yakni dihinakan seperti pada karpet dan sejenisnya (ed). Menurut penulis, tentunya setelah gambarnya tidak lagi utuh tapi dipotong-potong. Lihat pembahasan masalah ini dalam edisi yang lalu ketika Al-Hafizh Ibnu Hajar Al-Asqalani rahimahullahu mendudukkan dua hadits Aisyah radhiallahu 'anha yang seakan bertentangan.
2 Namun bila masih ada kepalanya, maka tetap tidak boleh, karena Ibnu ‘Abbas mengatakan: “Gambar itu dikatakan hidup bila memiliki kepala...” Lihat edisi 22, halaman 94. (ed)
3 HR. Al-Bukhari no. 5949 kitab Al-Libas, bab At-Tashawir dan Muslim no. 5481, 5482 kitab Al- Libas, bab Tahrim Tashwir Shurah Al-Hayawan…
4 Rasulullah Shallallahu 'alaihi wa sallam bersabda:
الْكَلْبُ اْلأَسْوَدُ شَيْطَانٌ
“Anjing hitam itu setan.” (HR. Muslim no. 1137, kitab Ash-Shalah, bab Qadru Ma Yasturul Mushalli)
5 Kecuali anjing pemburu dan anjing yang dilatih untuk tugas khusus.
6 Dalam kitabnya Hukmu Tashwir Dzawatil Arwah, hal. 59
7 HR. Al-Bukhari no. 1960 kitab Ash-Shaum, bab Shaumush Shibyan dan Muslim no. 2664 kitab Ash-Shiyam, bab Man Akala fi `Asyura` Falyakuffa Baqiyyata Yaumihi
8 HR. Muslim no. 6237 kitab Fadha`ilush Shahabah, bab Fi Fadhli `Aisyah radhiallahu 'anhu

http://www.asysyariah.com/print.php?id_online=343


Hukum-hukum dalam merayakan Iedhul Adha

Fiqih
Hukum-hukum dalam merayakan Iedhul Adha

Sabtu, 31 Desember 2005
Penulis: Depag Saudi Arabia

Akhi Muslim…….
Puji dan syukur kita panjatkan kepada Allah yang telah mempertemukan kita kepada hari yang agung ini dan memanjangkan umur kita sehingga dapat menyaksikan hari dan bulan berlalu dan mempersembahkan kepada kita perbuatan dan ucapan yang dapat mendekatkan kita kepada Allah.

Hari Raya qurban, termasuk kekhususan umat ini dan termasuk tanda-tanda agama yang tampak, juga termasuk syi’ar-syi’ar Islam, maka hendaknya kita menjaganya dan menghormatinya.

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوْبِ
Demikianlah (perintah Allah), dan barangsiapa mengagungkan syi’ar-syi’ar Allah, maka sesungguhnya itu timbul dari ketakwaan hati (Al Hajj 32).

Berikut ini akan dijelaskan secara ringkas adab-adab dan hukum-hukum tentang hari raya :
1. Takbir
Disyari’atkan bertakbir sejak terbit fajar pada hari Arafah hingga waktu Ashar hari tasyrik terakhir, yaitu pada tanggal tinggal belas Dzul Hijjah . Allah ta’ala berfirman:
Dan berzikirlah (dengan menyebut) dalam beberapa hari yang terbilang
(Al Baqarah 203)

Caranya dengan membaca:

اللهُ أَكْبَرُ، اللهُ أَكْبَرُ، لاَ إِلَهَ إِلاَّ اللهُ وَاللهُ أَكْبَرُ،
اللهُ أَكْبَرُ وَللهِ الْحَمْدُ
“ Allah Maha Besar, Allah Maha Besar. Tiada Tuhan selain Allah, Allah Maha Besar. Allah Maha Besar dan bagi-Nya segala pujian “
Disunnahkan mengeraskan suaranya bagi orang laki di masjid-masjid, pasar-pasar dan rumah- rumah setelah melaksanakan shalat, sebagai pernyataan atas pengagungan kepada Allah, beribadah kepada-Nya dan mensyukuri-Nya.

2. Menyembelih binatang korban.
Hal tersebut dilakukan setelah selesai shalat Id, berdasarkan sabda Rasulullah Shalallahu ‘alaihi wassalam :
مَنْ ذَبَحَ قَبْلَ أَنْ يُصَلِّيَ فَلْيُعِدْ مَكَانَهَا أُخْرَى، وَمَنْ لَمْ يَذْبَحْ فَلْيَذْبَحْ [رواه البخاري ومسلم]
Siapa yang menyembelih sebelum shalat maka hendaklah dia menggantinya dengan hewan kurban yang lain, dan siapa yang belum menyembelih, maka hendaklah dia menyembelih (Riwayat Bukhori dan Muslim)

Waktu menyembelih kurban adalah empat hari, hari raya dan tiga hari tasyrik, sebagaimana terdapat dalam hadits shahih dari Rasulullah Shalallahu ‘alaihi wassalam beliau bersabda:
Semua hari tasyrik adalah (wak-tu) menyembelih (Lihat Silsilah Shahihah no. 2476)

3. Mandi dan mengenakan wewangian
Hal ini bagi orang laki dan memakai pakaian yang paling bagus tanpa berlebih-lebihan, tanpa isbal (menjulurkan pakaiannya hingga melebihi mata kaki), tidak mencukur janggut karena hal tersebut haram hukumnya. Sedang-kan wanita disyari’atkan baginya keluar menuju tempat shalat Id tanpa tabarruj, tanpa memakai wewangian dan hendak-lah seorang muslimah berhati-hati berang-kat dalam rangka ta’at kepada Allah dan shalat sedang dia melakukan maksiat kepada- Nya dengan tabarruj, membuka aurat dan memakai wewangian di hadapan orang laki.

4. Makan daging korban.
RasulullahShalallahu ‘alaihi wassalam tidak makan daging korban sebelum pulang dari shalat Id, setelah itu baru dia memakannya.

5. Pergi ke tempat shalat Id
Berjalan kaki jika memungkin-kan dan disunnahkan shalat Id di lapangan terbuka, kecuali jika terdapat uzur seperti hujan misalnya, maka pada saat itu sebaiknya shalat di masjid berdasarkan perbuatan Rasulullah Shalallahu ‘alaihi wassalam.

6. Shalat bersama kaum muslimin dan mendengarkan khutbah.

Adapun yang dikuatkan oleh para ulama seperti Syekh Islam Ibnu Taimiyah bahwa shalat Id hukumnya wajib berdasarkan firman Allah ta’ala :
فَصَلِّ لِرَبِّكَ وَانْحَرْ
perbuatan tersebut tidak gugur kecuali dengan uzur syar’i. Adapun wanita tetap diperintahkan menghadiri shalat Id bersama kaum muslimin, bahkan sekalipun yang haid dan para budak dan bagi mereka yang haidh di jauhkan dari tempat shalat.

7. Menempuh jalan yang berbeda.
Disunnahkan untuk berangkat ke tempat shalat Id lewat satu jalan dan pulang lewat jalan yang lain berdasarkan perbuatan Rasulullah Shalallahu ‘alaihi wassalam.

8. Ucapan selamat
Tidak mengapa saling mengucapkan selamat seperti :
تَقَبَّلَ اللهُ مِنَّا وَمِنْكُمْ
“Semoga Allah menerima (amal) kita
dan anda sekalian”.

Akhi muslim…..
Ada beberapa hal yang patut kita hindari saat hari raya :
1. Takbir secara berbarengan : Dengan satu suara atau mengikuti bersama-sama dibelakang seseorang yang bertakbir.
2. Lalai pada hari Id. Yaitu dengan melakukan hal-hal yang diharamkan seperti mendengarkan lagu-lagu, menonton film, ikhtilath antar laki dan wanita yang bukan muhrim dan kemungkaran- kemungkaran lainnya.
3. Mencabut rambut atau memotong kuku sebelum melaksanakan penyembelihan korban, karena ada larangan Nabi dalam masalah ini.
4. Berlebih-lebihan atas sesuatu yang tidak perlu dan berfaedah berdasar-kan firman Allah ta’ala:
Dan janganlah berlebih-lebihan. Sesungguhnya Allah tidak menyukai orang yang berlebih-lebihan “ (Al A’raf 31)

Akhirulkalam …
Janganlah anda lupa wahai akhi muslim untuk selalu berupaya men-dapatkan kebaikan seperti bersilatur-rahim, berkunjung kepada sanak saudara, meninggalkan permusuhan, kedengkian serta mensucikan hati dan penuh kasih kepada fakir miskin serta anak yatim serta membantu mereka dan mendatangkan kegembiraan kepada mereka.

Kita mohon kepada Allah agar memberi kita taufiq-Nya atas apa yang Dia cintai dan ridhoi.
وصلى الله وسلم على نبينا محمد وعلى آله وصحبه وسلم

(Dinukil dari فضل عشر ذي الحجة أحكام الأضحية وعيد الأضحى المبارك , Edisi Indonesia "Keutamaan sepuluh hari (pertama) Dzulhijjah & Hukum berkurban dan ‘Iedhul Adha yang berbarakah". Seksi Terjemah Kantor Sosial, Dakwah & Penyuluhan Bagi Pendatang, Pemerintah Saudi Arabia)


Hukum Memakai Kain Di Bawah Mata Kaki (Isbal)

Fiqih
Hukum Memakai Kain Di Bawah Mata Kaki (Isbal)

Sabtu, 31 Desember 2005
Penulis: Syaikh Abdullah ibn Jurullah al Jurullah Rahimahullah

Muqoddimah

Segala Puji Bagi Allah Subhanahu wa Ta’ala Rabb semesta alam. Aku bersaksi tiada yang berhak diibadahi selain Allah Subhanahu wa Ta’ala tidak ada sekutu bagi-Nya. Dan Aku bersaksi bahwa Muhammad adalah hamba dan utusan Allah Subhanahu wa Ta’ala. Semoga Allah Subhanahu wa Ta’ala memberikan shalawat kepada beliau, keluarganya, sahabatnya dan orang yang mengikuti sunnah-sunnah beliau serta orang yang mendapatkan hidayah dengan bimbingan beliau hingga hari akhir.

Setelah itu, merupakan suatu kewajiban bagi muslimin untuk mencintai Rasulullah Shalallahu 'alaihi wa sallam, menta'ati beliau dengan melaksanakan perintah-perintahnya dan menjauhi larangan-larangannya serta membenarkan berita yang dibawa beliau. Itu semua bisa menunjukkan realisasi Syahadat Laa ilaha ila Allah dan Muhammad Rasulullah. Dengan itu dia bisa mendapatkan pahala dan selamat dari hukuman Allah Subhanahu wa Ta'ala.

Tanda dan bukti hal itu adalah dengan terus komitmen melaksanakan simbol-simbol Islam, dalam bentuk perintah, larangan, penerangan, ucapan, keyakinan maupun amalan. Dan hendaklah dia mengatakan : “sami'na wa atha'na (kami mendengar dan taat)”.

Diantara hal itu adalah membiarkan jenggot (tidak mencukurnya) dan memendekkan pakaian sebatas kedua mata kaki yang dilakukan karena ta'at kepada Allah Subhanahu Wa Ta'ala dan Rasul-Nya serta mengharapkan pahala dari Allah Subhanahu wa Ta'ala dan takut pada hukumanNya.

Kalau kita mau memeperhatikan kebanyakan orang ? semoga Allah Subhanahu wa Ta'ala memberi hidayah kepada mereka dan membimbing mereka kepada kebenaran ? akan didapati mereka melakukan perbuatan Isbal (menurunkan pekaian di bawah mata kaki) pada pakaian dan bahkan sampai terseret di atas tanah. Itu adalah perbuatan yang mengandung bahaya besar, karena menentang perintah Allah Subhanahu Wa Ta'ala dan Rasul-Nya dan itu adalah sikap menantang, pelakunya akan mendapat ancaman keras.

Isbal dianggap salah satu dosa besar yang diancam dengan ancaman yang keras. Beranjak dari kewajiban untuk saling tolong menolong dalam kebaikan dan taqwa, saling nasehat menasehati dengan kebenaran, menginginkan agar saudara-saudaraku kaum muslimin mendapat kebaikan dan karena takut kalau mereka tertimpa hukuman yang buruk akibat mayoritas orang melakukan maksiat.

Saya kumpulkan risalah ini berkaitan dengan tema Isbal dan berisi anjuran untuk memendekkan pakaian hingga diatas kedua mata kaki bagi pria serta berisi ancaman bagi yang melakukan Isbal dan memanjangkan melewati mata kaki.

Larangan untuk melakukan Isbal adalah larangan yang bersifat umum,apakah karena sombong atau tidak. Itu sama saja dengan keumuman nash. Tapi, bila dilakukan karena sombong maka hal itu lebih keras lagi kadar keharamannya dan lebih besar dosanya .

Isbal adalah suatu lambang kesombongan dan orang yang memiiki rasa sombong dalam hatinya walaupun seberat biji dzarrah tidak akan masuk surga, sebagaimana yang diterangkan dalam hadist yang diriwayatkan oleh Imam Muslim.

Maka wajib bagi seorang muslim untuk menyerah dan tunduk dan mendengar dan taat kepada perintah Allah Subhanahu wa Ta'ala dan Rasulullah sebelum kematian datang menunjunginya, bila samapai demikian ia akan menemukan ancaman yang dulu telah disampaikan kepadanya. Ketika itu dia menyesal dan tidak ada manfaat penyesalan di waktu itu.

Wajib baginya untuk bertaubat kepada Allah Subhanahu wa Ta’ala dari maksiat isbal (memanjangkan celana) dan maksiat lainnya. Hendaklah ia memendekkan pakaiannya di atas kedua mata kaki dan menyesali apa yang telah dia lakukan selama hidupnya.

Dan hendaklah ia bertekad dengan sungguh-sungguh untuk tidak mengulangi maksiat-maksiat di sisa umurnya yang singkat ini. Allah Subhanahu wa Ta’ala akan menerima taubat bagi orang yang mau bertaubat. Seorang yang bertaubat dari suatu dosa seperti orang yang tidak memiliki dosa.

Risalah ini diambil dari ayat Allah Subhanahu wa Ta'ala dan sabda Rasulullah serta ucapan para peneliti dari kalangan Ulama. Saya mohon kepada Allah Subhanahu wa Ta'ala agar ia memberi manfaat risalah ini kepada penulisnya, atau pencetaknya, atau pembacanya, atau pendengarnya. Dan saya memohon kepada Allah Subhanahu wa Ta'ala agar ia menjadikan amalan ini ikhlas untuk mengharap waahnya yang mulia dan menjadi sebab untuk mencari kebahagian sorga yang nikmat.

Dan saya berharap agar Allah Subhanahu wa Ta’ala memberi hidayah kepada Muslim yang masih melakukan Isbal pada pakaian mereka unuk melaksanakan sunnah Nabi mereka, Muhammad Ibn Abdullah, yaitu dengan memendekkannya. Dan saya berharap agar Allah Subhanahu wa Ta'ala menjadikan mereka sebagai orang orang yang membimbing lagi mendapatkan hidayah. Semoga salawat dan salam tercurah pada Nabi kita, Muhammad, keluarganya, dan sahabatnya dan segala puji hanya bagi Allah Subhanahu wa Ta’ala Rabb Semesta alam.

LARANGAN MELAKUKAN ISBAL PADA PAKAIAN

Segala puji bagi Allah Subhanahu wa Ta’ala yang telah memberikan nikmat kepada para hambanya berupa pakaian yang menutup aurat-aurat mereka dan memperindah bentuk mereka.

Dan ia telah menganjurkan untuk memakai pakaian takwa dan mengabarkan bahwa itu adalah sebaik-baiknya pakaian.

Saya bersaksi tidak ada yang diibadahi selain Allah Subhanahu wa Ta’ala yang maha Esa. Tiada sekutu baginya miliknya segenap kekuasan di langit dan di bumi dan kepadanya kembali segenap makhluk di hari Akhir. Dan saya bersaksi bahwa Muhammad itu ialah utusan Allah Subhanahu wa Ta’ala. Dan tidak ada satupun kebaikan kecuali telah diajarkan beliau kepada ummatnya. Dan tidak ada suatu kejahatan kecuali telah diperingatkan beliau kepada ummatnya agar jangan mlakukannya. Semuga Shalawat serta Salam tercurah kepada beliau, keluarganya, dan para sahabatnya dan orang yang berjalan di atas manhaj Beliau dan berpegang kepda sunnah beliau.

"Wahai kaum muslimin, bertakwalah kalian kepada Allah Subhanahu wa Ta’ala ta'ala. Allah Subhanahu wa Ta’ala telah berfirman : " Wahai anak Adam, sesungguhnya Kami telah menurunkan kepada kalian pakaian untuk menutupi aurat kalian dan pakaian indah itu perhiasan. Dan pakaian taqwa itulah yang paling baik. Yang demikian itu adalah sebagian dari tanda kebesaran Allah Subhanahu wa Ta’ala mudah mudahan mereka selalu ingat." (QS Al A'raf -26)

Allah Subhanahu wa Ta’ala memberikan nikmat kepada para hambaNya berupa pakaian dan keindahan. Dan pakaian yang dimaksudkan oleh ayat ini ialah pakaian yang menutupi aurat. Dan ar riisy yang dimaksud ayat ini adalah memperindah secara dlohir. maka pakaian adalah suatu kebutukan yang penting, sedangkan ar riisy adalah kebutuhan pelengkap.

Imam Ahmad meriwatkan dalam musnadnya, beliau berkata :

Abu Umamah pernah memakai pakaian baru, ketika pakaian itu lusuh ia berkata : “Segala puji bagi Allah Subhanahu wa Ta’ala yang telah memberikan pakai ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku”, kemudian ia berkata : aku mendengar Umar Ibn Khattab berkata : Rasulullah bersabda : "Siapa yang mendapatkan pakaian baru kemudian memakainya. Dan kemudian telah lusuh ia berkata segala puji bagi Allah Subhanahu wa Ta’ala yang telah memberikan pakaian ini kepadaku guna menutupi auratku dan memperindah diriku dalam kehidupanku dan mengambil pakaian yang lusuh dan menyedekahkannya, dia berada dalam pengawasan dan lindungan dan hijab Allah Subhanahu wa Ta’ala, hidup dan matinya.” (HR Ahmad, Tirmidzi dan Ibn Majah. Dan Turmudzi berkata hadis ini gharib )

Ketika Allah Subhanahu wa Ta’ala telah memberikan pakaian tubuh yang digunakan untuk menutup aurat, membalut tubuh dan memperindah bentuk, Allah Subhanahu wa Ta’ala memperingatkan bahwa ada pakaian yang lebih bagus dan lebih banyak faedahnya yaitu pakaian taqwa. Yang pakaian taqwa itu ialah menghiasi diri dengan berbagai keutamaan-keutamaan.

Dan membersihkan dari berbagai kotoran. Dan pakaian taqwa adalah tujuan yang dimaukan. Dan siapa yang tidak memakai pakaian taqwa, tidak manfaat pakaian yang melekat di tubuhnya.

Bila seseorang tidak memakai pakaian taqwa, berarti ia telanjang walaupun ia berpakaian

Maksudnya :

Pakaian yang disebut tadi adalah agar kalian agar mengingat nikmat Allah Subhanahu Wa Ta'ala dan menyukurinya. Dan hendaknya kalian ingat bagaimana kalian butuh kepada pakaian dhahir dan bagaimana kalian butuh kepada pakaian batin. Dan kalian tahu faedah pakaian batin yang tidak lain adalah pakaian taqwa.

Wahai para hamba Allah Subhanahu wa Ta’ala, sesungguhnya pakaian adalah salah satu nikmat Allah Subhanahu wa Ta’ala kepada para hambanya yang wajib disyukuri dan dipuji. Dan pakaian itu memiliki beberapa hukum syariat yang wajib diketahui dan diterapkan. Para pria memiliki pakaian khusus dalam segi jenis dan bentuk.

Wanita juga memiliki pakaian khusus dalam segi jenis dan bentuk. Tidak boleh salah satunya memakai pakaian yang lain. Karena Allah Subhanahu wa Ta’ala telah melaknat laki-laki yang meniru wanita dan wanita yang meniru laki laki.(HR Bukhari, Abu Daud, Turmudzi dan Nasa'i).

Dan Nabi juga bersabda : "Semoga Allah Subhanahu wa Ta’ala melaknat wanita yang memakai pakaian laki-laki dan laki-laki yang memakai pakaian wanita."( HR Ahmad, Abu Daud, Nasa'I, Ibnu Majah, dan Ibnu Hiban dan beliau mensahihkannya, serta Al Hakim, beliau berkata : Hadits ini shahih menurut syarat Muslim).

Haram bagi pria untuk melakukan Isbal pada sarung, pakian, dan celana. Dan ini termasuk dari dosa besar.

Isbal adalah menurunkan pakaian di bawah mata kaki. Allah Subhanahu wa Ta’ala telah berfirman : "Dan janganlah engkau berjalan diats muka bumi ini dengan sombong, karna sesungguhnya Allah Subhanahu wa Ta’ala tidak suka kepada setiap orang yang sombong lagi angkuh."( Luqman: 18 )

Dari Umar Radiyallahu ‘anhu, ia berkata : Rasullulah SHALALLAHU ‘ALAIHI WASSALAM bersabda :

"Siapa yang menyeret pakaiannya karena sombong, Allah Subhanahu wa Ta’ala tidak akan melihatnya di hari kiamat." ( HR Bukhari dan yang lainnya ).

Dan dari Ibnu umar juga, Nabi bersabda :
"Isbal berlaku bagi sarung, gamis, dan sorban. Barang siapa yang menurunkan pakaiannya karena sombong, tidak akan dilihat oleh Allah Subhanahu wa Ta’ala di hari kiamat." ( Hr Abu Daud, Nasa'i, dan Ibnu Majah. Dan hadits ini adalah hadits yang sahih ).

Dari Abu Hurairah, dari Nabi Shalallahu 'alaihi wa sallam, beliau bersabda :

"Allah Subhanahu wa Ta’ala tidak akan melihat orang yang menyeret sarungnya karena sombong". (Muttafaq 'alaihi)

Dalam riwayat Imam Ahmad dan Bukhari dengan bunyi :

“Apa saja yang berada di bawah mata kaki berupa sarung, maka tempatnya di Neraka."

Rasullullah Shalallahu ‘alaihi Wassalam bersabda :
"Ada tiga golongan yang tidak akan diajak bicara oleh Allah Subhanahu wa Ta’ala di hari kiamat. Tidak dilihat dan dibesihkan (dalam dosa) serta akan mendapatkan azab yang pedih, yaitu seseorang yang melakukan isbal (musbil), pengungkit pemberian, dan orang yang menjual barang dagangannya dengan sumpah palsu." (Hr Muslim, Abu Daud, Turmudzi, Nasa'i, dan Ibnu Majah)

Wahai para hamba Allah Subhanahu wa Ta’ala, dalam keadaan kita mengetahi ancaman keras bagi pelaku Isbal, kita lihat sebagian kaum muslimin tidak mengacuhkan masalah ini. Dia membiarkan pakaiannya atau celananya turun melewati kedua mata kaki. Bahkan kadang- kadang sampai menyapu tanah. Ini adalah merupakan kemungkaran yang jelas. Dan ini merupakan keharaman yang menjijikan. Dan merupakan salah satu dosa yang besar. Maka wajib bagi orang yang melakukan hal itu untuk segera bertaubat kepada Allah Subhanahu wa Ta’ala dan juga segera menaikkan pakaiannya kepada sifat yang disyari'atkan.

Rasullullah Shalallahu 'alaihi wa sallam bersabda :

"Sarung seorang mukmin sebatas pertengahan kedua betisnya. Tidak mengapa ia menurunkan dibawah itu selama tidak menutupi kedua mata kaki. Dan yang berada dibawah mata kaki tempatnya di neraka. (HR Malik dalam Muwaththa' ,dan Abu Daud dengan sanad yang sahih)

Ada juga pihak yang selain pelaku Isbal, yaitu orang-orang yang menaikan pakaian mereka di atas kedua lututnya, sehingga tampak paha-paha mereka dan sebagainya, sebagaimana yang dilakukan klub-klub olahraga, di lapangan-lapangan ?. Dan ini juga dilakukan oleh sebagian karyawan.

Kedua paha adalah aurat yang wajib ditutupi dan haram dibuka. Dari 'Ali Radiyallahu ‘anhu, ia berkata : Rasullullah Shallallahu 'alaihi wa sallam bersabda :

"Jangan engkau singkap kedua pahamu dan jangan melihat paha orang yang masih hidup dan juga yang telah mati." (HR Abu Daud, Ibnu Majah, dan Al Hakim. Al Arnauth berkata dalam Jami'il Ushul 5/451 : "sanadnya hasan")

Semoga Allah Subhanahu wa Ta’ala memberikan manfaat kepadaku dan anda sekalian melalui hidayah kitab-Nya. Dan semoga Allah Subhanahu wa Ta’ala menjadikan kita termasuk orang- orang yang mendengarkan ucapan yang benar kejadian mengikutinya. Allah Subhanahu wa Ta’ala Ta'ala berfirman :

"Apa yang diberikan Rasul kepada kalian, maka terimalah dia. Dan apa yang dilarangnya bagi kalian, maka tinggalkanlah; dan bertaqwalah kalian kepada Allah Subhanahu wa Ta’ala. Sesungguhnya Allah Subhanahu wa Ta’ala sangat keras hukuman-Nya (Al Hasyr : 7)

HUKUM MENURUNKAN PAKAIAN ( ISBAL ) BAGI PRIA

Rasulullah bersabda :

"Apa yang ada di bawah kedua mata kaki berupa sarung (kain) maka tempatnya di neraka" (HR.Bukhori)

Dan beliau berkata lagi ;

"Allah Subhanahu wa Ta’ala tidak akan melihat orang yang menyeret sarungnya karena sombong".

dan dalam sebuah riwayat yang berbunyi :

"Allah Subhanahu wa Ta’ala tidak akan melihat di hari kiamat kepada orang-orang yang menyeret pakaiannya karena sombong." (HR. Malik, Bukhari, dan Muslim)

dan beliau juga bersabda :

" Ada 3 golongan yang tidak akan dilihat oleh Allah Subhanahu wa Ta’ala di hari kiamat, tidak dilihat dan tidak disucikan ( dari dosa) serta mendapatkan azab yang sangat pedih, yaitu pelaku Isbal (musbil), pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." (HR. Muslim, Ibn Majah, Tirmidzi, Nasa'i).

Musbil (pelaku Isbal) adalah seseorang yang menurunkan sarung atau celananya kemudian melewati kedua mata kakinya. Dan Al mannan yang tersebut pada hadist di atas adalah orang yang mengungkit apa yang telah ia berikan. Dan orang yang menjual barang dagangannya dengan sumpah palsu adalah seseorang yang dengan sumpah palsu ia mempromosikan dagangannya. Dia bersumpah bahwa barang yang ia beli itu dengan harga sekian atau dinamai dengan ini atau dia menjual dengan harga sekian padahal sebenarnya ia berdusta. Dia bertujuan untuk melariskan dagangannya.

Dalam sebuah hadist yang berbunyi :

"Ketika seseorang berjalan dengan memakai prhiasan yang membuat dirinya bangga dan bersikap angkuh dalam langkahnya, Allah Subhanahu wa Ta’ala akan melipatnya dengan bumi kemudian dia terbenam di dalamya hingga hari kiamat. (HR. Mutafaqqun 'Alaihi)

Rasulullah bersabda :

" Isbal berlaku pada sarung, gamis, sorban. Siapa yang menurunkan sedikit saja karena sombong tidak akan dilihat Allah Subhanahu wa Ta’ala pada hari kiamat." (HR Abu Dawud dengan sanad Shohih).

Hadist ini bersifat umum. Mencakup pakaian celana dan yang lainnya yang yang masih tergolong pakaian. Rasulallah Shallallahu ‘alaihi wassalam mengabarkan dengan sabdanya ;

" Sesungguhnya Allah Subhanahu wa Ta’ala tidak menerima shalat seseorang yang melakukan Isbal." (HR. Abu Dawud dengan sanad yang shahih. Imam Nawawi mengatakan di dalam Riyadlush Sholihin dengan tahqiq Al Anauth hal: 358)

Melalui hadist-hadist Nabi yang mulia tadi menyatakan bahwa menurunkan pakaian di bawah kedua mata kaki dianggap sebagai suatu perkara yang haram dan salah satu dosa besar yang mendapatkan ancaman keras berupa neraka. Memendekkan pakaian hingga setengah betis lebih bersih dan lebih suci dari kotoran kotoran . Dan itu juga merupakan sifat yang lebih bertakwa kepada Allah Subhanahu wa Ta’ala .
Oleh karena itu, wajib bagimu… wahai saudaraku muslimin…, untuk memendekkan pakaianmu diatas kedua mata kaki karena taat kepada Allah Subhanahu wa Ta’ala dan mengharapkan pahala-Nya dengan mentaati Rasullullah .

Dan juga kamu melakukannya karena takut akan hukuman Allah Subhanahu wa Ta’ala dan mengharapkan pahala-Nya. Agar engkau menjadi panutan yang baik bagi orang lain. Maka segeralah bertaubat kepada Allah Subhanahu wa Ta’ala dengan melakkukan taubat nasuha (bersungguh-sungguh) dengan terus melaksanakan ketaatan kepada-Nya. Dan hendaknya engkau telah menyesal atas apa yang kau perbuat.

Hendaknya engkau sungguh-sungguh tidak untuk tidak megulangi perbuatan maksiat kepada Allah Subhanahu wa Ta’ala dimasa mendatang, karena Allah Subhanahu wa Ta’ala menerima taubat orang yang mau bertaubat kepada-Nya, karena ia maha Penerima Taubat lagi maha Penyayang.

"Ya Allah Subhanahu wa Ta’ala, terimalah taubat kami, sungguhnya engkau maha Penerima Taubat lagi maha Penyayang."

"Ya Allah Subhanahu wa Ta’ala berilah kami dan semua saudara saudara kami kaum muslimin bimbingan untuk menuju apa yang engkau ridloi, karena sesungguh-Nya engkau maha Kuasa terhadap segala sesuatu. Dan semoga shalawat serta salam tercurahkan kepada Muhammad, keluarganya dan sahabatnya."

BEBERAPA FATWA TENTANG HUKUMNYA MEMANJANGKAN PAKAIAN KARENA SOMBONG DAN TIDAK SOMBONG

Pertanyaan :
Apakah hukumnya memanjangkan pakaian jika dilakukan karena sombong atau karena tidak sombong. Dan apa hukum jika seseorang terpaksa melakukakannya, apakah karena paksaan keluarga atau karena dia kecil atau karena udah menjadi kebiasaan ?

Jawab :

Hukumnya haram sebagaimana sabda Nabi :

"Apa yang di bawah kedua mata kaki berupa sarung maka tempatnya di Neraka " (HR.Bukhari dalam sahihnya )

Imam Muslim meriwayatkan dalam shahih Abu Dzar ia berkata: Rasulullah bersabda: " Ada 3 golongan yang tidak akan dilihat oleh Allah Subhanahu wa Ta’ala di hari Kiamat, tidak dilihat dan tidak disucikan (dari dosa) serta mendapatkan azab yang sangat pedih, yaitu pelaku Isbal (musbil), pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." ( HR. Muslim, Ibn Majah, Tirmidzi, Nasa'i).

Kedua hadist ini semakna dengan mencakup musbil yang sombong atau karena sebab lain. Karena Rasulullah mengucapkan dengan bentuk umum tanpa mengkhususkan . Kalau ia melakukan karena sombong maka dosa yang ia lakukan akan lebih besar lagi dan ancamannya lebih keras, Rasulullah bersabda :"Allah Subhanahu wa Ta’ala tidak akan melihat orang yang menyeret sarungnya karena sombong". (Muttafaq 'alaihi)

Tidak boleh menganggap bahwa larangan melakukan Isbal itu hanya karena sombong saja, karena rasullullah tidak memberikan pengecualian hal itu dalam kedua hadist yang telah kita sebutkan tadi, sebagaiman juga beliau tidak memberikan pengecualian dalam hadist yang lain, Rasul bersabda : "Jauhilah olehmu Isbal, karena ia termasuk perbuaan yang sombong" (HR Abu Daud, Turmudzi dengan sanad yang shahih).

Beliau menjadikan semua perbuatan Isbal termasuk kesombongan karena secara umum perbuatan itu tidak dilakukan kecuali memang demikian. Siapa yang melakukannya tanpa diiringi rasa sombong maka perbuatannya bisa menjadi perantara menuju kesana. Dan perantara dihukumi sama dengan tujuan . dan semua perbuatan itu adalah perbuatan berlebihan lebihan dan mengancam terkena najis dan kotoran.

Oleh karena itu Umar Ibn Khatab melihat seorang pemuda berjalan dalam keadaan pakaiannya menyeret di tanah, ia berkata kepadanya : "Angkatlah pakaianmu, karena hal itu adalah sikap yang lebih taqwa kepada Rabbmu dan lebih suci bagi pakaianmu ( Riwayat Bukhari lihat juga dalam al Muntaqo min Akhbaril Musthafa 2/451 )

Adapun Ucapan Nabi kepada Abu Bakar As Shiddiq ketika ia berkata :

"Wahai Rasulullah, sarungku sering melorot (lepas ke bawah) kecuali aku benar-benar menjaganya. Maka beliau bersabda :"Engkau tidak termasuk golongan yang melakukan itu karena sombong." (Muttafaq ‘alaih).

Yang dimaksudkan oleh oleh Rasulullah bahwa orang yang benar-benar menjaga pakaiannya bila melorot kemudian menaikkannya kembali tidak termasuk golongan orang yang menyeret pakaiannya karena sombong. Karena dia (yang benar-benar menjaga ) tidak melakukan Isbal. Tapi pakaian itu melorot (turun tanpa sengaja) kemudian dinaikkannya kembali dan menjaganya benar-benar. Tidak diragukan lagi ini adalah perbuatan yang dimaafkan.

Adapun orang yang menurunkannya dengan sengaja, apakah dalam bentuk celana atau sarung atau gamis, maka ini termasuk dalam golongan orang yang mendapat ancaman, bukan yang mendapatkan kemaafan ketika pakaiaannya turun. Karena hadits-hadits shahih yang melarang melakukan Isbal besifat umum dari segi teks, makna dan maksud.

Maka wajib bagi setiap muslim untuk berhati-hati terhadap Isbal. Dan hendaknya dia takut kepada Allah Subhanahu wa Ta’ala ketika melakukannya. Dan janganlah dia menurunkan pakaiannya di bawah mata kaki dengan mengamalkan hadits-hadits yang shahih ini. Dan hendaknya juga itu dilakukan karena takut kepada kemurkaan Alllah dan hukuman-Nya. Dan Allah Subhanahu wa Ta’ala adalah sebaik-baik pemberi taufiq. (Fatwa Syaikh Abdul Aziz Ibn Abdullah Ibn Bazz dinukil dari Majalah Ad Da'wah hal 218).

TIDAK BOLEH MELAKUKAN ISBAL SAMA SEKALI

Pertanyaan:

Bila seeorang melakukan Isbal pada pakaiannya tanpa diiringi rasa sombong dan angkuh, apakah itu juga diharamkan baginya? Dan apaakah hukum Isbal itu juga berlaku pada lengan pakaian?
Jawab:

Isbal tidak boleh dilakukan secara mutlak berdasarkan sabda Rasulullah Shalallahu 'alaihi wa sallam : "Apa yang berada di bawah mata kaki berupa sarung, maka itu tempatnya di neraka." (HR Bukhari dalam shahihnya)

Dan juga karena sabda Rasulullah Shalallahu 'alaihi wasallam dalam hadits yang diriwayatkan dari Jabir Ibn Sulaim: "Jauhilah Isbal olehmu, karena itu tergolong kesombongan." (HR Abu Daud dan Turmudzi dengan sanad yang shahih)

Dan juga karena sabda Rasulullah Shalallahu 'alaihi wasallam yang tsabit dari beliau:

"Ada tiga golongan yang tidak akan diajak bicara oleh Allah Subhanahu wa Ta’ala pada hari kiamat, tidak dilihat dan tidak disucikan dari dosa serta mereka akan mendapat aazab yang sangat pedih, yaitu pelaku Isbal, pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." (HR Muslim dalam shahihnya)

Tidak ada beda apakah dia melakukan karena sombang atau tidak. Itu berdasarkan keumuman banyak hadits. Dan juga karena secara keumuman itu dilakukan karena sombong dan angkuh, walau dia tidak bermaksud demikian. Perbuataannya adaalah perantara menuju kesombongan dan keangkuhan.
Dan dalam perbuatan itu juga ada mengandung unsur meniru wanita dan mempermudah pakaian dikenai kotoran dan najis. Serta perbuatan itu juga menunjukkan sikap berlebih-lebihan. Siapa yang melakukannya karena sombong, maka dosanya lebih besar. Berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam : "Siapa yang menyeret pakaiannya karena sombong, Allah tidak akan melihatnya di hari kiamat." (HR Bukhari dan Muslim)

Adapun sabda Nabi Shalallahu 'alaihi wasallam kepada Abu Bakar Ash Shiddiq Radliyallah'anhu ketika dia mengatakan kepada beliau bahwaa sarungnya sering melorot kecuali kalau dia benar- benar menjaganya:

"Sesungguhnya engkau tidak termasuk orang yang melakukannya karena sombong."(HR Bukhari dan Muslim)

Ini adalah bantahan bagi orang yang melakukannya, tapi berdalil dengan apa yang dilakukan Abu Bakar Ash Shiddiq. Bila dia memang benar-benar menjaganya dan tidak sengaja membiarkannya, itu tidak mengapa.

Adapun lengan baju, maka sunnahnya tidak melewati pergelangan?Dan Allah Subhanahu wa Ta’ala adalah sebaik-baik pemberi taufiq.(dari sumber yang sama hal.220)

HUKUM MEMANJANGKAN CELANA

Pertanyaan:
Sebagian orang ada yang memendekkan pakaiannya di atas kedua mata kaki, tapi celananya tetap panjang. Apa hukum hal itu?
Jawab:

Isbal adalah perbuatan haram dan mungkar, sama saja apakah hal itu terjadi pada gamis atau sarung. Dan Isbal adalah yang melewati kedua mata kaki berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam

"Apa yang di bawah kedua mata kaki berupa sarung, maka tempatnya di neraka." (HR Bukhari)

Dan beliau Shalallahu 'alaihi wasallam juga bersabda: "Ada tiga golongan yang tidak akan diajak bicara oleh Allah Subhanahu wa Ta’ala pada hari kiamat, tidak dilihat dan tidak disucikan dari dosa serta mereka akan mendapat aazab yang sangat pedih, yaitu pelaku Isbal, pengungkit pemberian dan orang yang menjual barang dagangannya dengan sumpah palsu." (HR Muslim dalam shahihnya)

Beliau juga bersabda kepaada sebagian para sahabatnya: "Jauhilah Isbal olehmu, karena itu termasuk kesombongan." (HR Abu Daud dan Turmudzi dengan sanad yang shahih)

Hadits-hadits ini menunjukkan bahwa Isbal termasuk salah satu dosa besar, walau pelakunya mengira bahwa dia tidak bermaksud sombong ketika melakukannya, berdasarkan keumumannya. Adapun orang yang melakukannya karena sombong, maka dosanya lebih besar berdasarkan sabda Rasulullah Shalallahu 'alaihi wasallam :

"Siapa yang menyeret pakaiannya karena sombong, Allah Subhanahu wa Ta’ala tidak akan melihatnya di hari kiamat." (HR Bukhari dan Muslim)

Karena perbuatan itu menggabung antara Isbal dan kesombongan. Kita mengharap kepada Allah Subhanahu wa Ta’ala agar Dia memberi keampunan. Adapun ucapan Nabi Shalallaahu 'alaihi wa sallam kepada Abu Bakr ketika dia berkata kepada Beliau:

" Wahai Rasulullah Shalallahu 'alaihi wasallam, sarungku sering turun kecuali kalau aku benar- benar menjaganya." Maka Nabi Shallallaahu 'alaihi wa sallam berkata kepadanya:" Engkau tidak termasuk orang yang melakukan hal itu karena sombong." (HR Bukhari dan Muslim)

Hadits ini tidak menunjukkan bahwa Isbal boleh dilakukan bagi orang yang tidak karena sombong. Tapi hadits ini menujukkan bahwa orang yang sarungnya atau celananya melorot tanpa maksud sombong kemudian dia benar-benar menjaganya dan membetulkannya tidak berdosa. Adapun menurunkan celana di bawah kedua mata kaki yang dilakukan sebagian orang adalah perbuatan yang dilarang. Dan yang sesusai dengan sunnah adalah hendaknya gamis atau yang sejenisnya, ujungnya berada antara setengah betis sampai mata kaki dengan mengamalkan semua hadits-hadits tadi. Dan Allah Subhanahu wa Ta’ala adalah sebaik-baik pemberi taufiq (Dari sumber yang sama hal. 221).

Pertanyaan :
Apakah menurunkan pakaian melewati kedua matakaki (Isbal) bila dilakukan tanpa sombong didanggap suatu yang haram atau tidak ?

Jawab :

Menurunkan pakaian di bawah kedua mata kaki bagi pria adalah perkara yang haram. Apakah itu karena sombong atau tidak. Akan tetapi jika dia melakukannya karena sombong maka dosanya lebih besar dan keras, berdasarkan hadist yang tsabi dari Abu Dzar dalam Shahih Muslim, bahwa Rasulullah bersabda :

"Ada tiga golongan yang tidak akan diajak bicara oleh Allah Subhanahu wa Ta’ala di hari kiamat, tidak dibersihkan dari dosa serta mereka akan mendapatkan azab yang pedih."

Abu Dzarr berkata : "Alangkah rugi dan bangkrutnya mereka ya Rasulullah Shalallahu ‘alaihi Wassalam ! Beliau berkata: "(Mereka adalah pelaku Isbal, pengungkit pemberian dan orang yang menjual barangnya dengan sumpah palsu" ( HR Muslim dan Ashabus Sunan)

Hadis ini adalah hadist yang mutlak akan tetapi dirinci dengan hadist Ibnu umar, dari Nabi Shalallahu 'alaihi wasallam, beliau bersada :

"Siapa yang menyeret pakaiannya karena sombong tidak akan dilihat oleh Allah Subhanahu wa ta’ala pada hari kiamat."(HR Bukhari)

Kemutlakan pada hadist Abu Dzar dirinci oleh hadist Ibnu Umar, jika dia melakukan karena sombong Allah Subhanahu wa Ta’ala tidak akan melihatnya, membersihkannya dan dia akan mendapatkan azab sangat pedih. Hukuman ini lebih berat dari pada hukuman bagi orang yang tidak menurunkan pakaian tanpa sombong. Karena Nabi berkata tentang kelompok ini dengan:

"Apa yang berada dibawah kedua mata kaki berupa sarung maka tempatnya di neraka" (HR Bukhari dan Ahmad)

Ketika kedua hukuman ini berbeda, tidak bisa membawa makna yang mutlak kepada pengecualian, karena kaidah yang membolehkan untuk megecualikan yang mutlak adalah dengan syarat bila kedua nash sama dari segi hukum.

Adapun bila hukum berbeda maka tidak bisa salah satunya dikecualaikan dengan yang lain. Oleh karena ini ayat tayammum yang berbunyi :

"Maka sapulah wajah-wajah kalian dan tangan-tangan kalian dengan tanah itu." (Al Maidah :6).

Tidak bisa kita kecualikan dengan ayat wudlu yang berbunyi :

"Maka basuhlah wajah wajah kalian dan tangan tangan kalian sampai siku. ( Al Maidah : 6).

Maka kita tidak boleh melakukan tayammum sampai kesiku. Itu diriwayatkan oleh Malik dan yang lainnya dari dari Abu Said Al Khudri bahwa Nabi bersabda :

"Sarung seseorang mukmin sampai setengah betisnya. Dan apa yang berada dibawah mata kaki, maka tempatnya di neraka. Dan siapa yang menyeret pakaiannya karena sombong maka Allah Subhanahu wa Ta’ala tidak akan melihatnya."

Disini Nabi menyebutkan dua contoh dalam hukum kedua hal itu , karena memang hukum keduanya berbeda. Keduanya berbeda dalam perbuatan, maka juga berbeda dalam hukum. Dengan ini jelas kekeliruan dan yang mengecualikan sabda Rasulullah ;

"Apa yang dibawah mata kaki tempatnya dineraka."

Dengan sabda beliau :

"Siapa yang menyeret pakaiannya karena sombong, tidak akan dilihat oleh Allah Subhanahu wa Ta’ala."

Memang ada sebagian orang yang bila ditegur perbuatan Isbal yang dilakukannya, dia berkata: Saya tidak melakuakan hal ini karena sombong .

Maka kita katakan kepada orang ini : Isbal ada dua jenis, yaitu jenis hukumnnya ; adalah bila seseorang melakukannya karena sombong maka dia tidak akan diajak bicara oleh Allah Subhanahu wa Ta’ala dan mendapatkan siksa yang sangat pedih. berbeda dengan orang yang melakukan Isbal tidak karena sombong. orang ini akan mendapatkan adzab, tetapi ia masih di ajak bicara, dilihat dan dibersihkan dosanya. Demikian kita katakan kepadanya. (diambil dari As'ilah Muhimmah Syaikh Muhammad Ibn Soleh Utsaimin)

(Dinukil dari kitab Tadzkiirusy Syabaab bimaa Jaa’a Fii Isbalits Tsiyab, Edisi Indonesia “Hukum Isbal” diterjemahkan oleh Al Ustadz Ali Ishmah al Maidani - Penerbit Adz Dzahabi Medan)


Hukum Meminta Jabatan (1)

Fiqih
Hukum Meminta Jabatan (1)

Ahad, 02 April 2006
Penulis: Al Ustadz Muslim Abu Ishaq Al-Atsari

Rasulullah shallallahu ‘alaihi wa sallam pernah menasehatkan kepada Abdurrahman bin Samurah :
يَا عَبْدَ الرَّحْمنِ بن سَمُرَةَ لاَ تَسْألِ الإِمَارَةَ فَإِنَّكَ إِنْ أُعْطِيْتَها عَنْ غَيْرِ مَسْأَلَةٍ أُعِنْتَ عَلَيْهَا وَ إِنْ أُعْطِيْتَهَا عَنْ مَسْأََلَةٍ وُكِلْتَ إِلَيْها
“Wahai Abdurrahman bin Samurah, janganlah engkau meminta kepemimpinan. Karena jika engkau diberi tanpa memintanya, niscaya engkau akan ditolong (oleh Allah dengan diberi taufik kepada kebenaran). Namun jika diserahkan kepadamu karena permintaanmu, niscaya akan dibebankan kepadamu (tidak akan ditolong).”
Hadits ini diriwayatkan Al-Imam Al-Bukhari dalam Shahih-nya no. 7146 dengan judul “Siapa yang tidak meminta jabatan, Allah akan menolongnya dalam menjalankan tugasnya” dan no. 7147 dengan judul “Siapa yang minta jabatan, akan diserahkan padanya (dengan tidak mendapat pertolongan dari Allah dalam menunaikan tugasnya)”.
Diriwayatkan pula oleh Al-Imam Muslim dalam Shahih-nya no. 1652 yang diberi judul oleh Al- Imam An-Nawawi “Bab Larangan meminta jabatan dan berambisi untuk mendapatkannya”.
Masih berkaitan dengan permasalahan diatas, juga didapatkan riwayat dari Abu Dzar Al-Ghifari. Ia berkata: “Wahai Rasulullah, tidakkah engkau menjadikanku sebagai pemimpin?” Mendengar permintaanku tersebut beliau menepuk pundakku seraya bersabda:
يَا أَبَا ذَرٍّ إِنَّكَ ضَعِيْفٌ وَ إِنَّها أَمَانَةٌ وَ إِنَّها يَوْمَ الْقِيَامَةِ خِزْيٌ وَ نَدامَةٌ إِلاَّ من أَخَذَها بِحَقِّها وَ أَدَّى الَّذِي عَلَيْه فِيْها
“Wahai Abu Dzar, engkau seorang yang lemah sementara kepemimpinan itu adalah amanah. Dan nanti pada hari kiamat, ia akan menjadi kehinaan dan penyesalan kecuali orang yang mengambil dengan haknya dan menunaikan apa yang seharusnya ia tunaikan dalam kepemimpinan tersebut.” (Shahih, HR. Muslim no. 1825)
Dalam riwayat lain Rasulullah shallallahu ‘alaihi wa sallam bersabda:
يَا أَبَا ذّرٍّ إِنَّي أَرَاكَ ضّعِيْفًا وَ إِنَّي أُحِبُّ لك ما أُحِبُّ لِنَفْسِي لاَ تَأَمَّرَنَّ اثْنَيْنِ و لاَ تَوَلَّيَنَّ مَالَ يَتِيْمٍ
“Wahai Abu Dzar, aku memandangmu seorang yang lemah, dan aku menyukai untukmu apa yang kusukai untuk diriku. Janganlah sekali-kali engkau memimpin dua orang dan jangan sekali- kali engkau menguasai pengurusan harta anak yatim.” (Shahih, HR. Muslim no. 1826)
Al-Imam An-Nawawi membawakan kedua hadits Abu Dzar di atas dalam kitab beliau Riyadhush Shalihin, bab “Larangan meminta jabatan kepemimpinan dan memilih untuk meninggalkan jabatan tersebut jika ia tidak pantas untuk memegangnya atau meninggalkan ambisi terhadap jabatan”.
Kepemimpinan Yang Diimpikan Dan Diperebutkan
Menjadi seorang pemimpin dan memiliki sebuah jabatan merupakan impian semua orang kecuali sedikit dari mereka yang dirahmati oleh Allah. Mayoritas orang justru menjadikannya sebagai ajang rebutan, khususnya jabatan yang menjanjikan lambaian rupiah (uang dan harta) dan kesenangan dunia lainnya.
Sungguh benar sabda Rasulullah ketika beliau menyampaikan hadits yang diriwayatkan dari Abu Hurairah:
إِنَّكُمْ سَتَحْرِصُوْنَ علي الإِمَارَةِ وَ سَتَكُوْنُ نَدَامَةٌ يَوْمَ الْقِيَامَةِ
“Sesungguhnya kalian nanti akan sangat berambisi terhadap kepemimpinan, padahal kelak di hari kiamat ia akan menjadi penyesalan.” (Shahih, HR. Al-Bukhari no. 7148)
Bagaimana tidak, dengan menjadi seorang pemimpin, memudahkannya untuk memenuhi tuntutan hawa nafsunya berupa kepopuleran, penghormatan dari orang lain, kedudukan atau status sosial yang tinggi di mata manusia, menyombongkan diri di hadapan mereka, memerintah dan menguasai kekayaan, kemewahan serta kemegahan.
Wajar bila kemudian untuk mewujudkan ambisinya ini, banyak elit politik atau ‘calon pemimpin’ dibidang lainnya, tidak segan-segan melakukan politik uang dengan membeli suara masyarakat pemilih atau mayoritas anggota dewan. Atau ‘sekedar’ uang tutup mulut untuk meminimalisir komentar miring saat berlangsungnya kampanye, dan sebagainya. Bahkan ada yang ekstrim, ia pun siap menghilangkan nyawa orang lain yang dianggap sebagai rival dalam perebutan kursi kepemimpinan tersebut. Atau seseorang yang dianggap sebagai duri dalam daging yang dapat menjegal keinginannya meraih posisi tersebut. Nas-alullah as-salamah wal ‘afiyah.
Berkata Al-Muhallab sebagaimana dinukilkan dalam Fathul Bari (13/135): “Ambisi untuk memperoleh jabatan kepemimpinan merupakan faktor yang mendorong manusia untuk saling membunuh. Hingga tertumpahlah darah, dirampasnya harta, dihalalkannya kemaluan-kemaluan wanita (yang mana itu semuanya sebenarnya diharamkan oleh Allah) dan karenanya terjadi kerusakan yang besar di permukaan bumi.”
Seseorang yang menjadi penguasa dengan tujuan seperti di atas, tidak akan mendapatkan bagiannya nanti di akhirat kecuali siksa dan adzab. Allah berfirman:
تِلْكَ الدَّارُ الأخِرَةُ نَجْعَلُهَا لِلَّذَِيْن لاَ يُرِيْدُونَ عُلُوًّا فِي الأَرْضٍ وَلاَ فَسَادًا وَالعَاقِبَةُ لِلْمُتَّقِيْنَ
“Itulah negeri akhirat yang Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri di muka bumi dan tidak pula membuat kerusakan. Dan akhir yang baik itu hanya untuk orang- orang yang bertakwa.” (Al-Qashash:83)
Al-Hafizh Ibnu Katsir dalam tafsirnya mengatakan: “Allah mengkhabarkan bahwasanya negeri akhirat dan kenikmatannya yang kekal tidak akan pernah lenyap dan musnah, disediakan-Nya untuk hamba-hamba-Nya yang beriman, yang tawadhu’ (merendahkan diri), tidak ingin merasa tinggi di muka bumi yakni tidak menyombongkan di hadapan hamba-hamba Allah yang lain, tidak merasa besar, tidak bertindak sewenang-wenang, tidak lalim, dan tidak membuat kerusakan di tengah mereka.” (Tafsir Ibnu Katsir, 3/412)
Berkata Syaikh Ibnu ‘Utsaimin: “Seseorang yang meminta jabatan seringnya bertujuan untuk meninggikan dirinya di hadapan manusia, menguasai mereka, memerintahnya dan melarangnya. Tentunya tujuan yang demikian ini jelek adanya. Maka sebagai balasannya, ia tidak akan mendapatkan bagiannya nanti di akhirat. Oleh karena itu seseorang dilarang untuk meminta jabatan.” (Syarh Riyadhdus Shalihin, 2/469)
Sedikit sekali orang yang berambisi menjadi pimpinan, kemudian berpikir tentang kemaslahatan umum dan bertujuan memberikan kebaikan kepada hamba-hamba Allah dengan kepemimpinan yang kelak bisa dia raih. Kebanyakan mereka justru sebaliknya, mengejar jabatan untuk kepentingan pribadi dan kelompoknya. Program perbaikan dan janji-janji muluk yang digembar- gemborkan sebelumnya, tak lain hanyalah ucapan yang manis di bibir. Hari-hari setelah mereka menjadi pemimpin yang kemudian menjadi saksi bahwa mereka hanyalah sekedar mengobral janji kosong dan ucapan dusta yang menipu. Bahkan yang ada, mereka berbuat zhalim dan aniaya kepada orang-orang yang dipimpinnya. Ibaratnya ketika belum mendapatkan posisi yang diincar tersebut, yang dipamerkan hanya kebaikannya. Namun ketika kekuasaan telah berada dalam genggamannya, mereka lantas mempertontonkan apa yang sebenarnya diinginkannya dari jabatan tersebut. Hal ini sesuai dengan pepatah ‘musang berbulu domba’. Ini sungguh merupakan perbuatan yang memudharatkan diri mereka sendiri dan nasib orang-orang yang dipimpinnya.
Betapa rakus dan semangatnya orang-orang yang menginginkan jabatan ini, sehingga Rasulullah menggambarkan kerakusan terhadap jabatan lebih dari dua ekor serigala yang kelaparan lalu dilepas di tengah segerombolan kambing. Beliau bersabda:
ما ذِئْبَانِ جَائِعَانِ أُرْسِلا في غَنَمٍ بِأَفْسَدَ لها من حِرْصِ المَرْءِ على المَالِ و الشَّرَفِ لِدِيْنِهِ
“Tidaklah dua ekor serigala yang lapar dilepas di tengah segerombolan kambing lebih merusak dari pada merusaknya seseorang terhadap agamanya karena ambisinya untuk mendapatkan harta dan kedudukan yang tinggi.” (HR. Tirmidzi no. 2482, dishahihkan Asy-Syaikh Muqbil dalam Ash-Shahihul Musnad, 2/178)
Sifat Seorang Pemimpin
Ditengah gencarnya para elit politik menambang suara dalam rangka memperoleh kursi ataupun jabatan, maka layak sekali apabila hadits yang diriwayatkan dari Abdurrahman bin Samurah dan Abu Dzar di atas dihadapkan kepada mereka, khususnya lagi pada hadits Abu Dzar yang menyebutkan kriteria yang harus diperhatikan dan merupakan hal mulia jika ingin menjadi pemimpin. Rasulullah berkata kepada Abu Dzar: “Wahai Abu Dzar, engkau seorang yang lemah”. Ucapan seperti ini bila disampaikan secara terang-terangan memang akan memberatkan bagi yang bersangkutan dan akan membekas di hatinya. Namun amanahlah yang menuntut hal tersebut. Maka hendaknya dijelaskan kepada orang tersebut mengenai sifat lemah yang melekat padanya. Namun jika seseorang itu kuat, maka dikatakan padanya ia seorang yang kuat. Dan sebaliknya, bila ia seorang yang lemah maka dikatakan sebagaimana adanya. Yang demikian ini merupakan suatu nasehat. Dan tidaklah berdosa orang yang mengucapkan seperti ini bila tujuannya untuk memberikan nasehat bukan untuk mencela atau mengungkit aib yang bersangkutan.
Syaikh Ibnu ‘Utsaimin berkata: “Makna ucapan Nabi kepada Abu Dzar adalah beliau melarang Abu Dzar menjadi seorang pemimpin karena ia memiliki sifat lemah, sementara kepemimpinan membutuhkan seorang yang kuat lagi terpercaya. Kuat dari sisi ia punya kekuasaan dan perkataan yang didengar/ditaati, tidak lemah di hadapan manusia. Karena apabila manusia menganggap lemah seseorang, maka tidak tersisa baginya kehormatan di sisi mereka, dan akan berani kepadanya orang yang paling dungu sekalipun, sehingga jadilah ia tidak teranggap sedikitpun. Akan tetapi bila seseorang itu kuat, dia dapat menunaikan hak Allah, tidak melampaui batasan-batasannya, dan punya kekuasaan. Maka inilah sosok pemimpin yang hakiki.” (Syarh Riyadhush Shalihin, 2/472)
Rasulullah juga menyatakan kepada Abu Dzar bahwa kepemimpinan itu adalah sebuah amanah. Karena memang kepemimpinan itu memiliki dua rukun, kekuatan dan amanah, hal ini dikatakan oleh Syaikhul Islam Ibnu Taimiyyah dengan dalil:
إِنَّ خَيْرَ مَنِ اسْتَئْجَرَْتَ اَلْقَوِيُّ الأَمِيْنُ
“Sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya.” (Al-Qashash: 26)
Penguasa Mesir berkata kepada Yusuf 'Alaihissalam:
إنَّكَ الْيَوْمَ لَدَيْنَا مَكِيْنٌ أمِيْنٌ
“Sesungguhnya kamu mulai hari ini menjadi seorang yang berkedudukan tinggi lagi dipercaya pada sisi kami.” (Yusuf: 54)
Allah menyebutkan sifat Jibril dengan menyatakan:
إنَّهُ لَقَوْلُ رَسُوْلٍ كَرِيْمٍ. ذِى قُوَّّّّةٍ عِنْدَ ذِى الْعَرْشِ مَكِيْنٍ. مُطَاعٍ ثَمَّ أمِيْنٍ.
“Sesungguhnya Al Qur’an itu benar-benar firman Allah yang dibawa oleh utusan yang mulia (Jibril), yang mempunyai kekuatan, yang mempunyai kedudukan tinggi di sisi Allah yang memiliki ‘Arsy. Yang ditaati di kalangan malaikat lagi dipercaya.” (At-Takwir: 19-21)
Beliau rahimahullah berkata: “Amanah itu kembalinya kepada rasa takut pada Allah, tidak menjual ayat-ayat Allah dengan harga yang sedikit, dan tidak takut kepada manusia. Inilah tiga perangai yang Allah tetapkan terhadap setiap orang yang memutuskan hukuman atas manusia. Allah berfirman:
فَلا تَخْشَوُا النَّاسَ وَاخْشَوْنِ َولا تَشْتَرُوْا بِئَايَاتِ اللهِ ثَمَنًا قَََلِيْلاً وَمَنْ لَّمْ يَحْكُمْ بِمَآ أَنْزَلَ الله ُفَأُولَئِكَ هُمُ الْكَافِرُوْنَ
“Maka janganlah kalian takut kepada manusia, tapi takutlah kepada-Ku. Dan jangan pula kalian menjual ayat-ayat-Ku dengan harga yang sedikit. Siapa yang tidak berhukum dengan apa yang Allah turunkan maka mereka itu adalah orang-orang kafir.” (Al-Maidah: 44)(As-Siyasah Asy- Syar’iyyah, hal. 12-13)
Al-Imam Al-Qurthubi menyebutkan beberapa sifat dari seorang pemimpin ketika menafsirkan ayat:
وَإذِ ابْتَلَى إبْرَاهِمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إنِّى جَاعِلُكَ لِلنَّاسِ إمَامًا قَالَ وَمِنْ ذُرِيَّتِى قاَلَ لا يَنَالُ عَهْدِى الظَّالِمِيْنَ
“Dan ingatlah ketika Ibrahim diuji Tuhannya dengan beberapa kalimat (perintah dan larangan), kemudian Ibrahim menunaikannya. Allah berfirman: ‘Sesungguhnya Aku akan menjadikanmu sebagai imam (pemimpin) bagi seluruh manusia’. Ibrahim berkata: ‘(Dan saya mohon juga) dari keturunanku’. Allah berfirman: ‘Janji-Ku (ini) tidak mengenai orang-orang yang zhalim’.” (Al- Baqarah: 124)
Beliau berkata: “Sekelompok ulama mengambil dalil dengan ayat ini untuk menyatakan seorang imam (pemimpin) itu harus dari kalangan orang yang adil, memiliki kebaikan dan keutamaan juga dengan kekuatan yang dimilikinya untuk menunaikan tugas kepemimpinan tersebut.” (Al-Jami’ li Ahkamil Qur’an, 2/74)
Sebenarnya masih ada beberapa syarat pemimpin yang tidak disebutkan di sini karena ingin kami ringkas. Mudah-mudahan, pada kesempatan yang lain bisa kami paparkan.
Nasehat bagi mereka yang sedang berlomba merebut jabatan/kepemimpinan
Kepemimpinan adalah amanah, sehingga orang yang menjadi pemimpin berarti ia tengah memikul amanah. Dan tentunya, yang namanya amanah harus ditunaikan sebagaimana mestinya. Dengan demikian tugas menjadi pemimpin itu berat, sehingga sepantasnya yang mengembannya adalah orang yang cakap dalam bidangnya. Karena itulah Rasulullah melarang orang yang tidak cakap untuk memangku jabatan karena ia tidak akan mampu mengemban tugas tersebut dengan semestinya. Rasulullah juga bersabda:
إِذَا ضُيِّعَتِ الأَمَانَةُ فَانْتَظِرِ السَّاعَةَ. قَالَ: كَيْفَ إِضَاعَتُها ؟ قال: إِذَا وُسِّد الأَمْرُ إلى غَيْرِ أَهْلِها فَانْتَظِرِ السَّاعَةَ
“Apabila amanah telah disia-siakan, maka nantikanlah tibanya hari kiamat. Ada yang bertanya: Wahai Rasulullah, apa yang dimaksud dengan menyia-nyiakan amanah? Beliau menjawab: ‘Apabila perkara itu diserahkan kepada selain ahlinya, maka nantikanlah tibanya hari kiamat”.” (Shahih, HR. Al-Bukhari no. 59)

Referensi: Buletin Islam AL ILMU Edisi 5 / II / II / 1425


Hukum Memotong Jenggot

Fiqih
Hukum Memotong Jenggot

Kamis, 29 Desember 2005
Penulis: Ijabatus Sail

Pertanyaan:
Apa hukum mencukur jenggot sampai habis atau memotong sebagiannya?

Asy-Syaikh Muqbil bin Hadi Al-Wadi’i rahimahullah menjawab:
Orang yang mencukur jenggotnya sampai habis tergolong orang yang fasiq, karena Nabi Shallallahu 'alaihi wa sallam bersabda:
احْفُوا الشَّوَارِبَ وَأعْفُوا اللِّحَى
“Potonglah kumis kalian dan biarkan jenggot kalian.”

dan beliau Shallallahu 'alaihi wa sallam bersabda pula:
وَفِّرُوا اللِّحَى
“Biarkanlah jenggot kalian menjadi banyak.”
Juga:
أَكْرِمُوا اللِّحَى
“Muliakanlah jenggot kalian.”
Juga:
ارْخُوا اللِّحَى
“Panjangkan jenggot kalian.”
Juga:
قَصُّوا الشَّوَارِبَ وَأَعْفُوا اللِّحَى
“Potonglah kumis kalian dan biarkanlah jenggot kalian.”
Banyak sabda Nabi Shallallahu 'alaihi wa sallam yang memerintahkan untuk membiarkan jenggot, dan tidak pernah disebutkan bahwa Nabi Shallallahu 'alaihi wa sallam mencukur habis jenggotnya, bahkan jenggot beliau menutupi dada beliau. Dan tidak didapatkan pula adanya riwayat yang menyebutkan bahwa Nabi Shallallahu 'alaihi wa sallam pernah melihat seorang muslim yang mencukur jenggotnya lalu Nabi Shallallahu 'alaihi wa sallam menyetujuinya. Bahkan mencukur jenggot tergolong perbuatan tasyabbuh (menyerupai) musuh-musuh Islam dan perbuatan tasyabbuh (menyerupai) wanita.
Oleh karena itu, wajib bagi setiap muslim untuk menjaga penampilan Islami di mana pun dia berada, sehingga dia tidak kehilangan jati diri muslim sebagaimana orang lain kehilangan jati diri muslimnya. Wallahul musta’an.
Jenggot merupakan perhiasan bagi seorang lelaki. Meskipun engkau melihat adanya sebagian orang alim yang fasiq memotongnya, ini bukanlah suatu hujjah. Juga meskipun engkau melihat di antara para raja dan pimpinan yang memotong jenggotnya, ini bukanlah hujjah. Yang dinamakan hujjah adalah Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Bila engkau melihat orang-orang alim yang memotong jenggot mereka atau para raja dan pimpinan, niscaya engkau dapati mereka terpengaruh oleh musuh-musuh Islam. Sama saja mereka terpengaruh dengan belajar kepada musuh-musuh Islam ataupun belajar kepada orang yang belajar kepada musuh- musuh Islam, ataupun terpengaruh oleh orang yang terpengaruh musuh-musuh Islam. Tidak boleh bagi seorang pun untuk mengambil teladan dari salah seorang dari mereka, bahkan As Sunnah yang wajib untuk diikuti.
Demikian pula memotong sebagian jenggot dan membiarkan sebagiannya, ini juga tidak diperbolehkan karena Nabi Shallallahu 'alaihi wa sallam bersabda: أعفوا, maknanya adalah biarkanlah sebagaimana diciptakan Allah. Juga sabda beliau وَفِّرُوا, dan ارخوا

.
Adapun riwayat dari Abdullah ibnu ‘Umar radhiallahu 'anhuma bahwa bila melaksanakan haji atau umrah beliau radhiallahu 'anhuma mengambil (memotong) jenggot yang melebihi ukuran genggaman tangan, ini bukanlah hujjah, karena yang dinamakan hujjah adalah Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam.
Bila engkau katakan: Terkadang saya diperintah untuk memotong jenggot karena saya seorang tentara? Jawabannya: Tidak boleh bagimu untuk menaati perintah itu, karena Nabi Shallallahu 'alaihi wa sallam bersabda:
إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوْفِ
“Hanyalah ketaatan tersebut dalam hal yang baik.”
kecuali bila engkau khawatir akan disiksa dengan siksaan yang tidak bisa engkau pikul, wallahul musta’an.
Bila engkau katakan: Terkadang saya masuk ke suatu negeri atau saya kembali ke negeri saya, sedangkan penduduk negeri tersebut memaksa dan memasukkan setiap orang yang memelihara jenggotnya ke dalam penjara, dan juga dikhawatirkan akan dibunuh.
Maka bila engkau takut bahwa dirimu akan disiksa, atau diambil hartamu, atau kehormatanmu dengan sesuatu yang tidak bisa engkau pikul, maka diperbolehkan bagimu untuk memotong jenggot. Adapun tanpa ada sesuatu lalu engkau memotong jenggot dan menyerupai musuh- musuh Islam, atau hanya karena mengikuti perintah orang-orang yang menyimpang maka tidak boleh bagimu (untuk memotong jenggot), karena Nabi Shallallahu 'alaihi wa sallam bersabda:
إِنَّمَا الطَّاعَةُ فِي الْمَعْرُوْفِ
“Hanyalah ketaatan itu dalam hal yang baik.”
Betapa banyak orang shalih yang pergi ke negeri musuh-musuh Islam dimana mereka (musuh- musuh Islam) melihat orang-orang shalih yang berpegang teguh dengan agama secara benar, justru musuh-musuh Islam itu mencintai orang-orang shalih tersebut, memuliakan mereka, mempercayai keamanahan mereka. Adapun jenggot, maka tidaklah jenggot itu yang bersalah (yang menyebabkan kebencian orang-orang kafir membenci Islam). Bila engkau lihat seorang yang memelihara jenggotnya pendusta, atau berkhianat, atau mencuri, maka yang salah bukanlah jenggotnya namun orangnya. Adapun jenggot termasuk sifat yang fithrah dan termasuk Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang beliau perintahkan dan beliau wajibkan. Saya maksudkan keterangan ini agar tidak menjadi alasan bagimu untuk mencukur jenggot bila engkau melihat di antara orang yang memelihara jenggot ada yang tidak istiqamah atau tidak amanah. Wallahul musta’an.
(diterjemahkan dari Ijabatus Sail, hal. 221-222)

(http://www.asysyariah.com/print.php?id_online=216 )


Hukum Mengqadha Puasa

Fiqih
HUKUM MENGQADHA PUASA

Rabu, 13 September 2006
Penulis: Asy Syaikh Dr. Shalih bin Fauzan bin ‘Abdillah Aalu Fauzan

Barangsiapa yang membatalkan puasa Ramadhan dengan sebab yang dibolehkan, seperti udzur- udzur syar'i yang membolehkan seseorang untuk membatalkan puasa, atau yang diharamkan, seperti orang yang membatalkan puasanya dengan jima', ia wajib melakukan qadha. Berdasarkan firman Allah Azza wa Jalla: (artinya)

"Maka(wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain." (Qs. Al-Bagarah: 184)

Disunnahkan bagi mereka untuk segera membayar qadha'nya agar segera terbebas dari tanggungan.

Qadha disunnahkan untuk dilakukan dengan cara berturut-turut karena qadha mengikuti ada' (ibadah tepat pada waktunya) menurut ijma'(kesepakatan para ulama’). Jika tidak menggadha dengan segera, is wajib betekad untuk itu, dan boleh baginya mengundurkannya karena waktunya panjang. Setiap kewajiban yang waktunya panjang, diperbolehkan mengundurkannya dengan tekad mengerjakannya, diperbolehkan untuk melakukannya secara terpisah-pisah tanpa berurutan.

Akan tetapi jika bulan Sya'ban tersisa sejumlah puasa yang harus digadha, ia wajib melakukan qadha dengan cara berurutan. Demikian menurut ijma'. Hal itu karena sempitnya waktu.

Tidak boleh menundanya hingga Ramadhan berikutnya tanpa adanya udzur. Berdasarkan ucapan Aisyah Radhiallahu ‘anha

"Suatu ketika aku memiliki hutang puasa Ramadhan dan aku tidak bisa mengqadha puasa Ramadhan, melainkan pada bulan Sya'ban karena kesibukan melayani Rasulullah Shallallahu ‘alaihi wa sallam" (Muttafaqun `alaih) (1)

Hadits ini menunjukkan bahwa waktu meng-qadha itu luas hingga bulan Sya'ban tidak tersisa selain sejumlah puasa yang ditinggalkan Maka, wajib baginya berpuasa sejumlah hari itu sebelum Ramadhan berikutnya.

Jika mengakhirkan mengqadha puasa hingga tiba Ramadhan yang berikutnya, maka ia melakukan puasa Ramadhan yang tiba itu dan melakukan qadha hutang puasanya setelahnya. Kemudian, jika meninggalkannya karena adanya udzur sehingga la tidak bias meng-qadha di waktu yang ada itu, maka tiada lain wajib baginya kecuali qadha.

Jika meninggalkannya karena tanpa udzur, maka di samping meng-qadha ia wajib memberikan makanan setiap hari meng-qadha itu sebanyak setengah sha' berupa makanan pokok di daerah tempat tinggalnya.

Orang yang meninggal dengan kewajiban qadha padanya sebelum tibanya bulan Ramadhan yang akan datang, maka tidak ada kewajiban atasnya karena la menundanya dalam waktu yang diperbolehkan.

Jika meninggal setelah Ramadhan yang berikutnya dan menunda qadha karena adanya udzur, seperti, sakit atau dalam perjalanan hingga disusul dengan tibanya bulan Ramadhan berikutnya, maka ia tidak menanggung beban apa-apa juga.

Jika la menundanya tanpa udzur apa pun, maka ia wajib membayar kafarat dengan cara mengeluarkan atas namanya makanan_untuk orang-orang miskin sejumlah hari puasa yang la tinggalkan

Barangsiapa meninggal dan masih menanggung puasa kafarat, seperti, puasa untuk kafarat dzihar atau puasa wajib sebagai dam haji tamattu', maka harus memberi makanan atas namanya setiap hari satu orang miskin dan tidak perlu diqadha puasanya. Pemberian makanan itu diambilkan dari harta peninggalannya karena puasanya adalah puasa yang sama sekali tidak bisa diwakilkan kepada orang yang masih hidup. Demikianlah pendapat mayoritas ahli ilmu.

Barangsiapa yang meninggal dan padanya tanggungan puasa nadzar, maka disunnahkan kepada walinya untuk melakukan puasa atas namanya. Berdasarkan hadits di dalam kitab Ash- Shahihain,

"Seorang wanita datang menghadap kepada Nabi Shallallahu ‘alaihi wa sallam lalu berkata, 'Sesungguhnya ibuku telah meninggal dunia dengan meninggalkan tanggungan puasa nadzar. Apakah aku harus berpuasa atas namanya?' Beliau menjawab, ‘Ya benar’. " (2)

Ibnul Qayyim Rahimahullah berkata, "Dilakukan puasa nadzar atas namanya dan tidak demikian untuk puasa fardhu yang asli. Ini adalah madzhab Ahmad dan lainnya, ini nash yang datang dari Ibnu Abbas dan Aisyah. Itu selaras dalil dan qiyas karena puasa nadzar pada dasarnya menurut syariat adalah bukan puasa wajib, akan tetapi diwajibkan oleh hamba kepada dirinya. Maka, menjadi semacam hutang atas dirinya. Oleh karena itu, Nabi menyerupakannya dengan hutang.

Adapun puasa yang dari awalnya telah difardhukan oleh Allah Azza wa Jalal maka puasa itu adalah salah satu dari rukun Islam. Maka, bagaimanapun tidak bisa digantikan oleh orang lain dalam pengamalannya, sebagaimana shalat dan syahadat. Sesungguhnya yang dimaksudkan dari keduanya itu adalah ketaatan hamba kepada dirinya sendiri dan kesiapannya untuk memenuhi hak ibadah yang merupakan tujuan penciptaan makhluk. Yang demikian ini tidak bisa diwakilkan, dan shalat tidak bisa diwakilkan kepada yang lain."

Syaikhul Islam Ibnu Taimiyah Rahimahullah, berkata, "Setiap hari ia harus memberikan makanan pokok kepada satu orang miskin. Pendapat ini diikuti oleh Ahmad, Ishaq, dan lainnya. Ini merupakan tuntunan hukum sebagaimana diwajibkan oleh atsar. Nadzar adalah sesuatu yang sangat baku sebagai suatu beban tanggung jawab, maka harus dikerjakan setelah kematian."

Adapun puasa Ramadhan, Allah Azza wa Jalla tidak mewajibkannya kepada orang yang tidak mampu melakukannya. Akan tetapi, Dia memerintahkan kepadanya untuk membayar fidyab saja dengan memberikan makanan pokok kepada seorang miskin. Sedangkan kewajiban mengqadha adalah atas orang-orang yang mampu melakukannya, bukan atas orang-orang yang tak mampu. Maka, tidak perlu seseorang melakukan qadha atas nama orang lain.

Sedangkan nadzar puasa atau lainnya, maka baleh dilakukan orang lain tanpa khilaf (perbedaan) karena berdasarkan hadits-hadits shahih.

(1) Muttafaqun'alaih: Al-Bukhari (1950) (4/240) Bab "Shaum" 40, dan Muslim (2682) (4:2 Bab "Shiyam." 151.

(2)Muttafaqun 'alaih dari hadits Ibnu Abbas: Al-Bukhari (1953) (4/245); Muslim (2691) (4/266) dan lafadz-nya ... "Puasalah kamu untuk ibumu."

(Referensi : Buku “Ringkasan Fiqih Islam” Panduan Ibadah Sesuai Sunnah Jilid 2 Hal. 93-96 Penerbit: Pustaka Salafiyah Cetakan Pertama : Juni 2006/Jumada Ula 1427 H Penerjemah: AL Ustadz Akhmad Yusjawi)


Hukum Perayaan Malam Nisyfu Sya'ban

Fiqih
HUKUM PERAYAAN MALAM NISYFU SYA'BAN

Selasa, 29 Agustus 2006
Penulis: Buletin Al Atsari,Cileungsi Edisi X Sha’ban 1419
Dalam kitab Al-Majmu', Imam Nawawi berkata :"Shalat yang sering kita kenal dengan shalat ragha'ib berjumlah dua belas raka'at dikerjakan antara maghrib dan isya' pada malam jum'at pertama bulan rajab, dan sholat seratus raka'at pada malam nisfu sya'ban, dua sholat ini adalah bid'ah dan mungkar.

Sesungguhnya Allah Subhanahu Wa Ta’ala telah berfirman (yang artinya) :

"Pada hari ini telah kusempurnakan untuk kamu agamamu, dan telah Kucukupkan nikmat-Ku dan telah Kuridhai Islam sebagai agama bagimu ".
(QS. Al Maidah : 3).

Dan Rasulullah Shalallahu’alaihi Wassallam pernah pernah bersabda (yang artinya):

"Barang siapa mengada-adakan satu perkara (dalam agama) yang sebelumnya belum pernah ada, maka ia tertolak ". (HR. Bukhari Muslim)

dalam riwayat Muslim (yang artinya):

"Barang siapa mengerjakan perbuatan yang tidak kami perintahkan (dalam agama) maka ia tertolak".

Masih banyak lagi hadits-hadits yang senada dengan hadits ini, yang semuanya menunjukan dengan jelas, bahwasanya Allah telah menyempurnakan agama ini untuk umat-Nya. Dia telah mencukupkan nikmat-Nya bagi mereka. Dia tidak mewafatkan nabi Muhammad Shalallahu’alaihi Wassallam kecuali setelah beliau menyelesaikan tugas penyampaian risalahnya kepada umat dan menjelaskan kepada mereka seluruh syariat Allah, baik melalui ucapan maupun pengamalan.

Beliau menjelaskan segala sesuatu yang akan diada-adakan oleh sekelompok manusia sepeninggalnya dan dinisbahkan kepada ajaran Islam baik berupa ucapan ataupun perbuatan, semuanya bid'ah yang tertolak, meskipun niatnya baik. Para sahabat dan ulama mengetahui hal ini, maka mereka mengingkari perbuatan-perbuatan bid'ah dan memperingatkan kita dari padanya. Hal ini disebutkan oleh mereka yang mengarang tentang pengagungan sunnah dan pengingkaran bid'ah seperti Ibnu Wadhah dan Abi Syamah dan lainnya.

Diantara bid'ah yang biasa dilakukan oleh banyak orang adalah bid'ah mengadakan upacara peringatan malam nisyfu sya'ban dan mengkhususkan hari tersebut dengan puasa tertentu. Padahal tidak ada satupun dalil yang dapat dijadikan sandaran, memang ada beberapa hadits yang menegaskan keutamaan malam tersebut akan tetapi hadits-hadits tersebut dhaif sehingga tidak dapat dijadikan landasan. Adapun hadits-hadits yang menegaskan keutamaan shalat pada hari tersebut adalah maudhu' (palsu).

A1 Hafidz ibnu Rajab dalam bukunya "Lathaiful Ma'arif ' mengatakan bahwa perayaan malam nisfu sya'ban adalah bid'ah dan hadits-¬hadits yang menerangkan keutamaannya adalah lemah.

Imam Abu Bakar At Turthusi berkata dalam bukunya `alhawadits walbida' : "Diriwayatkan dari wadhoh dari Zaid bin Aslam berkata :"kami belun pernah melihat seorangpun dari sesepuh ahli fiqih kami yang menghadiri perayaan nisyfu sya'ban, tidak mengindahan hadits makhul (dhaif) dan tidak pula memandang adanya keutamaan pada malam tersebut terhadap malam¬-malam lainnya".

Dikatakan kepada Ibnu Maliikah bahwasanya Ziad Annumari berkata:
"Pahala yang didapat (dari ibadah ) pada malam nisyfu sya'ban menyamai pahala lailatul qadar.
bnu Maliikah menjawab : Seandainya saya mendengar ucapannya sedang ditangan saya ada tongkat, pasti saya pukul dia. Ziad adalah seorang penceramah.

Al Allamah Syaukani menulis dalam bukunya, fawaidul majmuah, sebagai berikut : Hadits : "Wahai Ali barang siapa melakukan shalat pada malam nisyfu sya'ban sebanyak seratus rakaat : ia membaca setiap rakaat Al Fatihah dan Qulhuwallahuahad sebanyak sepuluh kali, pasti Allah memenuhi segala .... dan seterusnya.
Hadits ini adalah maudhu', pada lafadz-lafadznya menerangkan tentang pahala yang akan diterima oleh pelakunya adalah tidak diragukan kelemahannya bagi orang berakal, sedangkan sanadnya majhul (tidak dikenal). Hadits ini diriwayatkan dari jalan kedua dan ketiga, kesemuanya maudhu ' dan perawi¬-perawinya majhul.

Dalam kitab "Al-Mukhtashar" Syaukani melanjutkan : "Hadits yang menerangkan shalat nisfu sya'ban adalah batil" .

Ibnu Hibban meriwayatkan hadits dari Ali : "...Jika datang malam nisfu sya'ban bershalat malamlah dan berpusalah pada siang harinya". Inipun adalah hadits yang dhaif.

Dalam buku Al-Ala'i diriwayatkan :
"Seratus rakaat dengan tulus ikhlas pada malam nisfu sya'ban adalah pahalanya sepuluh kali lipat". Hadits riwayat Ad-Dailamy, hadits ini tidak maudhu; tetapi mayoritas perawinya pada jalan yang ketiga majhul dan dho'if.

Imam Syaukani berkata : "Hadits yang menerangkan bahwa dua belas raka' at dengan tulus ikhlas pahalanya adalah tiga puluh kali lipat, maudhu'. Dan hadits empat belas raka'at ....dst adalah maudhu".

Para fuqoha' banyak yang tertipu oleh hadits-¬hadits maudhu' diatas seperti pengarang Ihya' Ulumuddin dan sebagian ahli tafsir. Telah diriwayatkan bahwa sholat pada malam itu yakni malam nisfu sya'ban yang telah tersebar ke seluruh pelosok dunia semuanya adalah bathil (tidak benar) dan haditsnya adalah maudhu'.

Al-Hafidh Al-Iraqy berkata : "Hadits yang menerangkan tentang sholat nisfu sya'ban maudhu' dan pembohongan atas diri Rasulullallah Shalallahu’alaihi Wassallam.
Dalam kitab Al-Majmu', Imam Nawawi berkata :"Shalat yang sering kita kenal dengan shalat ragha'ib berjumlah dua belas raka'at dikerjakan antara maghrib dan isya' pada malam jum'at pertama bulan rajab, dan sholat seratus raka'at pada malam nisfu sya'ban, dua sholat ini adalah bid'ah dan mungkar.

Tak boleh seorangpun terpedaya oleh kedua hadits tersebut hanya karena telah disebutkan didalam kitab Qutul Qulub dan Ihya' Ulumuddin, sebab pada dasarnya hadits-haduts tersebut bathil (tidak boleh diamalkan). Kita tidak boleh cepat mempercayai orang-orang yang menyamarkan hukum bagi kedua hadits yaitu dari kalangan a'immah yang kemudian mengarang lembaran-¬lembaran untuk membolehkan pengamalan kedua hadits tersebut.

Syaikh Imam Abu Muhammad Abdurrahman bin Isma' il Al-Maqdisy telah mengarang suatu buku yang berharga; beliau menolak (menganggap bathil) kedua hadits diatas.
Dalam penjelasan diatas tadi, seperti ayat-ayat Al-Qur'an dan beberapa hadits serta pendapat para ulama jelaslah bagi pencari kebenaran (haq) bahwa peringatan malam nisfu sya' ban dengan pengkhususan sholat atau lainnya, dan pengkhususan siang harinya degan puasa itu semua adalah bid’ah dan mungkar tidak ada dasar sandarannya didalam syari'at Islam ini, bahkan hanya merupakan perkara yang diada-adakan dalam Islam setelah masa hidupnya para shahabat. Marilah kita hayati ayat Al-Qur'an dibawah ini (yang artinya):
"Pada hari ini telah Ku-sempurnakan untuk kamu agamamu dan telah kucukupkan kepadamu nikmat-Ku dan Ku-Ridhoi Islam sebagai agamamu".

Dan banyak lagi ayat-ayat lain yang semakna dengan ayat diatas. Selanjutnya Nabi Shallallahu 'alaihi wa sallam bersabda (yang artinya):
"Barang siapa mengada-adakan satu perkara (dalam agama) yang sebelumnya belum pernah ada, maka ia tertolak". (HR. Bukhari Muslim).

Dalam hadits lain beliau bersabda (yang artinya):
"Janganlah kamu sekalian mengkhususkan malam jum 'at dari pada malam-malam lainnya dengan suatu sholat, dan janganlah kamu sekalian mengkhususkan siang harinya untuk berpuasa dari pada hari-hari lainnya, kecuali jika sebelum hari itu telah berpuasa" (HR. Muslim).

Seandainya pengkhususan suatu malam dengan ibadah tertentu itu dibolehkan oleh Allah, maka bukankah malam jum'at itu lebih baik dari pada malam-malam lainnya, karena hari jum'at adalah hari yang terbaik yang disinari oleh matahari ? Hal ini berdasarkan hadits-hadits Rasulullah Shalallahu’alaihi Wassallam yang shohih.

Tatkala Rasulullah Shalallahu’alaihi Wassallam telah melarang untuk mengkhususkan sholat pada malam hari itu ini menunjukkan malam yang lainnya lebih tidak boleh lagi. Kecuali jika ada dalil yang shohih yang mengkhususkannya.

Manakala malam lailatul Qadar dan malam¬-malam bulan puasa itu disyari'atkan supaya sholat dan bersungguh-sungguh dengan ibadah tertentu, Nabi mengingatkan dan menganjurkan kepada ummatnya agar supaya melaksanakan¬nya, beliaupun juga mengerjakannya. Sebagaimana disebutkan didalam hadits yang shohih (yang artinya):
"Barang siapa melakukan sholat pada malam bulan ramadhan dengan penuh rasa iman dan mengharap pahala niscaya Allah akan mengampuni dosanya yang telah lewat. Dan barangsiapa yang melakukan sholat pada malam lailatul Qadar dengan penuh rasa iman niscaya Allah akan mengampuni dosa yang telah lewat" (Muttafaqun 'alahi).

Jika seandainya malam nisfu sya'ban, malam jum'at pertama pada bulan rajab, serta malam isra' mi'raj diperintahkan untuk dikhususkan dengan upacara atau ibadah tertentu, pastilah Rasululah Shalallahu’alaihi Wassallam menjelaskan kepada ummatnya atau menjalankannya sendiri. Jika memang hal ini pernah terjadi, niscaya telah disampaikan oleh para shahabat kepada kita, mereka tidak akan menyembunyikannya, karena mereka adalah sebaik-baik manusia clan yang paling banyak memberi nasehat setelah Rasululah Shalallahu’alaihi Wassallam.

Dari pendapat-pendapat ulama tadi anda dapat menyimpulkan bahwa tidak ada ketentuan apapun dari Rasulullah Shalallahu’alaihi Wassallam ataupun dari para sahabat tentang keutamaan malam malam nisfu sya'ban dan malam jum'at pertama pada bulan Rajab.

Dari sini kita tahu bahwa memperingati perayaan kedua malam tersebut adalah bidah yang diada- adakan dalam Islam, begitu pula pengkhususan dengan ibadah tertentu adalah bid'ah mungkar; sama halnya dengan malam 27 Rajab yang banyak diyakini orang sebagai malam Isra dan Mi'raj, begitu juga tidak boleh dirayakan dengan upacara-upacara ritual, berdasarkan dalil-dalil yang disebutkan tadi.

(Diringkas/ disadur dari kitab Tahdzir minul bida' karya Syaikh Abdul Aziz bin Baz, Oleh An Nafi'ah dan redaksi)


Hukum Qunut Shubuh

Fiqih
HUKUM QUNUT SHUBUH

Kamis, 16 November 2006
Penulis: Al Ustadz Abu Muhammad Dzulqarnain

Pertanyaan :
Salah satu masalah kontraversial di tengah masyarakat adalah qunut Shubuh. Sebagian menganggapnya sebagai amalan sunnah, sebagian lain menganggapnya pekerjaan bid'ah. Bagaimanakah hukum qunut Shubuh sebenarnya ?
Jawab :
Dalam masalah ibadah, menetapkan suatu amalan bahwa itu adalah disyariatkan (wajib maupun sunnah) terbatas pada adanya dalil dari Al-Qur'an maupun As-sunnah yang shohih menjelaskannya. Kalau tidak ada dalil yang benar maka hal itu tergolong membuat perkara baru dalam agama (bid'ah), yang terlarang dalam syariat Islam sebagaimana dalam hadits Aisyah riwayat Bukhary-Muslim :
مَنْ أَحْدَثَ فِيْ أَمْرِنَا هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَد ٌّ. وَ فِيْ رِوَايَةِ مُسْلِمٍ : ((مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمُرُنَا فَهُوَ رَدَّ
"Siapa yang yang mengadakan hal baru dalam perkara kami ini (dalam Agama-pent.) apa yang sebenarnya bukan dari perkara maka hal itu adalah tertolak". Dan dalam riwayat Muslim : "Siapa yang berbuat satu amalan yang tidak di atas perkara kami maka ia (amalan) adalah tertolak".
Dan ini hendaknya dijadikan sebagai kaidah pokok oleh setiap muslim dalam menilai suatu perkara yang disandarkan kepada agama.
Setelah mengetahui hal ini, kami akan berusaha menguraikan pendapat-pendapat para ulama dalam masalah ini.
Uraian Pendapat Para Ulama
Ada tiga pendapat dikalangan para ulama, tentang disyariatkan atau tidaknya qunut Shubuh.
Pendapat pertama : Qunut shubuh disunnahkan secara terus-menerus, ini adalah pendapat Malik, Ibnu Abi Laila, Al-Hasan bin Sholih dan Imam Syafi'iy.
Pendapat kedua : Qunut shubuh tidak disyariatkan karena qunut itu sudah mansukh (terhapus hukumnya). Ini pendapat Abu Hanifah, Sufyan Ats-Tsaury dan lain-lainnya dari ulama Kufah.
Pendapat ketiga : Qunut pada sholat shubuh tidaklah disyariatkan kecuali pada qunut nazilah maka boleh dilakukan pada sholat shubuh dan pada sholat-sholat lainnya. Ini adalah pendapat Imam Ahmad, Al-Laits bin Sa'd, Yahya bin Yahya Al-Laitsy dan ahli fiqh dari para ulama ahlul hadits.
Dalil Pendapat Pertama
Dalil yang paling kuat yang dipakai oleh para ulama yang menganggap qunut subuh itu sunnah adalah hadits berikut ini :
مَا زَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَقْنُتُ فِيْ صَلاَةِ الْغَدَاةِ حَتَّى فَارَقَ الدُّنْيَا
"Terus-menerus Rasulullah shollallahu 'alaihi wa a lihi wa sallam qunut pada sholat Shubuh sampai beliau meninggalkan dunia".
Dikeluarkan oleh 'Abdurrozzaq dalam Al Mushonnaf 3/110 no.4964, Ahmad 3/162, Ath-Thoh awy dalam Syarah Ma'ani Al Atsar 1/244, Ibnu Syahin dalam Nasikhul Hadits Wamansukhih no.220, Al-Ha kim dalam kitab Al-Arba'in sebagaimana dalam Nashbur Royah 2/132, Al-Baihaqy 2/201 dan dalam Ash-Shugro 1/273, Al-Baghawy dalam Syarhus Sunnah 3/123-124 no.639, Ad- Daruquthny dalam Sunannya 2/39, Al-Maqdasy dalam Al-Mukhtaroh 6/129-130 no.2127, Ibnul Jauzy dalam At-Tahqiq no.689-690 dan dalam Al-'Ilal Al-Mutanahiyah no.753 dan Al-Khatib Al- Baghdady dalam Mudhih Auwan Al Jama' wat Tafr iq 2/255 dan dalam kitab Al-Qunut sebagaimana dalam At-Tahqiq 1/463.
Semuanya dari jalan Abu Ja'far Ar-Rozy dari Ar-Robi' bin Anas dari Anas bin Malik.
Hadits ini dishohihkan oleh Muhammad bin 'Ali Al-Balkhy dan Al-Hakim sebagaimana dalam Khulashotul Badrul Munir 1/127 dan disetujui pula oleh Imam Al-Baihaqy. Namun Imam Ibnu Turkumany dalam Al-Jauhar An-Naqy berkata : "Bagaimana bisa sanadnya menjadi shohih sedang rowi yang meriwayatkannya dari Ar-Rob i' bin Anas adalah Abu Ja'far 'Isa bin Mahan Ar- Rozy mutakallamun fihi (dikritik)". Berkata Ibnu Hambal dan An-Nasa`i : "Laysa bil qowy (bukan orang yang kuat)". Berkata Abu Zur'ah : " Yahimu katsiran (Banyak salahnya)". Berkata Al-Fallas : "Sayyi`ul hifzh (Jelek hafalannya)". Dan berkata Ibnu Hibban : "Dia bercerita dari rowi-rowi yang masyhur hal-hal yang mungkar"."
Dan Ibnul Qoyyim dalam Zadul Ma'ad jilid I hal.276 setelah menukil suatu keterangan dari gurunya Ibnu Taimiyah tentang salah satu bentuk hadits mungkar yang diriwayatkan oleh Abu Ja'far Ar-Rozy, beliau berkata : "Dan yang dimaksudkan bahwa Abu Ja'far Ar-R ozy adalah orang yang memiliki hadits-hadits yang mungkar, sama sekali tidak dipakai berhujjah oleh seorang pun dari para ahli hadits periwayatan haditsnya yang ia bersendirian dengannya".
Dan bagi siapa yang membaca keterangan para ulama tentang Abu Ja'far Ar-R ozy ini, ia akan melihat bahwa kritikan terhadap Abu Ja'far ini adalah Jarh mufassar (Kritikan yang jelas menerangkan sebab lemahnya seorang rawi). Maka apa yang disimpulkan oleh Ibnu Hajar dalam Taqrib-Tahdzib sudah sangat tepat. Beliau berkata : "Shoduqun sayi`ul hifzh khususon 'anil Mughiroh (Jujur tapi jelek hafalannya, terlebih lagi riwayatnya dari Mughirah).
Maka Abu Ja'far ini lemah haditsnya dan hadits qunut subuh yang ia riwayatkan ini adalah hadits yang lemah bahkan hadits yang mungkar.
Dihukuminya hadits ini sebagai hadits yang mungkar karena 2 sebab :
Satu : Makna yang ditunjukkan oleh hadits ini bertentangan dengan hadits shohih yang menunjukkan bahwa Nabi shollallahu 'alaihi wa alihi wa sallam tidak melakukan qunut kecuali qunut nazilah, sebagaimana dalam hadits Anas bin Malik :
أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ كَانَ لاَ يَقْنُتُ إِلاَّ إِذَا دَعَا لِقَوْمٍ أَوْ عَلَى قَوْمٍ
"Sesungguhnya Nabi shollallahu 'alaihi wa a lihi wa sallam tidak melakukan qunut kecuali bila beliau berdo'a untuk (kebaikan) suatu kaum atau berdo'a (kejelekan atas suatu kaum)" . Dikeluarkan oleh Ibnu Khuzaimah 1/314 no. 620 dan dan Ibnul Jauzi dalam At-Tahqiq 1/460 dan dishahihkan oleh Syeikh Al-Albani dalam Ash-Shahihah no. 639.
Kedua : Adanya perbedaan lafazh dalam riwayat Abu Ja'far Ar-Rozy ini sehingga menyebabkan adanya perbedaan dalam memetik hukum dari perbedaan lafazh tersebut dan menunjukkan lemahnya dan tidak tetapnya ia dalam periwayatan. Kadang ia meriwayatkan dengan lafazh yang disebut di atas dan kadang meriwayatkan dengan lafazh :
أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ قَنَتَ فٍي الْفَجْرِ
"Sesungguhnya Nabi shollahu 'alahi wa alihi wa sallam qunut pada shalat Subuh".
Hadits ini diriwayatkan oleh Ibnu Abi Syaibah dalam Al Mushonnaf 2/104 no.7003 (cet. Darut Taj) dan disebutkan pula oleh imam Al Maqdasy dalam Al Mukhtarah 6/129.
emudian sebagian para 'ulama syafi'iyah menyebutkan bahwa hadits ini mempunyai beberapa jalan-jalan lain yang menguatkannya, maka mari kita melihat jalan-jalan tersebut :
Jalan Pertama : Dari jalan Al-Hasan Al-Bashry dari Anas bin Malik, beliau berkata :
قَنَتَ رَسُوْلُ اللهِ صَلَّى الله ُعَلَيْهِ وَآلِهِ وَسَلَّمَ وَأَبُوْ بَكْرٍ وَعُمْرَ وَعُثْمَانَ وَأَحْسِبُهُ وَرَابِعٌ حَتَّى فَارَقْتُهُمْ
"Rasulullah Shollallahu 'alaihi wa alihi wa Sallam, Abu Bakar, 'Umar dan 'Utsman, dan saya (rawi) menyangka "dan keempat" sampai saya berpisah denga mereka".
Hadits ini diriwayatkan dari Al Hasan oleh dua orang rawi :
Pertama : 'Amru bin 'Ubaid. Dikeluarkan oleh Ath-Thohawy dalam Syarah Ma'ani Al Atsar 1/243, Ad-Daraquthny 2/40, Al Baihaqy 2/202, Al Khatib dalam Al Qunut dan dari jalannya Ibnul Jauzy meriwayatkannya dalam At-Tahqiq no.693 dan Adz-Dzahaby dalam Tadzkiroh Al Huffazh 2/494. Dan 'Amru bin 'Ubaid ini adalah gembong kelompok sesat Mu'tazilah dan dalam periwayatan hadits ia dianggap sebagai rawi yang matrukul hadits (ditinggalkan haditsnya).
Kedua : Isma'il bin Muslim Al Makky, dikeluarkan oleh Ad-Da raquthny dan Al Baihaqy. Dan Isma'il ini dianggap matrukul hadits oleh banyak orang imam. Baca : Tahdzibut Tahdzib.
Catatan :
Berkata Al Hasan bin Sufyan dalam Musnadnya : Menceritakan kepada kami Ja'far bin Mihr on, (ia berkata) menceritakan kepada kami 'Abdul Warits bin Sa'id, (ia berkata) menceritakan kepada kami Auf dari Al Hasan dari Anas beliau berkata :
صَلَّيْتُ مَعَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَلَمْ يَزَلْ يَقْنُتُ فِيْ صَلاَةِ الْغَدَاةِ حَتَّى فَارَقْتُهُ
"Saya sholat bersama Rasulullah Shollallahu 'alaihi wa alihi wa Sallam maka beliau terus- menerus qunut pada sholat Subuh sampai saya berpisah dengan beliau".
Riwayat ini merupakan kekeliruan dari Ja'far bin Mihron sebagaimana yang dikatakan oleh imam Adz-Dzahaby dalam Mizanul I'tidal 1/418. Karena 'Abdul Warits tidak meriwayatkan dari Auf tapi dari 'Amru bin 'Ubeid sebagaiman dalam riwayat Abu 'Umar Al Haudhy dan Abu Ma'mar – dan beliau ini adalah orang yang paling kuat riwayatnya dari 'Abdul Warits-.
Jalan kedua : Dari jalan Khalid bin Da'laj dari Qotadah dari Anas bin M alik :
صَلَّيْتُ خَلْفَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَخَلْفَ عُمَرَ فَقَنَتَ وَخَلْفَ عُثْمَانَ فَقَنَتَ
"Saya sholat di belakang Rasulullah shollallahu 'alaihi wa alihi wa sallam lalu beliau qunut, dan dibelakang 'umar lalu beliau qunut dan di belakang 'Utsman lalu beliau qunut".
Dikeluarkan oleh Al Baihaqy 2/202 dan Ibnu Syahin dalam Nasikhul Hadi ts wa Mansukhih no.219. Hadits di atas disebutkan oleh Al Baihaqy sebagai pendukung untuk hadits Abu Ja'far Ar- Rozy tapi Ibnu Turkumany dalam Al Jauhar An Naqy menyalahkan hal tersebut, beliau berkata : "Butuh dilihat keadaan Khalid apakah bisa dipakai sebagai syahid (pendukung) atau tidak, karena Ibnu Hambal, Ibnu Ma'in dan Ad-Daruquthny melemahkannya dan Ibnu Ma' in berkata di (kesempatan lain) : laisa bi syay`in (tidak dianggap) dan An-Nasa`i berkata : laisa bi tsiqoh (bukan tsiqoh). Dan tidak seorangpun dari pengarang Kutubus Sittah yang mengeluarkan haditsnya. Dan dalam Al-Mizan, Ad Daraquthny mengkategorikannya dalam rowi-rowi yang matruk.
Kemudian yang aneh, di dalam hadits Anas yang lalu, perkataannya "Terus-menerus beliau qunut pada sholat Subuh hingga beliau meninggalkan dunia", itu tidak terdapat dalam hadits Khal id. Yang ada hanyalah "beliau (nabi) 'alaihis Salam qunut", dan ini adalah perkara yang ma'ruf (dikenal). Dan yang aneh hanyalah terus-menerus melakukannya sampai meninggal dunia. Maka di atas anggapan dia cocok sebagai pendukung, bagaimana haditsnya bisa dijadikan sebagai syahid (pendukung)".
Jalan ketiga : Dari jalan Ahmad bin Muhammad dari Dinar bin 'Abdillah dari Anas bin Malik :
مَا زَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَقْنُتُ فِيْ صَلاَةِ الْصُبْحِ حَتَّى مَاتَ
"Terus-menerus Rasulullah Shollallahu 'alaihi wa a lihi wa Sallam qunut pada sholat Subuh sampai beliau meninggal".
Dikeluarkan oleh Al Khatib dalam Al Qunut dan dari jalannya, Ibnul Jauzy dalam At-Tahq iq no. 695.
Ahmad bin Muhammad yang diberi gelar dengan nama Ghulam Khalil adalah salah seorang pemalsu hadits yang terkenal. Dan Dinar bin 'Abdillah, kata Ibnu 'Ady : "Mungkarul hadits (Mungkar haditsnya)". Dan berkata Ibnu Hibba n : "Ia meriwayatkan dari Anas bin Malik perkara- perkara palsu, tidak halal dia disebut di dalam kitab kecuali untuk mencelanya".
Kesimpulan pendapat pertama:
Jelaslah dari uraian diatas bahwa seluruh dalil-dalil yang dipakai oleh pendapat pertama adalah hadits yang lemah dan tidak bisa dikuatkan.
Kemudian anggaplah dalil mereka itu shohih bisa dipakai berhujjah, juga tidak bisa dijadikan dalil akan disunnahkannya qunut subuh secara terus-menerus, sebab qunut itu secara bahasa mempunyai banyak pengertian. Ada lebih dari 10 makna sebagaimana yang dinukil oleh Al-Hafidh Ibnu Hajar dari Al-Iraqi dan Ibnul Arabi.
1) Doa
2) Khusyu'
3) Ibadah
4) Taat
5) Menjalankan ketaatan.
6) Penetapan ibadah kepada Allah
7) Diam
8) Shalat
9) Berdiri
10) Lamanya berdiri
11) Terus menerus dalam ketaatan
Dan ada makna-makna yang lain yang dapat dilihat dalam Tafsir Al-Qurthubi 2/1022, Mufradat Al- Qur'an karya Al-Ashbahany hal. 428 dan lain-lain.
Maka jelaslah lemahnya dalil orang yang menganggap qunut subuh terus-menerus itu sunnah.
Dalil Pendapat Kedua
Mereka berdalilkan dengan hadits Abu Hurairah riwayat Bukhary-Muslim :
كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَقُوْلُ حِيْنَ يَفْرَغُ مِنْ صَلاَةِ الفَجْرِ مِنَ الْقِرَاءَةِ وَيُكَبِّرُ وَيَرْفَعُ رَأْسَهُ سَمِعَ اللهُ لِمَنْ حَمِدَهُ رَبَّنَا وَلَكَ الْحَمْدُ ثُمَّ يَقُوْلُ وَهُوَ قَائِمٌ اَللَّهُمَّ أَنْجِ اَلْوَلِيْدَ بْنَ الْوَلِيْدِ وَسَلَمَةَ بْنَ هِشَامٍ وَعَيَّاشَ بْنَ أَبِيْ رَبِيْعَةَ وَالْمُسْتَضْعَفِيْنَ مِنَ الْمُُؤْمِنِيْنَ اَللَّهُمَّ اشْدُدْ وَطْأَتَكَ عَلَى مُضَرَ وَاجْعَلْهَا عَلَيْهِمْ كَسِنِيْ يُوْسُفَ اَللَّهُمَّ الْعَنْ لِحْيَانَ وَرِعْلاً وَذَكْوَانَ وَعُصَيَّةَ عَصَتِ اللهَ وَرَسُوْلَهُ ثُمَّ بَلَغَنَا أَنَهُ تَرَكَ ذَلِكَ لَمَّا أَنْزَلَ : (( لَيْسَ لَكَ مِنَ الأَمْرِ شَيْءٌ أَوْ يَتُوْبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُوْنَ ))
"Adalah Rasulullah shollallahu 'alaihi wa alihi wa sallam ketika selesai membaca (surat dari rakaat kedua) di shalat Fajr dan kemudian bertakbir dan mengangkat kepalanya (I'tidal) berkata : "Sami'allahu liman hamidah rabbana walakal hamdu, lalu beliau berdoa dalaam keadaan berdiri. "Ya Allah selamatkanlah Al-Walid bin Al-Walid, Salamah bin Hisyam, 'Ayyasy bin Abi Rabi'ah dan orang-orang yang lemah dari kaum mu`minin. Ya Allah keraskanlah pijakan-Mu (adzab-Mu) atas kabilah Mudhar dan jadianlah atas mereka tahun-tahun (kelaparan) seperti tahun-tahun (kelaparan yang pernah terjadi pada masa) Nabi Yusuf. Wahai Allah, laknatlah kabilah Lihyan, Ri'lu, Dzakw an dan 'Ashiyah yang bermaksiat kepada Allah dan Rasul-Nya. Kemudian sampai kepada kami bahwa beliau meningalkannya tatkala telah turun ayat : "Tak ada sedikitpun campur tanganmu dalam urusan mereka itu atau Allah menerima taubat mereka, atau mengazab mereka, karena sesungguhnya mereka itu orang-orang yang zalim". (HSR.Bukhary-Muslim)
Berdalilkan dengan hadits ini menganggap mansukh-nya qunut adalah pendalilan yang lemah karena dua hal :
Pertama : ayat tersebut tidaklah menunjukkan mansukh-nya qunut sebagaimana yang dikatakan oleh Imam Al-Qurthuby dalam tafsirnya, sebab ayat tersebut hanyalah menunjukkan peringatan dari Allah bahwa segala perkara itu kembali kepada-Nya. Dialah yang menentukannya dan hanya Dialah yang mengetahui perkara yang ghoib.
Kedua : Diriwayatkan oleh Bukhary – Muslim dari Abu Hurairah, beliau berkata :
وَاللهِ لَأَقْرَبَنَّ بِكُمْ صَلاَةَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ فَكَانَ أَبُوْ هُرَيْرَةَ يَقْنُتُ فِي الظُّهْرِ وَالْعِشَاءِ الْآخِرَةِ وَصَلاَةِ الْصُبْحِ وَيَدْعُوْ لِلْمُؤْمِنِيْنَ وَيَلْعَنُ الْكُفَّارَ.
Dari Abi Hurairah radliyallahu `anhu beliau berkata : "Demi Allah, sungguh saya akan mendekatkan untuk kalian cara shalat Rasulullah shallallahu `alaihi wa alihi wa sallam. Maka Abu Hurairah melakukan qunut pada shalat Dhuhur, Isya' dan Shubuh. Beliau mendoakan kebaikan untuk kaum mukminin dan memintakan laknat untuk orang-orang kafir".
Ini menunjukkan bahwa qunut nazilah belum mansu kh. Andaikata qunut nazilah telah mansukh tentunya Abu Hurairah tidak akan mencontohkan cara sholat Nabi shallallahu `alaihi wa alihi wa sallam dengan qunut nazilah .
Dalil Pendapat Ketiga
Satu : Hadits Sa'ad bin Thoriq bin Asyam Al-Asyja'i
قُلْتُ لأَبِيْ : "يَا أَبَتِ إِنَّكَ صَلَّيْتَ خَلْفَ رَسُوْلُ الله صلى الله عليه وآله وسلم وَأَبِيْ بَكْرٍ وَعُمَرَ وَعُثْمَانَ وَعَلِيَ رَضِيَ الله عَنْهُمْ هَهُنَا وَبِالْكُوْفَةِ خَمْسَ سِنِيْنَ فَكَانُوْا بَقْنُتُوْنَ فيِ الفَجْرِ" فَقَالَ : "أَيْ بَنِيْ مُحْدَثٌ".
"Saya bertanya kepada ayahku : "Wahai ayahku, engkau sholat di belakang Rasulullah shallallahu `alaihi wa alihi wa sallam dan di belakang Abu Bakar, 'Umar, 'Utsman dan 'Ali radhiyallahu 'anhum di sini dan di Kufah selama 5 tahun, apakah mereka melakukan qunut pada sholat subuh ?". Maka dia menjawab : "Wahai anakku hal tersebut (qunut subuh) adalah perkara baru (bid'ah)". Dikeluarkan oleh Tirmidzy no. 402, An-Nasa`i no.1080 dan dalam Al-Kubro no.667, Ibnu Majah no.1242, Ahmad 3/472 dan 6/394, Ath-Thoy alisy no.1328, Ibnu Abi Syaibah dalam Al Mushonnaf 2/101 no.6961, Ath-Thohawy 1/249, Ath-Thobarany 8/no.8177-8179, Ibnu Hibban sebagaimana dalam Al-Ihs an no.1989, Baihaqy 2/213, Al-Maqdasy dalam Al-Mukhtarah 8/97-98, Ibnul Jauzy dalam At-Tahqiq no.677-678 dan Al-Mizzy dalam Tahdzibul Kam al dan dishohihkan oleh syeikh Al-Albany dalam Irwa`ul Gholil no.435 dan syeikh Muqbil dalam Ash-Shohih Al- Musnad mimma laisa fi Ash-Shoh ihain.
Dua : Hadits Ibnu 'Umar
عَنْ أَبِيْ مِجْلَزِ قَالَ : "صَلَّيْتُ مَعَ اِبْنِ عُمَرَ صَلاَةَ الصُّبْحِ فَلَمْ يَقْنُتْ". فَقُلْتُ : "آلكِبَرُ يَمْنَعُكَ", قَالَ : "مَا أَحْفَظُهُ عَنْ أَحَدٍ مِنْ أَصْحَابِيْ".
" Dari Abu Mijlaz beliau berkata : saya sholat bersama Ibnu 'Umar sholat shubuh lalu beliau tidak qunut. Maka saya berkata : apakah lanjut usia yang menahanmu (tidak melakukannya). Beliau berkata : saya tidak menghafal hal tersebut dari para shahabatku". Dikeluarkan oleh Ath-Thohawy 1\246, Al-Baihaqy 2\213 dan Ath-Thabarany sebagaimana dalam Majma' Az-Zawa'id 2\137 dan Al-Haitsamy berkata :"rawi-rawinya tsiqoh".
Ketiga : tidak ada dalil yang shohih menunjukkan disyari'atkannya mengkhususkan qunut pada sholat shubuh secara terus-menerus.
Keempat : qunut shubuh secara terus-menerus tidak dikenal dikalangan para shahabat sebagaimana dikatakan oleh Ibnu 'Umar diatas, bahkan syaikul islam Ibnu Taimiyah dalam Majmu' Al-Fatawa berkata : "dan demikian pula selain Ibnu 'Umar dari para shahabat, mereka menghitung hal tersebut dari perkara-perkara baru yang bid'ah".
Kelima : nukilan-nukilan orang-orang yang berpendapat disyari'atkannya qunut shubuh dari beberapa orang shahabat bahwa mereka melakukan qunut, nukilan-nukilan tersebut terbagi dua :
1) Ada yang shohih tapi tidak ada pendalilan dari nukilan-nukilan tersebut.
2) Sangat jelas menunjukkan mereka melakukan qunut shubuh tapi nukilan tersebut adalah lemah tidak bisa dipakai berhujjah.
Keenam: setelah mengetahui apa yang disebutkan diatas maka sangatlah mustahil mengatakan bahwa disyari'atkannya qunut shubuh secara terus-menerus dengan membaca do'a qunut "Allahummahdinaa fi man hadait…….sampai akhir do'a kemudian diaminkan oleh para ma'mum, andaikan hal tersebut dilakukan secara terus menerus tentunya akan dinukil oleh para shahabat dengan nukilan yang pasti dan sangat banyak sebagaimana halnya masalah sholat karena ini adalah ibadah yang kalau dilakukan secara terus menerus maka akan dinukil oleh banyak para shahabat. Tapi kenyataannya hanya dinukil dalam hadits yang lemah.
Demikian keterangan Imam Ibnul qoyyim Al-Jauziyah dalam Z adul Ma'ad.
Kesimpulan
Jelaslah dari uraian di atas lemahnya dua pendapat pertama dan kuatnya dalil pendapat ketiga sehinga memberikan kesimpulan pasti bahwa qunut shubuh secara terus-menerus selain qunut nazilah adalah bid'ah tidak pernah dilakukan oleh Rasulullah dan para shahabatnya. Wallahu a'lam.
Silahkan lihat permasalahan ini dalam Tafsir Al Qurthuby 4/200-201, Al Mughny 2/575-576, Al- Inshof 2/173, Syarh Ma'any Al-Atsar 1/241-254, Al-Ifshoh 1/323, Al-Majmu' 3/483-485, Hasyiyah Ar-Raud Al Murbi' : 2/197-198, Nailul Author 2/155-158 (Cet. Darul Kalim Ath Thoyyib), Majm u' Al Fatawa 22/104-111 dan Zadul Ma'ad 1/271-285.

www.an-nashihah.com


Hukum sekitar menyembelih hewan kurban

Fiqih
Hukum sekitar menyembelih hewan kurban

Kamis, 05 Januari 2006
Penulis: Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari

Ada beberapa hukum yang berkaitan dengan hewan kurban. Sepantasnyalah bagi seorang muslim untuk mengetahuinya agar ia berada di atas ilmu dalam melakukan ibadahnya, dan di atas keterangan yang nyata dari urusannya. berikut ini aku sebutkan hukum-hukum tersebut secara ringkas.

Pertama : Nabi Shallallahu 'alaihi wa sallam berkurban dengan dua ekor domba jantan (Akan datang dalilnya pada point ke delapan) yang disembelihnya setelah shalat Ied. Beliau shallallahu 'alaihi wa sallam mengabarkan (yang artinya) : “ Siapa yang menyembelih sebelum shalat maka tidaklah termasuk kurban sedikitpun, akan tetapi hanyalah daging sembelihan biasa yang diberikan untuk keluarganya" (Riwayat Bukhari (5560) dan Muslim (1961) dan Al-Bara' bin Azib)

Kedua : Beliau shallallahu 'alaihi wa sallam memerintahkan kepada para sahabatnya agar mereka menyembelih jadza' dari domba, dan tsaniyya dari yang selain domba(Berkata Al-Hafidzh dalam "Fathul Bari" (10/5) : Jadza' adalah gambaran untuk usia tertentu dari hewan ternak, kalau dari domba adalah yang sempurna berusia setahun, ini adalah ucapan jumhur. Adapula yang mengatakan : di bawah satu tahun, kemudian diperselisihkan perkiraannya, maka ada yang mengatakan 8 dan ada yang mengatakan 10 Tsaniyya dari unta adalah yang telah sempurna berusia 5 tahun, sedang dari sapi dan kambing adalah yang telah sempurna berusia 2 athun. Lihat "Zadul Ma'ad" (2/317).)

Mujasyi bin Mas'ud radhiyallahu 'anhu mengabarkan bahwa Nabi shallallahu 'alaihi wa sallam bersabda (yang artinya) : “ Sesungguhnya jadza' dari domba memenuhi apa yang memenuhi tsaniyya dari kambing"('Shahihul Jami'" (1592), lihat " Silsilah Al-Ahadits Adl-Dlaifah" (1/87-95).)

Ketiga : Boleh mengakhirkan penyembelihan pada hari kedua dan ketiga setelah Idul Adha, karena hadits yang telah tsabit dari Nabi Shallallahu 'alaihi wa sallam : (bahwa) beliau bersabda : (yang artinya) : “ Setiap hari Tasyriq ada sembelihan"( Dikeluarkan oleh Ahmad (4/8), Al-Baihaqi (5/295), Ibnu Hibban (3854) dan Ibnu Adi dalam "Al-Kamil" (3/1118) dan pada sanadnya ada yang terputus. Diriwayatkan pula oleh Ath-Thabari dalam 'Mu'jamnya" dengan sanad yang padanya ada kelemahan (layyin). Hadits ini memiliki pendukung yang diriwayatkan Ibnu Adi dalam "Al-Kamil" dari Abi Said Al-Khudri dengan sanad yang padanya ada kelemahan. Hadits ini hasan Insya Allah, lihat 'Nishur Rayah" (3/61).)

Berkata ibnul Qayyim rahimahullah "Ini adalah madzhabnya Ahmad, Malik dan Abu Hanifah semoga Allah merahmati mereka semua. Berkata Ahmad : Ini merupakan pendapatnya lebih dari satu sahabat Muhammad shallallahu 'alaihi wa sallam. Al-Atsram menyebutkannya dari Ibnu Umar dan Ibnu Abbas radhiyallahu 'anhum"( Zadul Ma'ad (2/319))

Keempat : Termasuk petunjuk Nabi shallallahu 'alaihi wa sallam bagi orang yang ingin menyembelih kurban agar tidak mengambil rambut dan kulitnya walau sedikit, bila telah masuk hari pertama dari sepuluh hari yang awal bulan Dzulhijjah. Telah pasti larangan yang demikian itu. (Telah lewat takhrijnya pada halaman 66, lihat 'Nailul Authar" (5/200-203).)

Berkata An-Nawawi dalam "Syarhu Muslim" (13/138-39). "Yang dimaksud dengan larangan mengambil kuku dan rambut adalah larangan menghilangkan kuku dengan gunting kuku, atau memecahkannya, atau yang selainnya. Dan larangan menghilangkan rambut dengan mencukur, memotong, mencabut, membakar atau menghilangkannya dengan obat tertentu (Campuran tertentu yang digunakan untuk menghilangkan rambut.) atau selainnya. Sama saja apakah itu rmabut ketiak, kumis, rambut kemaluan, rambut kepala dan selainnya dari rambut-rambut yang berada di tubuhnya".

Berkata Ibnu Qudamah dalam "Al-Muhni" (11/96) "Kalau ia terlanjur mengerjakannya maka hendaklah mohon ampunan pada Allah Ta'ala dan tidak ada tebusan karenanya berdasarkan ijma, sama saja apakah ia melakukannya secara sengaja atau karena lupa".

Aku katakan : Penuturan dari beliau rahimahullah mengisyaratkan haramnya perbuatan itu dan sama sekali dilarang (sekali kali tidak boleh melakukannya -ed) dan ini yang tampak jelas pada asal larangan nabi.

Kelima : Beliau shallallahu 'alaihi wa sallam memilih hewan kurban yang sehat, tidak cacat. Beliau melarang untuk berkurban dengan hewan yang terpotong telinganya atau patah tanduknya(Sebagaimana diriwayatkan oleh Ahmad (1/83, 127,129 dan 150), Abu Daud (2805), At-Tirmidzi (1504), An-Nasa'i (7/217) Ibnu Majah (3145) dan Al-Hakim (4/224) dari Ali radhiyallahu 'anhu dengan isnad yang hasan.). Beliau memerintahkan untuk memperhatikan kesehatan dan keutuhan (tidak cacat) hewan kurban, dan tidak boleh berkurban dengan hewan yang cacat matanya, tidak pula dengan muqabalah, atau mudabarah, dan tidak pula dengan syarqa' ataupun kharqa' semua itu telh pasti larangannya.( Muqabalah adalah hewan yang dipotong bagian depan telinganya. Mudabarah : hewan yang dipotong bagian belakang telinganya. Syarqa : hewan yang terbelah telinganya dan Kharqa : hewan yang sobek telinganya. Hadits tentang hal ini isnadnya hasan diriwayatkan Ahmad (1/80 dan 108) Abu Daud (2804), At-Tirmidzi (4198) An-Nasa'i (7/216) Ibnu Majah (3143) Ad-Darimi (2/77) dan Al-Hakim (4/222) dari hadits Ali radhiyallahu 'anhu.)

Boleh berkurban dengan domba jantan yang dikebiri karena ada riwayat dari Nabi shallallahu 'alaihi wa sallam yang dibawakan Abu Ya'la (1792) dan Al-Baihaqi (9/268) dengan sanad yang dihasankan oleh Al-Haitsami dalam " Majma'uz Zawaid" (4/22).

Keenam : Belaiu shallallahu 'alaihi wa sallam menyembelih kurban di tanah lapang tempat dilaksanakannya shalat. (Diriwayatkan oleh Al-Bukhari (5552) An-Nasai 97/213) dan Ibnu Majah (3161) dari Ibnu Umar.)

Ketujuh : Termasuk petunjuk Nabi shallallahu 'alaihi wa sallam bahwa satu kambing mencukupi sebagai kurban dari seorang pria dan seluruh keluarganya walaupun jumlah mereka banyak. Sebagaimana yang dikatakan oleh Atha' bin Yasar (Wafat tahun (103H) biografisnya bisa dibaca dalam "Tahdzibut Tahdzib" (7/217).) : Aku bertanya kepada Abu Ayyub Al-Anshari : "Bagaimana hewan-hewan kurban pada masa Rasulullah shallallahu 'alaihi wa sallam ?" Ia menjawab : "Jika seorang pria berkurban dengan satu kambing darinya dan dari keluarganya, maka hendaklah mereka memakannya dan memberi makan yang lain" (Diriwayatkan At-Tirmidzi (1505) Malik (2/37) Ibnu Majah (3147) dan Al-Baihaqi (9/268) dan isnadnya hasan.)

Kedelapan : Disunnahkan bertakbir dan mengucapkan basmalah ketika menyembelih kurban, karena ada riwayat dari Anas bahwa ia berkata : (yang artinya) : “ Nabi berkurban dengan dua domba jantan yang berwarna putih campur hitam dan bertanduk. beliau menyembelihnya dengan tangannya, dengan mengucap basmalah dan bertakbir, dan beliau meletakkan satu kaki beliau di sisi-sisi kedua domba tersebut"( Diriwayatkan oleh Bukhari (5558), (5564), (5565), Muslim (1966) dan Abu Daud (2794).)

Kesembilan : Hewan kurban yang afdhal (lebih utama) berupa domba jantan (gemuk) bertanduk yang berwarna putih bercampur hitam di sekitar kedua matanya dan di kaki-kakinya, karena demikian sifat hewan kurban yang disukai Rasulullah shallallahu 'alaihi wa sallam. (Sebagaimana dalam hadits Aisyah yang diriwayatkan Muslim (1967) dan Abu Daud (2792).)

Kesepuluh : Disunnahkan seorang muslim untuk bersentuhan langsung dengan hewan kurbannya (menyembelihnya sendiri) dan dibolehkan serta tidak ada dosa baginya untuk mewakilkan pada orang lain dalam menyembelih hewan kurbannya. (Aku tidak mengetahui adanya perselisihan dalam permasalahan ini di antara ulama, lihat point ke 13.)

Kesebelas : Disunnahkan bagi keluarga yang menyembelih kurban untuk ikut makan dari hewan kurban tersebut dan menghadiahkannya serta bersedekah dengannya. Boleh bagi mereka untuk menyimpan daging kurban tersebut, berdasarkan sabda Nabi shallallahu 'alaihi wa sallam (yang artinya) : “ Makanlah kalian, simpanlah dan bersedekahlah"( Diriwayatkan oleh Bukhari (5569), Muslim (1971) Abu Daud (2812) dan selain mereka dari Aisyah radhiyallahu 'anha. Adapun riwayat larangan untuk menyimpan daging kurban masukh (dihapus), lihat 'Fathul Bari' (10/25-26) dan "All'tibar" (120-122). Lihat Al-Mughni (11/108) oleh Ibnu Qudamah.)

Kedua belas : Badanah (unta yang gemuk) dan sapi betina mencukupi sebagai kurban dari tujuh orang. Imam Muslim telah meriwayatkan dalam "Shahihnya" (350) dari Jabir radhiyallahu 'anhu ia berkata (yang artinya) : “ Di Hudaibiyah kami menyembelih bersama Nabi shallallahu 'alaihi wa sallam satu unta untuk tujuh orang dan satu sapi betina untuk tujuh orang"

Ketiga belas : Upah bagi tukang sembelih kurban atas pekerjaannya tidak diberikan dari hewan kurban tersebut, karena ada riwayat dari Ali radhiyallahu ia berkata.
(yang artinya) : “ Rasulullah shallallahu 'alaihi wa sallam memerintahkan aku untuk mengurus kurban-kurbannya, dan agar aku bersedekah dengan dagingnya, kulit dan apa yang dikenakannyaa (Dalam Al-Qamus yang dimaksud adalah apa yang dikenakan hewan tunggangan untuk berlindung dengannya.) dan aku tidak boleh memberi tukang sembelih sedikitpun dari hewan kurban itu. Beliau bersabda : Kami akan memberikannya dari sisi kami"( Diriwayatkan dengan lafadh ini oleh Muslim (317), Abu Daud (1769) Ad-Darimi (2/73) Ibnu Majah (3099) Al- baihaqi (9/294) dan Ahmad (1/79,123,132 dan 153) Bukhari meriwayatkannya (1716) tanpa lafadh : "Kami akan memberinya dari sisi kami".)

Keempat belas : Siapa di antara kaum muslimin yang tidak mampu untuk menyembelih kurban, ia akan mendapat pahala orang-orang yang menyembelih dari umat Nabi shallallahu 'alaihi wa sallam karena Nabi berkata ketika menyembelih salah satu domba (yang artinya) : “ Ya Allah ini dariku dan ini dari orang yang tidak menyembelih dari kalangan umatku"( Telah lewat takhrijnya pada halaman 70)

Kelima belas : Berkata Ibnu Qudamah dalam "Al-Mughni" (11/95) : "Nabi shallallahu 'alaihi wa sallam dan Al-Khulafaur rasyidun sesudah beliau menyembelih kurban. Seandainya mereka tahu sedekah itu lebih utama niscaya mereka menuju padanya. Dan karena mementingkan/mendahulukan sedekah atas kurban mengantarkan kepada ditinggalkannya sunnah yang ditetapkan oleh Rasulullah Shallallahu 'alaihi wa sallam.

(Dikutip dari Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein)


Hukum Seputar Fidyah

Fiqih
HUKUM SEPUTAR FIDYAH

Jumat, 13 Oktober 2006
Penulis: Abu Aslam
Saudaraku kaum muslimin, dalam permasalahan fidyah ini, kami yakin diantara anda masih banyak yang belum memahami hukum-hukumnya. Karena itulah uraian singkat ini semoga membantu anda menjadi paham dan jelas tentang fidyah.

Pertama : Berapakah jumlah fidyah itu? Dalam masalah ukuran fidyah ini terjadi perbedaan pendapat dikalangan umum. Imam Ibnu Jarir dalam kitab tafsirnya yang masyur (Tafsir Ath- Thobari 2/143) menyatakan : Para ulama berbeda pendapat pada ukuran makanan (fidyah) yang mereka berikan. Jika mereka tidak berpuasa sehari,maka :

1. Sebagian mengatakan wajib memberi makan orang miskin setengah sho’ (kurang lebih 1,5 kg) dari qumh (gandum)
2. Sebagian mereka mengatakan satu mud “(7,5 ons) dari qumh dan seluruh jenis bahan makanan pokok,
3. Sebagian lagi ada yang mengatakan setengah sho’ jika dari qumh dan satu sho’ (kurang lebih 3 kg) bila dari kurma atau anggur kering.
4. Sebagian mereka ada yang mengatakan, sesuai dengan makanannya ketika dia tidak berpuasa.

Adapun yang di fatwakan oleh Ibnu Abbas Radhiyallahu ‘anhu adalah setengah sho’ atau kurang lebih 1,5 kg (Atsar shohih, riwayat Ad-Daruquthni(2/207 No. 12), dan ini adalah pendapat yang pilih oleh Asy-Syaikh Abdul ‘Aziz bin Abdulloh bin Baaz rahimahullohdan Lajnah Fatwa Saudi Arabia (Lihat fatawa Romadhan, 2/554-555 dan 604).

Kedua : Bolehkah memberi fidyah dengan makanan yang siap santap (siap saji) ? Ketahuilah, dibolehkan seseorang menyediakan makanan siap saji dengan ukuran yang dapat mengenyangkan si miskin yang di beri makan (Lihat Fatawa Romadhan, 2/652). Hal ini sebagaimana yang pernah di lakukan oleh Anas bin Malik Radhiyallahu ‘anhu ketika beliau telah lemah untuk berpuasa (selama genap satu bulan), beliau kemudian membuat satu mangkok besar Tsarid (roti yang diremes lalu di campur kuah), lalu beliau undang 30 orang fakir miskin sehingga mengenyangkan mereka (Lihat riwayat ini dalam hadits yang di riwayatkan oleh Ad- Daruquthni dalam sunan-nya (2/207 No. 6), dishohihkan oleh Syaikh Al-Albani dalam Irwa’ul Gholil 4/21).

Ketiga : Bolehkah membayar fidyah dengan uang ? Ketahuilah, tidak di perbolehkan membayar fidyah dengan uang, tetapi harus dengan makanan (baik makanan siap saji ataupun bahan makanan pokok), karena demikianlah yang di sebutkan dalam Al-Qur’an (Lihat fatawa Romadhan, 2/652). Lain halnya, bila seseorang sekedar mewakilkan, dengan maksud ia memberi makan orang lain, baik individu ataupn instansi sejumlah uang untuk di belikan makanan bagi orang miskin, maka hal ini boleh, Wallohu a’lam.

Keempat : Apakah membayar fidyah itu sekaligus atau boleh terpisah-pisah waktunya ? Ketahuilah, dibolehkan membayar fidyah itu sekaligus atau terpisah-pisah waktunya (Lajnah Fatwa Saudi Arabia, Fatawa Romadahan, 2/652).

Kelima : Bolehkah memberi fidyah kepada orang miskin yang kafir ? Dalam hal ini, Syaikh Muhammad bin Sholih Al-Utsaimin menjawab : “Jika di daerahnya ada orang Islam yang berhak, maka di berikan kepadanya. Tapi jika tidak ada, maka di salurkan kenegeri-negeri Islam yang membutuhkannya. (Fatawa Romadhan, 2/655).

Keenam : Siapa saja dari kaum muslimin yang boleh membayar fidyah bila mereka tidak berpuasa ? Ketahuilah, diantara mereka itu adalah orang yang sudah tua jompo yang tidak sanggup lagi berpuasa, sebagaimana hal ini yang dinyatakan oleh Ibnu Abbas ketika menafsirkan firman Alloh QS. Al-Baqoroh 184 (HR. Ad-Daruquthni. 2/207).
Kemudian juga orang yang sakit menahun yang tidak kunjung sembuh-sembuh (yang tidak bisa di harapkan kesembuhannya), sebagaimana juga dinyatakan oleh Ibnu Abbas Radhiyallahu ‘anhu (Diriwayatkan oleh Imam Ibnu Jarir At-Thobari dalam tafsirnya (2/138), An-Nasa’i dalam sunan- nya (1/318-139) dan Syaikh Al-Albani menyatakan sanadnya shohih)
Termasuk dalam hal ini juga adalah wanita yang hamil atau sedang menyusui. Maka menurut pendapat yang rojih adalah mereka hanya berkewajiban membayar fidyah tanpa perlu mengqodho’. Dan ini adalah pendapatnya Umar bin Khoththob, Ibnu Abbas, Qotadah, dan lain- lainnya.
Wallahu a’lam.

Sumber :BULETIN DAKWAH AT-TASHFIYYAH, Surabaya. Edisi : 21 / Romadhan / 1425 H


Hukum Shaf (Barisan) Sholat yang Terputus oleh Tiang Masjid dan yang Semisalnya

Fiqih
HUKUM SHAF (BARISAN) SHOLAT YANG TERPUTUS OLEH TIANG MESJID DAN YANG SEMISALNYA

Rabu, 18 Januari 2006
Penulis: Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

A). Hadits – Hadits Tentang Larangan Memutus Shaf Dalam Sholat.

Pertama: Hadits Anas bin Malik radhiallaahu ‘ anhu

Dari Abdul Hamid bin Mahmud berkata: Aku sholat bersama Anas bin Malik radhiallahu anhu pada hari jum'at, maka kami pun terdesak diantara tiang-tiang, maka kami pun maju atau mundur,lalu berkata Anas:

(( كنا نتقي هذا على عهد رسول الله صلى الله عليه وسلم ))
"kami dahulu menghindari (tiang) ini dizaman Rasulullah shallallahu alaihi wasallam."

Takhrij hadits:

Hadits ini diriwayatkan oleh At-Tirmidzi (1/229), Abu Dawud (673), An-Nasaai (2/821) dan dalam Al-Kubro (1/895), Ibnu Hibban (5/2218), Al-Hakim dalam Al-Mustadrok (1/793), Dhiyaa' dalam Al- Mukhtaroh (6/2287,2288), Al-Baihaqi (1/673), (3/104), Abdurrozzaq dalam mushonnaf-nya (2/2489), Ibnu Abi Syaibah dalam mushonnaf-nya (2/7498), seluruhnya dari jalan Sufyan Ats- tsauri dari Yahya bin Hani' bin Urwah Al-Murodi dari Abdul Hamid bin Mahmud.Dan lafadz diatas berdasarkan riwayat Abu Dawud,Al-Baihaqi,dan Dhiya'.
Pada lafadz yang lain,Abdul Hamid berkata:
Adalah aku bersama Anas bin Malik akan menegakkan sholat, lalu mereka mendesak kami diantara dua tiang, maka Anas pun mundur.setelah kami sholat beliau berkata:
"sesungguhnya kami dahulu menghindari ini di zaman Rasulullah shallallahu ‘alaihi wasallam". Lafadz ini berdasarkan riwayat Al-Baihaqi, Al-Hakim, Abdurrozzaq, dan Dhiya' dalam satu riwayatnya.

Pada lafadz lainnya Abdul Hamid menyebutkan:
Kami sholat dibelakang salah seorang penguasa, maka keadaan berdesakan, maka kamipun sholat diantara dua tiang.setelah kami sholat, berkata Anas bin Malik:
"sesunguhnya kami dahulu menghindari ini dizaman Rasulullah shallallahu alaihi wasallam".

Kedudukan Hadits

Hadits ini adalah hadits yang shohih, para perawinya adalah perawi yang tsiqoh (terpercaya). Abdul Hamid bin Mahmud Al-Bashri, adapula yang mengatakan Kufi telah ditsiqohkan oleh Ad- Daruquthni, An-Nasaai, dan Ibnu Hibban. Adapun apa yang disebutkan oleh Abdul Haq dalam kitabnya 'Al-Ahkam" bahwa beliau seorang yang tidak bisa dijadikan hujjah, adalah pendapat yang tertolak. Oleh karena itu pendapat ini dibantah oleh Ibnul Qhotthan dan berkata: "aku tidak melihat seorangpun menyebutkannya dalam daftar para perawi yang lemah".
Dan hadits ini telah dishohihkan oleh banyak dari kalangan para ulama, diantaranya:
At-Tirmidzi, berkata: hadits ini hadits hasan shohih juga dishohihkan oleh Al-Hakim, Ibnu Hibban, Ibnu Khuzaimah, Al-Hafidz Ibnu Hajar dalam Al-Fath, dan Al-Allamah Al-bani dalam shohih Abi Dawud (673).

Hadits kedua : Hadits Qurroh Bin Iyyas radhiallahu ‘anhu

Dari Qurroh bin Iyyas radhiallahu ‘anhu berkata:

(( كنا على عهد رسول الله صلى الله عليه وسلم نطرد طردا أن نقوم بين السواري في الصلاة ))

"Adalah kami dizaman Rasulullah shallallahu alaihi wasallam diusir sejauh-jauhnya dari berdiri diantara tiang-tiang (masjid) dalam sholat".

Takhrij hadits:

Hadits ini dikeluarkan oleh Ibnu Majah (1002), Abu Dawud At-Thoyalisi dalam "Al-Musnad" (1073), Ibnu Khuzaimah (1567), Al-Hakim (1/794), Ibnu Hibban (5/2219), Al-Baihaqi (3/104), At- thabroni (19/39), Al-Bazzar dalam musnad-nya (8/249/3312), seluruhnya dari jalan Harun Abu Muslim dari Qotadah dari Muawiyah bin Qurroh dari ayahnya Qurroh bin Iyyas radhiallahu anhu.
Berkata Al-Bazzar: hadits ini kami tidak mengetahui yang meriwayatkan dari Qotadah kecuali Harun Abu Muslim.

Kedudukan hadits:

Dalam sanad ini terdapat seorang perawi bernama Harun bin Muslim, Abu Muslim Al-Bashri. Abu Hatim Ar-Rozi berkata bahwa dia majhul (tidak dikenal). Namun telah dikuatkan dengan riwayat sebelumnya yaitu hadits Anas bin Malik radhiallahu anhu, sehingga hadits ini adalah hadits yang shahih. Telah dishahihkan oleh Ibnu Khuzaimah, Ibnu Hibban, Al-Hakim. Dan Al-Allamah Al- Albani dalam Silsilah As-Shohihah: (1/335).

Hadits ketiga : Hadits Abdullah bin Abbas radhiallahu ‘anhuma

Dari Abdullah bin Abbas radhiallahu ‘anhuma berkata: bersabda Rasulullah shallallahu alaihi wasallam:
(( عليكم بالصف الأول,وعليكم بالميمنة,وإياكم والصف بين السواري ))

"Hendaklah kalian berada di shaf yang pertama, dan carilah shaf sebelah kanan, dan jauhilah shaf yang ada diantara tiang-tiang".

Takhrij hadits:

Hadits ini diriwayatkan oleh At-Thabroni dalam Al-Kabir (11/12004), dan dalam Al-Awsath (9/9293), dari jalan Ismail bin Muslim Al-Makki dari Abu Yazid Al-Madini dari Ikrimah dari Ibnu Abbas radhiallahu ‘anhuma.

Kedudukan hadits:

Dalam sanad hadits ini terdapat seorang yang bernama Ismail bin Muslim Al-Makki, dia adalah seorang perawi yang dha'if, bahkan sebagian para ulama sangat melemahkannya. Oleh karenanya hadits ini dilemahkan oleh Al-Albani dalam Silsilah Ad-Dho'ifah (6/2895).

B). Beberapa Atsar dari Para Shahabat

Pertama : Atsar Abdullah bin Mas'ud radhiallahu ‘anhu

Dari Abdullah bin Mas'ud radhiallahu anhu bahwa beliau berkata:
(( لا تصفوا بين السواري ))
"Jangan kalian ber-shaf diantara tiang-tiang"

Takhrij atsar:

Atsar ini dikeluarkan oleh Abdurrozzaq (2/2487,2488), Abu Bakar bin Abi Syaibah dalam Mushonnaf-nya (2/1750), At-Thabrani dalam Al-Kabir (9/9293,9295), Bukhari dalam At-Tarikh Al- Kabir (8/2081), Al-Baihaqi dalam Al-Kubro (3/104), Ibnul Ja'ad dalam Al-Musnad (1964), seluruhnya dari jalan Abu Ishaq dari Ma'dikarib Al-Hamdani berkata: aku mendengar Abdullah bin Mas'ud berkata………..Al-Atsar.

Kedua: Atsar Abdullah bin Abbas

Berkata Abdullah bin Abbas radhiallahu anhuma:

((عليكم بميامن الصفوف وإياكم وما بين السواري وعليكم بالصف الأول ))

"Hendaklah kalian mencari shaf bagian kanan, dan jauhilah shaf diantara tiang-tiang, dan carilah shaf yang pertama."

Takhrij atsar:

Diriwayatkan oleh Abdurrozzaq dalam Mushonnaf (2/2477), dari Ibnu Juraij berkata: berkata seseorang dari Ibnu Abbas.
Dan diriwayatkan pula oleh Al-Fakihi dalam "Akhbar Makkah" (2/1227), dari jalan Ismail bin Muslim dari Abdul Karim bin Abil Mukhoriq dari Sa'id bin Jubair berkata: berkata Ibnu Abbas radhiallahu anhuma.

Ketiga: Atsar Anas bin Malik radhiallahu anhu.

Berkata Anas bin Malik radhiallahu anhu:
(( نهينا أن نصلي بين الأساطين ))
"Kami dilarang shalat diantara tiang-tiang"

Takhrij atsar:

Dikeluarkan oleh Abu Bakar bin Abi Syaibah dalam Mushonnaf (2/7499): telah memberitakan kepada kami Husyaim bahwa dia berkata: telah mengabari kami Kholid dari seseorang yang memberitakan padanya dari Anas radhiallahu anhu.

Keempat: Atsar Hudzaifah radhiallahu anhu

عن حذيفة رضي الله عنه أنه كره الصلاة بين الأساطين
Dari Hudzaifah radhiallahu anhu bahwa beliau membenci sholat diantara tiang-tiang.

Takhrij atsar:

Dikeluarkan oleh Abu Bakar bin Abi Syaibah dalam mushonnaf (2/7501): telah memberitakan kami Fudhoil bin Iyyadh dari Hushain bin Hilal dari Hudzaifah radhiallahu anhu.

C).Pendapat Para Ulama

Dalam hal menjelaskan tentang hukum sholat diantara dua tiang masjid, ada beberapa hal yang menjadi titik persamaan, dan ada pula yang menjadi titik perbedaan dikalangan para ulama. Adapun yang menjadi titik persamaan dan tidak terjadi perselisihan dikalangan mereka adalah sebagai berikut:

1). Bolehnya sholat sendiri (tidak berjama’ah) diantara dua tiang.
2). Bolehnya Imam sholat jama'ah berdiri diantara dua tiang mesjid.
3). Bolehnya sholat diantara dua tiang apabila jumlah jama'ah sedikit yang tidak melewati apa yang terdapat diantara dua tiang tersebut.
4). Bolehnya membuat shaf bagi para makmum diantara dua tiang apabila jumlah jama'ah terlalu banyak yang apabila mereka tidak sholat diantara dua tiang akan menyebabkan mereka sholat diluar mesjid.
Keempat permasalahan ini telah dinukilkan oleh para ulama bahwa mereka sepakat akan bolehnya hal tersebut.

Adapun yang menjadi letak perselisihan adalah:
Para makmum membuat shaf diantara dua tiang dalam keadaan memungkinkan bagi mereka menghindarinya, dan tidak menyebabkan mereka sholat diluar masjid,
maka inilah yang akan saya jelaskan:

Ketahuilah –semoga Allah merahmati kita semua- bahwa telah terjadi perselisihan dikalangan para Ulama tentang hukum membuat shaf sholat jama'ah diantara tiang-tiang masjid menjadi dua pendapat:
Pendapat pertama mengatakan :
Tidak disukai (makruh) Ini adalah pendapat Ahmad, Ishaq bin Rohawaih, Ibrohim bin Yazid An- Nakha'I, dan telah diriwayatkan dari beberapa shahabat seperti yang telah kita sebutkan diatas dan pendapat ini banyak dikuatkan oleh para ahli tahqiq seperti Asy-Syaukani, dan Al-Albani rahimahumullah Ta'ala.

Pendapat kedua mengatakan:
Boleh saja.Dan ini adalah pendapat Abu Hanifah, Malik, dan Asy-Syafi'i, Ibnul Mundzir, dan diriwayatkan dari Hasan Al-Bashri, Ibnu Sirin, Ibrohim At-Taimi, Sa'id bin Jubair, Suwaid bin Ghoflah, dan pendapat orang-orang Kufah.

Hujjah masing-masing kedua pendapat:

Alasan pendapat pertama:
a) Dalil-dalil yang shohih yang datang dari Rasulullah shallallahu alaihi wasallam, yang telah kami sebutkan di atas.
b). Beberapa perkataan para shahabat yang telah kita sebutkan pula, dan tidak ada dari kalangan shahabat yang lain menyelisihi pendapat tersebut.

Alasan pendapat kedua:
Pendapat ini berhujjah dengan hadits yang diriwayatkan oleh Bukhari (474) dan Muslim (2358), dari Abdullah bin Umar radhiallahu anhuma berkata: Rasulullah shallallahu alaihi wasallam masuk kedalam ka'bah bersama Usamah bin Zaid, Bilal, dan Utsman bin Tholhah, lalu merekapun menutupnya. Tatkala mereka membukanya, aku orang yang pertama memasukinya. Lalu aku bertemu Bilal, maka aku bertanya kepadanya: apakah Rasulullah shallallahu alaihi wasallam sholat di dalamnya?, beliau menjawab: ya, diantara dua tiang depan."
Dalam riwayat yang lain: "beliau jadikan satu tiang sebelah kanannya dan satu tiang sebelah kirinya."
Kata mereka:ini menunjukkan boleh sholat diantara dua tiang secara mutlak tanpa membedakan antara sholat sendiri ataupun sholat jama'ah.

Bantahan terhadap pendapat yang kedua

Tidak ada hujjah bagi pendapat kedua dari hadits tersebut, sebab hadits ini hanyalah menjelaskan bahwa Rasulullah shallallahu alaihi wasallam sholat diantara dua tiang dalam keadaan sendiri, dan bukan sholat jama'ah, sehingga berhujjah dengan hadits ini dalam permasalahan yang diperselisihkan bukanlah pada tempatnya.berkata Asy-Syaukani rahimahullah Ta'ala:
"Larangan tersebut khusus berkenaan tentang sholatnya para makmum di antara tiang-tiang, bukan sholatnya Imam ataukah sholat sendiri. Dan inilah yang terbaik untuk dikatakan, dan apa yang terdahulu dalam mengkiaskan para makmum dengan (sholatnya) imam dan (sholat) sendiri adalah qiyas yang rusak, karena bertentangan dengan hadits-hadits bab ini (tersebut diatas)." (Nailul authaar, Asy-Syaukani:3/187).

Maka kuatlah pendapat pertama yang mengatakan makruhnya membuat shaf bagi para makmum di antara tiang-tiang masjid. Bahkan AsySyaukani rahimahullah menyatakan bahwa dzahir dari hadits tersebut menunjukkan haromnya. (Nailul Authar:3/186).

Hikmah larangan membuat shaf di antara tiang-tiang

Telah disebutkan oleh para ulama, diantaranya Ibnul Arobi, Al-Baihaqi, Imam Ahmad, dan sebagian dari kalangan Hanabilah seperti Ibnu Muflih, Al-Mardawi, Ibnu Qudamah, dan yang lainnya bahwa hikmah dilarangnya membuat shaf di antara tiang-tiang masjid adalah disebabkan karena hal tersebut menyebabkan terputusnya shaf sholat.sedangkan merupakan suatu hal yang dituntut dalam barisan sholat adalah rapat, dan tidak terputus. Maka apabila shaf tersebut diputus oleh tiang-tiang masjid, maka menyebabkan hilangnya salah satu tujuan bershaf yaitu merapatkannya, sehingga menyatukan jasad kaum muslimin antara satu yang lainnya yang mengantarkan kepada menyatunya pula hati-hati mereka. Telah bersabda Rasulullah shallallahu alaihi wasallam:
(( أقيموا الصفوف فإنما تصفون بصفوف الملائكة و حاذوا بين المناكب و سدوا الخلل و لينوا بأيدي إخوانكم و لا تذروا فرجات للشيطان و من وصل صفا وصله الله و من قطع صفا قطعه الله عز و جل)) .

"Luruskanlah shaf-shaf kalian, sesungguhnya kalian bershaf seperti shaf-shaf-nya para malaikat, dan sejajarkanlah diantara pundak-pundak kalian. tutuplah yang kosong, lembutlah pada tangan saudara kalian, dan jangan kalian biarkan adanya lubang-lubang syaithan. Barangsiapa yang menyambung shaf, maka Allah akan menyambungnya (dengan rahmat-Nya), dan barangsiapa yang memutus shaf, maka Allah akan memutusnya (menjauhkan dari rahmat-Nya)."
(HR.Ahmad, Abu Dawud, Thabrani, dari hadits Abdullah bin Umar radhiallahu anhuma dishohihkan Al-Albani rahimahullah dalam shohih al-jami',no:1187).

Abu Dawud berkata:aku telah bertanya kepada Imam Ahmad tentang sholat di antara tiang-tiang maka beliau menjawab: sesungguhnya hal itu dibenci sebab membuat shaf terputus. Maka apabila berjauhan diantara kedua tiangnya maka aku berharap (tidak mengapa).
Oleh karena sebab terputusnya shaf sholat tersebut, maka termasuk pelanggaran yang terdapat disebagian masjid, terdapatnya mimbar yang terlalu panjang yang menyebabkan terputusnya shaf pertama. Sehingga pelanggaran dengan sebab mimbar tersebut dari dua perkara:
Pertama : menyelisihi mimbar Nabi shallallahu alaihi wasallam yang hanya terdiri dari tiga anak tangga.
Kedua : menyebabkan terputusnya shaf sholat.
(lihat kitab: ats-tsamar al-mustathab,karya Syekh Al-Albani rahimahullah Ta’ala:1/413)

Semoga Allah memberikan hidayah kepada kaum muslimin untuk beramal dengan sunnah Rasulullah shallallahu alaihi wasallam, dan menyatukan mereka diatasnya.Amin.

Ditulis oleh : Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Daftar rujukan:

1). Shohih Bukhari
2). Shohih Muslim
3). Jami' Tirmidzi
4). Sunan Abi Dawud
5). Sunan An-Nasaai
6). Sunan Ibnu Majah
7). Al-Ihsan litartib shohih Ibnu Hibban
8). Mustadrok Al-Hakim
9). Sunan Kubro,Al-Baihaqi
10). Sunan Kubro,An-Nasaai
11). Al-Mukhtaroh,Dhiyaa'
12). Mushonnaf Abdurrozzaq
13). Mushonnaf Ibnu Abi Syaibah
14). Shohih Ibnu Khuzaimah
15). Musnad Abi Dawud At-Thoyalisi
16). Mu'jam kabir,At-Thobroni
17). Musnad Al-Bazzar
18). Mu'jam ausath,At-Thobroni
19). Tarikh Kabir,Imam Bukhari
20). Akhbar Makkah,al-Fakihi
21). Musnad Ibnul Ja'ad
22). Tahdzib at-tahdzib,Ibnu Hajar Al-Asqolani
23). Taqrib attahdzib,Ibnu Hajar
24). Nailul Authar,Asy-Syaukani
25). Al-Mughni,Ibnu Qudamah
26). Al-Mubdi',Ibnu Muflih
27). Al-Inshaf,Al-Mardawi
28). Ats-tsamar al-mustathab,Al-Albani
29). Asyarhul mumti',Ibnu Utsaimin
30). Silsilah As-shohihah,Al-Albani
31). Silsilah Ad-Dho'ifah,Al-Albani
32). Shohih Al-Jami',Al-Albani
33). Shohih Abi Dawud,Al-Albani


Jual Beli dengan Sistem Kredit

Fiqih
JUAL BELI DENGAN SISTEM KREDIT

Selasa, 28 Maret 2006
Penulis: Al Ustadz Lukman Baabduh

Kepada ustadz, saya mempunyai pertanyaan dan mohon penjelasannya.
Bagaimana hukumnya jual-beli barang dengan sistem kredit? Apakah sama dengan riba? Demikian pertanyaan saya, atas jawaban ustadz, saya ucapkan jazakallahu khairan katsiran.

Halimah
asy-syauqiyyah@plasa.com
Dijawab oleh:
Al Ustadz Luqman Baabduh

Jual beli dengan sistem kredit (cicilan), yang ada di masyarakat digolongkan menjadi dua jenis:
Jenis pertama, kredit dengan bunga. Ini hukumnya haram dan tidak ada keraguan dalam hal keharamannya, karena jelas-jelas mengandung riba.
Jenis kedua, kredit tanpa bunga. Para fuqaha mengistilahkan kredit jenis ini dengan Bai’ At Taqsiith. Sistem jual beli dengan Bai’ At Taqsiith ini telah dikaji sejumlah ulama, di antaranya:

As-Syaikh Nashirudin Al Albani

Dalam kitab As-Shahihah jilid 5, terbitan Maktabah Al Ma’arif Riyadh, hadits no. 2326 tentang “Jual Beli dengan Kredit”, beliau menyebutkan adanya tiga pendapat di kalangan para ulama. Yang rajih (kuat) adalah pendapat yang tidak memperbolehkan menjual dengan kredit apabila harganya berbeda dengan harga kontan (yaitu lebih mahal, red). Hal ini sebagaimana disebutkan dalam hadits shahih dari Abi Hurairah yang diriwayatkan oleh An Nasa’i dan At Tirmidzi, bahwa Rasulullah  melarang transaksi jual beli (2 harga) dalam satu transaksi jual beli.

As Syaikh Al Albani menjelaskan, maksud larangan dalam hadits tersebut adalah larangan adanya dua harga dalam satu transaksi jual beli, seperti perkataan seorang penjual kepada pembeli: Jika kamu membeli dengan kontan maka harganya sekian, dan apabila kredit maka harganya sekian (yakni lebih tinggi).

Hal ini sebagaimana ditafsirkan oleh Simaak bin Harb dalam As Sunnah (karya Muhammad bin Nashr Al Marwazi), Ibnu Sirin dalam Mushonnaf Abdir Rozaq jilid 8 hal. 137 no. 14630, Thoowush dalam Mushonnaf Abdir Rozaq jilid 8 no. 14631, Ats Tsauri dalam Mushonnaf Abdir Rozaq jilid 8 no. 14632, Al Auza’i sebagaimana disebutkan oleh Al Khaththaabi dalam Ma’alim As Sunan jilid 5 hal. 99, An Nasa’i, Ibnu Hibban dalam Shahih Ibni Hibban jilid 7 hal. 225, dan Ibnul Atsir dalam Ghariibul Hadits.

Demikian pula dalam hadits yang diriwayatkan Ibnu Abi Syaibah dalam Al Mushonnaf, Al Hakim dan Al Baihaqi, dari Abi Hurairah, bahwasanya Rasulullah  bersabda:
“Barangsiapa yang menjual dengan 2 harga dalam 1 transaksi jual beli, maka baginya harga yang lebih murah dari 2 harga tersebut, atau (jika tidak) riba.”

Misalnya seseorang menjual dengan harga kontan Rp 100.000,00, dan kredit dengan harga Rp 120.000,00. Maka ia harus menjual dengan harga Rp 100.000,00. Jika tidak, maka ia telah melakukan riba.

Atas dasar inilah, jual beli dengan sistem kredit (yakni ada perbedaan harga kontan dengan cicilan) dilarang, dikarenakan jenis ini adalah jenis jual beli dengan riba.

As-Syaikh Muqbil bin Hadi Al Waadi’i

Dalam kitabnya Ijaabatus Saailin hal. 632 pertanyaan no. 376, beliau menjelaskan bahwa hukum jual beli seperti tersebut di atas adalah dilarang, karena mengandung unsur riba. Dan beliau menasehatkan kepada setiap muslim untuk menghindari cara jual beli seperti ini.

Hal ini sebagaimana disebutkan dalam hadits shahih dari Abi Hurairah yang diriwayatkan oleh An Nasa’i dan At Tirmidzi, bahwa Rasulullah  melarang transaksi jual beli (2 harga) dalam satu transaksi jual beli.

Namun beliau menganggap lemahnya hadits Abu Hurairah sebagaimana yang diriwayatkan Ibnu Abi Syaibah dalam Al Mushonnaf, Al Hakim dan Al Baihaqi, dari Abi Hurairah, bahwasanya Rasulullah  bersabda:
“Barangsiapa yang menjual dengan 2 harga dalam 1 transaksi jual beli, maka baginya harga yang lebih murah dari 2 harga tersebut, atau (jika tidak) riba.”

Hal ini sebagaimana disebutkan beliau dalam kitabnya Ahaadiitsu Mu’allah Dzoohiruha As Shahihah, hadits no.369.

Dalam perkara jual beli kredit ini, kami nukilkan nasehat As-Syaikh Al Albani:
“Ketahuilah wahai saudaraku muslimin, bahwa cara jual beli yang seperti ini yang telah banyak tersebar di kalangan pedagang di masa kita ini, yaitu jual beli At Taqsiith (kredit), dengan mengambil tambahan harga dibandingkan dengan harga kontan, adalah cara jual beli yang tidak disyari’atkan. Di samping mengandung unsur riba, cara seperti ini juga bertentangan dengan ruh Islam, di mana Islam didirikan atas pemberian kemudahan atas umat manusia, dan kasih sayang terhadap mereka serta meringankan beban mereka, sebagaimana sabda Rasulullah  yang diriwayatkan Al Imam Al Bukhari :
“Allah merahmati seorang hamba yang suka memberi kemudahan ketika menjual dan ketika membeli…”

Dan kalau seandainya salah satu dari mereka mau bertakwa kepada Allah, menjual dengan cara kredit dengan harga yang sama sebagaimana harga kontan, maka hal itu lebih menguntungkan baginya, juga dari sisi keuntungan materi. Karena dengan itu menyebabkan sukanya orang membeli darinya, dan diberkahinya oleh Allah pada rejekinya, sebagaimana firman Allah:

… Demikianlah diberi pengajaran dengan itu orang yang beriman kepada Allah dan hari Akhir. Barang siapa bertakwa kepada Allah, niscaya Dia akan mengadakan baginya jalan keluar. Dan memberinya rezeki dari arah yang tiada disangka-sangkanya. Dan barangsiapa bertawakkal kepada Allah, niscaya Allah akan mencukupkan (keperluannya). Sesungguhnya Allah melaksanakan urusan (yang dikehendaki-Nya). Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu. (Ath Thalaq: 2-3)

Demikian nasehat dari As-Syaikh Al Albani. Sebagai kesimpulan, kami nasehatkan kepada kaum Muslimin, hendaknya memilih cara kontan jika menghadapi sistem jual beli semacam ini.
Wallahu a’lamu bisshawaab. 

(http://www.asysyariah.com/print.php?id_online=74)


Jual Beli Yang Terlarang

Fiqih
Jual Beli Yang Terlarang

Kamis, 05 Januari 2006
Penulis: Syaikh Shaleh bin Fauzan Abdullah Alu Fauzan

Allah Ta’ala membolehkan jual beli bagi hamba-Nya selama tidak melalaikan dari perkara yang lebih penting dan bermanfaat. Seperti melalaikannya dari ibadah yang wajib atau membuat madharat terhadap kewajiban lainnya.

Jual Beli Ketika Panggilan Adzan

Jual beli tidak sah dilakukan bila telah masuk kewajiban untuk melakukan shalat Jum’at. Yaitu setelah terdengar panggilan adzan yang kedua.

Berdasarkan Firman Allah Ta’ala : “Hai orang-orang yang beriman, apabila diseru untuk menunaikan shalat pada hari Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli. Yang demikian itu lebih baik bagimu jika kamu mengetahui." (QS. Al Jumu’ah : 9).

Allah melarang jual beli agar tidak menjadikannya sebagai kesibukan yang menghalanginya untuk melakukan Shalat Jum’at. Allah mengkhususkan melarang jual beli karena ini adalah perkara terpenting yang (sering) menyebabkan kesibukan seseorang. Larangan ini menunjukan makna pengharaman dan tidak sahnya jual beli. Kemudian Allah mengatakan “dzalikum” (yang demikian itu), yakni yang Aku telah sebutkan kepadamu dari perkara meninggalkan jual beli dan menghadiri Shalat Jum’at adalah lebih baik bagimu, jika kamu mengetahui akan maslahatnya. Maka, melakukan kesibukan dengan perkara selain jual beli sehingga mengabaikan shalat Jumat adalah juga perkara yang diharamkan.

Demikian juga shalat fardhu lainnya, tidak boleh disibukkan dengan aktivitas jual beli ataupun yang lainnya setelah ada panggilan untuk menghadirinya.

Allah Ta’ala berfirman : “Bertasbih kepada Allah di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut nama-Nya di dalamnya, pada waktu pagi dan waktu petang. laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingat Allah, mendirikan shalat, dan membayarkan zakat. Mereka takut pada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang. (Mereka mengerjakan yang demikian itu) supaya Allah memberi balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya Allah menambah karunia-Nya kepada mereka. Dan Allah memberi rezki kepada siapa yang dikehendaki-Nya tanpa batas." (QS. 24:36-37-38).

Jual Beli Untuk Kejahatan

Demikian juga Allah melarang kita menjual sesuatu yang dapat membantu terwujudnya kemaksiatan dan dipergunakan kepada yang diharamkan Allah. Karena itu, tidak boleh menjual sirup yang dijadikan untuk membuat khamer karena hal tersebut akan membantu terwujudnya permusuhan.

Hal ini berdasarkan firman Allah ta’ala : “Janganlah kalian tolong-menolong dalam perbuatuan dosa dan permusuhan" (Al Maidah : 2)

Demikian juga tidak boleh menjual persenjataan serta peralatan perang lainnya di waktu terjadi fitnah (peperangan) antar kaum muslimin supaya tidak menjadi penyebab adanya pembunuhan. Allah dan Rasul-Nya telah melarang dari yang demikian.

Ibnul Qoyim berkata : "Telah jelas dari dalil-dalil syara’ bahwa maksud dari akad jual beli akan menentukan sah atau rusaknya akad tersebut. Maka persenjataan yang dijual seseorang akan bernilai haram atau batil manakala diketahui maksud pembeliaan tersebut adalah untuk membunuh seorang Muslim. Karena hal tesebut berarti telah membantu terwujudnya dosa dan permusuhan. Apabila menjualnya kepada orang yang dikenal bahwa dia adalah Mujahid fi sabilillah maka ini adalah keta’atan dan qurbah. Demikian pula bagi yang menjualnya untuk memerangi kaum muslimin atau memutuskan jalan perjuangan kaum muslimin maka dia telah tolong menolong untuk kemaksiatan."

Menjual Budak Muslim kepada Non Muslim

Allah melarang menjual hamba sahaya muslim kepada seorang kafir jika dia tidak membebaskannya. Karena hal tersebut akan menjadikan budak tersebut hina dan rendah di hadapan orang kafir.

Allah ta’ala telah berfirman : “Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman." (QS. 4:141).

Nabi shalallahu ‘alaihi wasallam bersabda : “Islam itu tinggi dan tidak akan pernah ditinggikan atasnya" (shahih dalam Al Irwa’ : 1268, Shahih Al Jami’ : 2778)

Jual Beli di atas Jual Beli Saudaranya

Diharamkan menjual barang di atas penjualan saudaranya, seperti seseorang berkata kepada orang yang hendak membeli barang seharga sepuluh, “Aku akan memberimu barang yang seperti itu dengan harga sembilan”.. Atau perkataan “Aku akan memberimu lebih baik dari itu dengan harga yang lebih baik pula.”

Nabi shalallahu ‘alaihi wasallam bersabda: “Tidaklah sebagian diatara kalian diperkenankan untuk menjual (barang) atas (penjualan) sebagian lainnya.” (Mutafaq alaihi).

Juga sabdanya: “Tidaklah seorang menjual di atas jualan saudaranya" (Mutafaq ‘alaih)

Demikian juga diharamkan membeli barang di atas pembelian saudaranya. Seperti mengatakan terhadap orang yang menjual dengan harga sembilan : “Saya beli dengan harga sepuluh”

Kini betapa banyak contoh-contoh muamalah yang diharamkan seperti ini terjadi di pasar-pasar kaum muslimin. Maka wajib bagi kita untuk menjauhinya dan melarang manusia dari pebuatan seperti tersebut serta mengingkari segenap pelakunya.

Samsaran

Termasuk jual beli yang diharamkan adalah jual belinya orang yang bertindak sebagai samsaran, (yaitu seorang penduduk kota menghadang orang yang datang dari tempat lain (luar kota), kemudian orang itu meminta kepadanya untuk menjadi perantara dalam jual belinya, begitupun sebaliknya, pent).

Hal ini berdasarkan sabda Nabi shalallahu ‘alaihi wasallam : “Tidak boleh seorang yang hadir (tinggal di kota) menjualkan barang terhadap orang yang baadi (orang kampung lain yang dating ke kota)”

Ibnu Abbas Radhiallahu anhu berkata: “Tidak boleh menjadi Samsar baginya” (yaitu penunjuk jalan yang jadi perantara penjual dan pemberi).

Nabi Shalallahu ‘alaihi wasallam bersabda : “Biarkanlah manusia berusaha sebagian mereka terhadap sebagian yang lain untuk mendapatkan rizki Allah" (Shahih Tirmidzi, 977, Shahih Al Jami’ 8603)

Begitu pula tidak boleh bagi orang yang mukim untuk untuk membelikan barang bagi seorang pendatang. Seperti seorang penduduk kota (mukim) pergi menemui penduduk kampung (pendatang) dan berkata “Saya akan membelikan barang untukmu atau menjualkan.“ Kecuali bila pendatang itu meminta kepada penduduk kota (yang mukim) untuk membelikan atau menjualkan barang miliknya, maka ini tidak dilarang.

Jual Beli dengan ‘Inah

Diantara jual beli yang juga terlarang adalah jual beli dengan cara ‘inah, yaitu menjual sebuah barang kepada seseorang dengan harga kredit, kemudian dia membelinya lagi dengan harga kontan akan tetapi lebih rendah dari harga kredit. Misalnya, seseorang menjual barang seharga Rp 20.000 dengan cara kredit. Kemudian (setelah dijual) dia membelinya lagi dengan harga Rp 15.000 kontan. Adapun harga Rp 20.000 tetap dalam hitungan hutang si pembeli sampai batas waktu yang ditentukan. Maka ini adalah perbuatan yang diharamkan karena termasuk bentuk tipu daya yang bisa mengantarkan kepada riba. Seolah-olah dia menjual dirham-dirham yang dikreditkan dengan dirham-dirham yang kontan bersamaan dengan adanya perbedaan (selisih). Sedangkan harga barang itu hanya sekedar tipu daya saja (hilah), padahal intinya adalah riba.

Nabi shalallahu ‘alaihi wasallam bersabda: “Jika kalian telah berjual beli dengan cara ‘inah’ dan telah sibuk dengan ekor-ekor sapi (sibuk denngan bercocok tanam), sehingga kalian meninggalkan jihad, maka Allah akan timpakan kepada kalian kehinaan, dan (Dia) tidak akan mengangkat kehinaan dari kalian, sampai kalian kembail kepada agama kalian.” (Silsilah As Shahihah : 11, Shahih Abu Dawud : 2956)

Dan juga sabdanya: “Akan datang pada manusia suatu masa yang mereka menghalalkan riba dengan jual beli “ (Hadits Dha’if , dilemahkan oleh Al Albany dalam Ghayatul Maram : 13)

Wallahu a’lam

Sumber : Diambil dari Mulakhos Fiqhy Juz II Hal 11-13, dengan beberapa tambahan

( www.assunnah.cjb.net)


Kajian Seputar Ramadhan ( 1 )

Fiqih
KAJIAN SEPUTAR RAMADHAN ( 1 )

Jumat, 06 Oktober 2006
Penulis: Al Ustadz Ruwaifi' bin Sulaimi, Lc

Wajibnya Shaum Ramadhan Berdasarkan Ru’yatul Hilal dan Hukum Menggunakan Ilmu Hisab Dalam Menentukan Hilal

Sudah seharusnya bagi kaum muslimin untuk membiasakan diri menghitung bulan Sya’ban dalam rangka mempersiapkan masuknya bulan Ramadhan karena hitungan hari dalam sebulan dari bulan-bulan hijriyyah 29 hari atau 30 hari sesuai dengan hadits-hadits yang shohih, di antaranya : Hadits ‘Aisyah radliallahu ‘anha, berkata Rasulullah ? :
كَانَ رَسُولُ اللهِ ?يَتَحَفَّظُ مِنْ هِلاَلِ شَعْبَانَ مَا لاَ يَتَحَفَّظُ مِنْ غَيْرِهِ ثُمَّ يَصُومُ لِرُؤْيَةِ رَمَضَانَ فَإِنْ غُمَّ عَلَيْهِ عَدَّ ثَلاَثِيْنَ يَوْمًا ثُمَّ صَامَ.
Artinya:“Bahwasanya Rasulullah ? bersungguh-sungguh menghitung bulan Sya’ban dalam rangka persiapan Shaum Ramadhan melebihi kesungguhannya dari selain Sya’ban. Kemudian beliau shaum setelah melihat hilal Ramadhan. Jika hilal Ramadhan terhalangi oleh mendung maka beliau menyempurnakan hitungan Sya’ban menjadi 30 hari kemudiaan shaum.” (H.R. Abu Dawud dan dishahihkan oleh Asy-Syaikh Al Albani dalam Shahih Sunan Abi Dawud hadits no. 2325).

Nabi Shallallahu 'alaihi wa Sallam memerintahkan ummatnya untuk memulai shaum Ramadhan dengan berdasarkan ru’yatul hilal, dan bila terhalangi oleh mendung atau yang semisalnya, maka dengan melengkapkan bilangan Sya’ban menjadi 30 hari. Hal ini sesuai dengan hadits Abu Hurairah radliyallahu ‘anhu bahwa Nabi Shallallahu 'alaihi wa Sallam berkata :
صُومُوا لِرُؤْيَتِهِ وَأَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُبِّيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلاَثِينَ
Artinya: “Bershaumlah berdasarkan ru’yatul hilal dan berharirayalah berdasarkan ru’yatul hilal. Jika terhalangi oleh mendung (atau semisalnya) maka genapkanlah bilangannya menjadi 30 hari.” [HR. Al-Bukhari]

Adapun sabda Rasulullah ? dari jalan Ibnu ‘Umar :
لاَ تَصُومُوا حَتَّى تَرَوا الْهِلاَلَ وَلاَ تُفْطِرُوا حَتَّى تَرَوهُ فَإِنْ أُغْمِيَ عَلَيْكُمْ فَاقْدِرُوا لَهُ [متفق عليه]
Artinya: “Janganlah kalian bershaum kecuali setelah melihat hilal (Ramadhan) dan jangan pula berhari raya kecuali setelah melihat hilal (Syawwal). Jika terhalangi, ‘perkirakanlah’ ” [Muttafaq ‘alaihi],
maka lafadh ( فَاقْدِرُوا لَهُ ) yang secara lughowy artinya ‘perkirakanlah’. Hal ini sebagaimana telah ditafsirkan oleh riwayat sebelumnya dengan lafadh (فَأَكْمِلُوا الْعِدَّةَ ثَلاَثِيْن) atau (فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلاَثِيْنَ ) yang artinya: “Maka lengkapilah bilangannya menjadi 30 hari” atau “lengkapi bilangan Sya’ban menjadi 30 hari”.
Dan bukanlah makna (فَاقْدِرُوا لَه) adalah (ضَيِّقُوا ), “persingkat (bulan Sya’ban menjadi 29 hari saja)” atau penafsiran lainnya. Sebab sebaik-baik tafsir terhadap suatu hadits adalah hadits yang lain. Sebagaimana dikatakan oleh Ibnu Hajar :
(أَوْلَى مَا فُسِّرَ الْحَدِيْثُ بالْحَدِيْثِ) Artinya: “sebaik-baik penafsiran hadits adalah dengan hadits yang lain.”

Dan demikianlah pendapat jumhur ‘ulama. Sebagaimana dikatakan oleh Al Maaziri: “Jumhur ulama mengartikan makna (فَاقْدِرُوا لَه) adalah dengan melengkapi hitungan menjadi 30 hari berdasarkan hadits yang lainnya. Mereka menyatakan : ‘Dan tidak diartikan dengan perhitungan ahli hisab (astronomi) karena jika manusia dibebani untuk itu justru mempersulit mereka disebabkan ilmu tersebut tidak diketahui kecuali oleh orang-orang tertentu. Sedangkan syari’at mengajarkan kepada manusia sesuai dengan yang dipahami oleh kebanyakan mereka.”

Sedangkan ilmu hisab (ilmu perbintangan) tidak boleh dan tidak bisa dijadikan sebagai sandaran untuk menentukan masuk atau keluarnya bulan Ramadhan. Syaikhul Islam Ibnu Taimiyah menyatakan: “Tidak diragukan lagi ketetapan tentang dilarangnya bersandar kepada ilmu hisab (perbintangan) dalam As Sunnah dan pandangan para shahabat. Orang yang bersandar kepadanya, dia adalah orang yang sesat dan orang yang berbuat bid’ah dalam agama ini juga telah melakukan kesalahan baik dari segi nalar pikiran (akal) maupun dari segi ilmu perbintangan itu sendiri. Sesungguhnya ahli ilmu perbintangan telah mengetahui bahwa ru’yah tidak bisa ditetapkan dengan hisab falaki, karena adanya pengaruh perbedaan tinggi rendahnya tempat dan lain-lainnya.” [Taudiihul Ahkaam jilid 3 hal. 132 hadits no. 541]

Seluruh anggota Haiah Kibarul ‘Ulama (Majelis ‘Ulama di Arab Saudi) telah bersepakat tidak bolehnya bersandar kepada ilmu falaki dalam menentukan awal bulan. [Taudiihul Ahkaam jilid 3 hal. 132 hadits no. 541]
Asy-Syaikh Ibnu ‘Utsaimin memberikan pernyataan yang senada dengan fatwa di atas, beliau menyatakan: “Shaum tidak menjadi wajib dengan keberadaan hisab falaki karena syariat Islam mengaitkan hukum Shiyam dengan perkara yang bisa dicapai oleh indera manusia yaitu ru’yatul hilal.” [Asy-Syarhul Mumti’ jilid 6 hal 314.]
Maka orang yang bersandar kepada hisab falaki adalah orang yang telah menyelisihi Al Haq dan Syariat Islamiyyah. Hal ini dilihat dari beberapa segi:

1. Firman Allah Subhanahu wa Ta'ala dalam Al Quran
?فَمَنْ شَهِدَ مِنْكُمُ الشَّهْرَ فَلْيَصُمْهُ ...? [البقرة : 185]
Artinya: “Karena itu barang siapa yang menyaksikan syahru (hilal) Ramadhan maka bershaum lah.” [Al Baqoroh : 185].
Dalam ayat ini Allah mengaitkan shiyam dengan ru’yah dan persaksian hilal.

2. Hadits-hadits shahih yang menjelaskan tentang ru’yah, seperi hadits Abi Hurairah:
صُومُوا لِرُؤْيَتِهِ وَ أَفْطِرُوا لِرُؤْيَتِهِ فَإِنْ غُبِّيَ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلاَثِيْنَ
Artinya: “Bershaumlah berdasarkan ru’yatul hilal dan berharirayalah berdasarlan ru’yatul hilal. Jika terhalangi oleh mendung (atau semisalnya) maka genapkanlah 30 hari.” [HR Al-Bukhari]
Kemudian jika kesulitan dalam melakukan ru’yah karena awan atau yang semisalnya maka dengan cara menyempurnakan bilangan Sya’ban menjadi 30 hari dan tanpa harus menyelisihi Nabi Shallallahu 'alaihi wa Sallam dengan menggunakan hisab falaki.

3. Ijma’ para Shahabat, Tabi’in dan para imam setelah mereka.

4. Pernyataan dari para ahli ilmu perbintangan bahwa ru’yah tidak bisa ditetapkan dengan hisab falaki karena perbedaan ketinggian tempat perhitungan dan lain-lainnya.

5. Kenyataan terjadinya perbedaan di kalangan ahli hisab dalam menentukan hilal. Al Hafidh Ibnu Hajar berkata :
“Maka Pembuat Syariat telah menentukan hukum shiyam dan yang lainnya dengan ru’yah hal ini dalam rangka untuk menghilangkan kesulitan dalam menghitung peredaran bintang. Dan hukum ini tetap berlaku dalam shiyam walaupun bermunculan setelah itu orang-orang yang menguasai ilmu perbintangan. Bahkan konteks hadits secara gamblang meniadakan kaitan hukum shiyam dengan hisab falaki. Hal ini dijelaskan dalam hadits yang telah lalu:
فَإِنْ غُمَّ عَلَيْكُمْ فَأَكْمِلُوا عِدَّةَ شَعْبَانَ ثَلاَثِيْنَ
Artinya : “Jika hilal terhalangi atas kalian maka lengkapilah bilangan Sya’ban menjadi 30 hari”.
Dan beliau Shalallhu ‘alahi Wasallam tidak mengatakan:“….bertanyalah kepada ahli perbintangan “.

Hikmah dari hal ini bahwa hitungan bulan Sya’ban ketika terhalangi mendung atau yang semisalnya adalah sama untuk seluruh kaum muslimin. Sehingga dengan ketetapan ini hilanglah pertentangan di antara mereka. Di antara kelompok-kelompok yang berpegang dengan perhitungan hisab falaki adalah Syiah Rafidhoh dan sebagian kecil ahli fikih yang sependapat dengan mereka.
Al Baaji menerangkan bahwa Ijma’ para Shahabat dan Salafush Sholih merupakan bantahan atas mereka.
Ibnu Baziizah menyatakan: ‘pendapat itu adalah pendapat yang batil. Sedangkan syariah telah melarang dari mendalami ilmu bintang sebab ilmu ini hanyalah persangkaan belaka saja dan tidak ada padanya kepastian bahkan tidak pula dugaan yang mendekati kebenaran.’
Jika demikian halnya maka mengaitkan hukum shiyam dengan hisab falaki akan memberatkan (kaum muslimin) karena tidak ada yang mengetahuinya kecuali sedikit.” [Fathul Baari Kitabus Shiyam Bab 13 hadits no. 1913].

Rubrik Tanya Jawab
Soal :
Fenomena yang tak bisa dipungkiri bahwa kita selalu berselisih di saat ingin menentukan tanggal 1 Ramadhan atau 1 Syawal. Bagaimanakah sikap kita terutama ketika Pemerintah telah memberikan suatu keputusan dalam hal ini dengan Ru’yatul Hilal ?

Jawab :

Para Ulama berselisih pendapat ketika hilal terlihat di suatu negeri, apakah ru’yah tersebut berlaku bagi seluruh kaum muslimin di seluruh penjuru dunia atau masing-masing negeri memiliki ru’yah sendiri.
Pendapat Pertama, Jumhur ulama di antara mereka Al-Imam Abu Hanifah dan Al-Imam Ahmad, berpendapat bahwa ru’yah di suatu negeri berlaku untuk seluruh kaum muslimin di negeri-negeri yang lain.
Pendapat kedua, Al-Imam Asy-Syaafi’i dan sejumlah ulama salaf berpendapat diperhitungkannya perbedaan mathla’.
Setelah kita mengetahui perbedaan pendapat diantara para ulama dalam masalah penentuan awal bulan, perlu diketahui pula sebuah nasehat yang penting dari Asy-Syaikh Al-Albani dalam kitabnya Tamamul Minnah untuk kaum muslimin di seluruh negara Islam dan seharusnya kaum muslimin memperhatikannya dan mengamalkannya. Beliau berkata: “…Dan perkara ini (pengkhabaran hasil ru’yatul hilal dari satu negeri ke negeri yang lainnya-peny) adalah hal yang mudah untuk dicapai pada masa sekarang ini dan sudah dimaklumi, namun menuntut perhatian dari negara-negara Islam sehingga bisa terwujud dikemudian hari –Insya Allah ta’ala- bersatunya negara-negara Islam. Maka saya berpendapat bahwa setiap kaum muslimin menjalankan shiyam Ramadhan bersama pemerintahnya masing-masing dan tidak mengikuti pendapatnya sendiri- sendiri sehingga ada yang menjalankan shaum bersama permerintah dan yang lain tidak, baik mendahului atau membelakangi karena hal ini akan memperluas perpecahan sebagaimana telah terjadi di beberapa negara Arab sejak beberapa tahun yang lalu. وَاللهُ الْمُسْتَعَان” [Tamamul Minnah hal. 298]
Asy-Syaikh Ibnu ‘Utsaimin menyebutkan pernyataan yang sama dengan pernyataan Asy-Syaikh Al-Albani di atas dalam kitab beliau Asy-Syarhul Mumti’ ketika menyebutkan pendapat yang ketiga: “Bahwa setiap warga negara hendaknya mengikuti pemerintahnya masing-masing jika pemerintahnya menjalankan ash-shaum maka mereka juga menjalankannya, jika pemerintahnya berhari raya hendaklah rakyatnya berhari raya pula bersamanya. Seandainya ada khilaafah (pemerintahan) yang membawahi seluruh kaum muslimin di seluruh penjuru dunia kemudian ada yang melihat hilal di negerinya, dan khalifah menetapkannya maka wajib setiap kaum muslimin di seluruh penjuru dunia untuk bershaum atau berhari raya (sesuai dengan ketetapan khalifah/pemerintahnya – pen). Hendaklah kaum muslimin mengamalkan yang demikian ini yaitu bila pemerintah menetapkan ru’yah maka seluruh kaum muslimin yang dibawah kekuasaannya mengikuti baik dalam bershaum maupun berhari raya. Dan pendapat ini merupakan pendapat yang kuat jika dipandang dari sisi keutuhan kemasyarakatan (kaum muslimin) . Kalaupun kita membenarkan pendapat kedua yang berdasarkan pada perbedaan mathla’ tetap wajib untuk tidak menampakkan adanya perbedaan dengan mayoritas kaum muslimin.” [Asy-Syarhul Mumti’ jilid 6 hal. 322.]

Sumber : www.assalafy.org


Kesalahan Orang-orang yang Shalat dalam Menghadap ke Sutrah

Fiqih
Kesalahan Orang-orang yang Shalat dalam Menghadap ke Sutrah

Jumat, 06 Januari 2006
Penulis: Abu 'Ubaidah Masyhur bin Hasan bin Salman

Dari Ibnu 'Umar -radhiyallahu 'anhuma-, dia berkata: Rasulullah -shallallahu 'alaihi wasallam- bersabda:
((لاَ تُصَلِّي إِلاَّ إِلَى سُتْرَةٍ، وَلاَ تَدَعْ أَحَدًا يَمُرُّ بَيْنَ يَدَيْكَ، فَإِنْ أَبَى فَلْيُقَاتِلْهُ، فَإِنَّ مَعَهُ الْقَرِيْن))
"Janganlah kalian shalat, kecuali menghadap sutrah dan janganlah kalian membiarkan seorangpun lewat di hadapanmu, jika dia menolak hendaklah kamu bunuh dia, karena sesungguhnya ada syetan yang bersamanya."[1]

Dari Abu Sa'id al-Khudri -radhiyallahu 'anhuma-, dia berkata: Rasulullah -shallallahu 'alaihi wasallam- bersabda:
((إِذَا صَلَّى أَحَدُكُمْ فَلْيُصَلِّ إِلَى سُتْرَةٍ، وَلْيَدْنُ مِنْهَا، وَلاَ يَدَعْ أَحَدًا يَمُرُّ بَيْنَهُ وَبَيْنَهَا، فَإِنْ جَاءَ أَحَدٌ يَمُرُّ فَلْيُقَاتِلْهُ، فَإِنَّهُ شَيْطَانٌ))
"Jika salah seorang dari kalian shalat hendaklah menghadap kepada sutrah dan hendaklah dia mendekat ke sutrah. Janganlah engkau membiarkan seorangpun lewat di antara engkau dengan sutrah. Jika ada seseorang melewatinya, hendaklah engkau membunuhnya, karena sesungguhnya dia itu syetan."[2]
Dalam satu riwayat: "Maka sesungguhnya syetan melewati antara dia dengan sutrah." Dari Sahl bin Abu Hitsmah -radhiyallahu 'anhu-: Dari Nabi -shallallahu 'alaihi wasallam-, beliau berkata:
((إِذَا صَلَّى أَحَدُكُمْ إِلَى سُتْرَةٍ، فَلْيَدْنُ مِنْهَا، لاَيَقْطَعُ الشَّيْطَانُ عَلَيْهِ صَلاَتَهُ))
"Jika salah seorang dari kalian shalat menghadap sutrah, hendaklah ia mendekatinya, sehingga syetan tidak memutus atas shalatnya."[3]
Dalam satu riwayat:
((إِذَا صَلَّى أَحَدُكُمْ فَلْيَسْتَتِرْ، وَلْيَقْتَرِبْ مِنَ السُّتْرَةِ، فَإِنَّ الشَّيْطَانَ يَمُرُّ بَيْنَ يَدَيْهِ))
"Jika salah seorang dari kalian shalat, maka hendaklah dia memakai sutrah dan mendekatinya, karena sesungguhnya syetan akan lewat di hadapannya."[4]
Asy-Syaukani berkata sebagai komentar atas hadits Abu Sa'id yang lalu: "Dalam hadits tersebut mengandung dalil, bahwa membuat sutrah dalam shalat adalah wajib."[5]
Dia (asy-Syaukani) berkata: "Kebanyakan hadits yang mencakup perintah membuat sutrah, dan dhahir dari perintah itu menunjukkan wajib. Jika didapati suatu dalil yang memalingkan perintah wajib ini kepada sunnah, maka hukumnya menjadi sunnah. Tidaklah benar untuk dijadikan sebagai dalil yang memalingkan, yaitu sabda beliau -shallallahu 'alaihi wasallam-:
"Maka sesungguhnya sesuatu yang lewat di hadapannya tidak membahayakannya." Karena seseorang yang shalat itu wajib menjauhi sesuatu yang membahayakannya dalam shalat atau menjauhi sesuatu yang bisa menghilangkan sebagian pahalanya.[6]
Di antara hal yang menguatkan wajibnya membuat sutrah:
"Sesungguhnya sutrah itu sebab yang syar'i, yang dengannya shalat seseorang tidak batal, dengan sebab lewatnya seorang wanita yang baligh, keledai atau anjing hitam, sebagaimana yang terdapat dalam hadits yang shahih. Dan untuk mencegah orang yang lewat di hadapannya serta hukum-hukum selain yang berkaitan dengan sutrah.[7]
Oleh karena itu, salafus shalih -semoga Allah meridhai mereka- sangat gigih dalam membuat sutrah untuk shalat. Sehingga datanglah perkataan dan perbuatan mereka yang menunjukkan, bahwa mereka sangat gigih dalam mendorong menegakkan sutrah dan memerintahkannya serta mengingkari orang yang shalat yang tidak menghadap kepada sutrah, sebagaimana yang akan engkau lihat.
Dari Qurrah bin 'Iyas, dia berkata: "'Umar telah melihat saya ketika saya sedang shalat di antara dua tiang, maka dia memegangi tengkuk saya, lalu mendekatkan saya kepada sutrah. Maka dia berkata: "Shalatlah engkau dengan menghadap kepadanya.""[8]
Al-Hafidz Ibnu Hajar berkata: "Dengan itu 'Umar menginginkan agar dia shalat menghadap ke sutrah."[9]
Dari Ibnu 'Umar, dia berkata: "Jika salah seorang dari kalian shalat, hendaklah dia shalat menghadap ke sutrah dan mendekatinya, supaya syetan tidak lewat di depannya."[10]
Ibnu Mas'ud berkata: "Empat perkara dari perkara yang sia-sia: "Seseorang shalat tidak menghadap ke sutrah... atau dia mendengar orang yang adzan, tetapi dia tidak memberikan jawaban."[11]
Wahai saudaraku pembaca, perhatikanlah -semoga Allah memberikan petunjuk kepadaku dan engkau- bagaimana perintah-perintah itu datang dari Nabi -shallallahu 'alaihi wasallam-, yang kalau mentaatinya berarti mentaati Allah. Tidaklah beliau berbicara dari hawa (nafsu)-nya, melainkan dari wahyu yang diturunkan. Bagaimana para sahabatnya memerintahkan dengan sesuatu yang beliau perintahkan, sehingga 'Umar -radhiyallahu 'anhu- khalifah yang lurus, dialah yang mendatangi sahabat yang agung ketika dalam keadaan shalat, maka dia ('Umar) memegangi tengkuk sahabatnya itu untuk mendekatkannya ke sutrah, sehingga shalatnya menghadap kepadanya. Dan perhatikanlah, bagaimana Ibnu Mas'ud menyamakan antara shalatnya seseorang yang tidak menghadap ke sutrah dengan orang yang tidak memberikan jawaban ketika mendengar adzan."[12]
Dari Anas, dia berkata: "Sesungguhnya saya melihat sahabat-sahabat Nabi -shallallahu 'alaihi wa sallam- bergegas-gegas menuju ke tiang-tiang di saat shalat Maghrib, sampai Nabi -shallallahu 'alaihi wa sallam- keluar."[13]
Dalam satu riwayat: "Dalam keadaan seperti itu, mereka shalat dua rakaat sebelum Maghrib."[14]
Anas menceritakan keadaan para sahabat dalam waktu yang sempit itu, bagaimana mereka bergegas-gegas menuju ke tiang-tiang untuk melakukan shalat dua rakaat sebelum Maghrib.
Dari Nafi', dia berkata: "Bahwasanya Ibnu 'Umar jika tidak mendapati jalan menuju ke salah satu tiang dari tiang-tiang masjid, dia berkata kepadaku: "Palingkan punggungmu untukku."[15]
Dan dari dia (Nafi') juga, dia berkata: "Bahwa Ibnu 'Umar tidak shalat, kecuali menghadap ke sutrah."[16]
Salamah bin al-Akwa` menegakkan batu-batu di tanah, ketika dia hendak shalat, dia menghadap kepadanya.[17]
Dalam atsar ini: Tidak ada bedanya antara di tanah lapang maupun di dalam bangunan. Dhahir hadits-hadits yang lalu serta perbuatan Nabi menguatkan yang demikian itu, sebagaimana yang telah ditetapkan asy-Syaukani atas hal tersebut.[18]
Al-Allamah as-Safarini berkata: "Ketahuilah, sesungguhnya orang yang shalat disunnahkan membuat sutrah berdasarkan kesepakatan para ulama. Meskipun dia tidak khawatir adanya orang yang melewatinya. Ini menyelisihi al-Malik. Dalam al-Waadhih: wajib dari tembok atau sesuatu yang dapat jadi penghalang (sutrah) tersebut dan luasnya sutrah itu mengherankan al- Imam Ahmad.[19] Pemutlakan tersebut sangat tepat, karena penjelasan alasannya hanya bersandar dengan ra'yu (pikiran) semata, tidak ada dalil padanya dan di dalamnya terdapat pengguguran hanya dengan ra'yu terhadap nash-nash yang mewajibkan untuk membuat sutrah sebagiannya telah disebutkan sebelumnya. Dan ini tidak dibolehkan, khususnya jika yang lewat itu dari jenis yang tidak bisa dilihat oleh manusia yaitu syetan. Sesungguhnya telah datang kabar yang terang dari perkataan dan perbuatan (Nabi) -shallallahu 'alaihi wasallam-."[20]
Ibnu Khuzaimah, setelah menyebutkan sebagian hadits-hadits yang memerintahkan membuat sutrah, dia berkata:
"Kabar-kabar ini semua shahih, sesungguhnya Nabi -shallallahu 'alaihi wasallam- telah memerintahkan kepada orang yang shalat agar membuat sutrah di dalam shalatnya."
Abdul Karim menduga, setelah mendapatkan kabar dari Mujahid dari Ibnu 'Abbas:
"Sesungguhnya Nabi -shallallahu 'alaihi wasallam- pernah shalat tidak menghadap ke sutrah, ketika beliau berada di tanah lapang,[21] karena Arafat di jaman Rasulullah -shallallahu 'alaihi wasallam- tidak ada bangunan yang tegak yang dengannya beliau bisa membuat sutrah dalam shalatnya!! Padahal sesungguhnya beliau telah melarang seseorang melakukan shalat, kecuali menghadap ke sutrah. Maka bagaimana beliau melakukan sesuatu yang beliau sendiri melarangnya?!"[22]
Saya (penulis) berkata: Tidak adanya bangunan tidaklah menghalangi dari membuat sutrah. Karena telah ada penjelasan yang demikian itu dalam hadits Ibnu 'Abbas -radhiyallahu 'anhuma-.
Dari Ibnu 'Abbas, dia berkata: "Dia telah shalat bersama manusia di Mina menghadap ke selain tembok."[23]
Dan terdapat riwayat yang shahih dari jalan lain, sesungguhnya dia berkata: "Saya menancapkan tombak kecil di hadapan Rasulullah -shallallahu 'alaihi wasallam- ketika di Arafat dan beliau shalat ke arahnya dan keledai ada di belakang tombak kecil itu."[24]
Ibnu at-Tirkamani berkata: "Saya katakan bahwa: "Tidak adanya dinding tidak mengharuskan meniadakan sutrah. Sementara saya tidak tahu apa sisi pendalilan dari riwayat Malik tersebut yang menunjukkan, bahwa beliau shalat tidak menghadap ke sutrah."[25]
Setelah beberapa uraian di atas, maka kami (penulis) berkata: Nyatalah bagi kami dengan jelas, bahwa:
1. Kesalahan orang yang shalat yang tidak meletakkan di hadapannya atau menghadap ke sutrah, walaupun dia aman dari lalu-lalangnya manusia, atau dia berada di tanah lapang
Tidak ada bedanya antara di kota Makkah ataupun di tempat lainnya dalam hukum tentang sutrah ini secara mutlak.[26]
2. Sebagian ulama menyunnahkan orang yang shalat untuk meletakkan sutrah agak ke kanan atau ke kiri sedikit dan tidak menghadapkan dengan tepat ke arah kiblat[27]
Yang demikian ini tidak ada dalilnya yang shahih, namun kesemuanya itu boleh.[28]
3. Ukuran sutrah yang mencukupi bagi orang yang shalat, sehingga dia bisa menolak bahayanya orang yang lewat, adalah setinggi pelana
Sedangkan orang yang mencukupkan sutrah yang kurang dari ukuran itu dalam waktu yang longgar tidak diperbolehkan.
Dan dalilnya dari Thalhah, dia berkata: Rasulullah -shallallahu 'alaihi wasallam- bersabda:
((إِذَا وَضَعَ أَحَدُكُمْ بَيْنَ يَدَيْهِ مِثْلَ مُؤَخِّرَةِ الرَّحْلِ، فَلْيُصَلِّ، وَلاَ يُبَالِي مَنْ مَرَّ وَرَاءَ ذَلِكَ))
"Jika salah seorang dari kalian telah meletakkan tiang setinggi pelana di hadapannya, maka hendaklah ia shalat dan janganlah ia memperdulikan orang yang ada di belakangnya."[29]
Dari 'A`isyah -radhiyallahu 'anha-, dia berkata: "Pada waktu perang Tabuk Rasulullah -shallallahu 'alaihi wasallam- ditanya tentang sutrahnya orang yang shalat, maka beliau menjawab: "Tiang setinggi pelana.""[30]
Dan dari Abu Dzar, dia berkata: Rasulullah -shallallahu 'alaihi wasallam- bersabda:
((إِذَا قَامَ أَحَدُكُمْ يُصَلِّي، فَإِنَّهُ يَسْتُرُهُ إِذَا كَانَ بَيْنَ يَدَيْهِ مِثْلَ آخِرَةِ الرَّحْلِ، فَإِذَا لَمْ يَكُنْ بَيْنَ يَدَيْهِ مِثْلَ آخِرَةِ الرَّحْلِ. فَإِنَّهُ يَقْطَعُ صَلاَتَهُ الْحِمَارُ وَالمَرْأَةُ وَالْكَلْبُ اْلأَسْوَدِ))
"Jika salah seorang dari kalian berdiri melakukan shalat, maka sesungguhnya dia telah tertutupi jika di hadapannya ada tiang setinggi pelana. Jika tidak ada tiang setinggi pelana di hadapannya, maka shalatnya akan diputus oleh keledai atau perempuan atau anjing hitam."[31]
Para ulama berpendapat, bahwa mengakhirkan penjelasan di waktu yang dibutuhkan itu tidak boleh. Dan sesungguhnya Nabi -shallallahu 'alaihi wasallam- hanya ditanya tentang sutrah yang mencukupi, maka seandainya kurang dari (ukuran) itu mencukupi, tentu tidak boleh mengakhirkan penjelasan pada saat dibutuhkan.[32]
Ukuran panjang pelana adalah sepanjang (satu) hasta. Sebagaimana yang dijelaskan oleh 'Atha`, Qatadah, ats-Tsaury serta Nafi'.[33] Sehasta adalah ukuran di antara ujung siku sampai ke ujung jari tengah.[34] Dan ukurannya kurang lebih: 46,2 cm.[35]
Telah tetap, bahwa Nabi -shallallahu 'alaihi wasallam- shalat menghadap ke tombak kecil dan lembing. Sebagaimana diketahui keduanya adalah benda yang menunjukkan kecilnya tempat dan ini menguatkan, bahwa yang dimaksud menyamakan sutrah dengan hasta adalah pada sisi panjangnya bukan lebarnya.
Ibnu Khuzaimah berkata: "Dalil dari pengabaran Nabi -shallallahu 'alaihi wasallam- tersebut, bahwa sesungguhnya yang beliau inginkan dengan sutrah seperti pelana adalah panjangnya bukan lebarnya, yang tegak lagi kokoh. Di antaranya terdapat riwayat dari Nabi -shallallahu 'alaihi wasallam-, bahwa beliau menancapkan tombak kecil untuknya, lalu beliau shalat menghadap kepadanya. Padahal lebarnya tombak itu kecil tidak seperti lebarnya pelana."[36]
Dia berkata juga: "Perintah Nabi -shallallahu 'alaihi wasallam- membuat sutrah (pembatas) dengan anak panah di dalam shalat, maka hal itu sesuatu yang nyata dan tetap, bahwa beliau - shallallahu 'alaihi wasallam- menginginkan dalam perintah tersebut adalah sesuatu yang ukuran panjangnya sama seperti pelana, bukan panjang dan lebarnya secara keseluruhan."[37]
Berdasarkan uraian tersebut di atas, maka: Tidak boleh membuat sutrah dengan garis dalam keadaan dia mampu membuat dengan lainnya, meskipun sutrah itu berupa: tongkat, barang, kayu, atau tanah. Walaupun dia harus mengumpulkan batu-batuan, lalu menyusunnya, sebagaimana yang dilakukan oleh Salamah bin al-Akwa` -radhiyallahu 'anhu-.
Dan yang sangat pantas disebutkan adalah: Hadits tentang menjadikan garis sebagai sutrah adalah dha'if. Telah didha'ifkan oleh Sufyan bin Uyainah, asy-Syafi'i, al-Baghawy dan lainnya. Ad- Daruquthni berkata: "Tidak sah dan tidak tetap." Asy-Syafi'i berkata dalam Sunan Harmalah: "Seorang yang shalat tidak boleh membuat garis di depannya, kecuali ada hadits yang tetap tentang hal itu, maka hadits itu diikuti."
Malik telah berkata dalam al-Mudawanah: "Garis itu bathil." Dan hadits itu telah dilemahkan oleh ulama yang datang di masa akhir, seperti Ibnu Shalah, an-Nawawi, al-Iraqi serta yang lainnya.[38]
Setelah ini maka dikatakan:
4. Dalam shalat berjama'ah, makmum itu tidak wajib membuat sutrah, sebab sutrah dalam shalat berjama'ah itu terletak pada sutrahnya imam
Janganlah seseorang beranggapan, bahwa setiap orang yang shalat (dalam shalat berjama'ah) sutrahnya itu adalah orang yang shalat yang ada di depannya. Sesungguhnya hal itu tidak ada pada shaf yang pertama, sehingga dengan demikian mengharuskan melakukan pencegahan terhadap orang yang lewat di hadapannya. Sedangkan dalil yang ada menyelisihi hal tersebut, yaitu:
Dari Ibnu 'Abbas, dia berkata: "Saya dan Fudhail datang dengan mengendarai keledai betina dan Rasulullah -shallallahu 'alaihi wasallam- berada di Arafah. Maka kami melewati sebagian shaf, kemudian kami turun dan kami tinggalkan keledai itu merumput. Lalu kami masuk shalat bersama Rasulullah -shallallahu 'alaihi wasallam-. Setelah itu beliau -shallallahu 'alaihi wasallam- tidak berkata sepatah kata pun kepada kami."[39]
Dalam satu riwayat: "Sesungguhnya keledai betina itu melewati di depan sebagian shaf yang pertama."[40]
Ketika Ibnu 'Abbas dan Fudhail di atas keledai betina lewat di depan shaf yang pertama, tidak ada satupun sahabat yang menolak keduanya dan keledai betina itupun juga tidak ditolak, kemudian tidak ada seseorang yang mengingkari mereka atas perbuatannya tersebut, demikian pula Nabi - shallallahu 'alaihi wasallam-.
Jika ada seseorang yang berkata: "Mungkin Nabi -shallallahu 'alaihi wasallam- tidak mengetahui yang demikian itu!!"
Maka dikatakan kepadanya: "Jika Nabi -shallallahu 'alaihi wasallam- tidak melihat kepada keduanya dari sampingnya, maka beliau melihat keduanya dari belakangnya. Sesungguhnya beliau -shallallahu 'alaihi wasallam- bersabda:
((هَلْ تَرَوْنَ قِبْلَتِي هَا هُنَا، فَوَاللهِ لاَ يَخْفَى عَلَيَّ خُشُوْعَكُمْ وَلاَ رُكُوْعَكُمْ، فَإِنِّي لأَرَاكُمْ مِنْ وَرَاءِ ظَهْرِي))
"Apakah kalian melihat kiblatku di sini, demi Allah kekhusyu'an dan ruku' kalian tidak ada yang tersembunyi bagiku. Sesungguhnya saya melihat kalian dari belakang punggungku."[41]
Ibnu Abdil Bar berkata: "Hadits Ibnu 'Abbas ini memberi kekhususan kepada hadits Abu Sa'id: "Jika ada salah seorang dari kalian shalat, maka janganlah dia membiarkan seseorang melewati di depannya," yang demikian itu khusus bagi imam dan orang yang shalat sendirian. Adapun untuk makmum, orang yang lewat di depannya tidak membahayakannya, berdasarkan hadits Ibnu 'Abbas ini."
Selanjutnya dia (Ibnu Abdil Bar) berkata: "Tidak ada perselisihan di antara para ulama terhadap perkara ini."[42]
Dari sini bisa diketahui: "Sesungguhnya shalat berjama'ah adalah seseorang shalat dengan beberapa orang, bukannya shalat dengan jumlah orang yang ada di dalamnya. Oleh karena itu shalat jama'ah tersebut cukup dengan satu sutrah. Kalau shalat berjama'ah itu pengertiannya beberapa shalat, tentunya setiap orang yang ada di dalamnya butuh sutrah."[43]
5. Jika seorang Imam tidak membuat sutrah, maka sesungguhnya dia telah menjelekkan shalatnya dan sikap meremehkan itu hanya dari dia
Sedangkan bagi setiap makmum tidaklah wajib membuat sutrah untuk dirinya dan (tidak wajib) menahan orang yang melewatinya.[44]
6. Apabila makmum masbuk berdiri untuk menyelesaikan raka'at yang tertinggal bersama Imam, sehingga dia keluar dari status sebagai makmum, maka apa yang dia lakukan?
Al-Imam Malik berkata: "Seseorang yang menyelesaikan shalatnya setelah imam salam tidak mengapa dia menuju ke salah satu tiang yang terdekat dengannya, baik yang ada di depan, sebelah kanan, sebelah kiri ataupun di belakangnya. Dengan mundur ke belakang sedikit, dia menjadikannya sebagai pembatas (sutrah), jika tiang itu dekat. Jika jauh, maka dia tetap berdiri di tempat semula, dan menolak orang yang lewat semampunya."[45]
Ibnu Rusyd berkata: "Jika dia berdiri untuk menyelesaikan raka'at shalatnya yang terputus, jika dia dekat dengan tiang, berjalanlah menuju kepadanya dan itu menjadi sutrah baginya untuk raka'at yang tersisa. Jika tidak ada tiang yang dekat, maka dia shalat sebagaimana keadaannya dan berusaha menolak orang yang lewat di depannya semampunya dan barangsiapa yang lewat di depannya, maka dia berdosa. Adapun orang yang lewat di antara shaf-shafnya kaum yang shalat bersama imam, maka tidak ada dosa baginya dalam hal ini, karena imam adalah sutrah untuk mereka. Hanya pada Allahlah taufik tersebut."[46]
Inilah yang dikatakan oleh al-Imam Malik dan diikuti oleh Ibnu Rusydi, yang tidak pantas untuk diselisihi. Sebab, seorang makmum masbuk yang memasuki shalat sebagaimana yang diperintahkan dan pada saat itu tidak ada sutrah baginya, maka keadaannya seperti orang yang menjadikan binatang ternaknya sebagai sutrah, lalu binatang itu lepas. Keadaan dia yang demikian ini tidaklah digolongkan sebagai orang yang meremehkan perintah menegakkan sutrah.
Akan tetapi, jika dia mempunyai kemudahan membuat sutrah, agar tidak menjatuhkan orang yang lewat ke dalam dosa, maka dia wajib membuat sutrah. Jika tidak mudah baginya untuk membuat sutrah, maka dia berusaha menolak orang yang melewati depannya."[47]

Sumber: Koreksi atas Kekeliruan Praktek Ibadah Shalat, hlm. 75-88.
Maktabah Salafy Press, cetakan pertama, Dzulqa'idah 1423 H.

________________________________________
[1] Telah dikeluarkan oleh Muslim di dalam ash-Shahih.
[2] Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/279), Abu Dawud di dalam as-Sunan no. (297), Ibnu Majah di dalam as-Sunan no. (954), Ibnu Hibban di dalam ash-Shahih (4/ 48-49 al-Ihsan), al-Baihaqi di dalam as-Sunanul-Kubra (2/ 267). Dan sanadnya hasan.
[3] Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/ 279), Ahmad di dalam al- Musnad (4/ 2), ath-Thayalisi di dalam al-Musnad no. (379), al-Humaidi di dalam al-Musnad (1/ 196), Abu Dawud di dalam as-Sunan no. (695), an-Nasa`i di dalam al-Mujtaba (2/ 62), Ibnu Khuzaimah di dalam ash-Shahih no. (803), Ibnu Hibban di dalam ash-Shahih (4/ 49), ath-Thahawi dalam Syarhul-Ma'ani al-Atsar (1/ 458), ath-Thabrani di dalam al-Mu'jamul-Kabir (6/ 119), al- Hakim di dalam al-Mustadrak (1/ 251), al-Baihaqi di dalam as-Sunanul Kubra (2/ 272) dan hadits tersebut shahih.
[4] Ini lafadz Ibnu Khuzaimah.
[5] Nailul Authar (3/ 2).
[6] As-Sailul Jarraar (1/ 176).
[7] Tamamul Minnah (hlm. 300).
[8] Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya (1/ 577-dengan al-Fath) secara ta'liq dengan Shighah Jazm dan di-washalkannya oleh Ibnu Abi Syaibah dalam al-Mushannaf (2/ 370).
[9] Fathul Baari (1/ 577)
[10] Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (1/ 279) dengan sanad yang shahih.
[11] Telah dikeluarkan oleh Ibnu Abi Syaibah di dalam al-Mushannaf (2/ 61), al-Baihaqi dalam as- Sunanul Kubra (2/ 285) dan dia shahih.
[12] Ahkamus Sutrah fi Makkah wa Ghairiha (hlm. 13-14), Penerbit Daar Ibnul Qayyim Dammam.
[13] Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (503).
[14] Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (625).
[15] Dikeluarkan oleh Ibnu Abi Syaibah dalam al-Mushannaf (1/ 279), dengan sanad shahih.
[16] Telah dikeluarkan oleh Abdurrazzaq dalam al-Mushannaf (2/ 9) dan dalam sanadnya ada kelemahan dan didukung oleh sebelumnya.
[17] Telah dikeluarkan oleh Ibnu Abi Syaibah dalam al-Mushannaf (1/ 278).
[18] Nailul Authar (3/ 6).
[19] Syarah Tsulatsiyaat al-Musnad (2/ 786).
[20] Tamamul Minnah (hlm. 304).
[21] Riwayat haditsnya dha'if (lemah), sebagaimana telah diperingatkan atasnya oleh al-Albani - rahimahullah- di dalam Tamamul Minnah (hlm. 305) dan beliau berkata: "Riwayat itu telah dikeluarkan dalam kitabku: al-Ahadits adh-Dha'ifah, no. (5814) bersama hadits-hadits yang lain dengan maknanya."
[22] Shahih Ibnu Khuzaimah (2/ 27-28).
[23] Telah dikeluarkan oleh al-Bukhari dalam ash-Shahih no. (76)(493)(861)(1857)(4412), Ahmad dalam al-Musnad (1/ 342), Malik dalam al-Muwaththa' (1/ 131) dan selain mereka.
[24] Telah dikeluarkan oleh Ahmad di dalam al-Musnad (1/ 243), Ibnu Khuzaimah dalam ash- Shahih (840), ath-Thabrani dalam al-Mu'jamul Kabir (11/ 243) dan sanadnya Ahmad hasan.
[25] Al-Jauharun-Naqi (2/ 273). Dan lihat bantahan yang lain dalam: Ahkamu as-Sutrah (hlm. 88 dan setelahnya).
[26] Lihat sandaran orang yang mengatakan, bahwa di Mekkah tidak ada sutrah, bahwasanya dibolehkan –di sana- berjalan melewati di hadapan orang-orang yang sedang shalat dan bantahan akan pernyataan ini terdapat dalam Silsilah al-Ahadits adh-Dha'ifah wal-Maudhu'ah, no. (928) dan kitab Ahkam as-Sutrah fi Makkah wa Ghairiha (hlm. 46-48)(120-126) dan mengaitkan orang yang lewat di depan orang yang shalat dengan keadaan darurat merupakan perkara yang sifatnya sebagai alternatif, khususnya ketika berada di dalam keadaan yang sangat berdesak- desakan. Telah berkata tentangnya al-Hafidz Ibnu Hajar dalam al-Fath (1/ 576) dan az-Zarqani dalam Syarahnya atas Mukhtashar Khalil (1/ 209). Wallahu A'lam.
[27] Lihat, misalnya di dalam: Zaadul Ma'aad (1/ 305).
[28] Ahkam as-Sutrah (hlm. 450).
[29] Telah dikeluarkan oleh Muslim dalam Shahih-nya no. (499).
[30] Telah dikeluarkan oleh Muslim di dalam Shahih-nya no. (500).
[31] Telah dikeluarkan oleh Muslim di dalam Shahih-nya no. (510).
[32] Ahkam as-Sutrah (hlm 29).
[33] Lihat: Mushannaf Abdurrazzaq (2/ 9, 14, 15), Shahih Ibnu Khuzaimah no. (807), Sunan Abu Dawud no. (686).
[34] Lisanul 'Arab (3/ 1495).
[35] Mu'jam Lughatul Fuqahaa' (hlm. 450-451).
[36] Shahih Ibnu Khuzaimah (2/ 12).
[37] Rujukan yang lalu.
[38] Lihat: Tamamul Minnah (hlm. 300-302), Ahkam as-Sutrah (hlm. 98-102), Syarah an-Nawawi atas Shahih Muslim (4/ 216), Tahdzib at-Tahdzib (12/ 199), Tarjamah (Abi 'Amr bin Muhammad bin Harits).
[39] Telah dikeluarkan oleh Muslim dalam Shahih-nya no. (504).
[40] Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (1857).
[41] Telah dikeluarkan oleh al-Bukhari dalam Shahih-nya no. (418), (471) dan pembicaraan yang lalu dari Ahkam as-Sutrah (hlm. 22).
[42] Fathul Baari (1/ 572).
[43] Faidhul Qadir (2/ 77).
[44] Lihat: Ahkam as-Sutrah (hlm. 21-22).
[45] Syarah az-Zarqaani 'ala Mukhtashar Khalil (1/ 208).
[46] Fatawa Ibnu Rusyd (2/ 904).
[47] Ahkam as-Sutrah (hlm. 26-27).


Kesurupan Dalam Timbangan Islam

Fiqih
Kesurupan Dalam Timbangan Islam

Senin, 31 Juli 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Fenomena kesurupan masih mengundang perdebatan hingga saat ini. Kalangan yang menolak, (lagi-lagi) masih menggunakan alasan klasik yakni “tidak bisa diterima akal”. Semoga, kajian berikut bisa membuka kesadaran kita bahwa syariat Islam sejatinya dibangun di atas dalil, bukan penilaian pribadi atau logika orang per orang.

Muqaddimah
Peristiwa masuknya jin ke dalam tubuh manusia masih menjadi teka-teki bagi sebagian orang. Peristiwa yang lebih dikenal dengan istilah kesurupan atau kerasukan jin (baca: setan) ini acap kali menjadi polemik di tengah masyarakat kita yang heterogen. Sehingga sekian persepsi bahkan kontroversi sikap pun meruak dan bermunculan ke permukaan. Ada yang membenarkan dan ada pula yang mengingkari. Bahkan ada pula yang menganggapnya sebagai perkara dusta dan termasuk dari kesyirikan.
Para pembaca yang mulia, sebagai muslim sejati yang berupaya meniti jejak Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya, tentunya prinsip ‘berpegang teguh dan merujuk kepada Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam dalam berbeda pendapat’ haruslah selalu dikedepankan. Sebagaimana bimbingan Allah Subhanahu wa Ta'ala dalam kalam-Nya nan suci:

وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيْعًا وَلاَ تَفَرَّقُوا

“Dan berpegang teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai berai.” (Ali ‘Imran: 103)
Al-Imam Al-Qurthubi berkata: “Allah Subhanahu wa Ta'ala mewajibkan kepada kita agar berpegang teguh dengan Kitab-Nya (Al-Qur`an) dan Sunnah Nabi-Nya, serta merujuk kepada keduanya ketika terjadi perselisihan. Ia (juga) memerintahkan kepada kita agar bersatu di atas Al- Qur`an dan As-Sunnah secara keyakinan dan amalan…” (Tafsir Al-Qurthubi, 4/105)
Demikianlah timbangan adil yang dijunjung tinggi oleh Islam. Berangkat dari sini, maka kami bermaksud menyajikan –di tengah-tengah anda– beberapa sajian ilmiah berupa keterangan atau fatwa dari Asy-Syaikh Abdul Aziz bin Abdullah bin Baz rahimahullahu dan Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu seputar permasalahan kesurupan atau kerasukan jin ini. Dengan harapan, ini bisa menjadi pelita dalam gelapnya permasalahan dan pembuka bagi cakrawala berpikir kita semua. Amiin ya Rabbal ‘Alamin…

Penjelasan Asy-Syaikh Abdul Aziz
bin Abdullah bin Baz rahimahullahu
Asy-Syaikh Abdul Aziz bin Abdullah bin Baz rahimahullahu berkata:
“Segala puji hanyalah milik Allah Subhanahu wa Ta'ala semata. Shalawat dan salam semoga tercurahkan keharibaan Rasulullah Shallallahu 'alaihi wa sallam, keluarganya, para shahabatnya, dan orang-orang yang haus akan petunjuknya. Amma ba’du:
Pada bulan Sya’ban tahun 1407 H, sejumlah surat kabar lokal dan nasional telah memuat berita –ada yang ringkas dan ada yang detail– tentang masuk Islamnya sejumlah jin di hadapanku di kota Riyadh, yang sedang merasuki tubuh salah seorang wanita muslimah. Sebelumnya, jin tersebut telah mengumumkan keislamannya di hadapan saudara Abdullah bin Musyarraf Al-‘Amri, seorang penduduk kota Riyadh. Setelah dibacakan ayat-ayat Al-Qur`an kepada wanita yang kerasukan itu dan berdialog dengan jin itu serta mengingatkan bahwa perbuatannya itu merupakan dosa besar dan kedzaliman yang diharamkan, saudara Abdullah pun menyuruhnya agar keluar dari tubuh si wanita. Jin itu pun patuh, kemudian menyatakan keislamannya di hadapan saudara Abdullah ini.
Abdullah dan para wali wanita itu ingin membawa si wanita kepadaku, agar aku turut menyaksikan keislaman jin tersebut. Mereka pun datang kepadaku.
Aku menanyai jin tersebut tentang sebab-sebab dia masuk ke dalam tubuh si wanita. Dia pun menceritakan kepadaku beberapa faktor penyebabnya. Dia berbicara melalui mulut si wanita itu, akan tetapi suaranya adalah suara seorang laki-laki dan bukan suara wanita yang ketika itu sedang duduk di kursi bersama-sama dengan saudara laki-lakinya, saudara perempuannya, dan Abdullah bin Musyarraf yang tidak jauh dari tempat dudukku.
Sebagian masyayikh (para ulama) pun menyaksikan kejadian ini dan mendengarkan secara langsung ucapan jin tersebut yang telah menyatakan keislamannya. Dia menjelaskan bahwa asalnya dari India dan beragama Budha. Aku pun menasehatinya dan berwasiat kepadanya agar bertakwa kepada Allah Subhanahu wa Ta'ala, dan memintanya keluar dari tubuh si wanita serta tidak menzaliminya. Dia pun menyambut ajakanku itu seraya mengatakan: “Aku merasa puas dengan agama Islam.”
Aku wasiatkan pula kepadanya agar mengajak kaumnya untuk masuk Islam setelah Allah Subhanahu wa Ta'ala memberinya hidayah. Dia menjanjikan hal itu, lalu ia pun keluar dari tubuh si wanita. Ucapan terakhir yang dia katakan ketika itu: “Assalamu’alaikum”. Setelah itu, barulah si wanita mulai berbicara dengan suara aslinya dan benar-benar merasakan kesembuhan serta kebugaran pada tubuhnya.
Selang sebulan atau lebih, si wanita ini datang kembali kepadaku bersama dua saudara laki-laki, paman, dan saudarinya. Dia mengabarkan bahwa keadaannya sehat wal afiat dan syukur alhamdulillah jin itu tidak mendatanginya lagi. Aku bertanya kepada wanita tersebut tentang kondisinya saat kemasukan jin. Dia menjawab bahwa saat itu merasa selalu dihantui oleh pikiran- pikiran kotor yang bertentangan dengan syariat. Pikirannya selalu condong kepada agama Budha serta antusias untuk mempelajari buku-buku agama tersebut. Kini, setelah Allah Subhanahu wa Ta'ala menyelamatkannya dari gangguan jin tersebut, sirnalah berbagai pikiran yang menyimpang itu.
Kemudian sampailah berita kepadaku bahwa Asy-Syaikh ‘Ali Ath-Thanthawi mengingkari peristiwa ini seraya menyatakan bahwa ini adalah penipuan dan kedustaan. Bisa jadi itu rekayasa rekaman yang dibawa oleh si wanita dan bukan dari ucapan jin sama sekali. (Seketika itu juga –pen.), kuminta kaset rekaman tentang dialogku dengan jin tersebut. Setelah kudengarkan secara seksama, aku pun yakin bahwa suara itu adalah suara jin. Sungguh aku sangat heran dengan pernyataan yang dilontarkan Asy-Syaikh ‘Ali Ath-Thanthawi, bahwa itu adalah rekayasa rekaman belaka. Karena aku berulang kali mengajukan pertanyaan kepada jin tersebut dan dia pun selalu menjawabnya. Bagaimana mungkin akal sehat bisa membenarkan adanya sebuah tape/alat rekam yang bisa ditanya dan bisa menjawab?! Sungguh ini merupakan kesalahan fatal dan statement yang sulit untuk diterima.
Asy-Syaikh ‘Ali Ath-Thanthawi juga menyatakan bahwa masuk Islamnya seorang jin oleh seorang manusia bertentangan dengan firman Allah Subhanahu wa Ta'ala tentang Nabi Sulaiman 'alaihissalam:

وَهَبْ لِي مُلْكًا لاَ يَنْبَغِي لأَََحَدٍ مِنْ بَعْدِي

“Dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki seorang pun sesudahku.” (Shad: 35)
Tidak diragukan lagi, pernyataan di atas merupakan kesalahan dan pemahaman yang keliru, semoga Allah Subhanahu wa Ta'ala memberinya hidayah.
Masuk Islamnya seorang jin oleh manusia tidaklah menyelisihi doa Nabi Sulaiman (di atas). Karena sungguh telah banyak jin yang masuk Islam (dalam jumlah besar) melalui Nabi Muhammad Shallallahu 'alaihi wa sallam. Hal ini telah dijelaskan oleh Allah Subhanahu wa Ta'ala dalam surat Al-Ahqaf dan Al-Jin. Demikian pula telah disebutkan dalam Shahih Al-Bukhari dan Shahih Muslim dari hadits Abu Hurairah radhiallahu 'anhu dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

إِنَّ الشَّيْطَانَ عَرَضَ لِي فَشَّدَ عَلَيَّ لِيَقْطَعَ الصَّلاَةَ عَلَيَّ فَأَمْكَنَنِيَ اللهُ مِنْهُ فَذَعَتُّهُ وَلَقَدْ هَمَمْتُ أَنْ أُوْثِقَهُ إِلَى سَارِيَةٍ حَتَّى تُصْبِحُوا فَتَنْظُرُوا إِلَيْهِ فَذَكَرْتُ قَوْلَ سُلَيْمَانَ عَلَيْهِ السَّلاَمُ {رَبِّ هَبْ لِيْ مُلْكًا لاَ يَنْبَغِي لأَحَدٍ مِنْ بَعْدِي}، فَرَدَّهُ اللهُ خَاسِيًا. هَذَا لَفْظُ الْبُخَارِي

“Sesungguhnya setan telah menampakkan diri di hadapanku untuk memutus shalatku. Namun Allah Subhanahu wa Ta'ala memberikan kekuatan kepadaku untuk menghadapinya (baca: mengalahkannya), sehingga aku dapat mendorongnya dengan kuat. Sungguh, sebenarnya aku ingin mengikatnya di sebuah tiang hingga kalian dapat menontonnya di pagi harinya. Tapi aku teringat akan ucapan saudaraku Nabi Sulaiman 'alaihissalam: ‘Ya Rabbi, anugerahkanlah kepadaku kerajaan yang tidak dimiliki seorang pun sesudahku’. Maka Allah mengusirnya dalam keadaan hina.” Demikianlah lafadz yang diriwayatkan Al-Imam Al-Bukhari. Adapun lafadz Al- Imam Muslim adalah sebagai berikut:

إِنَّ عِفْرِيْتًا مِنَ الْجِنِّ جَعَلَ يَفْتِكُ عَلَيَّ الْبَارِحَةَ لِيَقْطَعَ عَلَيَّ الصَّلاَةَ وَإِنَّ اللهَ أَمْكَنَنِيْ مِنْهُ فَذَعَتُّهُ فَلَقَدْ هَمَمْتُ أَنْ أَرْبِطَهُ إِلَى جَنْبِ سَارِيَةٍ مِنْ سَوَارِي الْمَسْجِدِ حَتَّى تُصْبِحُوا تَنْظُرُونَ إِلَيْهِ أَجْمَعُونَ أَوْ كُلُّكُمْ ثُمَّ ذَكَرْتُ قَوْلَ أَخِيْ سُلَيْمَانَ {رَبِّ هَبْ لِي مُلْكًا لاَ يَنْبَغِي لأَحَدٍ مِنْ بَعْدِي} فَرَدَّهُ اللهُ خَاسِئًا.

“Sesungguhnya ‘Ifrit dari kalangan jin telah menampakkan diri di hadapanku tadi malam untuk memutus shalatku. Namun Allah Subhanahu wa Ta'ala memberikan kekuatan kepadaku untuk menghadapinya (baca: mengalahkannya), sehingga aku dapat mendorongnya dengan kuat. Sungguh, sebenarnya aku ingin mengikatnya di salah satu tiang masjid hingga kalian semua dapat menontonnya di pagi harinya. Tapi aku teringat akan ucapan saudaraku Nabi Sulaiman 'alaihissalam: ‘Ya Rabbi, anugerahkanlah kepadaku kerajaan yang tidak dimiliki seorang pun sesudahku’. Maka Allah mengusirnya dalam keadaan hina.”
Para pembaca yang budiman, peristiwa masuknya jin ke dalam tubuh manusia hingga membuatnya kesurupan, telah ada keterangannya di dalam Kitabullah (Al-Qur`an), Sunnah Rasulullah Shallallahu 'alaihi wa sallam, dan ijma’ (kesepakatan) umat ini. Maka tidak bisa dibenarkan bagi orang yang tergolong intelek (berpendidikan) untuk mengingkarinya tanpa berlandaskan ilmu dan petunjuk ilahi. Bahkan karena semata-mata taqlid kepada sebagian ahli bid’ah yang berseberangan dengan Ahlus Sunnah wal Jamaah. Wallahul musta’an walaa haula walaa quwwata illa billah. Akan aku sajikan untuk anda –wahai pembaca– beberapa perkataan ahlul ilmi tentang masalah ini, insya Allah.
Berikut ini pernyataan para mufassir (ahli tafsir) berkenaan dengan firman Allah Subhanahu wa Ta'ala:

الَّذِيْنَ يَأْكُلُوْنَ الرِّبَا لاَ يَقُوْمُوْنَ إِلاَّ كَمَا يَقُوْمُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ

“Orang-orang yang makan riba itu tidaklah berdiri (bangkit dari kuburnya) melainkan seperti berdirinya orang yang kerasukan setan lantaran (tekanan) penyakit gila.” (Al-Baqarah: 275)
 Al-Imam Abu Ja’far Ibnu Jarir Ath-Thabari berkata: “Yang dimaksud dengan ayat tersebut adalah orang yang kesurupan di dunia, yang mana setan merasukinya hingga menjadi gila (rusak akalnya).”
 Al-Imam Al-Baghawi berkata tentang makna al-massu: “Yaitu gila/hilang akal. Seseorang disebut مَمْسُوْسٌ (gila/hilang akal) jika dia menjadi gila atau rusak akalnya.”
Al-Imam Ibnu Katsir berkata: “Orang-orang pemakan riba itu tidaklah dibangkitkan dari kubur mereka di hari kiamat melainkan seperti bangkitnya orang yang kesurupan saat setan merasukinya, yaitu berdiri dalam keadaan sempoyongan. Shahabat Abdullah bin ‘Abbas radhiallahu 'anhuma berkata: ‘Seorang pemakan riba akan dibangkitkan (dari kuburnya) di hari kiamat dalam keadaan gila (rusak akalnya).’ (Diriwayatkan oleh Al-Imam Ibnu Abi Hatim). Seperti itu pula yang diriwayatkannya dari Auf bin Malik, Sa’id bin Jubair, As-Suddi, Rabi’ bin Anas, Qatadah, dan Muqatil bin Hayyan (tentang ayat tersebut).”
 Al-Imam Al-Qurthubi berkata: “Di dalam ayat ini terdapat argumen tentang rusaknya pendapat orang yang mengingkari adanya kesurupan jin. Juga argumen tentang rusaknya anggapan bahwa itu hanyalah proses alamiah yang terjadi pada tubuh manusia, serta rusaknya anggapan bahwa setan tidak dapat merasuki tubuh manusia.”
Perkataan para ahli tafsir yang semakna dengan ini cukup banyak. Barangsiapa yang mencari, insya Allah akan mendapatkannya.
Syaikhul Islam Ibnu Taimiyyah rahimahullahu dalam kitabnya Idhah Ad-Dilalah Fi ‘Umumir Risalah Lits-tsaqalain yang terdapat dalam Majmu’ Fatawa (19/9-65), –setelah berbicara beberapa hal– berkata: “Oleh karena itu, sekelompok orang dari kalangan Mu’tazilah semacam Al-Jubba’i, Abu Bakr Ar-Razi, dan yang semisalnya, mengingkari peristiwa masuknya jin ke dalam tubuh orang yang kesurupan, namun tidak mengingkari adanya jin. Hal itu (menurut mereka) karena dalil dari Rasulullah Shallallahu 'alaihi wa sallam tentang peristiwa masuknya jin ke dalam tubuh orang yang kesurupan tidak sejelas dalil yang menunjukkan tentang adanya jin, walaupun sesungguhnya (pendapat) mereka itu keliru. Karena itu, Al-Imam Abul Hasan Al-Asy’ari menyebutkan dalam Maqalat Ahlis Sunnah Wal Jama’ah bahwasanya mereka (yakni Ahlus Sunnah) menyatakan: “Sesungguhnya jin itu dapat masuk ke dalam tubuh orang yang kesurupan, sebagaimana firman Allah Subhanahu wa Ta'ala:

الَّذِيْنَ يَأْكُلُوْنَ الرِّبَا لاَ يَقُوْمُوْنَ إِلاَّ كَمَا يَقُوْمُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ

“Orang-orang yang makan riba itu tidaklah berdiri (bangkit dari kuburnya) melainkan seperti berdirinya orang yang kerasukan setan lantaran (tekanan) penyakit gila.” (Al-Baqarah: 275)
Abdullah bin Ahmad bin Hanbal rahimahumallahu berkata: “Aku pernah berkata pada ayahku: ‘Sesungguhnya ada sekelompok orang yang mengatakan bahwa jin itu tidak dapat masuk ke dalam tubuh manusia.’ Maka ayahku berkata: ‘Wahai anakku, mereka itu berdusta. Bahkan jin dapat berbicara melalui mulut orang yang kesurupan.’ Permasalahan ini telah dijelaskan secara panjang lebar pada tempatnya.”
Syaikhul Islam Ibnu Taimiyyah rahimahullahu dalam Majmu’ Fatawa (24/276-277) juga mengatakan: “Keberadaan jin merupakan perkara yang benar menurut Kitabullah dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam serta kesepakatan salaful ummah (para pendahulu umat ini) dan para ulamanya. Demikian pula masuknya jin ke dalam tubuh manusia, juga merupakan perkara yang benar sesuai dengan kesepakatan para imam Ahlus Sunnah wal Jamaah.
Allah Subhanahu wa Ta'ala berfirman:

الَّذِيْنَ يَأْكُلُوْنَ الرِّبَا لاَ يَقُوْمُوْنَ إِلاَّ كَمَا يَقُوْمُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ

“Orang-orang yang makan riba itu tidaklah dapat berdiri (bangkit dari kuburnya) melainkan seperti berdirinya orang yang kerasukan setan lantaran (tekanan) penyakit gila.” (Al-Baqarah: 275)
Di dalam kitab Ash-Shahih dari Nabi Shallallahu 'alaihi wa sallam, beliau bersabda:

إِنَّ الشَّيْطَانَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ

“Sesungguhnya setan itu dapat berjalan pada tubuh anak cucu Adam melalui aliran darah.” (HR. Al-Bukhari, Kitab Al-Ahkam no. 7171 dan Muslim, Kitab As-Salam no. 2175)
Abdullah bin Ahmad bin Hanbal rahimahumallahu berkata: “Aku pernah berkata pada ayahku: ‘Sesungguhnya ada sekelompok orang yang mengatakan bahwa jin itu tidak dapat masuk ke dalam tubuh manusia.’ Maka ayahku berkata: ‘Wahai anakku, mereka itu berdusta. Bahkan jin dapat berbicara melalui mulut orang yang kesurupan.’
Apa yang Al-Imam Ahmad katakan ini adalah perkara yang masyhur. Sangat mungkin seseorang yang mengalami kesurupan berbicara dengan sesuatu yang tidak dipahaminya. Ketika tubuhnya dipukul dengan keras pun ia tidak merasakannya. Padahal bila pukulan itu ditimpakan kepada unta jantan, niscaya akan kesakitan. Sebagaimana ia tidak menyadari pula apa yang diucapkannya. Seorang yang kesurupan, terkadang dapat menarik tubuh orang lain yang sehat. Dia juga dapat menarik alas duduk yang didudukinya, serta dapat memindahkan berbagai macam benda dari satu tempat ke tempat yang lain, dan sebagainya. Siapa saja yang menyaksikannya, niscaya meyakini bahwa yang berbicara melalui mulut orang yang kesurupan itu dan yang menggerakkan benda-benda tadi bukanlah diri orang yang kesurupan tersebut. Tidak ada para imam yang mengingkari masuknya jin ke dalam tubuh orang yang kesurupan. Barangsiapa mengklaim bahwa syariat ini telah mendustakan peristiwa tersebut berarti dia telah berdusta atas nama syariat. Dan sesungguhnya tidak ada dalil-dalil syar’i yang menafikannya.”-sekian nukilan dari Syaikhul Islam Ibnu Taimiyyah-
Al-Imam Ibnul Qayyim dalam kitabnya Zadul Ma’ad Fi Hadyi Khairil ‘Ibad (4/66-69) berkata: “Kesurupan ada dua macam:
1. Kesurupan yang disebabkan oleh gangguan roh jahat yang ada di muka bumi ini.
2. Kesurupan yang disebabkan oleh gangguan fisik yang amat buruk.
Jenis kedua inilah yang dibahas oleh para dokter, berikut faktor penyebab dan cara pengobatannya.
Adapun kesurupan yang disebabkan oleh gangguan roh jahat (di antaranya jin/setan, -pen), para pemuka dan ahli kedokteran juga mengakui eksistensinya. Menurut mereka, pengobatannya harus dengan roh-roh yang mulia lagi baik agar dapat melawan roh-roh yang jahat lagi jelek itu. Sehingga dapat mengatasi pengaruh-pengaruh buruknya, bahkan dapat membatalkan tindak kejahatannya.
Keyakinan semacam ini telah dinyatakan oleh Buqrath (Hipocrates) dalam beberapa bukunya, berikut beberapa jenis pengobatan untuk kesurupan. Buqrath mengatakan: ‘Pengobatan ini hanya berfungsi untuk kesurupan yang disebabkan oleh gangguan fisik dan masuknya zat-zat tertentu ke dalam tubuh. Sedangkan kesurupan yang disebabkan oleh gangguan roh-roh jahat (termasuk jin/setan), maka pengobatan di atas tidaklah bermanfaat.’
Adapun sebagian dokter yang bodoh dan rendah –terlebih yang mengagungkan paham zandaqah (zindiq/kafir, tidak percaya pada Allah Subhanahu wa Ta'ala)– mengingkari kesurupan. Mereka juga tidak mengakui adanya efek buruk roh-roh tersebut terhadap tubuh orang yang kesurupan. Mereka sesungguhnya telah dikuasai oleh kebodohan. Sebab menurut ilmu kedokteran sendiri, jenis kesurupan semacam ini benar-benar ada dan tidak ada alasan untuk mengingkarinya. Terlebih bila keberadaannya dapat dibuktikan pula oleh panca indra dan realita.
Berkenaan dengan klaim para dokter tersebut bahwa kesurupan itu diakibatkan oleh gangguan fisik, memang bisa dibenarkan. Namun hal ini berlaku pada sebagian jenis kesurupan saja dan tidak secara keseluruhan.” –Hingga perkataan beliau–: “Kemudian datanglah para dokter dari kalangan zanadiqah yang tidak mengakui adanya kesurupan kecuali yang diakibatkan oleh gangguan fisik saja. Orang yang berakal dan mengetahui (hal ihwal) roh berikut gangguannya, akan tertawa melihat kebodohan dan lemahnya akal mereka (para dokter) itu.
Untuk mengobati kesurupan jenis ini, perlu memperhatikan dua hal:
1. Berkaitan dengan diri orang yang kesurupan itu sendiri.
2. Berkaitan dengan orang yang mengobatinya.
Adapun yang berkaitan dengan diri orang yang kesurupan itu sendiri, maka dengan kekuatan jiwanya dan kemantapannya dalam menghadap Pencipta roh-roh tersebut (yakni Allah Subhanahu wa Ta'ala) serta kesungguhannya dalam meminta perlindungan kepada Allah Subhanahu wa Ta'ala, yang berpadu antara hati dan lisannya. Karena kondisinya ibarat pertempuran, yang mana seseorang tidak akan mampu menundukkan musuhnya dengan senjata yang dimilikinya kecuali bila terpenuhi dua hal: senjatanya benar-benar tajam, dan ayunan tangannya benar-benar kuat. Di saat kurang salah satunya, maka senjata itu pun kurang berfungsi. Lalu bagaimana jika tidak didapati kedua hal tersebut?! Di mana hatinya kosong dari tauhid, tawakkal, takwa, dan kemantapan dalam menghadap Allah Subhanahu wa Ta'ala. Tentu lebih dari itu, yakni dia tidak memiliki senjata.”
Sedangkan yang berkaitan dengan orang yang mengobati, dia pun harus memiliki dua hal yang telah disebutkan di atas. Sampai-sampai (ketika kedua hal tersebut telah terpenuhi, -pent.) di antara orang yang mengobati itu ada yang cukup mengatakan (kepada jin/setan tersebut): ‘Keluarlah darinya!’ atau ‘Bismillah’ atau ‘Laa haula wala quwwata illa billah.’ Nabi Shallallahu 'alaihi wa sallam pun pernah mengatakan: ‘Keluarlah wahai musuh Allah Subhanahu wa Ta'ala! Aku adalah Rasulullah Shallallahu 'alaihi wa sallam.’
Aku (Ibnul Qayyim, -pent.) pernah menyaksikan Syaikh kami (yakni Ibnu Taimiyyah, -pent.) mengutus seseorang kepada orang yang sedang kesurupan, untuk menyampaikan kepada roh (jin) yang ada pada diri orang yang kesurupan itu: “Syaikh menyuruhmu untuk keluar (dari tubuh orang ini), karena perbuatan itu tidak halal bagimu!” Seketika itu sadarlah orang yang kesurupan tersebut. Dan terkadang beliau menanganinya sendiri. Ada kalanya roh itu jahat, sehingga untuk mengusirnya pun harus dengan pukulan. Ketika orang yang kesurupan itu tersadar, dia tidak merasakan rasa sakit akibat pukulan tersebut.
Sungguh kami dan yang lainnya sering kali menyaksikan beliau rahimahullahu melakukan pengobatan semacam itu.” –Hingga perkataan beliau–: “Secara garis besar, kesurupan jenis ini berikut pengobatannya tidaklah diingkari kecuali oleh orang yang minim ilmu, akal, dan pengetahuannya.
Kebanyakan masuknya roh-roh jahat ini ke dalam tubuh seseorang disebabkan minimnya agama dan kosongnya hati serta lisan dari hakekat dzikir, permintaan perlindungan kepada Allah Subhanahu wa Ta'ala, serta pembentengan keimanan yang diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Sehingga ketika ia tidak lagi memiliki senjata dan kosong sama sekali dari pembentengan diri, masuklah roh-roh jahat itu kepadanya.” -sekian nukilan dari Ibnul Qayyim-
Dari beberapa dalil syar’i yang telah kami sebutkan dan juga ijma’ ahlul ilmi dari kalangan Ahlus Sunnah Wal Jamaah tentang kemungkinan masuknya jin ke dalam tubuh manusia (kesurupan), maka menjadi jelaslah bagi para pembaca akan batilnya pernyataan orang-orang yang mengingkari permasalahan ini. Menjadi jelas pula kekeliruan Asy-Syaikh ‘Ali Ath-Thanthawi dalam pengingkarannya tersebut. Dia berjanji untuk rujuk kepada kebenaran kapan pun tampak baginya. Maka dari itu, hendaknya dia kembali kepada kebenaran setelah membaca keterangan kami. Semoga Allah Subhanahu wa Ta'ala mengaruniakan taufiq dan hidayah-Nya kepada kita semua.” (Dikutip dan diterjemahkan dari kitab Al-Fatawa Asy-Syar’iyyah fil Masa`il Al-‘Ashriyyah min Fatawa ‘Ulama Al-Balad Al-Haram, hal. 1586-1595)

Penjelasan Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu
Suatu hari Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu ditanya: “Adakah dalil yang menunjukkan bahwa jin dapat masuk ke dalam tubuh manusia?”
Beliau menjawab: “Ya. Ada dalil dari Al-Qur`an dan As-Sunnah yang menunjukkan bahwa jin dapat masuk ke dalam tubuh manusia.
Dari Al-Qur`anul Karim, adalah firman Allah Subhanahu wa Ta'ala:

الَّذِيْنَ يَأْكُلُوْنَ الرِّبَا لاَ يَقُوْمُوْنَ إِلاَّ كَمَا يَقُوْمُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنَ الْمَسِّ

“Orang-orang yang makan riba itu tidaklah dapat berdiri (bangkit dari kuburnya) melainkan seperti berdirinya orang yang kerasukan setan lantaran (tekanan) penyakit gila.” (Al-Baqarah: 275)
Al-Imam Ibnu Katsir rahimahullahu berkata: “Orang-orang pemakan riba itu tidaklah dibangkitkan dari kubur mereka di hari kiamat melainkan seperti bangkitnya orang yang kesurupan saat setan merasukinya.”
Sedangkan dalil dari As-Sunnah adalah sabda Nabi Shallallahu 'alaihi wa sallam:

إِنَّ الشَّيْطَانَ يَجْرِي مِنِ ابْنِ آدَمَ مَجْرَى الدَّمِ

“Sesungguhnya setan itu dapat berjalan pada tubuh anak cucu Adam melalui aliran darah.” (HR. Al-Bukhari, Kitab Al-Ahkam no.7171 dan Muslim, Kitab As-Salam no. 2175)
Abul Hasan Al-Asy’ari rahimahullahu dalam Maqalat Ahlis Sunnah Wal Jama’ah berkata: “Bahwasanya mereka –yakni Ahlus Sunnah– menyatakan: ‘Sesungguhnya jin dapat masuk ke dalam tubuh orang yang kesurupan’.” Beliau berdalil dengan ayat (275 dari surat Al-Baqarah) di atas.
Abdullah bin Al-Imam Ahmad rahimahumallahu berkata: “Aku pernah berkata pada ayahku: ‘Sesungguhnya ada sekelompok orang yang mengatakan bahwa jin itu tidak dapat masuk ke dalam tubuh manusia.’ Maka ayahku berkata: ‘Wahai anakku, mereka itu berdusta. Bahkan jin dapat berbicara melalui mulut orang yang kesurupan.’
Ada beberapa hadits dari Rasulullah Shallallahu 'alaihi wa sallam yang diriwayatkan Al-Imam Ahmad dan Al-Baihaqi: “Bahwasanya seorang bocah gila didatangkan di hadapan Nabi Shallallahu 'alaihi wa sallam, lalu beliau Shallallahu 'alaihi wa sallam berkata (kepada jin yang merasukinya, -pent) :Keluarlah wahai musuh Allah! Aku adalah Rasulullah.’ Maka sembuhlah bocah tersebut.” (Al-Musnad, no. 17098, 1713)
Dari sini engkau dapat mengetahui bahwa permasalahan masuknya jin ke dalam tubuh manusia ada dalilnya dari Al-Qur`anul Karim dan juga dua dalil dari As-Sunnah.
Inilah sesungguhnya pendapat Ahlus Sunnah Wal Jamaah dan para imam dari kalangan as- salafush shalih. Realita pun membuktikannya. Walaupun demikian kami tidak mengingkari adanya penyebab lain bagi penyakit gila seperti lemahnya syaraf atau rusaknya jaringan otak, dll.” (Dikutip dan diterjemahkan dari kitab Al-Fatawa Asy-Syar’iyyah fil Masa`il Al-‘Ashriyyah Min Fatawa ‘Ulama Al-Balad Al-Haram, hal. 1563-1564)

Penutup
Pembaca yang budiman, demikianlah sajian ilmu dari dua ulama besar Ahlus Sunnah Wal Jamaah jaman ini seputar permasalahan kesurupan atau kerasukan jin (baca: setan), yang berpijak di atas dalil dari Al-Qur`an, As-Sunnah, dan ijma’ para ulama terpercaya umat Islam. Adapun kesimpulannya, sebagai berikut:
1. Keberadaan jin merupakan perkara yang benar menurut Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam serta kesepakatan salaful ummah dan para ulamanya.
2. Masuknya jin ke dalam tubuh manusia (kesurupan/ kerasukan setan), benar pula adanya menurut Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam, kesepakatan salaful ummah dan para ulamanya serta realita pun membuktikannya.
3. Para pemuka dan ahli kedokteran pun mengakui adanya peristiwa kesurupan jin, sebagaimana keterangan Al-Imam Ibnul Qayyim di atas. Sehingga, barangsiapa mengklaim bahwasanya syariat ini telah mendustakan adanya kesurupan jin berarti dia telah berdusta atas nama syariat itu sendiri.
4. Masuk Islamnya jin melalui seorang manusia, diperbolehkan dalam syariat Islam. Hal ini sama sekali tidak bertentangan dengan doa Nabi Sulaiman 'alaihissalam:

وَهَبْ لِي مُلْكًا لاَ يَنْبَغِي لأَََحَدٍ مِنْ بَعْدِي

“Dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki seorang pun sesudahku.”
Wallahu a’lam.

(http://www.asysyariah.com/syariah.php?menu=detil&id_online=357)


Keutamaan Dzikir Pagi & Sore

Fiqih
Keutamaan Dzikir Pagi & Sore

Rabu, 18 Januari 2006
Penulis: Buletin Dakwah Al Wala' Wal Bara'

Sangat banyak ayat ataupun hadits yang menerangkan keutamaan berdzikir kepada Allah. Bahkan Allah dan Rasul-Nya telah memerintahkan dan menganjurkan kepada kita agar senantiasa berdzikir dan mengingat-Nya (lihat edisi 29/III tentang dzikir-dzikir setelah shalat wajib). Jangan sampai harta, anak-anak ataupun kegiatan duniawi melalaikan kita dari berdzikir kepada Allah.

يَاأَيُّهَا الَّذِينَ ءَامَنُوا لاَ تُلْهِكُمْ أَمْوَالُكُمْ وَلاَ أَوْلاَدُكُمْ عَنْ ذِكْرِ اللهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُولَئِكَ هُمُ الْخَاسِرُونَ
"Hai orang-orang yang beriman, janganlah harta-harta kalian dan anak-anak kalian melalaikan kalian dari mengingat Allah. Barangsiapa yang berbuat demikian maka mereka itulah orang-orang yang rugi." (Al-Munaafiquun:9)

Di antara dzikir-dzikir yang disunnahkan untuk dibaca dan diamalkan adalah dzikir pagi dan sore. Dzikir pagi dilakukan setelah shalat shubuh sampai terbit matahari atau sampai matahari meninggi saat waktu dhuha, kira-kira jam tujuh atau jam delapan. Adapun dzikir sore dilakukan setelah shalat 'ashar sampai terbenam matahari atau sampai menjelang waktu 'isya.

Banyak sekali keutamaan dzikir pagi dan sore sebagaimana yang dijelaskan di dalam hadits- hadits Rasulullah shallallahu 'alaihi wa sallam. Adapun bacaannya dan penjelasan tentang keutamaannya adalah sebagai berikut:

1. Membaca:

الْحَمْدُ لِلَّهِ وَحْدَهُ وَالصَّلاَةُ وَالسَّلاَمُ عَلَى مَنْ لاَ نَبِيَّ بَعْدَهُ
Dibaca sekali ketika pagi dan sore. Dari Anas yang dia memarfu'kannya (sampai kepada Nabi shallallahu 'alaihi wa sallam), "Sungguh aku duduk bersama suatu kaum yang berdzikir kepada Allah setelah shalat shubuh sampai terbitnya matahari lebih aku sukai daripada membebaskan/memerdekakan empat orang dari keturunan Nabi Isma'il (bangsa 'Arab). Dan sungguh aku duduk bersama suatu kaum yang berdzikir kepada Allah setelah shalat 'ashar sampai terbenamnya matahari lebih aku sukai daripada membebaskan empat orang (budak)." (HR. Abu Dawud no.3667 dan dihasankan oleh Asy-Syaikh Al-Albaniy dalam Shahih Abu Dawud 2/698)

2. Membaca ayat kursi (Al-Baqarah:255)
Dibaca sekali ketika pagi dan sore. "Barangsiapa membacanya di pagi hari maka akan dilindungi dari (gangguan) jin sampai sore, dan barangsiapa yang membacanya di sore hari maka akan dilindungi dari gangguan mereka (jin)." (HR. Al-Hakim 1/562 dan dishahihkan Asy-Syaikh Al- Albaniy dalam Shahih At-Targhiib wat Tarhiib 1/273)

3. Membaca surat Al-Ikhlaash, Al-Falaq dan An-Naas.
Dibaca 3x ketika pagi dan sore. "Barangsiapa yang membacanya tiga kali ketika pagi dan ketika sore maka dia akan dicukupi dari segala sesuatu." (HR. Abu Dawud 4/322, At-Tirmidziy 5/567, lihat Shahih At-Tirmidziy 3/182)

4. Membaca:

أَصْبَحْنَا وَأَصْبَحَ الْمُلْكُ لِلَّهِ وَالْحَمْدُ لِلَّهِ، لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ، رَبِّ أَسْأَلُكَ خَيْرَ مَا فِيْ هَذَا الْيَوْمِ وَخَيْرَ مَا بَعْدَهُ، وَأَعُوْذُ بِكَ مِنْ شَرِّ مَا فِيْ هَذَا الْيَوْمِ وَشَرِّ مَا بَعْدَهُ، رَبِّ أَعُوْذُ بِكَ مِنَ الْكَسَلِ وَسُوْءِ الْكِبَرِ، رَبِّ أَعُوْذُ بِكَ مِنْ عَذَابٍ فِي النَّارِ وَعَذَابٍ فِي الْقَبْرِ
Jika sore hari membaca:

أَمْسَيْنَا وَأَمْسَى الْمُلْكُ لِلَّهِ ... رَبِّ أَسْأَلُكَ خَيْرَ مَا فِيْ هَذِهِ اللَّيْلَةِ وَخَيْرَ مَا بَعْدَهَا وَأَعُوْذُ بِكَ مِنْ شَرِّ مَا فِيْ هَذِهِ اللَّيْلَةِ وَشَرِّ مَا بَعْدَهَا ...
Dibaca sekali. (HR. Muslim 4/2088 no.2723 dari 'Abdullah bin Mas'ud radhiyallahu 'anhu)

5. Membaca:

اللَّهُمَّ بِكَ أَصْبَحْنَا وَبِكَ أَمْسَيْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوْتُ وَإِلَيْكَ النُّشُوْرُ
Jika sore hari membaca:

اللَّهُمَّ بِكَ أَمْسَيْنَا وَبِكَ أَصْبَحْنَا وَبِكَ نَحْيَا وَبِكَ نَمُوْتُ وَإِلَيْكَ الْمَصِيْرُ
Dibaca sekali. (HR. At-Tirmidziy 5/466, lihat Shahih At-Tirmidziy 3/142)

6. Membaca:

اللَّهُمَّ أَنْتَ رَبِّيْ لاَ إِلَهَ إِلاَّ أَنْتَ، خَلَقْتَنِيْ وَأَنَا عَبْدُكَ، وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا اسْتَطَعْتُ، أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ، أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ، وَأَبُوْءُ بِذَنْبِيْ فَاغْفِرْ لِيْ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ
Dibaca sekali ketika pagi dan sore. "Barangsiapa yang mengucapkannya dalam keadaan yakin dengannya ketika sore hari lalu meninggal di malam harinya, niscaya dia akan masuk surga. Dan demikian juga apabila di pagi hari." (HR. Al-Bukhariy 7/150)

7. Membaca:

اللَّهُمَّ عَافِنِيْ فِيْ بَدَنِيْ، اللَّهُمَّ عَافِنِيْ فِيْ سَمْعِيْ، اللَّهُمَّ عَافِنِيْ فِيْ بَصَرِيْ، لاَ إِلَهَ إِلاَّ أَنْتَ. اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْكُفْرِ وَالْفَقْرِ، وَأَعُوْذُ بِكَ مِنْ عَذَابِ الْقَبْرِ، لاَ إِلَهَ إِلاَّ أَنْتَ
Dibaca 3x ketika pagi dan sore. (HR. Abu Dawud 4/324, Ahmad 5/42, An-Nasa`iy di dalam 'Amalul Yaum wal Lailah no.22 dan Ibnus Sunniy no.69, serta Al-Bukhariy di dalam Al-Adabul Mufrad dan dihasankan sanadnya oleh Asy-Syaikh Ibnu Baz di dalam Tuhfatul Akhyaar hal.26)

8. Membaca:

اللَّهُمَّ إِنِّيْ أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِي الدُّنْيَا وَالْآخِرَةِ، اللَّهُمَّ إِنَّيْ أَسْأَلُكَ الْعَفْوَ وَالْعَافِيَةَ فِيْ دِيْنِيْ وَدُنْيَايَ وَأَهْلِيْ وَمَالِيْ، اللَّهُمَّ اسْتُرْ عَوْرَاتِيْ، وَآمِنْ رَوْعَاتِيْ، اللَّهُمَّ احْفَظْنِيْ مِنْ بَيْنِ يَدَيَّ، وَمِنْ خَلْفِيْ، وَعَنْ يَمِيْنِيْ، وَعَنْ شِمَالِيْ، وَمِنْ فَوْقِيْ، وَأَعُوْذُ بِعَظَمَتِكَ أَنْ أُغْتَالَ مِنْ تَحْتِيْ
Dibaca sekali ketika pagi dan sore. (HR. Abu Dawud dan Ibnu Majah, lihat Shahih Ibnu Majah 2/332)

9. Membaca:

اللَّهُمَّ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ، رَبَّ كُلِّ شَيْءٍ وَمَلِيْكَهُ، أَشْهَدُ أَنْ لاَّ إِلَهَ إِلاَّ أَنْتَ، أَعُوْذُ بِكَ مِنْ شَرِّ نَفْسِيْ، وَمِنْ شَرِّ الشَّيْطَانِ وَشِرْكِهِ، وَأَنْ أَقْتَرِفَ عَلَى نَفْسِيْ سُوْءًا، أَوْ أَجُرَّهُ إِلَى مُسْلِمٍ
Dibaca sekali ketika pagi dan sore. (HR. Abu Dawud dan At-Tirmidziy, lihat Shahih At-Tirmidziy 3/142)

10. Membaca:

بِسْمِ اللهِ الَّذِيْ لاَ يَضُرُّ مَعَ اسْمِهِ شَيْءٌ فِي الْأَرْضِ وَلاَ فِي السَّمَاءِ وَهُوَ السَّمِيْعُ الْعَلِيْمُ
Dibaca 3x ketika pagi dan sore. "Barangsiapa yang mengucapkannya tiga kali ketika pagi dan tiga kali ketika sore, tidak akan membahayakannya sesuatu apapun." (HR. Abu Dawud 4/323, At- Tirmidziy 5/465, Ibnu Majah dan Ahmad, lihat Shahih Ibnu Majah 2/332)

11. Membaca:

رَضِيْتُ بِاللهِ رَبًّا، وَبِالْإِسْلاَمِ دِيْنًا، وَبِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَبِيًّا
Dibaca 3x ketika pagi dan sore. "Barangsiapa yang mengucapkannya tiga kali ketika pagi dan ketika sore maka ada hak atas Allah untuk meridhainya pada hari kiamat."
Boleh juga membaca:

... وَبِمُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ نَبِيًّا وَرَسُوْلاً
(HR. Ahmad 4/337, An-Nasa`iy di dalam 'Amalul Yaum wal Lailah no.4 dan Ibnus Sunniy no.68, Abu Dawud 4/418, At-Tirmidziy 5/465 dan dihasankan oleh Asy-Syaikh Ibnu Baz di dalam Tuhfatul Akhyaar hal.39)
12. Membaca:

يَا حَيُّ يَا قَيُّوْمُ بِرَحْمَتِكَ أَسْتَغِيْثُ، أَصْلِحْ لِيْ شَأْنِيْ كُلَّهُ وَلاَ تَكِلْنِيْ إِلَى نَفْسِيْ طَرْفَةَ عَيْنٍ
Dibaca sekali ketika pagi dan sore. (HR. Al-Hakim dan beliau menshahihkannya serta disepakati oleh Adz-Dzahabiy 1/545, lihat Shahih At-Targhiib wat Tarhiib 1/273)

13. Membaca:

أَصْبَحْنَا عَلَى فِطْرَةِ الإِسْلاَمِ وَعَلَى كَلِمَةِ الإِخْلاَصِ، وَعَلَى دِيْنِ نَبِيِّنَا مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَعَلَى مِلَّةِ أَبِيْنَا إِبْرَاهِيْمَ حَنِيْفًا مُسْلِمًا وَمَا كَانَ مِنَ الْمُشْرِكِيْنَ
Jika sore hari membaca:

أَمْسَيْنَا عَلَى فِطْرَةِ الإِسْلاَمِ ...
Dibaca sekali. (HR. Ahmad 3/406, 407, Ibnus Sunniy di dalam 'Amalul Yaum wal Lailah no.34, lihat Shahiihul Jaami' 4/209)

14. Membaca:

سُبْحَانَ اللهِ وَبِحَمْدِهِ
Dibaca 100x ketika pagi dan sore. "Barangsiapa yang membacanya seratus kali ketika pagi dan sore maka tidak ada seorang pun yang datang pada hari kiamat yang lebih utama daripada apa yang dia bawa kecuali seseorang yang membaca seperti apa yang dia baca atau yang lebih banyak lagi." (HR. Muslim 4/2071)

15. Membaca:

لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ
Dibaca 10x. (HR. An-Nasa`iy di dalam 'Amalul Yaum wal Lailah no.24, lihat Shahih At-Targhiib wat Tarhiib 1/272)
Atau dibaca sekali ketika malas/sedang tidak bersemangat. (HR. Abu Dawud 4/319, Ibnu Majah, Ahmad 4/60, lihat Shahih Abu Dawud 3/957 dan Shahih Ibnu Majah 2/331)

16. Membaca:

لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ
Dibaca 100x ketika pagi. "Barangsiapa yang membacanya seratus kali dalam sehari maka (pahalanya) seperti membebaskan sepuluh budak, ditulis untuknya seratus kebaikan, dihapus darinya seratus kesalahan, dan dia akan mendapat perlindungan dari (godaan) syaithan pada hari itu sampai sore, dan tidak ada seorang pun yang lebih utama daripada apa yang dia bawa kecuali seseorang yang mengamalkan lebih banyak dari itu." (HR. Al-Bukhariy 4/95 dan Muslim 4/2071)

17. Membaca:

سُبْحَانَ اللهِ وَبِحَمْدِهِ: عَدَدَ خَلْقِهِ، وَرِضَا نَفْسِهِ، وَزِنَةَ عَرْشِهِ وَمِدَادَ كَلِمَاتِهِ
Dibaca 3x ketika pagi. (HR. Muslim 4/2090)

18. Membaca:

اللَّهُمَّ إِنِّيْ أَسْأَلُكَ عِلْمًا نَافِعًا، وَرِزْقًا طَيِّبًا، وَعَمَلاً مُتَقَبَّلاً
Dibaca sekali ketika pagi. (HR. Ibnus Sunniy di dalam 'Amalul Yaum wal Lailah no.54, Ibnu Majah no.925 dan dihasankan sanadnya oleh 'Abdul Qadir dan Syu'aib Al-Arna`uth di dalam tahqiq Zaadul Ma'aad 2/375)

19. Membaca:

أَسْتَغْفِرُ اللهَ وَأَتُوْبُ إِلَيْهِ
Dibaca 100x dalam sehari. (HR. Al-Bukhariy bersama Fathul Baari 11/101 dan Muslim 4/2075)

20. Membaca:

أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ شَرِّ مَا خَلَقَ
Dibaca 3x ketika sore. "Barangsiapa yang mengucapkannya ketika sore tiga kali maka tidak akan membahayakannya panasnya malam itu." (HR. Ahmad 2/290, lihat Shahih At-Tirmidziy 3/187 dan Shahih Ibnu Majah 2/266)

21. Membaca:

اللَّهُمَّ صَلِّ وَسَلِّمْ عَلَى نَبِيِّنَا مُحَمَّدٍ
Dibaca 10x ketika pagi dan sore. "Barangsiapa yang membaca shalawat kepadaku ketika pagi sepuluh kali dan ketika sore sepuluh kali maka dia akan mendapatkan syafa'atku pada hari kiamat." (HR. Ath-Thabraniy dengan dua sanad, salah satu sanadnya jayyid, lihat Majma'uz Zawaa`id 10/120 dan Shahih At-Targhiib wat Tarhiib 1/273)

Inilah di antara dzikir-dzikir yang disunnahkan dibaca ketika pagi dan sore. Ada juga bacaan yang lainnya akan tetapi kebanyakan sanadnya dha'if sebagaimana yang dijelaskan oleh Asy-Syaikh Al-Albaniy dan Asy-Syaikh Salim Al-Hilaliy. Walaupun tidak menutup kemungkinan sebagiannya ada yang shahih.
Lafazh-lafazh dzikir ini belum diterjemahkan mengingat terbatasnya tempat. Bagi yang ingin melihat terjemahan dan keterangannya bisa dilihat dalam "Perisai Seorang Muslim: Doa dan Dzikir dari Al-Qur`an dan As-Sunnah".

Keutamaan Shalat Isyraaq
Dengan membaca dzikir-dzikir tersebut kita bisa mengamalkan sunnah yang lainnya yaitu shalat isyraaq (shalat ketika telah terbitnya matahari sekitar 15-20 menit). Hal ini dijelaskan dalam hadits Anas bin Malik radhiyallahu 'anhu, dia berkata, Rasulullah shallallahu 'alaihi wa sallam bersabda,

مَنْ صَلَّى الْفَجْرَ فِيْ جَمَاعَةٍ ثُمَّ قَعَدَ يَذْكُرُ اللهَ تَعَالَى حَتَّى تَطْلُعَ الشَّمْسُ ثُمَّ صَلَّى رَكْعَتَيْنِ، كَانَتْ كَأَجْرِ حَجَّةٍ وَعُمْرَةٍ، تَامَّةٍ تَامَّةٍ تَامَّةٍ
"Barangsiapa yang shalat shubuh dengan berjama'ah kemudian dia berdzikir kepada Allah Ta'ala sampai terbitnya matahari lalu dia shalat dua raka'at, maka pahalanya seperti pahala berhaji dan 'umrah, sempurna, sempurna, sempurna." (HR. At-Tirmidziy no.591 dan dihasankan oleh Asy- Syaikh Al-Albaniy di dalam Shahih Sunan At-Tirmidziy no.480, Al-Misykat no.971 dan Shahih At- Targhiib no.468, lihat juga Shahih Kitab Al-Adzkaar 1/213 karya Asy-Syaikh Salim Al-Hilaliy)
Betapa besarnya keutamaan amalan tersebut! Selayaknya bagi kita untuk melaksanakannya semaksimal mungkin. Jangan sampai terlewat pahala yang begitu besar ini. Jangan sampai waktu kita terbuang untuk ngobrol kesana kemari yang sifatnya mubah sehingga hilanglah kesempatan mendapatkan pahala yang besar ini. Konsentrasikanlah setelah shalat shubuh dengan dzikir. Dzikir setelah shalat subuh dilanjutkan dengan dzikir pagi sampai selesai. Kemudian membaca Al-Qur`an atau muraja'ah hafalan sampai terbit matahari sekitar 15-20 menit. Setelah itu kita shalat dua raka'at yang diistilahkan dengan shalat isyraaq (jangan shalat ketika tepat matahari terbit, karena hal ini dilarang di dalam syari'at).
Janganlah waktu ini disibukkkan dengan urusan lain yang kurang penting. Kecuali amalan lain yang mempunyai keutamaan yang besar seperti ta'lim atau urusan lainnya yang sifatnya sangat urgen dan mendesak. Mudahan-mudahan kita mendapatkan pahala yang besar ini sebagaimana yang disebutkan di dalam hadits tersebut. Aamiin. Wallaahu A'lam.

Maraaji': Hishnul Muslim karya Asy-Syaikh Sa'id bin 'Ali bin Wahf Al-Qahthaniy, Shahih Kitab Al- Adzkar wa Dha'ifuhu, Syarh Riyadhush Shalihin bab Adz-Dzikr 'indash Shabah wal Masa`, dan Al- Kalimuth Thayyib karya Ibnu Taimiyah.

(http://fdawj.co.nr/)


Keutamaan Menangis Di Saat Membaca Al-Qur'an

Fiqih
KEUTAMAAN MENANGIS DI SAAT MEMBACA AL-QUR'AN

Kamis, 04 Mei 2006
Penulis: Asy Syaikh Abdullah bin Ibrahim Al-Haidan

Menangis di saat berdzikir dan membaca Al-Qur'an adalah sifat dari orang-orang yang arif dan syi'ar hamba-hamba Allah yang shalih. Sebagaimana Allah berfirman:

"Sesungguhnya orang-orang yang diberi pengetahuan sebelumnya apabila Al-Qur'an dibacakan kepada mereka, mereka menyungkur atas muka mereka sambil bersujud, dan mereka berkata: "Maha Suci Tuhan kami; sesungguhnya janji Tuhan kami pasti dipenuhi." Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu'. " (Al-Isra: 107- 109)

Imam Al-Qurthubi berkata tentang firman Allah Subhanahu Wa Ta’ala (yang artinya):
." Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu'. "
Dalam hal ini Allah berlebihan dalam mensifati mereka sekaligus pujian buat mereka dan
merupakan hal yang wajar bagi setiap muslim yang yang memiliki ilmu atau sedikit dari ilmu untuk menggapai kedudukan semacam ini, merasa khusyuk, tunduk merendah diri ketika mendengar bacaan Al¬ Qur’an. Lalu beliau berkata bahwa ayat ini sebagai bolehnya menangis dalam shalat yang timbul dari perasaan takut kepada Allah atau perbuatan maksiatnya dalam agama ini. Dan yang demikian itu tidaklah membatalkan atau mengurangi kesempurnaan shalat."1

Abdul-'Ala At-Taimi2 berkata: "Barang siapa yang memiliki ilmu dan tidak bisa membuatnya menangis maka patut dikatakan ia telah mendapat¬kan ilmu yang tidak bermanfaat baginya.
" Karena Allah Subhanahu Wa Ta’ala telah menyebutkan tentang sifat dari ahlul ilmu dalam AI- Qur'an:
Sesungguhnya orang-orang yang diberi pengetahuan sebelumnya apabila Al-Qur'an dibacakan kepada mereka, mereka menyungkur atas muka mereka sambil bersujud, dan mereka berkata: "Maha Suci Tuhan kami; sesungguhnya janji Tuhan kami pasti dipenuhi". Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu." (Al-Isra: 107- 109)

Sesungguhnya apa yang didapati oleh seseorang dari perasaan gemetar pada hatinya, air menetes dan tubuh yang merinding disaat mendengar ayat-ayat Allah atau dzikir yang masyru' (disyariatkan) maka ini adalah seutama-utama keadaaan yang telah disebutkan dalam Al-Kitab dan As Sunnah.3
Allah berfirman:
Allah telah menurunkan perkataan yang paling baik (yaitu) Al-Qur'an yang serupa (mutu ayat- ayatnya) lagi berulang-ulang, gemetar karenanya kulit orang-orang yang takut kepada Tuhannya,,kemudian menjadi tenang kulit dan hati mereka diwaktu mengingat Allah. Itulah petunjuk Allah, dengan kitab itu Dia menunjuki siapa yang dikehendaki-Nya." (Az-Zumar: 23)
Dan Allah berfirman:
`Apabila dibacakan ayat-ayat Allah Yang Maha Pemurah kepada mereka, maka mereka menyungkur dengan bersujud dan menangis." (Maryam: 58)
Imam Al-Qurthubi berkata: Di dalam ayat ini terdapat bukti yang kuat bahwa ayat-ayat Allah punya pengaruh terhadap hati.4

1. Ahkamul Qur'an karya Al Qurthubi 1/341
2 Lihat Zadul Masir karya Ibnul Jauzi 5/98 Abdullah bin Ibrahim
3.Al Fatawa karya Ibnu Taimiyah22/522
4 Ahkamul Qur'an 11/120.

Dinukil dari buku : Air Mata Iman, Kisah-kisah Salafus Shaleh saat Membaca Al Qur’an
Penerbit : Qaulan Karima, Purwokerto
Judul Asli : Al-Buka’ ‘Inda Qiraatil Qur’an


Kewajiban Orang yang Tidak Puasa Karena Telah Renta dan Karena Sakit

Fiqih
KEWAJIBAN ORANG YANG TIDAK PUASA KARENA TELAH RENTA DAN KARENA SAKIT

Senin, 11 September 2006
Penulis: Asy Syaikh Dr. Shalih bin Fauzan bin ‘Abdillah Aalu Fauzan Rahimahullah

Sesungguhnya Allah Azza wa Jalla mewajibkan puasa atas kaum muslimin secara langsung bagi mereka yang tidak memiliki udzur dan dengan qadha bagi mereka yang memiliki udzur, yaitu mereka yang mampu mengerjakannya di hari-hari yang lain.

Ada golongan ketiga yang tidak bisa melakukan puasa, baik secara langsung maupun qadha. Misalnya, orang lanjut usia yang sudah sangat lemah dan orang sakit yang tidak bisa lagi diharapkan kesembuhannya. Golongan ini diberi keringanan oleh Allah Azza wa Jalla maka Dia mewajibkan kepadanya suatu pengganti puasa, yaitu memberi makan orang-orang miskin pada setiap hari setengah sha' makanan pokok.

Allah Azza wa Jalla berfirman, (yang artinya)

“Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya.” (Qs. Al-Baqarah: 286)

Allah Azza wa Jalla berfirman, (yang artinya)

“Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu) memberi makan seorang miskin.” (Qs. Al-Bagarah: 184)

Ibnu Abbas Radhiallahu ‘anhumaa berkata, "yaitu orang lelaki yang sangat tua dan seorang wanita yang sangat tua pula. Keduanya tidak mampu melakukan puasa. Maka, keduanya hendaknya memberi makanan pada setiap hari kepada satu orang miskin." (HR. Al-Bukhari) (1) Footnote

Orang sakit yang tidak bisa lagi diharapkan kesembuhannya hukumnya seperti orang yang sangat tua. Maka, la harus memberikan makanan setiap hari kepada seorang miskin.

Barangsiapa yang tidak puasa karena udzur temporer (sementara), seperti bepergian, orang sakit yang bisa diharapkan kesembuhannya, wanita hamil, wanita menyusui jika mengkhawatirkan keadaan diri atau keadaan anaknya, dan wanita yang sedang haidh atau sedang nifas, setiap mereka itu mutlak harus melakukan qadha dan harus berpuasa pada hari-hari lain sejumlah hari- hari yang la batalkan puasanya. Allah Azza wa Jalla berfirman,
“Dan barangsiapa sakit atau dalam perjalanan (lalu dia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu pada hari-hari yang lain.” (Qs. Al-Baqarah: 185)

Sunnah berbuka bagi orang sakit yang jika dengan berpuasa malah membahayakan dirinya. Juga, sunnah berbuka bagi orang yang safar (bepergian) yang jarak safarnya membuat dia boleh mengqashar shalat. Firman Allah Azza wa Jalla, (yang artinya)

"Maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkannya itu pada hari-hari yang lain." (Qs. Al-Baqarah: 185)

Artinya, la tidak berpuasa dan mengqadha-nya pada hari-hari yang lain sejumlah puasa yang la batalkan. Allah Azza wa Jalla berfirman, (yang artinya)

“Allah menghendaki kemudahan bagimu dan tidak menghendaki
kesukaran bagimu.” (Qs. A1-Baqarah: 185)

Nabi Shallallahu ‘alaihi wa sallam jika diberi kesempatan untuk memilih antara dua perkara, beliau memilih yang paling mudah dari keduanya. (2) Disebutkan dalam kitab Ash-Shahihain,

“Bukan suatu kebajikan berpuasa ketika dalam bepergian.” (3)

Sedangkan jika seorang yang dalam bepergian atau sedang sakit tetap melakukan puasa sekalipun dengan susah payah, maka puasanya tetap sah dengan dibarengi kemakruhan.

Wanita yang sedang haidh atau nifas diharamkan bagi mereka berpuasa, puasanya tidak sah.

Wanita yang sedang hamil atau sedang menyusui, keduanya harus mengqadha puasa yang ditinggalkannya pada hari-hari yang lain. Seraya mengqadha puasa yang ditinggalkannya karena kekhawatiran terhadap keadaan anaknya, wajib pula memberi makan kepada orang miskin selama mengqadha hari-hari yang ditinggalkan.

Ibnul Qayyim Rahimahullah berkata, "Ibnu Abbas dan selainnya memberikan fatwa berkenaan dengan wanita hamil dan wanita menyusui jika keduanya mengkhawatirkan anak-anak mereka; keduanya boleh berbuka puasa dan memberikan makan seorang miskin pada setiap hari. Memberikan makan sebagai ganti berpuasa." (4), Yakni, secara langsung dengan kewajiban mengqadha bagi keduanya itu.

Wajib berbuka puasa bagi orang yang sangat membutuhkannya karena sedang menyelamatkan orang lain dari bahaya maut, seperti, orang tenggelam dan lain sebagainya.

Ibnul Qayyim berkata, "Penyebab dibolehkan berbuka puasa ada empat: safar, sakit, haidh dan rasa takut terhadap munculnya madharat karena puasa, seperti, wanita menyusui dan wanita hamil. Demikian pula perkara orang tenggelam." (5)

Setiap muslim harus menentukan niat puasa wajib dari sejak malam. Misalnya, niat puasa Ramadhan, puasa kafarat, dan puasa nadzar. la harus meneguhkan niat bahwa dirinya akan melakukan puasa Ramadhan atau qadhanya, atau puasa kafarat, atau puasa nadzar. Berdasarkan sabda Rasulullah Shallallahu ‘alaihi wa sallam, (yang artinya)

"Sesungguhnya setiap amal perbuatan itu tergantung niatnya, dan bagi setiap orang itu apa yang ia niatkan. "(6)

Disebutkan dalam hadits dari Aisyah Radhiallahu ‘anha secara marfu', (yang artinya)

"Barangsiapa yang tidak berniat puasa sejak sebelum fajar, maka tidak ada (pahala) puasa baginya. "(7)

Wajib berniat untuk mengerjakan puasa wajib sejak malam hari.

Barangsiapa berniat puasa pada siang hari, misalnya, orang yang kesiangan dan belum makan setelah terbit fajar, lalu berniat berpuasa, maka itu tidak cukup baginya, kecuali dalam puasa sunnah.

Sedangkan dalam "puasa wajib" tidak cukup dengan niat pada siang hari karena sepanjang hari itu wajib berpuasa. Niat tidak berbarengan dengan ibadah yang sedang berjalan.

Adapun dalam puasa sunnah boleh berniat di siang hari. Berdasarkan hadits Aisyah Radhiallahu ‘anha (yang artinya)

"Suatu hari Nabi Shallalahu ‘alaihi wa sallam masuk kepadaku seraya bertanya, Apakah ada sesuatu padamu?' Kami menjawab, 'Tidak.'Maka, beliau berujar, “Jadi, aku berpuasa." (HR. Jama'ah, kecuali Al Bukhari) (8)

Hadits tersebut menunjukkan bahwa Rasulullah Shallalahu ‘alaihi wa sallam sedang tidak berpuasa karena ternyata beliau sedang mencari makanan. Hadits itu menjadi dalil yang menunjukkan bolehnya mengakhirkan niat puasa sunnah. Dengan hadits itulah dikhususkan dalil- dalil yang melarang.

Syarat sahnya puasa sunnah dengan niat di siang hari adalah tidak ada sesuatu yang menghapuskan puasa sebelum niat, misalnya, makan, minum, atau lainnya. Jika sebelum niat melakukan hal-hal yang membatalkan puasa, maka puasanya tidak sah. Demikian tanpa
adanya khilaf (perbedaan).

Footnote
(1) Al Bukhari (4505) (8/225) Bab “At-Tafsir” 25.
(2) Muttafaqun 'alaih dari hadits Abu Hurairah: Al-Bukhari (3560) (6/692) dan Muslim (5999) (8/82).
(3) Muttafaqun `alaih dari hadits Jabir bin Abdullah: Al-Bukhari (1946) (4/233) Bab "Ash Shaum" 36, dan Muslim (2607) (4/233) Bab "Ash-Shiyam" 92 tanpa kata-kata من “dari”.
(4) Lihat kitab Zadul Ma'ad (2/29) dengan sedikit perubahan.

(5) Lihat kitab Hasyiyatu Ar-Raudhul Marba' (3/379-380).
(6) Telah berlalu di muka takhrijnya.
(7) Diriwayatkan semisal itu darinya dan dari Hafshah dalam satu buah hadits: An-Nasa'i (2340) (2/512) Bab "Ash-Shiyam." Diriwayatkan dari hadits Hafshah: Abu Daud (2454) (2/571), At- Tirmidzi (729) (3/108), An-Nasa'i (2330) (2/509), dan Ibnu Majah (1700) (2/ 325).
(8) Muslim (2708) (4/276), Abu daud (2455) (2/572), At Tirmidzi (732) (3/111), An-Nasa’I (2324) (2/506), dan Ibnu Majah (1701) (2/325)

(Referensi : Buku : “Ringkasan Fiqih Islam” Panduan Ibadah Sesuai Sunnah Jilid 2 Hal. 97-101 Penerbit: Pustaka Salafiyah Cetakan Pertama : juni 2006/Jumada Ula 1427 H Penerjemah: Akhmad Yusjawi)


Mari Memakai Kunyah...! (Bag. 1)

Fiqih
MARI MEMAKAI KUNYAH…! [Bag. 1]

Sabtu, 02 Desember 2006

إن الحمد لله، نحمده ونستعينه ونستغفره، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله،
أما بعد :

Kunyah…, apakah itu? Kunyah merupakan salah satu “Adabun Islaamiyyun” (adab dalam Islam) dari sekian banyak adab yang disunnahkan Rasulullah Shalallahu`alaihi wasallam untuk kita hidupkan. Kata “kunyah” bila kita artikan secara bahasa lebih kurang sama dengan “panggilan”, “sapaan”, ataupun sebutan penghormatan pada seseorang. Biasanya “kunyah” dinisbahkan kepada nama anak ataupun kepada nama bapaknya. Misalnya bila si fulan memiliki anak bernama `Abdurrohman maka ia bisa memakai kunyah yakni “Abu `Abdurrohman”. Atau bila si fulan mempunyai orang tua bernama ‘Usman maka ia bisa memakai kunyah yakni “Ibnu `Usman” dan sebagainya.

Mungkin bagi sebagian ikhwah thullabul ilmiy yang baru memperdalam Islam, istilah ini mungkin masih asing di telinga. Namun sebenarnya hal ini sudah ma’ruf di tengah kita bahkan sudah disyari`atkan Rasulullah Shalallahu ‘alaihi wasallam sejak dahulu, yakni ketika Nabi Shalallahu ‘alaihi wasallam memberi kunyah kepada Ummul Mu`miniin `Aaisyah radhiallahu `anha yaitu “Ummu `Abdillah,” sebagaimana sabda Beliau Shalallahu ‘alaihi wasallam di bawah ini:

( اكتني [ بابنك عبد الله، يعني ابن الزبير] أنت أم عبد الله ).

Artinya : “Berkunyahlah kamu dengan anakmu `Abdullah, maksudnya Ibnuz Zubeiir, kamu adalah Ummu `Abdillah.”
[ Lihat : “Silsilatul Ahaadist As Shohiihah” (205-207, no. 132) ].

Hadith di atas sekaligus mematahkan pendapat da`i-da`i sururiyyin dan hizbiyyin yang menganggap bahwa kunyah itu tidak perlu, bahwa kunyah itu hanyalah tradisi dan budaya orang Arab saja serta tidak termasuk yang disyari`atkan Rasulullah Shalallahu`alaihi wasallam, dan sebagainya, sebagaimana perkataan yang pernah disampaikan dengan panjang lebar oleh salah seorang da`i dari kalangan mereka di hadapan jama`ahnya yakni Armen Halim dari Yayasan Al~`Ubudiyah, Pekanbaru dimana saat itu ia menyatakan bahwa sunnah ini tidak disyari`atkan dan menyindir kunyah “Abul Mundzir”.yang dipakai `Ustadz Dzul Akmal, Lc.

الله المستعان…..
Allahulmusta`an…. Sangat disayangkan apa yang telah mereka sampaikan.
Allah Subhaana wa Ta`aalaa berfirman :

ولا تقف ما ليس لك به علم إن السمع والبصر والفؤاد كل أولئك كان عنه مسئولا)). الإسراء 36.

Artinya : “Janganlah kamu mengikuti (mengatakan) apa apa yang kamu tidak mempunyai `ilmu tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, keseluruhannya itu akan diminta pertanggung jawabannya.” Al Israa`: 36.

Ini merupakan musibah yang besar bagi da’wah ini. Suatu musibah yang mana mereka dalam berdakwah mengatasnamakan Salaf dan mengklaim diri mereka Salafiy, namun nyatanya merusak apa yang didakwahi para a-immatis Salaf rahimahumullahu Ta`aalaa.
Bila kita mengutip sebuah syi`ir, di sana dikatakan:
وإن كنت لا تدري فتلك مصيبة
وإن كنت تدري فالمصيبة أعظم.
Arinya : “Apabila kamu tidak tahu maka itu mushibah
Kalau seandainya kamu tahu maka mushibahnya lebih besar.”
KUNYAH DISYARI`ATKAN WALAU SESEORANG TIDAK PERNAH NIKAH
Bila kita membaca sirah para a-immatis Salaf rahimahumullahu Ta`aalaa, masing-masing mereka semua mempunyai kunyah. Bahkan `ulama yang tidak pernah nikah saja mempunyai kunyah, seperti;
# Syaikhul Islam Ibnu Taimiyyah-kunyah beliau adalah Abbul `Abbaas, (“Al Waasithiyyah,” hal. 21),
# Al Imam An Nawawiy-kunyahnya adalah Abu Zakariya. “Dan tidak ada Zakariya baginya,” kata As Syaikh Saliim Al Hilaaliy, (“Bahjatun Naazhiriin,” 1/8),
# Al Imam Muhammad bin Jariir bin Yaziid At Thobariy-kunyanya Abu Ja`far-Ibnu Jariir termasuk Al `Ulama Al `Uzzaab-tidak pernah nikah dan tidak pernah sempat beliau untuk itu, bahkan saking terjaganya beliau dari perbuatan ma`shiyat beliau berkata :
“Tidak pernah saya melorotkan celana saya pada yang halal dan juga pada yang haram sama sekali.”

Para Thullabul-ilmiy dan jamaa`ah sekalian rahimaniy wa rahimakumullah `Azza wa Jalla, demikian juga Al Imam Abu Daawuud dalam “Sunan-nya” menjelaskan kepada kita tentang disyari`atkannya memakai kunyah, kata beliau dalam: “Bab yang menjelaskan tentang seorang lelaki yang tidak mempunyai anak memakai kunyah.”
Bersabda Nabi Shalallahu ‘alaihi wasallam:

عن أنس بن مالك، قال : كان رسول الله يدخل علينا ولي أخ صغير يكنى أبا عمير، وكان له نغر يلعب به، فمات، فدخل عليه النبي صلىالله عليه وسلم ذات يوم فرآه حزينا، فقال : “ماشأنه”؟ قالوا :مات نغره، فقال : “يا أبا عمير، ما فعل النغير؟”

Artinya :
Dari Anas bin Maalik, berkata dia : Rasulullah Shollallahu `alaihi wa Sallam pernah masuk ke rumah kami dan saya mempunyai yang kecil yang berkunyah Aba `Umeiir. Dia memiliki seekor burung kecil dan dia bermain dengannya. Pada suatu hari datang lagi An Nabiy Shollallahu `alaihi wa Sallam ke rumahnya dan beliau melihatnya dalam keadaan sedih, maka berkatalah Rasulullah Shollallahu `alaihi wa Sallam :
“Kenapa dia?”
Mereka menjawab: “Telah mati burungnya yang kecil itu.”
Lantas Rasulullah Shollallahu `alaihi wa Sallam berkata : “Ya Aba `Umeiir, apa yang terjadi dengan an nugeiir?”

[ Hadist dikeluarkan oleh : Al Imam Al Bukhariy (7/133 no. 6129, dan hal. 155 no. 6203)-
“Baab Al Kunyah Lisshobiy wa Qabla An Yuulad Lirrajuli”
(Bab kunyah bagi anak yang masih kecil dan sebelum dilahirkan bagi seorang lelaki tersebut),
Muslim (3/1692 no. 2150),
Abu Daawuud (5/251-252 no. 4969),
At Tirmidziy (2/154 no. 333 dan 4/314 no. 1989),
berkata Abu `Iisaa : “Hadist Anas hadist hasan shohih,” Ibnu Maajah (2/1226 no. 3720).
Berkata Al Imam Al Khatthaabiy rahimahullahu Ta`aalaa ketika beliau menerangkan diantara fiqhi hadist ini adalah : “Bahwa Rasulullah Shollallahu `alaihi wa Sallam memanggil kunyahnya, sedangkan dia tidak mempunyai anak, maka hal ini bukanlah termasuk dalam bab dusta.
KUNYAH DISYARI`ATKAN WALAU SESEORANG TIDAK PUNYA ANAK
Imam Ahlus Sunnah wal Jamaa`ah dan Mujaddid pada abad ini, As Syaikh Muhammad Naashiruddiin Al Albaaniy rahimahullahu Ta`aalaa telah menjelaskan tentang “Masyruu`iyyatut Takannaa” di dalam kitab beliau “as shohiihah” dengan judul :
“At~Takannaa Mimman laisa lahu Walad.”
Artinya: (Berkunyah, disyari`atkannya memakai kunyah bagi seseorang walaupun dia tidak ada anak).

Berkata As Syaikh Al Albaaniy rahimahullahu Ta`aalaa bahwa hadith di awal pembahasan di atas menunjukkan bahwa kunyah disyariatkan juga bagi mereka yang sudah menikah namun tidak memiliki anak:
“Dan hadist ini menunjukan akan “masyruu`iyyatut Takannaa” (disyari`atkan memakai kunyah) walaupun bagi seseorang yang tidak mempunyai anak. Dan ini merupakan adabun islaamiyyun (adab islam) yang tidak ada pada ummat ummat yang lainnya sepanjang pengetahuan saya, maka atas kaum muslimiin hendaklah mereka berpegang teguh dengannya, baik dari kalangan kaum lelaki maupun kaum wanita, kemudian hendaklah mereka meninggalkan segala bentuk adat istiadat orang orang kuffar yang telah menyelusup, seperti “Al Beiik,” “Al Afandiy,” “Al Baasyaa,”dan selainnya.”

Thullabul-ilmiy hafizhakumullah Tabaaraka wa Ta`aalaa….
Hadist Nabi kita Shollallahu `alaihi wa Sallam di atas, yang telah memberi kunyah kepada Ummul Mu`miniin `Aaisyah radhiallahu `anha yaitu “Ummu `Abdillah,” merupakan dalil bahwa kunyah disyari`atkan juga bagi seseorag yang tidak memiliki anak, karena sebagaimana kita ketahui bersama bahwa `Aaisyah radhiallahu `anha tidak mempunyai anak sama sekali, namun Nabi Shalallahu`alaihi wasallam memberinya kunyah yakni Ummu `Abdillah.
Demikian juga yang telah dijelaskan oleh As Syaikh Al Baaniy di atas.

سبحانك اللهم وبحمدك
أشهد أن لا إله إلا أنت
أستغفرك وأتوب إليك

http://www.thullabul-ilmiy.or.id/blog/?p=17#more-17


Makna, Hukum, dan Tujuan Perkawinan

Fiqih
Makna, Hukum, dan Tujuan Perkawinan

Jumat, 21 Juli 2006
Penulis: Al-Qodhi Asy-Syaikh Muhammad Ahmad Kan’an

Tidak diragukan lagi bahwa yang terpenting dari tujuan nikah ialah memelihara dari perbuatan zina dan semua perbuatan-perbuatan keji, serta tidak semata-mata memenuhi syahwat saja. Memang bahwa memenuhi syahwat itu merupakan sebab untuk bisa menjaga diri, akan tetapi tidaklah akan terwujud iffah (penjagaan) itu kecuali dengan tujuan dan niat.

A. MAKNA PERKAWINAN

Pengertian Secara Bahasa
Az-zawaaj adalah kata dalam bahasa arab yang menunjukan arti: bersatunya dua perkara, atau bersatunya ruh dan badan untuk kebangkitan. Sebagaimana firman Allah 'azza wa jalla (yang artinya):

"Dan apabila ruh-ruh dipertemukan (dengan tubuh)
(Q.S At-Takwir : 7)

dan firman-Nya tentang nikmat bagi kaum mukminin di surga, yang artinya mereka disatukan dengan bidadari :

"Kami kawinkan mereka dengan bidadari-bidadari yang cantik lagi bermata jeli
(Q.SAth-Thuur : 20)

Karena perkawinan menunjukkan makna bergandengan, maka disebut juga "Al¬-Aqd, yakni bergandengan (bersatu)nya antara laki-laki dengan perempuan, yang selanjutnya diistilahkan dengan "zawaaja”.

Pengertian Secara Syar'i

Adapun secara syar’i perkawinan itu ialah ikatan yang menjadikan halalnya bersenang-senang antara laki-laki dengan perempuan, dan tidak berlaku, dengan adanya ikatan tersebut, larangan- larangan syari'at.

Lafadz yang semakna dengan "AzZuwaaj" adalah "An-Nikaah; sebab nikah itu artinya saling bersatu dan saling masuk. Ada perbedaan pendapat di antara para ulama tentang maksud dari lafadz "An-Nikaah" yang sebenarnya. Apakah berarti "perkawinan" atau "jima'".

Selanjutnya, ikatan pernikahan merupakan ikatan yang paling utama karena berkaitan dengan dzat manusia dan mengikat antara dua jiwa dengan ikatan cinta dan kasih sayang, dan karena ikatan tersebut merupakan sebab adanya keturunan dan terpeliharanya kemaluan dari perbuatan keji.

B. HUKUM PERKAWINAN

An-Nikaah hukumnya dianjurkan, karena nikah itu termasuk sunnah Nabi Shalallahu’alaihi Wassallam sebagaimana diriwayatkan oleh Imam Bukhari dan Muslim bahwasanya telah berkata Anas bin Malik Radhiyallahu ‘anhu:
Telah datang tiga orang ke rumah istri-istri nabi Shalallahu’alaihi Wassallam. Mereka bertanya tentang ibadahnya, maka tatkala telah diberitahu maka seakan-akan merasa amalnya sangat sedikit, lalu mereka berkata: "Dimana kita dibanding Rasulullah Shalallahu’alaihi Wassallam, sungguh Allah mengampuni dosa beliau yang telah lalu dan yang akan datang". Maka berkata seseorang di antara mereka, "Adapun saya, maka saya akan shalat malam selamanya", dan berkata seorang lagi, "Aku akan berpuasa sepanjang masa,” dan yang lainnya,"Aku akan meninggalkan wanita, tidak akan menikah”. Lalu datang Nabi Shalallahu’alaihi Wassallam, kemudian beliau Shalallahu’alaihi Wassallam berkata:
'Kaliankah yang telah berkata begini dan begitu ? Demi Allah, sungguh aku adalah orang yang paling takut dan paling taqwa dari kalian, akan tetapi aku shalat dan aku tidur, aku puasa dan aku berbuka, dan aku menikahi wanita. Maka barang siapa yang membenci pada sunnahku, maka dia tidak termasuk golnganku”.

Makna dari 'barang siapa yang membenci sunnahku" adalah berpaling dari jalanku dan menyelisihi apa yang aku kerjakan, sedang makna bukan dari golonganku" yakni bukan dari golongan yang lurus dan yang mudah, sebab dia memaksakan dirinya dengan apa yang tidak diperintahkan dan membebani dirinya dengan sesuatu yang berat. Jadi, maksudnya adalah barang siapa yang menyelisihi petunjuk dan jalannya Rasulullah Shalallahu’alaihi Wassallam, dan berpendapat apa yang dia kerjakan dari ibadah itu lebih baik dari apa yang dikerjakan oleh Rasulullah . Sehingga makna dari ucapan bukan dari golonganku" adalah bukan termasuk orang Islam, karena keyakinannya tersebut menyebabkan kekufuran.

Hukum nikah ini sunnah untuk orang yang bisa menanahan biologis dan tidak khawatir terjerumus ke dalam zina jika dia tidak menikah, dan dia telah mampu untuk memenuhi nafkah dan tanggung keluarga.

Adapun orang yang takut akan dirinya terjerumus ke dalam zina, jika dia tidak nikah, atau orang yang tidak mampu meninggalkan zina kecuali dengan nikah, maka nikah itu wajib atasnya. Dan untuk masalah nikah secara panjang lebar dalam kitab-kitab Fiqh.

C. TUJUAN PERNIKAHAN

Sesungguhnya perintah itu ikatan yang mulia dan penuh barakah. Allah Subhanahu Wa Ta’ala mensyari'atkan untuk kemaslahatan hamba-Nya dan kemanfaatan bagi manusia, agar tercapai maksud-maksud yang baik dan tujuan-tujuan yang mulia. Dan yang terpenting dari tujuan pernikahan ada dua, yaitu:

1. Mendapatkan keturunan atau anak
2. Menjaga diri dari yang haram

Maksud Pertama "Mendapatkan Keturunan atau Anak"

Dianjurkan dalam pernikahan tujuan pertamanya adalah untuk mendapatkan keturunan yang shaleh, yang menyembah pada Allah dan mendo'akan pada orangtuanya sepeninggalnya, dan menyebut-sebut kebaikannya di kalangan manusia serta menjaga nama baiknya. Sungguh ada dalam hadits dari Anas bin Malik Radhiyallahu ‘anhu
berkata : Adalah Nabi salallahu 'alaihi wa sallam menyuruh kami menikah dan melarang membujang dengan larangan yang keras dan belia bersabda :

“Nikahkah oleh kalian perempuan-perempuan yang pecinta dan peranak, maka sungguh aku berbangga dengan banyaknya kalian dari para Nabi di hari kiamat.”

Al Walud (banyak anak), Al Wadud (pecinta), di mana dia mempunyai unsur-unsur kebaikan dan baik perangainya dan mencintai suaminya, Al-Makaatsarat ialah bangga dengan banyaknya umat shallallahu alaihi wa alaihi wa sallam di hari kiamat, maka Nabi,
Berbangga dengan banyaknya umatnya dari semua para Nabi. Karena siapa yang umatnya lebih banyak maka pahalanya lebih banyak dan bagi beliau mendapat seperti pahala orang yang mengikutinya sampai hari kiamat. Inilah tujuan yang besar dari pernikahan. Berfirman Allah Sub,hanahu wa Ta’ala (yang artinya) :

“Dan Dia (Allah) telah menjadikan bagimu dari istri-istrimu itu, anak-anak dan cucu-cucu”.
(Q.S An-Nahl-72)

Al-Hafadah (jama' dari hafid artinya cucu; yang dimaksud dalam ayat ini adalah anaknya anak dan anak-anak keturunan mereka.

Maka manusia dengan fitrah yang Allah berikan padanya dijadikan rnencintai anak-anak karena Allah menghiasi manusia dengan cinta pada anak-anak. Allah Subhanahu Wa Ta’ala berfirman (yang artinya) :

"Dijadikan indah pada (pandangan ) manusia, kecintaan kepada apa-apa yang diingini, yaitu ; wanita-wanita, anak-anak,…”(Q.S Ali-Imran -14)

Manusia memiliki naluri cinta pada anak-anak, karenanya Allah Subhanahu waTa’ala jadikan anak-anak sebagai perhiasan kehidupan dunia. Berfirman Allah (yang artinya):

“Harta dan anak-anak adalah perhiasan kehidupan dunia.”

Namun karena terlalu cintanya pada anak-anaknya, kadang-kadang bisa menjerumuskan ke dalam fitnah, sehingga dia bermaksiat pada Allah dengan sebab anak-anaknya. Allah berfirman (yang artinya):

Sesungguhnya hartamu dan anak-anakmu hanyalah cobaan (bagimu) dan di sisi Allah-lah pahala yang besar.
(Q.S At-Taghabun : 15)

Dan bila telah keterlaluan fitnah anak pada manusia, maka bisa mendorong pada perbuatan haram, seperti usaha yang haram untuk menafkahi mereka, atau meninggalkan kewajiban, seperti meninggalkan jihad di jalan Allah, karena takut kalau meninggalkan anak. Maka anak dalam hal ini sama kedudukannya dengan musuh, sehingga wajib berhati-hati dari keterikatan pada mereka. Dan ini adalah makna dari firman Allah Ta'ala (yang artinya) :

“Hai orang-orang yang beriman, sesungguhnya di antara isteri-isteri dan anak-anakmu ada yang menjadi musuh bagimu, maka berhati-hatilah kamu terhadap mereka; dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka) maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.”
(Q.S At-Taghabun:14)

Telah ada dalam sebab Nuzul ayat ini apa yang diriwayatkan Imam Tirmidzi dan Hakim dan lainnya dari Abdullah bin Abbas Radhiyallahu ‘anhuma berkata :

“Telah turun ayat ini (At-Taghabun-14) tentang suatu kaum dari ahli Makkah, mereka telah masuk Islam, lalu istri-istri mereka dan anak-anak mereka menolak ajakan mereka.
Maka ketika mereka datang pada Rasulullah Shalallahu’alaihi Wassallam di Madinah, mereka melihat orang-orang yang mendahului mereka dengan hijrah. Sungguh mereka telah pandai- pandai dalam urusan agama, maka mereka ingin menghukum istri-istri dan anak-anak mereka, lalu Allah turunkan pada mereka ayat :

"Dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka) maka sesungguhnya Allah Maha Pengampun lagi Penyayang”
(Q.S At-Taghabun : 14)

Maksud Kedua : "Menjaga Diri dari yang Haram"

Tidak diragukan lagi bahwa yang terpenting dari tujuan nikah ialah memelihara dari perbuatan zina dan semua perbuatan-perbuatan keji, serta tidak semata-mata memenuhi syahwat saja. Memang bahwa memenuhi syahwat itu merupakan sebab untuk bisa menjaga diri, akan tetapi tidaklah akan terwujud iffah (penjagaan) itu kecuali dengan tujuan dan niat. Maka tidak benar memisahkan dua perkara yang satu dengan lainnya, karena manusia bila mengarahkan semua keinginannya untuk memenuhi syahwatnya dengan menyandarkan pada pemuasan nafsu atau jima' yang berulang-ulang dan tidak ada niat memelihara diri dari zina, maka dimanakah perbedaannya antara manusia dengan binatang ?

Oleh karena itu, maka harus ada bagi laki-laki dan perempuan tujuan mulia dari perbuatan bersenang-senang yang mereka lakukan itu, yaitu tujuannya memenuhi syahwat dengan cara yang halal agar hajat mereka terpenuhi, dapat memelihara diri, dan berpaling dari yang haram. Inilah yang ditunjukkan oleh Rasulullah salallahu 'alaihi wa sallam . Sungguh diriwayatkan oleh Bukhori dan Muslim dari Abdullah bin Mas'ud Radhiyallahu ‘anhu berkata : telah berkata Rasulullah .:

“Wahai para pemuda, barang siapa diantara kalian yang mampu maka nikahlah, karena sesungguhnya itu dapat menundukan pandangan dan memelihara kemaluan, maka barang siapa yang tidak mampu hendaknya dia berpuasa, karena sesungguhnya itu benteng
baginya.”

Al- Wijaa', adalah satu jenis pengebirian, yaitu dengan mengosongkan saluran mani yang menghubungkan antara testis_dan dzakar. Dan makna hadits ini adalah : Barang siapa yang mampu di antara kamu wahai pemuda untuk berjima' dan telah mampu untuk memikul beban- beban pernikahan dan amanahnya, maka nikahlah. Karena nikah itu akan menundukkan pandangan dan memelihara kemaluan. Jika tidak mampu hendaknya dia berpuasa, karena puasa itu akan menghancurkan kekuatan gejolak syahwat, bagai pengebirian pada binatang buas untuk menghilangkan syahwatnya.

Maka jelaslah dari hadits ini bahwa Nabi salallahu 'alaihi wasallam memberikan pada pernikahan itu dua perkara yang membantu pada kedua mempelai, yaitu pertama menundukan pandangan dari pandangan-pandangan yang diharamkan Allah Ta'ala dari para wanita, kedua memelihara kemaluan dari "zina" dan semua perbuatan-perbuatan keji. Sehubungan dengan makna ini telah ada hadits yang mulia yang diriwayatkan oleh Imam Muslim dari Jabir bin Abdullah Radhiyallahu ‘anhuma berkata :"Aku mendengar Rasulullah bersabda :

"Apabila seseorang diantara kamu terkagum-kagum pada wanita lalu terkesan atau terjatuh dalam hati; maka hendaklah segera menemui isterinya lalu penuhilah hasratnya dengan isterinya, karena sesungguhnya itu akan menolak apa yang ada dihatinya atau jiwanya.”

Adapun orang-orang yang telah menikah dan semua keinginannya dari
pernikahan adalah syahwat dan jima' semata, maka mereka tidak bertambah dengan jima' tersebut kecuali tambah syahwat, dan dia tidak cukup dengan isterinya yang halal. Bahkan dia akan berpaling pada yang haram.

(Dikutip darikitab Ushulul Mu’asyarotil Zaujiyah, Edisi Indonesia “Tata Pergaulan Suami Istri Jilid I” Penerbit Maktabah Al-Jihad, Jogjakarta)


Membuat Jama'ah Kedua Dalam Satu Masjid

Fiqih
Membuat Jama'ah Kedua Dalam Satu Masjid

Senin, 06 November 2006

Pertanyaan:

Bagaimana pandangan syari`at tentang mengadakan jamaa`ah yang kedua dalam satu masjid (jamaa`ah yang berulang ulang)???

Jawab:

Telah terjadi perselisihan dikalangan `Ulama tentang hukum membentuk jamaa`ah yang kedua dalam satu masjid, akan tetapi sebelum menjelaskan sebab ikhtilaf mereka, menjabarkan pandangan yang shohih dan yang tidak shohih maka sangat penting untuk kita batasi jamaa`ah yang bagaimana yang diperselisihkan oleh mereka dalam satu masjid tersebut.

Pokok perselisihan mereka adalah dalam satu jamaa`ah yang sudah didirikan dalam satu masjid yang memiliki imam dan muaddzin rawatib, adapun jamaa`ah yang didirikan di tempat tempat umum, seperti di rumah, atau masjid dipinggir jalan, atau toko tidak permasalahan untuk mendirikan jamaa`ah yang berulang ulang ditempat tempat seperti ini.

Sebahagian besar `ulama berpadangan dibencinya berulang ulangnya jamaa`ah dalam satu masjid yang memiliki imam dan muaddzin rawaatib- pendalilan mereka ditinjau dari dua sisi :

Pertama : Dalilun Naqliy (dari Al Quraan dan As Sunnah),
Kedua : Nadzoriy (dengan cara meneliti riwayat riwayat), dan hikmah dari disyari`atkannya sholat berjamaa`ah.

Adapun dari sisi naqliy : Sesungguhnya para `ulama setelah meneliti dengan seksama maka mereka dapatkan bahwa An Nabi Shollallahu `alaihi wa Sallam sepanjang hayatnya sholat berjamaa`ah bersama para shahabatnya di masjidnya, bersamaan dengan demikian apabila salah seorang shahabatnya masuk ke dalam masjid lalu luput dia dari sholat berjamaa`ah lantas dia sholat sendirian dengan tidak menunggu jamaa`ah lainnya, dia tidak menoleh ke kanan dan ke kiri- sebagaimana kita saksikan manusia di zaman kita ini dimana mereka mencari cari seseorang atau lebih untuk sholat berjamaa`ah bersama dia sebagai imam.

Dan tidak pernah kaum As Salaf berbuat seperti ini sama sekali; apabila salah seorang dari mereka masuk ke mesjid dan dia dapati manusia telah selesai melaksanakan sholat jamaa`ah lalu dia sholat sendirian, inilah yang telah dijelaskan oleh Al Imam As Syaafii`iy dalam kitabnya : “Al Umm”- dan perkataan Al Imam As Syaa`fii`iy dalam masalah ini merupakan perkataan yang paling mencakup dari sekalian pandangan para imam- sekira kira beliau berkata : “Apabila satu kelompok masuk ke mesjid, mereka dapatkan Al Imam sudah selesai melaksanakan sholat berjamaa`ah hendaklah mereka sholat sendiri sendiri, kalau seandainya mereka sholat juga berjamaa`ah dibalas sholat mereka tersebut, akan tetapi saya sangat membenci mereka kalau mereka lakukan juga demikian; sebab tidak pernah kebiasaan kaum As Salaf sepeti itu.”

Kemudian beliau berkata juga : “Adapun mesjid yang berada di pinggir pinggir jalan- yang tidak ditentukan padanya imam dan muaddzin rawaatib, tidak salah kalau seandainya didirikan jamaa`ah yang berulang ulang.”

Kemudian beliau berkata kembali : “Kami telah menghapal bahwa sekelompok dari kalangan shahabat Nabi Shollallahu `alaihi wa Sallam bila mereka luput dari sholat berjamaa`ah, maka mereka sholat sendiri sendiri, sedangkan mereka mampu untuk mengumpulkan manusia lainnya guna mendirikan jamaa`ah yang kedua tetapi tidak pernah mereka lakukan hal itu; karena mereka membenci dibentuk jamaa`ah kedua di satu mesjid.”

Inilah pandangan Al Imam As Syaafii`iy, dan apa apa yang sudah dijelaskan olehnya bahwa shahabat sholat sendiri sendiri kalau luput dari mereka sholat berjamaa`ah- dan beliau sebutkan dengan shiqhat jazam pada atsar yang mu`allaq ini, dan disambungkan oleh Al Haafidz Abu Bakar Ibnu Abi Syaibah dalam kitab beliau yang masyhur “Al Mushannaf” dan diriwayatkan oleh beliau dengan sanad yang kuat dari Al Hasan Al Bishriy bahwa para shahabat apabila mereka luput dari sholat berjamaa`ah mereka sholat sendiri sendiri.

Ini disebutkan juga oleh Ibnul Qaasim dalam “Mudawwanah Al Imam Maalik” dari sekelompok kaum As Salaf, seperti Naafi` Maulaa Ibnu `Umar, Saalim bin `Abdullah, dan selain dari mereka berdua bahwa bila mereka luput dari sholat jamaa`ah ketika mereka masuk ke mesjid lantas mereka sholat sendiri sendiri dengan tidak membuat jamaa`ah yang kedua.
Dan juga diriwayatkan oleh Al Imam At Thobraaniy dalam “Mu`jamul Kabiir” dengan sanad yang jaiyid (baik) dari jalan Ibnu Mas`uud bahwa dia satu hari keluar bersama dengan dua orang shahabatnya ke mesjid untuk melaksanakan sholat jamaa`ah, seketika sampai di masjid dia lihat manusia sedang keluar dari masjid karena mereka sudah selesai melaksanakan sholat jamaa`ah, maka beliau kembali ke rumah dan sholat berjamaa`ah bersama dengan dua orang shahabanya sebagai imam; kembalinya Ibnu Mas`uud- siapa yang tidak tahu bagaimana kedudukan beliau sebagai shahabat Nabi Shollallahu `alaihi wa Sallam dan ke ilmuan serta kefaqihannya tentang Din Islam ini- kalau seandainya beliau mengetahui tentang disyari`atkannya berulang ulangnya jamaa`ah di satu masjid sudah tentu dia dan dua orang shahabatnya ketika masuk masjid akan membuat jamaa`ah yang kedua; karena dia sangat tahu sekali tentang perkataan Rasulullah Shollallahu `alaihi wa Sallam : “Sebaik baik sholat seseorang ialah di rumahnya kecuali sholat wajib”. Apa yang melarang Ibnu Mas`uud untuk melaksanakan sholat wajib di masjid ? keilmuannya bahwa kalau dia sholat di masjid tentu dia akan sholat sendiri, lalu dia berpandangan untuk membentuk jamaa`ah dengan dua orang shahabatnya di rumahnya yang ini lebih afdhol dari pada dia dan dua orang shahabatnya sholat sendiri sendiri di masjid.

Inilah sejumlah nukilan yang menyokong pandangan jumhur `ulama yang membenci ber ulang ulangnya jamaa`ah dalam satu masjid seperti yang dishifatkan sebelum ini.

Kemudian tidaklah menghalangi juga seseorang untuk menemukan dalil dalil yang lain untuk mengambil istinbat (kesimpulan) dan penelitian secara dalam terhadap dalil dalil itu, sungguh telah diriwayatkan oleh Al Bukhariy dan Muslim satu hadist dari jalan Abi Hurairah radhiallahu `anhu berkata : Berkata Rasulullah Shollallahu `alaihi wa Sallam :

((لقد همت أن آمر رجلا فيصلي بالناس، ثم آمر رجالا فيحتطبوا حطبا، ثم أخالف أناس يدعون الصلاة مع الجماعة فأحرق عليهم بيوتهم، والذى نفس محمد بيده، لو يعلم أحدهم أنه يجد فى المسجد مرماتين حسنتين لشهدهما)).

Artinya : “Sungguh saya berniat memerintahkan seorang laki laki untuk sholat bersama manusia lainnya sebagai imam, lalu saya perintahkan kaum laki lainnya untuk mengumpulkan kayu bakar, kemudian saya berangkat menuju orang orang yang meninggalkan sholat berjamaa`ah lantas saya bakar rumah rumah mereka, dan Demi Yang jiwa saya berada di Tangan-Nya, kalau salah seorang mereka mengetahui apa yang akan dia dapat di masjid dua kaca (permata) yang sangat indah tentu dia akan menyaksikannya.” Pada hadist ini nampak bagi kita ancaman Rasulullah Shollallahu `alaihi wa Sallam terhadap orang orang yang meninggalkan sholat berjamaa`ah di masjid dengan membakar rumah rumah mereka dengan api, saya (As Syaikh Al Albaaniy rahimahullah Ta`aala) berpandangan bahwa hadist satu ini saja sudah menjelaskan pada kita tentang hukum masalah ini, atau memberikan sinyal bagi kita akan perkataan Al Imam As Syaafi`iy yang diriwayatkan oleh Ibnu Abi Syaibah; yaitu bahwa shahabat tidak pernah mengulang ulang sholat berjamaa`ah disatu masjid, yang demikian itu kalau kita membolehkan dibentuk jamaa`ah kedua dan ketiga disatu masjid, kemudian datang ancaman yang keras dari Nabi Shollallahu `alaihi wa Sallam terhadap orang orang yang meninggalkannya, maka jamaa`ah yang mana ini mereka terlambat darinya, yang mengakibatkan mereka terkena ancaman yang keras dari Rasulullah Shollallahu `alaihi wa Sallam??

Kalau dikatakan : Jamaa`ah yang pertama.

Jadi jawabannya : maka jamaa`ah yang lainnya tidaklah disyari`atkan, dan apabila dikatakan : Sesungguhnya ancaman ini mencakup atas setiap yang meninggalkan jamaa`ah walaupun berurut dikerjakan; karena kalau sendainya datang sebahagian orang yang selalu meninggalkan/melambat lambatkan sholat jamaa`ah ketika beliau digantikan sebagai Imam untuk sholat jamaa`ah, maka ketika Rasulullah Shollallahu `alaihi wa Sallam datang kerumah rumah mereka lantas ditemui mereka sedang bermain main dengan isteri dan anak anak mereka sudah tentu Rasulullah Shollallahu `alaihi wa Sallam meng-ingkari perbuatan mereka : kenapa kalian tidak pergi melaksanakan sholat jamaa`ah ? Sudah tentu mereka akan menjawab : Kami akan sholat dengan jamaa`ah yang kedua atau yang ketiga, nah apakah bisa Rasulullah Shollallahu `alaihi wa Sallam berhujjah atas mereka ? Oleh karena itu kalau Rasulullah Shollallahu `alaihi wa Sallam berkeinginan untuk memilih seseorang untuk menggantikan posisinya sebagai imam di masjidnya, lantas beliau pergi menemui orang orang yang selalu meninggalkan sholat jamaa`ah, lalu beliau membakar rumah rumah mereka-sudah tentu ini sudah merupakan dalil yang sangat besar sekali menunjukan buat kita bahwa tidak di masa beliau jamaa`ah kedua disatu masjid secara muthlaq. Ini sesuai dengan nukilan dalil dalil yang dijadikan sandaran oleh para `ulama.

Adapun dari sisi pandangan; keterangannya sebagai berikut : Mengenai sholat jamaa`ah telah keterangan dari hadist hadist yang shohih tentang keutamaannya diantaranya :

((صلاة الجماعة تفضل صلاة الفذ بخمس وعشرين- وفي رواية : بسبع وعشرين- درجة)).

Artinya : “Sholat jamaa`ah lebih afdhol dari sholat sendirian dua puluh lima kali lipat, dalam riwayat lain-dua puluh tujuh kali lipat.” Keutamaan seperti ini hanya didapatkan pada sholat berjamaa`ah.

Dan datang juga keterangan tentang ini disebahagian hadist yang lainnya.

((أن صلاة الرجل مع الرجل أزكى عند الله من صلاته وحده، وصلاة الرجل مع الرجلين أزكى عند الله من صلاته مع الرجل)).

Artinya : “Bahwa sholat lelaki bersama satu lelaki lainnya lebih baik disisi Allah Ta`aala dari pada dia sholat sendirian, dan demikian juga kalau dia sholat bersama dua orang lelaki lainnya lebih baik disisi Allah daripada dia sholat hanya bersama satu orang lainnya.” Demikian seterusnya, setiap kali bertambah banyaknya orang yang ikut sholat berjamaa`ah maka pahalanya akan lebih berlipat ganda.

Apabila kita mengerti makna ini dan kita lihat secara dalam akan efek dari pandangan yang membolehkan untuk diadakannya sholat berjamaa`ah berulang ulang disatu masjid, dimana masjid itu ada imam dan muadzzin rawaatibnya, maka sungguh efek ini akan lebih jelek lagi kalau dinisbahkan akan hukum islam ini yaitu sholat berjamaa`ah; sebab pandangan yang membolehkan pengulangan jamaa`ah disatu masjid akan mengakibatkan pengurangan terhadap jumlah peserta jamaa`ah yang pertama, sudah tentu ini akan membatalkan paedah anjuran dari hadist diatas : “Sholat seorang lelaki dengan lelaki lainnya lebih baik disisi Allah………….” dst. Karena hadist ini memotivasi kita untuk memperbanyak jumlah untuk ikut sholat berjamaa`ah, dan pandangan yang menyelisihi ini sudah tentu akan mengurangi jumlah yang ikut pada sholat jamaa`ah yang pertama dan akan memecah persatuan kaum muslimin.

Dan lainnya yang diikuti dengan pandangan yang jernih yaitu apabila kita melihat kepada hadist dari jalan Ibnu Mas`uud yang telah lewat di “Shohih Muslim” dan semakna dengan hadist dari jalan Abi Hurairah radhiallah `anhuma : “Sesungguhnya saya bercita cita sekali untuk memerintahkan seorang laki laki untuk sholat bersama manusia lainnya menggantikan saya sebagai imam………..” dst. Hadist ini datang untuk menjelaskan tentang orang orang yang melalai lalaikan sholat jum`ah dan sholat berjamaa`ah, ketika itu kita ketahui bahwa sholat jum`at dan berjamaa`ah ini sangat saling berhubungan satu dengan lainnya, maka ancaman ini yaitu tentang sholat jamaa`ah yang kedua setelah sholat jum`at dan berjamaa`ah; sampai sekarang sholat jum`at dengan sendirinya tidak kita temui disyari`atkannya berulang ulang pelaksanaannya di satu masjid bahkan ini menurut madzhab para `ulama walaupun berbeda madzhab mereka satu sama lain, pada kesempatan ini tidak lupa untuk kita ingatkan bahwa diantara sebab sebab penuhnya masjid pada hari jum`at adalah banyaknya orang hadir dimasjid untuk melaksanakan sholat jum`at walaupun kebanyakkan mereka tidak menghadiri sholat shoalat yang lain, akan tetapi tidak diragukan lagi penyebab penuhnya masjid pada hari jum`at oleh orang orang yang sholat dikarenakan kaum muslimin tidak membiasakan mengulang ulang jamaa`ah pada hari itu di satu masjid, demikian juga kalau seandainya kaum muslimin membiasakan melaksanakan sholat jamaa`ah sebagaimana mereka kerjakan dihari jum`at sudah tentu masjid akan penuh juga seperti penuhnya pada hari jum`at, sebab setiap orang akan merasa rugi ketinggalan sholat jamaa`ah pertama, tidak mungkin dia dapati setelah itu lagi, maka sudah tentu keyakinan seperti ini motivasi yang kuat baginya untuk mengikuti sholat jamaa`ah, demikian juga sebaliknya, apabila salah seorang muslim pergi ke mesjid rupanya luput dari jamaa`ah yang pertama lantas dia dapati ada jamaa`ah yang kedua dan ketiga……. dan kesepuluh kadang kadang, sudah tentu ini akan melemahkan semangatnya dan keinginannya untuk menghadiri jamaa`ah yang pertama, dengan dalil nanti walaupun dia terlambat dia akan dapati jamaa`ah yang kedua dan seterusnya.

Tinggal dua permasalahan yang perlu dijelaskan disini :

Pertama : Perlu kita jelaskan disini bahwa yang berpandangan tentang; tidak disyari`atkannya membentuk jamaa`ah yang kedua disatu masjid seperti yang telah lewat, dan sangat membencinya jumhur (kebanyakan) `ulama As Salaf, diantaranya : Tiga orang Imam; Abu Haniifah, Maalik, As Syaafi`iy, dan Al Imam Ahmad dalam satu riwayat, namun riwayat ini kurang masyhur dikalangan pengikut beliau sekarang ini, walaupun disebutkan oleh murid khusus beliau yaitu Abu Daawuud As Sijastaaniy; sesungguhnya beliau telah menjelaskannya dalam kitabnya : “Masaailul Imam Ahmad” dimana beliau berkata : ”Sesungguhnya pengulang ulangan jamaa`ah di masjid Al Haram (Makkah) dan Madinah sangat dibenci sekali” , dan ini- dari sisi keutamaan- memberikan penjelaskan pada kita bahwa kebencian tersebut juga termasuk di masjid masjid yang lainnya ketika diulang ulang mengadakan jamaa`ah disitu, akan tetapi di masjid yang dua tersebut sangat dibenci sekali, maka dalam riwayat ini Al Imam Ahmad bertemu pandangannya dengan tiga orang imam tersebut.

Kedua : Riwayat yang lain dari Al Imam Ahmad dan ini masyhur dikalangan pengikut beliau di zaman ini, namun dasar pegangan mereka dan para pengikut mereka adalah satu hadist yang diriwayatkan Al Imam At Tirmidziy, Al Imam Ahmad dan selain mereka berdua, hadist dari jalan Abi Sa`iid Al Khudriy, bahwa seorang laki laki pernah masuk masjid sedangkan Rasulullah Shollallahu `alaihi wa Sallam telah selesai melaksanakan sholat berjamaa`ah dengan para shahabatnya, lalu laki laki itu ingin melaksanakan sholat, maka berkata Rasulullah Shollallahu `alaihi wa Sallam :

((ألا رجل يتصدق على هذا فيصلي معه))، فقام رجل فصلى معه.

Artinya : “Ketahuilah maukah seorang laki bersedeqah atas dia ini untuk sholat bersama dia”, maka berdirilah seorang laki laki lalu sholat bersamanya, pada satu riwayat oleh Abu Bakar Al Baihaqiy di dalam “sunannya Al Kubaraa” bahwa laki laki yang itu ialah Abu Bakar As Shiddiiq, akan tetapi riwayat ini dalam sanad didapati kelemahan, sedangkan riwayat yang shohih tidak dinamakan laki laki yang masuk terlambat tersebut, sesungguhny mereka yang membolehkan jamaa`ah yang kedua cuma berdalil dengan hadist dengan mengatakan : Lihat tuh Rasulullah Shollallahu `alaihi wa Sallam menyetujui jamaa`ah yang kedua!

Jawaban dari pendalilan ini adalah bahwa perlu kita perhatikan tentang jamaa`ah yang dijelaskan dalam hadist ini bukanlah jamaa`ah yang berkisar disekitar soal, sesungguhnya jamaa`ah yang dijelaskan dalam hadist ini ialah jamaa`ah seorang laki laki yang masuk ke dalam masjid setelah selesainya jamaa`ah yang pertama, dia ingin melaksanakan sholat sendirian, lalu Rasulullah Shollallahu `alaihi wa Sallam memotivasi para shahabatnya yang telah selesai melaksanakan jamaa`ah dengannya supaya salah seorang dari mereka berdiri untuk menemani dia sholat naafilah baginya, kemudian dilakukan oleh salah seorang shahabat, begitulah sebenarnya yang terjadi; dimana jamaa`ah ini cuma terdiri dari dua orang saja, imam dan ma`muum, imam sholatnya sebagai sholat wajib sedangkan ma`muum sholatnya sebagai sholat sunnah, siapa sebenarnya yang mendirikan jamaa`ah ini?? Kalaulah tidak ditemani oleh yang sholat sunnah tadi sudah tentu tidak ada yang namanya jamaa`ah, jadi jamaa`ah ini adalah sebagai sunnah dan naafilah, bukan jamaa`ah yang fardhu, sedangkan khilaf terjadi sekitar jamaa`ah yang kedua dalah sholat wajib, oleh karena itu pendalilan dari kelompok yang membolehkan dibentuknya jamaa`ah kedua dengan hadist ini tidak tepat sama sekali dan tidak shohih, dan yang lebih menyokong lagi bahwa hadist ini menjelaskan : “Ketahuilah maukah seorang laki laki bersedeqah terhadap laki laki ini untuk sholat bersamanya?”, kejadian ini- terjadi- diantara yang bersedeqah dan yang disedeqahi atasnya, kalau kita bertanya kepada orang paling rendah sekali pemahaman dan ilmunya : Siapa yang bersedeqah? Dan siapa yang disedeqahi atasnya di dalam keadaan sebagaimana yang telah disetujui oleh Rasulullah Shollallahu `alahi wa Sallam? Sudah tentu jawabannya adalah : Yang bersedeqah ialah laki laki yang telah selesai sholat berjamaa`ah dibelakang Rasulullah Shollallahu `alaihi wa Sallam, sedangkan yang disedeqahi atasnya adalah laki laki yang datang terlambat dari sholat jamaa`ah yang pertama.

Soal yang sama kalau kita ajukan masih dalam koridor sholat berjamaa`ah yang kita bahas di atas : Masuk ke masjid enam atau tujuh orang laki laki, mereka dapati imam sudah selesai melaksanakan sholat berjamaa`ah, lantas salah seorang dari mereka mengambil inisiatif untuk meng-imami mereka dengan membentuk jamaa`ah yang kedua, maka siapa yang bersedeqah diantara mereka itu, dan siapa pula yang disedeqahi atasnya?, sudah pasti tidak akan ada yang sanggup untuk menjawabnya satu orangpun sebagaimana sanggupnya seseorang menjawab contoh yang di atas, jamaa`ah yang masuk kemasjid sedangkan imam sudah selesai melaksanakan jamaa`ah yang pertama, keseluruhan mereka ini sudah tentu ingin melaksanakan sholat pardhu, tidak ada diantara mereka yang bersedeqah dan yang disedeqahi atasnya, keterangan ini sangat jelas sekali pada gambaran yang pertama : Yang bersedeqah adalah laki laki yang sudah selesai melaksanakan sholat dibelakang Rasulullah Shollallahu `alaihi wa Sallam (sholat jamaa`ah yang pertama) dan dituliskan baginya dua puluh tujuh kali lipat balasan, jadi dia ini sudah mendapatkan ganjaran yang dia cari dan mungkin saja dia bisa memberikan sedeqahnya pada orang lain, sedangkan yang sholat sebagai imam-kalaulah tidak ada yang bersedeqah atasnya sudah tentu dia akan sholat sendirian-maka dia faqiir, tentu dia sangat berhajat pada orang yang bersedeqah buatnya, sebab dia tidak mendapatkan apa yang didapatkan oleh yang sholat bersama jamaa`ah yang pertama tadi.

Dan jelas sekali sebab keadaan yang bersedeqah dengan yang disedeqahi atasnya, adapun pada gambaran yang kedua yaitu enam atau tujuh orang yang masuk kedalam masjid tadi yang kesemuanya ingin melaksanakan sholat fardhu berjamaa`ah; karena seluruh mereka fuqaraa`(menghajatkan kepada ganjaran dua puluh tujuh kali lipat), dimana mereka telah luput dari sholat berjamaa`ah yang pertama, tentu tidak bisa diperaktekan perkataan Rasulullah Shollallahu `alaihi wa Sallam terhadap mereka yang artinya : “Ketahuilah adakah seorang laki laki diantara kalian mau bersedeqah kepada laki laki yang masuk ini untuk sholat bersamanya”, maka terhadap gambaran yang kedua ini tidak shohih hadist ini dijadikan dalil, dan juga pokok pembahasan bukan pada gambaran yang pertama.
Pada kesempatan ini juga kita gabungkan dalil mereka yang lain yaitu perkataan Rasulullah Shollallahu `alaihi wa Sallam :

((صلاة الجماعة تفضل صلاة الفذ بسبع وعشرين درجة)).

Artinya : “Sholat berjamaa`ah lebih afdhol dari sholat sendirian dua puluh tujuh kali ganjaran.” Mereka berdalil secara muthlaq; maksudnya mereka memahami bahwa huruf “alif lam” pada kata jamaa`ah pengertian adalah untuk syumul (mencakup seluruhnya); dengan arti kata bahwa setiap sholat berjamaa`ah dimasjid lebih afdhol dari sholat sendirian, maka kita tentu akan mengatakan pada mereka berdasarkan dalil dalil yang telah lewat : Sesungguhnya huruf “alif lam” pada kata jamaa`ah ini bukanlah untuk syumul (menyeluruh), akan tetapi untuk “Al `Ahdu” (perjanjian); dengan pengertian bahwa sholat berjamaa`ah yang telah disyari`atkan oleh Rasulullah Shollallahu `alaihi wa Sallam, dan diberi motivasi serta diperintahkan manusia untuk mengerjakannya, dan diancam yang melalai lalaikannya dengan membakar rumah rumah mereka, bahkan Rasulullah Shollallahu `alaihi wa Sallam mensifati orang yang meninggalkannya sebagai munaafiqiin- yaitu sholat berjamaa`ah yang lebih afdhol dari sholat sendirian, tentu sholat jamaa`ah yang pertama.

Demikianlah yang sebenarnya para pembaca sekalian tuntunan dari Sunnah Rasulullah Shollallahu `alaihi wa Sallam tentang sholat berjamaa`ah, bukan sebagaimana yang kita saksikan dizaman kita ini, dimana kita lihat dibeberapa masjid orang seenaknya saja untuk membentuk jamaa`ah yang kedua setelah selesai imam melaksanakan jamaa`ah yang pertama, bahkan tidak segan segan mereka untuk melaksanakan iqomah yang kedua, ketiga dan bahkan keempat, kelima dan seterusnya, padahal sholat jamaa`ah yang pertama sudah selesai.

http://www.thullabul-ilmiy.or.id/blog/?p=20#more-20


Memindah Qurban Ke Tempat Lain

Fiqih
Memindah Qurban Ke Tempat Lain

Senin, 11 Desember 2006
Penulis: Fadhilatul Imam Al-Faqih Samahatus Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah

Seiring dengan semakin dekatnya hari raya ke dua kaum Muslimin, yaitu I'dul Qurban atau Adha, banyak perbincangan dan pembahasan seputar permasalahn hukum hewan qurban.

Banyak kaum Muslimin yang bersiap-siap menyisihkan sebagian hartanya untuk beribadah kepada Allah Ta'ala dalam bentuk menyembelih qurban. Banyak pula didapati kaum Muslimin yang mempersiapkan dagangan sapi atau kambing yang dipasarkan di pinggir-pinggir jalan atau di pasar – pasar hewan, suatu pemandangan tahunan yang dapat kita saksikan di mana mana.

Di antara permasalahan yang sering terjadi di kalangan kaum Muslimin seputar qurban adalah memindah atau menyembelih qurban di tempat lain yang bukan tempat dia berdomisili. Seperti mentransfer uang qurban ke sebuah yayasan atau pesantren atau masjid di luar daerahnya. Demikian pula banyak kita jumpai iklan – iklan hewan qurban dengan berbagai tipe yang siap untuk disembelih dan dibagikan kepada kaum Muslimin.

Bagaimana sesungguhnya Sunnah Nabi Shalallahu'alaihi Wassallam dalam masalah ini?

Fadhilatul Imam Al-Faqih Samahatus Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah pernah ditanya:

"Wahai Fadhilatus Syaikh, apa hukum membagikan daging aqiqah dan mengeluarkannya keluar daerah, perlu diketahui bahwa penduduk daerah tersebut tidak butuh kepada daging aqiqah tersebut?"

Beliau menjawab:

" Dengan kesempatan adanya pertanyaan seperti ini, saya ingin menjelaskan kepada saudara- saudaraku yang hadir dan yang mendengar, bahwasanya bukanlah yang dimaksud dari menyembelih 'nusuk' (sembelihan ibadah, pent) baik untuk aqiqah atau udhiyah (hewan qurban) adalah dagingnya atau memanfaatkan dagingnya. Masalah ini nomor dua, yang dimaksud dengan hal tersebut adalah seseorang tadi bertaqarrub (mendekatkan diri) kepada Allah Ta'ala dengan sembelihannya, ini yang terpenting, adapun dagingnya, Allah Ta'ala telah berfirman:

لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرِ الْمُحْسِنِينَ (37)

"Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi Ketakwaan dari kamulah yang dapat mencapainya. Demikianlah Allah telah menundukkannya untuk kamu supaya kamu mengagungkan Allah terhadap hidayah-Nya kepada kamu. dan berilah kabar gembira kepada orang-orang yang berbuat baik." (QS. Al Hajj : 37)

"Bila kita telah mengetahui hal ini, maka sangat jelas bagi kita kekeliruan orang – orang yang menyerahkan (transfer uang supaya disembelihkan qurban) atas nama mereka di tempat lain atau menyembelih hewan aqiqah anak-anaknya di tempat lain, sebab bila mereka melakukan hal itu, maka terluput dari mereka hal hal penting dari penyembelihan tersebut, bahkan luput dari mereka hal terpenting dari nasikah ini yaitu bertaqarrub kepada Allah Ta'ala dengan sembelihan".

"Kamu sendiri tidak tahu orang yang menangani penyembelihannya, bisa jadi yang menanganinya adalah orang yang tidak shalat, maka hewan tersebut menjadi tidak halal, terkadang yang menanganinya adalah orang yang tidak baca basmalah, hewan itupun tidak halal, mungkin pula dia mempermainkannya dengan membeli hewan yang tidak diterima (tidak memenuhi syarat hewan qurban atau aqiqah)"

"Maka termasuk kesalahan fatal adalah mengeluarkan uang untuk membeli hewan qurban atau aqiqah di tempat lain".

"Kita katakan " Sembelihlah hewan – hewan tersebut dengan tanganmu sendiri bila engkau mampu atau dengan wakilmu, saksikan penyembelihannya supaya engkau merasa sedang bertaqarrub kepada Allah Ta'ala dengannya. Dan agar engkau dapat memakan sebagian dagingnya karena dianjurkan untuk memakannya. Allah Ta'ala berfirman:"

لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28)

"Supaya mereka menyaksikan berbagai manfaat bagi mereka dan supaya mereka menyebut nama Allah pada hari yang telah ditentukan atas rezki yang Allah telah berikan kepada mereka berupa binatang ternak. Maka makanlah sebahagian daripadanya dan (sebahagian lagi) berikanlah untuk dimakan orang-orang yang sengsara dan fakir". (Al Hajj:28)

"Banyak para ulama yang mewajibkan seseorang untuk memakan setiap hewan nasikah yang dia sembelih sebagai rasa taqarrub kepada Allah ta'ala, seperti Al Hadyu, aqiqah dan yang lainnya, apakah mungkin dia memakan sebagiannya dalam keadaan (disembelih) di tempat yang jauh? tidak mungkin."

"Bila engkau hendak memberi kemanfaatan kepada saudara – saudaramu di tempat yang jauh kirimkan saja uang, pakaian, makanan kepada mereka, namun bila engkau hendak memindahkan salah satu dari syiar-syiar Islam ke daerah lain, maka tidak syak lagi hal ini adalah termasuk kebodohan."

"Na'am, saya yakin, orang – orang yang berbuat seperti itu tidak menginginkan kecuali kebaikan, namun tidak setiap orang yang menginginkan kebaikan diberi taufik untuknya. Bukankah engkau tahu bahwa Rasulullah Shalallahu'alaihi Wassallam pernah mengutus dua orang laki – laki untuk suatu keperluan, lalu datang waktu shalat dalam keadaan mereka berdua tidak mendapati air, keduanyapun bertayammum lalu shalat, kemudian dua orang tersebut mendapati air, yang satu berwudhu dan mengulangi shalatnya, sementara yang lain tidak mengulangi shalatnya. Rasulullah Shalallahu'alaihi Wassallam berkata kepada yang tidak mengulangi: " Engkau sesuai dengan Sunnah"

"Orang yang mengulangi shalatnya menghendaki dengannya kebaikan, maka genaplah niatnya dengan keinginan tadi, dia diberi pahala atas tindakan yang dia lakukan dengan ĳtihadnya namun dia menyelisihi Sunnah. Oleh karena itulah kalau ada orang yang mengulangi shalat setelah dia mendengar bahwa yang sunnah adalah tidak mengulanginya, maka dia tidak dapat pahala, sedang orang tadi dapat pahala karena dia tidak tahu bahwa yang sunnah adalah tidak mengulangi (shalat)"

"Walhasil, tidak setiap yang orang yang menginginkan kebaikan diberi taufik untuknya. Saya beri tahu engkau dan saya berharap engkau memberi tahu orang – orang yang sampai kepadanya beritamu, bahwa tidakan ini adalah tidak benar"

"Na'am, (ya)…. anggaplah, kalau permasalahannya adalah engkau aqiqah atau menyelamatkan orang – orang dari kelaparan, sementara mereka itu adalah Muslimin. Engkau hendak mengirimkan uang aqiqah (kepada mereka), kami katakan: "Mungkin tindakan tersebut lebih afdhal sebab menyelamatkan kaum Muslimin dari kebinasaan adalah wajib, namun engkau jangan mengirimkan uang dengan keyakinan bahwa uang itu untuk aqiqah" ( Lihat: Liqoat babil maftuh 2/58-59 pada liqo ke 23 cet. Darul Bashirah Iskadariyah – Mesir tanpa tahun)

Pada Referensi yang sama 2/85-87, liqo ke 24, beliau juga ditanya:

" Wahai Fadhilatus Syaikh, apakah yang afdhal di zaman sekarang ini menyerahkan hewan qurban ke negara – negara miskin ataukah disembelih di sini?"

Beliau Menjawab:

"Semoga Allah memberkati engkau atas pertanyaan ini, ini adalah pertanyaan penting yaitu menyerahkan uang harga hewan qurban ke negara – negara miskin untuk di sembelih di sana, sebagian orang melakukan hal ini, lebih dari itu, bahkan membuat iklan di surat kabar atau selain surat kabar, menganjurkan orang untuk mengirim uang hewan qurban ke negara lain. Tindakan ini pada umumnya terjadi karena kebodohan tentang maksud maksud syariat dan kebodoahn tentang hukum - hukum syar'i ".

" Yang dimaksud dengan qurban ada beberapa perkara (berikut)"

1. "Maksud pertama dengan qurban adalah bertaqarrub kepada Allah ta'ala dengan menyembelih, sebab menyembelih adalah termasuk ibadah yang besar, bahkan digandengkan oleh Allah Ta'ala dengat shalat (dalam firman-Nya)"

فَصَلِّ لِرَبِّكَ وَانْحَرْ (2)

"Maka dirikanlah shalat karena Tuhanmu; dan berkorbanlah" (Al Kautsar:2)

"Allah Ta'ala juga berfirman:

قُلْ إِنَّ صَلَاتِي وَنُسُكِي وَمَحْيَايَ وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162)

"Katakanlah: Sesungguhnya shalatku, nusukku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam."( Al An'ám:162)

"Menurut pendapat yang mengatakan bahwa 'Nusuk' dalam ayat ini adalah sembelihan. Menyembelih itu sendiri adalah ibadah, tidak mungkin – selamanya – engkau meraih (ibadah ini) bila engkau mengirim uang ke negara lain dan disembelih atas namamu – Allah Ta'ala berfirman:"

لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ

"Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi Ketakwaan dari kamulah yang dapat mencapainya. "(al –Hajj:37)

2. "Bila sesorang mengirimkannya ke negara lain, maka akan luput darinya penyebutan nama Allah atas sembelihannya: Allah Ta'ala berfirman:

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكًا لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ

"Dan bagi tiap-tiap umat telah Kami syariatkan penyembelihan (kurban), supaya mereka menyebut nama Allah terhadap binatang ternak yang telah direzkikan Allah kepada mereka,…" (QS. Al Hajj : 34)

"Allah jadikan penyebutan nama Allah, sebagai illat (alasan) penyembelihan yang disyariatkan oleh Allah 'Azza wa Jalla. Dzikir ini akan luput darinya bila dia tidak di sana. Ada kemungkinan yang menyembelihnya tidak menyebut nama Allah atasnya atau orang yang tidak shalat atau orang tidak tahu sunnah penyembelihan"

3. "Bila dia kirimkan ke luar maka luput darinya (anjuran) makan dari dagingnya. Allah Ta'ala berfirman":

لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الْأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28)

"Supaya mereka menyaksikan berbagai manfaat bagi mereka dan supaya mereka menyebut nama Allah pada hari yang telah ditentukan atas rezki yang Allah telah berikan kepada mereka berupa binatang ternak. Maka makanlah sebahagian daripadanya dan (sebahagian lagi) berikanlah untuk dimakan orang-orang yang sengsara dan fakir"

"Perintah makan dari daging sembelihan adalah wajib menurut pendapat banyak ulama. Bila engkau kirimkan keluar, maka luput darimu upaya menunaikan perintah ini, entah itu dikatakan wajib ataukah mustahab (sunnah)"

4." Bila engkau kirimkan ke luar, maka akan menjadi samar (tidak tampak) syiar besar yang Allah Ta'ala jadikan di negeri-negeri muslimin sebagai ganti dari syiar besar yang Allah jadikan di Makkah.
Syiar yang di Makkah adalah menyembelih al hadyu, sementara di negeri-negeri muslimin adalah udlhiyah, Allah Ta'ala menjadikan syiar-syiar ini; menyembelih al hadyu di Makkah dan menyembelih udlhiyah di negeri-negeri lain, agar syiar-syiar ini ditegakkan di seluruh negerî- negeri Islam. Oleh sebab itulah, Allah Ta'ala jadikan untuk orang yang hendak berqurban sesuatu dari kekhususan ihrom seperti: tidak memotong rambut - misalnya." (yakni dari 1 Dzulhĳjah hingga ia menyembelih qurbannya, pent)

5. "Kemungkinan syiar ini akan mati (nantinya) pada (generasi) putra-putri kita, sebab bila engkau sembelih di rumah, maka seluruh keluarga akan merasakan berqurban, mereka merasa di atas keta'atan, namun bila engkau mengirimkan uang, maka siapa yang yang memberitahu mereka dengannya? Syiar inipun luput."

"Kami katakan : termasuk kesalahan yang jelas, dikirimkannya uang harga qurban keluar negeri untuk disembelih di sana, sebab kemashlahatan-kemashlahatan tadi dan mungkin hal-hal lain akan luput dengan tindakan tersebut."

6. "Orang-orang (sekarang) memandang permasalahan qurban hanya dengan pandangan materi saja yaitu memberi makan orang yang lapar, ini juga kemadlorotan . Allah Ta'ala berfirman :

لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلَا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ

"Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi Ketakwaan dari kamulah yang dapat mencapainya."

"Bila engkau ingin beribadah kepada Allah Ta'ala dengan qurban dan memberi kemanfaatan kepada saudara-saudaramu muslimin, maka hendaklah engkau berqurban di negerimu dan kirimkan uang, makanan dan pakaian ke negeri-negeri lainnya, apa yang menghalangi engkau berbuat seperti ini?.
Saya mengharapkan kalian barokallahu fiikum menjelaskan kepada orang-orang supaya mereka tidak mengirimkan uang harga qurban mereka ke negara-negara lain. Namun mereka menyembelih di rumah-rumah mereka."

"Tidak bertentangan dengan hal ini, Rasulullah Shalallahu'alaihi Wassallam mewakilkan Ali bin Abi Thalib untuk menyembelih hadyu beliau atau beliau mengirimkan hadyunya dari Madinah ke Makkah karena pengirimannya dari Madinah ke Makkah adalah kemestian sebab tidak boleh menyembelih hadyu kecuali di Makkah, kalau disembelih di Madinah maka tidak lagi disebut hadyu."

"Adapun pewakilan Ali bin Abi Thalib maka Rasulullah Shalallahu'alaihi Wassallam mewakilkannya kepada Ali karena beliau sibuk dengan urusan orang-orang, keperluan yang (membuat beliau) fokus untuk mereka. Walau demikian beliau memerintahkan agar mengambil sepotong daging dari masing-masing onta tersebut, dimasak di dalam periuk, lalu beliau memakan dagingnya dan meminum kuahnya, beliau tidak membiarkan tanpa mengambilnya."

"Maka yang kami harapkan Barokallahu fiikum kalian bersemangat mengamalkan sunnah pada syiar yang dĳadikan Allah Ta'ala sebagai gandengan shalat ini, dengan tindakan ini engkau tidak terhalang untuk memberi kemanfaatan kepada saudara-saudaramu. Kirimkan uangmu kepada mereka, bantu mereka dengan gambaran yang engkau anggap sesuai dengan syarat hal tersebut tidak atas nama satu syiar dari syiar-syiar Allah."

"Sampai di sini selesai pertemuan kita, kita memohon kepada Allah agar menerima amal kita dan kalian semua, sampai jumpa pada pertemuan mendatang. Insya Allah."

( Lihat: Liqoat babil maftuh 2/85-87, liqo ke 24 cet. Darul Bashirah Iskadariyah – Mesir tanpa tahun)
(Diterjemahkan Oleh Al Ustadz Muhammad Afifuddin As Sidawy)

Bersambung, Insya Allah


Meneladani Nabi Shallallahu 'alaihi wa sallam dalam Ber'idul Fithri

Fiqih
Meneladani Nabi Shallallahu 'alaihi wa sallam dalam Ber'idul Fithri

Ahad, 08 Oktober 2006
Penulis: Al-Ustadz Qomar ZA, Lc.

Idul Fitri bisa memiliki banyak makna bagi tiap-tiap orang. Ada yang memaknai Idul Fitri sebagai hari yang menyenangkan karena tersedianya banyak makanan enak, baju baru, banyaknya hadiah, dan lainnya. Ada lagi yang memaknai Idul Fitri sebagai saat yang paling tepat untuk pulang kampung dan berkumpul bersama handai tolan. Sebagian lagi rela melakukan perjalanan yang cukup jauh untuk mengunjungi tempat-tempat wisata, dan berbagai aktivitas lain yang bisa kita saksikan. Namun barangkali hanya sedikit yang mau untuk memaknai Idul Fitri sebagaimana Rasulullah Shallallahu 'alaihi wa sallam “memaknainya”.

Idul Fitri memang hari istimewa. Secara syar’i pun dijelaskan bahwa Idul Fitri merupakan salah satu hari besar umat Islam selain Hari Raya Idul Adha. Karenanya, agama ini membolehkan umatnya untuk mengungkapkan perasaan bahagia dan bersenang-senang pada hari itu.
Sebagai bagian dari ritual agama, prosesi perayaan Idul Fitri sebenarnya tak bisa lepas dari aturan syariat. Ia harus didudukkan sebagaimana keinginan syariat.
Bagaimana masyarakat kita selama ini menjalani perayaan Idul Fitri yang datang menjumpai? Secara lahir, kita menyaksikan perayaan Hari Raya Idul Fitri masih sebatas sebagai rutinitas tahunan yang memakan biaya besar dan juga melelahkan. Kita sepertinya belum menemukan esensi yang sebenarnya dari Hari Raya Idul Fitri sebagaimana yang dimaukan syariat.
Bila Ramadhan sudah berjalan 3 minggu atau sepekan lagi ibadah puasa usai, “aroma” Idul Fitri seolah mulai tercium. Ibu-ibu pun sibuk menyusun menu makanan dan kue-kue, baju-baju baru ramai diburu, transportasi mulai padat karena banyak yang bepergian atau karena arus mudik mulai meningkat, serta berbagai aktivitas lainya. Semua itu seolah sudah menjadi aktivitas “wajib” menjelang Idul Fitri, belum ada tanda-tanda menurun atau berkurang.
Untuk mengerjakan sebuah amal ibadah, bekal ilmu syar’i memang mutlak diperlukan. Bila tidak, ibadah hanya dikerjakan berdasar apa yang dia lihat dari para orang tua. Tak ayal, bentuk amalannya pun menjadi demikian jauh dari yang dimaukan syariat.
Demikian pula dengan Idul Fitri. Bila kita paham bagaimana bimbingan Rasulullah Shallallahu 'alaihi wa sallam dalam masalah ini, tentu berbagai aktivitas yang selama ini kita saksikan bisa diminimalkan. Beridul Fitri tidak harus menyiapkan makanan enak dalam jumlah banyak, tidak harus beli baju baru karena baju yang bersih dan dalam kondisi baik pun sudah mencukupi, tidak harus mudik karena bersilaturahim dengan para saudara yang sebenarnya bisa dilakukan kapan saja, dan sebagainya. Dengan tahu bimbingan Rasulullah Shallallahu 'alaihi wa sallam, beridul Fitri tidak lagi butuh biaya besar dan semuanya terasa lebih mudah.
Berikut ini sedikit penjelasan tentang bimbingan syariat dalam beridul Fitri.

Definisi Id (Hari Raya)
Ibnu A’rabi mengatakan: “Id1 dinamakan demikian karena setiap tahun terulang dengan kebahagiaan yang baru.” (Al-Lisan hal. 5)
Ibnu Taimiyyah berkata: “Id adalah sebutan untuk sesuatu yang selalu terulang berupa perkumpulan yang bersifat massal, baik tahunan, mingguan atau bulanan.” (dinukil dari Fathul Majid hal. 289 tahqiq Al-Furayyan)
Id dalam Islam adalah Idul Fitri, Idul Adha dan Hari Jum’at.

عَنْ أَنَسٍ قَالَ: قَدِمَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْمَدِيْنَةَ وَلَهُمْ يَوْمَانِ يَلْعَبُوْنَ فِيْهِمَا، فَقَالَ: مَا هَذَانِ الْيَوْمَانِ؟ قَالُوا: كُنَّا نَلْعَبُ فِيْهِمَا فِي الْجَاهِلِيَّةِ. فَقَالَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّ اللهَ قَدْ أَبْدَلَكُمْ بِهِمَا خَيْرًا مِنْهُمَا، يَوْمَ اْلأَضْحَى وَيَوْمَ الْفِطْرِ

Dari Anas bin Malik ia berkata: Rasulullah datang ke Madinah dalam keadaan orang-orang Madinah mempunyai 2 hari (raya) yang mereka bermain-main padanya. Rasulullah Shallallahu 'alaihi wa sallam berkata: “Apa (yang kalian lakukan) dengan 2 hari itu?” Mereka menjawab: “Kami bermain-main padanya waktu kami masih jahiliyyah.” Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Sesungguhnya Allah telah menggantikannya untuk kalian dengan yang lebih baik dari keduanya, yaitu Idul Adha dan Idul Fitri.” (Shahih, HR. Abu Dawud no. 1004, dishahihkan oleh Asy-Syaikh Al-Albani)

Hukum Shalat Id
Ibnu Rajab berkata: “Para ulama berbeda pendapat tentang hukum Shalat Id menjadi 3 pendapat:
Pertama: Shalat Id merupakan amalan Sunnah (ajaran Rasulullah Shallallahu 'alaihi wa sallam) yang dianjurkan, seandainya orang-orang meninggalkannya maka tidak berdosa. Ini adalah pendapat Al-Imam Ats-Tsauri dan salah satu riwayat dari Al-Imam Ahmad.
Kedua: Bahwa itu adalah fardhu kifayah, sehingga jika penduduk suatu negeri sepakat untuk tidak melakukannya berarti mereka semua berdosa dan mesti diperangi karena meninggalkannya. Ini yang tampak dari madzhab Al-Imam Ahmad dan pendapat sekelompok orang dari madzhab Hanafi dan Syafi’i.
Ketiga: Wajib ‘ain (atas setiap orang) seperti halnya Shalat Jum’at. Ini pendapat Abu Hanifah dan salah satu riwayat dari Imam Ahmad.
Al-Imam Asy-Syafi’I mengatakan dalam Mukhtashar Al-Muzani: “Barangsiapa memiliki kewajiban untuk mengerjakan Shalat Jum’at, wajib baginya untuk menghadiri shalat 2 hari raya. Dan ini tegas bahwa hal itu wajib ‘ain.” (Diringkas dari Fathul Bari Ibnu Rajab, 6/75-76)
Yang terkuat dari pendapat yang ada –wallahu a’lam– adalah pendapat ketiga dengan dalil berikut:

عَنْ أُمِّ عَطِيَّةَ قَالَتْ: أَمَرَنَا رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنْ نُخْرِجَهُنَّ فِي الْفِطْرِ وَاْلأَضْحَى الْعَوَاتِقَ وَالْحُيَّضَ وَذَوَاتِ الْخُدُوْرِ، فَأَمَّا الْحُيَّضُ فَيَعْتَزِلْنَ الصَّلاَةَ وَيَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ الْمُسْلِمِيْنَ. قُلْتُ: يَا رَسُوْلَ اللهِ، إِحْدَانَا لاَ يَكُوْنُ لَهَا جِلْبَابٌ؟ قَالَ: لِتُلْبِسْهَا أُخْتُهَا مِنْ جِلْبَابِهَا

Dari Ummu ‘Athiyyah ia mengatakan: Rasulullah Shallallahu 'alaihi wa sallam memerintahkan kami untuk mengajak keluar (kaum wanita) pada (hari raya) Idul Fitri dan Idul Adha yaitu gadis- gadis, wanita yang haid, dan wanita-wanita yang dipingit. Adapun yang haid maka dia menjauhi tempat shalat dan ikut menyaksikan kebaikan dan dakwah muslimin. Aku berkata: “Wahai Rasulullah, salah seorang dari kami tidak memiliki jilbab?” Nabi menjawab: “Hendaknya saudaranya meminjamkan jilbabnya.” (Shahih, HR. Al-Bukhari dan Muslim, ini lafadz Muslim Kitabul ‘Idain Bab Dzikru Ibahati Khurujinnisa)
Perhatikanlah perintah Nabi Shallallahu 'alaihi wa sallam untuk pergi menuju tempat shalat, sampai-sampai yang tidak punya jilbabpun tidak mendapatkan udzur. Bahkan tetap harus keluar dengan dipinjami jilbab oleh yang lain.
Shiddiq Hasan Khan berkata: “Perintah untuk keluar berarti perintah untuk shalat bagi yang tidak punya udzur… Karena keluarnya (ke tempat shalat) merupakan sarana untuk shalat dan wajibnya sarana tersebut berkonsekuensi wajibnya yang diberi sarana (yakni shalat).
Di antara dalil yang menunjukkan wajibnya Shalat Id adalah bahwa Shalat Id menggugurkan Shalat Jum’at bila keduanya bertepatan dalam satu hari. Dan sesuatu yang tidak wajib tidak mungkin menggugurkan suatu kewajiban.” (Ar-Raudhatun Nadiyyah, 1/380 dengan At-Ta’liqat Ar- Radhiyyah. Lihat pula lebih rinci dalam Majmu’ Fatawa, 24/179-186, As-Sailul Jarrar, 1/315, Tamamul Minnah, hal. 344)

Wajibkah Shalat Id Bagi Musafir?
Sebuah pertanyaan telah diajukan kepada Syaikhul Islam Ibnu Taimiyyah, yang intinya: Apakah untuk Shalat Id disyaratkan pelakunya seorang yang mukim (tidak sedang bepergian)?
Beliau kemudian menjawab yang intinya: “Ulama berbeda pendapat dalam masalah ini. Ada yang mengatakan, disyaratkan mukim. Ada yang mengatakan, tidak disyaratkan mukim.”
Lalu beliau mengatakan: “Yang benar tanpa keraguan, adalah pendapat yang pertama. Yaitu Shalat Id tidak disyariatkan bagi musafir, karena Rasulullah Shallallahu 'alaihi wa sallam banyak melakukan safar dan melakukan 3 kali umrah selain umrah haji, beliau juga berhaji wada’ dan ribuan manusia menyertai beliau, serta beliau berperang lebih dari 20 peperangan, namun tidak seorangpun menukilkan bahwa dalam safarnya beliau melakukan Shalat Jum’at dan Shalat Id…” (Majmu’ Fatawa, 24/177-178)

Mandi Sebelum Melakukan Shalat Id

عَنْ مَالِكٍ عَنْ نَافِعٍ أَنَّ عَبْدَ اللهِ بْنَ عُمَرَ كَانَ يَغْتَسِلُ يَوْمَ الْفِطْرِ قَبْلَ أَنْ يَغْدُوَ إِلَى الْمُصَلَّى

“Dari Malik dari Nafi’, ia berkata bahwa Abdullah bin Umar dahulu mandi pada hari Idul Fitri sebelum pergi ke mushalla (lapangan).” (Shahih, HR. Malik dalam Al-Muwaththa` dan Al-Imam Asy-Syafi’i dari jalannya dalam Al-Umm)
Dalam atsar lain dari Zadzan, seseorang bertanya kepada ‘Ali radhiallahu 'anhu tentang mandi, maka ‘Ali berkata: “Mandilah setiap hari jika kamu mau.” Ia menjawab: “Tidak, mandi yang itu benar-benar mandi.” Ali radhiallahu 'anhu berkata: “Hari Jum’at, hari Arafah, hari Idul Adha, dan hari Idul Fitri.” (HR. Al-Baihaqi, dishahihkan oleh Asy-Syaikh Al-Albani dalam Al-Irwa`, 1-176-177))

Memakai Wewangian

عَنْ مُوْسَى بْنِ عُقْبَةَ عَنْ نَافِعٍ أَنَّ ابْنَ عُمَرَ يَغْتَسِلُ وَيَتَطَيَّبُ يَوْمَ الْفِطْرِ

“Dari Musa bin ‘Uqbah, dari Nafi’ bahwa Ibnu ‘Umar mandi dan memakai wewangian di hari Idul fitri.” (Riwayat Al-Firyabi dan Abdurrazzaq)
Al-Baghawi berkata: “Disunnahkan untuk mandi di hari Id. Diriwayatkan dari Ali bahwa beliau mandi di hari Id, demikian pula yang sejenis itu dari Ibnu Umar dan Salamah bin Akwa’ dan agar memakai pakaian yang paling bagus yang dia dapati serta agar memakai wewangian.” (Syarhus Sunnah, 4/303)

Memakai Pakaian yang Bagus

عَنْ عَبْدِ اللهِ بْنِ عُمَرَ قَالَ: أَخَذَ عُمَرُ جُبَّةً مِنْ إِسْتَبْرَقٍ تُبَاعُ فِي السُّوْقِ فَأَخَذَهَا فَأَتَى بِهَا رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: يَا رَسُوْلَ اللهِ ابْتَعْ هَذِهِ تَجَمَّلْ بِهَا لِلْعِيْدِ وَالْوُفُوْدِ. فَقَالَ لَهُ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِنَّمَا هَذِهِ لِبَاسُ مَنْ لاَ خَلاَقَ لَهُ

Dari Abdullah bin Umar bahwa Umar mengambil sebuah jubah dari sutera yang dijual di pasar maka dia bawa kepada Rasulullah Shallallahu 'alaihi wa sallam, lalu Umar radhiallahu 'anhu berkata: “Wahai Rasulullah, belilah ini dan berhiaslah dengan pakaian ini untuk hari raya dan menyambut utusan-utusan.” Rasulullah Shallallahu 'alaihi wa sallam pun berkata: “Ini adalah pakaian orang yang tidak akan dapat bagian (di akhirat)….” (Shahih, HR. Al-Bukhari Kitabul Jum’ah Bab Fil ‘Idain wat Tajammul fihi dan Muslim Kitab Libas Waz Zinah)
Ibnu Rajab berkata: “Hadits ini menunjukkan disyariatkannya berhias untuk hari raya dan bahwa ini perkara yang biasa di antara mereka.” (Fathul Bari)

Makan Sebelum Berangkat Shalat Id

عَنْ أَنَسِ بْنِ مَالِكٍ قَالَ: كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لاَ يَغْدُو يَوْمَ الْفِطْرِ حَتَّى يَأْكُلَ تَمَرَاتٍ. وَقَالَ مُرَجَّأُ بْنُ رَجَاءٍ: حَدَّثَنِي عُبَيْدُ اللهِ قَالَ: حَدَّثَنِي أَنَسٌ عَنِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَيَأْكُلُهُنَّ وِتْرًا

Dari Anas bin Malik ia berkata: Adalah Rasulullah tidak keluar di hari fitri sebelum beliau makan beberapa kurma. Murajja‘ bin Raja‘ berkata: Abdullah berkata kepadaku, ia mengatakan bahwa Anas berkata kepadanya: “Nabi memakannya dalam jumlah ganjil.” (Shahih, HR Al-Bukhari Kitab Al-’Idain Bab Al-Akl Yaumal ‘Idain Qablal Khuruj)
Ibnu Rajab berkata: “Mayoritas ulama menganggap sunnah untuk makan pada Idul Fitri sebelum keluar menuju tempat Shalat Id, di antara mereka ‘Ali dan Ibnu ‘Abbas radhiallahu 'anhuma.”
Di antara hikmah dalam aturan syariat ini, yang disebutkan oleh para ulama adalah:
a. Menyelisihi Ahlul kitab, yang tidak mau makan pada hari raya mereka sampai mereka pulang.
b. Untuk menampakkan perbedaan dengan Ramadhan.
c. Karena sunnahnya Shalat Idul Fitri lebih siang (dibanding Idul Adha) sehingga makan sebelum shalat lebih menenangkan jiwa. Berbeda dengan Shalat Idul Adha, yang sunnah adalah segera dilaksanakan. (lihat Fathul Bari karya Ibnu Rajab, 6/89)

Bertakbir Ketika Keluar Menuju Tempat Shalat

كَانَ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ فَيُكَبِّرُ حَتَّى يَأْتِيَ الْمُصَلَّى وَحَتَّى يَقْضِيَ الصَّلاَةَ، فَإِذَا قَضَى الصَّلاَةَ؛ قَطَعَ التَّكْبِيْرَ

“Adalah Rasulullah Shallallahu 'alaihi wa sallam keluar di Hari Raya Idul Fitri lalu beliau bertakbir sampai datang ke tempat shalat dan sampai selesai shalat. Apabila telah selesai shalat beliau memutus takbir.” (Shahih, Mursal Az-Zuhri, diriwayatkan Ibnu Abi Syaibah dan dishahihkan oleh Asy-Syaikh Al-Albani dengan syawahidnya dalam Ash-Shahihah no. 171)
Asy-Syaikh Al-Albani berkata: “Dalam hadits ini ada dalil disyariatkannya apa yang diamalkan kaum muslimin yaitu bertakbir dengan keras selama perjalanan menuju tempat shalat walaupun banyak di antara mereka mulai menggampangkan sunnah (ajaran) ini, sehingga hampir-hampir menjadi sekedar berita (apa yang dulu terjadi). Hal itu karena lemahnya mental keagamaan mereka dan karena rasa malu untuk menampilkan sunnah serta terang-terangan dengannya. Dan dalam kesempatan ini, amat baik untuk kita ingatkan bahwa mengeraskan takbir di sini tidak disyariatkan padanya berpadu dalam satu suara sebagaimana dilakukan sebagian manusia2…” (Ash-Shahihah: 1 bagian 1 hal. 331)

Lafadz Takbir
Tentang hal ini tidak terdapat riwayat yang shahih dari Nabi Shallallahu 'alaihi wa sallam –wallahu a’lam–. Yang ada adalah dari shahabat, dan itu ada beberapa lafadz.
Asy-Syaikh Al-Albani berkata: Telah shahih mengucapkan 2 kali takbir dari shahabat Ibnu Mas’ud radhiallahu 'anhu:

أَنَّهُ كَانَ يُكَبِرُ أَيَّامَ التَّشْرِيْقِ: اللهُ أَكْبَرُ اللهُ أَكْبَرُ لاَ إِلَهَ إِلاَّ اللهٌ وَاللهُ أَكْبَرُ اللهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ

Bahwa beliau bertakbir di hari-hari tasyriq:

اللهُ أَكْبَرُ اللهُ أَكْبَرُ لاَ إِلَهَ إِلاَّ اللهٌ وَاللهُ أَكْبَرُ اللهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ

(HR. Ibnu Abi Syaibah, 2/2/2 dan sanadnya shahih)
Namun Ibnu Abi Syaibah menyebutkan juga di tempat yang lain dengan sanad yang sama dengan takbir tiga kali. Demikian pula diriwayatkan Al-Baihaqi (3/315) dan Yahya bin Sa’id dari Al- Hakam dari Ikrimah, dari Ibnu Abbas, dengan tiga kali takbir.
Dalam salah satu riwayat Ibnu ‘Abbas disebutkan:

اللهُ أَكْبَرُ كَبِيْرًا اللهُ أَكْبَرُ كَبِيْرًا اللهُ أَكْبَرُ وَأَجَلَّ اللهُ أَكْبَرُ وَلِلَّهِ الْحَمْدُ

(Lihat Irwa`ul Ghalil, 3/125)

Tempat Shalat Id
Banyak ulama menyebutkan bahwa petunjuk Nabi Shallallahu 'alaihi wa sallam dalam shalat dua hari raya adalah beliau selalu melakukannya di mushalla.
Mushalla yang dimaksud adalah tempat shalat berupa tanah lapang dan bukan masjid, sebagaimana dijelaskan sebagian riwayat hadits berikut ini.

عَنِ الْبَرَاءِ قَالَ: خَرَجَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ أَضْحًى إِلَى الْبَقِيْعِ فَصَلَّى رَكْعَتَيْنِ ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ وَقَالَ: إِنَّ أَوَّلَ نُسُكِنَا فِي يَوْمِنَا هَذَا أَنْ نَبْدَأَ بِالصَّلاَةِ ثُمَّ نَرْجِعَ فَنَنْحَرَ فَمَنْ فَعَلَ ذَلِكَ فَقَدْ وَافَقَ سُنَّتَنَا

Dari Al-Bara’ Ibnu ‘Azib ia berkata: “Nabi pergi pada hari Idul Adha ke Baqi’ lalu shalat 2 rakaat lalu menghadap kami dengan wajahnya dan mengatakan: ‘Sesungguhnya awal ibadah kita di hari ini adalah dimulai dengan shalat. Lalu kita pulang kemudian menyembelih kurban. Barangsiapa yang sesuai dengan itu berarti telah sesuai dengan sunnah…” (Shahih, HR. Al-Bukhari Kitab Al- ’Idain Bab Istiqbalul Imam An-Nas Fi Khuthbatil ‘Id)
Ibnu Rajab berkata: “Dalam hadits ini dijelaskan bahwa keluarnya Nabi Shallallahu 'alaihi wa sallam dan shalatnya adalah di Baqi’, namun bukan yang dimaksud adalah Nabi shalat di kuburan Baqi’. Tapi yang dimaksud adalah bahwa beliau shalat di tempat lapang yang bersambung dengan kuburan Baqi’ dan nama Baqi’ itu meliputi seluruh daerah tersebut. Juga Ibnu Zabalah telah menyebutkan dengan sanadnya bahwa Nabi Shallallahu 'alaihi wa sallam shalat Id di luar Madinah sampai di lima tempat, sehingga pada akhirnya shalatnya tetap di tempat yang dikenal (untuk pelaksanaan Id, -pent.). Lalu orang-orang sepeninggal beliau shalat di tempat itu.” (Fathul Bari karya Ibnu Rajab, 6/144)

عَنْ أَبِي سَعِيْدٍ الْخُدْرِيِّ قَالَ: كَانَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَخْرُجُ يَوْمَ الْفِطْرِ وَاْلأَضْحَى إِلَى الْمُصَلَّى فَأَوَّلُ شَيْءٍ يَبْدَأُ بِهِ الصَّلاَةُ ثُمَّ يَنْصَرِفُ فَيَقُوْمُ مُقَابِلَ النَّاسِ وَالنَّاسُ جُلُوْسٌ عَلَى صُفُوْفِهِمْ فَيَعِظُهُمْ وَيُوْصِيْهِمْ وَيَأْمُرُهُمْ فَإِنْ كَانَ يُرِيْدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ أَوْ يَأْمُرَ بِشَيْءٍ أَمَرَ بِهِ ثُمَّ يَنْصَرِفُ

“Dari Abu Sa’id Al-Khudri ia mengatakan: Bahwa Rasulullah dahulu keluar di hari Idul Fitri dan Idhul Adha ke mushalla, yang pertama kali beliau lakukan adalah shalat, lalu berpaling dan kemudian berdiri di hadapan manusia sedang mereka duduk di shaf-shaf mereka. Kemudian beliau menasehati dan memberi wasiat kepada mereka serta memberi perintah kepada mereka. Bila beliau ingin mengutus suatu utusan maka beliau utus, atau ingin memerintahkan sesuatu maka beliau perintahkan, lalu beliau pergi.” (Shahih, HR. Al-Bukhari Kitab Al-’Idain Bab Al-Khuruj Ilal Mushalla bi Ghairil Mimbar dan Muslim)
Ibnu Hajar menjelaskan: “Al-Mushalla yang dimaksud dalam hadits adalah tempat yang telah dikenal, jarak antara tempat tersebut dengan masjid Nabawi sejauh 1.000 hasta.” Ibnul Qayyim berkata: “Yaitu tempat jamaah haji meletakkan barang bawaan mereka.”
Asy-Syaikh Al-Albani rahimahullahu berkata: “Nampaknya tempat itu dahulu di sebelah timur masjid Nabawi, dekat dengan kuburan Baqi’…” (dinukil dari Shalatul ‘Idain fil Mushalla Hiya Sunnah karya Asy-Syaikh Al-Albani, hal. 16)

Waktu Pelaksanaan Shalat

يَزِيْدُ بْنُ خُمَيْرٍ الرَّحَبِيُّ قَالَ: خَرَجَ عَبْدُ اللهِ بْنُ بُسْرٍ صَاحِبُ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ مَعَ النَّاسِ فِي يَوْمِ عِيْدِ فِطْرٍ أَوْ أَضْحَى فَأَنْكَرَ إِبْطَاءَ اْلإِمَامِ. فَقَالَ: إِنَّا كُنَّا قَدْ فَرَغْنَا سَاعَتَنَا هَذِهِ وَذَلِكَ حِيْنَ التَّسْبِيْحِ

“Yazid bin Khumair Ar-Rahabi berkata: Abdullah bin Busr, salah seorang shahabat Nabi Shallallahu 'alaihi wa sallam pergi bersama orang-orang di Hari Idul Fitri atau Idhul Adha, maka ia mengingkari lambatnya imam. Iapun berkata: ‘Kami dahulu telah selesai pada saat seperti ini.’ Dan itu ketika tasbih.” (Shahih, HR. Al-Bukhari secara mua’llaq, Kitabul ‘Idain Bab At-Tabkir Ilal ‘Id, 2/456, Abu Dawud Kitabush Shalat Bab Waqtul Khuruj Ilal ‘Id: 1135, Ibnu Majah Kitab Iqamatush- shalah was Sunan fiha Bab Fi Waqti Shalatil ’Idain. Dishahihkan oleh Asy-Syaikh Al- Albani dalam Shahih Sunan Abu Dawud)
Yang dimaksud dengan kata “ketika tasbih” adalah ketika waktu shalat sunnah. Dan itu adalah ketika telah berlalunya waktu yang dibenci shalat padanya. Dalam riwayat yang shahih riwayat Ath-Thabrani yaitu ketika Shalat Sunnah Dhuha.
Ibnu Baththal berkata: “Para ahli fiqih bersepakat bahwa Shalat Id tidak boleh dilakukan sebelum terbitnya matahari atau ketika terbitnya. Shalat Id hanyalah diperbolehkan ketika diperbolehkannya shalat sunnah.” Demikian dijelaskan Ibnu Hajar. (Al-Fath, 2/457)
Namun sebenarnya ada yang berpendapat bahwa awal waktunya adalah bila terbit matahari, walaupun waktu dibencinya shalat belum lewat. Ini pendapat Imam Malik. Adapun pendapat yang lalu, adalah pendapat Abu Hanifah, Ahmad dan salah satu pendapat pengikut Syafi’i. (lihat Fathul Bari karya Ibnu Rajab, 6/104)
Namun yang kuat adalah pendapat yang pertama, karena menurut Ibnu Rajab: “Sesungguhnya telah diriwayatkan dari Ibnu Umar, Rafi’ bin Khadij dan sekelompok tabi’in bahwa mereka tidak keluar menuju Shalat Id kecuali bila matahari telah terbit. Bahkan sebagian mereka Shalat Dhuha di masjid sebelum keluar menuju Id. Ini menunjukkan bahwa Shalat Id dahulu dilakukan setelah lewatnya waktu larangan shalat.” (lihat Fathul Bari karya Ibnu Rajab, 6/105)

Apakah Waktu Idul Fitri lebih Didahulukan daripada Idul Adha?
Ada dua pendapat:
Pertama, bahwa keduanya dilakukan dalam waktu yang sama.
Kedua, disunnahkan untuk diakhirkan waktu Shalat Idul Fitri dan disegerakan waktu Idul Adha. Itu adalah pendapat Abu Hanifah, Asy-Syafi’i dan Ahmad. Ini yang dikuatkan Ibnu Qayyim, dan beliau mengatakan: “Dahulu Nabi Shallallahu 'alaihi wa sallam melambatkan Shalat Idul Fitri serta menyegerakan Idul Adha. Dan Ibnu ‘Umar dengan semangatnya untuk mengikuti sunnah tidak keluar sehingga telah terbit matahari dan bertakbir dari rumahnya menuju mushalla.” (Zadul Ma’ad, 1/427, Fathul Bari karya Ibnu Rajab, 6/105)
Hikmahnya, dengan melambatkan Shalat Idul Fitri maka semakin meluas waktu yang disunahkan untuk mengeluarkan zakat fitrah; dan dengan menyegerakan Shalat Idul Adha maka semakin luas waktu untuk menyembelih dan tidak memberatkan manusia untuk menahan dari makan sehingga memakan hasil qurban mereka. (lihat Fathul Bari karya Ibnu Rajab, 6/105-106)

Tanpa Adzan dan Iqamah

عَنْ جَابِرِ بْنِ سَمُرَةَ قَالَ: صَلَّيْتُ مَعَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْعِيْدَيْنِ غَيْرَ مَرَّةٍ وَلاَ مَرَّتَيْنِ بِغَيْرِ أَذَانٍ وَلاَ إِقَامَةٍ

Dari Jabir bin Samurah ia berkata: “Aku shalat bersama Rasulullah 2 Hari Raya (yakni Idul Fitri dan Idul Adha), bukan hanya 1 atau 2 kali, tanpa adzan dan tanpa iqamah.” (Shahih, HR. Muslim)

عَنِ ابْنِ عَبَّاسٍ وَعَنْ جَابِرِ بْنِ عَبْدِ اللهِ اْلأَنْصَارِيِّ قَالاَ: لَمْ يَكُنْ يُؤَذَّنُ يَوْمَ الْفِطْرِ وَلاَ يَوْمَ اْلأَضْحَى ثُمَّ سَأَلْتُهُ بَعْدَ حِيْنٍ عَنْ ذَلِكَ فَأَخْبَرَنِي قَالَ: أَخْبَرَنِي جَابِرُ بْنُ عَبْدِ اللهِ اْلأَنْصَارِيُّ أَنْ لاَ أَذَانَ لِلصَّلاَةِ يَوْمَ الْفِطْرِ حِيْنَ يَخْرُجُ اْلإِمَامُ وَلاَ بَعْدَ مَا يَخْرُجُ وَلاَ إِقَامَةَ وَلا نِدَاءَ وَلاَ شَيْءَ، لاَ نِدَاءَ يَوْمَئِذٍ وَلاَ إِقَامَةَ

Dari Ibnu Abbas radhiallahu 'anhuma dan Jabir bin Abdillah Al-Anshari keduanya berkata: “Tidak ada adzan pada hari Fitri dan Adha.” Kemudian aku bertanya kepada Ibnu Abbas tentang itu, maka ia mengabarkan kepadaku bahwa Jabir bin Abdillah Al-Anshari mengatakan: “Tidak ada adzan dan iqamah di hari Fitri ketika keluarnya imam, tidak pula setelah keluarnya. Tidak ada iqamah, tidak ada panggilan dan tidak ada apapun, tidak pula iqamah.” (Shahih, HR. Muslim)
Ibnu Rajab berkata: “Tidak ada perbedaan pendapat di antara ulama dalam hal ini dan bahwa Nabi Shallallahu 'alaihi wa sallam, Abu Bakar dan ‘Umar radhiallahu 'anhuma melakukan Shalat Id tanpa adzan dan iqamah.”
Al-Imam Malik berkata: “Itu adalah sunnah yang tiada diperselisihkan menurut kami, dan para ulama sepakat bahwa adzan dan iqamah dalam shalat 2 Hari Raya adalah bid’ah.” (Fathul Bari karya Ibnu Rajab, 6/94)
Bagaimana dengan panggilan yang lain semacam: Ash-shalatu Jami’ah?
Al-Imam Asy-Syafi’i dan pengikutnya menganggap hal itu sunnah. Mereka berdalil dengan: Pertama: riwayat mursal dari seorang tabi’in yaitu Az-Zuhri.
Kedua: mengqiyaskannya dengan Shalat Kusuf (gerhana).
Namun pendapat yang kuat bahwa hal itu juga tidak disyariatkan. Adapun riwayat dari Az-Zuhri merupakan riwayat mursal yang tentunya tergolong dha’if (lemah). Sedangkan pengqiyasan dengan Shalat Kusuf tidaklah tepat, dan keduanya memiliki perbedaan. Di antaranya bahwa pada Shalat Kusuf orang-orang masih berpencar sehingga perlu seruan semacam itu, sementara Shalat Id tidak. Bahkan orang-orang sudah menuju tempat shalat dan berkumpul padanya. (Fathul Bari, karya Ibnu Rajab, 6/95)
Asy-Syaikh Abdul Aziz bin Abdullah bin Baz rahimahullahu berkata: “Qiyas di sini tidak sah, karena adanya nash yang shahih yang menunjukkan bahwa di zaman Nabi Shallallahu 'alaihi wa sallam untuk Shalat Id tidak ada adzan dan iqamah atau suatu apapun. Dan dari sini diketahui bahwa panggilan untuk Shalat Id adalah bid’ah, dengan lafadz apapun.” (Ta’liq terhadap Fathul Bari, 2/452)
Ibnu Qayyim berkata: Apabila Nabi Shallallahu 'alaihi wa sallam sampai ke tempat shalat maka mulailah beliau shalat tanpa adzan dan iqamah dan tanpa ucapan “Ash-shalatu Jami’ah”, dan Sunnah Nabi adalah tidak dilakukan sesuatupun dari (panggilan-panggilan) itu. (Zadul Ma’ad, 1/427)

Kaifiyah (Tata Cara) Shalat Id
Shalat Id dilakukan dua rakaat, pada prinsipnya sama dengan shalat-shalat yang lain. Namun ada sedikit perbedaan yaitu dengan ditambahnya takbir pada rakaat yang pertama 7 kali, dan pada rakaat yang kedua tambah 5 kali takbir selain takbiratul intiqal.
Adapun takbir tambahan pada rakaat pertama dan kedua itu tanpa takbir ruku’, sebagaimana dijelaskan oleh ‘Aisyah dalam riwayatnya:

عَنْ عَائِشَةَ أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ فِي الْفِطْرِ وَاْلأَضْحَى سَبْعًا وَخَمْسًا سِوَى تَكْبِيْرَتَيْ الرُّكُوْعِ

“Dari Aisyah, ia berkata: Rasulullah bertakbir para (shalat) Fitri dan Adha 7 kali dan 5 kali selain 2 takbir ruku’.” (HR. Abu Dawud dalam Kitabush Shalat Bab At-Takbir fil ’Idain. ‘Aunul Ma’bud, 4/10, Ibnu Majah no. 1280, dishahihkan oleh Asy-Syaikh Al-Abani dalam Shahih Sunan Abu Dawud no. 1149)
Pertanyaan: Apakah pada 5 takbir pada rakaat yang kedua dengan takbiratul intiqal (takbir perpindahan dari sujud menuju berdiri)?
Ibnu Abdil Bar menukilkan kesepakatan para ulama bahwa lima takbir tersebut selain takbiratul intiqal. (Al-Istidzkar, 7/52 dinukil dari Tanwirul ‘Ainain)
Pertanyaan: Tentang 7 takbir pertama, apakah termasuk takbiratul ihram atau tidak?
Dalam hal ini terjadi perbedaan pendapat:
Pertama: Pendapat Al-Imam Malik, Al-Imam Ahmad, Abu Tsaur dan diriwayatkan dari Ibnu ‘Abbas radhiallahu 'anhuma bahwa 7 takbir itu termasuk takbiratul ihram. (lihat Fathul Bari karya Ibnu Rajab, 6/178, Aunul Ma’bud, 4/6, Istidzkar, 2/396 cet. Darul Kutub Al-Ilmiyyah)
Kedua: Pendapat Al-Imam Asy-Syafi’i, bahwa 7 takbir itu tidak termasuk takbiratul ihram. (Al- Umm, 3/234 cet. Dar Qutaibah dan referensi sebelumnya)
Nampaknya yang lebih kuat adalah pendapat Al-Imam Asy-Syafi’i. Hal itu karena ada riwayat yang mendukungnya, yaitu:

عَنْ عَمْرِو بْنِ شُعَيْبٍ عَنْ أَبِيْهِ عَنْ جِدِّهِ: أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَبَّرَ فِي الْعِيْدَيْنِ اثْنَتَيْ عَشْرَةَ تَكْبِيْرَةً، سَبْعًا فِي اْلأُوْلَى وَخَمْسًا فِي اْلآخِرَةِ سِوَى تَكْبِيْرَتَيِ الصَّلاَةِ

“Dari ‘Amr bin Syu’aib dari ayahnya dari kakeknya, bahwa Rasulullah Shallallahu 'alaihi wa sallam bertakbir pada 2 hari raya 12 takbir, 7 pada rakaat yang pertama dan 5 pada rakaat yang terakhir, selain 2 takbir shalat.”(Ini lafadz Ath-Thahawi)
Adapun lafadz Ad-Daruquthni:

سِوَى تَكْبِيْرَةِ اْلإِحْرَامِ

“Selain takbiratul ihram.” (HR. Ath-Thahawi dalam Ma’ani Al-Atsar, 4/343 no. 6744 cet. Darul Kutub Al-Ilmiyyah, Ad-Daruquthni, 2/47-48 no. 20)
Dalam sanad hadits ini ada seorang perawi yang diperselisihkan bernama Abdullah bin Abdurrahman At-Tha‘ifi. Akan tetapi hadits ini dishahihkan oleh Al-Imam Ahmad, ‘Ali Ibnul Madini dan Al-Imam Al-Bukhari sebagaimana dinukilkan oleh At-Tirmidzi. (lihat At-Talkhis, 2/84, tahqiq As-Sayyid Abdullah Hasyim Al-Yamani, At-Ta’liqul Mughni, 2/18 dan Tanwirul ‘Ainain, hal. 158)
Adapun bacaan surat pada 2 rakaat tersebut, semua surat yang ada boleh dan sah untuk dibaca. Akan tetapi dahulu Nabi membaca pada rakaat yang pertama “Sabbihisma” (Surat Al-A’la) dan pada rakaat yang kedua “Hal ataaka” (Surat Al-Ghasyiah). Pernah pula pada rakaat yang pertama Surat Qaf dam kedua Surat Al-Qamar (keduanya riwayat Muslim, lihat Zadul Ma’ad, 1/427-428)

Apakah Mengangkat Tangan di Setiap Takbir Tambahan?
Terjadi perbedaan pendapat di kalangan ulama. Jumhur ulama berpendapat mengangkat tangan.
Sementara salah satu dari pendapat Al-Imam Malik tidak mengangkat tangan, kecuali takbiratul ihram. Ini dikuatkan oleh Asy-Syaikh Al-Albani dalam Tamamul Minnah (hal. 349). Lihat juga Al- Irwa‘ (3/113).
Tidak ada riwayat dari Nabi Shallallahu 'alaihi wa sallam yang shahih dalam hal ini.

Kapan Membaca Doa Istiftah?
Al-Imam Asy-Syafi’i dan jumhur ulama berpendapat setelah takbiratul ihram dan sebelum takbir tambahan. (Al-Umm, 3/234 dan Al-Majmu’, 5/26. Lihat pula Tanwirul ‘Ainain hal. 149)

Khutbah Id
Dahulu Nabi Shallallahu 'alaihi wa sallam mendahulukan shalat sebelum khutbah.

عَنْ ابْنِ عَبَّاسٍ قَالَ: شَهِدْتُ الْعِيْدَ مَعَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَأَبِي بَكْرٍ وَعُمَرَ وَعُثْمَانَ رَضِيَ اللهُ عَنْهُمْ فَكُلُّهُمْ كَانُوا يُصَلُّوْنَ قَبْلَ الْخُطْبَةِ

“Dari Ibnu ‘Abbas ia berkata: Aku mengikuti Shalat Id bersama Rasulullah, Abu Bakr, ‘Umar dan ‘Utsman maka mereka semua shalat dahulu sebelum khutbah.” (Shahih, HR Al-Bukhari Kitab ‘Idain Bab Al-Khutbah Ba’dal Id)
Dalam berkhutbah, Nabi shallallahu ‘alaihi wa sallam berdiri dan menghadap manusia tanpa memakai mimbar, mengingatkan mereka untuk bertakwa kepada Allah Subhanahu wa Ta'ala. Bahkan juga beliau mengingatkan kaum wanita secara khusus untuk banyak melakukan shadaqah, karena ternyata kebanyakan penduduk neraka adalah kaum wanita.
Jamaah Id dipersilahkan memilih duduk mendengarkan atau tidak, berdasarkan hadits Nabi Shallallahu 'alaihi wa sallam:

عَنْ عَبْدِ اللهِ بْنِ السَّائِبِ قَالَ: شَهِدْتُ مَعَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ الْعِيْدَ فَلَمَّا قَضَى الصَّلاَةَ قَالَ: إِنَّا نَخْطُبُ فَمَنْ أَحَبَّ أَنْ يَجْلِسَ لِلْخُطْبَةِ فَلْيَجْلِسْ وَمَنْ أَحَبَّ أَنْ يَذْهَبَ فَلْيَذْهَبْ

Dari ‘Abdullah bin Saib ia berkata: Aku menyaksikan bersama Rasulullah Shalat Id, maka ketika beliau selesai shalat, beliau berkata: “Kami berkhutbah, barangsiapa yang ingin duduk untuk mendengarkan khutbah duduklah dan barangsiapa yang ingin pergi maka silahkan.” (Shahih, HR. Abu Dawud dan An-Nasa`i. Dishahihkan oleh Asy-Syaikh Al-Albani dalam Shahih Sunan Abu Dawud, no. 1155)
Namun alangkah baiknya untuk mendengarkannya bila itu berisi nasehat-nasehat untuk bertakwa kepada Allah Subhanahu wa Ta'ala dan berpegang teguh dengan agama dan Sunnah serta menjauhi bid’ah. Berbeda keadaannya bila mimbar Id berubah menjadi ajang kampanye politik atau mencaci maki pemerintah muslim yang tiada menambah di masyarakat kecuali kekacauan. Wallahu a’lam.

Wanita yang Haid
Wanita yang sedang haid tetap mengikuti acara Shalat Id, walaupun tidak boleh melakukan shalat, bahkan haram dan tidak sah. Ia diperintahkan untuk menjauh dari tempat shalat sebagaimana hadits yang lalu dalam pembahasan hukum Shalat Id.

Sutrah Bagi Imam
Sutrah adalah benda, bisa berupa tembok, tiang, tongkat atau yang lain yang diletakkan di depan orang shalat sebagai pembatas shalatnya, panjangnya kurang lebih 1 hasta. Telah terdapat larangan dari Nabi Shallallahu 'alaihi wa sallam untuk melewati orang yang shalat. Dengan sutrah ini, seseorang boleh melewati orang yang shalat dari belakang sutrah dan tidak boleh antara seorang yang shalat dengan sutrah. Sutrah ini disyariatkan untuk imam dan orang yang shalat sendirian atau munfarid. Adapun makmum tidak perlu dan boleh lewat di depan makmum. Ini adalah Sunnah yang mayoritas orang meninggalkannya. Oleh karenanya, marilah kita menghidupkan sunnah ini, termasuk dalam Shalat Id.

عَنِ ابْنِ عُمَرَ أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ إِذَا خَرَجَ يَوْمَ الْعِيْدِ أَمَرَ بِالْحَرْبَةِ فَتُوْضَعُ بَيْنَ يَدَيْهِ فَيُصَلِّي إِلَيْهَا وَالنَّاسُ وَرَاءَهُ وَكَانَ يَفْعَلُ ذَلِكَ فِي السَّفَرِ فَمِنْ ثَمَّ اتَّخَذَهَا اْلأُمَرَاءُ

“Dari Ibnu Umar bahwa Rasulullah Shallallahu 'alaihi wa sallam dahulu apabila keluar pada hari Id, beliau memerintahkan untuk membawa tombak kecil, lalu ditancapkan di depannya, lalu beliau shalat ke hadapannya, sedang orang-orang di belakangnya. Beliau melakukan hal itu di safarnya dan dari situlah para pimpinan melakukannya juga.” (Shahih, HR. Al-Bukhari Kitabush Shalat Bab Sutratul Imam Sutrah liman Khalfah dan Kitabul ‘Idain Bab Ash-Shalat Ilal harbah Yaumul Id. Al- Fath, 2/463 dan Fathul Bari karya Ibnu Rajab, 6/136)

Bila Masbuq (Tertinggal) Shalat Id, Apa yang Dilakukan?
Al-Imam Al-Bukhari membuat bab dalam Shahih-nya berjudul: “Bila tertinggal shalat Id maka shalat 2 rakaat, demikian pula wanita dan orang-orang yang di rumah dan desa-desa berdasarkan sabda Nabi: ‘Ini adalah Id kita pemeluk Islam’.”
Adalah ‘Atha` (tabi’in) bila ketinggalan Shalat Id beliau shalat dua rakaat.
Bagaimana dengan takbirnya? Menurut Al-Hasan, An-Nakha’i, Malik, Al-Laits, Asy-Syafi’i dan Ahmad dalam satu riwayat, shalat dengan takbir seperti takbir imam. (Fathul Bari karya Ibnu Rajab, 6/169)

Pulang dari Shalat Id Melalui Rute Lain saat Berangkat

عَنْ جَابِرِ بْنِ عَبْدِ اللهِ رَضِيَ اللهُ عَنْهُمَا قَالَ: كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ إِذَا كَانَ يَوْمُ عِيْدٍ خَالَفَ الطَّرِيْقَ

Dari Jabir, ia berkata:” Nabi Shallallahu 'alaihi wa sallam apabila di hari Id, beliau mengambil jalan yang berbeda. (Shahih, HR. Al-Bukhari Kitab Al-’Idain Bab Man Khalafa Thariq Idza Raja’a…, Fathul Bari karya Ibnu Hajar, 2/472986, karya Ibnu Rajab, 6/163 no. 986)
Ibnu Rajab berkata: “Banyak ulama menganggap sunnah bagi imam atau selainnya, bila pergi melalui suatu jalan menuju Shalat Id maka pulang dari jalan yang lainnya. Dan itu adalah pendapat Al-Imam Malik, Ats-Tsauri, Asy-Syafi’i dan Ahmad… Dan seandainya pulang dari jalan itu, maka tidak dimakruhkan.”
Para ulama menyebutkan beberapa hikmahnya, di antaranya agar lebih banyak bertemu sesama muslimin untuk memberi salam dan menumbuhkan rasa cinta. (Fathul Bari karya Ibnu Rajab, 6/166-167. Lihat pula Zadul Ma’ad, 1/433)

Bila Id Bertepatan dengan Hari Jum’at

عَنْ إِيَاسِ بْنِ أَبِي رَمْلَةَ الشَّامِيِّ قَالَ: شَهِدْتُ مُعَاوِيَةَ بْنَ أَبِي سُفْيَانَ وَهُوَ يَسْأَلُ زَيْدَ بْنَ أَرْقَمَ قَالَ: أَشَهِدْتَ مَعَ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عِيْدَيْنِ اجْتَمَعَا فِي يَوْمٍ؟ قَالَ: نَعَمْ. قَالَ: فَكَيْفَ صَنَعَ؟ قَالَ: صَلَّى الْعِيْدَ ثُمَّ رَخَّصَ فِي الْجُمُعَةِ، فَقَالَ: مَنْ شَاءَ أَنْ يُصَلِّيَ فَلْيُصَلِّ

Dari Iyas bin Abi Ramlah Asy-Syami, ia berkata: Aku menyaksikan Mu’awiyah bin Abi Sufyan, dia sedang bertanya kepada Zaid bin Arqam: “Apakah kamu menyaksikan bersama Rasulullah, dua Id berkumpul dalam satu hari?” Ia menjawab: “Iya.” Mu’awiyah berkata: “Bagaimana yang beliau lakukan?” Ia menjawab: “Beliau Shalat Id lalu memberikan keringanan pada Shalat Jumat dan mengatakan: ‘Barangsiapa yang ingin mengerjakan Shalat Jumat maka shalatlah’.”

عَنْ أَبِي هُرَيْرَةَ عَنْ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ أَنَّهُ قَالَ: قَدْ اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيْدَانِ، فَمَنْ شَاءَ أَجْزَأَهُ مِنْ الْجُمُعَةِ وَإِنَّا مُجَمِّعُوْنَ

Dari Abu Hurairah, dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau berkata: “Telah berkumpul pada hari kalian ini 2 Id, maka barangsiapa yang berkehendak, (Shalat Id) telah mencukupinya dari Jum’at dan sesungguhnya kami tetap melaksanakan Jum’at.” (Keduanya diriwayatkan Abu Dawud dan dishahihkan Asy-Syaikh Al-Albani dalam Shahih Sunan Abu Dawud no. 1070 dan 1073)
Ibnu Taimiyyah berkata: “Pendapat yang ke-3 dan itulah yang benar, bahwa yang ikut Shalat Id maka gugur darinya kewajiban Shalat Jum’at. Akan tetapi bagi imam agar tetap melaksanakan Shalat Jum’at, supaya orang yang ingin mengikuti Shalat Jum’at dan orang yang tidak ikut Shalat Id bisa mengikutinya. Inilah yang diriwayatkan dari Nabi dan para shahabatnya.” (Majmu’ Fatawa, 23/211)
Lalu beliau mengatakan juga bahwa yang tidak Shalat Jum’at maka tetap Shalat Dzuhur.
Ada sebagian ulama yang berpendapat tidak Shalat Dzuhur pula, di antaranya ‘Atha`. Tapi ini pendapat yang lemah dan dibantah oleh para ulama. (Lihat At-Tamhid, 10/270-271)

Ucapan Selamat Saat Hari Raya
Ibnu Hajar mengatakan: “Kami meriwayatkan dalam Al-Muhamiliyyat dengan sanad yang hasan dari Jubair bin Nufair bahwa ia berkata: ‘Para shahabat Nabi Shallallahu 'alaihi wa sallam bila bertemu di hari Id, sebagian mereka mengatakan kepada sebagian yang lain:

تَقَبَّلَ اللهُ مِنَّا وَمِنْكَ

“Semoga Allah menerima (amal) dari kami dan dari kamu.” (Lihat pula masalah ini dalam Ahkamul ‘Idain karya Ali Hasan hal. 61, Majmu’ Fatawa, 24/253, Fathul Bari karya Ibnu Rajab, 6/167-168)
Wallahu a’lam.

1 'Id artinya kembali.
2 Karena Nabi tidak memberi contoh demikian dalam ibadah ini. Lain halnya –wallahu a’lam– bila kebersamaan itu tanpa disengaja.

http://www.asysyariah.com/print.php?id_online=373


Menelusuri Ruqyah Syar'iyyah

Fiqih
Menelusuri Ruqyah Syar'iyyah

Senin, 31 Juli 2006
Merunut sejarahnya, ruqyah merupakan salah satu metode pengobatan yang cukup tua di muka bumi ini. Dengan datangnya Islam, metode ini kemudian disesuaikan dengan nafas dan tata cara yang sesuai syariat.

Ada akibat tentu dengan sebab. Yang demikian merupakan ketentuan Allah Subhanahu wa Ta'ala yang berlaku di jagad raya ini. Memang ini tidak mutlak terjadi pada seluruh perkara. Namun mayoritas urusan makhluk tak lepas dari hukum sebab dan akibat. Hukum ini merupakan hikmah Allah Subhanahu wa Ta'ala yang lengkap dengan kebaikan. Makhluk mana pun tak bisa menggapai keinginannya kecuali dengan hukum sebab dan akibat. Di alam nyata ini, tak ada sebab yang sempurna dan bisa melahirkan akibat dengan sendirinya kecuali kehendak Allah Subhanahu wa Ta'ala.
Kehendak Allah Subhanahu wa Ta'ala merupakan sebab bagi segala sebab. Kehendak Allah Subhanahu wa Ta'ala adalah kekuatan yang selalu menuntut (memunculkan) akibat. Tak satu sebab pun bisa melahirkan akibat dengan sendirinya, melainkan harus disertai sebab yang lain yaitu kehendak Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala menetapkan pada sebagian sebab, hal-hal yang dapat menggagalkan akibatnya. Adapun kehendak Allah Subhanahu wa Ta'ala, tidak membutuhkan sebab yang lain kecuali kehendak-Nya itu sendiri.
Tak ada sebab apapun yang dapat melawan dan membatalkannya. Namun terkadang Allah Subhanahu wa Ta'ala membatalkan hukum kehendak-Nya dengan kehendak-Nya (yang lain). Dialah yang menghendaki sesuatu lalu menghendaki lawan yang bisa mencegah terjadinya. Inilah sebab mengapa seorang hamba wajib memasrahkan dirinya, takut, berharap, dan berkeinginan hanya ditujukan kepada Allah Subhanahu wa Ta'ala saja. Rasulullah Shallallahu 'alaihi wa sallam pernah mengucapkan dalam doanya:

اللَّهُمَّ إِنِّي أَعُوْذُ بِرَضَاكَ مِنْ سَخَطِكَ، وَبِمَعَافَاتِكَ مِنْ عُقُوْبَتِكَ، وَأَعُوْذُ بِكَ مِنْكَ

“Ya Allah, sesungguhnya aku berlindung dengan ridha-Mu dari murka-Mu, dengan pemeliharaan- Mu dari siksa-Mu. Dan aku berlindung dengan-Mu dari-Mu.” (HR. Muslim dan Abu Dawud)

وَلاَ مَنْجَى مِنْكَ إِلاَّ إِلَيْكَ

“Tak ada tempat selamat dari Dzat-Mu kecuali kepada Dzat-Mu.” (HR. Muslim)
Di antara sekian akibat yang membutuhkan sebab adalah kesembuhan. Kesembuhan datang dengan sebab berobat. Namun, apakah setiap orang yang berobat pasti sembuh? Jawabannya tentu tidak. Karena kesembuhan itu datangnya dari Allah Subhanahu wa Ta'ala, bukan dari obat atau orang yang mengobati. Obat akan manjur dan mengantarkan kepada kesembuhan bila Allah Subhanahu wa Ta'ala kehendaki. Karena itu, seorang yang berobat tidak boleh menyandarkan dirinya kecuali hanya kepada Allah Subhanahu wa Ta'ala, bukan kepada obat dan orang yang mengobati.
Rasulullah Shallallahu 'alaihi wa sallam pernah memaparkan perihal berobat dalam beberapa haditsnya. Di antaranya:
1. Dari Jabir bin ‘Abdullah radhiallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لِكُلِّ دَاءٍ دَوَاءٌ، فَإِذَا أَصَابَ الدَّوَاءُ الدَّاءَ، بَرَأَ بِإِذْنِ اللهِ عَزَّ وَجَلَّ

“Setiap penyakit pasti memiliki obat. Bila sebuah obat sesuai dengan penyakitnya maka dia akan sembuh dengan seizin Allah Subhanahu wa Ta'ala.” (HR. Muslim)
2. Dari Abu Hurairah radhiallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَا أَنْزَلَ اللهُ مِنْ دَاءٍ إِلاَّ أَنْزَلَ لَهُ شِفَاءً

“Tidaklah Allah menurunkan sebuah penyakit melainkan menurunkan pula obatnya.” (HR. Al- Bukhari dan Muslim)
3. Dari Usamah bin Syarik radhiallahu 'anhu, bahwa beliau berkata:

كُنْتُ عِنْدَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، وَجَاءَتِ اْلأَعْرَابُ، فَقَالَ: يَا رَسُوْلَ اللهِ، أَنَتَدَاوَى؟ فَقَالَ: نَعَمْ يَا عِبَادَ اللهِ، تَدَاوَوْا، فَإِنَّ اللهَ عَزَّ وَجَلَّ لَمْ يَضَعْ دَاءً إِلاَّ وَضَعَ لَهُ شِفَاءً غَيْرَ دَاءٍ وَاحِدٍ. قَالُوا: مَا هُوَ؟ قَالَ: الْهَرَمُ

Aku pernah berada di samping Rasulullah Shallallahu 'alaihi wa sallam. Lalu datanglah serombongan Arab dusun. Mereka bertanya, “Wahai Rasulullah, bolehkah kami berobat?” Beliau menjawab: “Iya, wahai para hamba Allah, berobatlah. Sebab Allah Subhanahu wa Ta'ala tidaklah meletakkan sebuah penyakit melainkan meletakkan pula obatnya, kecuali satu penyakit.” Mereka bertanya: “Penyakit apa itu?” Beliau menjawab: “Penyakit tua.” (HR. Ahmad, Al-Bukhari dalam Al- Adabul Mufrad, Abu Dawud, Ibnu Majah, dan At-Tirmidzi, beliau berkata bahwa hadits ini hasan shahih. Syaikhuna Muqbil bin Hadi Al-Wadi’i menshahihkan hadits ini dalam kitabnya Al-Jami’ Ash-Shahih mimma Laisa fish Shahihain, 4/486)
4. Dari Ibnu Mas’ud radhiallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ اللهَ لَمْ يَنْزِلْ دَاءً إِلاَّ أَنْزَلَ لَهُ شِفَاءً، عَلِمَهُ مَنْ عَلِمَهُ وَجَهِلَهُ مَنْ جَهِلَهُ

“Sesungguhnya Allah Subhanahu wa Ta'ala tidaklah menurunkan sebuah penyakit melainkan menurunkan pula obatnya. Obat itu diketahui oleh orang yang bisa mengetahuinya dan tidak diketahui oleh orang yang tidak bisa mengetahuinya.” (HR. Ahmad, Ibnu Majah, dan Al-Hakim, beliau menshahihkannya dan disepakati oleh Adz-Dzahabi. Al-Bushiri menshahihkan hadits ini dalam Zawa`id-nya. Lihat takhrij Al-Arnauth atas Zadul Ma’ad, 4/12-13)
Dalam berobat, banyak cara yang bisa ditempuh asalkan tidak melanggar syariat Allah Subhanahu wa Ta'ala. Namun para ulama berbeda pendapat tentang hukum berobat dan meninggalkannya. Tentunya perselisihan mereka berangkat dari perbedaan dalam memahami dalil-dalil yang ada dalam permasalahan ini. Terdapat tiga pendapat di kalangan para ulama dalam menentukan hukum berobat.
Pertama, menurut sebagian ulama bahwa berobat diperbolehkan, namun yang lebih utama tidak berobat. Ini merupakan madzhab yang masyhur dari Al-Imam Ahmad rahimahullahu.
Kedua, menurut sebagian ulama bahwa berobat adalah perkara yang disunnahkan. Ini merupakan pendapat para ulama pengikut madzhab Asy-Syafi’i rahimahullahu. Bahkan Al-Imam An-Nawawi rahimahullahu dalam kitabnya Syarh Shahih Muslim menisbahkan pendapat ini kepada madzhab mayoritas para ulama terdahulu dan belakangan. Pendapat ini pula yang dipilih oleh Abul Muzhaffar. Beliau berkata: “Menurut madzhab Abu Hanifah, berobat adalah perkara yang sangat ditekankan. Hukumnya hampir mendekati wajib.”
Ketiga, menurut sebagian ulama bahwa berobat dan meninggalkannya sama saja, tidak ada yang lebih utama. Ini merupakan madzhab Al-Imam Malik rahimahullahu. Beliau berkata: “Berobat adalah perkara yang tidak mengapa. Demikian pula meninggalkannya.” (Lihat Fathul Majid, hal. 88-89)
Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullahu memiliki metode yang cukup baik dalam mempertemukan beberapa pendapat di atas. Beliau merinci hukum berobat menjadi beberapa keadaan, sebagai berikut:
1. Bila diketahui atau diduga kuat bahwa berobat sangat bermanfaat dan meninggalkannya akan berakibat kebinasaan, maka hukumnya wajib.
2. Bila diduga kuat bahwa berobat sangat bermanfaat, namun meninggalkannya tidak berakibat kebinasaan yang pasti, maka melakukannya lebih utama.
3. Bila dengan berobat diperkirakan kadar kemungkinan antara kesembuhan dan kebinasaannya sama, maka meninggalkannya lebih utama agar dia tidak melemparkan dirinya dalam kehancuran tanpa disadari. (Lihat Asy-Syarhul Mumti’, 2/437)
Secara garis besar, berobat merupakan perkara yang disyariatkan selama tidak menggunakan sesuatu yang haram. Hal ini sebagaimana ditegaskan Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya:

إِنَّ اللهَ أَنْزَلَ الدَّاءَ وَالدَّوَاءَ وَجَعَلَ لِكُلِّ دَاءٍ دَوَاءً فَتَدَاوَوْا وَلاَ تَدَاوَوْا بِحَرَامٍ

“Sesungguhnya Allah telah menurunkan penyakit dan obatnya, demikian pula Allah menjadikan bagi setiap penyakit ada obatnya. Maka berobatlah kalian dan janganlah berobat dengan yang haram.” (HR. Abu Dawud dari Abud Darda` radhiallahu 'anhu)
Abu Hurairah radhiallahu 'anhu berkata:

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الدَّوَاءِ الْخَبِيْثِ

“Rasulullah Shallallahu 'alaihi wa sallam melarang dari obat yang buruk (haram).” (HR. Abu Dawud, At-Tirmidzi, dan Ibnu Majah. Asy-Syaikh Al-Albani menshahihkannya dalam Shahih Ibnu Majah, 2/255) [Lihat kitab Ahkam Ar-Ruqa wa At-Tama`im karya Dr. Fahd As-Suhaimi, hal. 21)
Di antara cara pengobatan yang disyariatkan adalah melakukan ruqyah. Akhir-akhir ini, pengobatan dengan ruqyah memang marak diperbincangkan dan dipraktekkan di tengah kaum muslimin negeri ini. Padahal sebelumnya pengobatan dengan ruqyah tidak banyak diketahui oleh mereka.
Sayangnya, sebagian kelompok menjadikan ruqyah sebagai arena untuk mengundang simpati publik demi kepentingan yang bernuansa politik. Mereka beramai-ramai membuka ruqyah center di berbagai tempat guna memenuhi kebutuhan massa yang ‘haus’ akan pengobatan ruqyah. Namun sudahkah praktek ruqyah itu mencocoki tuntunan syariat Islam? Pertanyaan ini harus dijawab dengan ilmu yang benar, bukan dengan semangat belaka.
Oleh karena itu perlu pembekalan ilmu yang dapat mengenalkan kaum muslimin kepada ruqyah syar’i yang tepat sesuai dengan Al-Qur`an dan As-Sunnah. Sehingga mereka terhindar dari praktek-praktek ruqyah yang salah kaprah bahkan bertentangan dengan Al-Quran dan As- Sunnah. Oleh karena itu, marilah kita simak beberapa pembahasan berikut ini.

Definisi Ruqyah
Makna ruqyah secara terminologi adalah al-‘udzah (sebuah perlindungan) yang digunakan untuk melindungi orang yang terkena penyakit, seperti panas karena disengat binatang, kesurupan, dan yang lainnya. (Lihat An-Nihayah fi Gharibil Hadits karya Ibnul Atsir rahimahullahu 3/254)
Secara terminologi, ruqyah terkadang disebut pula dengan ‘azimah. Al-Fairuz Abadi berkata: “Yang dimaksud ‘azimah-‘azimah adalah ruqyah-ruqyah. Sedangkan ruqyah yaitu ayat-ayat Al- Qur`an yang dibacakan terhadap orang-orang yang terkena berbagai penyakit dengan mengharap kesembuhan.” (Lihat Al-Qamus Al-Muhith pada materi عزم)
Adapun makna ruqyah secara etimologi syariat adalah doa dan bacaan-bacaan yang mengandung permintaan tolong dan perlindungan kepada Allah Subhanahu wa Ta'ala untuk mencegah atau mengangkat bala/penyakit. Terkadang doa atau bacaan itu disertai dengan sebuah tiupan dari mulut ke kedua telapak tangan atau anggota tubuh orang yang meruqyah atau yang diruqyah. (Lihat transkrip ceramah Asy-Syaikh Shalih bin ‘Abdul ‘Aziz Alus-Syaikh yang berjudul Ar-Ruqa wa Ahkamuha oleh Salim Al-Jaza`iri, hal. 4)
Tentunya ruqyah yang paling utama adalah doa dan bacaan yang bersumber dari Al-Qur`an dan As-Sunnah. (Ibid, hal. 5)

Ruqyah di Masa Jahiliyyah
Setiap manusia yang mengerti kemaslahatan tentunya selalu ingin menjaga kesehatan tubuh dan jiwanya. Barangsiapa bisa memenuhi keinginan ini berarti karunia Allah Subhanahu wa Ta'ala untuk dirinya cukup besar. Sehingga wajar jika pengobatan ruqyah telah dikenal secara luas di tengah masyarakat jahiliyyah.
Ruqyah adalah salah satu cara pengobatan yang mereka yakini dapat menyembuhkan penyakit dan menjaga kesehatan. Kala itu, ruqyah digunakan untuk mengobati berbagai penyakit, seperti tersengat binatang berbisa, terkena sihir, kekuatan ‘ain (mata jahat), dan lainnya.
Namun yang disayangkan, ruqyah sering menjadi media untuk penyebarluasan berbagai kesyirikan di kalangan mereka. Pengobatan ruqyah yang dilakukan tak luput dari pelanggaran syariat. Di antaranya adalah pengakuan mengetahui perkara ghaib, menyekutukan Allah Subhanahu wa Ta'ala, menyandarkan diri kepada selain Allah Subhanahu wa Ta'ala, berlindung kepada jin, dan lain-lain.
Setelah Islam datang, seluruh ruqyah dilarang oleh Rasulullah Shallallahu 'alaihi wa sallam kecuali yang tidak mengandung kesyirikan. Islam mengajarkan kaum muslimin untuk berhati-hati dalam menggunakan ruqyah. Sehingga mereka tidak terjatuh ke dalam pengobatan ruqyah yang mengandung bid’ah atau syirik.
‘Auf bin Malik radhiallahu 'anhu berkata:

كُنَّ نَرْقِي فِي الْجَاهِلِيَّةِ فَقُلْنَا: يَا رَسُوْلَ اللهِ، كَيْفَ تَرَى فِي ذَلِكَ؟ فَقَالَ: اعْرِضُوْا عَلَيَّ رُقَاكُمْ لاَ بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيْهِ شِرْكٌ

“Dahulu kami meruqyah di masa jahiliyyah. Lalu kami bertanya: ‘Wahai Rasulullah, bagaimana pendapatmu tentang hal itu?’ Beliau menjawab: ‘Tunjukkan kepadaku ruqyah-ruqyah kalian. Ruqyah-ruqyah itu tidak mengapa selama tidak mengandung syirik’.” (HR. Muslim no. 2200)
Kebanyakan manusia terpedaya dengan penampilan ‘shalih’ dari orang yang meruqyah. Sehingga mereka tak lagi memperhatikan tata cara dan isi ruqyah yang dibacakan.
Asy-Syaikh Shalih bin ‘Abdul ‘Aziz Alus-Syaikh hafizhahullah (semoga Allah Subhanahu wa Ta'ala menjaganya) berkata: “Penyebaran kesyirikan banyak terjadi di negeri-negeri Islam melalui para tabib, orang yang mengobati dengan ramu-ramuan dan mengobati dengan Al-Qur`an. Ibnu Bisyr menyebutkan pada permulaan Tarikh Najd, di antara faktor penyebab tersebarnya kesyirikan di negeri Najd adalah keberadaan para tabib dan ahli pengobatan dari orang-orang Badwi di berbagai kampung sewaktu musim buah. Manusia membutuhkan mereka untuk keperluan meruqyah dan pengobatan. Maka mereka memerintahkan manusia dengan kesyirikan dan cara- cara yang tidak disyariatkan....” (Ibid, hal. 2)

Hukum Ruqyah
Ruqyah telah dikenal oleh masyarakat jahiliyyah sebelum Islam. Tetapi kebanyakan ruqyah mereka mengandung kesyirikan. Padahal Islam datang untuk mengenyahkan segala bentuk kesyirikan. Alasan inilah yang membuat Rasulullah Shallallahu 'alaihi wa sallam melarang para shahabat radhiallahu 'anhum untuk melakukan ruqyah. Kemudian beliau membolehkannya selama tidak mengandung kesyirikan. Beberapa hadits telah menjelaskan kepada kita tentang fenomena di atas. Di antaranya:
1. Dari Abdullah bin Mas’ud radhiallahu 'anhu, bahwa beliau berkata: Aku mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ

“Sesungguhnya segala ruqyah, tamimah, dan tiwalah adalah syirik.” (HR. Ahmad, Abu Dawud, Ibnu Majah, dan Al-Hakim. Hadits ini dishahihkan oleh Al-Hakim dan disepakati oleh Adz- Dzahabi. Asy-Syaikh Al-Albani juga menshahihkannya. Lihat Ash-Shahihah no. 331)
2. Dari ‘Auf bin Malik Al-Asyja’i radhiallahu 'anhu, bahwa beliau berkata:

كُنَّ نَرْقِي فِي الْجَاهِلِيَّةِ فَقُلْنَا: يَا رَسُوْلَ اللهِ، كَيْفَ تَرَى فِي ذَلِكَ؟ فَقَالَ: اعْرِضُوْا عَلَيَّ رُقَاكُمْ لاَ بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيْهِ شِرْكٌ

Dahulu kami meruqyah di masa jahiliyyah. Lalu kami bertanya: “Wahai Rasulullah, bagaimana pendapatmu tentang hal itu?” Beliau menjawab: “Tunjukkan kepadaku ruqyah-ruqyah kalian. Ruqyah-ruqyah itu tidak mengapa selama tidak mengandung syirik.” (HR. Muslim no. 2200)
3. Dari Jabir bin Abdillah radhiallahu 'anhu, bahwa beliau berkata:

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الرُّقَى فَجَاءَ آلُ عَمْرِو بْنِ حَزْمٍ إِلَى رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَقَالُوا: إِنَّهُ كَانَتْ عِنْدَنَا رُقْيَةٌ نَرْقِي مِنَ الْعَقْرَبِ وَإِنَّكَ نَهَيْتَ عَنِ الرُّقَى. قَالَ: فَعَرَضُوْهَا عَلَيْهِ. فَقَالَ: مَا أَرَى بَأْسًا، مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَنْفَعْهُ

Rasulullah Shallallahu 'alaihi wa sallam melarang dari segala ruqyah. Lalu keluarga ‘Amr bin Hazm datang kepada Rasulullah Shallallahu 'alaihi wa sallam. Mereka berkata: “Wahai Rasulullah, sesungguhnya kami dahulu memiliki ruqyah yang kami pakai untuk meruqyah karena (sengatan) kalajengking. Tetapi engkau telah melarang dari semua ruqyah.” Mereka lalu menunjukkan ruqyah itu kepada beliau. Beliau bersabda: “Tidak mengapa, barangsiapa di antara kalian yang mampu memberi kemanfaatan bagi saudaranya, maka hendaknya dia lakukan.” (HR. Muslim no. 2199)
4. Dari Jabir bin Abdillah radhiallahu 'anhu beliau berkata:

كَانَ لِيْ خَالٌ يَرْقِي عَنِ الْعَقْرَبِ، فَنَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الرُّقَى. قَالَ: فَأَتَاهُ فَقَالَ: يَا رَسُوْلَ اللهِ، إِنَّكَ نَهَيْتَ عَنِ الرُّقَى وَأَنَا أَرْقِي مِنَ الْعَقْرَبِ, فَقَالَ: مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ

“Dahulu pamanku meruqyah karena (sengatan) kalajengking. Sementara Rasulullah Shallallahu 'alaihi wa sallam melarang dari segala ruqyah. Maka pamanku mendatangi beliau, lalu berkata: ‘Wahai Rasulullah, sesungguhnya engkau melarang dari segala ruqyah, dan dahulu aku meruqyah karena (sengatan) kalajengking.’ Rasulullah Shallallahu 'alaihi wa sallam pun bersabda: ‘Barangsiapa di antara kalian yang mampu memberi manfaat bagi saudaranya, maka hendaknya dia lakukan.” (HR. Muslim no. 2199)
5. Dari ‘Ubadah bin Ash-Shamit radhiallahu 'anhu beliau berkata:

كُنْتُ أَرْقِي مِنْ حُمَةِ الْعَيْنِ فِي الْجَاهِلِيَّةِ. فَلَمَّا أَسْلَمْتُ ذَكَرْتُهَا لِرَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: اعْرِضْهَا عَلَيَّ. فَعَرَضْتُهَا عَلَيْهِ، فَقَالَ: ارْقِ بِهَا فَلاَ بَأْسَ بِهَا

“Di masa jahiliyyah dulu aku meruqyah karena (sengatan) kalajengking dan ‘ain (sorotan mata yang jahat). Tatkala aku masuk Islam, aku memberitahukannya kepada Rasulullah Shallallahu 'alaihi wa sallam. Rasulullah Shallallahu 'alaihi wa sallam bersabda: ‘Perlihatkan ruqyah itu kepadaku!’ Lalu aku menunjukkannya kepada beliau. Beliau pun bersabda: ‘Pakailah untuk meruqyah, karena tidak mengapa (engkau) menggunakannya’.” (HR. At-Thabrani dan dihasankan oleh Al-Haitsaimi dalam Majma’ Az-Zawa`id. Lihat tahqiq Al-Huwaini terhadap kitab Al-Amradh karya Dhiya`uddin Al-Maqdisi, hal. 220)
6. Dari Syifa` bintu Abdullah radhiallahu 'anha:

أَنَّهَا كَانَتْ تُرْقِي فِي الْجَاهِلِيَّةِ، فَلَمَّا جَاءَ اْلإِسْلاَمُ، قَالَتْ: لاَ أَرْقِي حَتَّى اسْتَأْذَنَ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ. فَأَتَيْتُهُ فَاسْتَأْذَنْتُهُ. فَقَالَ عَنْهَا رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: ارْقِي مَا لَمْ يَكُنْ فِيْهَا شِرْكٌ

“Dahulu dia meruqyah di masa jahiliyyah. Setelah kedatangan Islam, maka dia berkata: ‘Aku tidak meruqyah hingga aku meminta izin kepada Rasulullah Shallallahu 'alaihi wa sallam.’ Lalu dia pun pergi menemui dan meminta izin kepada beliau. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya: ‘Silahkan engkau meruqyah selama tidak mengandung perbuatan syirik’.” (HR. Al- Hakim, Ibnu Hibban, dan yang lainnya. Al-Huwaini berkata: “Sanadnya muqarib.” Ibid, hal. 220)
Demikianlah mereka melakukan ruqyah di masa jahiliyyah. Ruqyah mereka mengandung perbuatan syirik sehingga dilarang Rasulullah Shallallahu 'alaihi wa sallam. Kemudian beliau membolehkannya bagi mereka selama tidak mengandung kesyirikan. Beliau membolehkannya karena ruqyah itu bermanfaat bagi mereka dalam banyak hal.
Al-Imam Al-Qurthubi rahimahullahu berkata: “Hadits-hadits sebelumnya menunjukkan bahwa hukum asal seluruh ruqyah adalah dilarang, sebagaimana yang tampak dari ucapannya: ‘Rasulullah Shallallahu 'alaihi wa sallam melarang dari segala ruqyah.’ Larangan terhadap segala ruqyah itu berlaku secara mutlak. Karena di masa jahiliyyah mereka meruqyah dengan ruqyah- ruqyah yang syirik dan tidak dipahami. Mereka meyakini bahwa ruqyah-ruqyah itu berpengaruh dengan sendirinya. Ketika mereka masuk Islam dan hilang dari diri mereka yang demikian itu, Nabi Shallallahu 'alaihi wa sallam melarang mereka dari ruqyah secara umum agar lebih mantap larangannya dan lebih menutup jalan (menuju syirik). Selanjutnya ketika mereka bertanya dan mengabarkan kepada beliau bahwa mereka mendapat manfaat dengan ruqyah-ruqyah itu, beliau memberi keringanan sebagiannya bagi mereka. Beliau bersabda: ‘Perlihatkan kepadaku ruqyah- ruqyah kalian. Tidak mengapa menggunakan ruqyah-ruqyah selama tidak mengandung syirik’.” (Ahkamur Ruqa wa At-Tama`im hal. 35)
Dalam sebuah hadits Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ رُقْيَةَ إِلاَّ مِنْ عَيْنٍ أَوْ حُمَةٍ

“Tidak ada ruqyah kecuali karena ‘ain (sorotan mata yang jahat) atau humah (sengatan kalajengking).” (HR. Ahmad, Abu Dawud, At-Turmudzi, dan Ibnu Majah dari shahabat ‘Imran bin Hushain radhiallahu 'anhu)
Menurut sebagian pendapat bahwa ruqyah tidak diperbolehkan kecuali karena dua hal yang telah disebutkan dalam hadits di atas. (Lihat Fathul Bari, 10/237, cetakan Darul Hadits)
Ini adalah pendapat yang lemah karena Rasulullah Shallallahu 'alaihi wa sallam tidak memaksudkan dengan sabdanya tersebut untuk melarang ruqyah pada yang selain keduanya. Yang beliau maksudkan bahwa ruqyah yang paling utama dan bermanfaat adalah ruqyah yang disebabkan karena ‘ain atau humah. Hal ini terlihat dari uraian hadits. Ketika Sahl bin Hunaif terkena ‘ain, dia bertanya: “Adakah yang lebih baik dalam ruqyah?”
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ رُقْيَةَ إِلاَّ مِنْ نَفْسٍ أَوْ حُمَةٍ

“Tidak ada ruqyah kecuali karena satu jiwa dan humah (sengatan kalajengking).”
Demikian pula hadits-hadits yang lain, baik yang bersifat umum atau khusus, seluruhnya mengarah kepada makna di atas. (Lihat Zadul Ma’ad, 4/161, cet. Muassasah Ar-Risalah)
Al-Imam An-Nawawi rahimahullahu berkata: “Para ulama berkata: ‘Rasulullah Shallallahu 'alaihi wa sallam tidak memaksudkan untuk membatasi ruqyah hanya pada keduanya dan melarang dari selain keduanya. Yang beliau maksudkan adalah tidak ada ruqyah yang lebih benar dan utama daripada ruqyah karena ‘ain dan hummah karena bahaya keduanya sangat dahsyat.” (Syarh Shahih Muslim 14/177, cet. Al-Maktab Ats-Tsaqafi)

Syarat-syarat Ruqyah
Al-Hafizh Ibnu Hajar rahimahullahu berkata: “Para ulama telah bersepakat tentang bolehnya ruqyah ketika terpenuhi tiga syarat:
1. Menggunakan Kalamullah atau nama-nama dan sifat-Nya.
2. Menggunakan lisan (bahasa) Arab atau yang selainnya, selama maknanya diketahui.
3. Meyakini bahwa ruqyah tidak berpengaruh dengan sendirinya, namun dengan sebab Dzat Allah Subhanahu wa Ta'ala.
Mereka berselisih mengenai tiga hal di atas bila dijadikan sebagai syarat. Yang kuat adalah pendapat yang mengharuskan untuk memenuhi tiga syarat yang disebutkan.” (Fathul Bari, 10/237)
Dengan penjelasan di atas, berarti segala ruqyah yang tidak memenuhi tiga syarat itu tidak diperbolehkan. Jika kita rinci, ada tiga jenis ruqyah yang tidak diperbolehkan:
1. Ruqyah yang mengandung permohonan bantuan dan perlindungan kepada selain Allah Subhanahu wa Ta'ala.
Ruqyah-ruqyah seperti ini sering dipakai oleh para dukun, tukang sihir, dan paranormal. Mereka memohon bantuan dan perlindungan dengan menyebut nama-nama jin, malaikat, nabi, dan orang shalih. Terkadang mereka melakukan kesyirikan ini dengan kedok agama. Banyak orang awam yang terkecoh dengan penampilan sebagian mereka yang memakai atribut agama. Padahal ruqyah yang mereka lakukan dan ajarkan berbau mistik serta sarat dengan kesyirikan.
2. Ruqyah dengan bahasa ‘ajam (non Arab) atau sesuatu yang tidak dipahami maknanya.
Mayoritas ruqyah yang berbahasa ‘ajam mengandung penyebutan nama-nama jin, permintaan tolong kepada mereka, dan sumpah dengan nama orang yang mengagungkannya. Oleh karena itu, para setan segera menyambut dan menaati orang yang membacanya. Keumuman ruqyah yang tersebar di tengah manusia dan tidak menggunakan bahasa Arab banyak mengandung syirik. Demikian yang ditegaskan oleh Syaikhul Islam. (Lihat Majmu’ Al-Fatawa, 19/13-16)
Asy-Syaikh Hafizh Al-Hakami berkata: “Adapun ruqyah yang tidak memakai lafadz-lafadz Arab, tidak diketahui maknanya, tidak masyhur, dan tidak didapatkan dalam syariat sama sekali, maka bukanlah perkara yang datang dari Allah Subhanahu wa Ta'ala dan tidaklah berada dalam naungan Al-Quran dan As-Sunnah. Bahkan hal itu merupakan bisikan setan kepada para walinya. Sebagaimana firman Allah Subhanahu wa Ta'ala:

وَإِنَّ الشَّيَاطِيْنَ لَيُوْحُوْنَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوْكُمْ

“Dan sesungguhnya para setan mewahyukan kepada wali-wali mereka untuk mendebat kalian.” (Al-An’am: 121)
Ruqyah semacam inilah yang dimaksud Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya:

إِنَّ الرُّقَى وَالتَّمَائِمَ وَالتِّوَلَةَ شِرْكٌ

“Sesungguhnya segala ruqyah, tamimah, dan tiwalah adalah syirik.”
Hal itu karena orang yang mengucapkannya tidak mengetahui apakah ruqyahnya menggunakan nama-nama Allah Subhanahu wa Ta'ala, para malaikat, atau para setan. Dia pun tidak mengetahui apakah di dalamnya terdapat kekafiran atau keimanan, kebenaran atau kebatilan, kemanfaatan atau marabahaya, dan apakah itu ruqyah atau sihir. Demi Allah, mayoritas manusia benar-benar tenggelam dalam berbagai malapetaka ini. Mereka menggunakannya dengan bentuk yang cukup banyak dan jenis yang beraneka ragam….” (Ma’arijul Qabul, 1/406, cet. Darul Hadits)
Sebagian kalangan membolehkan setiap ruqyah, walaupun maknanya tidak diketahui, asalkan terbukti memberi kemanfaatan. Mereka berdalil dengan sabda Nabi Shallallahu 'alaihi wa sallam kepada keluarga ‘Amr bin Hazm sewaktu mereka bertanya tentang ruqyah:

مَا أَرَى بَأْسًا، مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ

“Aku lihat tidak mengapa. Barangsiapa yang mampu memberi manfaat bagi saudaranya hendaklah dia lakukan.”
Tetapi pendapat mereka ini terbantah dengan hadits ‘Auf bin Malik Al-Asyja’i. Dia meriwayatkan bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

اعْرِضُوْا عَلَيَّ رُقَاكُمْ لاَ بَأْسَ بِالرُّقَى مَا لَمْ يَكُنْ فِيْهِ شِرْكٌ

“Perlihatkan kepadaku ruqyah-ruqyah kalian. Tidak mengapa kalian menggunakan ruqyah-ruqyah itu selama tidak mengandung syirik”.
Hadits ‘Auf ini menunjukkan dilarangnya seluruh ruqyah yang mengarah kepada kesyirikan. Setiap ruqyah yang tidak dimengerti maknanya, tidak dirasa aman, akan membawa kepada syirik. Sehingga setiap ruqyah yang tidak dimengerti maknanya dilarang dalam rangka berhati-hati. (Lihat Fathul Baari, 10/237)
3. Ruqyah yang diyakini bahwa pelakunya bisa menyembuhkan dengan sendirinya tanpa kekuasaan Allah Subhanahu wa Ta'ala.
Tentu yang demikian ini bertentangan dengan ajaran tauhid. Karena ruqyah merupakan sebab, berarti pelaku ruqyah adalah pelaku sebab. Peruqyah ibarat dokter, sedangkan ruqyah ibarat obat. Obat adalah sebab dan dokter adalah pelaku sebab. Adapun pencipta sebab adalah Allah Subhanahu wa Ta'ala. Suatu sebab akan bermanfaat jika dikehendaki oleh Allah Subhanahu wa Ta'ala. Dahulu bangsa jahiliyah meyakini bahwa ruqyah dipastikan berpengaruh dengan sendirinya. Oleh karena itu mereka sangat mengagungkan ruqyah dan pelakunya. Ini merupakan syirik kepada Allah Subhanahu wa Ta'ala. Seorang hamba diperintahkan untuk menjalani sebab untuk mendapatkan akibat. Namun hatinya tidak boleh bergantung kepada selain Allah Subhanahu wa Ta'ala, karena Allah Subhanahu wa Ta'ala adalah Pencipta segala sebab dan akibat. Di tangan-Nya seluruh kekuasaan langit dan bumi. Allah Subhanahu wa Ta'ala berfirman:

مَا يَفْتَحِ اللهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلاَ مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلاَ مُرْسِلَ لَهُ مِنْ بَعْدِهِ

“Apa saja yang Allah anugerahkan kepada manusia berupa rahmat, maka tidak ada seorangpun yang dapat menahannya; dan apa saja yang ditahan oleh Allah maka tidak seorangpun yang sanggup untuk melepaskannya sesudah itu.” (Fathir: 2)

وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ

“Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang menghilangkannya melainkan Dia sendiri.” (Al-An’am: 17)
Seorang hamba hendaknya mengharapkan kesembuhan hanya kepada Allah Subhanahu wa Ta'ala dan hanya bergantung kepada-Nya tatkala melakukan ruqyah.

Sifat-sifat Peruqyah dan Pasiennya
Ruqyah merupakan perkara yang disyariatkan. Tentunya seorang peruqyah perlu memperhatikan rambu-rambu syariat dalam meruqyah. Sehingga dia tidak ngawur dan melanggar syariat Allah Subhanahu wa Ta'ala. Hendaknya dia memiliki kriteria sebagai berikut:
a. Ikhlas kepada Allah Subhanahu wa Ta'ala dalam setiap ucapan dan perbuatannya.
Semestinya dia bertauhid kepada Allah Subhanahu wa Ta'ala dalam seluruh ibadahnya tanpa sedikit pun berbuat syirik kepada Allah Subhanahu wa Ta'ala. Jika meruqyah, hendaknya mengikhlaskan permintaan tolong dan perlindungannya hanya kepada Allah Subhanahu wa Ta'ala untuk menggapai kemanfaatan dari ruqyah yang dia lakukan.
b. Memiliki ilmu syar’i tentang ruqyahnya.
Seharusnya dia mengetahui bahwa ruqyah yang digunakannya termasuk yang disyariatkan. Hendaknya dia mengambil ruqyahnya dari Al-Qur`an, As-Sunnah, dan doa-doa yang ma’ruf. Jika dia tidak mengetahui ruqyahnya disyariatkan atau tidak, semestinya bertanya kepada orang yang berilmu. Bila dia seorang yang bodoh, bukan ahlul ilmi, dan tidak mampu untuk menelaah ruqyah yang digunakan atau ditinggalkannya, berarti ini merupakan tanda bahwa dia tidak bisa. Dia tidak diperbolehkan bahkan tidak pantas diberi kesempatan untuk meruqyah.
c. Bertujuan untuk memberi kemanfaatan kepada orang lain.
Sudah seharusnya dia bertujuan dengan ruqyahnya itu untuk memberi kemanfaatan kepada saudaranya yang membutuhkan. Ini adalah sifat yang mulia dan dianjurkan. Sebagaimana hadits yang diriwayatkan oleh Jabir radhiallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنِ اسْتَطَاعَ مِنْكُمْ أَنْ يَنْفَعَ أَخَاهُ فَلْيَفْعَلْ

“Barangsiapa di antara kalian yang mampu memberi kemanfaatan bagi saudaranya maka hendaknya dia lakukan.”
Memberi kemanfaatan kepada saudara kita yang membutuhkan atau sakit adalah perbuatan baik, yang sangat dituntut sesama hamba Allah Subhanahu wa Ta'ala. Hamba yang paling dicintai oleh Allah Subhanahu wa Ta'ala adalah seorang yang paling bermanfaat bagi hamba-hamba-Nya.
d. Membuat orang yang diruqyah hanya bergantung kepada Allah Subhanahu wa Ta'ala.
Bila meruqyah, seharusnya dia tidak membuat orang yang diruqyah bergantung kepada dirinya. Jika dia telah sering meruqyah orang lain sampai sembuh, maka tidak perlu dia menceritakannya kepada yang akan diruqyah, sehingga tidak menimbulkan keyakinan yang salah terhadap dirinya. Sepantasnya dia menanamkan kepada orang yang akan diruqyah bahwa yang mampu menyembuhkan adalah Allah Subhanahu wa Ta'ala semata. Adapun ruqyah adalah sebab, demikian pula dirinya bukan pencipta akibat. Namun sangat disayangkan, kebanyakan peruqyah membuat orang yang diruqyah merasa yakin terhadap dirinya seolah-olah dialah yang menyembuhkan. Dalam hal ini korban yang paling banyak adalah para wanita dan orang-orang yang bodoh.
e. Khusyu’, tunduk, dan merendahkan diri hanya kepada Allah Subhanahu wa Ta'ala.
Ini adalah kelanjutan dari pembahasan yang sebelumnya. Seharusnya dia tidak membesar- besarkan dirinya di hadapan orang yang akan diruqyah. Sebagaimana dia juga tidak merasa besar terhadap dirinya sendiri. Niatnya adalah memberi kemanfaatan kepada orang lain dengan seizin Allah Subhanahu wa Ta'ala, bukan untuk merasa besar dan membesar-besarkan diri. Sehingga dia tidak membuat manusia bergantung kepada dirinya, tetapi kepada Allah Subhanahu wa Ta'ala dengan menggunakan dzikir dan wirid-wirid yang disyariatkan di dalam As-Sunnah.
f. Menghindarkan diri dari celah-celah dosa dan fitnah.
Seharusnya dia tidak mengikuti langkah-langkah setan yang bisa menggelincirkannya ke dalam kubangan dosa dengan alasan ruqyah. Terlebih lagi bila yang diruqyah adalah wanita. Seringkali setan menggunakan kesempatan ini untuk menjatuhkan peruqyah ke dalam dosa. Misalnya, setan menggodanya untuk berkhalwat (berduaan) dengan wanita yang diruqyah padahal bukan mahramnya. Atau menggodanya untuk menyentuh bagian tubuh wanita itu dengan tangannya, dengan alasan agar ruqyahnya lebih manjur, dsb. Oleh karena itu, banyak dari kalangan peruqyah yang rusak agamanya setelah terlibat dalam dunia ruqyah. (Lihat transkrip ceramah Asy-Syaikh Shalih bin Abdul Aziz Alus-Syaikh hal. 7-8)
Insya Allah nanti akan kita jelaskan praktek-praktek ruqyah yang menyimpang supaya kaum muslimin tidak mudah diperdaya oleh para peruqyah gadungan yang melanggar syariat Allah Subhanahu wa Ta'ala.
Adapun orang yang diruqyah hendaknya memiliki kriteria sebagai berikut:
a. Memperbesar harapannya kepada Allah Subhanahu wa Ta'ala dalam meminta pertolongan dan perlindungan.
Karena Allah Subhanahu wa Ta'ala berfirman:

وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَرِدْكَ بِخَيْرٍ فَلاَ رَادَّ لِفَضْلِهِ يُصِيْبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُوْرُ الرَّحِيْمُ

“Jika Allah menimpakan kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak karunia-Nya. Dia memberikan kebaikan itu kepada siapa yang dikehendaki- Nya di antara hamba-hamba-Nya.” (Yunus: 107)

وَإِنْ يَمْسَسْكَ اللهُ بِضُرٍّ فَلاَ كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ. وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيْمُ الْخَبِيْرُ

“Jika Allah menimpakan suatu kemudharatan kepadamu, maka tidak ada yang menghilangkannya melainkan Dia sendiri. Dan jika Dia mendatangkan kebaikan kepadamu, maka Dia Maha Kuasa atas segala sesuatu. Dan Dialah yang berkuasa atas sekalian hamba- hamba-Nya. Dan Dialah Yang Maha Bijaksana lagi Maha Mengetahui.” (Al-An’aam: 17-18)

وَإِذَا مَرِضْتُ فَهُوَ يَشْفِيْنِ

“Dan apabila aku sakit, Dialah yang menyembuhkan aku.” (Asy-Syu’ara`: 80)
b. Meninggalkan rasa was-was.
Seharusnya dia tidak mengikuti rasa was-was yang muncul pada dirinya, karena hal itu berasal dari setan. Bila dia larut dalam rasa was-was itu, justru secara tidak langsung dia telah membantu setan untuk lebih menguasai dirinya. Karena itulah kita melihat kebanyakan orang yang tertimpa oleh penyakit was-was gampang dimasuki oleh jin atau terkena penyakit lainnya.
Di samping itu, orang yang dihantui perasaan was-was akan membayangkan hal-hal yang bersifat halusinasi, sehingga dia akan semakin lemah dan bertambah penyakitnya baik secara kualitas maupun kuantitas. Maka wajib atas orang yang memiliki was-was untuk memperkuat tawakalnya kepada Allah Subhanahu wa Ta'ala dan menjalani berbagai sebab yang disyariatkan guna menyembuhkan penyakitnya. Demikian pula, hendaknya dia melawan segala rasa was-was itu dan tidak mengikutinya dengan cara berlindung kepada Allah Subhanahu wa Ta'ala.
c. Mempelajari wirid, bacaan, dan doa-doa yang disyariatkan.
Seharusnya dia tidak selalu menggunakan orang lain dalam meruqyah dirinya. Hendaknya dia mulai menanamkan keyakinan bahwa dirinya mampu untuk meruqyah sendiri tanpa membutuhkan orang lain. Kemudian dia bersungguh-sungguh mempelajari wirid, bacaan, dan doa-doa yang disyariatkan untuk dipakai meruqyah dirinya sendiri. Ruqyah-ruqyah yang dipelajarinya itu sangat bermanfaat guna mengobati atau membentengi dirinya dari berbagai gangguan setan dan penyakit. Untuk meruqyah dirinya, dia bisa membaca seperti surat Al- Fatihah, Al-Ikhlash, Al-Falaq, An-Naas, Ayat Kursi, dan yang lainnya. Dia bisa membaca ruqyah- ruqyah itu sebelum tidur, di pagi dan sore hari, setelah shalat wajib, atau waktu-waktu lain sesuai dengan yang dituntunkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Wirid-wirid yang dibacanya itu ibarat baju atau besi yang dipakai untuk membentengi dari beragama bahaya. Wirid-wirid itu adalah sebab yang bermanfaat untuk melindungi dirinya. Sedangkan pemberi manfaat dan penolak bahaya yang sebenarnya adalah Allah Subhanahu wa Ta'ala. (Ibid, hal. 8)

Bacaan dan Tata Cara Ruqyah
Tentunya bacaan dan wirid terbaik untuk meruqyah adalah kalam Pencipta, Pemilik dan Pengatur alam semesta ini. Menggunakan kalam-Nya dalam meruqyah mengandung keberkahan Ilahi yang tak terkira. Ketika seorang peruqyah mengharapkan kesembuhan hanya dari Allah Subhanahu wa Ta'ala, maka sangat tepat dan utama bila dia menggunakan Kalamullah. Ucapan Allah Subhanahu wa Ta'ala yang berupa Al-Qur`an sendiri memang diturunkan oleh Allah Subhanahu wa Ta'ala sebagai penyembuh dari segala jenis penyakit. Allah Subhanahu wa Ta'ala berfirman:

يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُوْرِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ

“Hai manusia, sesungguhnya telah datang kepada kalian pelajaran dari Rabb kalian dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada dan petunjuk serta rahmat bagi orang-orang yang beriman.” (Yunus: 57)

وَنُنَزِّلُ مِنَ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِيْنَ وَلاَ يَزِيْدُ الظَّالِمِيْنَ إِلاَّ خَسَارًا

“Dan Kami turunkan dari Al-Qur`an sesuatu yang menjadi penyembuh dan rahmat bagi orang- orang yang beriman.” (Al-Isra`: 82)

قُلْ هُوَ لِلَّذِيْنَ آمَنُوا هُدًى وَشِفَاءٌ

“Katakanlah: ‘(Al-Qur`an) itu adalah petunjuk dan penyembuh bagi orang-orang yang beriman’.” (Fushshilat: 44)
Alam semesta ini adalah ciptaan, milik, dan aturan Allah Subhanahu wa Ta'ala. Tidak ada satu kekuatan pun yang mampu berhadapan dengan kemahakuasaan Allah Subhanahu wa Ta'ala. Para malaikat pingsan dan tersungkur sujud tatkala mendengar firman-firman Allah Subhanahu wa Ta'ala di atas langit sana. Sedangkan langit-langit bergemuruh dengan dahsyat karena takut kepada Allah Subhanahu wa Ta'ala. Sebagaimana hal ini telah dikabarkan oleh Rasul yang jujur lagi dibenarkan ucapannya, yaitu Nabi kita Muhammad Shallallahu 'alaihi wa sallam. Allah Subhanahu wa Ta'ala berfirman:

لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعًا مُتَصَدِّعًا مِنْ خَشْيَةِ اللهِ وَتِلْكَ اْلأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُوْنَ

“Kalau sekiranya Kami menurunkan Al-Qur`an ini kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah disebabkan takut kepada Allah. Dan perumpamaan- perumpamaan itu Kami buat untuk manusia supaya mereka berfikir.” (Al-Hasyr: 21)
Ibnul Qayyim rahimahullahu berkata: “Termasuk perkara yang dimaklumi bahwa sebagian ucapan memiliki keistimewaan dan kemanfaatan yang telah teruji. Maka bagaimana kita menganggap ucapan Rabb semesta alam ini? Tentunya keutamaan ucapan-Nya atas segala ucapan yang lain seperti keutamaan Allah Subhanahu wa Ta'ala atas seluruh makhluk-Nya. Ucapan-Nya merupakan penyembuh yang sempurna, pelindung yang bermanfaat, cahaya yang memberi petunjuk, dan rahmat yang menyeluruh. Ucapan-Nya yang sekiranya diturunkan kepada sebuah gunung niscaya akan pecah karena keagungan dan kemuliaan-Nya.” (Lihat Zadul Ma’ad cet. Muassasah Ar-Risalah hal. 162-163)
Berobat dengan Al-Qur`an adalah penyembuhan yang mujarab. Terlebih lagi jika dibacakan oleh seorang yang memiliki kekuatan iman. Dengan demikian, pengaruh bacaan itu akan bertambah ampuh untuk pengobatan segala penyakit dengan seizin Allah Subhanahu wa Ta'ala. Penyembuhan dengan Al-Qur`an tak hanya bagi penyakit jiwa, bahkan juga sangat mumpuni bagi penyakit jasmani. Cukuplah sebagai bukti konkretnya peristiwa yang diriwayatkan oleh Abu Sa’id Al-Khudri radhiallahu 'anhu (lihat rubrik Hadits). Hadits tersebut menunjukkan betapa besar pengaruh Al-Qur`an bagi penyembuhan penyakit jasmani. Bila seorang muslim melakukannya dengan keyakinan penuh kepada Allah Subhanahu wa Ta'ala, niscaya akan terealisasi dengan seizin Allah Subhanahu wa Ta'ala. Ibnul Qayyim rahimahullahu berkata: “Menurut sebagian kalangan, letak ruqyah dalam surat Al-Fatihah adalah pada firman-Nya:

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِيْنُ

“Hanya kepada-Mu kami menyembah dan memohon pertolongan.”
Dan tidak diragukan lagi bahwa dua kalimat ini termasuk bagian yang terkuat dari obat ini. Karena keduanya mengandung penyerahan, penyandaran, pemasrahan, permohonan tolong, permintaan, dan kebutuhan yang total kepada Allah Subhanahu wa Ta'ala. Demikian pula, keduanya menggabungkan puncak segala tujuan, yaitu peribadahan kepada Allah Subhanahu wa Ta'ala dan sarana yang paling utama yaitu permintaan tolong untuk beribadah kepada Allah Subhanahu wa Ta'ala yang tidak terdapat pada selainnya.
Suatu ketika, aku pernah jatuh sakit di kota Makkah. Aku sama sekali tidak mendapatkan seorang dokter dan obat. Maka aku pun berobat dengan surat Al-Fatihah. Aku ambil minum dari air Zamzam dan kubacakan atasnya surat Al-Fatihah, lalu aku meminumnya. Aku pun sembuh secara total. Semenjak itu, aku selalu berpegang dengan cara pengobatan ini pada kebanyakan penyakit yang aku derita. Akhirnya aku benar-benar meraih manfaat dengan surat Al-Fatihah.” (Zadul Ma’ad, 4/164, cet. Muassasah Ar-Risalah)
Penyembuhan Al-Qur`an terhadap penyakit jiwa sangat manjur pula. Seperti untuk penyembuhan sempit dada, pengaruh sorotan mata yang jahat dan mampu merusak akal dan jiwa, kemasukan jin, kena sihir, dan lain-lain. Kesimpulannya, Al-Qur`an adalah obat bagi segala penyakit.
Selain Al-Fatihah, Rasulullah Shallallahu 'alaihi wa sallam juga meruqyah dengan Al-Mu’awwidzat sebagaimana yang diriwayatkan oleh ‘Aisyah radhiallahu 'anha. Beliau berkata:

أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ كَانَ يَنْفِثُ عَلَى نَفْسِهِ – فِي الْمَرَضِ الَّذِي مَاتَ فِيْهِ – بِالْمُعَاوِذَاتِ. فَلَمَّا ثَفُلَ، كُنْتُ أَنْفِثُ عَلَيْهِ بِهِنَّ وَأَمْسَحُ بِيَدِ نَفْسِهِ لِبَرَكَتِهَا

“Dahulu Nabi Shallallahu 'alaihi wa sallam membaca Al-Mu’awwidzaat dan meniupkannya dengan sedikit meludah atas diri beliau di masa sakit beliau yang membawa kepada kematiannya. Tatkala beliau merasa semakin parah, aku yang membacakan Al-Mu’awwidzaat dan meniupkannya atas beliau. Aku usapkan bacaan itu dan tiupan (ludah)nya dengan tangan beliau sendiri. Hal ini karena keberkahan tangan beliau.” (HR. Al-Bukhari)
Al-Imam Al-Bukhari rahimahullahu menyebutkan hadits ini dalam kitab Shahih-nya dengan judul Bab Meruqyah dengan Al-Qur`an dan Al-Mu’awwidzat. Sedangkan Al-Hafizh Ibnu Hajar rahimahullahu menjelaskan hal ini sebagai berikut: “Judul bab ini merupakan metode untuk mengikutkan hukum sesuatu yang khusus (Al-Mu’awwidzat) dengan sesuatu yang umum (Al- Qur`an). Karena yang dimaksud dengan Al-Mu’awwidzat adalah surat Al-Falaq, An-Naas, dan Al- Ikhlash sebagaimana telah lewat penjelasannya di bagian akhir Kitab At-Tafsir (dalam Shahih Al- Bukhari). Bisa jadi istilah Al-Mu’awwidzat di sini termasuk Bab At-Taghlib (penggunaan istilah untuk sesuatu yang biasa dipakai). Atau yang dimaksud (dengan Al-Mu’awwidzat) adalah surat Al-Falaq, An-Naas, dan seluruh ayat-ayat Al-Qur`an yang mengandung ta’awwudz (permintaan perlindungan) kepada Allah Subhanahu wa Ta'ala.”
Kemudian Ibnu Hajar rahimahullahu menyebutkan sebuah ayat sebagai contoh ucapannya. Namun beliau mengatakan bahwa pendapat yang pertama lebih baik. Beliau menyebutkan pula sebuah hadits dengan sanadnya yang disebutkan di dalamnya: “Tak ada ruqyah kecuali dengan Al-Mu’awwidzat.” Lalu beliau berbicara tentang kelemahan hadits ini dari sisi periwayatannya. Menurut beliau, jika hadits ini shahih maka hukumnya telah dihapuskan karena Nabi Shallallahu 'alaihi wa sallam mengizinkan untuk meruqyah dengan Al-Fatihah.
Setelah beberapa penjelasan, beliau pun berkata: “…Hal ini tidak menunjukkan larangan ber- ta’awwudz (berlindung) dengan selain dua surat ini (Al-Falaq dan An-Naas). Hal itu hanyalah menunjukkan keutamaannya. Terlebih lagi, telah ada dalil yang membolehkan ber-ta’awwudz dengan selain keduanya. Hanya saja beliau mencukupkan diri dengan keduanya, karena keduanya mengandung al-isti’adzah (perlindungan) yang ringkas dan padat dari segala perkara yang tidak disukai, baik secara global maupun rinci….” (Fathul Bari, 10/236-237 cet. Darul Hadits)
Bolehnya meruqyah dengan Al-Qur`an tak terbatas pada surat Al-Fatihah, Al-Falaq, An-Naas, dan Al-Ikhlas. Karena Al-Qur`an secara keseluruhan merupakan obat bagi segala penyakit. Oleh karena itu, boleh meruqyah dengan ayat atau surat mana saja dari Al-Qur`an. Ibnu Baththal rahimahullahu berkata: “Bila diperbolehkan meruqyah dengan Al-Mu’awwidzatain (Al-Falaq dan An-Naas) yang keduanya merupakan dua surat dari Al-Qur`an, berarti meruqyah dengan yang selebihnya dari Al-Qur`an juga diperbolehkan. Karena seluruhnya adalah Al-Qur`an.” (Dinukil dari kitab Ahkam Ar-Ruqa wa At-Tama`im hal. 38)
Demikian pula boleh meruqyah dengan nama dan sifat Allah Subhanahu wa Ta'ala, karena Al- Qur`an juga mengandung keduanya. Abu Sa’id Al-Khudri radhiallahu 'anhu meriwayatkan bahwa Jibril 'alaihissalam pernah mendatangi Nabi Shallallahu 'alaihi wa sallam. Jibril bertanya: “Wahai Muhammad, apakah engkau mengeluhkan rasa sakit?” Nabi menjawab: “Iya.” Maka Jibril membacakan:

بِسْمِ اللهِ أَرْقِيْكَ مِنْ كُلِّ شَيْءٍ يُؤْذِيْكَ، مِنْ شَرٍّ كُلِّ نَفْسٍ أَوْ عَيْنٍ حَاسِدٍ، اللهُ يَشْفِيْكَ، بِسْمِ اللهِ أَرْقِيْكَ

“Dengan nama Allah, aku meruqyahmu dari segala sesuatu yang mengganggumu dan keburukan setiap jiwa atau sorotan mata yang dengki. Semoga Allah menyembuhkanmu, dengan nama Allah aku meruqyahmu.” (HR. Muslim)
Adapun doa-doa yang dibaca oleh Rasulullah Shallallahu 'alaihi wa sallam untuk meruqyah juga merupakan pengobatan yang mujarab. Rasulullah Shallallahu 'alaihi wa sallam memiliki kata-kata yang ringkas dan padat (jawami’ul kalim) sehingga doa-doa yang beliau baca benar-benar barakah. Inilah keistimewaan yang telah diberikan Allah Subhanahu wa Ta'ala kepada beliau Shallallahu 'alaihi wa sallam. Bila kita memakai doa-doa beliau Shallallahu 'alaihi wa sallam untuk meruqyah dengan keyakinan yang mantap, niscaya manfaatnya akan tampak nyata dengan seizin Allah Subhanahu wa Ta'ala.
Dalam tulisan ini kami akan menyebutkan sebagian doa Rasulullah Shallallahu 'alaihi wa sallam itu. Namun bukan berarti tidak ada yang lain lagi. Selama suatu doa dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam dalam hadits yang shahih untuk meruqyah dirinya atau orang lain maka kita diperbolehkan bahkan dianjurkan untuk menggunakannya. Sebaik-baik teladan adalah Rasulullah Shallallahu 'alaihi wa sallam. Wallahu a’lam.
Mengenai doa-doa yang kami maksud adalah sebagai berikut:
1. Dari Anas bin Malik radhiallahu 'anhu bahwa beliau berkata kepada Tsabit Al-Bunani: “Maukah engkau aku ruqyah dengan ruqyah Rasulullah Shallallahu 'alaihi wa sallam?” Tsabit menjawab: “Ya”. Maka Anas membaca:

اللَّهُمَّ رَبَّ النَّاسِ أَذْهِبِ الْبِأْسَ، اشْفِ أَنْتَ الشَافِي لاَ شَافِيَ إِلاَّ أَنْتَ شِفَاءً لاَ يُغَادِرُ سَفَمًا

“Ya Allah, Rabb sekalian manusia, yang menghilangkan segala petaka, sembuhkanlah, Engkaulah Yang Maha Penyembuh, tak ada yang bisa menyembuhkan kecuali Engkau, sebuah kesembuhan yang tidak meninggalkan penyakit.” (HR. Al-Bukhari)
Dalam riwayat lain dari ‘Aisyah radhiallahu 'anha, beliau berkata: “Dahulu bila salah seorang dari kami mengeluhkan rasa sakit maka beliau Shallallahu 'alaihi wa sallam mengusapnya dengan tangan kanan beliau dan membaca:

اللَّهُمَّ رَبَّ النَّاسِ أَذْهِبِ الْبِأْسَ، اشْفِ أَنْتَ الشَّافِي لاَ شِفَاءَ إِلاَّ شِفَاؤُكَ شِفَاءً لاَ يُغَادِرُ سَفَمًا

“Ya Allah, Rabb sekalian manusia, hilangkanlah petakanya dan sembuhkanlah dia, Engkaulah Yang Maha Penyembuh, tak ada penyembuh kecuali penyembuhan-Mu, sebuah penyembuhan yang tidak meninggalkan penyakit.” (HR. Al-Bukhari dan Muslim)
2. Dari ‘Aisyah radhiallahu 'anha, bahwa beliau berkata: “Dahulu Rasulullah Shallallahu 'alaihi wa sallam meruqyah dengan membaca:

امْسِحِ الْبَأْسَ رَبَّ النَّاسِ بِيَدِكَ الشِّفَاءِ لاَ كَاشِفَ لَهُ إِلاَّ أَنْتَ

“Hapuslah petakanya, wahai Rabb sekalian manusia. Di tangan-Mu seluruh penyembuhan, tak ada yang menyingkap untuknya kecuali Engkau.” (HR. Al-Bukhari dan Muslim)
3. Dari ‘Aisyah radhiallahu 'anha, bahwa beliau berkata: “Dahulu Rasulullah Shallallahu 'alaihi wa sallam bila meruqyah beliau membaca:

بِسْمِ اللهِ تُرْبَةُ أَرْضِنَا بِرِيْقَةِ بَعْضِنَا لِيُشْفَى بِهِ سَقِيْمُنَا، بِإِذْنِ رَبِّنَا

“Dengan nama Allah. Tanah bumi kami dan air ludah sebagian kami, semoga disembuhkan dengannya orang yang sakit di antara kami, dengan seizin Rabb kami.” (HR. Al-Bukhari dan Muslim)
4. Dari Abu Al-‘Ash Ats-Tsaqafi radhiallahu 'anhu, bahwa beliau mengeluhkan sakit yang dirasakannya di tubuhnya semenjak masuk Islam kepada Rasulullah Shallallahu 'alaihi wa sallam. Rasulullah Shallallahu 'alaihi wa sallam bersabda kepadanya:

ضَعْ يَدَكَ عَلَى الَّذِي تَأَلَّمَ فِيْ جَسَدِكَ وَقُلْ: بِسْمِ اللهِ ثَلاَثًا، وَقُلْ سَبْعَ مَرَّاتٍ: أَعُوْذُ بِاللهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ وَأُحَاذِرُ

“Letakkanlah tanganmu pada tempat yang sakit dari tubuhmu dan ucapkanlah, ‘Bismillah (Dengan nama Allah)’ sebanyak tiga kali. Lalu ucapkanlah:

أَعُوْذُ بِاللهِ وَقُدْرَتِهِ مِنْ شَرِّ مَا أَجِدُ وَأُحَاذِرُ

‘Aku berlindung kepada Allah dan kekuasaan-Nya dari keburukan sesuatu yang kurasakan dan kuhindarkan,’ sebanyak tujuh kali.” (HR. Muslim)
5. Dari ‘Abdullah bin ‘Abbas radhiallahu 'anhuma, dari Nabi Shallallahu 'alaihi wa sallam, bahwa beliau bersabda:

مَنْ عَادَ مَرِيْضًا لَمْ يَحْضُرْ أَجَلُهُ فَقَالَ عِنْدَهُ سَبْعَ مَرَّاتٍ: أَسْأَلُكَ اللهَ الْعَظِيْمَ رَبَّ الْعَرْشِ الْعَظِيْمِ أَنْ يَشْفِيْكَ، إِلاَّ عَافَاهُ اللهُ فِيْ ذَلِكَ

“Barangsiapa mengunjungi orang sakit selama belum datang ajalnya, lalu dia bacakan di sisinya sebanyak tujuh kali:

أَسْأَلُكَ اللهَ الْعَظِيْمَ رَبَّ الْعَرْشِ الْعَظِيْمِ أَنْ يَشْفِيْكَ

‘Aku memohon kepada Allah Yang Maha Agung, Pemilik ‘Arsy yang besar, semoga menyembuhkanmu,’ niscaya Allah akan menyembuhkannya dari penyakit itu.” (HR. Abu Dawud, At-Turmudzi, dan dihasankan oleh Al-Hafizh dalam Takhrij Al-Adzkar)
6. Dari Sa’d bin Abi Waqqash radhiallahu 'anhu, beliau berkata: “Nabi Shallallahu 'alaihi wa sallam mengunjungiku (ketika aku sakit) dan beliau membaca:

اللَّهُمَّ اشْفِ سَعْدًا، اللَّهُمَّ اشْفِ سَعْدًا، اللَّهُمَّ اشْفِ سَعْدًا

“Ya Allah, sembuhkanlah Sa’d Ya Allah, sembuhkanlah Sa’d. Ya Allah, sembuhkanlah Sa’d.” (HR. Muslim)

Cara-Cara Meruqyah

Perkara lain yang demikian serius untuk diperhatikan oleh seorang peruqyah adalah tidak melakukan tatacara ruqyah yang tidak diajarkan oleh Rasulullah Shallallahu 'alaihi wa sallam. Karena ruqyah adalah amal yang disyariatkan, maka hendaknya sesuai dengan ajaran yang mengemban syariat. Berikut ini beberapa tatacara ruqyah yang dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam:
1. Meniup dengan air ludah yang sangat sedikit, bukan meludah.
Inilah yang disebut dengan an-nafats. Sedangkan di atasnya adalah at-tafal, dan di atasnya adalah al-buzaq, yang disebut dalam bahasa kita dengan meludah. Yang disyariatkan ketika meruqyah adalah melakukan an-nafats dan at-tafal. Tatacara ini telah dijelaskan dalam hadits ‘Aisyah radhiallahu 'anha yang diriwayatkan oleh Al-Bukhari dan Muslim. Hadits ini menunjukkan bolehnya melakukan an-nafats dan at-tafal dalam meruqyah. Ini adalah pendapat sekumpulan shahabat dan jumhur para ulama.
Adapun waktu pelaksanaannya, boleh dilakukan sebelum membaca ruqyah, sesudahnya, atau bersamaan. Hal ini ditunjukkan oleh hadits ‘Aisyah radhiallahu 'anha yang sebagiannya diriwayatkan oleh Al-Bukhari dan Muslim, sedangkan yang lain hanya diriwayatkan oleh Al- Bukhari saja dan hadits Abu Sa’id radhiallahu 'anhu yang diriwayatkan oleh Al-Bukhari dan Muslim.
2. Meruqyah tanpa an-nafats dan at-tafal.
Hal ini ditunjukkan oleh hadits Anas bin Malik yang dikeluarkan oleh Al-Bukhari sebagaimana telah disebutkan di atas. Demikian pula ruqyah yang dilakukan oleh malaikat Jibril kepada Nabi Shallallahu 'alaihi wa sallam yang diriwayatkan oleh Abu Sa’id Al-Khudri radhiallahu 'anhu dan diriwayatkan oleh Al-Imam Muslim.
3. Meniup dengan air ludah yang sangat sedikit (an-nafats) pada jari telunjuk, lalu meletakkannya di tanah kemudian mengusapkannya pada tempat yang sakit ketika melakukan ruqyah.
Hal ini ditunjukkan oleh hadits ‘Aisyah radhiallahu 'anha yang diriwayatkan Al-Imam Muslim.
4. Mengusap dengan tangan kanan pada tubuh setelah membaca ruqyah atau pada tempat yang sakit sebelum membaca ruqyah.
Hal ini ditunjukkan oleh hadits ‘Aisyah yang diriwayatkan oleh Al-Bukhari dan Muslim, dan hadits ‘Utsman bin Abil ‘Ash yang diriwayatkan oleh Al-Imam Muslim.
5. Menyediakan air dalam sebuah bejana lalu membacakan ruqyah yang disyariatkan padanya, dan meniupkan padanya sedikit air ludah. Kemudian dimandikan atau diminumkan kepada orang yang sakit, atau diusapkan ke tempat yang sakit.
Ini berdasarkan hadits ‘Ali radhiallahu 'anhu yang diriwayatkan oleh Ath-Thabrani dan dishahihkan oleh Asy-Syaikh Al-Albani dalam Ash-Shahihah (no. 548) dan hadits Tsabit bin Qais bin Syammas radhiallahu 'anhu yang dikeluarkan oleh Abu Dawud, An-Nasa`i serta yang lainnya, dan dishahihkan oleh Asy-Syaikh Al-Albani dalam Ash-Shahihah (no. 1526). Hal ini juga dikuatkan oleh beberapa atsar sebagaimana dalam Mushannaf Ibnu Abi Syaibah dan Mushannaf Abdur Razaq.
Demikian pula sebelum ini kami telah membawakan pengakuan Ibnul Qayyim bahwa ketika beliau sakit di Makkah pernah berobat dengan meminum air Zamzam yang dibacakan atasnya Al- Fatihah berulang kali. Selanjutnya beliau berkata: “Darinya aku memperoleh manfaat dan kekuatan yang belum pernah aku ketahui semisalnya pada berbagai obat. Bahkan bisa jadi perkaranya lebih besar daripada itu, akan tetapi sesuai dengan kekuatan iman dan kebenaran keyakinan. Wallahul Musta’an.” (Madarijus Saalikin, 1/69)
Cara yang disebutkan oleh Ibnul Qayyim ini juga merupakan pendapat Asy-Syaikh Abdul ‘Aziz bin Bazz rahimahumallah. (Lihat Ahkaam Ar-Ruqa wa At-Tama`im hal. 65)
6. Menuliskan ayat-ayat Al-Qur`an pada selembar daun, atau yang sejenisnya, atau pada sebuah bejana lalu dihapus dengan air, kemudian air itu diminum atau dimandikan kepada orang yang sakit.
Cara ini diperselisihkan hukumnya di kalangan para ulama. Di antara yang membolehkannya adalah Ibnu ‘Abbas, Mujahid, Abu Qilabah, Ahmad bin Hanbal, Al-Qadhi ‘Iyadh, Ibnu Taimiyyah, dan Ibnul Qayyim. Sedangkan yang memakruhkannya adalah Ibrahim An-Nakha’i, Ibnu Sirin, dan Ibnul ‘Arabi rahimahumullah. Al-Lajnah Ad-Da`imah sebagai tim fatwa negara Saudi Arabia pernah ditanya tentang hal ini. Mereka menjawab bahwa hal ini tidak datang dari Nabi Shallallahu 'alaihi wa sallam, Al-Khulafa` Ar-Rasyidun, dan para shahabat yang lainnya. Adapun yang diriwayatkan dari Ibnu ‘Abbas tidaklah shahih. Selanjutnya mereka menyebutkan nama-nama ulama yang membolehkan sebagaimana yang tadi telah kami singgung. Kemudian mereka berkata: “Bagaimana pun juga bahwa amalan yang seperti ini tidaklah dianggap syirik.” (Lihat Majmu’ Fatawa Al-Lajnah Ad-Da`imah soal no. 184)
Demikianlah beberapa penjelasan tentang ruqyah syar’i yang bisa kami cantumkan dalam tulisan ini. Sebenarnya masih banyak pembahasan tentang ruqyah syar’i yang tidak bisa kami sertakan di sini karena keterbatasan tempat. Semoga yang kami tuliskan diberkahi oleh Allah Subhanahu wa Ta'ala dan bermanfaat bagi seluruh pembaca yang budiman. Akhirnya, kesempurnaan itu hanya milik Allah Subhanahu wa Ta'ala.
Washallallahu ‘ala nabiyyina Muhammadin, walhamdulillahi Rabbil ‘alamin.

(http://www.asysyariah.com/print.php?id_online=359)


Menjelang Bulan Ramadhan

Fiqih
Menjelang Bulan Ramadhan

Kamis, 07 September 2006
Penulis: Syaikh Salim bin Ied Al-Hilaaly, Syaikh Ali Hasan Abdul Hamid

Dari Adi bin Hatim Radhiyallahu 'anhu, ia berkata : Rasulullah Shalallahu 'alaihi wassalam bersabda :
“Jika datang bulan Ramadhan puasalah tiga puluh hari kecuali kalian melihat hilal sebelum hari ketiga puluh.”

1. Menghitung hari bulan Sya’ban

Ummat Islam seyogyanya menghitung bulan Sya’ban sebagai persiapan memasuki Ramadhan. Karena satu bulan itu terkadang dua puluh sembilan hari dan terkadang tiga puluh hari, maka berpuasa (itu dimulai) ketika melihat hilal bulan Ramadhan.
Jika terhalang awan, hendaknya menyempurnakan bulan Sya’ban menjadi tiga puluh hari. Karena Allah menciptakan langit-langit, bumi dan menjadikan bulan sabit tempat-tempat, agar manusia mengetahui jumlah tahun dan hisab. Satu bulan tidak akan lebih dari tiga puluh hari.

Dari Abu Hurairah radiyallahu ‘anhu, ia berkata : Rasulullah Shalallahu 'alaihi wassalam bersabda (yang artinya) :
“Puasalah kalian karena melihat hilal, dan berbukalah karena melihat hilal. Jika kalian terhalangi awan, sempurnakanlah bulan Sya’ban tiga puluh hari.” (31)

Dari Abdullah bin Umar Radiyallahu 'anhu, bahwasanya Rasulullah Shalallahu 'alaihi wassalam bersabda :
“Janganlah kalian puasa hingga melihat hilal. Jika kalian terhalangi awan, hitunglah bulan Sya’ban.” (32)

Dari Adi bin Hatim Radhiyallahu 'anhu, ia berkata : Rasulullah Shalallahu 'alaihi wassalam bersabda :
“Jika datang bulan Ramadhan puasalah tiga puluh hari kecuali kalian melihat hilal sebelum hari ketiga puluh.” (33)

2. Barangsiapa yang berpuasa pada hari syak (34) , Berarti (ia) telah durhaka kepada Abul Qasim Shalallahu 'alaihi wassalam

Oleh karena itu, seyogyanya seorang muslim tidak mendahului bulan puasa dengan melakukan puasa satu atau dua hari sebelumnya dengan alasan hati-hati, kecuali kalau bertepatan dengan puasa sunnah yang biasa ia lakukan. Dari Abu Hurairah Radiyallahu 'anhu, ia berkata : Rasulullah Shalallahu 'alaihi wassalam pernah bersabda :
“Jangan kalian mendahului Ramadhan dengan melakukan puasa satu atau dua hari sebelumnya kecuali seseorang yang telah rutin berpuasa, maka berpuasalah.” (35)

Ketahuilah wahai saudaraku, di dalam Islam barangsiapa berpuasa pada hari yang diragukan, (berarti ia) telah durhaka kepada Abul Qashim Rasulullah Shalallahu 'alaihi wassalam. Shillah bin Zufar meriwayatkan dari Ammar :
“Barangsiapa yang berpuasa pada hari yang diragukan berarti telah durhaka kepada Abul Qasim Shalallahu 'alaihi wassalam.” (36)

3. Jika seorang muslim telah melihat hilal hendaknya kaum muslimin berpuasa atau berbuka

Melihat hilal teranggap kalau ada dua orang saksi yang adil, berdasarkan sabda Rasulullah Shalallahu 'alaihi wassalam :
“Berpuasalah kalian karena melihat hilal, berbukalah kalian karena melihatnya, berhajilah kalian karena melihat hilal, jika kalian tertutup awan, maka sempurnakanlah (bilangan bulan Sya’ban menjadi) tiga puluh hari, jika ada dua saksi berpuasalah kalian dan berbukalah.” (37)

Tidak diragukan lagi, bahwa diterimanya persaksian dua orang dalam satu kejadian tidak menunjukkan persaksian seorang diri itu ditolak, oleh karena itu persaksian seorang saksi dalam melihat hilal tetap teranggap (sebagai landasan untuk memulai puasa)., dalam satu riwayat yang shahih dari Ibnu Umar Radiyallahu 'anhu, ia berkata :
“Manusia mencari-cari hilal, maka aku kabarkan kepada Nabi bahwa aku melihatnya, maka Rasulullah Shalallahu 'alaihi wassalam pun menyuruh manusia berpuasa.” (38)

(Dikutip dari Sifat Puasa Nabi Shallallahu 'alaihi wa sallam terbitan Pustaka Al-Haura, Jojakarta )

(31) HR Bukhari (4/106) dan Muslim (1081).
(32) HR Al Bukhari (4/102) dan Muslim (1080)
(33) (HR At Thahawi dalam Musykilul Atsar (no 501), Ahmad (4;/377), At Thabrani dalam al Kabir (17/171). Dalam sanadnya ada Musalid bin Said, beliau dhaif sebagaimana dikatakan oleh Al Haitsami dalam Majma Az Zawaid (3/146), akan tetapi hadits ini mempunyai banyak syawahid, lihat Al Irwaul Ghalil (901) karya syaikhuna Al Albany hafidhohullah).
(34) yaitu hari yang diragukan , apakah telah memasuki bulan Ramadhan atau belum, ed.
(35) HR Muslim (573 – mukhtashar dengan muallaqnya).
(36) (HR Bukhari (4/119), dimaushulkan oleh Abu Daud (3334), Tirmidzi (686), Ibnu Majah (3334), An Nasa’I (2199) dari jalan Amr bin Qais al Mala’l dari Abu Ishaq dari Shilah bin Zufar, dari Ammar. Dalam sanadnya ada Abu Ishaq, yakni as Sabi’I mudallis dan dia telah ‘an’anah dalam hadits ini, dia juga tercampur hafalannya, akan tetapi hadits ini mempunyai banyak jalan dan mempunyai syawahid (pendukung) dibawakan oleh al Hadits Ibnu Hajar al Atsqalani dalam Ta’liqu Ta’liq (3/141-142) sehingga beliau menghasankan hadits ini.
(37) (HR An Nasa’I (4/133), Ahmad (4/321), Ad Daruquthni (2/167) dari jalan Husain bin Al Harits al Jadali dari Abdurrahman bin Zaid bin Al Khattab dari para shahabat Rasulullah Shalallahu 'alaihi wassalam dan sanadnya hasan. Lafadz di atas adalah para riwayat An Nasa’I, Ahmad menambahkan : “Dua orang muslim.”
(38) (HR Abu Daud (2342), Ad Darimi (2/4), Ibnu Hibban (871), Al Hakim (1/423), Al Baihaqi (4/212), dari dua jalan, yakni dari jalan Ibnu Wahb dari Yahhya bin Abdullah bin Salim dari Abu Bakar bin Nafi’ dari bapaknya dari Ibnu Umar, sanadnya hasan, sebagaimana dikatakan oleh Ibnu Hajar dalam At Talkhisul Habir (2/187).


Menyentuh Wanita Membatalkan Wudhu’?

Fiqih
Menyentuh Wanita Membatalkan Wudhu’?

Rabu, 11 Januari 2006
Penulis: Ustadz Abu Ishaq Muslim

Ustadz yang saya hormati, saya ingin menanyakan satu permasalahan. Di daerah saya banyak orang yang mengaku mengikuti madzhab Syafi'iyah, dan saya lihat mereka ini sangat fanatik memegangi madzhab tersebut. Sampai-sampai dalam permasalahan batalnya wudhu' seseorang yang menyentuh wanita. Mereka sangat berkeras dalam hal ini. Sementara saya mendengar dari ta'lim-ta'lim yang saya ikuti bahwa menyentuh wanita tidak membatalkan wudhu'. Saya jadi bingung, Ustadz. Oleh karena itu, saya mohon penjelasan yang gamblang dan rinci mengenai hal ini, dan saya ingin mengetahui fatwa dari kalangan ahlul ilmi tentang permasalahan ini. Atas jawaban Ustadz, saya ucapkan Jazakumullah khairan katsira.
(Abdullah di Salatiga)

Jawab:
Masalah batal atau tidaknya wudhu' seorang laki-laki yang menyentuh wanita memang diperselisihkan di kalangan ahlul ilmi. Ada diantara mereka yang berpendapat membatalkan wudhu' seperti Imam Az-Zuhri, Asy-Sya'bi, dan yang lainnya. Akan tetapi pendapat sebagian besar ahlul ilmi, di antaranya Ibnu Jarir, Ibnu Katsir dan Syaikhul Islam Ibnu Taimiyah, dan ini yang rajih (kuat) dalam permasalahan ini, tidak batal wudhu' seseorang yang menyentuh wanita. Wallahu ta'ala a'lam bish-shawab.

Syaikh Muqbil rahimahullahu ta'ala pernah ditanya dengan pertanyaan yang serupa dan walhamdulillah beliau memberikan jawaban yang gamblang. Sebagaimana yang Saudara harapkan untuk mengetahui fatwa ahlul ilmi tentang permasalahan ini, kami paparkan jawaban Syaikh sebagai jawaban pertanyaan Saudara. Namun, di sana ada tambahan penjelasan dari beliau yang Insya Allah akan memberikan tambahan faidah bagi Saudara. Kami nukilkan ucapan beliau dalam Ijabatus Sa-il hal. 32-33 yang nashnya sebagai berikut :

Beliau ditanya: "Apakah menyentuh wanita membatalkan wudlu', baik itu menyentuh wanita ajnabiyah (bukan mahram), istrinya ataupun selainnya?" Maka beliau menjawab: "Menyentuh wanita ajnabiyah adalah perkara yang haram, dan telah diriwayatkan oleh Imam at-Thabrani dalam Mu'jamnya dari Ma'qal bin Yasar radliyallahu 'anhu mengatakan, Rasulullah shallallahu 'alaihi wasallam bersabda :
Sungguh salah seorang dari kalian ditusuk jarum dari besi di kepalanya lebih baik baginya daripada menyentuh wanita yang tidak halal baginya.
Diriwayatkan pula oleh Imam Bukhari dan Imam Muslim di dalam Shahih keduanya dari Abi Hurairah radliyallahu 'anhu berkata, Rasulullah shallallahu 'alaihi wasallam bersabda:

Telah ditetapkan bagi anak Adam bagiannya dari zina, senantiasa dia mendapatkan hal itu dan tidak mustahil, kedua mata zinanya adalah melihat, kedua telinga zinanya adalah mendengarkan, tangan zinanya adalah menyentuh, kaki zinanya adalah melangkah, dan hati cenderung dan mengangankannya, dan yang membenarkan atau mendustakan semua itu adalah kemaluan.

Maka dari sini diketahui bahwa menyentuh wanita ajnabiyah tanpa keperluan tidak diperbolehkan. Adapun bila ada keperluan seperti seseorang yang menjadi dokter atau wanita itu sendiri adalah dokter, yang tidak didapati dokter lain selain dia, dan untuk suatu kepentingan, maka hal ini tidak mengapa, namun tetap disertai kehati-hatian yang sangat dari fitnah.

Mengenai masalah membatalkan wudhu' atau tidak, maka menyentuh wanita tidak membatalkan wudhu' menurut pendapat yang benar dari perkataan ahlul ilmi. Orang yang berdalil dengan firman Allah 'azza wa jalla :
Atau kalian menyentuh wanita

Maka sesungguhnya yang dimaksud menyentuh di sini adalah jima' sebagaimana dikatakan oleh Ibnu Abbas radliyallahu 'anhuma.
Telah diriwayatkan pula oleh Imam Bukhari di dalam Shahihnya dari 'Aisyah radliyallahu'anha, Nabi shallallahu 'alaihi wasallam shalat pada suatu malam sementara aku tidur melintang di depan beliau. Apabila beliau akan sujud, beliau menyentuh kakiku. Dan hal ini tidak membatalkan wudhu' Nabi shallallahu 'alaihi wasallam.
Orang-orang yang mengatakan bahwa menyentuh wanita membatalkan wudhu' berdalil dengan riwayat yang datang di dalam as-Sunan dari hadits Mu'adz bin Jabal radliyallahu 'anhu bahwa seseorang mendatangi Nabi shallallahu 'alaihi wasallam dan berkata: “Wahai Rasulullah, aku telah mencium seorang wanita”. Maka Nabi shallallahu 'alaihi wasallam terdiam sampai Allah 'azza wa jalla turunkan:

Dirikanlah shalat pada kedua tepi siang hari dan pada pertengahan malam. Sesungguhnya kebaikan itu dapat menghapuskan kejelekan.

Maka Nabi shallallahu 'alaihi wasallam berkata kepadanya :
Berdirilah, kemudian wudhu' dan shalatlah dua rakaat.

Pertama, hadits ini tidak tsabit (kokoh) karena datang dari jalan 'Abdurrahman bin Abi Laila, dan dia tidak mendengar hadits ini dari Mu'adz bin Jabal. Ini satu sisi permasalahan. Kedua, seandainya pun hadits ini kokoh, tidak menjadi dalil bahwa menyentuh wanita membatalkan wudhu', karena bisa jadi orang tersebut dalam keadaan belum berwudhu'. Ini merupakan sejumlah dalil yang menyertai ayat yang mulia bagi orang-orang yang berpendapat membatalkan wudhu', dan engkau telah mengetahui bahwa Ibnu 'Abbas radliyallahu 'anhuma menafsirkan ayat ini dengan jima'. Wallahul musta'an.

(http://www.asysyariah.com/syariah.php?menu=detil&id_online=7)


Najiskah tinja dan kencing

Fiqih
Najiskah tinja dan kencing

Jumat, 01 Desember 2006
Afwan Ustadz, ana mau bertanya beberapa masalah dan ana harap dijawab lengkap dengan dalil-dalilnya.

1.Di dalam kaidah fiqh disebutkan bahwa tinja dan kencing dari apa-apa yang tidak dimakan dagingnya adalah najis, apa saja yang termasuk di dalam apa-apa yang tidak dimakan dagingnya tersebut?

Pertanyaan :

Afwan Ustadz, ana mau bertanya beberapa masalah dan ana harap dijawab lengkap dengan dalil-dalilnya.

1.
Di dalam kaidah fiqh disebutkan bahwa tinja dan kencing dari apa-apa yang tidak dimakan dagingnya adalah najis, apa saja yang termasuk di dalam apa-apa yang tidak dimakan dagingnya tersebut?
2.
Apakah tinjanya onta najis?
3.
Apakah anjing dimakan dagingnya?, mengapa? dan apakah tinjanya najis?
4.
Bagaimana hukumnya membawa barang yang bertuliskan nama Allah subhanahu wa ta'ala ke dalam WC? bagaimana pula kalau dibawa ke kamar mandi (yang tidak ada WC-nya)?
5.
Dalam kitab Bulughul Maram hadits no.42 disebutkan :

إِذَا اسْتَيْقَظَ أَحَدُكُمْ مِنْ نَوْمِهِ فَلْيَسْتَنْثِْر ثَلاَثاً فَإِنَّ الشَّيْطاَنَ يَبِيْتُ عَلَى خَيْشُوْمِهِ

“Apabila salah seorang dari kalian bangun dari tidurnya maka hendaknya ia beristintsar tiga kali karena sesungguhnya syaithan bermalam di hidungnya”.

Pertanyaan : Apakah Istintsar yang dimaksud di dalam hadits ini adalah istintsar wudhu’ atau istintsar yang tidak berkaitan dengan wudhu’?

6. Bagaimana pengertian “makruh” dan “haram”?

7. Apa-apa yang termasuk hadats besar dan apa yang termasuk hadats kecil?

Itu saja dulu pertanyaan ana ustadz, atas perhatian ustadz ana ucapkan Jazakumullahu Khairan.

Wassalamu ‘alaikum wa rahmatullahi wa barakatuh.

Yusuf Abu Usamah

Kendari

Jawab :

Pertanyaan antum kami jawab secara berurut sebagai berikut :

Pertama : Perlu diketahui bahwa kadang seorang ‘alim, dalam suatu permasalahan, ia menyimpulkan kuatnya salah satu pendapat di dalam permasalahan tersebut, kemudian ia pun membuat suatu kaidah berdasarkan pendapat yang rojih (kuat) menurutnya. Dan kadang kalau kita teliti, ternyata ada perbedaan pendapat yang sangat masyhur dalam permasalahan tersebut, maka demikian pula halnya dengan kaidah yang antum sebutkan ini bahwa tinja dan kencing dari apa-apa yang tidak dimakan dagingnya adalah najis, juga merupakan salah satu jenis masalah yang diterangkan di atas dan ternyata pendapat yang rojih dalam permasalahan ini justru bertolak belakang dengan apa yang tersebut dalam kaidah yang disebutkan.

Penjelasannya adalah sebagai berikut :

Para ‘ulama sepakat bahwa tinja dan kencing manusia adalah najis dan dalil tentang najisnya tinja dan kencing manusia ini sangat banyak sekali.

Kami akan sebutkan dua dalil yang menunjukkan hal tersebut. Dalil pertama menunjukkan najisnya tinja manusia dan dalil kedua menunjukkan najisnya kencing manusia.

Pertama : Hadits Abu Sa’id Al-Khudry radhiyallahu ‘anhu beliau berkata sesungguhnya Nabi shollallahu ‘alaihi wa alihi wa sallam bersabda :

إِذَا جَاءَ أَحَدُكُمُ المَسْجِدَ فَلْيُقَلِّبْ نَعْلَيْهِ وَلْيَنْظُرْ فِيْهَا فَإِنْ رَأَى خَبَثاً فَلْيَمْسَحْهُ بِالْأَرْضِ ثُمَّ لِيُصَلِّ فِيْهَا

“Apabila salah seorang dari kalian datang ke mesjid, maka hendaklah ia membalik sandalnya lalu melihatnya, bila ada kotoran maka hendaknya ia gosokkan ke bumi, lalu ia shalat memakai sandalnya”.

Hadits ini diriwayatkan oleh Ahmad dan Abu Daud dengan sanad yang shohih di atas syarat Bukhary-Muslim dan dishohihkan oleh Syaikh Muqbil bin Hadi Al-Wadi’iy dalam Al-Jami’ Ash- Shohih Mimma Laisa Fii Ash-Shohihain 2/26-27.

Sisi pendalilan dari hadits ini adalah bahwa Nabi shollallahu ‘alaihi wa alihi wa sallam memerintahkan supaya mensucikan sandal dari kotoran manusia ini dengan cara digosokkan di bumi. Ini menunjukkan bahwa kotoran manusia adalah najis dan salah satu cara mensucikannya adalah dengan menggosokkannya ke bumi sampai hilangnya najis itu.

Dalil Kedua : Hadits Abu Hurairah riwayat Bukhary-Muslim dan hadits Anas riwayat Muslim tentang kisah A’roby (orang pedalaman) yang kencing di mesjid kemudian Rasulullah shollallahu ‘alaihi wa alihi wa sallam memerintahkan para shahabat untuk mengambil satu timba besar berisi air lalu menuangkannya di atas kencing A’roby tersebut.

Sisi pendalilan dari hadits ini adalah bahwa Nabi shollallahu ‘alaihi wa alihi wa sallam memerintahkan supaya menuangkan air di atas kencing tersebut untuk mensucikan tempat itu. Ini menunjukkan bahwa kencing manusia adalah najis.

Maka dari dua dalil di atas bisa disimpulkan najisnya tinja dan kencing manusia.

Adapun tinja dan kencing selain manusia, maka para ulama bersilang pendapat dalam masalah ini. Tapi ada kaidah dikalangan para ulama yang berbunyi : “Asal dari segala sesuatu adalah suci, sampai jelas adanya dalil yang menunjukkan kenajisannya”.

Maka mari kita melihat adanya atau tidak adanya dalil yang menunjukkan najisnya tinja dan kencing selain manusia.

Adapun tentang tinja maka ada beberapa hadits.

Kesatu : Hadits Salman Al Farisy radhiyallahu ‘anhu riwayat Imam Muslim, beliau berkata :

أَنَّ النَّبِيَّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ نَهَى عَنِ الْإِسْتِجْمَارِ بِاَقَلِّ مِنْ ثَلاَثَةِ أَحْجَارٍ وَعَنِ الْإِسْتِنْجَاءِ بِرَجِيْعٍ أَوْ عَظَمٍ

“Sesungguhnya Nabi shollallahu ‘alaihi wa alihi wa sallam melarang Istijmar (bersuci dengan menggunakan batu) kurang dari tiga batu dan (melarang) istinja` (bersuci) dengan menggunakan roji’ (kotoran) atau tulang”.

Roji’ dalam hadits ini walaupun bermakna kotoran hewan secara umum, tapi yang diinginkan adalah kotoran hewan tertentu yang dijelaskan dalam hadits kedua berikut ini.

Kedua : Hadits ‘Abdullah bin Mas’ud radhiyallahu ‘anhu riwayat Bukhary :

أَتَى النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ الغَائِطَ فَأَمَرَنِيْ أَنْ آتِيَهُ بِثَلاَثَةِ أَحْجاَرٍ فَوَجَدْتُ حَجْرَيْنِ وَالتَمَسْتُ الثَّالِثَ فَلَمْ أَجِدْهُ فَأَخَذْتُ رَوْثَةً فَأَتَيْتُهُ بِهَا فَأَخَذَ الَحَجْرَيْنِ وَأَلْقَى الرَوْثَةَ وَقَالَ هَذَا رَكْسٌ

“Sesungguhnya Nabi shollallahu ‘alaihi wa alihi wa sallam mendatangi tempat buang hajat. Maka beliau memerintahkan saya mengambil tiga batu untuknya. Maka saya hanya mendapatkan dua batu dan tidak menemukan yang ketiga. Lalu saya mengambil rautsah, maka beliau mengambil kedua batu tersebut dan melemparkan rautsah dan berkata : “Ini adalah riksun (najis)””.

Rautsah adalah kotoran kuda, keledai dan bighol (perkawinan antara kuda dan keledai). Lihat : Lisanul ‘Arab karya Ibnul Manzhur 4/206.

Maka yang najis hanyalah rautsah, adapun selain dari itu tidak ada dalil yang shohih menunjukkan najisnya.

Pendapat inilah yang dikuatkan oleh Imam Syaukany dalam Ad-Darary Al-Mudiyyah 1/88.

Adapun untuk kencing selain kencing manusia, tidak ada satu dalil pun yang menunjukkan najisnya. Dan ini adalah pendapat sekelompok ulama yang dikuatkan oleh Ibnul Mundzir, Ibnu Taimiyah, Asy-Syaukany dan lain-lainnya.

Berkata Syaikhul Islam Ibnu Taimiyah : “Pendapat yang menganggap hal tersebut (kencing selain manusia) adalah najis merupakan pendapat yang baru, tidak ada pendahulunya dari kalangan para shahabat”.

Lihat : Al-Ausath karya Ibnul Mundzir 2/195-200, As-Sail Al-Jarrar karya Asy-Syaukany 1/31-34, Majmu’ Fatawa 20/613-615, Subulus Salam 1/32 dan Syarah Muslim karya Imam Nawawy 3/190.

Kedua : Tinja onta tidak masuk dalam kategori rautsah maka tidak dianggap najis, sebab tidak ada dalil yang menunjukkan najisnya.

Ketiga : Makan daging anjing hukumnya adalah haram, ada dua alasan menunjukkan haramnya :

*
Anjing terhitung dari As-Siba’ (hewan buas), dan As-Siba’ termasuk hewan yang haram dimakan sebagaimana yang ditunjukkan oleh dalil yang sangat banyak.
*
Dalam hadits Abu Mas’ud Al-Anshory riwayat Bukhary-Muslim beliau berkata :

أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ نَهَى عَنِ ثَمَنِ الكَلْبِ

“Sesungguhnya Rasulullah shollallahu ‘alaihi wa alihi wa sallam melarang dari harga anjing”.

Kalau harganya terlarang, maka dagingnya pun haram. Sebagaimana dalam sabda Rasulullah shollallahu ‘alaihi wa alihi wa sallam :

إِنَّ اللهَ إِذَا حَرَّمَ عَلَى قَوْمٍ أَكْلَ شَيْئٍ حَرَّمَ عَلَيْهِمْ ثَمَنَهُ

“Sesungguhnya Allah kalau mengharamkan kepada suatu kaum memakan sesuatu maka (Allah) haramkan harganya atas mereka”. Diriwayatkan oleh Asy-Syafi’iy dalam Musnadnya no.269, Ahmad dalam Musnadnya 1/247, 293 dan 322, Abu Daud no.3488, Ibnul Mundzir dalam Al- Ausath 2/281, Abu ‘Awanah dalam Musnadnya 3/371, Ibnu Hibban sebagiamana dalam Al- Ihsan no.4938, Ad-Daraquthny 3/7, Al-Baihaqy 6/13 dan 9/353, Ath-Thobarany no.12887, Al- Maqdasy dalam Al Mukhtarah 9/511, Ibnul Jauzy dalam At-Tahqiq no.1475, dan Ibnu ‘Abdil Barr dalam At- Tamhid 9/44 dan 17/402-403 dan sanadnya shohih sebagaimana dalam Tuhfatul Muhtaj 2/204.

Lihat : Ad-Darary Al-Mudhiyyah.

Keempat : Membawa sesuatu yang ada penyebutan Allah Subhanahu Wa Ta’ala atau yang semisal dengannya ke dalam WC merupakan perkara yang makruh. Allah Subhanahu Wa Ta’ala berfirman :
ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ

“Demikianlah (perintah Allah). Dan barangsiapa mengagungkan syi’ar-syi’ar Allah, maka sesungguhnya itu timbul dari ketakwaan hati”.(Q.S.Al Hajj : 32).

Dan Allah Jalla Tsana`uhu menyatakan :
ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ

“Demikianlah (perintah Allah). Dan barangsiapa mengagungkan apa-apa yang terhormat di sisi Allah maka itu adalah lebih baik baginya di sisi Robbnya”. (Q.S.Al Hajj : 30).

Berdasarkan hal ini jumhur ulama berpendapat bahwa hal tersebut merupakan perkara yang makruh. Wallahu A’lam.

Kelima : Istintsar (menghirup dan mengeluarkan air) yang diinginkan dalam hadits tersebut adalah istintsar ketika bangun tidur sebagaimana yang ditunjukkan oleh konteks hadits, akan tetapi apabila ia berwudhu maka istintsar yang terdapat dalam wudhu itu sudah cukup. Wallahu A’lam.

Keenam : Makruh, menurut para ‘ulama ushul fiqh adalah apa yang diperintahkan oleh syari’at untuk ditinggalkan dengan perintah Ghairu Jazim (tidak harus) dan Haram adalah apa-apa yang diperintahkan oleh syari’at dengan perintah Jazim (harus).

Tapi perlu diketahui bahwa definisi diatas merupakan definisi yang biasa dipakai oleh para ulama belakangan, adapun para ulama terdahulu seperti Imam Syafi’iy, Imam Ahmad dan lain-lainnya mereka kadang menggunakan kalimat makruh dan yang mereka inginkan adalah makna haram. Dan keterangan lengkap tentang masalah ini terdapat dalam buku-buku ushul fiqh. Lihat Syarah Al-Waraqat hal.29-31 karya Syaikh ‘Abdullah bin Sholeh Al Fauzan dan lain-lainnya.

Ketujuh : Yang dimaksud dengan hadats Ashghor (kecil) adalah setiap hadats yang membatalkan wudhu dan diangkat (dihilangkan) dengan cara berwudhu, seperti kentut, kencing, buang air besar dan lain-lainnya. Dan hadats Akbar (besar) adalah hadats yang membatalkan wudhu dan diangkat dengan cara mandi, seperti junub, haidh, nifas, murtad dan lain-lainnya.

Kedelapan : Seorang yang khutbah jum’at tidaklah diharuskan dan tidak pula disyaratkan padanya agar mengimami shalat jum’at tersebut, karena sepanjang yang kami ketahui tidak ada dalil yang mengharuskan hal itu. Bahkan dalil yang ada justru menunjukkan tidak harusnya hal tersebut seperti hadits ‘Abdullah bin Mas’ud radhiyallahu ‘anhu riwayat Muslim dimana Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

وَلاَ يَؤُمَّنَّ الرَّجُلُ الرَّجُلَ فِيْ سُلْطَانِهِ

“Dan janganlah sekali-sekali seseorang mengimami seseorang dalam wilayahnya”.

Wilayah yang dimaksudkan dalam hadits ini mencakup wilayah umum seperti pemerintahan atau wilayah khusus seperti kalau ia seorang Imam tetap pada suatu mesjid atau ia di rumahnya. Maka hadits ini menunjukkan apabila ada khatib yang khutbah pada suatu mesjid yang mempunyai Imam tetap maka Imam tetap itulah yang lebih berhak untuk menjadi Imam.

Dan juga Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda dalam hadits Ibnu Mas’ud riwayat Muslim :

يَؤَمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللهِ

“Hendaknya yang mengimami suatu kaum adalah orang yang paling pandainya membaca Al- Qur`an”.

Hadits ni juga berlaku umum seperti dalam keadaan diatas. Wallahu A’lam.

http://www.an-nashihah.com/isi_berita.php?id=36


Nyanyian Dan Musik Dalam Islam (I)

Fiqih
Nyanyian Dan Musik Dalam Islam (I)

Senin, 02 Januari 2006
Penulis: Ustadz Idral Harits (murid Syaikh Muqbil Yaman)

Hati bagaikan seorang raja atau panglima perang yang mengawasi prajurit dan tentaranya. Dari hatilah bersumber segala perintah terhadap anggota badan.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Ketahuilah bahwa dalam tubuh ini terdapat segumpal daging. Jika ia baik maka baik pula seluruh tubuh ini. Dan sebaliknya apabila ia rusak maka rusak pula seluruh tubuh ini.” (HR. Bukhari 1/126 dan 4/290-Al Fath, Muslim 1599 dari Nu’man bin Basyir radliyallahu 'anhuma)

Seandainya kita mencermati kenyataan yang ada, akan jelas bagi kita bahwa nyanyian dan musik itu menghalangi hati dari (memperhatikan dan memahami) Al Qur’an. Bahkan keduanya mendorong untuk terpesona menatap kefasikan dan kemaksiatan. Oleh sebab itulah sebagian ulama menyebutkan nyanyian dan musik-musik ini bagaikan qur’an-nya syaithan atau tabir yang menghalangi seseorang hamba dari Ar Rahman. Sebagian mereka menyerupakannya dengan mantera yang menggiring orang melakukan perbuatan liwath (homoseks atau lesbian) dan zina.

Kalaupun mereka mendengar Al Qur’an (dibacakan), tidaklah berhenti gerak mereka dan ayat- ayat itu tidak berpengaruh bagi perasaannya. Sebaliknya apabila dilantunkan sebuah lagu niscaya akan masuklah nyanyian itu dengan segera ke dalam pendengarannya, terbesit dari kedua matanya ungkapan perasaannya, kakinya bergoyang-goyang, menghentak-hentak ke lantai, tangannya bertepuk gembira, dan tubuhnya meliuk menari-nari, api syahwat kerinduan dalam dirinya pun memuncak.

Hendaknya ini menjadi perhatian kita. Adakah pernah timbul rasa rindu ketika kita mendengar ayat-ayat Al Qur’an dibacakan? Pernahkah muncul perasaan (haru dan tunduk atau khusyu’) yang dalam saat kita membacanya? Coba bandingkan tatkala kita mendengarkan nyanyian dan alat musik!

Alangkah indahnya apa yang diungkapkan oleh seorang penyair :

Ketika dibacakan Al Kitab (Al Qur’an), mereka terpaku, namun bukan karena takut.

Mereka terpaku seperti orang yang lupa dan lalai.

Ketika nyanyian menghampiri, mereka berteriak bagai keledai.

Demi Allah, tidaklah mereka menari karena Allah.

Namun, kita tidak perlu berduka cita karena senantiasa dan akan terus ada orang-orang yang Allah bangkitkan di tengah-tengah manusia untuk membela dan menyelamatkan umat dengan nasihat-nasihat berharga agar tidak tertipu oleh penyimpangan yang dikerjakan oleh sebagian orang.

Dan alhamdulillah, kita telah pula diberi kesempatan oleh Allah untuk memperoleh warisan mereka berupa karya-karya yang tak terbilang jumlahnya yang sarat dengan hujjah dan dalil yang amat jelas dan gamblang bagi mereka yang mendapat taufik dari Allah ta’ala.

Dan tulisan ini akan mengungkapkan sebagian keterangan para imam pembawa petunjuk tentang jeleknya nyanyian dan musik bagi mereka yang masih menginginkan hatinya selamat, hidup, dan bercahaya sampai ia menemui Rabbnya nanti. Karena hanya itulah bekal yang bermanfaat baginya, sebagaimana firman Allah Subhanahu wa Ta'ala :

“(Yaitu) pada hari yang tidak berguna harta dan anak-anak kecuali orang yang datang menghadap Allah dengan hati yang selamat.” (Asy Syu’ara : 88-89)

Pengertian Al Ghina’ dan Al Ma’azif

Imam Ahmad Al Qurthubi menyatakan dalam Kasyful Qina’ halaman 47 : “Al ghina’ secara bahasa adalah meninggikan suara ketika bersyair atau yang semisal dengannya (seperti rajaz secara khusus).
Di dalam Al Qamus (halaman 1187), al ghina’ dikatakan sebagai suara yang diperindah.”

Imam Ahmad Al Qurthubi melanjutkan bahwa sebagian dari imam-imam kita ada yang menceritakan tentang nyanyian orang Arab berupa suara yang teratur tinggi rendah atau panjang pendeknya, seperti al hida’, yaitu nyanyian pengiring unta dan dinamakan juga dengan an nashab (lebih halus dari al hida’). (Lihat Kasyful Qina’ oleh Imam Ahmad Al Qurthubi 47 dan Al Qamus halaman 127)

Al ma’azif adalah jamak dari mi’zaf.

Dalam Al Muhieth halaman 753, kata ini diartikan sebagai al malahi (alat-alat musik dan permainan-permainan), contohnya al ‘ud (sejenis kecapi), ath thanbur (gitar atau rebab). Sedangkan dalam An Nihayah diartikan dengan duf-duf.

Dikatakan pula al ‘azif artinya al mughanni (penyanyi) dan al la’ibu biha (yang memainkannya). (Tahrim ‘alath Tharb, Syaikh Al Albani halaman 79)

Ibnul Qayyim dalam Mawaridul Aman halaman 330 menyatakan bahwa al ma’azif adalah seluruh alat musik atau permainan. Dan ini tidak diperselisihkan lagi oleh ahli-ahli bahasa.

Imam Adz Dzahabi dalam As Siyar 21/158 dan At Tadzkirah 2/1337 memperjelas definisi ini dengan mengatakan bahwa al ma’azif mencakup seluruh alat musik maupun permainan yang digunakan untuk mengiringi sebuah lagu atau syair. Contohnya : Seruling, rebab, simpal, terompet, dan lain-lain. (Lihat Tahrim ‘alath Tharb oleh Syaikh Al Albani halaman 79)

Bentuk-Bentuk Dan Jenis Al Ghina’

Dengan definisi yang telah disebutkan ini, para ulama membagi al ghina’ menjadi dua kelompok :

Nyanyian yang pertama, seperti yang sering kita temukan dalam berbagai aktivitas manusia sehari-hari, dalam perjalanan, pekerjaan mengangkut beban, dan sebagainya. Sebagian di antara mereka ada yang menghibur dirinya dengan bernyanyi untuk menambah gairah dan semangat (kerajinan), menghilangkan kejenuhan, dan rasa sepi.

Contoh yang pertama ini di antaranya al hida’, lagu yang dinyanyikan oleh sebagian kaum wanita untuk menenangkan tangis dan rengekan buah hati mereka atau nyanyian gadis-gadis kecil dalam sendau gurau dan permainan mereka, wallahu a’lam. (Kaffur Ri’a’ halaman 59-60, Kasyful Qina’ halaman 47-49)

Disebutkan pula oleh sebagian ulama bahwa termasuk yang pertama ini adalah selamat atau bersih dari penyebutan kata-kata yang keji, hal-hal yang diharamkan seperti menggambarkan keindahan bentuk atau rupa seorang wanita, menyebut sifat atau nama benda-benda yang memabukkan. Bahkan sebagian ulama ada pula yang menganggapnya sebagai sesuatu yang dianjurkan (mustahab) apabila nyanyian itu mendorong semangat untuk giat beramal, menumbuhkan hasrat untuk memperoleh kebaikan, seperti syair-syair ahli zuhud (ahli ibadah) atau yang dilakukan sebagian shahabat, seperti yang terjadi dalam peristiwa Khandaq :

Ya Allah, jika bukan karena Engkau tidaklah kami terbimbing.

Dan tidak pula bersedekah dan menegakkan shalat.

Maka turunkanlah ketenangan kepada kami.

Dan kokohkan kaki kami ketika menghadapi musuh.

Dan yang lain, misalnya :

Jika Rabbku berkata padaku.

Mengapa kau tidak merasa malu bermaksiat kepada-Ku.

Kau sembunyikan dosa dari makhluk-Ku.

Tapi dengan kemaksiatan kau menemui Aku.

Imam Ahmad Al Qurthubi dalam Kasyful Qina’ halaman 48 yang menyebutkan bahwa yang seperti ini termasuk nasihat yang berguna dan besar ganjarannya.

Demikian pula yang dikatakan Imam Al Mawardi bahwa syair-syair yang diungkapkan oleh orang- orang Arab lebih disukai apabila syair itu mampu menumbuhkan rasa waspada terhadap tipuan atau rayuan dunia, cinta kepada akhirat, dan mendorong kepada akhlak yang mulia. Kesimpulannya, syair seperti ini boleh jika selamat atau bebas dari kekejian dan kebohongan. (Kaffur Ri’a’ halaman 50)

Nyanyian di kalangan orang Arab waktu itu seperti al hida’, an nashbur, dan sebagainya yang biasa mereka lakukan tidak mengandung sesuatu yang mendorong keluar dari batas-batas yang telah ditentukan. (Lihat Muntaqa Nafis min Talbis Iblis oleh Syaikh Ali Hasan halaman 290)

Nyanyian yang kedua, seperti yang dilakukan para biduwan atau biduwanita (para penyanyi, artis, pesinden, dan sebagainya) yang mengenal seluk beluk gubahan (nada dan irama) suatu lagu, dari rangkaian syair, kemudian mereka dendangkan dengan nada atau irama yang teratur, halus, lembut, dan menyentuh hati, membangkitkan gejolak nafsu, serta menggairahkannya.

Nyanyian seperti (yang kedua) inilah yang sesungguhnya diperselisihkan para ulama, sehingga mereka terbagi dalam tiga kelompok, yaitu : Yang mengharamkan, memakruhkan, dan yang membolehkan. (Kasyfu Qina’ halaman 50)

Hujjah Dan Dalil Kelompok Yang Mengharamkan Dan Memakruhkan

Senantiasa akan ada di kalangan umat ini segelintir orang yang menegakkan Islam, menasihati umat agar tetap berpegang dengan Al Qur’an dan As Sunnah sesuai dengan yang dipahami oleh para shahabat, tabi’in, dan pengikut-pengikut mereka serta imam-imam pembawa petunjuk.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Senantiasa akan ada segolongan dari umatku menampakkan al haq, tidak membahayakan mereka orang-orang yang menghinakan mereka dan menyelisihi mereka sedang mereka teguh di atasnya.” (HR. Bukhari 7311 dan Muslim 170, 1920 dan Abu Dawud 4772 dan At Tirmidzi 1418, 1419, 1421)

Dan mereka dengan lantang menyeru tanpa takut terhadap celaan para pencela.

Dalil-Dalil Dari Al Qur’an

1. Firman Allah Ta’ala :

“Dan di antara manusia ada yang membeli (menukar) lahwal hadits untuk menyesatkan orang dari jalan Allah tanpa ilmu dan menjadikannya ejekan, bagi mereka siksa yang menghinakan.” (QS. Luqman : 6)

Al Wahidi dalam tafsirnya menyatakan bahwa kebanyakan para mufassir mengartikan “lahwal hadits” dengan “nyanyian”.

Penafsiran ini disebutkan oleh Ibnu Abbas radliyallahu 'anhu. Dan kata Imam Al Qurthubi dalam tafsirnya, Jami’ Ahkamul Qur’an, penafsiran demikian lebih tinggi dan utama kedudukannya.
Hal itu ditegaskan pula oleh Imam Ahmad Al Qurthubi, Kasyful Qina’ halaman 62, bahwa di samping diriwayatkan oleh banyak ahli hadits, penafsiran itu disampaikan pula oleh orang-orang yang telah dijamin oleh Rasulullah Shallallahu 'Alaihi Wa Sallam dengan doa beliau :

“Ya Allah, jadikanlah dia (Ibnu Abbas) faham terhadap agama ini dan ajarkanlah dia ta’wil (penafsiran Al Qur’an).” (HR. Bukhari 4/10 dan Muslim 2477 dan Ahmad 1/266, 314, 328, 335)

Dengan adanya doa ini, para ulama dari kalangan shahabat memberikan gelar kepada Ibnu Abbas dengan Turjumanul Qur’an (penafsir Al Qur’an).

Juga pernyataan Rasulullah Shallallahu 'Alaihi Wa Sallam tentang Ibnu Mas’ud :

“Sesungguhnya ia pentalkin[1] yang mudah dipahami.” (Kasyfu Qina’ halaman 62)

Ibnu Mas’ud menerangkan bahwa “lahwul hadits” itu adalah al ghina’. “Demi Allah, yang tiada sesembahan yang haq selain Dia, diulang-ulangnya tiga kali.”

Riwayat ini shahih dan telah dijelaskan oleh Syaikh Nashiruddin Al Albani dalam Tahrim ‘alath Tharb halaman 143.

Demikian pula keterangan ‘Ikrimah dan Mujahid.

Al Wahidi dalam tafsirnya (Al Wasith 3/411) menambahkan : “Ahli Ilmu Ma’ani menyatakan, ini termasuk semua orang yang cenderung memilih permainan dan al ghina’ (nyanyian), seruling- seruling, atau alat-alat musik daripada Al Qur’an, meskipun lafadhnya dengan kata al isytira’, sebab lafadh ini banyak dipakai dalam menerangkan adanya penggantian atau pemilihan.” (Lihat Tahrim ‘alath Tharb halaman 144-145)

2. Firman Allah ta’ala :

“Dan hasunglah siapa saja yang kau sanggupi dari mereka dengan suaramu.” (QS. Al Isra’ : 65)

Ibnu Abbas mengatakan bahwa “suaramu” dalam ayat ini artinya adalah segala perkara yang mengajak kepada kemaksiatan. Ibnul Qayyim menambahkan bahwa al ghina’ adalah da’i yang paling besar pengaruhnya dalam mengajak manusia kepada kemaksiatan. (Mawaridul Aman halaman 325)

Mujahid --dalam kitab yang sama-- menyatakan “suaramu” di sini artinya al ghina’ (nyanyian) dan al bathil (kebathilan). Ibnul Qayyim menyebutkan pula keterangan Al Hasan Bashri bahwa suara dalam ayat ini artinya duff (rebana), wallahu a’lam.

3. Firman Allah ta’ala :

“Maka apakah terhadap berita ini kamu merasa heran. Kamu tertawa-tawa dan tidak menangis? Dan kamu bernyanyi-nyanyi?” (QS. An Najm : 59-61)

Kata ‘Ikrimah --dari Ibnu Abbas--, as sumud artinya al ghina’ menurut dialek Himyar. Dia menambahkan : “Jika mendengar Al Qur’an dibacakan, mereka bernyanyi-nyanyi, maka turunlah ayat ini.”

Ibnul Qayyim menerangkan bahwa penafsiran ini tidak bertentangan dengan pernyataan bahwa as sumud artinya lalai dan lupa. Dan tidak pula menyimpang dari pendapat yang mengatakan bahwa arti “kamu bernyanyi-nyanyi” di sini adalah kamu menyombongkan diri, bermain-main, lalai, dan berpaling. Karena semua perbuatan tersebut terkumpul dalam al ghina’ (nyanyian), bahkan ia merupakan pemicu munculnya sikap tersebut. (Mawaridul Aman halaman 325)

Imam Ahmad Al Qurthubi menyimpulkan keterangan para mufassir ini dan menyatakan bahwa segi pendalilan diharamkannya al ghina’ adalah karena posisinya disebutkan oleh Allah sebagai sesuatu yang tercela dan hina. (Kasyful Qina’ halaman 59)

Dalil-Dalil Dari As Sunnah

1. Dari Abi ‘Amir --Abu Malik-- Al Asy’ari, dari Rasulullah Shallallahu 'Alaihi Wa Sallam beliau bersabda :

“Sungguh akan ada di kalangan umatku suatu kaum yang menganggap halalnya zina, sutera, khamr, dan alat-alat musik … .” (HR. Bukhari 10/51/5590-Fath)

2. Dari Abi Malik Al Asy’ari dari Nabi Shallallahu 'Alaihi Wa Sallam beliau bersabda :

“Sesungguhnya akan ada sebagian manusia dari umatku meminum khamr yang mereka namakan dengan nama-nama lain, kepala mereka bergoyang-goyang karena alat-alat musik dan penyanyi-penyanyi wanita, maka Allah benamkan mereka ke dalam perut bumi dan menjadikan sebagian mereka kera dan babi.” (HR. Bukhari dalam At Tarikh 1/1/305, Al Baihaqi, Ibnu Abi Syaibah dan lain-lain. Lihat Tahrim ‘alath Tharb oleh Syaikh Al Albani halaman 45-46)

3. Dari Anas bin Malik berkata :

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

Dua suara terlaknat di dunia dan di akhirat : “Seruling-seruling (musik-musik atau nyanyian) ketika mendapat kesenangan dan rintihan (ratapan) ketika mendapat musibah.” (Dikeluarkan oleh Al Bazzar dalam Musnad-nya, juga Abu Bakar Asy Syafi’i, Dliya’ Al Maqdisy, lihat Tahrim ‘alath Tharb oleh Syaikh Al Albani halaman 51-52)

4. Dari ‘Abdurrahman bin ‘Auf ia berkata : Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Sesungguhnya saya tidak melarang (kamu) menangis, tapi saya melarangmu dari dua suara (yang menunjukkan) kedunguan dan kejahatan, yaitu suara ketika gembira, yaitu bernyanyi- nyanyi, bermain-main, dan seruling-seruling syaithan dan suara ketika mendapat musibah, memukul-mukul wajah, merobek-robek baju, dan ratapan-ratapan syaithan.” (Dikeluarkan oleh Al Hakim, Al Baihaqi, Ibnu Abiddunya, Al Ajurri, dan lain-lain, lihat Tahrim ‘alath Tharb halaman 52- 53)

5. Dari Ibnu Abbas, ia berkata bahwa Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Sesungguhnya Allah telah mengharamkan bagiku --atau mengharamkan-- khamr, judi, al kubah (gendang), dan seluruh yang memabukkan haram.” (HR. Abu Dawud, Al Baihaqi, Ahmad, Abu Ya’la, Abu Hasan Ath Thusy, Ath Thabrani dalam Tahrim ‘alath Tharb halaman 55-56)

6. Dari ‘Imran Hushain ia berkata : Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Akan terjadi pada umatku, lemparan batu, perubahan bentuk, dan tenggelam ke dalam bumi.” Dikatakan : “Ya Rasulullah Shallallahu 'Alaihi Wa Sallam, kapan itu terjadi?” Beliau menjawab : “Jika telah tampak alat-alat musik, banyaknya penyanyi wanita, dan diminumnya khamr-khamr.” (Dikeluarkan oleh Tirmidzi, Ibnu Abiddunya, dan lain-lain, lihat Tahrim ‘alath Tharb halaman 63- 64)

7. Dari Nafi’ maula Ibnu ‘Umar, ia bercerita bahwa Ibnu ‘Umar pernah mendengar suara seruling gembala lalu (‘Umar) meletakkan jarinya di kedua telinganya dan pindah ke jalan lain dan berkata : “Wahai Nafi’, apakah engkau mendengar?” Aku jawab : “Ya.” Dan ia terus berjalan sampai kukatakan tidak. Setelah itu ia letakkan lagi tangannya dan kembali ke jalan semula. Lalu beliau berkata :

“Kulihat Rasulullah Shallallahu 'Alaihi Wa Sallam mendengar suling gembala lalu berbuat seperti ini.” (Dikeluarkan oleh Abu Dawud 4925 dan Baihaqi 10/222 dengan sanad hasan)

Imam Ibnul Jauzi dalam Talbis Iblis (Muntaqa Nafis halaman 304) mengomentari hadits ini sebagai berikut : “Jika seperti ini yang dilakukan mereka terhadap suara-suara yang tidak menyimpang dari sikap-sikap yang lurus, maka bagaimanakah dengan nyanyian dan musik- musik orang jaman sekarang (jaman beliau rahimahullah, apalagi di jaman kita, pent.)?”

Dan Imam Ahmad Al Qurthubi dalam Kasyful Qina’ halaman 69 menyatakan : “Bahwa pendalilan dengan hadits-hadits ini dalam mengatakan haramnya nyanyian dan alat-alat musik, hampir sama dengan segi pendalilan dengan ayat-ayat Al Qur’an. Bahkan dalam hadits-hadits ini disebutkan lebih jelas dengan adanya laknat bagi penyanyi maupun yang mendengarkanya.”

Di dalam hadits pertama, Imam Al Jauhari menyatakan bahwa dalam hadits ini, digabungkannya penyebutan al ma’azif dengan khamr, zina, dan sutera menunjukkan kerasnya pengharaman terhadap alat-alat musik dan sesungguhnya semua itu termasuk dosa-dosa besar. (Kasyful Qina’ halaman 67-69)
Atsar ‘Ulama Salaf
Ibnu Mas’ud menyebutkan : “Nyanyian menumbuhkan kemunafikan dalam hati seperti air menumbuhkan tanaman.” Ini dikeluarkan oleh Ibnu Abiddunya dan dikatakan shahih isnadnya oleh Syaikh Al Albani dalam Tahrim ‘alath Tharb (halaman 145-148), ucapan seperti ini juga dikeluarkan oleh Asy Sya’bi dengan sanad yang hasan.

Dalam Al Muntaqa halaman 306, Ibnul Jauzi menyebutkan pula bahwa Ibnu Mas’ud berkata : “Jika seseorang menaiki kendaraan tanpa menyebut nama Allah, syaithan akan ikut menyertainya dan berkata, ‘bernyanyilah kamu!’ Dan apabila ia tidak mampu memperindahnya, syaithan berkata lagi : ‘Berangan-anganlah kamu (mengkhayal)’.” (Dikeluarkan oleh Abdul Razzaq dalam Al Mushannaf 10/397 sanadnya shahih)

Pada halaman yang sama beliau sebutkan pula keterangan Ibnu ‘Umar ketika melewati sekelompok orang yang berihram dan ada seseorang yang bernyanyi, ia berkata : Beliau berkata : “Ketahuilah, Allah tidak mendengarkanmu!” Dan ketika melewati seorang budak perempuan bernyanyi, ia berkata : “Jika syaithan membiarkan seseorang, tentu benar-benar dia tinggalkan budak ini.”

(Bersambung ke vol II)

( Dinukil dari www.salafy.or.id )


Nyanyian Dan Musik Dalam Islam (II)

Fiqih
Nyanyian Dan Musik Dalam Islam (II)

Senin, 02 Januari 2006
Penulis: Ustadz Idral Harits (murid Syaikh Muqbil Yaman)

Dalam kitab yang sama beliau (Ibnul Jauzi) melanjutkan : Al Qasim bin Muhammad bin Abi Bakr ditanya tentang nyanyian. Ia menjawab : “Saya melarangmu dari nyanyian dan membencinya untukmu.” Orang itu bertanya : “Apakah nyanyian itu haram?” Al Qasim menukas : “Wahai anak saudaraku, jika Allah memisahkan al haq (kebenaran) dan al bathil (kebathilan) pada hari kiamat, maka di manakah nyanyian itu berada?”

Ibnu Abbas juga pernah ditanya demikian dan balik bertanya : “Bagaimana pendapatmu jika al haq dan al bathil datang beriringan pada hari kiamat, maka bersama siapakah al ghina’ (nyanyian) itu?” Si penanya menjawab : “Tentu saja bersama al bathil.” Kemudian Ibnu Abbas berkata : “(Benar) pergilah! Engkau telah memberikan fatwa (yang tepat) untuk dirimu.” Dan Ibnul Qayyim menerangkan bahwa jawaban Ibnu Abbas ini berkenaan dengan nyanyian orang Arab yang bebas dan bersih dari pujian-pujian dan penyebutan terhadap minuman keras atau hal-hal yang memabukkan, zina, homoseks, atau lesbian, juga tidak mengandung ungkapan mengenai bentuk dan rupa wanita yang bukan mahram dan bebas pula dari iringan musik, baik yang sederhana sekalipun, seperti ketukan-ketukan ranting, tepukan tangan, dan sebagainya.

Dan tentunya jawaban beliau ini akan lebih keras dan tegas seandainya beliau melihat kenyataan yang ada sekarang ini.

Syaikh Ali Hasan Abdul Hamid mengomentari jawaban ini dan menyatakan bahwa jawaban ini (jawaban Al Qasim dan Ibnu Abbas) adalah jawaban bijak dan sangat tepat. (Lihat Muntaqa Nafis halaman 306)

Ibnu Baththah Al Ukbari (ketika ditanya tentang mendengarkan nyanyian) berkata : “Saya melarangnya, saya beritahukan padanya bahwa mendengarkan nyanyian itu diingkari oleh ulama dan dianggap baik oleh orang-orang tolol. Yang melakukannya adalah orang-orang sufi yang dinamai para oleh muhaqqiq sebagai orang-orang Jabriyah. Mereka adalah orang-orang yang rendah kemauannya, senang mengadakan bid’ah, menonjol-nonjolkan kezuhudan, … .” (Muntaqa Nafis halaman 308)

Asy Sya’bi mengatakan bahwa orang-orang yang bernyanyi dan yang (mengundang) penyanyi untuk dirinya pantas untuk dilaknat. (Dikeluarkan oleh Ibnu Abiddunya, lihat Kasyful Qina’ halaman 91 dan Muntaqa Nafis min Talbis Iblis halaman 306)

Fudhail bin ‘Iyadl mengatakan bahwa al ghina’ (nyanyian) adalah mantera zina. (Kasyful Qina’ halaman 90 dan Mawaridul Aman halaman 318)

Dalam kitab yang sama (halaman 318), disebutkan pula nasihat Yazid Ibnul Walid kepada pemuka-pemuka Bani Umayah : “Wahai Bani Umayah, hati-hatilah kamu terhadap al ghina’, sebab ia mengurangi rasa malu, menghancurkan kehormatan dan harga diri, dan menjadi pengganti bagi khamr, sehingga pelakunya akan berbuat sebagaimana orang yang mabuk khamr berbuat. Oleh karena itu, kalau kamu merasa tidak dapat tidak (mesti) bernyanyi juga, jauhilah perempuan, karena nyanyian itu mengajak kepada perzinaan.”

Adl Dlahhak menegaskan : “Nyanyian itu menyebabkan kerusakan bagi hati dan mendatangkan murka Allah.” (Muntaqa Nafis halaman 307)

Dalam kitab yang sama, Umar bin Abdul Aziz menulis surat kepada guru-guru anaknya : “Hendaklah yang pertama kau tanamkan dalam pendidikan akhlaknya adalah benci pada alat-alat musik, karena awalnya (permainan musik itu) adalah dari syaithan dan kesudahannya adalah kemurkaan Ar Rahman Azza wa Jalla.”

Imam Abu Bakar Ath Thurthusi dalam khutbah (kata pengantar) kitabnya, Tahrimus Sima’, menyebutkan :

[ … oleh karena itu saya pun ingin menjelaskan yang haq dan mengungkap syubhat-syubhat yang bathil dengan hujjah dari Al Qur’an dan As Sunnah. Akan saya mulai dengan perkataan para ulama yang berhak mengeluarkan fatwa ke seluruh penjuru dunia agar orang-orang yang selama ini secara terang-terangan menampakkan kemaksiatan (bernyanyi dan bermain musik) sadar bahwa mereka telah teramat jauh menyimpang dari jalan kaum Mukminin. Allah ta’ala berfirman :

“Dan siapa yang menentang Rasul setelah jelas bagi mereka petunjuk serta mengikuti jalan yang bukan jalannya kaum Mukminin, Kami biarkan dia memilih apa yang diingini nafsunya dan Kami masukkan dia ke jahanam sedangkan jahanam itu adalah sejelek-jelek tempat kembali.” (QS. An Nisa’ : 115) ]

Selanjutnya beliau (Imam Ath Thurthusi) menyebutkan bahwa Imam Malik melarang adanya nyanyian dan mendengarkannya. Menurut Imam Malik, apabila seseorang membeli budak wanita dan ternyata ia penyanyi, hendaklah segera dikembalikan, sebab hal itu merupakan aib. Ketika beliau ditanya tentang adanya rukhshah (keringanan) yang dilakukan (sebagian) penduduk Madinah, beliau menjawab : “Yang melakukannya (bernyanyi dan bermain musik) di kalangan kami adalah orang-orang fasik.”

Imam Abu Hanifah dan Ahli Bashrah maupun Kufah, seperti Sufyan Ats Tsauri, Hammad, Ibrahim An Nakha’i, Asy Sya’bi, dan lain-lain membenci al ghina’ dan menggolongkannya sebagai suatu dosa dan hal ini tidak diperselisihkan di kalangan mereka. Madzhab Imam Hanafi ini termasuk madzhab yang sangat keras dan pendapatnya paling tegas dalam perkara ini. Hal ini ditunjukkan pula oleh shahabat-shahabat beliau yang menyatakan haramnya mendengarkan alat-alat musik, walaupun hanya ketukan sepotong ranting. Mereka menyebutnya sebagai kemaksiatan, mendorong kepada kefasikan, dan ditolak persaksiannya.

Intisari perkataan mereka adalah : Sesungguhnya mendengar nyanyian dan musik adalah kefasikan dan bersenang-senang menikmatinya adalah kekufuran. Inilah perkataan mereka meskipun dengan meriwayatkan hadits-hadits yang tidak tepat apabila dinisbatkan (disandarkan) kepada Rasulullah Shallallahu 'Alaihi Wa Sallam.

Mereka (ulama madzhab Hanafi) juga menyeru agar seseorang berusaha dengan sungguh- sungguh untuk tidak mendengarkan jika melewatinya atau jika bunyi musik itu kebetulan berada di rumah tetangganya. Hal ini pernah dilakukan Abu Yusuf ketika mendengar ada yang bernyanyi dan bermain musik di sebuah rumah, beliau berkata : “Masuklah dan tidak perlu ijin, karena mencegah kemungkaran adalah fardlu (wajib). Maka jika tidak boleh masuk tanpa ijin, terhalanglah bagi manusia menegakkan kewajiban ini.”

Kemudian Imam Ath Thurthusi melanjutkan pula keterangannya bahwa Imam Syafi’i dalam kitab Al Qadla, Al Umm (6/214) menegaskan sesungguhnya al ghina’ adalah permainan yang dibenci dan menyerupai kebathilan bahkan merupakan sesuatu yang mengada-ada. Siapa yang terus- menerus (sering) bernyanyi maka ia adalah orang dungu dan ditolak persaksiannya.

Para shahabat Imam Syafi’i yang betul-betul memahami ucapan dan istinbath (pengambilan kesimpulan dari dalil), madzhab beliau dengan tegas menyatakan haramnya nyanyian dan musik dan mereka mengingkari orang-orang yang menyandarkan kepada beliau (Imam Syafi’i) mengenai penghalalannya. Di antara mereka adalah Qadly Abu Thayyib Ath Thabari, Syaikh Abi Ishaq, dan Ibnu Shabbagh. Demikian pernyataan Imam Ath Thurthusi rahimahullah. (Mawaridul Aman Muntaqa min Ighatsati Lahfan halaman 301)

Ibnul Qayyim menyebutkan bahwa Imam Ibnu Shalah dalam fatwanya menyatakan :

“Adapun yang perlu diketahui dalam permasalahan ini adalah bahwa sesungguhnya duf (rebana), alat musik tiup, dan nyanyian-nyanyian, jika terkumpul (dilakukan/dimainkan secara bersamaan) maka mendengarkannya haram, demikian pendapat para imam madzhab dan ulama-ulama Muslimin lainnya. Dan tidak ada keterangan yang dapat dipercaya dari seseorang yang ucapannya diikuti (jadi pegangan) dalam ijma’ maupun ikhtilaf bahwa ia (Imam Syafi’i) membolehkan keduanya (nyanyian dan musik).

Adapun persaksian yang dapat diterima beritanya dari shahabat-shahabat beliau adalah dalam permasalahan ‘bagaimana hukum masing-masingnya bila berdiri sendiri, terompet sendiri, duff sendiri?’ Maka siapa saja yang tidak memiliki kemampuan mendapatkan keterangan rinci tentang hal ini dan tidak memperhatikannya dengan teliti, bisa jadi akan meyakini adanya perselisihan di kalangan ulama madzhab Syafi’i dalam mendengar seluruh alat-alat musik ini. Hal ini adalah kekeliruan yang nyata dan oleh sebab itu, hendaknya ia mendatangkan dalil-dalil syar’i dan logis. Sebab tidaklah semua perselisihan itu melegakan dan bisa jadi pegangan. Maka siapa saja yang meneliti adanya perselisihan ulama dalam suatu persoalan dan mengambil keringanan (rukhshah) dari pendapat-pendapat mereka, berarti ia terjerumus dalam perbuatan zindiq atau bahkan hampir menjadi zindiq.” (Mawaridul Aman 303)

Syaikh Ali Hasan Abdul Hamid Al Atsari hafidhahullah mengomentari pernyataan Ibnul Qayyim ini dengan menukil riwayat Al Khalal (dalam Al Amru bil Ma’ruf) dari Sulaiman At Taimy yang mengatakan : “Kalau kamu mengambil setiap keringanan (rukhshah) dari seorang alim atau kekeliruannya, berarti telah terkumpul pada dirimu seluruh kejahatan.” (Lihat Mawaridul Aman halaman 303)

Diriwayatkan dari Imam Syafi’i secara mutawatir bahwa beliau berkata : “Saya tinggalkan di Baghdad sesuatu yang diada-adakan oleh orang-orang zindiq, mereka menamakannya at taghbir dan menghalangi manusia --dengannya-- dari Al Qur’an.” (Juz’uttiba’ As Sunan Wajtinabil Bida’ oleh Dliya’ Al Maqdisi dalam Mawaridul Aman halaman 304)

Ditambahkan pula oleh Abu Manshur Al Azhari (seorang imam ahli lughah dan adab bermadzhab Syafi’i, wafat tahun 370 H) : “Mereka menamakan suara yang mereka perindah dengan syair-syair dalam berdzikrullah ini dengan taghbir, seakan-akan mereka bernyanyi ketika mengucapkannya dengan irama yang indah, kemudian mereka menari-nari lalu menamakannya mughbirah.” (Talbis Iblis halaman 230 dalam Kasyful Qina’ halaman 54)

Maka kalaulah seperti ini ucapan beliau terhadap at taghbir dengan ‘illahnya (alasan) karena menghalangi manusia dari Al Qur’an, --padahal at taghbir itu berisi syair-syair yang mendorong untuk zuhud (tidak butuh) terhadap dunia, para penyanyi mendendangkannya sementara hadirin mengetuk-ngetuk sesuatu atau dengan mendecakkan mulut sesuai irama lagu--, maka bagaimana pula ucapan beliau apabila mendengar nyanyian yang ada di jaman ini, at taghbir bagi beliau bagai buih di lautan dan meliputi berbagai kejelekan bahkan mencakup segala perkara yang diharamkan?!

Adapun madzhab Imam Ahmad sebagaimana dikatakan Abdullah, puteranya : “Saya bertanya pada ayahku tentang al ghina’ menumbuhkan kemunafikan dalam hati, ini tidaklah mengherankanku.” (Lihat Mawaridul Aman 305)

Pada kesempatan lain, beliau berkata : “Saya membencinya. Nyanyian itu adalah bid’ah yang diada-adakan. Jangan bermajelis dengan mereka (penyanyi).” (Talbis Iblis halaman 228 dalam Kasyful Qina’ halaman 52)

Ibnul Jauzi menerangkan : “Sesungguhnya nyanyian itu mengeluarkan manusia dari sikap lurus dan merubah akalnya. Maksudnya, jika seseorang bernyanyi (bermain musik), berarti ia telah melakukan sesuatu yang membuktikan jeleknya kesehatan akalnya, misalnya menggoyang- goyangkan kepalanya, bertepuk tangan, menghentak-hentakkan kaki ke tanah. Dan ini tidak berbeda dengan perbuatan orang-orang yang kurang akalnya, bahkan sangat jelas bahwa nyanyian mendorong sekali ke arah itu, bahkan perbuatannya itu seperti perbuatan pemabuk. Oleh sebab itu, pantas kalau larangan keras ditujukan terhadap nyanyian.” (Muntaqa Nafis 307)

Ibnul Qayyim pun menjelaskan dalam Mawaridul Aman halaman 320-322 : “Sesungguhnya ucapan Ibnu Mas’ud yang telah disebutkan tadi menunjukkan dalamnya pemahaman shahabat tentang keadaan hati, amalan-amalannya, sekaligus jelinya mereka terhadap penyakit hati dan obat-obatnya. Dan sungguh, mereka adalah suatu kaum yang merupakan dokter-dokter hati, mereka mengobati penyakit-penyakit hati dengan obat terbesar dan paling ampuh.”

Beliau melanjutkan : “Ketahuilah bahwa nyanyian bagaikan angin panas yang mempunyai pengaruh amat kuat dalam menebarkan bibit-bibit kemunafikan. Dan kemunafikan tersebut akan tumbuh dalam hati bagaikan tumbuhnya tanaman dengan air.”

Inti pernyataan ini adalah nyanyian itu melalaikan hati dan menghalanginya dari Al Qur’an dalam upaya pemahaman serta pengamalannya. Karena sesungguhnya Al Qur’an dan al ghina’ tidak akan bersatu dalam sebuah hati, selamanya. Ya, karena keduanya memiliki berbagai perbedaan yang menyolok dan sangat bertolak belakang. Al Qur’an mencegah kita untuk memperturutkan hawa nafsu, menganjurkan kita menjaga kehormatan dan harga diri sebagai hamba Allah dan khalifah-Nya yang mulia, juga mengajak kita menjauhi dorongan-dorongan (syahwat) dan keinginan hawa nafsu serta berbagai sebab kesesatan lainnya. Al Qur’an juga melarang kita mengikuti dan meniru langkah-langkah syaithan. Sedangkan al ghina’ mengajak kita pada kebalikan dari yang diperintahkan dan dicegah oleh Al Qur’an. Bahkan al ghina’ memperindah pandangan kita terhadap syahwat dan hawa nafsu, mempengaruhi yang tersembunyi sekalipun dan menggerakkannya kepada seluruh kejelekan serta mendorongnya untuk menuju kepada hal- hal yang (dianggap) menyenangkan.

Oleh karena itu, ketika kita melihat seorang yang memiliki kedudukan terhormat, kewibawaan, dan kecermelangan akal, serta keindahan iman dan keagungan Islam, dan manisnya Al Qur’an akan tetapi ia senang mendengarkan nyanyian dan cenderung kepadanya, berkuranglah akalnya dan rasa malu dalam dirinya pun mulai menipis, wibawanya lenyap, bahkan kecermelangan akalnya telah pula menjauhinya,. Akibatnya syaithan bergembira menyambut keadaan ini. Imannya pun mengeluh dan mengadukannya kepada Allah ‘Azza wa Jalla dan akhirnya Al Qur’an menjadi sesuatu yang berat baginya. Lalu ia (iman itu) berdoa kepada Rabbnya : “Ya Rabbku, jangan Kau kumpulkan aku dengan musuh-Mu dalam hati (dada) yang sama.”

Akhirnya, ia akan menganggap baik hal-hal yang dianggapnya jelek sebelum ia mendengarkan nyanyian dan membuka sendiri rahasia yang pernah dia sembunyikan. Setelah itu ia pun mulai berpindah dari keadaan dirinya yang semula penuh dengan kewibawaan dan ketenangan menjadi orang yang banyak bicara dan berdusta, menggoyang-goyangkan kepala, bahu, menghentakkan kakinya ke bumi, mengetuk-ngetuk kepala, melompat-lompat dan berputar-putar bagai keledai, bertepuk tangan seperti perempuan, bahkan kadang merintih bagai orang yang sangat berduka atau berteriak layaknya orang gila.

Sebagian orang-orang arif berkata : “Mendengar nyanyian mewariskan kemunafikan pada suatu kaum, dusta, kekafiran, dan kebodohan.”

Warisan yang paling besar pengaruhnya akibat nyanyian adalah rasa rindu (asyik) terhadap bayangan (gambaran khayal), menganggap baik segala kekejian, dan apabila ini terus berlanjut, akan menyebabkan Al Qur’an menjadi berat di hati, bahkan menimbulkan rasa benci apabila mendengarnya secara khusus.

Oleh sebab itu, jika hal yang seperti ini bukan kemunafikan, apalagi yang dikatakan hakikat kemunafikan itu? Demikian keterangan Ibnul Qayyim rahimahullah.

Adapun rahasia penting tentang hakikat kemunafikan adalah perbedaan atau perselisihan yang nyata antara lahir dan bathin. (Mawaridul Aman halaman 322)

Penyanyi maupun yang mendengarkannya berada di antara dua kemungkinan. Bisa jadi dia akan membuka kedoknya berbuat terang-terangan sehingga jadilah ia orang yang durhaka. Atau di samping bernyanyi, ia juga menampakkan ibadahnya, akibatnya jadilah ia seorang yang munafik.

Dalam hal terakhir ini, ia menampakkan rasa cintanya kepada Allah dan kampung akhirat, sementara hatinya mendidih oleh gelegak syahwat, kecintaan terhadap perkara yang dibenci oleh Allah dan Rasul-Nya, yaitu suara alat-alat musik dan permainan-permainan lainnya, serta hal-hal yang diserukan oleh nyanyian. Hatinya pun penuh dengan kejelekan itu dan kosong atau sepi dari rasa cinta terhadap apa yang dicintai Allah dan Rasul-nya. Inilah intinya nifak.

Juga seperti yang telah kita sepakati bahwa iman adalah keyakinan, perkataan, dan perbuatan. Tentunya perkataan dan perbuatan yang haq (taat). Padahal iman itu hanya tumbuh di atas dzikrullah dan tilawatil Qur’an, sedangkan nifak sebaliknya. Ia merupakan perkataan yang bathil dan amalan-amalan sesat dan tumbuh di atas al ghina’.

Salah satu ciri kemunafikan adalah kurangnya dzikrullah, malas dan enggan menegakkan shalat, kalaupun shalat mematuk-matuk seperti burung makan jagung, sangat minim dzikirnya kepada Allah. Perhatikan firman Allah mengenai orang-orang munafik ini :

“Jika mereka menegakkan shalat mereka menegakkannya dalam keadaan malas, mereka ingin pujian dan perhatian manusia dan tidak mengingat Allah kecuali sedikit.” (QS. An Nisa’ : 142)

Akhirnya, dalam kenyataan saat ini kita tidak dapati mereka yang terfitnah dengan nyanyian melainkan inilah sebagian di antara sifat-sifat mereka. Dan di samping itu, nifaq juga dibangun di atas dusta dan al ghina’ adalah kedustaan yang paling tinggi. Di dalamnya, kejahatan menjadi sesuatu yang menarik dan indah, bahkan tak jarang ia menghiasi lebih indah lagi dan setiap perkara kebaikan terasa jauh, sulit dijangkau, dan sangat jelek. Inilah hakikat kemunafikan. Al ghina’ merusak dan mengotori hati, sehingga apabila hati itu telah kotor apalagi rusak, hati akan menjadi lemah dan gampang takluk di bawah kekuasaan kemunafikan.

Ibnul Qayyim meneruskan : “Seandainya mereka yang memiliki bashirah memperhatikan dan membandingkan keadaan orang-orang yang bergelut dengan nyanyian dan mereka yang senantiasa menyibukkan diri dengan dzikrullah, nyatalah baginya betapa dalamnya pengetahuan dan pemahaman para shahabat terhadap hati dan penyakit-penyakit serta pengobatannya.” (Demikian penjelasan Ibnul Qayyim rahimahullah dalam Mawaridul Aman 322-323)

Semoga keterangan ini dapat bermanfaat bagi orang yang menginginkan hatinya hidup dan selamat sebagai bekal baginya untuk menghadap Allah ta’ala.

Amin Ya Rabbal ‘Alamin.

[1] Orang yang jika mengajarkan sesuatu mudah diterima dan dipahami.

(Dinukil dari www.salafy.or.id)


Pakaian ketika Sholat

Fiqih
Pakaian ketika Sholat

Selasa, 03 Januari 2006
Penulis: Syaikh Masyhur Hasan Salman

Muqadimah

Pakaian sebagai kebutuhan primer kita sehari-hari sangat layak diperhatikan terlebih ketika kita menghadap Allah di dalam sholat. Kita diharuskan berpakaian bersih suci dari segala jenis najis dan menutup aurat. Permasalahan bersih dari najis, tentu kita sudah banyak yang memahaminya. Tetapi tentang menutup aurat? Seperti bagaimanakah pakaian yang seharusnya dikenakan di waktu sholat? Pertanyaan-pertanyaan inilah yang akan kita kupas pada rubrik ahkam kali ini lewat tulisan Syaikh Masyhur Hasan Salman dalam sebuah karya beliau yang berjudul Al Qaulul Mubin fi Akhtha`il Mushallin (Keterangan yang jelas tentang kesalahan orang-orang yang sholat) yang diterbitkan oleh penerbit Dar Ibni Qayim, Arab Saudi hal 17-32. Beliau termasuk murid senior Syaikh Muhammad Nashiruddin Al-Albani, pakar hadits abad ini yang karya-karyanya sudah beredar di seluruh dunia dan menjadi rujukan para thalibul 'ilmi.

Tasyabuh dalam Berpakaian

Sebuah riwayat dalam Shahih Muslim disampaikan dengan sanadnya sampai kepada Abu Utsman An Nahdi, ia berkata, "Umar pernah mengirim surat kepada kami di Azerbaijan yang isinya: 'Wahai Utbah bin Farqad! Jabatan itu bukan hasil jerih payahmu dan bukan pula jerih payah ayah dan ibumu. Karena itu kenyangkanlah kaum muslimin di negeri mereka dengan apa yang mengenyangkan di rumahmu[1], hindarilah bermewah-mewah, memakai pakaian ahli syirik dan memakai sutera."

Dalam Musnad Ali bin Ja'ad ada tambahan, "...pakailah sarung, rida' (jubah), dan sandal serta buanglah selop dan celana panjang... pakailah pakaian bapak kalian Ismail, hindarilah bernikmat- nikmat dan hindarilah pakaian orang-orang asing." (Riwayat Ali bin Ja'ad dan Abu Uwanah dengan sanad shahih).

Waki' dan Hanad meriwayatkan ucapan Ibnu Mas'ud radhiyallahu 'anhu di dalam Az Zuhd, beliau berkata, "Pakaian tidak akan serupa hingga hati menjadi serupa." (Sanadnya dha'if).

Ucapan beliau ini diambil dari sabda Rosulullah shallallahu 'alaihi wa sallam,

مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ

"Barangsiapa menyerupai suatu kaum, maka ia termasuk dari kaum itu." (HSR Abu Dawud, Ahmad, dan selainnya).

Dari sinilah Umar bin Khaththab radhiyallahu 'anhu memerintahkan rakyatnya agar membuang selop dan celana panjang serta memerintahkan mereka mengenakan pakaian yang biasa dikenakan orang Arab, yaitu dengan tujuan memlihara kepribadian mereka agar jangan condong kepada orang-orang 'ajam.

Perbuatan tasyabuh (dalam hal pakaian) yang dilakukan oleh umat ini kepada musuh-musuhnya merupakan tanda lemahnya iltizam mereka dan lemahnya akhlak mereka. Mereka telah ditimpa penyakit bunglon dan bimbang. Perjalanan mereka pun guncang seperti benda padat yang telah cair, siap dileburkan dalam berbagai bentuk di setiap waktu. Bagaimana pun juga tasyabuh ini merupakan penyakit yang jelek. Perumpamaannya seperti seorang yang menisbatkan dirinya kepada orang lain selain ayahnya. Mereka tidak disukai oleh umat yang melahirkan mereka, tidak pula diakui umat yang mereka tiru dan cintai.

Mungkin timbul pertanyaan: Kenapa para ulama tidak berupaya meluruskan kebiasaan atau adat ini sebelum menjadi perkara besar? Jawabannya: Sesungguhnya para ulama telah berupaya keras meluruskannya, akan tetapi dalam berhadapan dengan kenyataan bahwa yang mayoritas mengalahkan yang minoritas sehingga upaya para ulama tersebut tidak banyak memberikan hasil. Banyak dari kaum muslimin merasa pada posisi yang sulit di tengah-tengah adat dan pakaian kaum musyirikn padahal di antara mereka ada yang dikenal alim. Mereka inilah yang menjadi contoh jelek bagi kaum muslimin, wal 'iyadzu billah.[2]

Lebih parah lagi di antara mereka ada yang meninggalkan shalat hanya karena khawatir pantalonnya berkerat-kerut hingga merusak penampilan. Hal ini banyak kita dengan dari mereka. Karena itu di antara upaya menghidangkan sunnah di hadapan umat, kami bawakan beberapa kriteria pakaian sholat yang sepatutnya diperhatikan seorang muslim supaya terhindar dari hal-hal tersebut di atas.

Pakaian dalam Sholat

Kriteria tersebut adalah:

1. Tidak ketat sehingga menggambarkan bentuk aurat.

Mengenakan pakaian ketat jelas tidak disukai syariat dan kedokteran karena efeknya berbahaya bagi badan. Bahkan ada yang saking ketatnya hingga membuat pemakainya tidak dapat sujud. Bila karena mengenakannya seseorang meninggalkan sholat, maka jelas pakaian semacam ini haram. Dan memang kenyataan menunjjukkan bahwa mayoritas orang yang mengenakan pakaian semacam ini adalah orang-orang yang tidak sholat.

Demikian pula banyak di antara kaum muslimin di jaman ini yang menunaikan sholat dengan pakaian yang membentuk kedua kemaluan atau membentuk salah satunya. Al Hafizh Ibnu Hajar meceritakan sebuah riwayat dari Asyhab tentang seseorang yang sholat hanya dengan menggunakan celana panjang (tanpa ditutupi sarung atau jubah atau gamis), beliau berkata, "Hendaknya ia mengulangi sholatnya ketika itu juga kecuali bila celananya tebal." Sedangkan sebagian ulama Hanafiyah memakruhkan hal itu. Padahal saat itu keadaan celana panjang mereka sangat longgar, lalu bagaimana dengan celana pantalon yang sangat sempit?!

Syaikh Al Albani berkata, "Celana pantalon mengandung dua cela.

Pertama, orang yang menggunakannya berarti bertasyabuh dengan kaum kafir. Pada mulanya kaum muslimin mengenakan celana panjang yang luas dan longgar yang sekarang masih digunakan oleh sebagian orang di Suriah dan Libanon. Mereka sama sekali tidak mengenal celana pantalon, kecuali setelah mereka ditaklukkan dan dijajah. Kemudian setelah kaum penjajah takluk dan mengundurkan diri mereka meninggalkan jejak yang buruk, lalu dengan kebodohan dan kejahilan kaum muslimin melestarikan peninggalan mereka tadi.

Kedua, celana pantalon dapat membentuk aurat, sedangkan aurat laki-laki adalah dari lutut hingga pusar. Ketika sholat seorang muslim seharusnya amat jauh dari keadaan bermaksiat kepada RabbNya, namun bagi mereka yang menggunakan celana pantalon, anda akan melihat kedua belahan pantatnya terbentuk, bahkan dapat membentuk apa yang ada di antara kedua pantatnya tersebut. Bagaimana muungkin orang yang dalam keadaannya semacam ini dikatakan sholat dan berdiri di hadapan Rabbul 'Alamin?!

Anehnya banyak di antara pemuda muslim yang mengingkari wanita-wanita berpakaian ketat atau sempit karena membentuk bodinya sementara mereka sendiri lupa akan diri mereka. Mereka sendiri terjatuh pada hal yang diingkari, sebab tidak ada perbedaan antara wanita yang berpakaian sempit dan membentuk tubuhnya dengan pria yang memakai celana pantalon yang juga membentuk pantatnya. Pantat pria dan pantat wanita keduanya sama-sama aurat. Karena itu wajib bagi para pemuda untuk segera menyadari musibah yang telah melanda mereka kecuali orang yang dipelihara Allah, namun mereka sedikit[3].

Adapun bila celana pantalon tersebut luas, maka sah sholat dengannya. Namun akan lebih utama bila di atasnya ada gamis yang menutup antara pusar hingga lutut atau lebih rendah hingga pertengahan betis atau mata kaki. Yang demikian lebih sempurna dalam menutup aurat[4]. (Al Fatawa 1/69 oleh Syaikh bin Baz).

2. Tidak tipis dan tidak transparan

Sebagaimana makruh (dibenci)nya sholat dengan pakaian ketat yang menggambarkan bentuk aurat, maka demikian pula tidak boleh sholat dengan pakaian yang tipis yang tampak secara transparan apa yang ada di baliknya seperti pakaian sebagian orang yang gila mode di jaman ini, mereka poles apa yang dianggap aib oleh syariat hingga tampak indah. Mereka adalah tawanan- tawanan syahwat, budak-budak adat dan mereka mempunyai propagandis yang menyerukan propaganda-propaganda, menawarkan mode-mode baru, "Inilah yang terbaru, inilah yang trendi, tidak kolot dan kuno[5]."

Termasuk dalam bab ini adalah sholat dengan mengenakan pakaian tidur "piyama". Sebuah riwayat yang dibawakan oleh Imam Bukhari di dalam Shohihnya dari Abu Hurairah radhiyallahu 'anhu, ia berkata: Pernah ada seseorang yang datang menjumpai Nabi shallallahu 'alaihi wa sallam, lalu bertanya tentang sholat dengan mengenakan satu pakaian. Rosulullah shallallahu 'alaihi wa sallam menjawab, "Bukankah setiap kalian mampu mendapatkan dua pakaian!?"

Kemudian seseorang bertanya kepada Umar, lalu Umar menjawab, "Bila Allah memberikan kelapangan seseorang hendaknya ia sholat dengan sarung dan jubah, atau sarung dan gamis, atau sarung dan mantel (jubah luar), atau celana panjang dan gamis atau celana panjang dan jubah, atau celana panjang dan mantel, atau celana pendek dan mantel, atau celana pendek dan gamis (yang menutupi sampai bawah lutut, red)." (Muttafaqun 'alaihi).

Abdullah bin Umar radhiyallahu 'anhu pernah melihat Nafi' sholat sendiri dengan mengenakan satu pakaian. Lalu beliau berkata padanya, "Bukankah saya memberimu dua pakaian?" Nafi' menjawab, "Benar." Ibnu Umar bertanya pula, "Apakah kamu pergi ke pasar dengan mengenakan satu pakaian?" Nafi' menjawab, "Tidak." Ibnu Umar berkata, "Allah yang lebih berhak bagimu berhias untukNya."[6]

Demikian pula orang yang sholat dengan pakaian tidur, tentunya ia malu pergi ke pasar dengannya karena tipis dan transparan.

Ibnu Abdil Barr dalam At Tahmid 6/369 mengatakan, "Sesungguuhnya ahli ilmu menganggap mustahab bagi seseorang yang mampu dalam pakaian agar berhias dengan pakaian, minyak wangi dan siwaknya, ketika sholat sesuai dengan kemampuannya."

Para fuqaha dalam membahas syarat-syarat sahnya sholat yaitu pada pembahasan "Menutup Aurat", mereka mengatakan, "Syarat bagi pakaian penutup adalah tebal, tidaklah sah bila tipis dan mengesankan warna kulit."

Semua ini berlaku bagi pria dan wanita, baik pada sholat sendiri ataupun sholat berjamaah. Dengan demikian siapa saja yang terbuka auratnya padahal ia mampu menutupnya, maka sholatnya tidak sah walaupun sholat sendiri di tempat yang gelap, karena sudah merupakan ijma' akan wajibnya menutup aurat di dalam sholat.

Allah ta'ala berfirman,

يَا بَنِيْْ آدَمَ خُذُوْا زِيْنَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ

"Wahai anak Adam! Pakailah pakaianmu yang indah di setiap (memasuki) masjid." (Al A'raf: 31).

Yang dimaksud dengan zinah (perhiasan) pada ayat di atas yaitu pakaian, sedangkan yang dimaksud dengan masjid yaitu sholat. Artinya, "Pakailah pakaian yang menutup aurat kalian ketika sholat."

Ucapan Umar radhiyallahu 'anhu yang menyebutkan jenis-jenis pakaian yang menutup atau yang banyak dipakai tersebut merupakan dalil akan wajibnya sholat dengan pakaian yang menutup aurat. Beliau menggabungkan yang satu dengan yang lain bukan berarti pembatasan, akan tetapi yang satu bisa mengganti kedudukan yang lain. Adapun mengenakan satu pakaian hanya boleh dilakukan dalam keadaan yang mendesak atau terpaksa. Di sana juga terdapat faidah bahwa sholat dengan dua pakaian itu lebih afdhol daripada dengan satu pakaian. Dan Al Qodhi Iyadh telah menegaskan ijma' dalam hal ini.[7]

Berkata Imam Syafi'i rahimahullah, "Bila seseorang sholat dengan gamis yang transparan[8], maka sholatnya tidak sah."[9]

Beliau juga berkata, "Yang lebih parah dalam hal ini adalah kaum wanita bila sholat dengan daster (pakaian wanita di rumah) dan kudung, sedangkan daster menggambarkan bentuk tubuhnya. Saya lebih suka wanita tersebut sholat dengan mengenakan jilbab yang lapang di atas kudung dan dasternya sehingga tubuh tidak terbentuk dengan daster tadi."[10]

Untuk itu hendaknya kaum wanita tidak sholat dengan pakaian yang transparan seperti pakaian dari nilon dan sejenisnya, karena bahan jenis ini walaupun luas dan menetup seluruh tubuh namun selalu terbuka atau membentuk. Dalilnya adalah sabda Rosulullah shallallahu 'alaihi wa sallam,

سَيَكُوْنُ فِي آخِرِ أُمَّتِيْ نِسَاءٌ كَاسِيَاتٌ عَارِيَاتٌ...

"Akan ada kelak pada umatku wanita-wanita yang berpakaian tetapi telanjang..." (HR Malik dan Muslim).

Ibnu Abdil Barr berkata, "Yang dimaksud oleh Rosulullah shallallahu 'alaihi wa sallam adalah wanita yang mengenakan pakaian tipis atau mini yang membentuk tubuh dan tidak menutup auratnya. Mereka disebut berpakaian tetapi pada hakekatnya telanjang."[11]

Diriwayatkan dari Hisyam bin Urwah sebuah riwayat sebagai berikut, "Suatu hari Al Mundzir bin Az Zubair datang dari Iraq, lalu ia mengirim oleh-oleh kepada Asma` pakaian tipis dan antik dari Quhistan dekat Khurasan, setelah ia mengalami kebutaan. Ia pun lantas meraba pakaian tersebut dengan tangannya kemudian berkata, "Ah! Kembalikan pakaian ini." Pengantarnya merasa tidak enak dan berkata, "Wahai ibu! Sungguh pakaian ini tidak transparan." Asma` berkata, "Pakaian ini, walaupun tidak transparan akan tetapi membentuk."[12]

Kata As Safarini dalam Gidza`ul Albab, "Bila pakaian itu tipis hingga tampak aurat si pemakainya, baik lelaki maupun wanita, maka dilarang dan haram mengenakannya. Sebab secara syariat dianggap tidak menutup aurat sebagaimana diperintahkan. Hal ini tidak diperselisihkan lagi."[13]

Kata Imam As Syaukani dalam Nailul Author 2/115, "Wajib bagi wanita menutup badannya dengan pakaian yang tidak membentuk tubuuh, inilah syarat dalam menutup aurat."

Sebagian fuqoha menyebutkan, "Pakaian yang transparan pada sekilas pandangan, keberadaannya seperti tidak ada. Karena itu tidak ada sholat bagi yang mengenakannya (untuk sholat)."

Sebagian yang lain menegaskan bahwa pakaian para salaf tidak ada yang terbuat dari bahan yang membentuk aurat karena tipis, sempit atau yang lain.

3. Tidak membuka aurat

Ada beberapa golongan yang terkadang sholat dengan aurat terbuka, di antaranya:

a. Mereka yang mengenakan celana panjang pantalon yang membentuk aurat atau mengesankannya atau transparan dengan kemeja pendek. Ketika ruku' dan sujud, kemeja tertarik ke atas sedang celana tertarik ke bawah. Dengan demikian punggung dan sebagian auratnya tampak. Hal ini kadangkala terjadi bila tidak bisa dikatakan sering. Perhatikanlah, aurat mughalladhah (alat vital)nya tampak ketika ia ruku' atau sujud di hadapan Rabbnya. Na'udzubillah! Kita berlindung kepada Allah dari kebodohan, sebab bila dalam keadaan demikian sedang aurat terbuka, jelas mengantarkan pada batalnya sholat. Lantas siapa kambing hitamnya? Celana pantalon dan memang celana pantalon asalnya dari negeri kafir.[14]

Syaikh Abdullah bin Abdurrahman Al Jibrin dalam menanggapi beberapa kesalahan yang dilakukan sebagian kaum muslimin di dalam sholat, beliau berkata, "Banyak di antara manunsia tidak lagi mengenakan pakaian yang luas dan lapang, mereka hanya mengenakan celana panjang dan kemeja pendek yang menutupi dada dan punggung. Bila mereka ruku', kemeja tertarik hingga tampak sebagian punggung dan ekornya yang merupakan aurat dan dilihat oleh orang yang ada di belakangnya. Padahal terbukanya aurat merupakan sebab batalnya sholat.[15]

b. Wanita yang tidak menjaga pakaian dan tidak memperhatikan menutup seluruh badan, sedang ia berada di hadapan Robbnya, baik karena bodoh, malas atau acuh tak acuh. Padahal sudah menjadi kesepakatan bahwa pakaian yang mencukupi bagi wanita untuk sholat adalah baju panjang dan kerudung.[16]

Kadang-kadang seorang wanita sudah memulai sholat padahal sebagian rambut atau lengan atau betisnya masih terbuka. Maka ketika itu –menurut jumhur ahli ilmu- wajib ia mengulangi sholatnya. Dalilnya adalah hadits yang diriwayatkan oleh Sayidah Aisyah radhiyallahu 'anha bahwa Nabi shallallahu 'alaihi wa sallam bersabda,

لاَيَقْبَلُ اللهُ صَلاَة حَائِضٍ إِلاَّ بِخِمَارٍ

"Allah tidak menerima sholat wanita yang telah haid (baligh) kecuali dengan kerudung." (HSR Ahmad, Abu Dawud, Tirmidzi dan yang lain).

Ummu Salamah radhiyallahu 'anha pernah ditanya sebagai berikut, "Pakaian apa yang pantas dikenakan wanita untuk sholat?" Beliau menjawab, "Kerudung dan baju panjang yang longgar sampai menutup kedua telapak kaki."[17] (Riwayat Malik dan Baihaqi dengan sanad jayyid).

Imam Ahmad juga pernah ditanya, "Berapa banyak pakaian yang dikenakan wanita untuk sholat?" Beliau menjawab, "Paling sedikit baju rumah dan kudung dengan menutup kedua kakinya dan hendaknya baju itu lapang dan menuutup kedua kakinya."

Imam Syafi'i berkata, "Wanita wajib menutup seluruh tubuhnya di dalam sholat kecuali dua telapak tangan dan mukanya."

Beliau juga berkata, "Seluruh tubuh wanita adalah aurat kecuali telapak tangan dan wajah. Telapak kaki pun termasuk aurat. Apabila di tengah sholat tersingkap apa yang ada antara pusar dan lutut bagi pria sedang bagi wanita tersingkap sedikit dari rambut atau badan atau yang mana saja dari anggota tubuhnya selain yang dua tadi dan pergelangan –baik tahu atau tidak- maka mereka harus mengulang sholatnya. Kecuali bila tersingkap oleh angin atau karena jatuh lalu segera mengembalikannya tanpa membiarkan walau sejenak. Namun bila ia membiarkan sejenak walau seukuran waktu untuk mengembalikan, maka ia tetap harus mengulanginya."[18] Oleh karena itu wajib bagi wanita muslimah memperhatikan pakaian mereka di dalam sholat, lebih-lebih di luar sholat.

Banyak juga dari mereka yang sangat memperhatikan bagian atas badan yaitu kepala. Mereka menutup rambut dan pangkal leher tapi tidak memperhatikan anggota badan bagian bawah dengan kaos kaki yang sewarna dengan kulit sehingga tampak semakin indah. Terkadang ada di antara mereka yang sholat dengan penampilan semacam ini. Hal ini tidak boleh. Wajib bagi mereka untuk segera menyempurnakan hijab sebagaimana yang diperintahkan oleh Allah subhanahu wa ta'ala. Teladanilah wanita-wanita Muhajirin ketika turun perintah Allah agar mengenakan kerudung, mereka segera merobek korden-korden yang mereka punyai lalu memakainya sebagai kerudung. Tetapi sekarang, kita tidak perlu menyuruh mereka merobek sesuatu, cukup kita perintahkan mereka memanjangkan dan meluaskannya hingga menjadi pakaian yang benar-benar menutup.[19]

Mengingat telah meluasnya pemakaian jilbab pendek di kalangan muslimah di beberapa negeri yang berpenduduk muslim, maka saya memandang penting untuk menjelaskan secara ringkas bahwa kaki dan betis wanita adalah aurat. Ucapan saya wabillahit taufiq adalah sebagai berikut:

Allah subhanahu wa ta'ala berfirman,

... وَلاَ يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِيْنَ مِنْ زِيْنَتِهِنَّ ...

"Dan janganlah mereka memukulkan kaki mereka agar diketahui perhiasan yang mereka sembunyikan." (An Nur: 31).

Sisi pendalilan dari ayat ini adalah bahwa wanita juga wajib menutup kaki, sebab bila dikatakan tidak, maka alangkah mudahnya seseorang menampakkan perhiasan kakinya, yaitu gelang kaki sehingga tidak perlu ia memukulkan kaki untuk itu. Akan tetapi hal itu tidak boleh dilakukan karena menampakkannya merupakan penyelisihan terhadap syariat dan penyelisihan yang semacam ini tidak mungkin terjadi di jaman risalah. Karena itu seseorang dari mereka melakukan tipu daya dengan cara memukulkan kakinya agar kaum pria mengetahui perhiasan yang disembunyikan. Maka Allah pun melarang mereka dari hal itu.

Sebagai penguat dari penjelasan saya, Ibnu Hazm berkata, "Ini adalah nash yang menunjukkan bahwa kaki dan betis termasuk aurat yang mesti disembunyikan dan tidak halal menampakkannya."[20]

Adapun penguat dari sunnah adalah hadits Ibnu Umar radhiyallahu 'anhuma, ia berkata:

قَالَ رَسُوْلُ اللهِ صلى الله عليه و سلم: مَنْ جَرَّ ثَوْبَهُ خُيَلاَءَ لَمْ يَنْظُرِ اللهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ (رواه البخاري و زاد غيره: فَقَالَتْ أُمُّ سَلَمَةَ: فَكَيْفَ يَصْنَعُ النِّسَاءُ بِذُيُوْلِهِنَّ؟) قَالَ: يُرْخِيْنَ شِبْرًا. قَالَتْ: إِذَنْ تَنْكَشِفُ أَقْدَامُهُنَّ. قَالَ: فَيُرْخِيْنَهُ ذِرَاعًا لاَ يَزِدْنَ عَلَيْهِ. وَفِي رِوَايَةٍ: رَخَّصَ رَسُوْلُ اللهِ صلى الله عليه و سلم لأُِمَّهَاتِ الْمُؤْمِنِيْنَ شِبْرًا ثُمَّ اسْتَزَدْنَهُ فَزَادَهُنَّ شِبْرًا فَكُنَّ يُرْسِلْنَ إِلَيْنَا فَنَذْرَعُ لَهُنَّ ذِرَاعًا. (رواه الترمذي و أبو داود و ابن ماجه و هو صحيح, انظر سلسلة الأحاديث الصحيحة رقم 460)

Rosulullah shallallahu 'alaihi wa sallam bersabda, "Siapa yang melabuhkan pakaiannya karena sombong, Allah tidak akan memandangnya pada hari kiamat." Ummu Salamah radhiyallahu 'anha bertanya, "Apa yang harus diperbuat oleh wanita terhadap ujung pakaian mereka?" Rosulullah shallallahu 'alaihi wa sallam menjawab, "Turunkan sejengkal." Ummu Salamah berkata, "Bila demikian kakinya akan tersingkap." Rosulullah shallallahu 'alaihi wa sallam bersabda, "Turunkan sehasta, jangan lebih dari itu." Dalam riwayat lain: Rosulullah shallallahu 'alaihi wa sallam memberi keringanan pada ummahatul mu`minin (untuk menambah) sejengkal, dan mereka minta tambah, maka Rosulullah shallallahu 'alaihi wa sallam menambahkannya. (HSR. Tirmidzi, Abu Dawud, Ibnu Majah) (Lihat Ash Shohihah 60).

Faidah dari riwayat ini adalah bahwa yang dibolehkan adalah sekitar satu hasta, yaitu dua jengkal bagi tangan ukuran sedang.

Imam Al Baihaqi berkata, "Riwayat ini merupakan dalil tentang wajibnya menutup kedua punggung telapak kaki bagi wanita."[21]

Ucapan "Rosulullah shallallahu 'alaihi wa sallam memberikan keringanan" dan pertanyaan Ummu Salamah: "Apa yang harus diperbuat wanita terhadap ujung pakaiannya?" setelah ia mendengar ancaman bagi orang yang melabuhkan pakaiannya, semua ini mengandung sanggahan terhadap anggapan bahwa hadits-hadits yang mutlak (bersifat umum) mengenai ancaman bagi pelaku isbal (melabuhkan pakaian sampai di bawah mata kaki) itu ditaqyid (dibatasi kemutlakannya) oleh hadits lain yang tegas yaitu bagi yang melakukannya karena sombong.

Anggapan ini terbantah karena sekiranya benar demikian, maka pertanyaan Ummu Salamah yang meminta kejelasan hukum bagi wanita itu tidak ada maknanya. Akan tetapi Ummu Salamah memahami bahwa ancaman itu bersifat mutlak, berlaku bagi orang yang sombong dan yang tidak. Karena pemahaman beliau yang demikian, maka beliau menanyakan kejelasan hukumnya bagi wanita sebab wanita dituntut untuk berlaku isbal guna menutup aurat yaitu kaki. Dengan demikian jelas bagi beliau bahwa ancaman itu tidak berlaku bagi wanita, tetapi khusus bagi lelaki dan hanya dalam pengertian ini.

'Iyadl rohimahullah telah menukil adanya ijma' bahwa larangan itu hanya berlaku bagi kaum pria, tidak bagi kaum wanita karena adanya taqrir Nabi shollallahu 'alaihi wa sallam atas pemahaman Ummu Salamah. Larangan yang dimaksud adalah larangan isbal.

Walhasil, bagi pria ada dua keadaan:

1. Keadaan yang mustahab yaitu memendekkan sarung hingga pertengahan betis.

2. Keadaan jawaz (boleh) yaitu melebihkannya hingga di atas mata kaki.

Adapun bagi wanita juga ada dua keadaan:

1. Keadaan mustahab yaitu melebihkan sekitar satu jengkal dari keadaan jawaz bagi pria.

2. Keadaan jawaz yaitu melebihkannya sekitar satu hasta.[22]

Sunnah inilah yang dijalankan oleh wanita-wanita di jaman Nabi shollallahu 'alaihi wa sallam dan jaman-jaman selanjutnya.

Dari sinilah kaum muslimin di masa-masa awal menetapkan syarat bagi ahli dzimmah harus tersingkap betis dan kakinya supaya tidak serupa dengan wanita-wanita muslimah. Hal ini sebagaimana diterangkan Syaikhul Islam Ibnu Taimiyah dalam kitab Iqtidho' Ash Shirothil Mustaqim.

Termasuk pula orang-orang yang terjerumus dalam kesalahan ini yaitu memulai sholat sedang aurat tersingkap adalah orang tua yang memakaikan anak mereka celana pendek dan menyertakannya sholat di masjid. Padahal Rosulullah shollallahu 'alaihi wa sallam bersabda,

مُرُوْهُمْ بِالصَّلاَةِ وَهُمْ أَبْنَاءُ سَبْعٍ

"Perintahkan mereka sholat ketika mereka berumur tujuh tahun." (HSR. Ibnu Khuzaimah, Hakim, Baihaqi, dan yang lain).

Sedang tidak diragukan lagi bahwa perintah ini mencakup juga perintah menunaikan syarat- syarat dan rukun-rukunnya. Perhatikanlah, jangan sampai anda termasuk orang-orang yang lalai.

Demikianlah beberapa perkara yang harus kita perhatikan dalam hal pakaian dalam sholat berikut beberapa kesalahan yang terjadi. Namun masih ada beberapa hal yang berkaitan dengan syarat- syarat pakaian dalam sholat di antaranya tidak musbil, tidak bergambar, dan bukan pakaian yang dicelup merah.

Wallahu a'lam.

Diterjemahkan oleh Muhammad Rusli dengan sedikit tambahan

--------------------------------------------------------------------------------

[1] Abu Awanah di dalam Shahihnya menerangkan sisi lain dari sebab ucapan Umar ini, yaitu mengatakan di permulaannya, "Utbah bin Farqad pernah mengutus seorang budak untuk membawa kiriman kepada Umar yang berisi berbagai macam makanan yang di atasnya terdapat permadani dari bulu. Ketika Umar melihatnya beliau berkata, "Apakah kaum muslimin kenyang dengan makanan ini di negeri mereka?" Budak itu menjawab, "Tidak." Umar berkata, "Saya tidak suka ini." Lalu beliau menulis surat kepadanya...

[2] Syaikh Abu Bakar Al Jaza`iri dalam kitabnya At Tadkhin memberi rincian sebagai berikut, "Di antara adat-adat rusak itu ialah memelihara anjing di dalam rumah, wanita muslimah membuka wajah mereka, kaum pria mencukur jenggot, mengenakan celana pantalon ketat tanpa gamis atau sarung di atasnya, membuka kepala, beramah tamah dengan ahli fasik dan munafik, tidak beramar ma'ruf nahi munkar dengan slogan 'kebebasan berfikir' dan 'hak asasi manusia'."

[3] Dari kaset rekaman beliau ketika menjawab pertanyaan Abu Ishaq Al Huwaini Al Mishri, direkam di Urdun pada bulan Muharram tahun 1407 H, lihat tulisan beliau: Syarat keempat dari syarat hijab wanita muslimah, yaitu agar luas atau longgar dan tidak sempit, yaitu dalam kitab Hijab Mar`atil Muslimah. Maka kesalahan yang disebut di atas terkena pada pria dan wanita Namun pada pria hal itu lebih tampak, karena mayoritas kaum muslimin di jaman ini sholat menggunakan pantalon. Bahkan kebanyakan mereka sholat dengan pantalon yang sempit, laa haula walaa quwwata illa billah. Padahal Rosulullah shallallahu 'alaihi wa sallam melarang seorang sholat dengan mengenakan celana panjang tanpa ditutupi jubah sebagaimana dalam riwayat Abu Dawud dan Hakim dengan sanad hasan. Hal ini diterangkan dalam Shahih Jami'ush Shoghir 6830.

[4] Dengan ini pula Lajnah Ad Daimah menjawab pertanyaan seputar hukum sholat dengan celana pantalon pada Idaratul Buhuts no 2003 sebagai berikut, "Bila pakaian (celana pantalon) tersebut longgar hingga tidak menggambarkan aurat dan tebal hingga tidak transparan, maka boleh sholat dengannya. Adapun bila transparan, tampak semua yang ada di baliknya, maka batal sholat dengannya. Sedang bila pakaian tersebut hanya sekedar membentuk aurat maka makruh sholat dengannya kecuali bila tidak ada yang lain..." Wabillahit taufiq.

[5] Fatawa Rasyid Ridha 5/2056

[6] Riwayat Thohawi dalam Syarah Ma'anil Atsar

[7] Fathul Bari 1/476, Majmu' 3/181, Nailul Author 2/78 & 84

[8] As Sa'aty dalam Fathul Rabbani 18/236 berkata, "Gamis adalah pakaian berjahit mempunyai dua lengan dan saku, yaitu yang hari ini dikenal dengan jalabiyah, merupakan pakaian yang lebar menutup seluruh badan dari leher ke mata kaki atau ke pertengahan betis. Dahulu pakaian ini digunakan sebagai pakaian dalam."

[9] Al Umm 1/78

[10] Al Umm 1/78

[11] Tanwirul Hawalik 3/103

[12] Riwayat Ibnu Sa'ad dalam At Thobaqotul Kubra 8/184 dengan sanad shahih.

[13] Ad Dinul Kholish 6/180

[14] Tanbihat Hammah 'ala malabisil muslimin al-yaum, hal. 28

[15] Majalah Al Mujtama' no. 855

[16] Bidayatul Mujtahid 1/115, Al Mughni 1/603, Al Majmu' 3/171 dan I'anatut Tholibin 1/285. Maksudnya menutup badan dan kepalanya. Jika pakaiannya lapang sehingga dengan sisanya ia menutup kepala, maka hal ini boleh. Disebutkan oleh Bukhari dalam Shahihnya 1/483 secara mu'allaq dari Ikrima, ia berkata, "Sekiranya seluruh tubuh sudah tertutup dengan satu pakaian, niscaya hal itu sudah mencukupi."

[17] Masail Ibrohim bin Hanif lil Imam Ahmad no. 286

[18] Al Umm 1/77

[19] Hijab Al Mar`ah Al Muslimah hal. 61.

[20] Al Muhalla 3/216

[21] Tirmidzi berkata dalam Al Jami' 4/224, "Kandungan hadits ini yaitu adanya rukhshoh bagi wanita untuk melabuhkan kain sarung karena hal itu lebih sempurna dalam menutup."

[22] Fathul Bari 10/259


Pembatal-Pembatal Wudhu

Fiqih
Pembatal-Pembatal Wudhu

Rabu, 18 Januari 2006
Penulis: Al Ustadz Abu Ishaq Muslim Al Atsari

Wudhu sebagai rangkaian ibadah yang tidak dapat dipisahkan dari shalat seorang hamba dapat batal karena beberapa perkara. Hal-hal yang bisa membatalkan ini diistilahkan dalam fiqih Nawaqidhul Wudhu (pembatal-pembatal wudhu). Wudhu yang telah batal akan membatalkan pula shalat seseorang sehingga mengharuskannya untuk berwudhu kembali

Nawaqidhul wudhu ini ada yang disepakati oleh ulama karena adanya sandaran dalil dari Al- Qur’an dan As-Sunnah dan telah terjadinya ijma’ di antara mereka tentang permasalahan tersebut. Ada juga yang diperselisihkan oleh mereka keberadaannya sebagai pembatal wudhu ataupun tidak. Hal ini disebabkan tidak adanya dalil yang jelas dari Al-Qur’an dan As-Sunnah serta tidak terjadinya ijma’ sehingga kembalinya perkara ini kepada ijtihad masing-masing ahlul ilmi.

Pembatal wudhu yang disepakati
1. Kencing (buang air kecil/BAK)
Abu Hurairah radhiallahu 'anhu berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ يَقْبَلُ اللهُ صَلاَةَ أَحَدِكُمْ، إِذَا أَحْدَثَ، حَتَّى يَتَوَضَّأَ

“Allah tidak menerima shalat salah seorang dari kalian jika ia berhadats sampai ia berwudhu.” (HR. Al-Bukhari no. 135)
Hadits ini menunjukkan bahwa hadats kecil ataupun besar merupakan pembatal wudhu dan shalat seorang, dan kencing termasuk hadats kecil.
2.Buang Air Besar
Allah Subhanahu wa Ta'ala berfirman dalam ayat wudhu ketika menyebutkan perkara yang mengharuskan wudhu (bila seseorang hendak mengerjakan shalat):

أَوْ جآءَ أَحَدٌ مِنْكُمْ مِنَ الْغآئِطِ

“Atau salah seorang dari kalian kembali dari buang air besar…” (Al-Maidah: 6)
Dengan demikian bila seseorang buang air besar (BAB) batallah wudhunya.
3. Keluar angin dari dubur (kentut)
Angin yang keluar dari dubur (kentut) membatalkan wudhu, sehingga bila seseorang shalat lalu kentut, maka ia harus membatalkan shalatnya dan berwudhu kembali lalu mengulangi shalatnya dari awal.
Abdullah bin Zaid bin ‘Ashim Al-Mazini radhiallahu 'anhu berkata: “Diadukan kepada Rasulullah Shallallahu 'alaihi wa sallam tentang seseorang yang menyangka dirinya kentut ketika ia sedang mengerjakan shalat. Maka beliau Shallallahu 'alaihi wa sallam bersabda:

لاَ يَنْصَرِفْ حَتَّى يَسْمَعَ صَوْتًا أَوْ يَجِدَ رِيْحًا

“Jangan ia berpaling (membatalkan shalatnya) sampai ia mendengar bunyi kentut (angin) tersebut atau mencium baunya.” (HR. Al-Bukhari no. 137 dan Muslim no. 361)
Abu Hurairah radhiallahu 'anhu berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ يَقْبَلُ اللهُ صَلاَةَ أَحَدِكُمْ، إِذَا أَحْدَثَ، حَتَّى يَتَوَضَّأَ

“Allah tidak menerima shalat salah seorang dari kalian jika ia berhadats sampai ia berwudhu.” (HR. Bukhari no. 135)
Mendengar penyampaian Abu Hurairah radhiallahu 'anhu ini, berkatalah seorang lelaki dari Hadhramaut: “Seperti apa hadats itu wahai Abu Hurairah?” Abu Hurairah menjawab: “Angin yang keluar dari dubur (kentut) yang bunyi maupun yang tidak bunyi.”
Sementara perkataan Abu Hurairah ini dijelaskan oleh Al-Hafidz Ibnu Hajar Al-Asqalani rahimahullah, beliau berkata: “Abu Hurairah menjelaskan tentang hadats dengan perkara yang paling khusus (yaitu angin dari dubur) sebagai peringatan bahwa angin dari dubur ini adalah hadats yang paling ringan sementara di sana ada hadats yang lebih berat darinya. Dan juga karena angin ini terkadang banyak keluar di saat seseorang melaksanakan shalat, tidak seperti hadats yang lain.” (Fathul Bari, 1/296)
Hadits ini dijadikan dalil bahwa shalat seseorang batal dengan keluarnya hadats, sama saja baik keluarnya dengan keinginan ataupun terpaksa. (Fathul Bari, 1/269)
Aisyah radhiallahu 'anha berkata: Salma, maula Rasulullah Shallallahu 'alaihi wa sallam atau istrinya Abu Rafi‘ maula Rasulullah Shallallahu 'alaihi wa sallam, datang menemui Rasulullah Shallallahu 'alaihi wa sallam. Ia mengadukan Abu Rafi’ yang telah memukulnya. Rasulullah Shallallahu 'alaihi wa sallam pun bertanya kepada Abu Rafi’: “Ada apa engkau dengan Salma, wahai Abu Rafi‘?” Abu Rafi‘ menjawab: “Ia menyakitiku, wahai Rasulullah.” Rasulullah bertanya lagi: “Dengan apa engkau menyakitinya wahai Salma?” Kata Salma: “Ya Rasulullah, aku tidak menyakitinya dengan sesuatupun, akan tetapi ia berhadats dalam keadaan ia sedang shalat, maka kukatakan padanya: ‘Wahai Abu Rafi‘, sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam telah memerintahkan kaum muslimin, apabila salah seorang dari mereka kentut, ia harus berwudhu.’ Abu Rafi‘ pun bangkit lalu memukulku.” Mendengar hal itu Rasulullah Shallallahu 'alaihi wa sallam tertawa seraya berkata: “Wahai Abu Rafi‘, sungguh Salma tidak menyuruhmu kecuali kepada kebaikan.” (HR. Ahmad 6/272, dihasankan Asy-Syaikh Muqbil rahimahullah dalam Al-Jami’ush Shahih, 1/521)
Adapun orang yang terus menerus keluar hadats darinya seperti penderita penyakit beser (kencing terus menerus) (Al-Fatawa Al-Kubra, Ibnu Taimiyah t, 1/282) atau orang yang kentut terus menerus atau buang air besar terus menerus maka ia diberi udzur di mana thaharahnya tidaklah dianggap batal dengan keluarnya hadats tersebut. (Asy-Syarhul Mumti’, 1/221)
4. Keluar Madzi
Keluarnya madzi termasuk pembatal wudhu sebagaimana ditunjukkan dalam hadits Ali bin Abi Thalib radhiallahu 'anhu. Ali berkata: “Aku seorang yang banyak mengeluarkan madzi, namun aku malu untuk bertanya langsung kepada Rasullah Shallallahu 'alaihi wa sallam karena keberadaan putrinya (Fathimah radhiallahu 'anha) yang menjadi istriku. Maka akupun meminta Miqdad ibnul Aswad radhiallahu 'anhu untuk menanyakannya kepada Rasulullah Shallallahu 'alaihi wa sallam. Beliau Shallallahu 'alaihi wa sallam pun menjawab:

يَغْسِلُ ذَكَرَهُ وَيَتَوَضَّأُ

“Hendaklah ia mencuci kemaluannya dan berwudhu.” (HR. Al-Bukhari no. 269 dan Muslim no. 303)
5. Keluar Wadi
Keberadaan wadi sama halnya dengan madzi atau kencing sehingga keluarnya membatalkan wudhu seseorang.
6. Keluar Darah Haid dan Nifas
Darah haid dan nifas yang keluar dari kemaluan (farji) seorang wanita adalah hadats besar yang karenanya membatalkan wudhu wanita yang bersangkutan. Dalilnya adalah hadits Abu Hurairah di atas tentang batalnya wudhu karena hadats. Dan selama masih keluar darah haid dan nifas ini diharamkan baginya mengerjakan shalat, puasa dan bersenggama dengan suaminya sampai ia suci.
Dikecualikan bila darah dari kemaluan itu keluar terus menerus di luar waktu kebiasaan haid dan bukan disebabkan melahirkan, seperti pada wanita yang menderita istihadhah, karena wanita yang istihadhah dihukumi sama dengan wanita yang suci sehingga ia tetap mengerjakan shalat walaupun darahnya terus keluar. Asy-Syaikh Ibnu ‘Utsaimin rahimahullah berkata: “Bila si wanita yang menderita istihadhah itu ingin berwudhu untuk shalat hendaknya ia mencuci terlebih dahulu kemaluannya dari bekas darah dan menahan keluarnya darah dengan kain.” (Risalah fid Dima’ Ath-Thabi’iyyah Lin Nisa, hal. 50)
7. Keluarnya Mani
Seseorang yang keluar maninya wajib baginya mandi, tidak cukup hanya berwudhu, karena dengan keluarnya mani seseorang dia dihukumi dalam keadaan junub/ janabah yang berarti dia telah hadats besar. Berbeda dengan kencing, BAB, keluar angin, keluar madzi dan wadi yang merupakan hadats kecil sehingga dicukupkan dengan wudhu.
8. Jima’ (senggama)
Abu Hurairah radhiallahu 'anhu mengabarkan bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda:

إِذَا جَلَسَ بَيْنَ شُعَبِهَا الأَرْبَعِ، ثُمَّ جَهَدَهَا، فَقَدْ وَجَبَ الْغُسْلُ

“Apabila seorang suami telah duduk di antara empat cabang istrinya kemudian dia bersungguh- sungguh padanya (menggauli istrinya), maka sungguh telah wajib baginya untuk mandi (janabah).” (HR. Al-Bukhari no. 291 dan Muslim no. 348)
Dalam riwayat Muslim ada tambahan:

وَإِنْ لَمْ يُنْزِلْ

“Sekalipun ia tidak keluar mani.”
Dari hadits di atas kita pahami bila jima‘ (senggama) sekalipun tidak sampai keluar mani menyebabkan seseorang harus mandi, sehingga jima‘ perkara yang membatalkan wudhu.

Pembatal wudhu yang diperselisihkan
Dalam masalah fiqhiyyah baik itu fiqh ibadah ataupun fiqh muamalah sering sekali kita dapati perselisihan di antara ahlul ilmi. Hal ini disebabkan tersamarnya dalil yang jelas dalam pengetahuan mereka, baik dari Al-Qur’an ataupun dari hadits dan karena satu keadaan dimana masing-masing mereka harus berijtihad terhadap permasalahan yang ada, sehingga timbullah beragam pandangan. Permasalahan ini sebetulnya bukan permasalahan yang baru karena sejak zaman sahabat kita dapati mereka berselisih dalam beberapa masalah fiqhiyyah dan diikuti oleh zaman setelahnya dari kalangan para imam. Walaupun kita dapati mereka berselisih dalam berbagai permasalahan, namun mereka terhadap satu dengan yang lainnya saling berlapang dada selama perkara itu bukanlah perkara yang ganjil yang menyelisihi pendapat yang ma‘ruf (atau meyelisihi ijma’), walaupun juga dalam banyak permasalahan kita dapati mereka bersepakat di atasnya.
Demikianlah yang ingin kami utarakan sebelum masuk ke dalam masalah yang diperselisihkan di sini, yang mana mungkin penulis berbeda pandangan dalam menguatkan satu permasalahan dengan pembaca, sehingga bila didapati hal yang demikian hendaknya kita berlapang dada. Tentunya dengan tidak menolak pandangan yang ada selama itu adalah ma’ruf di kalangan ahlul ilmi salafus shalih. Mungkin penulis memberikan contoh waqi‘iyyah (kenyataan) yang penulis sendiri mengalaminya (yang terkenang di sisi penulis). Suatu ketika penulis shalat berdampingan dalam satu shaf dengan guru kami Asy-Syaikh Al-Muhaddits Muqbil rahimahullah. Pada waktu itu penulis berpandangan menggerak-gerakkan jari dalam tasyahud karena memilih pendapat tahrik (menggerak-gerakkan jari) sesuai dengan pendapat yang ma’ruf. Sementara guru kami adalah orang yang sangat keras melemahkan hadits dalam masalah tahrik ini dan memandangnya syadz (ganjil). Namun selesai shalat beliau rahimahullah tidak memaksakan pendapatnya kepada penulis dalam keadaan beliau berkuasa untuk memaksa dan melakukan penekanan. Bahkan yang ada dalam berbagai majelis beliau berbangga dengan keberadaan murid-muridnya yang tidak taqlid (mengikut tanpa dalil) kepada beliau tapi berpegang dengan dalil sekalipun harus berbeda pandangan dengan beliau rahimahullah rahmatan wasi‘atan.
1. Menyentuh wanita
Ahlul ilmi terbagi dalam dua pendapat dalam menafsirkan firman Allah Subhanahu wa Ta'ala:

أَوْ لاَمَسْتُمُ النِّسآءَ

“Atau kalian menyentuh wanita …” (An-Nisa: 43)
Pertama: sebagian mereka menafsirkan “menyentuh” dengan jima’ (senggama), seperti pendapat Ibnu ‘Abbas, ‘Ali, ‘Ubay bin Ka’b, Mujahid, Thawus, Al-Hasan, ‘Ubaid bin ‘Umair, Sa’id bin Jubair, Asy-Sya’bi, Qatadah dan Muqatil bin Hayyan. (Tafsir Ibnu Katsir, 2/227)
Kedua: ahlul ilmi yang lain berpendapat “menyentuh” di sini lebih luas/ umum daripada jima’ sehingga termasuk di dalamnya menyentuh dengan tangan, mencium, bersenggolan, dan semisalnya. Di antara yang berpendapat seperti ini adalah Ibnu Mas’ud dan Ibnu ‘Umar dari kalangan shahabat. Abu ‘Utsman An-Nahdi, Abu ‘Ubaidah bin Abdillah bin Mas’ud, ‘Amir Asy- Sya’bi, Tsabit ibnul Hajjaj, Ibrahim An-Nakha’i dan Zaid bin Aslam. (Tafsir Ibnu Katsir, 2/227)
Adapun pendapat pertama, bila seseorang menyentuh wanita dengan tangannya atau dengan seluruh tubuhnya selain jima’ maka tidaklah membatalkan wudhu.
Sedangkan pendapat kedua menunjukkan sekedar menyentuh wanita, walaupun tidak sampai jima’, membatalkan wudhu.
Dari dua penafsiran di atas yang rajih adalah penafsiran yang pertama bahwa yang dimaksud dengan menyentuh dalam ayat di atas adalah jima’ sebagaimana hal ini ditunjukkan dalam Al- Qur’an sendiri1 dan juga dalam hadits-hadits Rasulullah Shallallahu 'alaihi wa sallam yang menunjukkan bahwa semata-mata bersentuhan dengan wanita (tanpa jima’) tidaklah membatalkan wudhu.
Ibnu Taimiyyah rahimahullah berkata: “Yang dimaukan (oleh ayat Allah Shallallahu 'alaihi wa sallam ini) adalah jima’, sebagaimana dikatakan oleh Ibnu ‘Abbas radhiallahu 'anhuma dan selainnya dari kalangan Arab. Dan diriwayatkan hal ini dari ‘Ali radhiallahu 'anhu dan selainnya. Inilah yang shahih tentang makna ayat ini. Sementara menyentuh wanita (bukan jima’) sama sekali tidak ada dalilnya dari Al-Qur’an maupun As-Sunnah yang menunjukkan bahwa hal itu membatalkan wudhu. Adalah kaum muslimin senantiasa bersentuhan dengan istri-istri mereka namun tidak ada seorang muslim pun yang menukilkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau memerintahkan kepada seseorang untuk berwudhu karena menyentuh para wanita (istri).”
Beliau juga berkata: “Telah diriwayatkan dari Ibnu ‘Umar dan Al-Hasan bahwa menyentuh di sini dengan tangan dan ini merupakan pendapat sekelompok salaf. Adapun apabila menyentuh wanita tersebut dengan syahwat, tidaklah wajib berwudhu karenanya, namun apabila dia berwudhu, perkara tersebut baik dan disenangi (yang tujuannya) untuk memadamkan syahwat sebagaimana disenangi berwudhu dari marah untuk memadamkannya. Adapun menyentuh wanita tanpa syahwat maka aku sama sekali tidak mengetahui adanya pendapat dari salaf bahwa hal itu membatalkan wudhu.” (Majmu’ Al-Fatawa, 21/410)
Asy-Syaikh Ibnu ‘Utsaimin rahimahullah berkata: “Pendapat yang rajih adalah menyentuh wanita tidak membatalkan wudhu secara mutlak, sama saja baik dengan syahwat atau tidak dengan syahwat kecuali bila keluar sesuatu darinya (madzi atau mani). Bila yang keluar mani maka wajib baginya mandi sementara kalau yang keluar madzi maka wajib baginya mencuci dzakar-nya dan berwudhu.” (Majmu’ Fatawa wa Rasail, 4/201, 202)
Dalil dari As-Sunnah yang menunjukkan bahwa bersentuhan dengan wanita (selain jima’) tidaklah membatalkan wudhu di antaranya:
Aisyah radhiallahu 'anha berkata:

كُنْتُ أَناَمُ بَيْنَ يَدَي رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَرِجْلاَيَ فِي قِبْلَتِهِ، فَإِذَا سَجَدَ غَمَزَنِي فَقَبَضْتُ رِجْلَيَّ، فَإِذَا قَامَ بَسَطْتُهَا

“Aku pernah tidur di hadapan Rasulullah Shallallahu 'alaihi wa sallam dalam keadaan kedua kaki di arah kiblat beliau (ketika itu beliau sedang shalat, pen) maka bila beliau sujud, beliau menyentuhku (dengan ujung jarinya) hingga aku pun menekuk kedua kakiku. Bila beliau berdiri, aku kembali membentangkan kedua kakiku.” (HR. Al-Bukhari no. 382 dan Muslim no. 512)
Aisyah radhiallahu 'anha juga mengabarkan:

فَقَدْتُ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً مِنَ الْفِرَاشِ فَلْتَمَسْتُهُ فَوَقَعَتْ يَدِي عَلَى بَطْنِ قَدَمَيْهِ وَهُوَ فِي الْمَسْجِدِ وَهُمَا مَنْصُوبَتَانِ وَهُوَ يَقُوْلُ: اللّهُمَّ إِنِّي أَعُوْذُ بِرِضَاكَ مِنْ سَخَطِكَ وَبِمُعَافَاتِكَ مِنْ عُقُوْبَتِكَ، وَأَعُوْذُ بِكَ مِنْكَ لاَ أُحْصِي ثَنَاءً عَلَيْكَ أَنْتَ كَمَا أَثْنَيْتَ عَلَى نَفْسِكَ

“Suatu malam, aku pernah kehilangan Rasulullah Shallallahu 'alaihi wa sallam dari tempat tidurku. Maka aku pun meraba-raba mencari beliau hingga kedua tanganku menyentuh bagian dalam kedua telapak kaki beliau yang sedang ditegakkan. Ketika itu beliau di tempat shalatnya (dalam keadaan sujud) dan sedang berdoa: Ya Allah, aku berlindung dengan keridhaan-Mu dari kemurkaan-Mu dan dengan maaf-Mu dari hukuman-Mu. Dan aku berlindung kepada-Mu dari-Mu, aku tidak dapat menghitung pujian atas-Mu, Engkau sebagaimana yang Engkau puji terhadap diri-Mu.” (HR. Muslim no. 486)
2. Muntah
Di antara ulama ada yang berpendapat bahwa muntah mengharuskan seseorang untuk berwudhu dengan dalil hadits Ma’dan bin Abi Thalhah dari Abu Ad-Darda bahwasanya Nabi Shallallahu 'alaihi wa sallam pernah muntah, lalu beliau berbuka dan berwudhu. Kata Ma’dan: “Aku berjumpa dengan Tsauban di masjid Damaskus, maka aku sebutkan hal itu padanya, Tsauban pun berkata: “Abu Ad-Darda benar, akulah yang menuangkan air wudhu beliau Shallallahu 'alaihi wa sallam.” (HR. At-Tirmidzi no. 87)
Al-Imam Asy-Syaukani rahimahullah berkata: “Al-Baihaqi mengatakan bahwa hadits ini diperselisihkan (mukhtalaf) pada sanadnya. Kalaupun hadits ini shahih maka dibawa pemahamannya pada muntah yang sengaja.” Di tempat lain Al-Baihaqi berkata: “Isnad hadits ini mudhtharib (goncang), tidak bisa ditegakkan hujjah dengannya.” (Nailul Authar, 1/268). Asy- Syaikh Ahmad Syakir rahimahullah di dalam ta’liq beliau terhadap kitab Ar-Raudhatun Nadiyyah mengatakan: “Hadits-hadits yang diriwayatkan dalam masalah batalnya wudhu karena muntah adalah lemah semuanya, tidak dapat dijadikan hujjah.” (ta’liq beliau dinukil dari Ta’liqat Ar- Radhiyyah, 1/174)2
Ulama berselisih pendapat dalam masalah muntah ini:
- Di antara mereka ada yang berpendapat muntah itu membatalkan wudhu seperti Abu Hanifah dan pengikut mazhab Abu Hanifah, dengan syarat muntah itu berasal dari dalam perut, memenuhi mulut dan keluar sekaligus. (Nailul Authar, 1/268)
Al-Imam At-Tirmidzi t berkata: “Sebagian ahlul ilmi dari kalangan sahabat Nabi Shallallahu 'alaihi wa sallam dan selain mereka dari kalangan tabi’in berpandangan untuk berwudhu disebabkan muntah dan mimisan. Demikian pendapat Sufyan Ats-Tsauri, Ibnul Mubarak, Ahmad dan Ishaq. Sementara sebagian ahlul ilmi yang lainnya berpendapat tidak ada keharusan berwudhu karena muntah dan mimisan, demikian pendapat Malik dan Asy-Syafi’i. (Sunan At-Tirmidzi, 1/59)
- Adapun ulama yang lain seperti 7 imam yang faqih dari Madinah, Asy-Syafi‘i dan orang-orang yang mengikuti mazhab Asy-Syafi’i, juga satu riwayat dari Al-Imam Ahmad menunjukkan bahwa keluar sesuatu dari tubuh selain qubul dan dubur tidaklah membatalkan wudhu, baik sedikit ataupun banyak, kecuali bila yang keluar dari tubuh itu kencing ataupun tahi. (Nailul Authar, 1/268, Asy-Syarhul Mumti’, 1/234). Inilah pendapat yang rajih dan menenangkan bagi kami. Mereka berdalil sebagai berikut:
1. Hukum asal perkara ini tidaklah membatalkan wudhu. Sehingga barangsiapa yang menyatakan suatu perkara menyelisihi hukum asalnya maka hendaklah ia membawakan dalil.
2. Sucinya orang yang berwudhu dinyatakan dengan pasti oleh kandungan dalil syar‘i, maka apa yang telah pasti tidaklah mungkin mengangkat kesuciannya (menyatakan hilang/ membatalkannya) kecuali dengan dalil syar‘i.
3. Hadits yang dijadikan dalil oleh pendapat pertama telah dilemahkan oleh mayoritas ulama.
4. Apa yang ditunjukkan dalam hadits ini adalah semata-mata fi‘il (perbuatan) sedangkan yang semata-mata fi‘il tidaklah menunjukkan suatu yang wajib. (Asy-Syarhul Mumti‘, 1/224-225)
Al-Imam An-Nawawi rahimahullah berkata: “Tidaklah batal wudhu dengan keluarnya sesuatu dari selain dua jalan (qubul dan dubur) seperti pendarahan, darah yang keluar karena berbekam, muntah dan mimisan, sama saja baik keluarnya banyak ataupun sedikit.3 Demikian pendapat Ibnu ‘Abbas, Ibnu ‘Umar, Ibnu Abi Aufa, Jabir, Abu Hurairah, ‘Aisyah, Ibnul Musayyab, Salim bin Abdillah bin ‘Umar, Al-Qasim bin Muhammad, Thawus, ‘Atha, Mak-hul, Rabi’ah, Malik, Abu Tsaur dan Dawud. Al-Baghawi berkata: “Ini merupakan pendapat mayoritas shahabat dan tabi`in.” (Al- Majmu’, 2/63)
Adapun Syaikhul Islam Ibnu Taimiyyah rahimahullah dalam Majmu’atur Rasail Al-Kubra, beliau berpendapat hukumnya di sini adalah sunnah sebagaimana dinukilkan oleh Asy-Syaikh Al Albani rahimahullah. Demikian juga beliau menyatakan sunnahnya berwudhu setelah muntah. (Tamamul Minnah, hal. 111, 112)
Sementara hadits ‘Aisyah radhiallahu 'anha bahwasanya Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَصَابَهَ قَيْءٌ أَوْ رُعَافٌ أَوْ قَلَسٌ أَوْ مَذِيٌ فَلْيَنْصَرِفْ، فَلْيَتَوَضَّأْ...

“Siapa yang ditimpa (mengeluarkan) muntah, mimisan, qalas4 atau madzi (di dalam shalatnya) hendaklah ia berpaling dari shalatnya lalu berwudhu.” (HR. Ibnu Majah no. 1221)
Al-Imam Asy-Syaukani rahimahullah berkata: “Hadits ini dinyatakan cacat oleh sebagian Ahlul Hadits karena setiap periwayatan Isma’il ibnu ‘Iyasy dari orang-orang Hijaz semuanya dinilai lemah. Sementara dalam hadits ini Isma’il meriwayatkan dari Ibnu Juraij yang dia itu orang Hijaz. Juga karena para perawi yang meriwayatkan dari Ibnu Juraij –yang mereka itu adalah para tokoh penghapal– meriwayatkannya secara mursal (menyelisihi periwayatan Isma’il yang meriwayatkannya secara ittishal (bersambung) – pen.), sebagaimana hal ini dikatakan oleh penulis kitab Muntaqal Akhbar. Terlebih lagi riwayat yang mursal ini dinyatakan shahih oleh Adz- Dzuhli, Ad-Daruquthni dalam kitab Al-’Ilal, begitu pula Abu Hatim dan beliau mengatakan telah terjadi kesalahan dalam periwayatan Isma’il. Ibnu Ma’in berkata hadits ini dha’if. (Nailul Authar, 1/269)
Al-Hafidz Ibnu Hajar rahimahullah mengatakan bahwa Al-Imam Ahmad dan selain beliau men- dha’if-kan hadits ini (Bulughul Maram hal. 36)
3. Darah yang keluar dari tubuh
Darah yang keluar dari tubuh seseorang, selain kemaluannya tidaklah membatalkan wudhu, sama saja apakah darah itu sedikit ataupun banyak. Demikian pendapat Ibnu ‘Abbas, Ibnu Abi Aufa, Abu Hurairah, Jabir bin Zaid, Ibnul Musayyab, Mak-hul, Rabi’ah, An-Nashir, Malik dan Asy- Syafi’i. (Nailul Authar, 1/269-270). Dan ini pendapat yang rajih menurut penulis. Wallahu ta’ala a’lam bish-shawab.
Dari kalangan ahlul ilmi ada yang membedakan antara darah sedikit dengan yang banyak. Bila keluarnya sedikit tidak membatalkan wudhu namun bila keluarnya banyak akan membatalkan wudhu. Hal ini seperti pendapat Abu Hanifah, Al-Imam Ahmad dan Ishaq. (Nailul Authar, 1/269)
Adapun dalil bahwa darah tidak membatalkan wudhu adalah hadits tentang seorang shahabat Al- Anshari yang tetap mengerjakan shalat walaupun darahnya terus mengalir karena luka akibat tikaman anak panah pada tubuhnya (HR. Al-Bukhari secara mu‘allaq dan secara maushul oleh Al- Imam Ahmad, Abu Dawud dan selainnya. Dishahihkan Asy-Syaikh Al-Albani dalam Shahih Sunan Abi Dawud no. 193)
Seandainya darah yang banyak itu membatalkan wudhu niscaya shahabat Nabi Shallallahu 'alaihi wa sallam itu dilarang untuk mengerjakan shalat dan akan disebutkan teguran dari Nabi Shallallahu 'alaihi wa sallam atas shalat yang ia kerjakan tersebut dan akan diterangkan kepadanya atau siapa yang bersamanya. Karena mengakhirkan penjelasan/ penerangan pada saat dibutuhkan penerangannya tidaklah diperbolehkan. Mereka para shahabat radhiallahu 'anhum sering terjun ke dalam medan pertempuran hingga badan dan pakaian mereka berlumuran darah. Namun tidak dinukilkan dari mereka bahwa mereka berwudhu karenanya dan tidak didengar dari mereka bahwa perkara ini membatalkan wudhu. (Sailul Jarar, 1/262, Tamamul Minnah, hal. 51-52)
Wallahu ta‘ala a‘lam bish-shawab wal ilmu ‘indallah.

1 Seperti dalam ayat: “Wahai orang-orang yang beriman, apabila kalian menikahi wanita-wanita mukminah kemudian kalian menceraikan mereka sebelum kalian menyentuh mereka, maka tidak ada kewajiban bagi mereka untuk menjalani iddah.” (Al-Ahzab: 49)
Ayat ini jelas sekali menunjukkan bahwa menyentuh yang dikaitkan dengan wanita maka yang dimaksudkan adalah jima’.
2 Di antara imam ahlul hadits ada juga yang menguatkan hadits ini seperti Ibnu Mandah dan Asy- Syaikh Al-Albani di Tamamul Minnah, beliau mengatakan sanadnya shahih (hal. 111)
3 Adapun permasalahan yang disebutkan di sini juga merupakan perkara yang diperselisihkan ahlul ilmi sebagaimana disebutkan sendiri oleh Al-Imam An-Nawawi dalam Al-Majmu‘ (2/63).
4 Qalas adalah muntah yang keluar dari tenggorokan, bukan dari perut. (Subulus Salam, 1/105)

(http://www.asysyariah.com/print.php?id_online=237)


Petunjuk Nabi Shalallahu’alaihi Wassallam Dalam Menangis

Fiqih
Petunjuk Nabi Shalallahu’alaihi Wassallam Dalam Menangis

Sabtu, 03 Juni 2006
Penulis: Asy Syaikh Abdullah bin Ibrahim Al-Haidan

Tangis Rasulullah Shalallahu’alaihi Wassallam serupa dengan tertawanya, tidak tersedu-sedu dan tidak berteriak- teriak seperti halnya tertawanya beliau tidaklah terbahak-bahak namun kedua matanya berlinang hingga meneteskan air mata, terdengar pada dada beliau desis napasnya.

Terkadang tangisan beliau sebagai bentuk ungkapan kasih sayang terhadap orang yang meninggal atau pula sebagai ungkapan rasa kekhawatiran dan belas kasih terhadap umatnya dan kadang karena rasa takut kepada Allah atau ketika mendengar Al-Qur'an. Yang seperti itu adalah tangisan yang timbul dari rasa rindu, cinta dan pengagungan bercampur rasa takut kepada Allah.( Zadul Ma'ad 1/183.)

Abdullah bin Mas'ud menuturkan, Rasulullah Shalallahu’alaihi Wassallam
bersabda:
"Bacakan (Al-Qur'an) untukku." Lalu katakan: "Wahai Rasulullah Shalallahu’alaihi Wassallam, aku baca untuk engkau padahal Al-Qur'an turun kepadamu?" Beliau berkata: "Ya, Sesungguhnya saya ingin mendengarkannya dari selainku."
Lalu aku baca surat An-Nisa' hingga sampai ayat :
"Maka bagaimanakah (halnya orang kafir nanti), apabila Kami mendatangkan seseorang saksi (rasul) dari tiap-tiap umat dan Kami mendatangkan kamu (Muhammad) sebagai saksi atas mereka itu (sebagai umatmu).
Beliau lantas berkata: "Ya cukup." Tiba-tiba air mata beliau menetes.

Demikian pula Rasulullah Shalallahu’alaihi Wassallam pernah menangis ketika menyaksikan salah satunya cucunya yang nafasnya sudah mulai terputus-putus dan ketika putra beliau Ibrahim meninggal, air mata beliau menetes karena belas kasih beliau kepadanya. Beliau Shalallahu’alaihi Wassallam menangis ketika meninggalnya Ustman bin Madh'un, beliau menangis ketika terjadi gerhana matahari lantas beliau shalat gerhana dan beliau nienangis dalam shalatnya, kadang pula beliau menangis di saat menunaikan shalat malam.

Diriwayatkan dari Tsabit Al-Bunaniy dari Muthorrif dari bapaknya berkata: Saya menjumpai Nabi Shalallahu’alaihi Wassallam sedang dalam keadaan shalat, terdengar dalam perut beliau Al-Aziz (seperti suara air yang mendidih dalam Mirjal yaitu bejana) maksudnya beliau sedang menangis. (HR Ahmad, An-Nasa-i dan Abu Dawud serta Al-Baihaqi dalam Asy-Syu'ab dan dishahihkan oleh Al-Albani 8 AI-Fath Ar-Rabbani 4/111.)

Al-Aziz adalah rintihan dalam perut dalam arti lain suara tangis. Al-Mirjal dengan dikasroh mimnya adalah bejana yang difungsikan untuk mendidihkan air yang terbuat dari besi, kuningan atau batu. Disebutkan dalarn Al-Fath Ar-Rabbaniy : Makna ucapan tersebut adalah bahwa isi perut nabi Shalallahu’alaihi Wassallam mendidih dari sebab beliau menangis dari rasa takut kepada Allah. (Al Fath Ar Rabbani 4/111)

Terdapat dalam suatu riwayat bahwasanya beliau Shalallahu’alaihi Wassallam mengatakan : Beberapa surat telah membuatku beruban seperti surat Hud, Al-Waqi'ah, AlMursalaat, Amma Yatasa'alun dan surat Idzassyamsyu Kuwwirat. (Shahihul-Jami' no 3723.)
Adalah bacaannya Rasulullah Shalallahu’alaihi Wassallam bisa membelah hati seseorang sebagaimana tertera dalam Ash-Shahihain dari Jubair bin Muth'im, ia berkata :
Aku mendengar Rasulullah Shalallahu’alaihi Wassallam membaca surat Ath-Thur dalam shalat maghrib, tidaklah aku mendengar suara yang paling bagus dari beliau. Dalam sebagian riwayat lain : Maka tatkala aku mendengar beliau membaca:

"Apakah mereka diciptakan tanpa sesuatupun ataukah mereka yang menciptakan (diri mereka
sendiri) ?" (Ath-Thur: 35)
Lantas ia mengatakan: Hampir saja jantungku terbang.

Berkata Ibnu Katsir Ketika Jubair mendengar ayat tersebut ia masih musyrik menganut ajaran kaumnya, ia datang di saat terjadinya penebusan tawanan perang setelah perang badar. Maka cukuplah bagi kamu dengan orang yang bacaannya punya pengaruh terhadap orang yang getol kepada kekafirannya dan itulah yang menjadi sebab ia mendapatkan hidayah, oleh karena itu, sebaik-baik bacaan adalah yang muncul dari kekhusyukan hati. Thawus berkata: manusia yang paling bagus suaranya dalam membaca Al-Qur’an adalah yang mereka paling takut kepada Allah.

Dinukil dari buku : Air Mata Iman, Kisah-kisah Salafus Shaleh saat Membaca Al Qur’an
Penerbit : Qaulan Karima, Purwokerto
Judul Asli : Al-Buka’ ‘Inda Qiraatil Qur’an


Praktek Ruqyah yang Menyimpang

Fiqih
Praktek Ruqyah yang Menyimpang

Senin, 31 Juli 2006
Penulis: Al-Ustadz Abu Muhammad Abdul Mu'thi Al-Medani
Diakui atau tidak, ruqyah memang telah menjadi sebuah komoditi yang menarik. Tak heran, jika hal itu kemudian dijadikan alat untuk kepentingan politik praktis di mana ramai-ramai parpol yang mengaku Islam kemudian menggelar ritual pengobatan gratis. Di sejumlah kota bahkan mulai menjamur dengan apa yang disebut klinik ruqyah. Tak ayal, berbagai kekeliruan pun muncul ketika banyak orang mempraktekkan amalan ini tanpa dilandasi keilmuan yang benar.

Praktek ruqyah yang marak di tengah-tengah kaum muslimin belakangan ini menuntut kita untuk bersikap jeli dan teliti. Karena tak semua praktek ruqyah yang dilakukan sesuai dengan tuntunan Al-Qur`an dan As-Sunnah. Bahkan banyak yang bertentangan dengan kedua wahyu ini. Di satu sisi, mereka melakukan pengobatan dengan mengharap kesembuhan dari Allah Subhanahu wa Ta'ala. Namun di sisi lain, dalam melakukannya mereka melanggar syariat Allah Subhanahu wa Ta'ala. Ini merupakan hal yang sangat bertolak belakang. Bagaimana mungkin mereka menggabungkan pengharapan kepada Allah Subhanahu wa Ta'ala dan pelanggaran terhadap syariat-Nya?
Tak heran, jika banyak orang yang kemudian menjadi rusak hati dan agamanya karena melakukan praktek ruqyah yang menyimpang. Oleh karena itu, barangsiapa ingin melakukan amalan ini dengan mengharap kesembuhan dari Allah Subhanahu wa Ta'ala dan juga diridhai oleh-Nya, hendaknya dia mempelajari terlebih dahulu rambu-rambu syariat Allah Subhanahu wa Ta'ala yang dibawa Rasulullah Shallallahu 'alaihi wa sallam tentang masalah ini.
Setelah sebelumnya membahas ruqyah syar’i, maka dalam kesempatan ini akan dikaji tentang ruqyah yang menyimpang. Sehingga kita tidak mudah tertipu oleh para peruqyah yang membawa berbagai bentuk pelanggaran terhadap syariat Allah Subhanahu wa Ta'ala. Apalagi amat disayangkan, sebagian mereka justru membawa label Islam, bergelar ustadz, kyai atau yang lainnya. Ini merupakan tindakan aniaya terhadap Islam dan gelar keilmuan itu sendiri.
Di antara contohnya, yakni menyemarakkan praktek ruqyah dengan tendensi politik tertentu dalam rangka menggalang simpatisan atau kader partai, dan lainnya.
Di antara yang bisa kita sebutkan dari praktek ruqyah yang menyimpang adalah sebagai berikut:
1. Melakukan syirik kepada Allah Subhanahu wa Ta'ala
Seharusnya ruqyah-ruqyah itu diambil dari Al-Qur`an dan As-Sunnah. Bukan dari jampi-jampi, mantera, atau bacaan yang berasal dari dukun, tukang sihir, paranormal, setan atau jin. Karena yang demikian itu tak jarang mengandung permintaan tolong kepada setan, jin, wali, dan yang lainnya. Ini jelas merupakan perbuatan syirik kepada Allah Subhanahu wa Ta'ala. Bahkan ruqyah- ruqyah yang syirik ini terkadang disertai penyembelihan, nadzar kepada selain Allah Subhanahu wa Ta'ala, dan kesyirikan-kesyirikan lainnya. Maka seseorang yang melakukan ruqyah wajib menjauhi perbuatan syirik. Karena Allah Subhanahu wa Ta'ala menyatakan dalam Al-Qur`an:

إِنَّ اللهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذَلِكَ لِمَنْ يَشَاءُ

“Sesungguhnya Allah tidak mengampuni perbuatan syirik terhadap-Nya, dan mengampuni yang lebih ringan dari itu bagi orang-orang yang Allah kehendaki.” (An-Nisa`:48)
Bila seseorang ingin menyembuhkan penyakitnya, menghindarkan gangguan setan atau jin, dengan cara mendatangi dukun, tukang sihir, atau paranormal, ini termasuk perbuatan dosa yang bisa mengeluarkannya dari Islam. Meminta jampi-jampi, mantera, jimat yang memuat tulisan nama-nama setan atau nama-nama yang tidak dikenal, lalu dibacakan kepada orang yang sakit dengan tujuan mencari kesembuhan, merupakan syirik kepada Allah Subhanahu wa Ta'ala. Hendaknya seorang muslim melakukan ruqyah dengan cara yang disyariatkan, bukan dengan cara-cara yang mengandung kesyirikan kepada Allah Subhanahu wa Ta'ala. Wallahul musta’an.
2. Memakai bahasa ‘ajam (non-Arab) dan kalimat-kalimat yang tidak bisa dipahami, kumpulan huruf tidak bermakna, huruf-huruf yang terpotong, atau yang semisalnya.
Telah dijelaskan sebelumnya bahwa ruqyah semacam ini merupakan hal terlarang, karena dikhawatirkan mengandung perbuatan syirik.
Berikut ini beberapa bentuk ruqyah yang menyimpang, kita nukilkan dari ucapan Asy-Syaikh Hafizh Al-Hakami rahimahullahu dalam kitabnya Ma’arijul Qabul (hal. 406-407 cet. Darul Hadits). Beliau berkata:
“Di antaranya, ruqyah yang mereka klaim berasal dari Al-Qur`an, As-Sunnah, atau nama-nama Allah Subhanahu wa Ta'ala yang telah ditetapkan di dalamnya. Mereka ubah sendiri ke dalam bahasa Suryaniyah, Ibraniyah, atau yang selainnya dan mereka keluarkan dari bahasa Arab. Aku tidak tahu –jika kita benarkan pengakuan-pengakuan mereka– apakah mereka meyakini bahwa ruqyah tidak bermanfaat bila menggunakan bahasa Arab yang dengannya Al-Qur`an turun dan Rasulullah Shallallahu 'alaihi wa sallam menyampaikan Sunnahnya, sehingga mereka perlu menerjemahkannya ke bahasa selain Arab? Atau mereka meyakini bahwa ruqyah dengan bahasa ‘ajam lebih bermanfaat daripada ruqyah dengan bahasa Arab? Atau ruqyah dengan bahasa Arab bermanfaat untuk satu perkara sedangkan ruqyah dengan bahasa ‘ajam bermanfat untuk perkara yang lain, dan salah satunya tidak pantas digunakan untuk yang lainnya? Atau setankah yang telah menghiasi perbuatan mereka ini dan merasuki jiwa mereka? Atau dusta apakah yang telah mereka perbuat?
Termasuk yang mereka sangka nama-nama Allah Subhanahu wa Ta'ala namun sesungguhnya tak terdapat dalam Al-Qur`an dan As-Sunnah, sementara merekapun mengetahuinya dari selain keduanya, adalah sesuatu yang mereka pakai untuk menyeru Nabi Adam, Nuh, Hud, atau para nabi yang selain mereka. Di antaranya, sesuatu yang mereka katakan tak terdapat kecuali dalam Ummul-Kitab, tertulis di Baitul Ma’mur, tertulis pada sayap malaikat Jibril, Mikail, Israfil, atau sayap para malaikat yang lainnya. Demikian pula sesuatu yang mereka katakan tertulis pada pintu surga, dan lain sebagainya. Duhai, kapankah mereka pernah menyaksikan Al-Lauhul Mahfuzh dan menyalin darinya sesuatu yang mereka sangka itu? Kapankah mereka pernah naik ke Baitul Ma’mur dan mereka membacanya di sana? Kapankah para malaikat pernah membentangkan sayapnya kepada mereka dan mereka melihatnya di sana? Kapankah mereka pernah menyaksikan pintu surga dan mereka melihatnya di sana?
Ketika seseorang yang licik dan berlagak pintar ingin berbuat dusta atas manusia dan melakukan tipu daya untuk memakan harta mereka, niscaya dia akan mencari cara untuk sampai kepada tipu daya itu dan membuat pijakan yang dipakai sebagai rujukannya. Jika dia memperoleh syubhat yang laris di kalangan orang-orang yang lemah akalnya dan buta mata hatinya, maka dia akan melakukannya. Jika tidak, maka dia akan berdusta kepada mereka dengan kedustaan yang murni lalu bersumpah dengan nama Allah Subhanahu wa Ta'ala di hadapan mereka bahwa dia termasuk seorang pemberi nasehat. Akhirnya orang-orang pun membenarkan karena berbaik sangka kepadanya.
Di antaranya, nama-nama yang mereka seru, yang terkadang mereka klaim sebagai nama-nama malaikat dan terkadang mereka anggap sebagai nama-nama setan. Mereka meyakini bahwa nama-nama ini sebagai khadam (pelayan) surat ini atau ayat ini (dari Al-Qur`an). Terkadang mereka meyakini pula bahwa nama ini termasuk nama-nama Allah Subhanahu wa Ta'ala. Mereka memanggil: ‘Wahai khadam, surat demikian, ayat demikian, atau nama demikian.’ ‘Wahai fulan bin fulan, fulan bin fulan, kabulkanlah, kabulkanlah, wahai Al-‘Ijl, Al-‘Ijl,’ atau panggilan yang semacam itu. Tak ada sebuah surat, ayat Al-Qur`an, atau sebuah nama dari nama-nama Allah Subhanahu wa Ta'ala melainkan mereka buatkan satu khadam dan mereka seru untuknya. Betapa jelek kedustaan yang mereka lakukan.
Terkadang mereka menulis sebuah surat atau ayat secara berulang-ulang dalam bentuk yang beraneka ragam. Mereka menjadikan bagian awal sebagai akhirnya dan akhirnya menjadi awal, pertengahan sebagai awalnya pada sebuah tempat dan sebagai akhirnya pada tempat yang lain. Terkadang mereka menulisnya dengan huruf yang terputus-putus. Setiap huruf ditulis sendiri- sendiri.
Mereka menyangka bahwa huruf-huruf itu dengan kondisi ini memiliki keistimewaan yang tidak dimiliki oleh kondisi-kondisi huruf yang lainnya. Aku tidak tahu dari mana mereka mengambil dan menukilkannya. Tidaklah yang demikian melainkan bisikan-bisikan setan yang telah mereka hiasi, khurafat-khurafat sesat yang telah mereka biasakan, dan beragam kedustaan yang telah mereka hubung-hubungkan di mana Allah Subhanahu wa Ta'ala tidak menurunkan keterangan padanya. Yang demikian itu diketahui tidak memiliki dasar hukum baik dari Al-Qur`an maupun As-Sunnah. Tidak pula pernah dinukilkan dari seorang ahli agama dan iman. Mereka itu hanyalah para pendusta yang membuat tipu daya. Niscaya mereka akan dibalas sesuai dengan perbuatan mereka.
Terkadang mereka menulis rumus-rumus dari bilangan-bilangan Arab yang dikenal. Mulai dari satuan, puluhan, ratusan, ribuan, dan yang selainnya. Mereka menganggapnya sebagai rumus- rumus yang menyampaikan kepada huruf-huruf ayat, surat, nama tertentu, atau sesuatu dari perkara yang telah kita kemukakan tadi sesuai dengan huruf-huruf abjad yang dikenal di kalangan Arab.
Banyak lagi khurafat-khurafat batil dan kedustaan-kedustaan palsu yang mereka buat. Mayoritasnya mereka ambil dari umat yang telah dimurkai, yang mengambil dan mempelajari sihir dari para setan. Setelah itu mereka susupkan kepada para pemeluk Islam dengan dalih bahwa itu dari Al-Qur`an, As-Sunnah, atau nama Allah Subhanahu wa Ta'ala.
Hanya saja mereka mengubah lafadz-lafadznya dan mereka terjemahkan ke dalam bahasa selain Arab, demi tujuan-tujuan yang menurut mereka tidak akan tercapai kecuali dengan cara ini. Di antara umat yang telah dimurkai itu terdapat para penyembah malaikat, setan, atau yang sejenis mereka. Mereka ambil nama-nama malaikat atau setan, lalu mereka katakan kepada orang- orang bodoh bahwa itu adalah nama-nama Allah Subhanahu wa Ta'ala agar mereka bisa melariskan perbuatan syirik di antara orang-orang bodoh tersebut, sehingga mereka memanggil selain Allah Subhanahu wa Ta'ala. Ini adalah perbuatan makar yang tidak mampu dilakukan oleh iblis kecuali dengan perantara orang-orang sesat ini. Adapun iblis, sebagaimana firman Allah Subhanahu wa Ta'ala:

إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُوْنُوا مِنْ أَصْحَابِ السَّعِيْرِ

“Sesungguhnya dia hanya mengajak golongannya supaya mereka menjadi penghuni neraka yang menyala-nyala.” (Fathir: 6)
Sedangkan Allah Subhanahu wa Ta'ala berfirman:

أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُوْنَ

“Dan apakah tidak cukup bagi mereka bahwasanya Kami telah menurunkan kepadamu Al Kitab (Al-Qur`an) sedangkan dia dibacakan kepada mereka? Sesungguhnya dalam (Al-Qur`an) itu terdapat rahmat yang besar dan pelajaran bagi orang-orang yang beriman.” (Al-’Ankabut: 51)

وَمَنْ لَمْ يَجْعَلِ اللهُ لَهُ نُوْرًا فَمَا لَهُ مِنْ نُوْرٍ

“Dan barangsiapa yang tiada diberi cahaya (petunjuk) oleh Allah tiadalah dia mempunyai cahaya sedikitpun.” (An-Nur: 40)
3. Mendatangi dukun, tukang sihir, paranormal, dan peramal
Di antara praktek ruqyah menyimpang yaitu mendatangi dukun, tukang sihir, paranormal, dan peramal untuk meminta penyembuhan penyakit atau mengatasi kerasukan jin. Dalam hal ini, Rasulullah Shallallahu 'alaihi wa sallam telah melarang kaum muslimin untuk mendatangi mereka.
Shahabat Mu’awiyah bin Al-Hakam As-Sulami radhiallahu 'anhu berkata: Aku bertanya: ‘Ya Rasulullah, ada beberapa perkara yang dahulu kami melakukannya di masa jahiliyah. Dahulu kami mendatangi para dukun.’ Beliau menjawab:

فَلاَ تَأْتُوا الْكُهَّانَ

“Janganlah kalian mendatangi para dukun.” (HR. Muslim)
Ini larangan dari Rasulullah Shallallahu 'alaihi wa sallam. Tentunya sangat disayangkan bila sebagian kaum muslimin melakukan perbuatan ini. Jika mereka ditimpa penyakit, kerasukan jin, atau gangguan setan lainnya, mereka bersegera datang kepada para dukun untuk meminta jampi-jampi maupun bacaan ruqyah. Mereka ingin mencari kesembuhan dengan cara yang tidak disyariatkan oleh Allah Subhanahu wa Ta'ala bahkan dilarang dalam agama-Nya.
Ketahuilah, bahwa para dukun, tukang sihir, paranormal, dan peramal yang memberikan jampi- jampi, ruqyah, pengobatan alternatif, dan memberitakan perkara-perkara ghaib, mereka ingin melakukan pengkaburan terhadap kaum muslimin, atas nama penyembuhan, terapi alternatif, dan sebagainya. Padahal mereka berambisi memakan harta manusia dengan cara yang batil dan melanggar syariat Allah Subhanahu wa Ta'ala. Mereka bukan wali-wali Allah Subhanahu wa Ta'ala tetapi wali-wali setan. Oleh karena itu, Allah Subhanahu wa Ta'ala mengisyaratkan dalam firman-Nya:

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِيْنُ. تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيْمٍ

“Maukah Aku beritakan kepada kalian, kepada siapa setan-setan itu turun? Mereka turun kepada tiap-tiap pendusta lagi banyak dosa.” (Asy-Syu’ara`: 221-222)
Ibnu Katsir rahimahullahu menyatakan: “Allah Subhanahu wa Ta'ala mengajak bicara kaum musyrikin yang menyangka bahwa yang dibawa Rasulullah Shallallahu 'alaihi wa sallam tidak haq karena beliau mengada-adakan sendiri atau beliau didatangi oleh jin yang menampakkan diri. Maka Allah Subhanahu wa Ta'ala bersihkan nama beliau dari ucapan dan kedustaan mereka. Allah Subhanahu wa Ta'ala mengingatkan bahwa yang beliau bawa berasal dari sisi Allah Subhanahu wa Ta'ala, diturunkan oleh Allah Subhanahu wa Ta'ala, diwahyukan oleh Allah Subhanahu wa Ta'ala, dan disampaikan oleh malaikat yang mulia, terpercaya dan agung. Bukan dari kalangan setan, sebab mereka tak punya motivasi terhadap kitab suci seperti Al-Qur`an yang agung ini. Sesungguhnya para setan itu turun atas orang-orang yang menyamai dan serupa dengan mereka dari kalangan para dukun yang pendusta. Oleh karena ini, Allah Subhanahu wa Ta'ala berfirman:

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِيْنُ. تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيْمٍ

“Maukah Aku beritakan kepada kalian, kepada siapa setan-setan itu turun? Mereka turun kepada tiap-tiap pendusta lagi banyak dosa.” (Asy-Syu’ara`: 221-222)
Sedangkan yang dimaksud dengan al-affaak adalah al-kadzuub (pendusta) pada ucapannya dan yang dimaksud dengan al-atsiim adalah al-faajir (penjahat) pada perbuatannya. Kepada mereka inilah setan turun. Mereka itu adalah para dukun dan pendusta serta orang-orang fasik yang sejalan dengan para setan itu.” (Lihat Tafsir Ibnu Katsir, 3/469-470 cet. Maktabah Darul Faiha` dan Darus Salam)
Aisyah radhiallahu 'anha berkata (yang artinya):
Beberapa orang pernah bertanya kepada Rasulullah Shallallahu 'alaihi wa sallam tentang para dukun. Beliau Shallallahu 'alaihi wa sallam menjawab: “Ini sesuatu yang tidak diperbolehkan.” Mereka mengatakan: “Sesungguhnya mereka terkadang mengucapkan kepada kami sesuatu dan ternyata benar.” Rasulullah Shallallahu 'alaihi wa sallam pun bersabda: “Itu adalah kalimat benar yang disambar oleh jin lalu diberitakannya pada telinga walinya. Maka mereka mencampurkan bersamanya seratus kedustaan.” (HR. Al-Bukhari)
Oleh karena itu, barangsiapa mendatangi para dukun, tukang sihir, paranormal, atau peramal maka dia terancam dengan beberapa hal yang telah disebutkan pada hadits-hadits berikut. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَتَى عَرَّافًا فَسَأَلَهُ عَنْ شَيْءٍ لاَ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِيْنَ لَيْلاً

“Barangsiapa mendatangi ‘arraf (peramal) lalu bertanya tentang sesuatu maka tidak diterima shalatnya selama 40 malam.” (HR. Muslim)
Bila orang yang bertanya kepada peramal tidak diterima shalatnya selama 40 hari, maka bagaimana dengan peramal yang ditanya?
Yang lebih parah, jika dia tidak hanya sekedar bertanya bahkan membenarkan ucapan dukun atau peramal itu. Abu Hurairah dan Al-Hasan (cucu Rasulullah Shallallahu 'alaihi wa sallam) radhiallahu 'anhuma meriwayatkan dari Nabi Shallallahu 'alaihi wa sallam bahwa beliau bersabda:

مَنْ أَتَى كَاهِنًا أَوْ عَرَّافًا فَصَدَّقَهُ بِمَا يَقُوْلُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

“Barangsiapa mendatangi dukun atau peramal, lalu dia membenarkan ucapannya berarti dia telah kafir terhadap ajaran yang diturunkan kepada Muhammad Shallallahu 'alaihi wa sallam.”
Inilah ancaman bagi orang yang bertanya kepada para dukun atau peramal dan membenarkan ucapan mereka. Na’udzu billah min dzalik.

فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ

“Maka tak ada sesudah kebenaran itu, melainkan kesesatan.” (Yunus: 32)
Oleh karena itu tidak boleh meminta ruqyah dari para dukun, tukang sihir, paranormal atau peramal untuk penyembuhan suatu penyakit atau gangguan lainnya. Ini hanya akan membawa kerugian dan bukan keberuntungan.
Jika mereka sembuh setelah ‘berdukun’, maka kesembuhan itu datang dengan seizin Allah Subhanahu wa Ta'ala, bukan karena kehebatan si dukun. Itupun setelah mereka mengorbankan agama mereka, yang tentunya jauh lebih berharga bila mereka mengetahui. Hal ini perlu diyakini oleh kaum muslimin agar mereka tidak terpedaya dengan kesembuhan yang didapatkan melalui dukun setelah mereka mengorbankan sesuatu yang lebih berharga, yaitu agama mereka.” (Lihat Ahkam Ar-Ruqa wat Tama`im, hal. 181-183)
4. Menggunakan jin dalam meruqyah
Hal ini dilakukan oleh sebagian peruqyah. Mereka menganggap bahwa meminta tolong kepada jin adalah hal yang diperbolehkan. Alasannya, jin bisa membantu mendiagnosa jenis penyakit yang tengah diderita orang yang diruqyah, apakah terkena ‘ain (pengaruh sorotan mata yang jahat), sihir, atau kemungkinan yang lainnya. Padahal hukum asal meminta tolong kepada jin adalah dilarang. Hanya saja sebagian ulama membolehkannya bila seorang jin menampakkan dirinya kepada seorang muslim dan menawarkan diri untuk menolongnya. Namun tidak sepantasnya hal ini dipakai ketika melakukan ruqyah, karena keadaannya berbeda.
Menurut Syaikhul Islam Ibnu Taimiyyah rahimahullahu, Nabi Shallallahu 'alaihi wa sallam memiliki dua kondisi dalam berhubungan dengan jin.
Yang pertama, dalam rangka memerintahkan kepada yang ma’ruf dan melarang dari yang mungkar. Karena jin sama seperti manusia harus mengikuti syariat Islam.
Yang kedua, berlindung dari keburukan setan-setan jin. Beliau menggunakan ruqyah yang disyariatkan untuk menolak segala keburukan mereka. Adapun meminta tolong kepada jin, khususnya dalam masalah ruqyah, bukanlah merupakan petunjuk Nabi Shallallahu 'alaihi wa sallam maupun para shahabatnya. Sebagian ulama membolehkannya hanya dalam kondisi tertentu, tidak pada semua kondisi.
Oleh karena itu, seharusnya seorang peruqyah meninggalkan perbuatan meminta tolong kepada jin. Karena ini merupakan sarana yang akan menyampaikan kepada perbuatan syirik kepada Allah Subhanahu wa Ta'ala.
Meminta tolong atau mengambil berita dari jin sangat bergantung kepada kondisi mereka yang adil dan bisa dipercaya. Sementara kedua perkara ini tidak mungkin diketahui pada diri jin, walaupun dia biasa membantu seorang manusia. Karena jin adalah makhluk yang tidak bisa dilihat oleh manusia. Sehingga keadilan dan kondisinya yang bisa dipercaya tetap majhul (tidak diketahui) dan perlu dipertanyakan.
Inilah sebab para ulama hadits dalam kitab-kitab mushthalah menyebutkan bahwa riwayat jin yang muslim adalah lemah. Karena keshahihan riwayat tergantung kepada keadilan dan kondisi jin yang bisa dipercaya. Padahal jalan untuk mengetahuinya secara benar tertutup dengan rapat.
Demikian pula, jin bisa saja membuat keonaran dengan mengadu domba atau melemparkan tuduhan yang tidak benar sehingga memunculkan permusuhan dan pertikaian di antara manusia. Oleh karena itu, mengambil bantuan jin dalam meruqyah seharusnya ditinggalkan. (Lihat transkrip ceramah Asy-Syaikh Shalih Alus Syaikh hal. 9)
5. Banyak berdialog dengan jin
Hal ini lebih baik ditinggalkan. Rasulullah Shallallahu 'alaihi wa sallam dan para salaf tidak pernah mencontohkan yang demikian dalam meruqyah. Hanya orang-orang belakangan yang melakukannya. Berdialog dengan jin ketika meruqyah akan melalaikan dari ruqyah itu sendiri. Lagipula, perbuatan ini tidak membawa manfaat yang nyata bagi yang diruqyah. Semestinya peruqyah berupaya sesegera mungkin mengusir jin yang merasuki pasiennya dengan ruqyah syar’i dan tidak berlambat-lambat.
Berdialog dengan jin tentunya akan menunda kesembuhan bagi yang dirasuki jin itu. Tentunya sikap tidak berdialog dengan jin merupakan bentuk kasih sayang kepada orang yang kerasukan. Sebab ketika jin diajak berdialog, dia akan menggunakan fisik orang yang kemasukan. Sehingga tatkala ruqyah selesai dilakukan, orang itu terlihat sangat letih karena tubuhnya dipakai oleh jin untuk melayani acara dialog yang digelar oleh si peruqyah. Sesungguhnya dialog yang dilakukan bersama jin cenderung sia-sia, karena ucapannya tidak bisa dipegang mentah-mentah.
Pemberitaan jin tentang identitas diri, komunitas, dan ke-Islamannya serta berbagai hal lainnya adalah perkara yang tidak bisa dipastikan kebenarannya. Manusia tidak bisa mengetahui keberadaan dan kondisi jin yang sesungguhnya. Oleh karena itu, bagaimana kita bisa membenarkan ucapannya?
Sebagaimana yang telah lalu bahwa para ulama hadits melemahkan periwayatan jin muslim karena kebenarannya tidak bisa diteliti dan dibuktikan. Tentu penyebabnya adalah keberadaan jin sebagai makhluk ghaib. Bahkan Rasulullah Shallallahu 'alaihi wa sallam mengatakan kepada Abu Hurairah radhiallahu 'anhu yang berhasil menangkap setan jin yang biasa mencuri kurma zakat:

صَدَقَكَ وَهُوَ كَذُوْبٌ

“Dia jujur kepadamu padahal dia seorang pendusta.” (HR. Al-Bukhari)
Hadits ini menunjukkan bahwa kebiasaannya adalah berdusta. Kejujurannya tidak diketahui kecuali setelah diberitakan Rasulullah Shallallahu 'alaihi wa sallam. Yang jelas, manusia tidak bisa mengetahui kebenaran jin, baik sedikit ataupun banyak. Karena itu, hendaknya seorang peruqyah meninggalkan berdialog dengan jin yang sedang merasuki tubuh pasiennya, kecuali bila memang sangat dibutuhkan. Dalam kondisi yang sangat dibutuhkan dia berdialog dengan jin itu seperlunya dan tidak melebihi kebutuhan. Setiap kebutuhan diukur dengan kadarnya dan tidak lebih dari itu. Wallahu a’lam.
Selanjutnya, marilah kita simak perkataan Asy-Syaikh Al-Albani rahimahullahu: “Di sisi lain, aku sangat mengingkari orang-orang yang mencuri kesempatan dalam keyakinan ini (keyakinan bahwa jin bisa masuk ke dalam tubuh manusia), dengan menjadikan penghadiran jin dan acara berdialog dengan jin sebagai rutinitas untuk mengobati orang-orang yang gila atau kemasukan. Mereka menjadikan hal itu sebagai sarana tambahan, di samping membaca Al-Qur`an semata. Perkara ini termasuk hal yang Allah tidak turunkan kekuasaan padanya. Juga pemukulan yang keras (ketika melakukan ruqyah) yang terkadang menimbulkan kematian bagi orang yang kerasukan, sebagaimana hal ini terjadi di sini (Amman, Yordania), juga di Mesir. Sehingga peristiwa ini menjadi headline di surat-surat kabar dan berbagai majelis.
Dahulu, orang yang menangani pembacaan Al-Qur`an terhadap orang yang kerasukan hanyalah segelintir orang shalih saja. Namun hari ini, jumlahnya sampai ratusan. Bahkan ada di antaranya wanita yang bersolek dengan cara jahiliyyah. Sehingga perkara ini telah keluar dari kedudukannya sebagai wasilah yang syar’i, yang semestinya hanya dilakukan oleh para dokter. Perkara ini berubah menjadi perkara dan sarana lain yang tidak dikenal, baik oleh syariat ataupun kedokteran. Hal ini –menurutku– adalah suatu jenis kedustaan dan bisikan yang diilhamkan setan kepada musuhnya.

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوًّا شَيَاطِيْنَ اْلإِنْسِ وَالْجِنِّ يُوْحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوْرًا

“Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh, yaitu setan-setan (dari jenis) manusia dan (dari jenis) jin, sebahagian mereka membisikkan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia).” (Al-An’am: 112)
Hal ini juga termasuk mengambil perlindungan kepada jin yang dahulu dilakukan kaum musyrikin di masa jahiliyah, sebagaimana firman Allah:

وَأَنَّهُ كَانَ رِجَالٌ مِنَ اْلإِنْسِ يَعُوْذُوْنَ بِرِجَالٍ مِنَ الْجِنِّ فَزَادُوْهُمْ رَهَقًا

“Dan bahwasanya ada beberapa orang laki-laki di antara manusia meminta perlindungan kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan.” (Al- Jin: 6)
Sehingga barangsiapa yang mengambil bantuan mereka untuk menghilangkan pengaruh sihir –dalam anggapan mereka– atau mengetahui identitas jin yang merasuki tubuh manusia, apakah laki-laki atau wanita, muslim atau kafir, lalu dibenarkan oleh orang yang meminta bantuannya dan dibenarkan pula oleh orang-orang yang hadir di sisinya, mereka semua tercakup dalam ancaman Rasulullah Shallallahu 'alaihi wa sallam:

مَنْ أَتَى عَرَّافًا أَوْ كَاهِنًا فَصَدَّقَهُ بِمَا يَقُوْلُ فَقَدْ كَفَرَ بِمَا أُنْزِلَ عَلَى مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ

“Barangsiapa yang mendatangi seorang dukun lalu membenarkan ucapannya, berarti dia telah kafir terhadap perkara yang diturunkan kepada Muhammad.”
Dalam hadits yang lain:

... لَمْ تُقْبَلْ لَهُ صَلاَةٌ أَرْبَعِيْنَ لَيْلاً

“…tidak akan diterima shalatnya selama 40 malam.”
Sehingga sepantasnya perkara ini diperhatikan. Yang aku ketahui, kebanyakan orang yang disibukkan dengan rutinitas ini adalah orang-orang yang lalai tentang hal ini. Aku menasehati mereka bila tetap bersikeras melanjutkan rutinitas mereka, agar tidak berdialog melebihi ucapan Nabi Shallallahu 'alaihi wa sallam:

اخْرُجْ عَدُوَّ اللهِ

“Keluarlah wahai musuh Allah.”
Ini untuk mengingatkan mereka (yang melakukan rutinitas ini) dengan firman Allah:

فَلْيَحْذَرِ الَّذِيْنَ يُخَالِفُوْنَ عَنْ أَمْرِهِ أَنْ تُصِيْبَهُمْ فِتْنَةٌ أَوْ يُصِيْبَهُمْ عَذَابٌ أَلِيْمٌ

“Hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih.” (An-Nur: 63)
Allah-lah tempat meminta pertolongan, wala haula wala quwwata illa billah. (Ash-Shahihah no. 2918, hal. 1009-1010)
Dan sebenarnya di sana ada sebagian ulama yagn membolehkan berdialog dengan jin. Namun apabila hal itu tidak dibutuhkan maka lebih baik ditinggalkan. Sebaik-baik petunjuk adalah petunjuk Rasulullah Shallallahu 'alaihi wa sallam.
6. Menggunakan ruqyah yang melampui batas
Sebagian orang berijtihad untuk membuat bacaan ruqyah sendiri dan tidak mengambil dari Al- Qur`an dan As-Sunnah, lalu menyusupkan ke dalamnya kalimat-kalimat yang bertentangan dengan Al-Qur`an dan As-Sunnah, mendoakan keburukan bagi pihak-pihak yang tak bersalah. Ini adalah perbuatan aniaya kepada orang lain. Padahal Allah Subhanahu wa Ta'ala telah mengharamkan kedzaliman di antara manusia bahkan bagi diri-Nya sendiri, sebagaimana disebutkan dalam banyak ayat Al-Qur`an dan hadits Nabi. Di antaranya hadits yang diriwayatkan oleh Abu Dzar Al-Ghifari radhiallahu 'anhu dan dikeluarkan oleh Al-Imam Muslim. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَقُوْلُ اللهُ: إِنِّي حَرَمْتُ الظُّلْمَ عَلَى نَفْسِي، وَجَعَلْتُهُ بَيْنَكُمْ مُحَرَّمًا فَلاَ تَظَالَمُوْا

“Allah berfirman: ‘Aku telah mengharamkan kedzaliman atas diri-Ku, dan Aku menjadikannya di antara kalian sebagai sesuatu yang diharamkan. Maka janganlah kalian saling mendzalimi’.” (HR. Muslim)
7. Bermudah-mudahan dalam meruqyah sehingga tidak sesuai dengan tuntunan syariat
Yang dimaksud di sini yaitu sebagian peruqyah melakukannya dengan seenaknya dan sekenanya. Tidak mengikuti tata cara yang telah digariskan syariat, karena banyaknya pasien dan keterbatasan waktu. Misalnya dengan membuat cincin-cincin yang telah ditulis padanya ayat-ayat Al-Qur`an. Kemudian distempelkan di atas selembar kertas atau daun, lalu diberikan kepada pasiennya. Lalu mereka menyimpan atau menggantungkan lembaran kertas atau daun itu, dengan keyakinan bahwa hal tiu bisa menyembuhkan atau mencegah penyakit.
Hal ini, di samping akan membawa kepada keyakinan yang batil, juga akan berujung pada penghinaan terhadap ayat-ayat Al-Qur`an. Sehingga cara ini jelas merupakan tuntunan yang keliru dan menyelisihi syariat dalam praktek ruqyah. Karena menghinakan Al-Qur`an merupakan perkara yang diharamkan.
8. Membedakan bacaan ruqyah sesuai dengan pesanan pasien
Maksudnya, ada bacaan yang biasa, ada bacaan yang disebut dengan bacaan inti, ada pula yang disebut bacaan raja. Tentunya tarif yang dikenakan pada masing-masing bacaan ini berbeda. Ini termasuk memakan harta manusia dengan cara yang batil dan menyelisihi ruqyah yang disyariatkan. Karena dalam meruqyah tidak dibedakan antara satu bacaan dengan yang lainnya. Ruqyah bertujuan untuk membantu dan memberi manfaat kepada orang lain, bukan untuk memakan harta manusia dengan cara yang batil. Ini merupakan ruqyah yang menyimpang dan seharusnya dihindarkan oleh kaum muslimin. Allah Subhanahu wa Ta'ala berfirman:

يَاأَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُوْنَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلاَ تَقْتُلُوا أَنْفُسَكُمْ إِنَّ اللهَ كَانَ بِكُمْ رَحِيْمًا

“Wahai orang-orang yang beriman, janganlah kalian saling memakan harta sesama kalian dengan cara yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama suka di antara kalian. Dan janganlah kalian membunuh diri kalian, sesungguhnya Allah adalah Maha Penyayang kepada kalian.” (An-Nisa`: 29)
9. Memukul, mencekik, atau yang semacamnya ketika meruqyah
Semua ini tidak dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam maupun salafush shalih. Memang diriwayatkan bahwa sebagian ulama melakukan hal itu ketika meruqyah. Namun hal ini sekedarnya saja, dan tidak menjadi kebiasaan atau bagian aktivitas dalam ruqyah. Apalagi jika dilakukan dengan cara yang keras dan kasar sehingga menyakiti pasiennya. Ini jelas merupakan kedzaliman yang dilarang oleh Allah Subhanahu wa Ta'ala. Bahkan Rasulullah Shallallahu 'alaihi wa sallam terkadang hanya menyebutkan:

اخْرُجْ يَا عَدُوَّ اللهِ

“Keluarlah wahai musuh Allah.”
Hanya dengan demikian, orang yang kemasukan jin sembuh dari penyakitnya.
10. Melecehkan sebagian syiar Islam
Termasuk dalam perkara ini adalah meruqyah menggunakan mushaf Al-Qur`an tanpa membaca isinya. Di sini terdapat praktek lain yang melanggar syariat Allah Subhanahu wa Ta'ala atau mengandung penghinaan terhadap syiar Islam. Hal ini termasuk praktek ruqyah yang menyimpang.
11. Menjadikan ruqyah sebagai profesi atau mata pencaharian
Ini adalah penyimpangan dalam praktek ruqyah karena tidak pernah dicontohkan oleh Rasulullah Shallallahu 'alaihi wa sallam, para shahabat, tabi’in, dan tabi’ut tabi’in. Yang diamalkan oleh para salaf dan diajarkan oleh As-Sunnah bahwa seseorang meruqyah saudaranya, baik dengan upah atau tidak untuk memberi kemanfaatan bagi saudaranya. Namun mereka tidak menjadikan amalan ruqyah sebagai profesi layaknya seorang dokter. Sungguh yang demikian itu hanya muncul dari orang-orang yang datang belakangan. Padahal di masa salaf juga banyak orang yang membutuhkan ruqyah. Ketika mereka tidak melakukannya, berarti meninggalkannya merupakan kebaikan. Sebaik-baik petunjuk adalah mengikuti jejak salaf.
Asy-Syaikh ‘Ali bin Nashir Al-Faqihi berkomentar tentang hal ini sebagai berikut:
“Barangkali seseorang akan bertanya-tanya, ‘Apakah di masa lampau ada seorang ulama salaf yang baik, yang berprofesi sebagai peruqyah baik secara gratis atau dengan mengambil upah, karena hal itu diperbolehkan?’
Aku tidak mengira bahwa ada seseorang yang bisa menetapkan hal itu. Sungguh dahulu bila seseorang datang dan meminta ruqyah dari para ulama dan orang-orang baik serta bertakwa, mereka meruqyahnya dengan ruqyah-ruqyah yang disyariatkan lalu selesai urusannya. Sebagian manusia telah menyimpang dari manhaj salaf yang baik dalam perkara ini. Seperti yang kita lihat pada hari ini di mana telah dibuka berbagai klinik (atau yang bisa disamakan dengan klinik, red.) yang berorientasi bisnis disertai iklan bahwa kliniknya memiliki ‘pakar-pakar’ yang menangani secara khusus ruqyah syar’i (yang dimaksud beliau adalah ruqyah center yang sekarang sedang menjamur di mana-mana, pen.). Sementara yang selain mereka dianggap tidak bisa memberi kemanfaatan kepada manusia (dengan ruqyah itu). Padahal ruqyah tidaklah terbatas pada orang- orang tertentu saja. Sepantasnya klinik-klinik ini ditutup.
Hendaknya imam-imam masjid diarahkan agar mereka menerangkan dalam khutbah dan pelajaran-pelajaran mereka tentang ruqyah syar’i, dan menerangkan pula bahwa ruqyah itu dengan membaca Al-Qur`an yang mulia dan As-Sunnah yang shahih. Niscaya di setiap kota dan kampung akan didapatkan orang yang bisa meruqyah dengan cara yang disyariatkan. Orang yang bertakwa dan shalih adalah orang yang tepat untuk melakukan ruqyah itu (tanpa menjadikannya sebagai profesi, pent.). Mereka itu –alhamdulillah– ada di setiap pelosok negeri.
Demikian pula dianjurkan seorang muslim untuk menguatkan imannya, tawakalnya, dan penyandaran dirinya kepada Allah Subhanahu wa Ta'ala dalam seluruh perkara. Demikianlah, kita memohon kepada Allah Subhanahu wa Ta'ala niat yang baik dan bimbingan-Nya bagi kita semua.” (Lihat Ahkam Ar-Ruqa wa At-Tama`im hal. 82)
12. Menjadikan ruqyah sebagai arena ikhtilath (campur baur antara laki-laki dan wanita yang bukan mahram tanpa hijab) atau khalwat (seorang lelaki berduaan dengan wanita yang bukan mahram, tanpa disertai mahram si wanita)
Ini merupakan pelanggaran syariat yang nyata dalam praktek ruqyah yang dilakukan oleh banyak pihak dari kaum muslimin. Padahal Islam telah mengharuskan para wanita untuk berhijab dari para lelaki yang bukan mahramnya. Allah Subhanahu wa Ta'ala berfirman:

وَإِذَا سَأَلْتُمُوْهُنَّ مَتَاعًا فَاسْأَلُوْهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوْبِكُمْ وَقُلُوْبِهِنَّ

“Apabila kalian meminta sesuatu (keperluan) kepada mereka (para istri Nabi), maka mintalah dari belakang hijab (tabir). Cara yang demikian itu lebih suci bagi hati kalian dan hati mereka.” (Al- Ahzab: 53)
Jika Allah Subhanahu wa Ta'ala melarang para sahabat untuk meminta sesuatu kepada istri-istri Nabi kecuali dari belakang hijab –padahal mereka adalah orang-orang suci– dengan alasan untuk menyucikan hati-hati mereka, bagaimana dengan yang selain mereka yang tidak suci sebagaimana mereka? Semoga Allah Subhanahu wa Ta'ala tidak membutakan hati-hati kita.
Islam juga melarang khalwat antara lelaki dan wanita yang bukan mahram tanpa kehadiran mahramnya. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَ يَخْلُوَنَّ رَجُلٌ بِامْرَأَةٍ إِلاَّ وَمَعَهَا ذُوْ مَحْرَمٍ، وَلاَ تُسَافِرِ الْمَرْأَةُ إِلاَّ مَعَ ذِيْ مَحْرَمٍ. فَقَامَ رَجُلٌ فَقَالَ: يَا رَسُوْلَ اللهِ، إِنَّ امْرَأَتِي خَرَجَتْ حَاجَّةً وَإِنِّي اكْتُتِبْتُ فِيْ غَزْوَةِ كَذَا وَكَذَا. قَالَ: فَانْطَلِقْ فَحُجَّ مَعَ امْرَأَتِكَ

“Janganlah seorang laki-laki bersepi-sepi dengan seorang wanita kecuali bila si wanita itu bersama mahramnya. Dan janganlah seorang wanita bepergian jauh kecuali bersama mahramnya. Bangkitlah seorang laki-laki dan bertanya: “Wahai Rasulullah, sesungguhnya istriku telah keluar untuk pergi haji, sedangkan aku telah mendaftarkan diri untuk ikut serta dalam peperangan ini dan itu? Beliau pun bersabda: ‘Berangkatlah dan hajilah bersama istrimu’.” (HR. Al-Bukhari dan Muslim)
Banyak pula di antara peruqyah yang berhadapan langsung dengan pasien wanitanya dalam jarak yang sangat dekat. Sehingga mereka meruqyah sekaligus me-ru`yah (melihat) wanita yang bukan mahramnya dengan puas dan tanpa sungkan-sungkan. Padahal Allah Subhanahu wa Ta'ala berfirman:

قُلْ لِلْمُؤْمِنِيْنَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوْجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللهَ خَبِيْرٌ بِمَا يَصْنَعُوْنَ. وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوْجَهُنَّ

“Katakanlah kepada kaum mukminin: ‘Hendaklah mereka menahan pandangannya dan menjaga kemaluannya. Yang demikian itu lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui segala yang mereka perbuat.’ Dan katakanlah kepada kaum mukminat: ‘Hendaklah mereka menahan pandangannya dan menjaga kemaluannya’.” (An-Nur: 30-31)
Bahkan lebih dari itu, para wanita yang datang untuk diruqyah banyak yang berpakaian dengan model yang tidak diperbolehkan dalam Islam karena tidak menutup aurat secara sempurna. Pakaian mereka walaupun sebagiannya dilengkapi dengan jilbab (gaul), tetapi lekukan tubuh mereka masih kelihatan jelas. Mereka mengenakan jeans atau celana panjang dan baju yang tidak lebar, bahkan ketat. Belum lagi warna pakaian mereka yang norak dan menarik disertai bersolek ala jahiliyyah.
Dengan penampilan yang demikian, sebagian wanita itu bila diruqyah ada yang tertawa, menangis, dan tergeletak dengan bentuk tubuh yang tampak di hadapan laki-laki yang meruqyah. Banyak peruqyah memegang bagian tubuh wanita yang diruqyah, walaupun dengan memakai sarung tangan tetapi sentuhannya tetap saja dirasa oleh kedua belah pihak. Dengan bebas, sang peruqyah memegang dan melihat wanita yang sedang menjadi pasiennya. Bukankah ini pelanggaran yang nyata terhadap syariat? Apakah mereka tidak takut kepada Allah Subhanahu wa Ta'ala ketika melakukan pelanggaran itu?
Jika mereka beralasan bahwa ini dilakukan dalam rangka pengobatan, maka yang demikian tidaklah tepat. Karena ruqyah bisa dilakukan tanpa harus melanggar ketentuan syariat Islam. Ruqyah bukanlah hujjah untuk menghalalkan segala cara. Ruqyah adalah amalan yang disyariatkan, maka semestinya dipraktekkan tanpa melanggar ketentuan-ketentuan syariat lainnya.
Karena praktek ruqyah yang menyimpang ini, banyak kaum lelaki dan wanita yang terfitnah hati dan agamanya. Sebab mereka adalah keturunan Nabi Adam dan Hawa yang memiliki ketertarikan terhadap lawan jenisnya. Ambillah pelajaran wahai orang-orang yang berfikir. Wallahul Musta’an wa ‘alaihi tiklan.
13. Praktek ruqyah yang diabadikan dengan kamera, foto, dan gambar.
Ini merupakan praktek ruqyah yang melanggar syariat, walaupun dengan alasan untuk pengajaran ruqyah, sosialisasi, penyebarluasan ruqyah syar’i, atau alasan lainnya. Karena Rasulullah Shallallahu 'alaihi wa sallam telah memberitakan bahwa di antara orang yang paling keras siksanya di hari kiamat nanti adalah para penggambar.
Hal ini sebagaimana yang diriwayatkan oleh Abdullah bin Mas’ud radhiallahu 'anhu, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ أَشَدَّ النَّاسِ عَذَابًا عِنْدَ اللهِ يَوْمَ الْقِيَامَةِ الْمُصَوِّرُوْنَ

“Sesungguhnya manusia yang paling keras adzabnya di sisi Allah pada hari kiamat nanti adalah para penggambar.” (HR. Al-Bukhari dan Muslim)
Diriwayatkan dari Abdullah bin ‘Umar radhiallahu 'anhuma, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّ الَّذِيْنَ يَصْنَعُوْنَ هَذِهِ الصُّوَرَ يُعَذِّبُوْنَ يَوْمَ الْقِيَامَةِ. يُقَالُ لَهُمْ: أَحْيُوا مَا خَلَقْتُمْ

“Sesungguhnya orang-orang yang membuat gambar-gambar ini diadzab di hari kiamat nanti, dinyatakan kepada mereka: ‘Hidupkanlah apa yang telah kalian ciptakan’.” (HR. Al-Bukhari)
Gambar tangan (manual) atau foto (digital) hukumnya sama yaitu haram. Karena keduanya disebut sebagai gambar. Sedangkan Rasulullah Shallallahu 'alaihi wa sallam menjatuhkan hukum yang satu pada segala gambar yang bernyawa sebagaimana hadits di atas. Wallahu a’lam
Inilah beberapa praktek ruqyah yang menyimpang dan sering terjadi di tengah kaum muslimin. Kami yakin masih banyak lagi penyimpangan praktek ruqyah yang terjadi di kalangan mereka.
Semoga yang kami sebutkan cukup bagi mereka sebagai peringatan untuk berhati-hati dari para peruqyah gadungan yang melanggar syariat Allah Subhanahu wa Ta'ala. Kami berharap kepada Allah Subhanahu wa Ta'ala semoga tulisan ini bermanfaat bagi kaum muslimin yang membacanya dengan harapan dapat meraih ilmu dan kebaikan dunia dan akhirat.
Wallahu a’lam bish-shawab.

(http://www.asysyariah.com/print.php?id_online=358)


Ragu dalam Sholat…? Sujud Sahwi Solusinya

Fiqih
RAGU DALAM SHOLAT…? SUJUD SAHWI SOLUSINYA

Ahad, 26 Maret 2006
Penulis: Syaikh Muhammad Ibnu Sholih Al~’Utsaimin Rahimahullahu Ta`ala

إن الحمد لله، نحمده ونستعينه ونستغفره، وأشهد أن لا إله إلا الله وحده لا شريك له، وأشهد أن محمداً عبده ورسوله،
: أما بعد

Tidak jarang disaat kita melaksanakan sholat, baik dalam keadaan sholat, maupun sudah selesai salam, timbul rasa keraguan dalam hati kita. Keraguan tersebut bisa berupa lupa jumlah raka`at yang telah dikerjakan (tertambah ataupun terkurangi), lupa tasyahhud awal, ragu saat sholat sedang berada di raka`at keberapa dan lain sebagainya.
Dan bila hal ini terjadi pada kita, jangan risau maupun bingung. Beruntunglah bagi orang yang mencintai sunnah, yakni ahlussunnah wal jama`ah. Kenapa? Karena kita tidak perlu mengada- adakan sesuatu ataupun mengarang-ngarangnya seperti yang sering dilakukan ahlul bida`seperti kaum sufi, kaum syiah, tariqat-tariqat dan seluruh firqoh yang sesat dan menyesatkan diluar ahlul hadith, ahlussunnah waljama`ah. Sebab telah ada sunnah yang telah dicontohkan Rasulullah Shalallahu alaihi wasallam kepada kita tentang hal ini. Mau tahu…? Silahkan simak penjelasannya di bawah ini:

[Kasus 1].
Apabila seseorang lupa dalam sholatnya, sehingga tertambah 1 kali ruku` atau 1 kali sujud atau 1 kali berdiri atau 1 kali duduk, maka orang tersebut harus meneruskan sholatnya sampai salam, untuk selanjutnya melaksanakan sujud sahwi (dua kali sujud), lalu salam kembali.
Contohnya:
Apabila seseorang melaksanakan sholat Dzuhur, kemudian dia berdiri untuk raka`at ke lima (ke- 5), tiba-tiba ia ingat ataupun diingatkan orang lain, maka ia harus duduk kembali TANPA TAKBIR, lalu membaca tasyahhud akhir dan salam, kemudian ia sujud sahwi (dua kali sujud) lalu salam kembali.
# Bila orang tersebut mengetahuinya (tambahan tadi) setelah selesai sholat, maka ia tetap harus sujud sahwi dan salam kembali.

[Kasus 2].
Apabila seseorang salam sebelum sempurna sholatnya karena lupa, namun tidak lama berselang setelah salam tersebut tiba-tiba ia ingat ataupun diingatkan orang lain dengan catatan lama waktu ia teringat atau diingatkan tersebut kira-kira sama dengan lamanya dia sholat (mulai sholat sampai salam) maka ia harus menyempurnakan sholatnya yang tertinggal tadi kemudian salam dan setelah itu sujud sahwi (dua kali sujud) dan salam kembali.
Contohnya:
Apabila seseorang sholat Dzuhur, kemudian ia lupa dan langsung salam pada raka`at ke 3 (tiga), tiba-tiba ia ingat ataupun diingatkan orang lain, maka dia harus menyempurnakan raka`at ke 4 (empat) dan salam, lalu sujud sahwi (dua kali sujud) untuk seterusnya salam.
# Bila orang tersebut sadar akan kekurangan raka`atnya tersebut DALAM JANGKA WAKTU YANG LAMA, maka ia harus mengulang sholatnya dari awal.

[Kasus 3].
Apabila seseorang meninggalkaan tasyahhud awal atau kewajiban lainnya dalam sholat KARENA LUPA, maka ia harus sujud sahwi (dua kali sujud) sebelum salam. Dan hal ini menjadi tidak mengapa baginya. Namun jika ia ingat bahwa ia belum membaca tasyahhud awal tersebut atau kewajiban lainnya itu sebelum berobah posisi-nya, maka hendaklah ia tunaikan (tasyahhud awal atau kewajiban lainnya tersebut). Dan hal demikian menjadi tidak mengapa baginya.
Jika ia ingat setelah perubahan posisi tetapi sebelum sampai pada posisi yang berikutnya, hendaklah ia kembali ke posisi yang pertama untuk menunaikan tasyahhud awal atau kewajiban lainnya tersebut.
Contohnya:
Apabila seseorang lupa tasyahhud awal dan ia langsung berdiri ke raka`at ke 3 (tiga) dengan sempurna maka ia tidak boleh kembali duduk dan wajib atasnya sujud sahwi sebelum salam.
# Bila ia duduk tasyahhud tetapi lupa membaca tasyahhud, kemudian ingat sebelum berdiri, maka ia harus membaaca tasyahhud dan kemudian menyempurnakan sholatnya, TANPA SUJUD SAHWI.
# Demikian juga bila ia berdiri seblum tasyahhud kemudian ingat sebelum berdirinya sempurna, maka ia harus kembali duduk dan bertasyahhud untuk kemudian menyempurnakan sholatnya.
# catatan:
Tetapi para `Ulama menyatakan bahwa ia harus tetap sujud sahwi dikarenakan ia telah menambah satu gerakan yakni bangkit ketika hendak berdiri ke raka`at ke 3. Wallahu a`lam
[Kasus 4].
Apabila seseorang ragu dalam sholatnya apakah telah 2 raka`at atau sudah 3 raka`at dan ia TIDAK MAMPU menentukan yang paling rojih (kuat) diantara keduanya maka ia harus membangun di atas yaqin JUMLAH YANG TERKECIL kemudian sujud sahwi sebelum salam dan setelah itu ia memberi salam.
Contohnya:
Apabila ia sholat Dzuhur dan ragu pada raka`at ke 2 (dua), apakah ini masih berada di raka`at ke 2 (dua) atau sudah ke 3 (tiga) dan ia tidak mampu menentukan yang paling rojih (benar) diantara keduanya maka ia harus memilih yang 2 (dua) raka`at (jumlah terkecil). Kemudian ia sempurnakan sisanya lalu sujud sahwi (dua kali sujud) sebelum salam kemudian setelah itu memberi salam.

[Kasus 5].
Apabila seseorang ragu dalam sholatnya, apakah telah 2 (dua) raka`at atau sudah 3 (tiga) raka`at, namun walaupun demikian, ternyata ia MAMPU untuk menentukan yang paling rojih (benar), maka ia harus membangun diatas yang diyakininya itu (apakah yang 2 raka`at ataupun yang 3 raka`at) kemudian ia sempurnakan hingga salam lalu ia sujud sahwi kemudian salam kembali.
Contohnya:
Apabila seseorang sholat Dzuhur, kemudian ia ragu pada raka`at ke 2; apakah ia masih dalam raka`at ke 2 atau sudah masuk raka`at ke 3. Namun kemudian timbul keyakinan yang kuat dalam hatinya bahwa ia berada pada raka`at ke 3 maka ia harus membangun sholatnya di atas keyakinannya itu (raka`at ke 3) lalu ia sempurnakan sholatnya hingga salam, kemudian ia sujud sahwi untuk selanjutnya salam kembali.
# Apabila keraguan datang kembali setelah ia selesai dari sholatnya, maka itu tidak dianggap atau ia tidak perlu memperdulikannya kecuali ia yakin sekali.
# Apabila ia sering ragu, maka keraguannya itu tidak dianggap atau ia tidak perlu memperdulikannya, karena itu hanyalah merupakan rasa was-was (dari syaiton).

Demikian penjelasan tentang sujud sahwi. Semoga bermanfaat dan selamat menjalankan sunnah ini.~

سبحانك اللهم وبحمدك
أشهد أن لا إله إلا أنت
أستغفرك وأتوب إليك
Sumber: dikutip dari Kitab “RASAAI’IL FII AL~WUDHU’ WAL GHUSLI WA ASH~SHOLAH”
Penulis: Syaikh Muhammad Ibnu Sholih Al~’Utsaimin Rahimahullahu Ta`ala
Halaman: 36, 37, 38
Diterjemahkan dari B.Arab ke B. Indonesia oleh: Al Akh Dzakwan

(http://thullabul-ilmiy.or.id )


Sahur Dan Buka Bersama Rasulullah

Fiqih
Sahur Dan Buka Bersama Rasulullah

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abu Abdillah Muhammad Afifuddin As-Sidawy
بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا, من
يهده الله فلا مضلّ له من يضلل فلا هادي له
وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمدا عبده ورسوله

بسم الله الرحمن الرحيم
إن الحمد لله نحمده ونستعينه ونستغفره ونعوذ بالله من شرور أنفسنا وسيئات أعمالنا, من
يهده الله فلا مضلّ له من يضلل فلا هادي له
وأشهد أن لا إله إلا الله وحده لاشريك له وأشهد أن محمدا عبده ورسوله

" يَاأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّّ وَأَنْتُمْ مُسْلِمُونَ "
" يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا "
" يَاأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلًا سَدِيدًا. يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا "
فَإِنَّ أَصْدَقَ الحَدِيْثِ كِتَابُ اللهِ وَ خَيْرَ الهَدِي هَدِي محمد r , وَ شَرَّ الأُمُوْرِ مُحْدَثَاتُهَا وَ كُلَّ مُحْدَثَةِ بِدْعَةٌ وَ كُلَّ بِدْعَةٍ ضَلاَلَةٌ وَ كُلَّ ضَلاَةٍ فِي النَّارِ .
أما بعد :
Termasuk prinsip Islam yang wajib diyakini dan diamalkan oleh setiap pemeluknya adalah keharusan kembali kepada ajaran Rosulullah r yang berlandaskan Kitabullah dan Sunnah-sunnah Beliau r yang shohih dalam pengamalan agama ini, baik yang berkaitan dengan masalah Aqidah, Ibadah, Akhlak, Mu’amalah, Dakwah, ataupun yang lainnya dari segala aspek kehidupan.
Allah I menegaskan hal ini dalam banyak firman-Nya I . Antara lain :

اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ
“Ikutilah apa yang diturunkan kepada kalian dari Rabb kalian dan janganlah kalian mengikuti wali selain-Nya. Sedikit sekali yang kalian ambil pelajaran.” (Al A’roof : 3)
Juga dalam firman-Nya I :

وَمَا ءَاتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا
“Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah” ( Al Hasyr : 7)

Dalam banyak hadits Rosulullah r juga menekankan hal ini di antaranya hadits yang diriwayatkan oleh Imam Al-Bukhory dan Imam Muslim dari Abu Hurairah t :

مَا نَهَيْتُكُم عَنْهُ فَاجْتَنِبُوْهُ وَمَا أَمَرْتُكُمْ بِهِ فَأْتُوْا مِنْهُ مَااسْتَطَعْتُمْ
“Apa yang telah aku larang untuk kalian, maka jauhilah dan apa yang telah aku perintahkan kepada kalian, maka kerjakanlah semampu kalian.”

Demikian pula dalam perkara agama yang masih ada perbedaan pendapat dikalangan para ‘Ulama, kaum muslimin diperintahkan untuk kembali kepada prinsip diatas. Allah I menjelaskan :

فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الْآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً
“Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur'an) dan Rasul (Sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.” (An Nisaa’ : 56)

Prinsip ini adalah jaminan keselamatan dari berbagai bentuk kesesatan selama seorang muslim masih memeganginya, hal ini diberitakan oleh Rosulullah r dalam sabdanya :
تَرَكْتُ فِيكُمْ أَمْرَيْنِ لَنْ تَضِلُّوا بَعْدِي أَبَدًا إِنْ تَمَسَّكْتُمْ بِهِمَا كِتَابَ اللَّهِ وَسُنَّتِي
“Aku telah meninggalkan bagi kalian dua perkara. Kalian tidak akan tersesat sepeningggalku selama-lamanya selama kalian tetap berpegang teguh dengan keduanya Kitabullah dan Sunnahku “
( Hadits Hasan. Lihat: “ Ilmu Ushul Bida’ ” hal. 3/3)

Juga dalam haditsnya dari Abu Najih Al ‘Irbadh bin Sariyah t :

فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفًا كَثِيرًا فَعَلَيْكُمْ بِسُنَّتِي وَسَنَّةِ الْخُلَفَاءِ الرَّاشِدِينَ الْمَهْدِيِّينَ عَضُّوا عَلَيْهَا بِالنَّوَاجِذِ
“Karena sesungguhnya siapa diantara kalian yang masih hidup. Maka dia akan melihat peselisihan yang banyak. Maka wajib bagi kalian memegang teguh Sunnahku dan Sunnah khulafaurrosyidin yang diberi petunjuk. Gigit! Sunnahku dengan gigi geraham kalian… “ (HR. Abu Daud dan Tirmidzy)

Bahkan seorang itu dinyatakan tidak beriman hingga dia memiliki prinsip ini dan tunduk patuh terhadap ketentuan hukumnya( Rosulullah r ). Allah I menerangkan :

فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا
“Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (An Nisaa’ : 65)

Dalam ayat lain Allah I mengancam setiap orang yang menentang prinsip ini setelah dia mendapatkan penjelasan :

وَمَنْ يُشَاقِقِ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيرًا
“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mu'min, Kami palingkan dia kemana dia berpaling dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa’ : 115 )
Maka tidak sepatutnya bagi setiap muslim memiliki pilihan lain setelah ada ketetapan dari Allah I dan Rosul-Nya r . Allah I berfirman :

وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ
“Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan Rosul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka.” (Al Ahzaab : 36)

Sikap yang tepat adalah tunduk dan patuh seraya mengucapkan ( سَمِعْنَا وَ أَطَعْنَا ) “ Kami mendengar dan ta’at”, inilah sikap kaum mukminin sebagaimana dalam firman Allah I :

إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُولَئِكَ هُمُ الْمُفْلِحُونَ
”Sesungguhnya jawaban orang-orang mu'min, bila mereka dipanggil kepada Allah dan Rosul-Nya agar rasul menghukum (mengadili) di antara mereka, ialah ucapan."Kami mendengar dan kami patuh." Dan mereka itulah orang-orang yang beruntung.” (An Nuur : 51)

Bila ini telah difahami bersama, maka kewajiban berikutnya adalah menggali ilmu agama ini dan mengamalkannya dalam kehidupan sehari-hari, hingga kaum muslim lebih banyak mengenal agamanya dengan pinsip di atas dan tidak larut dalam kejahilan yang berakibat tejadinya pengingkaran terhadap ajaran Islam.

Diantara ajaran Islam yang belum banyak difahami oleh kaum muslim adalah waktu sahur dan berbuka puasa, hingga tatkala ada sebagian kaum muslimin yang mengamalkan tuntunan Islam dalam pekara tersebut, muncul pengingkaran dahsyat yang seharusnya tidak terjadi -bila kaum muslim kembali kepada prinsip diatas- hanya dengan alasan : “ TIDAK SEPERTI KEUMUMAN MASYARAKAT ”.

Oleh sebab itulah, saya tuliskan risalah ini, semoga kaum muslimin memahami permasalahan ini dengan pikiran jernih dan hati yang lapang sehingga menganggapnya sebagai Masalah Ilmiyah yang harus dikembaikan kepada prinsip di atas dan tanpa disikapi dengan arogan.
وما أريد إلاّ الإصلاح ما استطعتُ وما توفيقى إلا بالله عليه توكلت وإليه آنيب
وصلىالله على محمد و على آله وصحبه وسلم تسليما كثيرا
وآخر دعوانا أن الحمد لله رب العالمين

Sidayu, 22 Desember 2004 M

Abu Abdillah Muhammad Afifuddin As-Sidawy

DAFTAR ISI

DAFTAR ISI i
MUQADDIMAH ii
I. WAKTU PUASA 1
II. FAJAR KADZIB DAN FAJAR SHODIQ 1
III. KEUTAMAAN MAKAN SAHUR 2
IV. HUKUM MAKAN SAHUR 3
V. WAKTU SAHUR 3
VI. BATAS AKHIR SAHUR 5
VII. BILA MERAGUKAN TERBITNYA FAJAR 6
VIII.BID’AHNYA IMSAK MASA KINI 6
IX. FAEDAH-FAEDAH MENGAKHIRKAN SAHUR 9
X. WAKTU BERBUKA PUASA 10
XI. ANJURAN MENYEGERAKAN BERBUKA PUASA 12

I. WAKTU PUASA

Kapan dimulai puasa ? Dan kapan berakhir? Hal ini telah diterangkan secara global oleh Allah I dalam firman-Nya :

وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ
“ dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam” (Al Baqoroh : 187)

Dalam Shohih Al-Bukhory (1917) dan Muslim (1091/35) dari jalan Abu Hazim Salamah bin Dinar dari Sahl bin Sa’d t beliau menjelaskan : “ Tatkala ayat ini turun, bila ada seseorang yang hendak puasa, dia mengikat di kedua kakinya tali hitam dan tali putih, lalu dia terus saja makan dan minum hingga jelas nampak baginya pemandangan (dua tali tadi).
Maka Allah I turunkan setelah itu (مِنَ الْفَجْرِ ) merekapun tahu bahwa yang dimaksud adalah malam dan siang.”
Juga disebutkan dalam Shohih Al-Bukhory (1916) dan Muslim (1090) dari jalan ‘Amir bin Syurohbil As-Sya’by dari Ady bin Hatim t, beliau menguraikan : “ Tatkala turun ayat ini, saya mengambil ikatan hitam dan ikatan putih lalu saya letakkan di bawah bantalku, saya lihat di malam hari namun tidak nampak bagiku, saya pun pergi di pagi hari menuju Rosulullah r , lalu saya ceritakan hal tersebut kepada Beliau r , maka Beliau r bersabda

"إِنَّمَا ذَالِكَ سَوَادُ اللَّيْلِ وَ بَيَاضُ النَّهَارِ "
“ yang dimaksud adalah kegelapan malam dan putihnya( terangnya ) siang”

Al-Imam Al-Hafizh Ahmad bin Ali bin Hajar Al-‘Asqolany رحمه الله , salah seorang Imam besar dari Madzhab Syafi’iy, wafat tahun 852 H. Dalam Kitabnya Fathul Bari Syarh Shohih Al-Bukhory 4/633 cet. Daarul Fikr, Bairut-Libanon tahun 1416H/1996 M. Menjelaskan : “ Makna ayat ini adalah : Hingga nampak jelas putihnya siang dari hitamnya malam, kejelasan ini dicapai dengan terbitnya fajar shodiq.”
Silahkan periksa keterangan senada dari Al-Imam Asy-Syaukany Muhammad bin Ali bin Muhammad. Wafat tahun 1250 H. Seorang Imam besar dari Yaman, dalam tafsir beliau Fathul Qodir (1/339 cet. Daarul Wafa’-AL-manshurih-Mesir th 1418 H/1997 M).

II. FAJAR KADZIB DAN FAJAR SHODIQ

Ayat dan hadits di atas menjelaskan kepada kita secara gamblang batas akhir waktu shahur dan dimulainya waktu puasa. Yaitu dengan terbitnya fajar shodiq sebagaimana yang dijelaskan oleh Al-Hafizh Ibnu Hajar dan Al-Imam Asy-Syaukany.
Dengan terbitnya fajar shodiq, masuknya waktu sholat shubuh, dimulainya waktu puasa dan berakhirnya waktu sahur.
Lalu bagaimana dan apa fajar kadzib dan fajar shodiq itu? Masalah ini telah dibahas oleh kakanda tercinta Al-Akh Agus Su’aidi dalam tulisannya “PEDOMAN WAKTU SHOLAT ABADI SESUAI PETUNJUK NABI r ”. Silakan merujuk ke sana.
Sementara itu, penjelasan Al-Hafizh Ibnu Hajar di atas ditopang oleh banyak hadits dari Rosulullah r . Diantaranya :

Dari ‘Aisyah رضي الله عنها dia berkata : Bahwasanya Bilal biasa adzan pada waktu malam, maka Rosulullah r bersabda :

كُلُوْا وَاشْرَبُوْا حَتَى يُؤَذِّنُ إِبْنُ أُمِّ مَكْتُمٍ فَإِنَّهُ لاَيُؤْذَنُ حَتَى يَطْلَعَ الفَجْرُ
“ Makan dan minumlah kalian hingga Ibnu Ummi Maktum adzan, sebab dia tidak adzan hingga terbit fajar.” ( HR. Al-Bukhory [1918-1919] dan Muslim [1092/387] )

Hadits ini juga datang dari shohabat Ibnu Umar رضي الله عنهما pada refrensi yang sama.

Yang dimaksud dengan tebit fajar di sini adalah fajar shodiq bukan fajar kadzib, sebagaimana yang diterangkan dalam hadits Ibnu Mas’ud t . Lihat Shohih Muslim no: 1093.
Al Imam Yahya bin Syaraf An-Nawawy رحمه الله , wafat tahun 677 H, seorang alim besar Madzhab Syafi’iy, dalam kitabnya Syarh Shohih Muslim (7/176 cet. Daarul Kutub Al-Ilmiyah-Libanon tahun 1415 H/1995 M). Menjelaskan : “Hadits ini menunjukkan kebolehan makan, minum, jima’(hubungan suami-istri) dan segala sesuatu, hingga terbit fajar.”
Dari Samuroh bin Jundub t : Bahwa Rosulullah r bersabda :

لاَ يَغُرَّنَّ أَحَدَكُمْ نِدَاءُ بِلَالٍ مِنَ السَّحُورِ وَلاَ هَذَا الْبَيَاضُ حَتَّى يَسْتَطِيرَ

“Janganlah menipu kalian untuk sahur adzan Bilal ataupun cahaya putih ini (fajar kadzib) hingga dia menyebar (fajar shodiq) “ (HR. Muslim no. 1094).

Bila keterangan di atas dapat difahami bersama, maka berikut ini saya bawakan beberapa permasalahan seputar sahur :

III. KEUTAMAAN MAKAN SAHUR

Makan Sahur memiliki banyak keutamaan diantaranya :
1. Makan Sahur adalah barokah.
Dalam Shohih Al-Bukhory (1923) dan Muslim (1095) dari jalan Abdul Aziz bin Shuhaib dari Anas bin Malik t , Rosulullah r bersabda :

تَسَحَّرُوْا فَإِنَّ فِي السَّحُوْرِ بَرَكَةً
“ Makan sahurlah kalian, karena Makan Sahur di dalamnya ada barokah”

Para ‘Ulama memperbincangkan makna barokah pada Makan Sahur.
Al-Hafizh Ibnu Hajar menegaskan : “Pendapat yang tepat adalah bahwa barokah pada Makan Sahur dapat dicapai dari banyak sisi yaitu Mengikuti Sunnah, Menyelisihi Ahli Kitab, Memperkuat Diri dengan sahur untuk ibadah, Menambah Semangat, Mencegah Akhlak Jelek yang ditimbulkan oleh kelaparan, Menyebabkan adanya Amalan Shodaqoh kepada orang yang meminta pada waktu itu atau makan bersamanya, Menyebabkan adanya Amalan Dzikir dan Do’a di waktu maqbulnya do’a, Mengoreksi Niat Puasa bagi yang lupa sebelum tidur.” (Fathul Bari, 4/693)

2. Menyelisihi Ahli Kitab
Dalam Shohih Muslim (1096) dari hadits ‘Amr bin Al-‘Ash t bahwa Rosulullah r bersabda :
فَصَلُ مَا بَيْنَ صِيَامِنَا وَ صِيَامِ أَهْلِ الكِتَابِ أَكْلَةُ السَحْرِ
“Perbedaan antara puasa kita dan puasa Ahli Kitab adalah Makan Sahur“

IV. HUKUM MAKAN SAHUR

Telah lewat hadits Anas t di atas yang menunjukkan perintah Makan Sahur, sementara hukum asal perintah adalah wajib namun telah dinukil kesepakatan para ‘Ulama tentang Sunnahnya Makan Sahur. Dinukil oleh Ibnu Mundzir sebagaimana dalam Fathul Bari (4/639) dan Al-Imam An- Nawawy dalam Syarah Shohih Muslim (7/179).
Yang merubah hukum wajib menjadi Sunnah adalah riwayat yang menjelaskan bahwa Nabi r penah berpuasa Wishol, lihat Shohih Bukhory (1922).
Makan Sahur dikatakan sah dengan memakan sesuatu apapun walau hanya meminum seteguk air.

V. WAKTU SAHUR

Ayat Surah Al-Baqoroh yang telah lewat di atas menunjukkan bahwa sahur bisa dilakukan kapan saja pada waktu malam, yang penting tidak melebihi fajar shodiq, namun telah datang banyak riwayat yang menganjurkan makan sahur hingga mendekati fajar shodiq diantaranya adalah:

Dari Sahl bin Sa’ad t dia berkata : “saya makan sahur dengan keluargaku, lalu saya bersegera untuk mendapat sujud (sholat fajar) bersama Rasulullah r “. (HR Bukhory no. 1920)
“Yang dimaksud oleh Sahl bin Sa’ad adalah karena sahurnya sangat dekat dangan tebitnya fajar(shodiq), maka dia bersegera dalam sahur dan hampir tidak mendapatkan sholat subuh bersama Rasulullah r karena Beliau r memulai sholat subuh pada waktu gholas (diawal waktu).”
Demikian diterangkan Al Qodhi ‘Iyad Al Maliky sebagaimana yang dinukil oleh Al Hafizh Ibnu Hajar dalam Fathul Bari 4/67
Dari Zaid bin Tsabit t beliau berkata : “kami pernah sahur bersama Nabi r kemudian Beliau bangkit untuk sholat” saya (Anas bin Malik ) bertanya : berapa jarak antara adzan dan waktu sahur? Dia jawab : “seukuran lima puluh ayat” (HR Bukhory no. 1921)

Hadits-hadits di atas dijadikan dalil oleh para ‘Ulama untuk menunjukkan Sunnahnya mengakhirkan sahur hingga mendekati terbit fajar.
Berikut ini akan kami bawakan perkataan ‘Ulama dahulu maupun sekarang tentang hal ini sebagai gambaran jelas bagi kaum muslimin bahwa masalah ini telah diterangkan dan dipraktekkan oleh mereka :

Ø Al Imam As-Syafi’iy رحمه الله
“saya menganjurkan sahur diakhirkan selama tidak mendekati waktu yang ditakutkan telah terbit fajar, sebab (bila terbit fajar) saya menyukai sahur di stop pada saat itu…” (Al-Umm, 2/106 cet.1 Daarul Fikr tahun 1422 H/2002 M)
Ø Al Imam Ahmad bin Hambal رحمه الله ta’ala
“menakjubkan diriku mengakhirkan sahur karena hadits yang diriwayatkan oleh Zaid bin Tsabit …” , lalu beliau membawakan hadits Zaid di atas.
(lihat Asy-Syarhul Kabir 4/220 cet. 1 Daarul Hadits Cairo tahun 1416 H/1996 M dan Al Mughni karya Ibnu Qudamah 4/251 cet. sama )
Ø Al Imam Ibnu Hazm Al Andalusy رحمه الله wafat Th 456 H
“Termasuk Sunnah menyegerakan buka puasa dan mengakhirkan sahur…” (lihat : Al Muhalla 6/240. cet. Daarul Afaq – Al Jadidah, Beirut tanpa tahun)
Ø Al Imam Nawawy رحمه الله
“di dalam hadits ini (hadits Zaid) ada anjuran mengakhirkan waktu sahur sampai waktu fajar. ” (Syarah Shohih Muslim, 7/180)
Bahkan beliau menukilkan kesepakatan Madzhab Syafi’iy dan para ‘Ulama lain tentang hal ini : “madzhab kami dan yang lainnya dari kalangan para ‘Ulama telah sepakat bahwa sahur adalah Sunnah dan mengakhirkannya adalah lebih utama. ” (lihat : Al Majmu’ Syarhul Muhadzab 6/621 cet : 1 Daarul ihya’ ut turots al ‘araby Beirut th 1422 H/2001 M)
Ø Al Imam Ibnu Qudamah Al Maqdisy رحمه الله wafat th 630 H.
“Yang terpilih adalah mengakhirkan sahur dan menyegerakan buka puasa” (Al-Mughni, 4/251)
Ø Al Imam Ibnu Qudamah رحمه الله wafat th 682 H
“dianjurkan menyegerakan buka puasa dan mengakhirkan sahur” (As-Syarhul Kabir, 4/219)
Ø Imam Ibnu Katsir رحمه الله wafat 774 H
“Dianjurkan mengakhirkan sahur hingga waktu terbitnya fajar”(lihat Tafsir Ibnu Katsir, 1/228 cet.10, Daarul Ma’rifah-Bairut tahun 1418 H/1997 M)
Ø Al-Hafizh Ibnu Hajar رحمه الله wafat tahun 852 H.
“Hadits ini(hadits Zaid) ada penjelasan tentang mengakhirkan sahur, sebab hal ini tersebut lebih mencapai maksud (puasa)” (Fathul Bari, 4/638)
Ø Al Imam Syaukani رحمه الله wafat th 1255 H
“Di sini ada dalil yang menunjukkan di syari’atkan mengakhirkan sahur dan telah lewat penjelasan Ibnu Abdil Barr, bahwa hadits yang mengakhirkan sahur adalah shohih lagi mutawatir. ” (lihat Nailul Author 4/303 cet. 4 Daarul Fikr, tanpa tahun).
Dan beliau berpendapat bahwa hal ini adalah Sunnah, sebagaimana dalam kitab beliau (Ad- Darory Al-Mudliyah 1/379 Cet. 4, Maktabah Al-Irsyad-Shon’a-Yaman tahun 1421 H/2001M).
Ø Al Imam Al ‘Allamah Muhammad bin Sholih Al Utsaimin رحمه الله wafat 1421 H/2001 M
“Yang Sunnah adalah mengakhirkan sahur selama tidak khawatir terbit fajar, karena hal ini adalah perbuatan Nabi r”
(Lihat Majalis Syahri Romadlon hal 124 cet.1, Maktabah Al-Irsyad-Shon’a-Yaman tahun 1421 H/1996 M”).
Periksa juga penjelasan beliau lebih panjang dalam karya besar beliau (As-Syarhul Mumti’ 3/80- 81 cet. Daarul Atsar, Mesir, tanpa tahun)
Ø Al Imam Al Alamah Muqbil bin Hadi رحمه الله wafat 1421 H/2001 M
“Sahur lebih afdhol di akhirkan sampai menjelang fajar kira-kira 60 ayat ...” (Ijabatus Sail hal 165 cet. 1 Daarul Hadits-Dammaj tahun 1416 H/1995 M)
Ø Al Imam Syaikh Abdullah Aalu Bassam رحمه الله (murid Imam As Sa’dy, sezaman dengan Syaikh Al Utsaimin)
“Hadits-hadits yang memerintahkan dan menganjurkan sahur, mengakhirkan waktunya, menyegerakan berbuka adalah mutawatir, sebagaimana yang dihikayatkan oleh At-Thohawy dan yang lainnya” (Taudlihul Ahkam 3/156 cet. Daarul Qiblah tanpa tahun).
Dalam karya beliau yang lain Taisirul Allam ( 2/38 cet. 7 Daarul Fikr tahun 1407 H/1987 M). Tatkala menyebutkan hadits Zaid bin Tsabit di atas beliau menyebutkan faedahnya di antaranya : “Keutamaan mengakhirkan sahur hingga menjelang fajar”.
Ø Al Imam ibnu Daqiq Al-Ied رحمه الله wafat 702 H
“Dalam hadits ini (hadits Zaid) ada dalil yang menunjukkan anjuran mengakhirkan sahur dan mendekatkannya pada fajar”. (Ihkamul Ahkam 2/163 cet. 1 Daarul Kutub Al-Ilmiyah-Bairut tahun 1420 M/2000 M).
Ø Syaikh Ali Hasan dan Syaikh Salim Al Hilaly wafaqohumullah (murid ahli hadits zaman ini Al Imam Nasiruddin Al Albany رحمه الله)
“Dianjurkan mengakhirkan sahur hingga menjelang fajar ...” (Sifat Shoum An-Nabi hal : 46 cet. 5 Maktabah Islamiyah, tahun 1412 H).

Demikian sedikit nukilan dari para ‘Ulama dahulu maupun sekarang, cukuplah bagi kaum muslimin mengambil hadits Zaid bin Tsabit sebagai pedoman dalam masalah dengan nukilan Ijma’ dari imam terkenal madzab Syafi’iy, yaitu Imam An-Nawawy رحمه الله .

VI. BATAS AKHIR SAHUR

Untuk lebih menjelaskan tentang masalah ini, akan saya nukilkan -bi Idznillah- khilaf para ‘Ulama tentang akhir batas sahur, sebagai gambaran bagi kaum muslimin bahwa mereka mengakhirkan sahur tanpa mengenal istilah IMSAK yang ada di zaman sekarang.
Perbedaan pendapat para ‘Ulama dalam masalah batas akhir sahur, adalah sebagai berikut :
1. Jumhur ‘Ulama berpendapat, bahwa batas akhir sahur adalah terbitnya fajar shodiq. Dalil mereka adalah ayat dan hadits yang telah disebutkan di atas.
2. Sebagian Salaf membolehkan sahur hingga cahaya putih telah tersebar di atap-atap rumah dan gang-gang desa.
Pendapat ini diriwayatkan dari Abu Bakr, Umar, Ali, Ibnu Mas’ud, Hudzaifah, Abu Hurairah, Ibnu Umar, Ibnu Abbas, Zaid bin Tsabit y .
Juga diriwayatkan dari sebagian tabi’in rohimahumullah jami’an, diantaranya : Muhammad bin Ali bin Al-Husain, Abu Mijlaz, Ibrohim An-Nakho’iy, Abu Dluha, Abu Wa’il, dan yang lainnya dari murid-murid Ibnu Mas’ud, Atho’, Al-Hasan Al-Basry, Al-Hakam bin ‘Uyainah, Mujahid, ‘Urwah bin Zubair, Abu Sya’tsa Jabir bin Zaid dan ini adalah pendapat Al-A’masy dan Jabir bin Rosyid.
3. Al-Imam Ibnul ‘Aroby Abu Bakr Al-Maliky رحمه الله , berpendapat, tentang keharusan menahan diri dari larangan-larangan puasa bila telah mendekati fajar shodiq. Sebagaimana dalam tafsirnya Ahkamul Qur’an, 1/105 cet. 1 Daarul ihyaut turots al-aroby-Bairut tahun 1421 H/2001 M
Pendapat beliau ini disitir oleh ibnu Rusyd dalam Bidayatul Mujtahid, 1/211 cet. Daarul Ihyaul Kutub Al-Arobiyah tanpa tahun. Dengan shighot tamridl ( قيل ) untuk menunjukkan kelemahannya dan beliau memberikan alasan bahwa pendapat ini hanya berdasarkan kehati-hatian.
4. Ibnu Jarir At-Thobary رحمه الله , menukilkan dari sebagian orang yang berpendapat bahwa akhir waktu sahur adalah terbitnya matahari.
Pendapat ini disanggah oleh Ibnu Katsir dalam tafsirnya 1/228-229 karena menyelisihi ayat di atas.

Pendapat yang shohih tanpa syak lagi adalah pendapat Jumhur ‘Ulama dahulu maupun sekarang karena kuatnya argumentasi mereka yang berdasarkan ayat dan hadits-hadits diatas.
Adapun yang diriwayatkan sebagian sahabat dan tabi’in di atas. Maka yang dimaksud adalah mereka bersahur hingga merasa yakin fajar telah terbit, demikianlah dijelaskan oleh Imam An- Nasa’i, Ibnu Katsir, dan para ‘Ulama lainnya, sehingga pendapat ini tidak bertentangan dengan pendapat pertama. Lihat Tafsir Ibnu Katsir, 1/228.
Adapun pendapat yang selain ini. Maka tidak perlu ditoleh karena tidak berdasar pada dalil yang jelas dari Al-Qur’an dan As-Sunnah.

VII. BILA MERAGUKAN TERBITNYA FAJAR

Untuk lebih menjelaskan lagi, bahwa sahur lebih afdlol diakhirkan dan batas waktu akhir adalah terbit fajar, adanya sebagian ‘Ulama yang membolehkan makan dan minum bila dia masih meragukan terbitnya fajar shodiq.
Ini adalah pendapat Ibnu Abbas, Atho’, Al-Auza’y, Imam As-Syafi’iy , dan Imam Ahmad bin Hambal rohimahumullah . Mereka berpegangan dengan ayat :

حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ
“hingga terang bagimu benang putih dari benang hitam, yaitu fajar” (Al Baqoroh : 187 )

VIII. BID’AHNYA IMSAK MASA KINI

Bila penjelasan di atas telah dipahami, maka dengan mudah dan ilmiyah kita dapat menghukumi bid’ahnya IMSAK di zaman sekarang ini, dimana ada sebagian faham sempalan yang menentukan waktu IMSAK jauh sebelum fajar shodiq muncul.
Untuk lebih membuktikan lebih akurat lagi tentang hal ini, maka saya jelaskan hal-hal penting yang merupakan prinsip Islam sebagai berikut :
1. Berpuasa adalah ibadah, bahkan termasuk rukun Islam. Untuk itulah Allah mewajibkannya dan memberi pahala orang yang melaksanakannya serta mengancam orang-orang yang meninggalkannya.
Hal ini adalah perkara yang telah di maklumi oleh segenap kaum Muslimin. Allah I berfirman :

يَاأَيُّهَا الَّذِينَ ءَامَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ
“Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan
atas orang-orang sebelum kamu agar kamu bertakwa, ” (Al Baqoroh : 183)

2. Sementara ibadah itu tidak akan diterima oleh Allah I melainkan bila terpenuhi dua syarat :
a. Ikhlas
Yaitu mempersembahkan Ibadah tadi hanya untuk Allah I semata dan tidak boleh untuk yang selain-Nya. Allah I berfirman :

وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ
“Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan keta`atan kepada-Nya dalam (menjalankan) agama dengan lurus” (Al Bayyinah : 5)

Bila syarat ini hilang, maka orang itu terjatuh pada perbuatan syirik yang menghapus amalannya, firman Allah I :

لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ
“Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi” (Az Zumar : 65)

b. Mengikuti dan sesuai dengan Sunnah Rosulullah r baik dalam hal kaifiyah (tata cara), waktu, tempat, dan yang lainnya. Allah I berfirman :

وَمَا ءَاتَاكُمُ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا
“Apa yang diberikan Rasul kepadamu maka terimalah dia. Dan apa yang dilarangnya bagimu maka tinggalkanlah “ (Al Hasyr : 7)

Bila syarat ini hilang, maka diapun terjatuh pada Perbuatan Bid’ah. Sabda Rosul r :

مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدًّ [رواه مسلم عن عائشة]
“ Siapa saja yang melakukan suatu amalan yang bukan dari kami maka dia tertolak”

Dari sinilah, para ‘Ulama menetapkan suatu kaidah yaitu “hukum asal ibadah adalah haram hingga ada dalil (Al-Kitab dan Sunnah) yang mensyari’atkannya”

Dengan demikian jelaslah, bahwa Imsak adalah bid’ah mungkaroh yang harus dilenyapkan oleh kaum muslimin dari bumi pertiwi ini, sebab imsak tidak dilandasi oleh dalil dan banyak menimbulkan kesalahan-kesalahn fatal dalam agama seseorang.

Berikut ini saya bawakan penjelasan para ‘Ulama tentang masalah ini agar kaum muslimin merasa mantap dan yakin akan kebid’ahan Imsak.
Al-Imam Al-Muhaddits Muhammad Nashiruddin Al-Albany رحمه الله.
“Faidah : Ketahuilah! Bahwa tidak ada pertentangan antara pensifatan Beliau r terhadap fajar shodiq dengan “Warna Merah” dan pensifatan Allah I terhadapnya dengan firman-Nya I “Tali Putih” sebab yang dimaksud adalah –wallahu a’lam- : Cahaya putih bercampur merah atau terkadang bercahaya putih dan terkadang bercahaya merah, sesuai dengan perbedaan Mathla’.
Hal ini saya lihat sendiri bekali-kali dari rumah saya di Jabal Hamlan sebelah timur Omman. Sehingga hal ini mempekuat keyakinan saya akan kebenaran berita yang disampaikan oleh sebagian orang yang sangat berkeinginan membetulkan ibadah kaum muslimin bahwa adzan fajar disebagian negara-negara arab diawalkan sebelum fajar shodiq antara 20 –30 Menit yaitu sebelum fajar kadzib juga!?
Saya seringkali mendengar Iqomat sholat fajar dari sebagian mesjid bersamaan dengan terbitnya fajar shodiq, mereka adzan setengah jam sebelumnya. Akibatnya, mereka sholat sunnah fajar sebelum waktunya, mereka terkadang pada bulan Romadhon menyegerakan pelaksanaan sholat fardu sebelum waktunya, sebagaimana yang saya dengar di radio DAMASKUS saat saya sedang makan sahur Romodhon tahun lalu ( 1406 H).
Ini semua berakibat mempersempit waktu orang dengan segera Imsak dari makan dan mengakibatkan batalnya sholat subuh. Hal-hal diatas disebabkan mereka berpatokan dengan jadwal waktu falak dan berpaling dari jadwal waktu syar’i.

وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ
“dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar.” (Al Baqoroh : 187)

Ini adalah peringatan, dan peringatan itu bermanfaat bagi kaum mukminin..” ( Silsilah As- Shohihah No: 2031, lihat Nudhumulfaroid karya Abdul latif 1/512-513 cet. 1 Maktabatul Ma’arif- Riyadl-tahun 1420 H/1999 M)

Al-Imam Abdullah Aalu Bassam رحمه الله
“ Sesugguhnya waktu imsak adalah terbitnya fajar, sebagimana firman Allah I :

وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمُ الْخَيْطُ الْأَبْيَضُ مِنَ الْخَيْطِ الْأَسْوَدِ مِنَ الْفَجْرِ
Dengan demikian kita mengetahui, bahwa dua waktu yang dibuat oleh orang , satu waktu Imsak dan yang lain untuk terbit fajar adalah Bid’ah yang tidak diturunkan dalilnya oleh Allah I . Itu hanyalah was-was syaithon untuk mengkaburkan agama mereka, padahal menurut Sunnah Muhammad r Imsak itu pada awal fajar .“
(Taisur Allam, 2/58)

Al-‘Allamah As-Syaikh Sholih bin Fauzan Al-Fauzan Hafidzohullah, salah seorang ‘Ulama besar Saudy Arabiyah.
“Sebagaian orang terlalu dini dalam makan sahur, sebab mereka bergadang malam lalu makan sahur dan tidur beberapa jam sebelum fajar. Orang-orang seperti ini telah melakukan beberapa kesalahan :
1. Mereka telah mulai puasa sebelum waktu puasa.
2. Mereka meninggalkan sholat fajar secara berjama’ah, merekapun bermaksiat kepada Allah I dengan meninggalkan kewajiban sholat berjama’ah.
3. Terkadang mereka mengakhirkan sholat fajar dari waktunya, mereka tak mengerjakannya melainkan setelah terbitnya matahari, ini lebih besar lagi dosanya. Allah I berfirman :

فَوَيْلٌ لِلْمُصَلِّينَ * الَّذِينَ هُمْ عَنْ صَلَاتِهِمْ سَاهُونَ
“Maka kecelakaanlah bagi orang-orang yang shalat, (yaitu) orang-orang yang lalai dari shalatnya, ” (Al Maa’uun : 4-5)

( lihat : Al-Mulakhosul Fiqh hal. 229-230 cet. Daarul Haitsam-Cairo, tanpa tahun )

Syaikh Saya, Abdurrahman Mar’ie Al-‘adny Al-Yamany.
Beliau tegas menyatakan, bahwa IMSAK adalah Haram dan Bid’ah, sebagaimana dalam Tanya jawab saya dengan beliau Via Telphon pada hari Rabu tanggal 28 Desember 2004 M.

Sebagai penutup pembahasan masalah seputar sahur, berikut ini saya bawakan faedah mengakhirkan sahur agar kaum muslimin melihat betapa mudah dan ringan agama Islam ini dan betapa bid’ah Imsak telah memberatkan kaum muslimin.
Faedah-faedah mengakhirkan sahur ini saya rangkumkan dari penjelasan para ‘Ulama dahulu maupun sekarang .

IX. FAEDAH-FAEDAH MENGAKHIRKAN SAHUR

Diantaranya adalah :
1. Mencontoh Rosulullah r dan mencocoki Sunnahnya.
Ini adalah faedah terbesar dan terpenting. Kalaulah tidak ada faedah pada mengakhirkan sahur melainkan ini, niscaya sangat cukup sebagai bukti keutamaannya.
Sebab, mencocoki Sunnah Rosulullah r dalam satu amalan ibadah adalah salah satu syarat diterimanya suatu amalan dan hal inilah yang didambakan oleh setiap muslim yang masih bersih fithronya. Apalagi kalau amalan ini dikerjakan ditengah-tangah sebuah masyarakat yang terkukung dalam cengkraman bid’ah Imsak. Maka pahalanya lebih berlipat lagi. Rosulullah r pernah bersabda :

مَنْ سَنَّ فِي الْإِسْلاَمِ سُنَّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا إلي يَوْمِ القِيَامَةِ لاَ يَنْقُصَ مِنْ أُجُورِهِمْ شَيْءاً
“Barang siapa yang menghidupkan kembali dalam islam ini Sunnah yang baik, maka dia akan mendapatkan pahalanya dan pahala orang yang mengamalkannya hingga hari kiamat, tanpa mengurangi dari pahala mereka sedikitpun.”

Mudah-mudahan Allah I menjadikan kami termasuk orang yang mendapatkan keutamaan dalam hadits ini. Amin.
2. Meringankan kaum muslim dalam bersahur .
Sebab, bila bersahur di tangah malam dan imsak jauh sebelum fajar, niscaya hal ini akan memberatkan dia atau dia perlu memaksakan diri untuk bangun tengah malam hanya untuk bersahur.
3. Lebih menguatkan orang yang berpuasa sebab dia sangat membutuhkan makanan.
Bila dia bersahur tengah malam, niscaya akan cepat melemahkan dia, apalagi kalau dia punya penyakit tertentu, bisa jadi menyebabkan dia buka puasa di siang hari.
4. Memudahkan dia sholat fajar secara berjama’ah tepat pada waktu yang disyar’ikan, dimana hal ini lebih wajib dari pada sahur itu sendiri.
Adapun bila dia sahur jauh sebelum fajar, maka dikhawatirkan dia akan tertidur dari sholat fajar secara berjama’ah, lebih parah lagi dia sholat fajar setelah matahari menyingsing. Wallahu a’lam.

X. WAKTU BERBUKA PUASA

Setelah selesai pembahasan masalah seputar sahur yang merupakan awal waktu dimulainya ibadah puasa yaitu bila fajar shodiq telah terbit, berikut ini saya bawakan masalah-masalah seputar buka puasa yang merupakan akhir waktu ibadah puasa dan saya bawakan pembahasan masalah waktu berbuka agar sejalan dengan pembahasan sebelumnya.
Masalah waktu buka puasa ini telah Allah I jelaskan secara gelobal dalm firman-Nya I :

ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ
“Kemudian sempurnakanlah puasa itu sampai (datang) malam” (Al Baqoroh : 183)

Maka puasa itu dimulai dari terbitnya fajar shodiq hingga masuk waktu malam sebagaimana konteks lafadz ayat ini, lalu kapan masuknya waktu malam yang itu adalah waktu berbuka puasa dan dikumandangkannya adzan maghrib ?
Berikut ini saya bawakan hadits-hadits Rosulullah r yang menjelaskan ayat di atas :

Dalam Shohih Al-Bukhory no. 1954 ( lafadz hadits ini adalah lafadz Imam Al-Bukhory) dan Muslim no. 1100/51 dari jalan Hisyam bin ‘Urwah t dari Bapaknya dari Ashim bin Umar bin Al-Khoththob t dari bapaknya berkata : Rosulullah r bersabda :
إِذَا أَقْبَلَ اللَّيْلُ مِنْ هَاهُنَا وَأَدْبَرَ النَّهَارُ مِنْ هَاهُنَا وَغَرَبَتِ الشَّمْسُ فَقَدْ أَفْطَرَ الصَّائِمُ
“Bila Malam telah datang dari arah sini (timur) dan Siang telah pergi dari arah sini (barat) dan telah tenggelam matahari, maka sungguh orang puasa telah berbuka .”

Al-Imam An-Nawawy As-Syafi’iy رحمه الله dalam Syarah Shohih Muslim (7/181 ) menjelaskan :
“Maknanya adalah telah selesai dan sempurna puasanya dan dia sekarang telah disifati sebagai orang yang buka puasa, sebab dengan tenggelamnya matahari, hilanglah siang dan datanglah malam, sementara malam itu bukan tempat untuk puasa.”

Al-Hafizh Ibnu Hajar Al-Asqolany As-Syafi’iy رحمه الله menjelaskan lebih lanjut :
“Dalam hadits ini Beliau r menyebutkan tiga perkara, walaupun ketiganya pada asalnya saling berkaitan namun tekadang secara zhohir tidak demikian, bisa jadi disangka telah datang waktu malam dari arah timur namun datangnya tidak secara hakiki disebabkan adanya sesuatu yang menutupi cahaya matahari, demikian pula perginya waktu siang, dari sinilah Beliau r mengkaitkannya dengan sabdanya “dan matahari telah tenggelam” sebagai isyarat adanya persyaratan terwujudnya datang (malam) dan pergi (siang), yang keduanya diketahui dengan perantara tenggelamnya matahari bukan dengan sebab lainnya. “ ( Fathul Bari 4/710)

Dalam Shohih Al-Bukhory no. 1955 dan Muslim no. 1101/52-53 dari jalan Abu Ishak As-Syaibany رحمه الله dari Abdullah bin Aufa t beliau berkata : “ Kami pernah bersama Rosulullah r dalam suatu safar sedangkan Beliau r berpuasa, tatkala matahari telah hilang Beliau berkata kepada sebagian kaum : “ Wahai fulan! Bangunlah buatkan untuk kita Al-Jadh (tepung sawik dicampur dengan air diaduk hingga rata, pent). ” dia berkata : “ Wahai Rosulullah! Seandainya engkau tunda hingga lebih sore?” kata Beliau : ”Bangunlah buatkan kami Al-Jadh !” dia berkata : ”wahai Rosulullah! Kalau engkau tunda hingga lebih sore .” , kata Beliau : “Turunlah buatkan kami Al- Jadh !!” dia berkata :” sesungguhnya ini masih terang!!”, kata Beliau :” Turunlah! Buatkan kami Al- Jadh!!!” diapun turun lalu membuatkan mereka Al-Jadh, Rosulullah r pun meminumnya lalu bersabda :
إِذَا رَأَيْتُمُ اللَّيْلَ قَدْ أَقْبَلَ مِنْ هَاهُنَا فَقَدْ أَفْطَرَ الصَّائِمُ
“ Bila kalian telah melihat malam telah datang dari arah sini (timur), maka telah berbuka orang yang puasa itu.”
Al-Hafizh Ibnu Hajar Al-Asqolany رحمه الله juga menerangkan : “Dalam hadits ini juga ada anjuran menyegerakan berbuka puasa, dan tidak ada keharusan menahan sebagian malam secara mutlak, bahkan kapan saja diyakini tenggelamnya matahari. Maka telah halal berbuka puasa.” (Fathul Bari 4/711)

Dari penjelasan dua hadits di atas berikut uraian dua Imam dari Madzhab Syafi’iy di atas, jelaskan bagi kita bahwa berakhirnya waktu puasa adalah semata-mata tenggelamnya matahari. Hal ini telah dipraktekkan oleh Rosulullah r dan para shohabatnya sebagaimana dalam hadits Abdullah bin Abi Aufa t di atas.
Juga secara khusus telah dilakukan oleh seorang shohabat yang mulia Abu Said Al-Khudry t , sebagaiman yang diriwayatkan oleh Sa’id bin Manshur dan Ibnu Abi Syaibah dari jalan Abdul Wahid bin Aiman dari bapaknya dia berkata : “Kami pernah masuk kepada Abu Sa’id lalu dia berbuka puasa semetara kami melihat bahwa matahari belum tenggelam.”
Atsar ini sanadnya Hasan. Abdul Wahid bin Aiman LA BA’SA BIHI ( tidak mengapa dalam hadits) ya’ni dihasankan haditsnya, sementara bapaknya, AL-IMAN AL-HABASY AL-MAKKY dia TSIQOH (terpercaya haditsnya)
Al-Hafizh Ibnu Hajar رحمه الله menjelaskan tentang atsar di atas “Sisi pendalilan dari atsar ini adalah bahwasanya Abu Sa’id tatkala merasa yakin matahari telah tenggelam, beliau tidak mencari keterangan tambahan lain dan tidak pula menoleh kepada persetujuan orang-orang yang disekitarnya…” ( Fathul Bari 4/710)

Untuk memperjelas lagi makna ayat di atas. Berikut ini saya bawakan penjelasan sebagian ahli tafsir tentang ayat di atas, diantaranya :
Al-Imam Al-Qodli Abu Bakar Ibnul Aroby Al-Maliky رحمه الله dalam Ahkamul Qur’an, 1/105. Menjelaskan :
“ Masalah ke sepuluh : firman-Nya I : ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ
Robb kita yang Maha Tinggi mensyaratkan kesempurnaan puasa hingga jelasnya waktu malam, sebagaimana Allah I membolehkan makan hingga jelasnya waktu siang, namun bila telah jelas waktu malam, maka Sunnahnya adalah menyegerakan buka puasa.” Lalu beliau membawakan hadits Abdullah bin Abi Aufa diatas.
Al-Imam Ibnu Katsir As-Syafi’iy رحمه الله dalam tafsirnya 1/230 menguraikan:
“Firman-Nya I (ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ) mengharuskan berbuka puasa ketika tenggelamnya matahari sebagai hukum syar’iy.”
Al-Imam Asy-Syaukany Al-Yamany رحمه الله dalam Fathul Qodir, 1/339 menjelaskan pula :
“Firman-Nya I (ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ ), di dalamnya ada ketegasan bahwa puasa memiliki batas akhir yaitu malam. Maka ketika malam datang dari arah timur dan siang pergi dari arah barat, orang puasa berbuka puasa dan halal baginya makan, minum, dan yang lainnya.”


Shalat Ied & Hal-hal yang Berkaitan dengannya

Fiqih
Shalat Ied & Hal-hal yang Berkaitan dengannya

Jumat, 06 Januari 2006
Penulis: Al Ustadz Zuhair Syarif

Penyebab rusaknya ittiba' dan tersebarnya bid'ah serta kesalahan-kesalahan dalam beribadah adalah karena adanya hadits-hadits dlaif dan maudlu' yang tidak ada sandarannya kepada Rasulullah shallallahu 'alaihi wa sallam. Di samping itu juga dikarenakan sikap taqlid dan ta'ashub pada salah satu madzhab tertentu tanpa mengindahkan hadits-hadits shahih dari Nabi kita shallallahu 'alaihi wa sallam.

Dalam rangka menghidupkan sunnah yang lurus inilah, dalam edisi ini, kami ingin menjelaskan beberapa hal yang berkaitan dengan shalat Ied (baik Iedul Fithri maupun Iedul Adl-ha). Hal itu agar kita dapat melaksanakan ibadah ini dengan sebenar-benarnya sesuai dengan tuntunan Rasulullah shallallahu 'alaihi wa sallam.
Di antara hal-hal yang berkaitan dengan shalat Ied adalah:

Tempat Shalat untuk Dua Ied
Telah masyhur baik dari kalangan huffadh (ulama) maupun ahli hadits bahwa Rasulullah shallallahu 'alaihi wa sallam –dalam ucapan dan perbuatan-perbuatannya— terus meneru melakukan shalat Ied (Iedul Fithri dan Iedul Adl-ha) di mushalla (tanah lapang). Pendapat para ulama ini didasarkan pada dalil hadits-hadits shahih yang ada dalam Shahihain, kitab-kitab Sunan, kitab-kitab sanad dan lainnya yang diriwayatkan dari banyak jalan.
Untuk itu untuk lebih meyakinkan pembaca atas pendapat para ulama tersebut, akan kami bawakan hadits-hadits yang berkaitan dengannya. Hadits-hadits tersebut kami nukilkan beserta takhrij dan tahqiqnya serta penjelasannya dari kitab Syaikh Al-Albani yang berjudul Shalatul 'Iedain fil Mushalla Hiya Sunnah.

Hadits Pertama
عَنْ أَبِي سَعِيْدِ الْخُدْرِي رضي الله عنه قَالَ: كَانَ رَسُوْلُ اللهِ صلى الله عليه وسلم يَخْرُجُ يَوْمَ الْفِطْرِ وَ اْلأَضْحَى إِلَى الْمُصَلَّى. فَأَوَّلُ شَيْئٍ يَبْدَأُ بِهِ الصَّلاَةُ، ثُمَّ يَنْصَرِفُ فَيَقُوْمُ مُقَابِلَ النَّاسِ، وَ النَّاسُ جُلُوْسٌ عَلَى صُفُوْفِهِمْ، فَيَعِظُهُمْ وَ يُوْصِيْهِمْ وَ يَأْمُرُهُمْ. فَإِنْ كَانَ يُرِيْدُ أَنْ يَقْطَعَ بَعْثًا قَطَعَهُ، أَوْ يَأْمُرُ بِشَيْئٍ أَمَرَ بِهِ ثُمَّ يَنْصَرِفُ، قَالَ أَبُوْ سَعِيْدٍ: فَلَمْ يَزَلِ النَّاسُ عَلَى ذَلِكَ.... (رواه البخاري ٢/٢٥٩-٢٦٠ و مسلم ٣/٢٠ و النسائي ١/٢٣٤ و المحاملى في كتاب العيدين جـ ٢ رقم ۸٦ و أبو نعيم في مستخرجه ٢/١٠/٢ و البيهقي في سننه ٣/٢۸٠)
Dari Abi Sa'id Al-Khudri radliallahu 'anhu, ia berkata: "Rasulullah shallallahu 'alaihi wa sallam biasa keluar menuju mushalla pada hari Iedul Fithri dan Adl-ha. Hal pertama yang beliau lakukan adalah shalat. Kemudian beliau berpaling menghadap manusia, di mana mereka dalam keadaan duduk di shaf-shaf mereka. Beliau memberi pelajaran, wasiat, dan perintah. Jika beliau ingin mengutus satu utusan, maka (beliau) memutuskannya. Atau bila beliau ingin memerintahkan sesuatu, maka beliau memerintahkannya dan kemudian berpaling." Abu Said berkata: "Maka manusia terus menerus melakukan yang demikian...." (HR. Bukhari 2/259-260, Muslim 3/20, Nasa`i 1/234; Lihat Al-Muhamili di dalam Kitab Iedain 2/76, Abu Nu'aim dalam Mustakhraj 2/10/2, dan Baihaqi dalam Sunannya 3/280)

Hadits Kedua
عَنْ عَبْدِ اللهِ بْنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا قَالَ: كَانَ صلى الله عليه و سلم يَغْدُوْ إِلَى الْمُصَلَّى فِي يَوْمِ الْعِيْدِ، وَ الْعَنَزَةُ تُحْمَلُ بَيْنَ يَدَيْهِ، فَإِذَا بَلَغَ الْمُصَلَّى نُصِبَتْ بَيْنَ يَدَيْهِ فَيُصَلِّي إِلَيْهَا. وَ ذَلِكَ أَنَّ الْمُصَلَّى فَضَاءً لَيْسَ فِيْهِ شَيْءٌ يَسْتَتِرُ بِهِ. (رواه البخاري ١/٣٥٤ و مسلم ٢/٥٥ و أبو داود ١/١٠٩ و النسائي ١/٢٣٢ و ابن ماجه ١/٣٩٢ و أحمد رقم ٦٢۸٦ و المحاملي في كتاب العيدين جـ ٢ رقم ٢٦-٣٦ و أبو القاسم الشحامى في تحفة العيد رقم ١٤-١٦ و البيهقي ٣/٢۸٤-٢۸٥)
Dari Abdullah bin Umar radliyallahu 'anhu, ia berkata: Rasulullah shallallahu 'alaihi wa sallam biasa berpagi-pagi (menuju) ke mushalla pada hari Ied, sedangkan 'anazah dibawa di depannya. Ketika beliau sampai di sana ('anazah tadi) ditancapkan di depan beliau dan beliau shalat menghadapnya. Hal ini karena mushalla itu terbuka, tidak ada yang membatasinya. (HR. Bukhari 1/354, Muslim 2/55, Abu Dawud 1/109, An-Nasa`i 1/232, Ibnu Majah 1/392, Ahmad 6286, Al- Muhamili 2/26-36, Abul Qasim As-Syaukani[1] di dalam Tuhfatul Ied 14-16 dan Al-Baihaqi 3/284- 285)
'Anazah (sebagaimana yang diterangkan di dalam An-Nihayah) bentuknya seperti setengah tombak atau lebih besar sedikit. Di ujungnya ada mata lembing seperti mata tombak dan paling mirip dengan bentuk tongkat.

Hadits Ketiga
عَنِ الْبَرَّاءِ بْنِ عَازِبٍ قَالَ: خَرَجَ النَّبِيُّ صلى الله عليه و سلم يَوْمَ أَضْحَى إِلَى الْبَقِيْعِ (وفي رواية: الْمُصَلَّى) فَصَلَّى رَكْعَتَيْنِ، ثُمَّ أَقْبَلَ عَلَيْنَا بِوَجْهِهِ وَ قَالَ: إِنَّ أَوَّلَ نُسُكِنَا فِي يَوْمِنَا هَذَا أَنْ نَبْدَأَ بِالصَّلاَةِ ثُمَّ نَرْجِعَ فَنَنْحَرُ، فَمَنْ فَعَلَ ذَلِكَ فَقَدْ وَافَقَ سُنَّتَنَا، وَمَنْ ذَبَحَ قَبْلَ ذَلِكَ فَإِنَّمَا هُوَ شَيْئٌ عَجَّلَهُ ِلأَهْلِهِ، لَيْسَ مِنَ النُّسُكِ فِي شَيْئٍ. (رواه البخاري ٢/٣۷٢ وأحمد ٤/٢۸٢ والمحاملى ٢ رقم ٩٠، ٩٦ والرواية الأخرى لهما بسند حسن)
Dari Al-Barra' bin 'Azib, ia berkata: Nabi shallallahu 'alaihi wa sallam keluar menuju ke Baqi' (dalam riwayat lain: mushalla) pada hari Iedul Adl-ha. Di sana beliau shalat dua rakaat, setelah itu beliau menghadapkan wajahnya kepada kami seraya berkata: "Sesungguhnya awal ketaatan dan ibadah pada hari kita ini adalah kita memulai dengan shalat, kemudian pulang dan berkurban. Barangsiapa melaksanakan yang demikian itu, sungguh dia telah mencocoki sunnah kami. Dan barangsiapa berkurban sebelum itu, maka itu sesuatu yang dia tergesa-gesa untuk keluarganya, tidak ada sedikitpun nilai ibadahnya." (HR. Bukhari 2/372, Ahmad 4/282, Al-Muhamili 2/96, bagi keduanya ada riwayat lain dengan sanad hasan)

Hadits Keempat
عَنِ ابْنِ عَبَّاسٍ قِيْلَ لَهُ: أَشَهِدْتَ الْعِيْدَ مَعَ النَّبِيِّ صلى الله عليه و سلم؟ قَالَ: نَعَمْ، وَلَوْلاَ مَكَانِي مِنَ الصِّغَرِ مَا شَهِدْتُهُ، حَتَّى أَتَى الْعَلَمَ الَّذِيْ عِنْدَ دَارِ كَثِيْرِ بْنِ الصَّلَتْ فَصَلَّى ثُمَّ أَتَى النِّسَاءَ وَ مَعَهُ بِلاَلٌ فَوَعَظَهُنَّ وَ ذَكَّرَهُنَّ وَ أَمَرَهُنَّ بِالصَّدَقَةِ فَرَأَيْتُهُنَّ يَهْوِيْنَ بِأَيْدِيْهِنَّ يَقْذِفْنَهُ فِي ثَوْبِ بِلاَلٍ ثُمَّ انْطَلَقَ هُوَ وَ بِلاَلٌ إِلَى بَيْتِهِ. أخرجه البخاري ٢/٣۷٣ و مسلم ٢/١۸-١٩ و ابن أبي شيبة ٢/٣/٢ و المحاملى رقم ٢۸، ٢٩ و الفريابى رقم ۸٥، ٩٣ و أبو نعيم في مستخرجه ٢/۸/٢-٩/١٠ و زاد مسلم في رواية عن ابن جريج: قُلْتُ لِعَطَاءٍ: أَحَقًّا عَلَى اْلإِمَامِ اْلآنَ أَنْ يَأْتِيَ النِّسَاءَ حِيْنَ يَفْرَغُ فَيُذَكِّرُهُنَّ؟ قَالَ: أَيْ لَعُمْرِي إِنَّ ذَلِكَ لَحَقٌّ عَلَيْهِمْ وَمَا لَهُمْ لاَ يَفَعَلُوْنَ ذَلِكَ؟!
Dari Ibnu Abbas, beliau ditanya: "Apakah engkau menghadiri shalat Ied bersama Nabi shallallahu 'alaihi wa sallam?" Beliau menjawab: "Ya, dan kalaulah bukan karena tempatku yang kecil ini tidaklah aku menyaksikannya hingga beliau datang ke 'alam (sebidang tanah) yang berada di sisi (sebelah) rumah Katsir bin As-Shalt. Maka beliau shalat kemudian berkhutbah dan datang ke para wanita bersama Bilal. Beliau memberi pelajaran, mengingatkan dan memerintah mereka untuk bershadaqah. Maka aku lihat mereka merentangkan tangan-tangan mereka untuk melemparkannya (shadaqah) pada baju Bilal. Kemudian beliau pergi bersama Bilal ke rumahnya. (HR. Bukhari 2/373, Muslim 2/18-19, Ibnu Abi Syaibah 2/3/2, Al-Muhamili 38-39, Al-Firyaabi no. 85, 93 dan Abu Nu'aim di dalam Mustakhrajnya 2/8/2-9/10 dan Muslim menambahkan di dalam riwayatnya dari Ibnu Juraij: "Aku berkata kepada Atha': Apakah benar bagi imam sekarang untuk mendatangi para wanita jika telah selesai (shalat) dan mengingatkan mereka?" Beliau menjawab: "Ya, demi Allah sesungguhnya yang demikian itu haq. Kenapa mereka tidak melakukan yang demikian?")
Demikianlah hadits-hadits yang merupakan hujjah yang kokoh dan jelas tentang sunnahnya melakukan shalat Ied di mushalla (tanah lapang). Oleh karena itu jumhur ulama mengatakan di dalam Syarhus Sunnah (Imam Al-Baghawi 3/294): "Termasuk sunnah bagi imam untuk keluar (ke mushalla) guna melaksanakan dua shalat Ied. Kecuali jika ada udzur, maka (boleh) shalat di masjid, yaitu masjid di dalam negeri-(nya)."
Al-'Allamah Ibnul Haaj Al-Maliki berkata: "Sunnah yang berlangsung pada dua shalat Ied adalah dilakukan di mushalla (tanah lapang), karena sabda Nabi shallallahu 'alaihi wa sallam: "Shalat di masjidku ini lebih utama dari seribu shalat di tempat lain selain Masjidil Haram." (HR. Bukhari 1190 dan Muslim 1394). Walaupun ada fadlilah yang besar seperti ini, Rasulullah shallallahu 'alaihi wa sallam masih juga keluar (ke mushalla) dan meninggalkannya (masjid)." (Al-Madkhal 2/283).
Al-Imam Ibnu Qudamah Al-Maqdisi berkata di dalam Al-Mughni (2/229-230): "Termasuk dari sunnah adalah shalat Ied di mushalla. Ali radliallahu 'anhu memerintahkan yang demikian dan Al- Auza'i serta Ashhabur Ra'yi menganggapnya baik. Inilah ucapan Ibnul Mundzir."
Mengomentari hadits pertama, Al-Hafidh Ibnu Hajar Al-Asqalani (Fathul Bari 2/450) berkata: "Dari hadits ini diambillah dalil atas sunnahnya keluar ke tanah lapang untuk shalat Ied. Sesungguhnya yang demikian itu lebih utama daripada shalat Ied di masjid karena Nabi shallallahu 'alaihi wa sallam terus menerus melakukan yang demikian. Padahal shalat di masjid beliau memiliki banyak keutamaan."
Imam Muhyiddin An-Nawawi berkata dalam Syarah Shahih Muslim ketika mengomentari hadits pertama: "Hadits ini adalah dalil bagi orang yang menyatakan sunnahnya menuju ke mushalla untuk shalat Ied. Dan ini lebih afdlal (utama) daripada dikerjakan di masjid. Hal ini berlaku bagi kaum muslimin di seluruh negeri. Adapun mengenai penduduk Mekah yang selalu melaksanakan shalat Ied di masjid sejak awal, di kalangan kami ada dua pendapat:
1. (Shalat Ied) di tanah lapang lebih afdlal berdasarkan hadits ini.
2. Yang ini lebih benar menurut kebanyakan mereka bahwa di masjid lebih afdlal kecuali jika masjidnya sempit."
Mereka (para pengikut Imam Nawawi) berkata: "Sesungguhnya penduduk Mekah shalat di masjid karena luasnya, sedangkan keluarnya Nabi shallallahu 'alaihi wa sallam ke mushalla karena sempitnya masjid. Hal in menunjukkan bahwa shalat di masjid lebih utama apabila masjid itu luas (lapang)."

Bantahan terhadap Alasan bahwa Shalat Ied di Tanah Lapang dengan sebab Sempitnya Masjid
Pernyataan para pengikut dan murid Imam Nawawi ini perlu ditinjau lagi. Sebab jika permasalahannya sebagaimana yang mereka nyatakan, maka tidaklah Rasulullah shallallahu 'alaihi wa sallam terus menerus menunaikannya di tanah lapang. Beliau tentu tidak akan terus menerus dalam melakukan suatu ibadah, kecuali karena itulah yang paling utama. Jadi, pendapat yang menyatakan bahwa hal itu dilakukan karena sempitnya masjid adalah pendapat yang tidak ada dalilnya.
Yang menguatkan bantahan terhadap pendapat mereka adalah bahwa Rasulullah shallallahu 'alaihi wa sallam biasa shalat Jum'at di masjid, sedangkan yang datang untuk shalat adalah seluruh penduduk Madinah dan sekitarnya. Beliau shalat Jum'at bersama mereka di masjid tersebut. Tidak jelas perbedaan jumlah antara dua kelompok ini, yakni kelompok yang hadir pada shalat Jum'at dan kelompok yang hadir pada shalat Ied, sehingga dikatakan: Masjid ini cukup luas untuk yang ini (shalat Jum'at) dan tidak cukup untuk yang itu (shalat Ied). Barangsiapa yang mengatakan demikian, maka dia harus mendatangkan dalilnya dan kami yakin dia tidak akan menemuinya.
Kalau misalnya, shalat Ied yang dilakukan di masjid lebih utama daripada dilakukan di tanah lapang karena kondisi masjid saat itu sempit, tentu Rasulullah shallallahu 'alaihi wa sallam bergegas untuk memperluasnya sebagaimana yang dilakukan oleh khalifah-khalifah sesudah beliau. (Hal itu) dikarenakan Rasulullah shallallahu 'alaihi wa sallam lebih pantas sebagai orang yang pertama memperluasnya dibandingkan dengan mereka, kalau memang tidak cukup dipakai untuk shalat Ied. Walaupun demikian beliau meninggalkannya, sehingga tidak mungkin pernyataan tersebut diterima. Hal ini hanyalah merupakan anggapan seseorang yang ingin menolak. Dan tidaklah aku menyangkan ada seseorang yang alim berani atas tanggapan seperti ini. Kalau dia melakukan yang demikian, maka kami mendahuluinya dengan firman Allah Ta'ala yang artinya: "Katakanlah, tunjukkanlah bukti kalian jika kalian orang-orang yang benar." (Al- Baqarah: 111)
Dengan demikian pernyataan di atas sudah terbantah. Adapun (tentang pendapat) Imam Nawawi yang bermadzhab Syafi'i, kita nukilkan ucapan Imam Syafi'i sendiri: "Telah sampai kepada kami (riwayat) bahwa Rasulullah shallallahu 'alaihi wa sallam keluar ke tengah lapang pada dua hari Ied di Madinah. Demikian pula orang-orang sesudah beliau, kecuali jika ada udzur hujan dan selainnya. Demikian juga kebanyakan negeri-negeri, kecuali penduduk Makkah." Selanjutnya beliau mengisyaratkan bahwa sebab yang demikian adalah karena luasnya masjid dan sempitnya pinggiran-pinggiran Mekah dengan ucapannya: "Jika suatu negeri yang makmur (banyak orang) dan masjid mereka mencukupi untuk shalat Ied, aku tidak berpendapat bahwa mereka harus keluar darinya (masjid). Sedangkan kalau masjidnya tidak mencukupi mereka, aku memakruhkan shalat di dalamnya dan tidak ada pengulangan." (Al-Umm 1/287).
Alasan yang dikehendaki dari keterangan tersebut berkisar tentang luas dan sempitnya masjid, bukan tentang keluarnya ke tanah lapang, karena yang dikehendaki adalah terkumpulnya masyarakat. Apabila di masjid sudah mencukupi, lebih-lebih masjid yang ada keutamaannya maka lebih afdlal.
Mengenai perkataan Imam Syafi'i ini, Imam As-Syaukani mengomentari dengan ucapannya: "Dalam perkataannya (Imam Syafi'i) bahwa alasan dengan sempit dan luasnya masjid ini hanya kira-kira dan prasangka saja. Untuk itu tidak boleh digunakan sebagai dalih untuk tidak mencontoh kepada Rasulullah shallallahu 'alaihi wa sallam di dalam perkara "keluar ke tanah lapang" sesudah diketahui bahwa Rasulullah shallallahu 'alaihi wa sallam terus menerus melakukannya. Adapun pengambilan dalil yang demikian (luas dan sempitnya masjid) sebagai alasan untuk shalat Ied di masjid Makkah, dapat dijawab dengan kemungkinan tidak dilakukannya keluar ke tanah lapang (di Makkah), karena sempitnya pinggiran-pinggiran kota Makkah, bukan karena luasnya masjid."
Syaikh Al-Albani berkata: "Kemungkinan yang disebutkan oleh Imam Syaukani ini diisyaratkan juga oleh Imam Syafi'i sendiri dengan ucapannya: 'Sesungguhnya apa yang aku katakan ini adalah tidak lain karena tidak adanya keluasan di sekeliling rumah-rumah kota Makkah, keluasan yang lebar (tanah lapang).'" (Al-Umm 1/207)
Hal ini menguatkan pendapat Imam Syaukani: "Alasan Rasulullah shallallahu 'alaihi wa sallam tidak melakukannya di masjid, karena sempit adalah hanya kira-kira saja."
Kemudian dengan alasan tadi, mereka (murid-murid Imam Nawawi) berargumentasi dengan riwayat Baihaqi di dalam Sunan Al-Kubra (3/310) dari jalan Muhammad bin Abdul Aziz bin Abdurrahman dari Utsman bin Abdurrahman At-Taimi, ia berkata: Hujan deras turun di Madinah pada hari Iedul Fithri pada masa pemerintahan Aban bin Utsman. Maka beliau mengumpulkan manusia di masjid dan tidak keluar ke tanah lapang, di mana beliau biasa shalat Iedul Fithri dan Adl-ha padanya. Kemudian beliau berkata kepada Abdullah bin Amir bin Rabi'ah: "Berdirilah dan khabarkan kepada manusia apa yang kamu khabarkan kepadaku." Abdullah bin Amir berkata: "Sesungguhnya manusia di jaman Umar bin Khaththab radliallahu 'anhu kehujanan, sehingga mereka terhalang untuk keluar ke tanah lapang. Lalu Umar pun mengumpulkan manusia ke masjid dan shalat bersama mereka. Kemudian beliau berdiri di atas mimbar seraya berkata: 'Wahai sekalian manusia, sesungguhnya Rasulullah shallallahu 'alaihi wa sallam keluar bersama manusia ke tanah lapang untuk shalat (Ied), karena tanah lapang lebih memberi manfaat dan lebih leluasa untuk mereka. Dan bahwasanya masjid beliau tidak mencukupi mereka. Namun, apabila turun hujan maka masjid lebih bermanfaat.'"
Jawaban terhadap argumentasi ini, Syaikh Al-Albani berkata: "Riwayat ini dlaif jiddan (lemah sekali) karena di dalam sanadnya ada Muhammad bin Abdul Aziz. Dia adalah Muhammad bin Abdul Aziz bin Umar bin Abdurrahman bin Auf Al-Qadli. Bukhari berkata tentangnya: 'Dia munkarul hadits (munkar haditsnya).' An-Nasa`i berkata: 'Dia matruk (ditinggalkan haditsnya).' Imam Syafi'i telah mengeluarkan riwayat ini di dalam al-Umm (1/707) dari jalan yang lain dari Aban secara mauquf. Bersamaan dengan itu, sanadnya juga lemah sekali karena riwayatnya dari Ibrahim guru Imam As-Syafi'i dan dia adalah Ibrahim bin Muhammad bin Abi Yahya Al-Aslami. Dia seorang pendusta (banyak dusta dalam periwayatan). Imam Malik berkata: 'Dia tidak dipercaya di dalam hadits dan agamanya.'" Oleh karena itu Al-Hafidh berkata tentangnya di dalam At-Taqrib: "Ditinggalkan riwayat hadits darinya."
Dari keterangan yang telah lewat terlihat batilnya alasan dengan sempitnya masjid dan rajih (kuat)nya ucapan para ulama yang memastikan bahwa shalat Ied di tanah lapang adalah sunnah dan disyariatkan di setiap jaman dan negeri, kecuali karena darurat. Dan aku (Al-Albani) tidak mengetahui seorang pun dari kalangan para ulama yang mumpuni dalam ilmunya menyelisihi yang demikian itu.
Demikian pula Ibnu Hazm di dalam Al-Muhalla (5/81) berkata: "Adapun sunnahnya shalat dua Ied adalah keluarnya penduduk di setiap desa atau kota ke tanah lapang yang luas pada waktu sesudah meningginya matahari dan ketika mula bolehnya shalat sunnah."
Beliau berkata lagi (hal. 86): "Jika mereka mempunyai masyaqqah (keberatan/udzur), maka mereka shalat jamaah di masjid." Selanjutnya beliau menyambung (hal. 87): "Kami telah meriwayatkan dari Umar dan Utsman radliyallahu 'anhuma, bahwasanya keduanya shalat Ied di masjid bersama manusia karena terjadi hujan di hari Ied. Sedangkan Rasulullah shallallahu 'alaihi wa sallam biasa keluar ke tanah lapang untuk shalat dua Ied. Maka perkara shalat di tanah lapang ini lebih utama sedangkan selainnya (selain di tanah lapang, yaitu di masjid) juga diganjar, karena shalat di lapangan adalah perbuatan Rasulullah, bukan perintah."
Al-'Allamah Al-'Aini Al-Hanafi berkata di dalam Syarah Bukhari ketika mengambil hukum dari hadits Abi Said (6/280-281): "Di dalam hadits tersebut ada dalil untuk menampakkan diri dan keluar ke tanah lapang dan tidak boleh shalat di masjid kecuali karena darurat."
Ibnu Ziyad meriwayatkan dari Imam Malik, beliau berkata: "Termasuk sunnah adalah keluar ke tanah lapang, kecuali penduduk Makkah, maka di masjid." Di dalam Fatawa Al-Hindiyah (1/118) disebutkan: "Keluar ke tanah lapang pada shalat Ied adalah sunnah, walaupun masjid jami' masih lapang. Demikianlah pendapat para ulama dan inilah yang shahih (benar)."
Dalam Al-Mudawwanah (1/171) yang diriwayatkan dari Malik, beliau berkata: "Tidak boleh shalat dua Ied di dua tempat dan tidak boleh di masjid mereka, akan tetapi hendaklah mereka keluar sebagaimana Rasulullah shallallahu 'alaihi wa sallam keluar. Dari Ibnu Wahab dari Yunus dari Ibnu Syihab, dia berkata: Rasulullah shallallahu 'alaihi wa sallam keluar ke mushalla (tanah lapang) kemudian disunnahkan hal itu kepada penduduk negeri-negeri."
Dengan ucapan-ucapan dan bantahan-bantahan yang kami nukilkan dari para ulama, maka terbantahlah ucapan-ucapan atau kesalahan di atas.
Sunnah nabawiyah yang tercantum di dalam hadits-hadits yang shahih menunjukkan bahwasanya Nabi shallallahu 'alaihi wa sallam shalat dua Ied di tanah lapang di luar daerah. Terus menerus pekerjaan ini berlangsung sejak jaman pertama dan mereka tidak melakukan shalat Ied di masjid, kecuali kalau ada darurat yaitu hujan atau yang lainnya. Ini adalah madzhab imam yang empat dan selain mereka dari para ulama ridwanullahu alaihim.
Aku (Al-Albani) tidak mengetahui seorangpun yang menyelisihinya (di atas), kecuali ucapan Syafi'i radliyallahu 'anhu tentang memilih shalat di masjid apabila mencukupi penduduk negeri. Bersamaan dengan ini beliau berpendapat tidak apa-apa shalat di tanah lapang walaupun masjid cukup untuk menampung mereka. Telah jelas pula dari beliau bahwasanya beliau memakruhkan shalat Ied di masjid jika masjid tidak cukup oleh penduduk negeri.
Begitulah yang terdapat di dalam hadits-hadits yang shahih. Perbuatan ini terus menerus dilakukan pada jaman pertama (Rasulullah shallallahu 'alaihi wa sallam) dan demikian pula ucapan para ulama. Semua itu menunjukkan bahwasanya dua shalat Ied yang dilakukan sekarang di masjid-masjid adalah bid'ah. Demikian pula sampai kepada kita perkataan Syafi'i yang menyatakan tidak didapati satu masjid pun di sebuah negeri yang dapat menampung seluruh penduduk negeri.

Hikmah Shalat di Tanah Lapang
Sunnah dua shalat Ied di tanah lapang mempunyai hikmah yang agung yaitu: kaum muslimin mempunyai dua hari di dalam satu tahun di mana penduduk negeri dapat berkumpul pada hari itu baik laki-laki, perempuan maupun anak-anak untuk menghadapkan hati-hati mereka kepada Allah. Mereka berkumpul pada kalimat yang satu, shalat di belakang imam yang satu, bertahlil, bertakbir dan berdoa kepada Allah dengan keikhlasan seakan-akan mereka satu hati. Mereka bergembira dan bahagia dengan nikmat Allah atas mereka. Maka hari Ied tersebut di sisi mereka adalah hari besar.

Hukum Shalat Ied
Sebagian manusia meremehkan hukum shalat Ied. Mereka mengatakan bahwa hukumnya adalah sunnah sehingga mereka tidak menunaikannya di tanah lapang. Padahal Rasulullah shallallahu 'alaihi wa sallam telah menyuruh para wanita untuk keluar ke tanah lapang guna menunaikan shalat Ied. Dalam permasalahan ini Imam As-Syaukani berkata: "Ketahuilah bahwasanya Nabi shallallahu 'alaihi wa sallam terus menerus mengerjakan dua shalat Ied ini dan tidak pernah meninggalkannya satu pun dari beberapa Ied. Dan beliau memerintahkan manusia untuk keluar padanya, hingga menyuruh wanita yang merdeka, gadis-gadis pingitan dan wanita yang haidl. Beliau menyuruh wanita-wanita yang haid agar menjauhi shalat dan menyaksikan kebaikan serta panggilan kaum muslimin. Bahkan beliau menyuruh wanita yang tidak mempunyai jilbab agar saudaranya meminjamkan jilbabnya. Semua ini menunjukkan bahwasanya shalat ini wajib, wajib yang ditekankan atas individu, bukan fardlu kifayah." (As-Sailul Jarar 1/315).
Syaikh Masyhur Hasan Salman mengomentari ucapan ini: "Syaukani rahimahullah mengisyaratkan kepada hadits Ummu 'Athiyah radliallahu 'anha:
عَنْ أُمِّ عَطِيَةَ رَضِيَ اللهُ عَنْهَا قَالَتْ: أَمَرَنَا رَسُوْلُ اللهِ صلى الله عليه و سلم أَنْ نُخْرِجَهُنَّ فِي الْفِطْرِ وَ اْلأَضْحَى: الْعَوَاتِقَ وَ الْحِيَّضَ وَ ذَوَاتِ الْخُدُوْرِ فَأَمَّا الْحِيَّضُ فَيَعْتَزِلْنَ الصَّلاَةَ. وفي لفظ: الْمُصَلَّى، وَيَشْهَدْنَ الْخَيْرَ وَدَعْوَةَ الْمُسْلِمِيْنَ. قُلْتُ: يَا رَسُوْلَ اللهِ! إِحْدَنَا لاَ يَكُوْنُ لَهَا جِلْبَابٌ! قَالَ: لِتُلْبِسْهَا أُخْتُهَا مِنْ جِلْبَابِهَا. (أخرجه البخاري في الصحيح رقم ٣٢٤، ٣٥١، ٩۷١، ٩۷٤، ٩۸٠، ٩۸١، و ١٦٥٢ ومسلم في الصحيح رقم ٩۸٠ وأحمد في المسند ٥/۸٤ و ۸٥ والنسائي في المجتبى ٣/١۸٠ وابن ماجه في السنن رقم ١٣٠۷ والترمذي في الجامع رقم ٥٣٩)
Rasulullah shallallahu 'alaihi wa sallam menyuruh kami untuk mengeluarkan mereka pada Iedul Fithri dan Adl-ha (yakni) wanita-wanita yang merdeka, yang haid dan gadis-gadis pingitan. Di dalam lafadh (lain): (Keluar) ke mushalla (tanah lapang) dan mereka menyaksikan kebaikan dan dakwah kaum muslimin. Aku (Ummu Athiyah) berkata: Wahai Rasulullah. Salah seorang dari kami tidak mempunyai jilbab? Beliau berkata: (Suruh) agar saudaranya memakaikan jilbabnya." (HR. Bukhari di dalam Shahihnya no. 324, 351, 971, 974, 980, 981, 1652, Muslim di dalam Shahihnya 980, Ahmad di dalam Musnadnya 5/84-85, An-Nasa`i di dalam Al-Mujtaba 3/180, Ibnu Majah di dalam As-Sunan 1307 dan At-Tirmidzi di dalam Al-Jami' no. 539)
Perintah untuk keluar (pada saat Ied) mengharuskan perintah untuk shalat bagi orang yang tidak mempunyai udzur. Inilah sebenarnya inti dari ucapan Rasul, karena keluar ke tanah lapang merupakan perantara pada shalat. Maka wajibnya perantara mengharuskan wajibnya tujuan dan dalam hal ini laki-laki lebih diutamakan daripada wanita (Al-Mauidlah Al-Hasanah hal. 43).
Termasuk dalil wajibnya dua shalat Ied adalah bahwasanya shalat Ied menggugurkan kewajiban shalat Jum'at apabila bertepatan waktunya. Telah jelas dari Nabi shallallahu 'alaihi wa sallam bahwasanya ketika berkumpulnya shalat Ied dan Jum'at pada hari yang sama, beliau bersabda:
اجْتَمَعَ فِي يَوْمِكُمْ هَذَا عِيْدَانِ، فَمَنْ شَاءَ أَجْزَأَهُ مِنَ الْجُمْعَةِ، وَإِنَّا مُجْمَعُوْنَ. (أخرجه الفريابي في أحكام العيدين رقم ١٥٠ وأبو داود في السنن رقم ١٠۷٣ وابن ماجه في السنن رقم ١٣١١ وابن الجارود في المنتقى ٣٠٢ والحاكم في المستدرك ١/٢۸۸ والبيهقي في السنن الكبرى ٣/٣١۸ وابن عبد البر في التمهيد ١٠/٢۷٢ والخطيب في تاريخ بغداد ٣/١٢٩ وابن الجوزي في الواهيات ١/٤۷٣ والحديث صحيح لشواهده انظر (سواطع القمرين في تخريج أحاديث أحكام العيدين) للشيخ مساعد بن سليمان بن راشد، ص ٢١١ وما بعده)
Telah berkumpul pada hari kalian ini dua hari raya. Maka barangsiapa yang ingin (melakukan shalat Ied) maka dia telah tercukupi dari shalat Jum'at dan sesungguhnya kita telah dikumpulkan. (Hadits ini diriwayatkan oleh Al-Firyabi dalam Ahkamul Iedain no. 150, Abu Dawud di dalam Sunannya no. 1073, Ibnu Majah di dalam As-Sunan no. 1311, Ibnul Jarud di dalam Al-Muntaqa 302, Al-Hakim di dalam Al-Mustadrak 1/288, Al-Baihaqi di dalam As-Sunan Al-Kubra 3/318, Ibnu Abdil Barr di dalam At-Tamhid 10/272, Al-Khatib di dalam Tarikh Baghdad 3/129, Ibnul Jauzi di dalam Al-Wahiyat 1/473. Hadits ini SHAHIH dengan syahid-syahidnya (hadits-hadits penguat). Lihat kitab Sawathi' Al-Qamarain fi Takhriji Ahaditsi Ahkamil Iedain karya Syaikh Musa'id bin Sulaiman bin Rasyid hal. 211.
Telah diketahui bahwa bukanlah sesuatu yang wajib kalau tidak menggugurkan sesuatu yang wajib. Dan sungguh telah jelas bahwasanya Rasulullah shallallahu 'alaihi wa sallam terus menerus melaksanakannya dengan berjamaah sejak disyariatkannya sampai beliau meninggal. Dan beliau menggandengkan perintahnya kepada manusia dengan terus menerusnya ini agar mereka keluar ke tanah lapang untuk shalat (Lihat Majmu' Fatawa Ibnu Taimiyah 24/212 dan 23/161, Ar-Raudlah An-Nadiyah 1/142, Nailul Authar 3/282-283 dan termasuk Tamamul Minnah 344).
Inilah yang dipilih oleh Syaikhul Islam Ibnu Taimiyyah dengan ucapannya: "Kami menguatkan pendapat bahwa (hukum) shalat Ied adalah wajib atas individu (fardlu 'ain) sebagaimana ucapan Abu Hanifah (lihat Hasyiah Ibnu 'Abidin 2/1661) dan selainnya. Hal ini juga merupakan salah satu dari ucapan-ucapan Imam Syafi'i dan salah satu di antara dua pendapat madzhab Ahmad bin Hanbal (Hanbali).
Adapun ucapan orang yang berkata bahwa shalat Ied tidak wajib, ini sangat jauh (dari kebenaran). Sesungguhnya shalat Ied itu termasuk syiar Islam yang sangat agung. Manusia berkumpul pada saat itu lebih banyak daripada shalat Jum'at, serta disyariatkan pula takbir di dalamnya. Sedangkan ucapan orang yang menyatakan bahwa shalat Ied itu fardlu kifayah ini pun tidak jelas (Majmu' Fatawa 23/161).

Sifat/Cara Shalat Ied
Pertama, jumlah (Shalat Ied) adalah dua rakaat, berdasarkan riwayat Umar radliallahu 'anhu bahwa shalat safar, shalat Iedul Adl-ha dan shalat Iedul Fithri adalah dua rakaat dengan sempurna tanpa qashar atas lisan Muhammad shallallahu 'alaihi wa sallam (Dikeluarkan oleh Ahmad 1/37, An-Nasa`i 3/183, At-Thahawi di dalam Syarhul Ma'anil Atsar 1/421 dan Al-Baihaqi 3/200 dan sanadnya shahih).
Kedua, rakaat pertama –seperti semua shalat— dimulai dengan takbiratul Ihram, selanjutnya membaca takbir padanya tujuh kali. Sedangkan pada rakaat kedua takbir lima kali, selain takbir perpindahan sebagaimana yang diriwayatkan oleh Aisyah radliallahu 'anha bahwasanya Rasulullah shallallahu 'alaihi wa sallam takbir di shalat Iedul Fithri dan Adl-ha pada rakaat pertama tujuh kali takbir dan rakaat kedua lima kali takbir selain dua takbir ruku'." (Dikeluarkan oleh Abu Dawud 1150, Ibnu Majah 1280, Ahmad 6/70 dan Al-Baihaqi 3/287 dan sanadnya SHAHIH).
Takbir di atas diucapkan sebelum membaca Al-Fatihah. Al-Baghawi berkata: "Perkataan kebanyakan ahlul ilmi dari kalangan shahabat dan orang yang sesudah mereka, bahwasanya beliau shallallahu 'alaihi wa sallam takbir pada shalat Ied pada takbir pertama tujuh kali selain takbir pembukaan. Pada rakaat kedua lima kali, selain takbir perpindahan sebelum membaca (Al- Fatihah). Diriwayatkan yang demikian dari Abu Bakar, Umar, Ali, dan yang lainnya..." (Syarhus Sunnah 4/309, lihat Majmu' Fatawa Syaikh Islam 24/220, 221).
Ketiga, Tidak shahih dari Nabi shallallahu 'alaihi wa sallam bahwasanya beliau mengangkat kedua tangannya bersamaan dengan takbir-takbir shalat Ied (Lihat Irwa'ul Ghalil 3/12-114). Akan tetapi Ibnul Qayyim berkata: "Ibnu Umar, yang beliau sangat bersemangat dalam ittiba' (kepada Rasulullah), beliau mengangkat kedua tangannya bersamaan dengan setiap takbir (Zadul Ma'ad 1/441).
Tetapi, sebaik-baik petunjuk adalah petunjuk Nabi shallallahu 'alaihi wa sallam. Sedangkan yang demikian (mengangkat tangan) diriwayatkan dari Ibnu Umar dan ayahnya radliallahu 'anhuma, oleh karenanya hal ini tidak dapat dijadikan sebagai sunnah. Lebih-lebih riwayat Umar dan anaknya ini tidak shahih (Lihat Tamamul Minnah hal. 348-349).
Imam Malik berkata tentang mengangkat tangan pada takbir shalat Ied: "Aku tidak mendengar (riwayatnya) sedikitpun." (Dikeluarkan oleh Al-Firyabi dalam Ahkamul Iedain no. 137 dengan sanad SHAHIH).
Keempat, tidak shahih dari Nabi shallallahu 'alaihi wa sallam dzikir tertentu di antara takbir-takbir Ied. Akan tetapi telah jelas dari Ibnu Mas'ud radliyallahu 'anhu bahwa beliau berkata tentang shalat Ied: "Di antara tiap dua takbir terdapat pujian dan sanjungan kepada Allah 'Azza wa Jalla." (Diriwayatkan oleh Imam Baihaqi dengan sanad yang kuat).
Ibnul Qayyim rahimahullah berkata: "Rasulullah shallallahu 'alaihi wa sallam diam sejenak di antara dua takbir, (namun) tidak dihapal darinya dzikir tertentu di antara takbir-takbir tersebut. Akan tetapi telah disebutkan dari Ibnu Mas'ud bahwasanya beliau berkata: 'Allah dipuji dan disanjung dan dibacakan shalawat atas Nabi shallallahu 'alaihi wa sallam.'" (Zaadul Ma'ad 1/443).
Kelima, apabila takbirnya sudah sempurna, dimulai membaca surat Al-Fatihah. Setelah itu membaca surat Qaaf pada salah satu dari dua rakaat. Pada rakaat lainnya membaca surat Al- Qamar. (Diriwayatkan oleh Imam Muslim 891, An-Nasa`i 3/84, At-Tirmidzi 534, Ibnu Majah dari Abi Waqid Al-Laitsi).
Terkadang pada dua rakaat itu beliau juga membaca surat Al-A'laa dan Al-Ghasiyah. (Diriwayatkan oleh Muslim 378, Tirmidzi 533, An-Nasa`i 3/184 dan Ibnu Majah dari shahabat Nu'man bin Basyir radliallahu 'anhu). Telah shahih keadaan riwayatnya, dan tidak shahih dari Rasulullah shallallahu 'alaihi wa sallam selain itu. (Zaadul Ma'ad 1/443 dan lihat Majalatul Azhar 7/194).
Keenam, (setelah melakukan di atas) selebihnya sama seperti shalat-shalat yang biasa, tidak berbeda darinya sedikitpun. (Lihat buku Sifat Shalat Nabi oleh Syaikh Al-Albani dan buku At- Tadzhirah Wudlu`i wa Shalatu Nabi oleh Syaikh Ali Hasan).
Ketujuh, barangsiapa yang luput/tidak mendapati shalat Ied berjamaah, maka hendaklah dia shalat dua rakaat.
Imam Bukhari berkata: "Apabila seseorang tidak mendapati shalat Ied, hendaklah dia shalat dua rakaat." (Shahih Bukhari 1/134-135).
Atha' berkata: "Apabila (seseorang) kehilangan Ied, shalatlah dua rakaat (sama dengan di atas)."
Imam Waliyullah Ad-Daklawi berkata: "Madzhab Syafi'i menyatakan bahwa apabila seseorang tidak mendapati shalat Ied bersama Imam, maka hendaklah dia shalat dua rakaat sehingga dia mendapatkan keutamaan shalat Ied, walaupun kehilangan keutamaan berjamaah bersama imam. Adapun menurut madzhab Hanafi, tidak ada qadla untuk shalat Ied. Kalau kehilangan shalat bersama imam, maka telah hilang sama sekali. (Syarhu Taraajimi Abwabil Bukhari 80 dan lihat kitab Al-Majmu' 3/27-29).

Tidak Ada Shalat Sunnah Sebelum Shalat Ied
Terdapat kesalahan pada sebagian kaum muslimin di kebanyakan negeri mereka, yakni mereka melakukan shalat dua rakaat di tanah lapang sebelum mereka duduk ketika menunggu berdirinya imam untuk shalat Ied. Shalat seperti ini tidak teriwayatkan dari Rasulullah shallallahu 'alaihi wa sallam. Bahkan diriwayatkan dari beliau bahwa beliau meninggalkannya. Dari Ibnu Abbas radliallahu 'anhuma, dia berkata: "Nabi shallallahu 'alaihi wa sallam shalat dua rakaat pada hari Ied, tidak shalat sebelumnya dan tidak pula sesudahnya." (Dikeluarkan oleh Bukhari 945, 989, 1364, Muslim 884, Abu Dawud 1159, At-Tirmidzi 537, An-Nasa`i 3/193, Ibnu Majah 1291, Abdurrazaq 3/275, Ahmad 1/355 dan Ibnu Abi Syaibah 2/177).
Al-Hafidh Ibnu Hajar berkata: "Jadi, kesimpulannya bahwa untuk shalat Ied tidak ada shalat sunnah sebelum dan sesudahnya. Berbeda dengan orang yang menqiyaskan (menyamakan)nya dengan shalat Jum'at." (Fathul Bari 2/476).
Imam Ahmad berkata: "Tidak ada shalat sebelum dan sesudahnya sama sekali." (Masa`il Imam Ahmad no. 469).
Beliau berkata juga: "Tidak ada shalat sebelum dan tidak pula sesudahnya. Nabi shallallahu 'alaihi wa sallam keluar (ke tanah lapang) untuk shalat Ied dan beliau tidak shalat sebelum dan tidak pula sesudahnya. Sebagian penduduk Bashrah shalat sunah Qabliyyah (sebelumnya) dan sebagian penduduk Kuffah[2] shalat sunnah ba'diyah (sesudahnya)."
Ibnul Qayyim berkata: "Rasulullah shallallahu 'alaihi wa sallam dan para shahabat tidak pernah shalat apabila sampai ke tanah lapang sebelum shalat Ied dan sesudahnya." (Zadul Ma'ad 1/443).
Rasulullah shallallahu 'alaihi wa sallam apabila sampai ke tanah lapang, beliau memulai shalat tanpa adzan dan iqamat. (Beliau juga) tidak mengucapkan: "As-Shalatul jami'ah." Yang demikian ini tidak dikerjakan sama sekali." (lihat At-Tamhid 10/243). Bahkan para muhaqiqin (peneliti dari para ulama) menyatakan bahwa melaksanakan hal itu adalah bid'ah. (lihat Subulus Salam 2/67).

Khutbah Ied
Termasuk sunnah Rasulullah shallallahu 'alaihi wa sallam adalah berkhutbah Ied sesudah shalat. Dalam permasalahan ini Bukhari memberi bab di dalam kitab Shahihnya bab Khutbah Sesudah Shalat Ied. (Fathul Bari 2/452).
Ibnu Abbas berkata: "Aku menghadiri shalat Ied bersama Rasulullah shallallahu 'alaihi wa sallam, Abu Bakar, Umar dan Utsman radliallahu 'anhum. Semuanya shalat Ied sebelum berkhutbah. (Diriwayatkan oleh Bukhari 962, Muslim 884 dan Ahmad 1/331, 3461).
Ibnu Umar berkata: Sesungguhnya Nabi shallallahu 'alaihi wa sallam, Abu Bakar dan Umar, mereka shalat Ied sebelum khutbah. (Dikeluarkan oleh Bukhari 963, Muslim 888, At-Tirmidzi 531, An-Nasa`i 3/183, Ibnu Majah 1286 dan Ahmad 2/12,38).
Waliyullah Ad-Dahlawi mengomentari terhadap bab Bukhari di atas dengan ucapannya: "Bahwasanya sunnah Nabi shallallahu 'alaihi wa sallam dan yang dikerjakan oleh khulafa`ur rasyidin adalah khutbah sesudah shalat. Adapun penggantian yang terjadi –yakni mendahulukan khutbah atas shalat dengan mengqiyaskan dengan shalat Jum'at-, hal itu adalah bid'ah yang bersumber dari Marwan bin Hakam bin Abil Ash (Syarah Taraajim Abu Bukhari 79).
Imam Tirmidzi berkata: "Ahlul ilmi dari kalangan shahabat Nabi shallallahu 'alaihi wa sallam mengamalkan seperti ini. Mereka melakukan shalat Iedain sebelum khutbah. Sedangkan pertama kali orang yang khutbah sebelum shalat adalah Marwan bin Hakam. (lihat kitab Al-Umm 1/235- 236 karya Imam As-Syafi'i dan Tuhfatul Ahwadzi 3/3-6 karya Al-Qadli Ibnul Arabi Al-Maliki).
Di samping itu termasuk bid'ah Marwaniyah adalah mengeluarkan mimbar ke tanah lapang sebagaimana yang telah diriwayatkan oleh Bukhari dan Muslim dari Abu Said. Beliau berkata: "Terus menerus manusia atas yang demikian (khutbah sesudah shalat Ied) sampai aku keluar bersama Marwan. Dia –sebagai amir Madinah- ke lapangan pada Iedul Adl-ha dan Fithri. Tatkala kami sampai ke tanah lapang, tiba-tiba ada mimbar yang dibuat oleh Katsir bin As-Shalt. Ketika Marwan ingin menaikinya sebelum shalat, aku menarik bajunya, (namun) diapun menariknya. Kemudian dia naik dan berkhutbah sebelum shalat. Aku berkata kepadanya: "Demi Allah, engkau telah merubah (sunnah)." Dia menjawab: "Wahai Abu Said! Sungguh telah hilang apa-apa yang engkau ketahui." Aku berkata: "Demi Allah, apa-apa yang aku ketahui lebih baik daripada yang tidak aku ketahui." Dia menjawab: "Sesungguhnya manusia tidak mau duduk bersama kami sesudah shalat, maka aku berkhutbah sebelum (dimulainya) shalat."

Menghadiri Khutbah Bukan Merupakan Kewajiban
Dari Abu Said Al-Khudri dia berkata: Rasulullah shallallahu 'alaihi wa sallam keluar ke tanah lapang pada hari Iedul Fithri dan Adl-ha. Pertama kali yang beliau mulai adalah shalat, kemudian berpaling. Selanjutnya beliau menghadap manusia, dimana manusia dalam keadaan duduk pada shaf-shaf mereka. Beliau memberi pelajaran, wasiat dan perintah kepada mereka. (Dikeluarkan oleh Al-Bukhari 958, Muslim 889, An-Nasa`i 3/187, dan Ahmad 3/36, 54).
Khutbah Ied, sebagaimana khutbah-khutbah lainnya, dibuka dengan sanjungan dan pujian kepada Allah 'Azza wa Jalla. Ibnul Qayyim rahimahullah berkata: "Rasulullah shallallahu 'alaihi wa sallam biasa membuka semua khutbahnya dengan pujian kepada Allah. Tidak ada satu haditspun yang dihapal (hadits yang shahih yang menyatakan) bahwa beliau membuka khutbah dua Ied dengan takbir. Adapun yang diriwayatkan oleh Ibnu Majah di dalam Sunannya 1287 dari Said Al- Quradli, muadzin Nabi shallallahu 'alaihi wa sallam, bahwasanya beliau memperbanyak bacaan takbir di sela-sela khutbah Iedain, hal itu tidak menunjukkan bahwa beliau membuka khutbah dengan takbir...." (Zaadul Ma'ad 1/447-448).
Menghadiri khutbah Ied tidak wajib seperti shalat. Sebagaimana yang telah diriwayatkan oleh Abdullah bin As-Suaib, dia berkata: "Aku menghadiri Ied bersama Nabi shallallahu 'alaihi wa sallam. Ketika selesai shalat beliau berkata: 'Sesungguhnya kami (akan) berkhutbah, barangsiapa suka untuk duduk (mendengarkan), maka duduklah dan barangsiapa yang suka untuk pergi maka pergilah." (Dikeluarkan oleh Abu Dawud 1155 dan sanadnya SHAHIH, lihat Irwa`ul Ghalil 3/96-98).
Ibnul Qayyim rahimahullah berkata: "Nabi shallallahu 'alaihi wa sallam memberi keringanan terhadap orang yang menghadiri Ied untuk duduk (mendengarkan) khutbah atau pergi." (Zadul Ma'ad 1/448).
Termasuk dari kesalahan-kesalahan (yang banyak dilakukan oleh para) khatib shalat Ied adalah menjadikan dua khutbah dan memisahkan antara keduanya dengan duduk. (Padahal) semua riwayat yang menerangkan adanya dua khutbah pada shalat Ied adalah dlaif. Imam Nawawi berkata: "Tidak tsabit sama sekali (dari Rasulullah) pengulangan khutbah." (Lihat Fiqhus Sunnah 1/322 dan Tamamul Minnah hal. 348).
Demikianlah keterangan-keterangan dari Rasulullah dan para ulama dari kalangan shahabat dan orang yang sesudahnya tentang masalah shalat dan khutbah Ied. Kami uraikan hal-hal yang demikian, agar kita mengamalkan Islam di atas bashirah (ilmu) dan hujjah yang mantap dan agar kita selamat dari bid'ah dan kesalahan.
Wallahu A'lam.

Maraji':
1. Shalatul Iedain fil Mushalla Hiyas Sunnah, Syaikh Al-Albani.
2. Ahkamul Iedain fis Sunnah Al-Muthahharah, Syaikh Ali Hasan.
3. Al-Qaulul Mubin fi Akhtha`il Mushallin, Syaikh Masyhur Hasan Salman.

Sumber: SALAFY edisi XIII/Sya'ban-Ramadlan/1417/1997 rubrik Ahkam.

________________________________________
[1] Namanya berbeda dengan yang tertulis di tulisan arabnya, kemungkinan ada kesalahan, wallahu a'lam. (nas.)
[2] Dua kota yang banyak terjadi fitnah di dalamnya dan banyak bermunculan padanya firqah- firqah bid'ah. (ed.)


Shaum Ramadhan dan Hari Raya Bersama Penguasa, Syi'ar Kebersamaan Umat Islam

Fiqih
Shaum Ramadhan dan Hari Raya Bersama Penguasa, Syi'ar Kebersamaan Umat Islam

Ahad, 08 Oktober 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Taat kepada pemerintah dalam perkara kebaikan. Inilah salah satu prinsip agama yang kini telah banyak dilupakan dan ditinggalkan umat. Yang kini banyak dilakukan justru berupaya mencari keburukan pemerintah sebanyak-banyaknya untuk kemudian disebarkan ke masyarakat. Akibat buruk dari ditinggalkannya prinsip ini sudah banyak kita rasakan. Satu di antaranya adalah munculnya perpecahan di kalangan umat Islam saat menentukan awal Ramadhan atau Hari Raya.

Bulan suci Ramadhan merupakan bulan istimewa bagi umat Islam. Hari-harinya diliputi suasana ibadah; shaum, shalat tarawih, bacaan Al-Qur`an, dan sebagainya. Sebuah fenomena yang tak didapati di bulan-bulan selainnya. Tak ayal, bila kedatangannya menjadi dambaan, dan kepergiannya meninggalkan kesan yang mendalam. Tak kalah istimewanya, ternyata bulan suci Ramadhan juga sebagai salah satu syi’ar kebersamaan umat Islam. Secara bersama-sama mereka melakukan shaum Ramadhan; dengan menahan diri dari rasa lapar, dahaga dan dorongan hawa nafsu sejak terbitnya fajar hingga terbenamnya matahari, serta mengisi malam- malamnya dengan shalat tarawih dan berbagai macam ibadah lainnya. Tak hanya kita umat Islam di Indonesia yang merasakannya. Bahkan seluruh umat Islam di penjuru dunia pun turut merasakan dan memilikinya.
Namun syi’ar kebersamaan itu kian hari semakin pudar, manakala elemen-elemen umat Islam di banyak negeri saling berlomba merumuskan keputusan yang berbeda dalam menentukan awal dan akhir bulan Ramadhan. Keputusan itu terkadang atas nama ormas, terkadang atas nama parpol, dan terkadang pula atas nama pribadi. Masing-masing mengklaim, keputusannya yang paling benar. Tak pelak, shaum Ramadhan yang merupakan syi’ar kebersamaan itu (kerap kali) diawali dan diakhiri dengan fenomena perpecahan di tubuh umat Islam sendiri. Tentunya, ini merupakan fenomena menyedihkan bagi siapa pun yang mengidamkan persatuan umat.
Mengapa hal ini bisa terjadi? Mungkin anda akan berkata: “Itu karena adanya perbedaan pendapat di antara elemen umat Islam, apakah awal masuk dan keluarnya bulan Ramadhan itu ditentukan oleh ru`yatul hilal (melihat hilal) ataukah dengan ilmu hisab?”. Bisa juga anda mengatakan: “Karena adanya perbedaan pendapat, apakah di dunia ini hanya berlaku satu mathla’ (tempat keluarnya hilal) ataukah masing-masing negeri mempunyai mathla’ sendiri- sendiri?”
Bila kita mau jujur soal penyebab pudarnya syi’ar kebersamaan itu, lepas adanya realita perbedaan pendapat di atas, utamanya disebabkan makin tenggelamnya salah satu prinsip penting agama Islam dari hati sanubari umat Islam. Prinsip itu adalah memuliakan dan menaati penguasa (pemerintah) umat Islam dalam hal yang ma’ruf (kebaikan).
Mungkin timbul tanda tanya: “Apa hubungannya antara ketaatan terhadap penguasa dengan pelaksanaan shaum Ramadhan?”
Layak dicatat, hubungan antara keduanya sangat erat. Hal itu karena:
1. Shaum Ramadhan merupakan syi’ar kebersamaan umat Islam, dan suatu kebersamaan umat tidaklah mungkin terwujud tanpa adanya ketaatan terhadap penguasa.
2. Penentuan pelaksanaan shaum Ramadhan merupakan perkara yang ma’ruf (kebaikan) dan bukan kemaksiatan. Sehingga menaati penguasa dalam hal ini termasuk perkara yang diperintahkan dalam agama Islam. Terlebih ketika penentuannya setelah melalui sekian proses, dari pengerahan tim ru‘yatul hilal di sejumlah titik di negerinya hingga digelarnya sidang-sidang istimewa.
3. Realita juga membuktikan, dengan menaati keputusan penguasa dalam hal pelaksanaan shaum Ramadhan dan penentuan hari raya ‘Idul Fithri, benar-benar tercipta suasana persatuan dan kebersamaan umat. Sebaliknya, ketika umat Islam berseberangan dengan penguasanya, perpecahan di tubuh mereka pun sangat mencolok. Maka dari itu, menaati penguasa dalam hal ini termasuk perkara yang diperintahkan dalam agama Islam.
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللهَ، وَمَنْ عَصَانِي فَقَدْ عَصَىاللهَ، وَمَنْ أَطَاعَ أَمِيْرِي فَقَدْ أَطَاعَنِي، وَمَنْ عَصَى أَمِيْرِي فَقَدْ عَصَانِي

“Barangsiapa menaatiku berarti telah menaati Allah. Barangsiapa menentangku berarti telah menentang Allah. Barangsiapa menaati pemimpin (umat)ku berarti telah menaatiku, dan barangsiapa menentang pemimpin (umat)ku berarti telah menentangku.” (HR. Al-Bukhari dan Muslim, dari shahabat Abu Hurairah radhiallahu 'anhu)
Al-Hafizh Ibnu Hajar Al-’Asqalani berkata: “Di dalam hadits ini terdapat keterangan tentang kewajiban menaati para penguasa dalam perkara-perkara yang bukan kemaksiatan. Adapun hikmahnya adalah untuk menjaga persatuan dan kebersamaan (umat Islam), karena di dalam perpecahan terdapat kerusakan.” (Fathul Bari, juz 13, hal. 120)
Mungkin ada yang bertanya, “Adakah untaian fatwa dari para ulama seputar permasalahan ini?” Maka jawabnya ada, sebagaimana berikut ini:

Fatwa Para Ulama Seputar Shaum Ramadhan Bersama Penguasa
 Al-Imam Ahmad bin Hanbal berkata: “Seseorang (hendaknya) bershaum bersama penguasa dan jamaah (mayoritas) umat Islam, baik ketika cuaca cerah ataupun mendung.” Beliau juga berkata: “Tangan Allah Subhanahu wa Ta'ala bersama Al-Jama’ah.” (Majmu’ Fatawa, karya Syaikhul Islam Ibnu Taimiyyah juz 25, hal. 117)
 Al-Imam At-Tirmidzi berkata: “Sebagian ahlul ilmi menafsirkan hadits ini1 dengan ucapan (mereka): ‘Sesungguhnya shaum dan berbukanya itu (dilaksanakan) bersama Al-Jama’ah dan mayoritas umat Islam’.” (Tuhfatul Ahwadzi juz 2, hal. 37. Lihat Silsilah Al-Ahadits Ash-Shahihah jilid 2, hal. 443)
 Al-Imam Abul Hasan As-Sindi berkata: “Yang jelas, makna hadits ini adalah bahwasanya perkara-perkara semacam ini (menentukan pelaksanaan shaum Ramadhan, berbuka puasa/Iedul Fithri dan Iedul Adha, -pen.) keputusannya bukanlah di tangan individu. Tidak ada hak bagi mereka untuk melakukannya sendiri-sendiri. Bahkan permasalahan semacam ini dikembalikan kepada penguasa dan mayoritas umat Islam. Dalam hal ini, setiap individu pun wajib untuk mengikuti penguasa dan mayoritas umat Islam. Maka dari itu, jika ada seseorang yang melihat hilal (bulan sabit) namun penguasa menolak persaksiannya, sudah sepatutnya untuk tidak dianggap persaksian tersebut dan wajib baginya untuk mengikuti mayoritas umat Islam dalam permasalahan itu.” (Hasyiyah ‘ala Ibni Majah, lihat Silsilah Al-Ahadits Ash-Shahihah jilid 2, hal. 443)
 Asy-Syaikh Al-Muhaddits Muhammad Nashiruddin Al-Albani2 berkata: “Dan selama belum (terwujud) bersatunya negeri-negeri Islam di atas satu mathla’ (dalam menentukan pelaksanaan shaum Ramadhan, -pen.), aku berpendapat bahwa setiap warga negara hendaknya melaksanakan shaum Ramadhan bersama negaranya (pemerintahnya) masing-masing dan tidak bercerai-berai dalam perkara ini, yakni shaum bersama pemerintah dan sebagian lainnya shaum bersama negara lain, baik mendahului pemerintahnya atau pun belakangan. Karena yang demikian itu dapat mempertajam perselisihan di tengah masyarakat muslim sendiri. Sebagaimana yang terjadi di sebagian negara Arab sejak beberapa tahun yang lalu. Wallahul Musta’an.” (Tamamul Minnah hal. 398)
 Beliau juga berkata: “Inilah yang sesuai dengan syariat (Islam) yang toleran, yang di antara misinya adalah mempersatukan umat manusia, menyatukan barisan mereka serta menjauhkan mereka dari segala pendapat pribadi yang memicu perpecahan. Syariat ini tidak mengakui pendapat pribadi –meski menurut yang bersangkutan benar– dalam ibadah yang bersifat kebersamaan seperti; shaum, Ied, dan shalat berjamaah. Tidakkah engkau melihat bahwa sebagian shahabat radhiallahu 'anhum shalat bermakmum di belakang shahabat lainnya, padahal sebagian mereka ada yang berpendapat bahwa menyentuh wanita, menyentuh kemaluan, dan keluarnya darah dari tubuh termasuk pembatal wudhu, sementara yang lainnya tidak berpendapat demikian?! Sebagian mereka ada yang shalat secara sempurna (4 rakaat) dalam safar dan di antara mereka pula ada yang mengqasharnya (2 rakaat). Namun perbedaan itu tidaklah menghalangi mereka untuk melakukan shalat berjamaah di belakang seorang imam (walaupun berbeda pendapat dengannya, -pen.) dan tetap berkeyakinan bahwa shalat tersebut sah. Hal itu karena adanya pengetahuan mereka bahwa bercerai-berai dalam urusan agama lebih buruk daripada sekedar berbeda pendapat. Bahkan sebagian mereka mendahulukan pendapat penguasa daripada pendapat pribadinya pada momen berkumpulnya manusia seperti di Mina. Hal itu semata-mata untuk menghindari kesudahan buruk (terjadinya perpecahan) bila dia tetap mempertahankan pendapatnya. Sebagaimana diriwayatkan oleh Al-Imam Abu Dawud (1/307), bahwasanya Khalifah ‘Utsman bin ‘Affan radhiallahu 'anhu shalat di Mina 4 rakaat (Zhuhur, ‘Ashar, dan Isya’ -pen). Maka shahabat Abdullah bin Mas’ud radhiallahu 'anhu mengingkarinya seraya berkata: “Aku telah shalat (di Mina/hari-hari haji, -pen.) bersama Nabi Shallallahu 'alaihi wa sallam, Abu Bakr, ‘Umar dan di awal pemerintahan ‘Utsman 2 rakaat, dan setelah itu ‘Utsman shalat 4 rakaat. Kemudian terjadilah perbedaan di antara kalian (sebagian shalat 4 rakaat dan sebagian lagi 2 rakaat, -pen.), dan harapanku dari 4 rakaat shalat itu yang diterima adalah yang 2 rakaat darinya.”
Namun ketika di Mina, shahabat Abdullah bin Mas’ud justru shalat 4 rakaat. Maka dikatakanlah kepada beliau: “Engkau telah mengingkari ‘Utsman atas shalatnya yang 4 rakaat, (mengapa) kemudian engkau shalat 4 rakaat pula?!” Abdullah bin Mas’ud berkata: “Perselisihan itu jelek.” Sanadnya shahih. Diriwayatkan pula oleh Al-Imam Ahmad (5/155) seperti riwayat di atas dari shahabat Abu Dzar radhiallahu 'anhu.
Maka dari itu, hendaknya hadits dan atsar ini benar-benar dijadikan bahan renungan oleh orang- orang yang (hobi, -pen.) berpecah-belah dalam urusan shalat mereka serta tidak mau bermakmum kepada sebagian imam masjid, khususnya shalat witir di bulan Ramadhan dengan dalih beda madzhab. Demikian pula orang-orang yang bershaum dan berbuka sendiri, baik mendahului mayoritas kaum muslimin atau pun mengakhirkannya dengan dalih mengerti ilmu falaq, tanpa peduli harus berseberangan dengan mayoritas kaum muslimin. Hendaknya mereka semua mau merenungkan ilmu yang telah kami sampaikan ini. Dan semoga ini bisa menjadi obat bagi kebodohan dan kesombongan yang ada pada diri mereka. Dengan harapan agar mereka selalu dalam satu barisan bersama saudara-saudara mereka kaum muslimin, karena tangan Allah Subhanahu wa Ta'ala bersama Al-Jama’ah.” (Silsilah Al-Ahadits Ash-Shahihah jilid 2, hal. 444-445)
 Asy-Syaikh Al-Allamah Abdul Aziz bin Baz rahimahullahu pernah ditanya: “Jika awal masuknya bulan Ramadhan telah diumumkan di salah satu negeri Islam semisal kerajaan Saudi Arabia, namun di negeri kami belum diumumkan, bagaimanakah hukumnya? Apakah kami bershaum bersama kerajaan Saudi Arabia ataukah bershaum dan berbuka bersama penduduk negeri kami, manakala ada pengumuman? Demikian pula halnya dengan masuknya Iedul Fithri, apa yang harus kami lakukan bila terjadi perbedaan antara negeri kami dengan negeri yang lainnya? Semoga Allah Subhanahu wa Ta'ala membalas engkau dengan kebaikan.”
Beliau menjawab: “Setiap muslim hendaknya bershaum dan berbuka bersama (pemerintah) negerinya masing-masing. Hal itu berdasarkan sabda Nabi Shallallahu 'alaihi wa sallam:

الصَّوْمُ يَوْمَ تَصُوْمُوْنَ، وَالْفِطْرُ يَوْمَ تُفْطِرُوْنَ، وَاْلأَضْحَى يَوْمَ تُضَحُّوْنَ

“Waktu shaum itu di hari kalian (umat Islam) bershaum, (waktu) berbuka adalah pada saat kalian berbuka, dan (waktu) berkurban/Iedul Adha di hari kalian berkurban.”
Wabillahit taufiq. (Lihat Fatawa Ramadhan hal. 112)
 Asy-Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullahu ditanya: “Umat Islam di luar dunia Islam sering berselisih dalam menyikapi berbagai macam permasalahan seperti (penentuan) masuk dan keluarnya bulan Ramadhan, serta saling berebut jabatan di bidang dakwah. Fenomena ini terjadi setiap tahun. Hanya saja tingkat ketajamannya berbeda-beda tiap tahunnya. Penyebab utamanya adalah minimnya ilmu agama, mengikuti hawa nafsu dan terkadang fanatisme madzhab atau partai, tanpa mempedulikan rambu-rambu syariat Islam dan bimbingan para ulama yang kesohor akan ilmu dan wara’-nya. Maka, adakah sebuah nasehat yang kiranya bermanfaat dan dapat mencegah (terjadinya) sekian kejelekan? Semoga Allah Subhanahu wa Ta'ala memberikan taufiq dan penjagaan-Nya kepada engkau.”
Beliau berkata: “Umat Islam wajib bersatu dan tidak boleh berpecah-belah dalam beragama. Sebagaimana firman Allah Subhanahu wa Ta'ala:

شَرَعَ لَكُمْ مِنَ الدِّيْنِ مَا وَصَّى بِهِ نُوْحًا وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيْمَ وَمُوْسَى وَعِيْسَى أَنْ أَقِيْمُوا الدِّيْنَ وَلاَ تَتَفَرَّقُوا فِيْهِ

“Dia telah mensyariatkan bagi kalian tentang agama, apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kami wasiatkan kepadamu, Ibrahim, Musa, dan Isa, yaitu:’ Tegakkanlah agama dan janganlah kalian berpecah-belah tentangnya’.” (Asy-Syura: 13)

وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيْعًا وَلاَ تَفَرَّقُوا

“Dan berpegang-teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai- berai.” (Ali ‘Imran: 103)

وَلاَ تَكُوْنُوا كَالَّذِيْنَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمُ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيْمٌ

“Dan janganlah kalian seperti orang-orang yang berpecah-belah dan berselisih setelah keterangan datang kepada mereka, dan bagi mereka adzab yang pedih.” (Ali ‘Imran: 105)
Sehingga umat Islam wajib untuk menjadi umat yang satu dan tidak berpecah-belah dalam beragama. Hendaknya waktu shaum dan berbuka mereka satu, dengan mengikuti keputusan lembaga/departemen yang menangani urusan umat Islam dan tidak bercerai-berai (dalam masalah ini), walaupun harus lebih tertinggal dari shaum kerajaan Saudi Arabia atau negeri Islam lainnya.” (Fatawa Fi Ahkamish Shiyam, hal. 51-52)
 Fatwa Al-Lajnah Ad-Da`imah Lil-Buhuts Al-‘Ilmiyyah wal-Ifta`: “…Dan tidak mengapa bagi penduduk negeri manapun, jika tidak melihat hilal (bulan tsabit) di tempat tinggalnya pada malam ke-30, untuk mengambil hasil ru`yatul hilal dari tempat lain di negerinya. Jika umat Islam di negeri tersebut berbeda pendapat dalam hal penentuannya, maka yang harus diikuti adalah keputusan penguasa di negeri tersebut bila ia seorang muslim, karena (dengan mengikuti) keputusannya akan sirnalah perbedaan pendapat itu. Dan jika si penguasa bukan seorang muslim, maka hendaknya mengikuti keputusan majelis/departemen pusat yang membidangi urusan umat Islam di negeri tersebut. Hal ini semata-mata untuk menjaga kebersamaan umat Islam dalam menjalankan shaum Ramadhan dan shalat Id di negeri mereka. Wabillahit taufiq, washallallahu ‘ala Nabiyyina Muhammad wa alihi wa shahbihi wasallam.”
Pemberi fatwa: Asy-Syaikh Abdur Razzaq ‘Afifi, Asy-Syaikh Abdullah bin Ghudayyan, dan Asy- Syaikh Abdullah bin Mani’. (Lihat Fatawa Ramadhan hal. 117)
Demikianlah beberapa fatwa para ulama terdahulu dan masa kini seputar kewajiban bershaum bersama penguasa dan mayoritas umat Islam di negerinya. Semoga menjadi pelita dalam kegelapan dan ibrah bagi orang-orang yang mendambakan persatuan umat Islam.
Mungkin masih ada yang mengatakan bahwasanya kewajiban menaati penguasa dalam perkara semacam ini hanya berlaku untuk seorang penguasa yang adil. Adapun bila penguasanya dzalim atau seorang koruptor, tidak wajib taat kepadanya walaupun dalam perkara-perkara kebaikan dan bukan kemaksiatan, termasuk dalam hal penentuan masuk dan keluarnya bulan Ramadhan ini.
Satu hal yang perlu digarisbawahi dalam hal ini, jika umat dihadapkan pada polemik atau perbedaan pendapat, prinsip ‘berpegang teguh dan merujuk kepada Al-Qur`an dan Sunnah Rasulullah Shallallahu 'alaihi wa sallam’ haruslah senantiasa dikedepankan. Sebagaimana bimbingan Allah Subhanahu wa Ta'ala dalam kalam-Nya nan suci:

وَاعْتَصِمُوا بِحَبْلِ اللهِ جَمِيْعًا وَلاَ تَفَرَّقُوا

“Dan berpegang-teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai- berai.” (Ali ‘Imran: 103)
Al-Imam Al-Qurthubi berkata: “Allah Subhanahu wa Ta'ala mewajibkan kepada kita agar berpegang teguh dengan Kitab-Nya (Al-Qur`an) dan Sunnah Nabi-Nya, serta merujuk kepada keduanya di saat terjadi perselisihan. Sebagaimana Dia (juga) memerintahkan kepada kita agar bersatu di atas Al-Qur`an dan As-Sunnah baik secara keyakinan atau pun amalan…” (Tafsir Al- Qurthubi, 4/105)
Para pembaca yang mulia, bila anda telah siap untuk merujuk kepada Al-Qur`an dan As-Sunnah maka simaklah bimbingan dari Al-Qur`an dan As-Sunnah berikut ini:
Allah Subhanahu wa Ta'ala berfirman:

يَا أَيَّهَا الَّذِيْنَ ءَامَنُوا أَطِيْعُوا اللهَ وَأَطِيْعُوا الرَّسُوْلَ وَأُوْلِي اْلأَمْرِ مِنْكُمْ

“Wahai orang-orang yang beriman, taatilah Allah dan Rasul-Nya, dan Ulil Amri di antara kalian.” (An-Nisa`: 59)
Al-Imam An-Nawawi berkata: “Yang dimaksud dengan Ulil Amri adalah orang-orang yang Allah Subhanahu wa Ta'ala wajibkan untuk ditaati dari kalangan para penguasa dan pemimpin umat. Inilah pendapat mayoritas ulama terdahulu dan sekarang dari kalangan ahli tafsir dan fiqih serta yang lainnya.”(Syarh Shahih Muslim, juz 12, hal. 222)
Adapun baginda Rasul Shallallahu 'alaihi wa sallam, maka beliau seringkali mengingatkan umatnya seputar permasalahan ini. Di antaranya dalam hadits-hadits beliau berikut ini:
1. Shahabat ‘Adi bin Hatim radhiallahu 'anhu berkata:

يَا رَسُوْلَ اللهِ! لاَ نَسْأَلُكَ عَنْ طَاعَةِ مَنِ اتَّقَى، وَلَكِنْ مَنْ فَعَلَ وَفَعَلَ- فَذَكَرَ الشَّرَّ- فَقَالَ: اتَّقُوا اللهَ وَاسْمَعُوا وَأَطِيْعُوا

“Wahai Rasulullah, kami tidak bertanya kepadamu tentang ketaatan (terhadap penguasa) yang bertakwa. Yang kami tanyakan adalah ketaatan terhadap penguasa yang berbuat demikian dan demikian (ia sebutkan kejelekan-kejelekannya).” Maka Rasulullah bersabda: “Bertakwalah kalian kepada Allah, dengarlah dan taatilah (penguasa tersebut).” (HR. Ibnu Abi ‘Ashim dalam Kitab As- Sunnah, dan dishahihkan oleh Asy-Syaikh Al-Albani dalam Zhilalul Jannah Fitakhrijis Sunnah, 2/494, no. 1064)
2. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

يَكُوْنُ بَعْدِيْ أَئِمَّةٌ، لاَيَهْتَدُوْنَ بِهُدَايَ، وَلاَ يَسْتَنُّوْنَ بِسُنَّتِيْ، وَسَيَقُوْمُ فِيْهِمْ رِجَالٌ، قُلُوْبُهُمْ قُلُوْبُ الشَّيَاطِيْنِ فِيْ جُثْمَانِ إِنْسٍ. قَالَ (حُذَيْفَةُ): قُلْتُ: كَيْفَ أَصْنَعُ يَا رَسُوْلَ اللهِ إِنْ أَدْرَكْتُ ذَلِكَ؟ قَالَ: تَسْمَعُ وَتُطِيْعُ لِلأَمِيْرِ، وَإِنْ ضُرِبَ ظَهْرُكَ وَأُخِذَ مَالُكَ، فَاسْمَعْ وَأَطِعْ!

“Akan ada sepeninggalku nanti para imam/penguasa yang mereka itu tidak berpegang dengan petunjukku dan tidak mengikuti cara/jalanku. Dan akan ada di antara para penguasa tersebut orang-orang yang berhati setan namun berbadan manusia.” Hudzaifah berkata: “Apa yang kuperbuat bila aku mendapatinya?” Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Hendaknya engkau mendengar dan menaati penguasa tersebut walaupun punggungmu dicambuk dan hartamu dirampas olehnya, maka dengarkanlah (perintahnya) dan taatilah (dia).” (HR. Muslim dari shahabat Hudzaifah bin Al-Yaman, 3/1476, no. 1847)
3. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

شِرَارُ أَئِمَّتِكُمُ الَّذِيْنَ تُبْغِضُوْنَهُمْ وَيُبْغِضُوْنَكُمْ وَتَلْعَنُوْنَهُمْ وَيَلْعَنُوْنَكُمْ. قِيْلَ: يَا رَسُوْلَ اللهُ! أَفَلاَ نُنَابِذُهُمْ بِالسَّيْفِ؟ فَقَالَ: لاَ، مَا أَقَامُوا فِيْكُمُ الصَّلاَةَ، وَإِذَا رَأَيْتُمْ مِنْ وُلاَتِكُمْ شَيْئًا تَكْرَهُوْنَهُ فَاكْرَهُوا عَمَلَهُ وَلاَ تَنْزِعُوا يَدًا مِنْ طَاعَةٍ

“Seburuk-buruk penguasa kalian adalah yang kalian benci dan mereka pun membenci kalian, kalian mencaci mereka dan mereka pun mencaci kalian.” Lalu dikatakan kepada Rasulullah: “Wahai Rasulullah, bolehkah kami memerangi mereka dengan pedang (memberontak)?” Beliau bersabda: “Jangan, selama mereka masih mendirikan shalat di tengah-tengah kalian. Dan jika kalian melihat mereka mengerjakan perbuatan yang tidak kalian sukai, maka bencilah perbuatannya dan jangan mencabut/meninggalkan ketaatan (darinya).” (HR. Muslim, dari shahabat ‘Auf bin Malik, 3/1481, no. 1855)
Para ulama kita pun demikian adanya. Mereka (dengan latar belakang daerah, pengalaman dan generasi yang berbeda-beda) telah menyampaikan arahan dan bimbingannya yang amat berharga seputar permasalahan ini, sebagaimana berikut:
 Shahabat Ali bin Abi Thalib radhiallahu 'anhu berkata: “Urusan kaum muslimin tidaklah stabil tanpa adanya penguasa, yang baik atau yang jahat sekalipun.” Orang-orang berkata: “Wahai Amirul Mukminin, kalau penguasa yang baik kami bisa menerimanya, lalu bagaimana dengan yang jahat?” Ali bin Abi Thalib berkata: “Sesungguhnya (walaupun) penguasa itu jahat namun Allah Subhanahu wa Ta'ala tetap memerankannya sebagai pengawas keamanan di jalan-jalan dan pemimpin dalam jihad…” (Syu’abul Iman, karya Al-Imam Al-Baihaqi juz 13, hal.187, dinukil dari kitab Mu’amalatul Hukkam, karya Asy-Syaikh Abdus Salam bin Barjas hal. 57)
 Al-Imam Ibnu Abil ‘Iz Al-Hanafi berkata: “Adapun kewajiban menaati mereka (penguasa) tetaplah berlaku walaupun mereka berbuat jahat. Karena tidak menaati mereka dalam hal yang ma’ruf akan mengakibatkan kerusakan yang jauh lebih besar dari apa yang ada selama ini. Dan di dalam kesabaran terhadap kejahatan mereka itu terdapat ampunan dari dosa-dosa serta (mendatangkan) pahala yang berlipat.” (Syarh Al-’Aqidah Ath-Thahawiyah hal. 368)
 Al-Imam Al-Barbahari berkata: “Ketahuilah bahwa kejahatan penguasa tidaklah menghapuskan kewajiban (menaati mereka, -pen.) yang Allah Subhanahu wa Ta'ala wajibkan melalui lisan Nabi- Nya. Kejahatannya akan kembali kepada dirinya sendiri, sedangkan kebaikan-kebaikan yang engkau kerjakan bersamanya akan mendapat pahala yang sempurna insya Allah. Yakni kerjakanlah shalat berjamaah, shalat Jum’at dan jihad bersama mereka, dan juga berpartisipasilah bersamanya dalam semua jenis ketaatan (yang dipimpinnya).” (Thabaqat Al- Hanabilah karya Ibnu Abi Ya’la, 2/36, dinukil dari Qa’idah Mukhtasharah, hal. 14)
 Al-Imam Ibnu Baththah Al-Ukbari berkata: “Telah sepakat para ulama ahli fiqh, ilmu, dan ahli ibadah, dan juga dari kalangan Ubbad (ahli ibadah) dan Zuhhad (orang-orang zuhud) sejak generasi pertama umat ini hingga masa kita ini: bahwa shalat Jum’at, Idul Fitri dan Idul Adha, hari-hari Mina dan Arafah, jihad, haji, serta penyembelihan qurban dilakukan bersama penguasa, yang baik ataupun yang jahat.” (Al-Ibanah, hal. 276-281, dinukil dari Qa’idah Mukhtasharah hal. 16)
 Al-Imam Al-Bukhari berkata: “Aku telah bertemu dengan 1.000 orang lebih dari ulama Hijaz (Makkah dan Madinah), Kufah, Bashrah, Wasith, Baghdad, Syam dan Mesir….” Kemudian beliau berkata: “Aku tidak melihat adanya perbedaan di antara mereka tentang perkara berikut ini –beliau lalu menyebutkan sekian perkara, di antaranya kewajiban menaati penguasa (dalam hal yang ma’ruf)–.” (Syarh Ushulil I’tiqad Al-Lalika`i, 1/194-197)
 Al-Hafizh Ibnu Hajar Al-’Asqalani berkata: “Di dalam hadits ini (riwayat Al-Bukhari dan Muslim, dari shahabat Abu Hurairah di atas, -pen.) terdapat keterangan tentang kewajiban menaati para penguasa dalam perkara-perkara yang bukan kemaksiatan. Adapun hikmahnya adalah untuk menjaga persatuan dan kebersamaan (umat Islam), karena di dalam perpecahan terdapat kerusakan.” (Fathul Bari, juz 13, hal. 120)
Para pembaca yang mulia, dari bahasan di atas dapatlah diambil suatu kesimpulan bahwasanya:
1. Shaum Ramadhan merupakan syi’ar kebersamaan umat Islam yang harus dipelihara.
2. Syi’ar kebersamaan tersebut akan pudar manakala umat Islam di masing-masing negeri bercerai-berai dalam mengawali dan mengakhiri shaum Ramadhannya.
3. Ibadah yang bersifat kebersamaan semacam ini keputusannya berada di tangan penguasa umat Islam di masing-masing negeri, bukan di tangan individu.
4. Shaum Ramadhan bersama penguasa dan mayoritas umat Islam merupakan salah satu prinsip agama Islam yang dapat memperkokoh persatuan mereka, baik si penguasa tersebut seorang yang adil ataupun jahat. Karena kebersamaan umat tidaklah mungkin terwujud tanpa adanya ketaatan terhadap penguasa. Terlebih manakala ketentuannya itu melalui proses ru‘yatul hilal di sejumlah titik negerinya dan sidang-sidang istimewa.
5. Realita membuktikan, bahwa dengan bershaum Ramadhan dan berhari-raya bersama penguasa (dan mayoritas umat Islam) benar-benar tercipta suasana persatuan dan kebersamaan umat. Sebaliknya ketika umat Islam berseberangan dengan penguasanya, suasana perpecahan di tubuh umat pun demikian mencolok. Yang demikian ini semakin menguatkan akan kewajiban bershaum Ramadhan dan berhari-raya bersama penguasa (dan mayoritas umat Islam).
Wallahu a’lam bish-shawab.

1 Hadits Abu Hurairah radhiallahu 'anhu:
الصَّوْمُ يَوْمَ تَصُوْمُوْنَ, وَالْفِطْرُ يَوْمَ تُفْطِرُوْنَ, وَاْلأَضْحَى يَوْمَ تُضَحُّوْنَ
“Shaum itu di hari kalian (umat Islam) bershaum, (waktu) berbuka adalah pada saat kalian berbuka, dan (waktu) berkurban/ Iedul Adha di hari kalian berkurban.”
2 Beliau merupakan salah satu ulama yang berpendapat bahwasanya pelaksanaan shaum Ramadhan dan Idul Fithri di dunia ini hanya dengan satu mathla’ saja, sebagaimana yang beliau rinci dalam kitab Tamamul Minnah hal. 398. Walaupun demikian, beliau sangat getol mengajak umat Islam (saat ini) untuk melakukan shaum Ramadhan dan Iedul Fithri bersama penguasanya, sebagaimana perkataan beliau di atas.

http://www.asysyariah.com/print.php?id_online=370


Siapa Saja Mahram itu?

Fiqih
Siapa Saja Mahram itu?

Rabu, 06 Desember 2006
Penulis: Al Ustadz Abu Abdillah Muhammad Sarbini

Ada beberapa pertanyaan yang masuk seputar permasalahan muhrim, demikian para penanya menyebutnya, padahal yang mereka maksud adalah mahram. Perlu diluruskan bahwa muhrim dalam bahasa Arab adalah muhrimun, mimnya di-dhammah yang maknanya adalah orang yang berihram dalam pelaksanaan ibadah haji sebelum tahallul. Sedangkan mahram bahasa Arabnya adalah mahramun, mimnya di-fathah.
Mahram ini berasal dari kalangan wanita, yaitu orang-orang yang haram dinikahi oleh seorang lelaki selamanya (tanpa batas). (Di sisi lain lelaki ini) boleh melakukan safar (perjalanan) bersamanya, boleh berboncengan dengannya, boleh melihat wajahnya, tangannya, boleh berjabat tangan dengannya dan seterusnya dari hukum-hukum mahram.
Mahram sendiri terbagi menjadi tiga kelompok, yakni mahram karena nasab (keturunan), mahram karena penyusuan, dan mahram mushaharah (kekeluargaan kerena pernikahan).
Kelompok pertama, yakni mahram karena keturunan, ada tujuh golongan:
1. Ibu, nenek dan seterusnya ke atas baik dari jalur laki-laki maupun wanita
2. Anak perempuan (putri), cucu perempuan dan seterusnya ke bawah baik dari jalur laki-laki maupun wanita
3. Saudara perempuan sekandung, seayah atau seibu
4. Saudara perempuan bapak (bibi), saudara perempuan kakek (bibi orang tua) dan seterusnya ke atas baik sekandung, seayah atau seibu
5. Saudara perempuan ibu (bibi), saudara perempuan nenek (bibi orang tua) dan seterusnya ke atas baik sekandung, seayah atau seibu
6. Putri saudara perempuan (keponakan) sekandung, seayah atau seibu, cucu perempuannya dan seterusnya ke bawah baik dari jalur laki-laki maupun wanita
7. Putri saudara laki-laki sekandung, seayah atau seibu (keponakan), cucu perempuannya dan seterusnya ke bawah baik dari jalur laki-laki maupun wanita

Mereka inilah yang dimaksudkan Allah subhanahu wa ta'ala:

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاَتُكُمْ وَبَنَاتُ اْلأَخِ وَبَنَاتُ اْلأُخْتِ
"Diharamkan atas kamu (mengawini) ibu-ibumu, anak-anakmu yang perempuan, saudara- saudaramu yang perempuan, saudara-saudara bapakmu yang perempuan, saudara-saudara ibumu yang perempuan, anak-anak perempuan dari saudara-saudaramu yang laki-laki, anak- anak perempuan dari saudara-saudaramu yang perempuan…" (An-Nisa: 23)
Kelompok kedua, juga berjumlah tujuh golongan, sama dengan mahram yang telah disebutkan pada nasab, hanya saja di sini sebabnya adalah penyusuan. Dua di antaranya telah disebutkan Allah subhanahu wa ta'ala:
وَأُمَّهَاتُكُمُ الاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُم مِّنَ الرَّضَاعَةِ
"Dan (diharamkan atas kalian) ibu-ibu kalian yang telah menyusukan kalian dan saudara-saudara perempuan kalian dari penyusuan." (An-Nisa 23)
Ayat ini menunjukkan bahwa seorang wanita yang menyusui seorang anak menjadi mahram bagi anak susuannya, padahal air susu itu bukan miliknya melainkan milik suami yang telah menggaulinya sehingga memproduksi air susu. Ini menunjukkan secara tanbih bahwa suaminya menjadi mahram bagi anak susuan tersebut . Kemudian penyebutan saudara susuan secara mutlak, berarti termasuk anak kandung dari ibu susu, anak kandung dari ayah susu, serta dua anak yang disusui oleh wanita yang sama. Maka ayat ini dan hadits yang marfu':
يَحْرُمُ مِنَ الرَّضَاعِ مَا يَحْرُمُ مِنَ النَّسَبِ
"Apa yang haram karena nasab maka itupun haram karena punyusuan." (Muttafaqun 'alaihi dari Ibnu 'Abbas), keduanya menunjukkan tersebarnya hubungan mahram dari pihak ibu dan ayah susu sebagaimana tersebarnya pada kerabat (nasab). Maka ibu dari ibu dan bapak (orang tua) susu misalnya, adalah mahram sebagai nenek karena susuan dan seterusnya ke atas sebagaimana pada nasab. Anak dari orang tua susu adalah mahram sebagai saudara karena susuan, kemudian cucu dari orang tua susu adalah mahram sebagai anak saudara (keponakan) karena susuan, dan seterusnya ke bawah.
Saudara dari orang tua susu adalah mahram sebagai bibi karena susuan, saudara ayah/ ibu dari orang tua susu adalah mahram sebagai bibi orang tua susu dan seterusnya ke atas.
Adapun dari pihak anak yang menyusu, maka hubungan mahram itu terbatas pada jalur anak keturunannya saja. Maka seluruh anak keturunan dia, berupa anak, cucu dan seterusnya ke bawah adalah mahram bagi ayah dan ibu susunya.
Hanya saja, berdasar pendapat yang paling kuat (rajih), yaitu pendapat jumhur dan dipilih oleh Asy-Syaikh Abdurrahman As-Sa'di, Asy-Syaikh Ibnu Utsaimin dan Syaikhuna (Muqbil) rahimahumullahu, bahwa penyusuan yang mengharamkan adalah yang berlangsung pada masa kecil sebelum melewati usia 2 tahun, berdasarkan firman Allah subhanahu wa ta'ala:
وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلاَدَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ
"Para ibu hendaklah menyusukan anaknya selama 2 tahun penuh bagi siapa yang hendak menyempurnakan penyusuannya." (Al-Baqarah: 233)

Dan Hadits 'Aisyah radhiallahu 'anha muttafaqun 'alaihi bahwa penyusuan yang mengharamkan adalah penyusuan yang berlangsung karena rasa lapar dan hadits Ummu Salamah yang diriwayatkan oleh At-Tirmidzi dan dishahihkan oleh Al-Albani dalam Al-Irwa (no. hadits 2150) bahwa tidak mengharamkan suatu penyusuan kecuali yang membelah (mengisi) usus dan berlangsung sebelum penyapihan.
Dan yang diperhitungkan adalah minimal 5 kali penyusuan. Setiap penyusuan bentuknya adalah: bayi menyusu sampai kenyang (puas) lalu berhenti dan tidak mau lagi untuk disusukan meskipun diselingi dengan tarikan nafas bayi atau dia mencopot puting susu sesaat lalu dihisap kembali.
Adapun kelompok ketiga, jumlahnya 4 golongan, sebagai berikut:
1. Istri bapak (ibu tiri), istri kakek dan seterusnya ke atas berdasarkan surat An-Nisa ayat 23.
2. Istri anak, istri cucu dan seterusnya ke bawah berdasarkan An-Nisa: 23.
3. Ibu mertua, ibunya dan seterusnya ke atas berdasarkan An-Nisa: 23.
4. Anak perempuan istri dari suami lain (rabibah) , cucu perempuan istri baik dari keturunan rabibah maupun dari keturunan rabib, dan seterusnya ke bawah berdasarkan An-Nisa: 23.

Nomor 1, 2 dan 3 hanya menjadi mahram dengan akad yang sah meskipun belum melakukan jima' (hubungan suami istri). Adapun yang keempat maka dipersyaratkan bersama dengan akad yang sah dan harus terjadi jima', dan tidak dipersyaratkan rabibah itu harus dalam asuhannya menurut pendapat yang paling rajih yaitu pendapat jumhur dan dipilih oleh Asy-Syaikh Ibnu 'Utsaimin rahimahullahu.
Dan mereka tetap sebagai mahram meskipun terjadi perceraian atau ditinggal mati, maka istri bapak misalnya tetap sebagai mahram meskipun dicerai atau ditinggal mati. Dan Rabibah tetap merupakan mahram meskipun ibunya telah meninggal atau diceraikan, dan seterusnya.
Selain yang disebutkan di atas, maka bukan mahram. Jadi boleh seseorang misalnya menikahi rabibah bapaknya atau menikahi saudara perempuan dari istri bapaknya dan seterusnya.
Begitu pula saudara perempuan istri (ipar) atau bibi istri, baik karena nasab maupun karena penyusuan maka bukan mahram, tidak boleh safar berdua dengannya, berboncengan sepeda motor dengannya, tidak boleh melihat wajahnya, berjabat tangan, dan seterusnya dari hukum- hukum mahram tidak berlaku padanya. Akan tetapi tidak boleh menikahinya selama saudaranya atau keponakannya itu masih sebagai istri hingga dicerai atau meninggal. Hal ini berdasarkan firman Allah subhanahu wa ta'ala:

وَأَنْ تَجْمَعُوْا بَيْنَ اْلأُخْتَيْنِ
"Dan (haram atasmu) mengumpulkan dua wanita bersaudara sebagai istri (secara bersama- sama)." (An-Nisa: 23)
Dan hadits Abu Hurairah radhiallahu 'anhu muttafaqun 'alihi bahwa Rasulullah shallallahu 'alaihi wa sallam melarang mengumpulkan seorang wanita dengan bibinya sebagai istri secara bersama-sama. Wallahu a'lam bish-shawab.
(Lihat Tafsir Ibnu Katsir, Tafsir As-Sa'di, Syarhul Mumti', 5/168-210)

http://www.asysyariah.com/print.php?id_online=162


Sisi Lain Lailatul Qodr

Fiqih
SISI LAIN LAILATUL QODR

Rabu, 18 Oktober 2006
Penulis: Syaikh Abdurrazzaq bin Abdil Muhsin Al-Badr

Sesungguhnya dalam setahun terdapat hari-hari yang utama dan waktu-waku yang berharga. (yaitu) Waktu-waktu yang kalau berdoa padanya lebih afdhol dan lebih kuat untuk terkabul dan lebih diharap sangat untuk terijabahi. Dan Allah memiliki hikmah yang mendalam :

"Dan Tuhanmu menciptakan apa yang dia kehendaki dan memilihnya (dari ciptaan-ciptaan-Nya)". (Al Qoshoh : 68)

Maka karena kesempurnaan hikmah-Nya, Qudrah-Nya dan kesempuranaan ilmu-Nya dan peliputan-Nya, maka Dia memilih dari sebahagian mahluqnya apa yang Dia kehendaki berupa waktu, tempat, dan orang tertentu. Maka Alloh khususkan mereka dengan keutamaan yang lebih, perhatian-Nya yang banyak serta anugerah-Nya yang melimpah nan luar biasa. Yang demikian termasuk sebesar-besar tanda rububiyahnya Allah dan seagung-agung bukti wahdaniyahNya dan Maha esa-Nya dengan sifat-sifat kesempurnaan. Dan segala urusan adalah milik Alloh sebelum dan sesudahnya. Maka Alloh menetapkan qadha'-Nya dan memutuskan untuk mahluknya apa yang Dia kehendaki dan Dia inginkan.

"Maka bagi Allah-lah segala puji, Tuhan langit dan Tuhan bumi, Tuhan semesta alam. Dan bagi- Nyalah keagungan di langit dan bumi, dialah yang Maha Perkasa lagi Maha Bijaksana". (Al Jatsiyah : 36-37)

Sesungguhnya termasuk perkara yang dikhususkan oleh Alloh dari waktu-waktu dengan keutamaan yang lebih dan kemuliaan yang melimpah adalah bulan Romadhon, dimana Alloh mengutamakannya melibihi seluruh bulan-bulan yang ada. Juga sepuluh malam terakhir dimana Alloh mengutamakannya melebihi seluruh malam-malam yang lain. Dan malam qodar dimana Alloh menjadikan keutamaannya yang lebih disisi-Nya dan kedudukan yang agung yang lebih baik dari seribu bulan. Alloh jadikan besar nilainya dan Alloh tinggikan dan naikkan kedudukannya disisi Alloh. Maka Alloh turunkan di malam tersebut wahyu-Nya yang terang lagi jelas dan firman- Nya yang mulia lagi bijaksana sebagai petunjuk bagi orang yang bertaqwa dan pembeda, sinar, cahaya, dan rahmah bagi orang-orang yang beriman.
Alloh berfirman :

"Sesungguhnya kami menurunkannya pada suatu malam yang diberkahi dan Sesungguhnya Kami-lah yang memberi peringatan. Pada malam itu dijelaskan segala urusan yang penuh hikmah, (yaitu) urusan yang besar dari sisi kami. Sesungguhnya kami adalah yang mengutus rasul-rasul, Sebagai rahmat dari Tuhanmu. Sesungguhnya dialah yang Maha mendengar lagi Maha mengetahui, Tuhan yang memelihara langit dan bumi dan apa yang ada di antara keduanya, jika kamu adalah orang yang meyakini. Tidak ada Tuhan (yang berhak disembah) melainkan Dia, yang menghidupkan dan yang mematikan (Dialah) Tuhanmu dan Tuhan bapak- bapakmu yang terdahulu."

Juga berfirman :

"Sesungguhnya kami Telah menurunkannya (Al-Quran) pada malam kemuliaan. Dan tahukah kamu apakah malam kemuliaan itu? Malam kemuliaan itu lebih baik dari seribu bulan. Pada malam itu turun malaikat-malaikat dan malaikat Jibril dengan izin Tuhannya untuk mengatur segala urusan. Malam itu (penuh) kesejahteraan sampai terbit fajar". (Al Qadar : 1-5)

Duhai betapa agungnya malam ini, betapa banyak kebaikannya betapa melimpah barokahnya, satu malam lebih baik dari seribu bulan yaitu lebih dari 83 tahun seumur orang yang panjang usia. Yaitu umur yang panjang yang kalau seorang muslim mengisi keseluruhannya dalam ketaatan kepada Alloh maka malam lailatul qodar yang satu malam itu ternyata masih lebih baik dari itu semua. Hal ini tentunya diperuntukkan bagi orang yang mendapatkan keutamaanya dan menggapai barokahnya.

Berkata Mujahid rahimahulloh : Lailatul qodar lebih baik dari seribu bulan yang tidak terdapat lailatul qodarnya. Demikian juga dikatakan oleh Qotadah, Asy syafi'i dan yang lainnya.

Dimalam yang penuh barakah tersebut banyak turun malaikat dikarenakan banyaknya barakah malam itu, karena para malaikat turun seiring turunnya barokah yaitu keselamatan (kesejateraan) hingga terbitnya fajar. Bahwa malam tersebut adalah malam yang baik secara keseluruhannya yang tidak ada kejelekannya hingga terbitnya fajar. Dimalam tersebut segala urusan dijelaskan penuh hikmah yaitu ditentukan taqdir apa yang akan terjadi dalam setahun dengan ijin Alloh yang Maha perkasa lagi bijaksana. Dan yang dimaksudkan dengan taqdir disini adalah taqdir tahunan adapun taqdir secara umum telah ada di lauh mahfudz mendahului dari penciptaan langit dan bumi semenjak lima puluh ribu tahun sebelumnya sebagaimana yang telah shohih disebutkan dalam hadist Rasululloh .

Sesungguhnya malam yang kedudukannya sedemikian itu maka sudah sepantasnya bagi seorang muslim untuk bersemangat mencarinya agar dia beruntung dengan mendapat pahala dan memperoleh kebaikannya, menggapai ganjarannya dan barokahnya. Orang yang terhalang (dari kebaikan) adalah yang diharamkan mendapat pahala, yang dia melewati musim panen kebaikan dan hari-hari barokah sementara dia terus dalam perbuatan dosanya, berlangsung terus penyimpanganya, terlena dalam kemaksiatannya, dan dia binasa dengan penyimpangannya. Maka betapa besar kerugiannya dan betapa sangat rasa sesalnya. Barang siapa yang tidak bersemangat untuk memperoleh keberuntungan dimalam yang penuh barokah tersebut maka kapan lagi dia mau bersemangat. Barang siapa tidak kembali menghadap Alloh diwaktu yang mulia tersebut maka kapan lagi dia mau kembali menghadap. Barang siapa yang terus menerus terlena diri dari kebaikan maka kapan lagi dia mau beramal. (Allahul Musta'an. Pent)

Sesungguhnya semangat serta antusias untuk mendapatkan malam tersebut, serta mengisinya dengan ketaatan, bersungguh-sungguh dalam berdoa adalah ciri-ciri dan alamat orang-orang pilihan dan hebat, bahkan mereka adalah orang-orang yang memohon kepada Alloh diwaktu itu untuk ditetapkan mendapat ampunan dan dimaafkan kesalahan-kesalahannya, karena saat itu adalah malam yang ditetapkan padanya apa yang akan terjadi pada manusia dalam setahun secara penuh maka di malam ini mereka berdoa dan memohon, dan disetahun penuhnya mereka akan jalani dengan semangat dan kesungguhan sehingga kepada Allah mereka meminta pertolongan serta memohon taufikNya. Subhanallah. (pent). (lihat berikutnya artikel dengan judul: Doa di malam Lailatul qadar)

(dikutip dari kitab Fiqhul Ad'iyyah wal adzkar karya Syaikh Abdurrazzaq bin Abdil Muhsin Al-Badr. Hal 265 – 269. Alih Bahasa : Al Ustadz M.Rifai.)


Sunnah-Sunnah yang Terlupakan (Bagian 1)

Fiqih
Sunnah-Sunnah yang Terlupakan (Bagian Pertama)

Selasa, 17 Januari 2006
Penulis: Buletin Dakwah Al Wala' Wal Bara'

Tidaklah Islam itu kecuali kumpulan dari sunnah-sunnah Rasulullah shallallahu 'alaihi wa sallam. Ketika semua sunnah beliau shallallahu 'alaihi wa sallam baik aqidah, ibadah, akhlak, ucapan, perbuatan ataupun ketetapannya dikumpulkan (dilaksanakan) maka akan tergambarlah Islam yang sempurna. Sebaliknya ketika ummat Islam meninggalkan sunnah-sunnah beliau sedikit demi sedikit berarti Islam akan hilang sedikit demi sedikit. Sebagaimana dikatakan oleh 'Abdullah Ad-Dailamiy, "Sesungguhnya pertama kali hilangnya agama (Islam) adalah dengan ditinggalkannya sunnah. Agama ini akan hilang sesunnah demi sesunnah sebagaimana lepasnya tali seutas demi seutas." (Al-Lalika`iy 1/93 no.127, Ad-Darimiy 1/58 no.97 dan Ibnu Wadhdhah di dalam Al-Bida' wan Nahyu 'anha:73, lihat Lammud Duril Mantsuur minal Qaulil Ma`tsuur hal.21)

Karena itulah selayaknya bagi kita ummat Islam menghidupkan sunnah beliau shallallahu 'alaihi wa sallam yang merupakan Islam itu sendiri. Dalam rangka menjaga sunnah agar tetap dikenal dan diamalkan di tengah-tengah masyarakat, yang dengannya Islam tetap eksis.
Walaupun tidak mungkin bagi kita untuk mengamalkan seluruh sunnah Rasulullah shallallahu 'alaihi wa sallam secara utuh. Dikarenakan kelemahan yang ada pada diri kita. Akan tetapi yang diharapkan dan dituntut dari kita adalah kesemangatan dan upaya yang kuat untuk melaksanakannya. Meskipun amalan tersebut hukumnya mustahab/tidak wajib, tetap jangan sampai ditinggalkan. Semaksimal mungkin kita berusaha mengamalkannya dengan meminta pertolongan kepada Allah. Karena yang namanya mustahab itu bukan berarti untuk ditinggalkan akan tetapi dianjurkan untuk diamalkan.

Ada beberapa sunnah yang berupa do'a ataupun amalan yang mulai dilupakan oleh sebagian kaum muslimin. Atau terlupakan oleh mereka dikarenakan kesibukan yang terus-menerus membebani mereka. Seolah-olah mereka tidak ada waktu untuk mempelajari sunnah dan mengamalkannya.
Sebenarnya mereka mempunyai waktu untuk itu sebagaimana mereka punya waktu untuk dunia. Akan tetapi permasalahannya adalah kurangnya niat dan semangat mereka untuk mempelajari dan mengamalkan agamanya. Untuk itulah diperlukannya nasehat-menasehati antara yang satu dengan lainnya. Yang ingat mengingatkan kepada yang lalai. Dan yang mengetahui memberitahukan kepada yang tidak mengetahui. Sehingga terbentuklah masyarakat yang Islami.

Di antara sunnah-sunnah yang diajarkan oleh Rasulullah adalah berdo'a. Di dalam berbagai kegiatan yang kita lakukan, disunnahkan bagi kita untuk membaca do'a/dzikir padanya. Di antaranya adalah:

1. Do'a Memakai Baju/Pakaian
Kaum muslimin, rahimakumullaah. Hendaklah setiap kali kita memakai baju, baik gamis, baju koko, jaket, kaos ataupun jenis baju lainnya, kita membaca:

الْحَمْدُ لِلَّهِ الَّذِيْ كَسَانِيْ هَذَا (الثَّوْبَ) وَرَزَقَنِيْهِ مِنْ غَيْرِ حَوْلٍ مِنِّيْ وَلاَ قُوَّةٍ
"Segala puji bagi Allah yang telah memakaikan kepadaku pakaian ini dan yang telah memberikan rizki pakaian ini kepadaku tanpa ada daya dan kekuatan dariku." (HR. Abu Dawud, At-Tirmidziy dan Ibnu Majah, lihat Irwaa`ul Ghaliil 7/47)

2. Do'a Memakai Baju Baru
Ketika kita memakai baju/pakaian yang baru maka disunnahkan untuk membaca:

اللَّهُمَّ لَكَ الْحَمْدُ أَنْتَ كَسَوْتَنِيْهِ، أَسْأَلُكَ مِنْ خَيْرِهِ وَخَيْرِ مَا صُنِعَ لَهُ، وَأَعُوْذُ بِكَ مِنْ شَرِّهِ وَشَرِّ مَا صُنِعَ لَهُ
"Ya Allah, segala puji hanya untuk-Mu. Engkau telah memakaikan pakaian ini kepadaku. Aku meminta kepada-Mu akan kebaikannya dan kebaikan yang dibuat untuknya. Dan aku berlindung kepada-Mu dari kejelekannya dan kejelekan yang dibuat untuknya." (HR. Abu Dawud, At- Tirmidziy dan Al-Baghawiy, lihat Mukhtashar Syamaa`il At-Tirmidziy karya Asy-Syaikh Al-Albaniy hal.47)
Kita meminta kepada Allah kebaikan pakaian dikarenakan pakaian itu bisa digunakan sebagai sarana untuk beribadah kepada-Nya. Sebaliknya kita meminta perlindungan dari kejelekannya karena pakaian itu bisa menjadi sebab berbuat durhaka kepada-Nya seperti adanya perasaan 'ujub, sombong dan sejenisnya.

3. Mendo'akan Orang yang Memakai Baju Baru
Apabila kita melihat orang lain, saudara ataupun teman kita memakai baju baru, maka disunnahkan bagi kita untuk mendo'akannya. Adapun do'anya adalah:

تُبْلِي وَيُخْلِفُ اللهُ تَعَالَى
"Semoga berumur panjang, dipakai sampai usang dan diganti dengan yang lebih baik oleh Allah Ta'ala." (HR. Abu Dawud 4/41, lihat Shahih Abu Dawud 2/760)
Atau membaca:

اِلْبَسْ جَدِيْدًا، وَعِشْ حَمِيْدًا، وَمُتْ شَهِيْدًا
"Pakailah (pakaian) yang baru, hiduplah dengan terpuji, dan matilah sebagai orang yang syahid." (HR. Ibnu Majah 2/1178 dan Al-Baghawiy 12/41, lihat Shahih Ibnu Majah 2/275)

4. Do'a ketika Melepas Baju
Apabila kita melepas baju/pakaian, hendaklah kita membaca:

بِسْمِ اللهِ
"Dengan nama Allah." (HR. At-Tirmidziy 2/505 dan lainnya, lihat Irwaa`ul Ghaliil no.49 dan Shahiihul Jaami' 3/203)

5. Do'a Masuk WC
Do'a masuk WC atau kamar mandi dan tempat-tempat sejenisnya dibaca sebelum masuk. Karena kita dilarang membaca Al-Qur`an, berdzikir, berdo'a atau membaca Asma`ul Husna di tempat yang kotor dan najis seperti WC.
Apabila kita akan masuk WC atau kamar mandi, maka ucapkanlah:

[بِسْمِ اللهِ] اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ مِنَ الْخُبُثِ وَالْخَبَائِثِ
"Dengan nama Allah. Ya Allah, sesungguhnya aku berlindung kepada-Mu dari (gangguan) syaithan laki-laki dan syaithan perempuan." (HR. Al-Bukhariy 1/45 dan Muslim 1/283, dan tambahan basmalah di awalnya, itu diriwayatkan oleh Sa'id bin Manshur, lihat Fathul Baari 1/244)

6. Do'a Keluar dari WC
Apabila kita telah keluar dari WC atau kamar mandi, maka disunnahkan untuk membaca:

غُفْرَانَكَ
"(Aku memohon) ampunan-Mu." (HR. Abu Dawud, At-Tirmidziy dan Ibnu Majah, An-Nasa`iy di dalam 'Amalul Yaum wal Lailah, lihat takhrij Zaadul Ma'aad 2/387)

7. Dzikir Sebelum Wudhu`
Apabila kita mau berwudhu` maka bacalah:

بِسْمِ اللهِ
"Dengan nama Allah." (HR. Abu Dawud, Ibnu Majah dan Ahmad, lihat Irwaa`ul Ghaliil 1/122)

8. Dzikir Setelah Selesai Wudhu`
Apabila selesai dari wudhu` maka disunnahkan bagi kita untuk membaca:

أَشْهَدُ أَنْ لاَّ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ
"Aku bersaksi bahwasanya tidak ada tuhan yang berhak diibadahi kecuali Allah satu-satu-Nya, tidak ada sekutu bagi-Nya. Dan aku bersaksi bahwasanya Muhammad adalah hamba dan utusan-Nya." (HR. Muslim 1/209)
Atau ditambah dengan membaca:

اللَّّهُمَّ اجْعَلْنِيْ مِنَ التَّوَّابِيْنَ وَاجْعَلْنِيْ مِنَ الْمُتَطَهِّرِيْنَ
"Ya Allah, jadikanlah aku termasuk orang-orang yang bertaubat dan jadikanlah aku termasuk orang-orang yang selalu bersuci." (HR. At-Tirmidziy 1/78, lihat Shahih At-Tirmidziy 1/18)
Rasulullah shallallahu 'alaihi wa sallam menjelaskan keutamaannya, "Tidaklah salah seorang dari kalian berwudhu` lalu menyempurnakan wudhu`nya kemudian mengucapkan, "Aku bersaksi ... ." kecuali akan dibukakan untuknya delapan pintu surga, dia akan masuk dari pintu manapun yang dia sukai." (HR. Muslim 1/209)

9. Dzikir Keluar dari Rumah
Apabila kita keluar dari rumah maka disunnahkan untuk membaca:

بِسْمِ اللهِ تَوَكَّلْتُ عَلَى اللهِ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ
"Dengan nama Allah, aku hanya bertawakkal kepada Allah. Dan tidak ada daya dan kekuatan kecuali dengan pertolongan Allah." (HR. Abu Dawud 4/325 dan At-Tirmidziy 5/490, lihat Shahih At-Tirmidziy 3/151)

اللَّهُمَّ إِنِّيْ أَعُوْذُ بِكَ أَنْ أَضِلَّ أَوْ أُضَلَّ، أَوْ أَزِلَّ أَوْ أُزَلَّ، أَوْ أَظْلِمَ أَوْ أُظْلَمَ، أَوْ أَجْهَلَ أَوْ يُجْهَلَ عَلَيْهِ
"Ya Allah, aku berlindung kepada-Mu (jangan sampai) aku tersesat atau disesatkan, tergelincir atau digelincirkan, berbuat zhalim atau dizhalimi, berbuat kebodohan atau dibodohi." (HR. Ash- haabus Sunan, lihat Shahih At-Tirmidziy 3/152 dan Shahih Ibnu Majah 2/336)

10. Dzikir Masuk Rumah
Berkata Al-Imam An-Nawawiy, "Disukai bagi seseorang apabila masuk ke rumahnya untuk mengucapkan bismillaah dan memperbanyak berdzikir kepada Allah serta mengucapkan salam. Sama saja, apakah di rumah ada orang ataupun tidak."
Hal ini berdasarkan firman Allah Ta'ala,

فَإِذَا دَخَلْتُمْ بُيُوتًا فَسَلِّمُوا عَلَى أَنْفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً
"Maka apabila kalian memasuki (suatu rumah dari) rumah-rumah (ini), hendaklah kalian memberi salam kepada (penghuninya yang berarti memberi salam) kepada diri kalian sendiri, salam yang ditetapkan dari sisi Allah, yang diberi berkah lagi baik." (An-Nuur:61)
Dan berdasarkan sabda Rasulullah shallallahu 'alaihi wa sallam kepada Anas bin Malik radhiyallahu 'anhu, "Wahai anakku! Apabila kamu masuk ke keluargamu maka ucapkanlah salam! Yang akan menjadi berkah bagimu dan bagi keluargamu." (HR. At-Tirmidziy no.2841, hadits hasan dengan syawahidnya, lihat Shahih Kitab Al-Adzkaar wa Dha'iifuh 1/101)
Demikian juga sabda Rasulullah shallallahu 'alaihi wa sallam, "Apabila seseorang masuk ke rumahnya, lalu berdzikir kepada Allah (menyebut nama Allah) ketika memasukinya dan ketika makan, maka berkatalah syaithan, "Tidak ada tempat menginap (bermalam) bagi kalian (yakni teman-temannya dari bangsa jin-pent.) dan tidak ada makan malam." Dan apabila dia masuk (ke rumahnya) lalu tidak menyebut nama Allah ketika memasukinya, maka berkatalah syaithan, "Kalian mendapatkan tempat menginap." Dan apabila dia tidak menyebut nama Allah ketika makan, maka berkatalah syaithan, "Kalian mendapatkan tempat menginap dan makan malam." (HR. Muslim no.2018 dari Jabir bin 'Abdillah radhiyallahu 'anhu)
Adapun do'a masuk rumah dengan lafazh, "Bismillaahi Walajnaa wa Billaahi Kharajnaa, ... ." maka ini adalah hadits dha'if sebagaimana dikatakan oleh Asy-Syaikh Al-Albaniy dan Asy-Syaikh Salim. Lihat Shahih Kitab Al-Adzkaar wa Dha'iifuh 1/101-103.

11. Do'a Masuk Masjid
Apabila masuk masjid, maka kita disunnahkan untuk membaca shalawat dan salam kepada Nabi shallallahu 'alaihi wa sallam serta membaca do'a. Bacaannya sebagai berikut:

أَعُوْذُ بِاللهِ الْعَظِيْمِ وَبِوَجْهِهِ الْكَرِيْمِ وَسُلْطَانِهِ الْقَدِيْمِ مِنَ الشَّيْطَانِ الرَّجِيْمِ
"Aku berlindung kepada Allah Yang Maha Agung dan dengan Wajah-Nya Yang Maha Mulia serta dengan Kekuasaan-Nya Yang Abadi dari (gangguan) syaithan yang terkutuk." (HR. Abu Dawud, lihat Shahiihul Jaami' no.4591)

بِسْمِ اللهِ وَالصَّلاَةُ وَالسَّلاَمُ عَلَى رَسُوْلِ اللهِ، اللَّهُمَّ افْتَحْ لِيْ أَبْوَابَ رَحْمَتِكَ
"Dengan nama Allah, semoga shalawat dan salam senantiasa tercurah kepada Rasulullah shallallahu 'alaihi wa sallam. Ya Allah, bukakanlah untukku pintu-pintu rahmat-Mu." (HR. Ibnus Sunniy no.88, Abu Dawud 1/126 dan Muslim 1/494)

12. Do'a Keluar dari Masjid
Apabila keluar dari masjid hendaklah kita mengucapkan:

بِسْمِ اللهِ وَالصَّلاَةُ وَالسَّلاَمُ عَلَى رَسُوْلِ اللهِ، اللَّهُمَّ إِنِّيْ أَسْأَلُكَ مِنْ فَضْلِكَ، اللَّهُمَّ اعْصِمْنِيْ مِنَ الشَّيْطَانِ الرَّجِيْمِ
"Dengan nama Allah, semoga shalawat dan salam senantiasa tercurah kepada Rasulullah shallallahu 'alaihi wa sallam. Ya Allah, sesungguhnya aku memohon kepada-Mu akan karunia- Mu. Ya Allah, peliharalah aku dari (gangguan) syaithan yang terkutuk." (Lihat keterangan do'a no.11, lafazh do'a terakhir dikeluarkan oleh Ibnu Majah, lihat Shahih Ibnu Majah 1/129)
Semoga Allah 'Azza wa Jalla selalu memberikan rahmat dan taufiq-Nya kepada kita semua sehingga bisa mengamalkan apa-apa yang dicintai dan diridhai-Nya. Aamiin. Wallaahu A'lam.

Maraaji': Lammud Duril Mantsuur minal Qaulil Ma`tsuur, Hishnul Muslim min Adzkaaril Kitaab was Sunnah karya Asy-Syaikh Sa'id bin 'Ali bin Wahf Al-Qahthaniy dan Shahih Kitab Al-Adzkaar wa Dha'iifuhu.

(http://fdawj.co.nr/)


Sunnah-Sunnah yang Terlupakan (Bagian 2)

Fiqih
Sunnah-Sunnah yang Terlupakan (Bagian Kedua)

Selasa, 17 Januari 2006
Penulis: Buletin Dakwah Al Wala' Wal Bara'

13. Dzikir-Dzikir Adzan
(1). Membaca seperti apa yang diucapkan muadzdzin kecuali pada kalimat "hayya 'alash shalaah" dan "hayya 'alal falaah" maka mengucapkan: لاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ. (HR. Al-Bukhariy 1/152 dan Muslim 1/288)
(2). Mengucapkan:

وَأَنَا أَشْهَدُ أَنْ لاَّ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ، رَضِيْتُ بِاللهِ رَبًّا، وَبِمُحَمَّدٍ رَسُوْلاً، وَبِالإِسْلاَمِ دِيْنًا

"Aku bersaksi bahwa tidak ada yang berhak diibadahi kecuali Allah semata, tidak ada sekutu bagi-Nya, dan bahwasanya Muhammad itu adalah hamba dan utusan-Nya. Aku ridha Allah sebagai Rabb, aku ridha Muhammad sebagai Rasul dan aku ridha Islam sebagai agamaku." (HR. Muslim 1/290)
Dzikir ini diucapkan setelah muadzdzin mengucapkan tasyahhud (dua kalimat syahadat: asyhadu allaa ilaaha illallaah, asyhadu anna muhammadar rasuulullaah). (HR. Ibnu Khuzaimah 1/220)
(3). Bershalawat kepada Nabi shallallahu 'alaihi wa sallam setelah selesai menjawab adzan (yakni setelah muadzdzin selesai adzan). (HR. Muslim 1/288)
(4). Berdo'a setelah selesai menjawab adzan:

اللَّهُمَّ رَبَّ هَذِهِ الدَّعْوَةِ التَّامَّةِ، وَالصَّلاَةِ الْقَائِمَةِ، آتِ مُحَمَّدًا الْوَسِيْلَةَ وَالْفَضِيْلَةَ، وَابْعَثْهُ مَقَامًا مَحْمُوْدًا الَّذِيْ وَعَدْتَهُ
"Ya Allah, Rabb Pemilik seruan yang sempurna ini dan Rabb shalat yang ditegakkan ini. Berilah kepada Muhammad shallallahu 'alaihi wa sallam wasilah (kedudukan dan derajat yang mulia) dan keutamaan, dan bangkitkanlah dia pada kedudukan yang terpuji yang telah Engkau janjikan kepadanya."
Tentang keutamaannya maka disebutkan oleh Rasulullah shallallahu 'alaihi wa sallam, "Barangsiapa yang mengucapkan do'a ini ketika (selesai) mendengar adzan, maka halal baginya syafa'atku pada hari kiamat". (HR. Al-Bukhariy 1/152 no.614)
Suatu keutamaan yang besar! Selayaknya bagi kita untuk tidak melewatkannya. Ketika mendengar seruan adzan maka konsentrasikanlah untuk menjawabnya. Jangan tersibukkan oleh urusan lain kecuali urusan yang sifatnya darurat. Setelah selesai adzan, berdo'alah dengan do'a tersebut, niscaya di hari kiamat kita akan mendapatkan syafa'atnya Rasulullah shallallahu 'alaihi wa sallam.
Disebutkan bahwa salah seorang 'ulama besar abad ini sedang menerima telepon. Ketika terdengar seruan adzan, beliau rahimahullah mengatakan kepada sang penelpon, "Maaf, saya akan menjawab adzan dulu, nanti pembicaraannya dilanjutkan lagi."
Suatu tauladan yang mulia yang patut untuk ditiru.
Adapun tambahan "innaka laa tukhliful mii'aad" adalah tambahan yang syaadz (menyelisihi hadits yang lebih shahih), lihat Al-Kalimuth Thayyib dengan takhrijnya oleh Asy-Syaikh Al-Albaniy dan lainnya.
(5). Berdo'a untuk dirinya antara adzan dan iqamah, karena sesungguhnya berdo'a ketika itu tidak akan ditolak. (HR. Abu Dawud, At-Tirmidziy dan Ahmad, lihat Irwaa`ul Ghaliil 1/262)

14. Dzikir-Dzikir Menjelang Tidur
(1). Mengumpulkan kedua telapak tangannya kemudian meniup keduanya lalu membaca surat Al-Ikhlaash, Al-Falaq dan An-Naas. Kemudian mengusap badannya semampunya dengan kedua tangannya, dimulai dari kepalanya, wajahnya dan bagian depan dari badannya. Hal ini dilakukan tiga kali. (HR. Al-Bukhariy bersama Fathul Baarii 9/62 dan Muslim 4/1723)
(2). Membaca ayat kursi. Barangsiapa yang membacanya ketika dia merebahkan dirinya di tempat tidurnya maka sesungguhnya akan senantiasa ada baginya dari sisi Allah yang akan menjaganya dan syaithan tidak akan mendekatinya sampai subuh. (HR. Al-Bukhariy bersama Fathul Baarii 4/487)
(3). Membaca surat Al-Baqarah:285-286 (dua ayat terakhir). Barangsiapa yang membaca dua ayat ini pada malam hari maka dua ayat ini akan mencukupinya. (HR. Al-Bukhariy bersama Fathul Baarii 9/94 dan Muslim 1/554)
(4). Rasulullah shallallahu 'alaihi wa sallam bersabda, "Apabila salah seorang dari kalian bangkit dari tempat tidurnya kemudian kembali lagi maka kibasilah (bersihkanlah) tempat tidurnya tersebut dengan ujung kain/sarungnya tiga kali dan sebutlah nama Allah. Karena sesungguhnya dia tidak tahu apa yang menggantinya setelah dia meninggalkannya. Dan apabila dia berbaring (hendak tidur) maka ucapkanlah:

بِاسْمِكَ رَبِّيْ وَضَعْتُ جَنْبِيْ، وَبِكَ أَرْفَعُهُ، فَإِنْ أَمْسَكْتَ نَفْسِيْ فَارْحَمْهَا، وَإِنْ أَرْسَلْتَهَا فَاحْفَظْهَا بِمَا تَحْفَظُ بِهِ عِبَادَكَ الصَّالِحِيْنَ
"Dengan nama-Mu, Ya Tuhanku, aku meletakkan lambungku, dan dengan nama-Mu pula aku mengangkatnya. Maka jika Engkau menahan jiwaku (ruhku) maka rahmatilah dia. Dan jika Engkau melepaskannya maka jagalah dia dengan sesuatu yang Engkau jaga dengannya hamba- hamba-Mu yang shalih." (HR. Al-Bukhariy 11/126 dan Muslim 4/2084)
(5). Membaca:

اللَّهُمَّ إِنَّكَ خَلَقْتَ نَفْسِيْ وَأَنْتَ تَوَفَّاهَا، لَكَ مَمَاتُهَا وَمَحْيَاهَا، إِنْ أَحْيَيْتَهَا فَاحْفَظْهَا، وَإِنْ أَمَتَّهَا فَاغْفِرْ لَهَا، اللَّهُمَّ إِنِّيْ أَسْأَلُكَ الْعَافِيَةَ
"Ya Allah, sesungguhnya Engkau telah menciptakan jiwaku (ruhku) dan Engkaulah yang mewafatkannya. Milik Engkaulah mati dan hidupnya. Jika Engkau menghidupkannya maka jagalah dia dan jika Engkau mematikannya maka ampunilah dia. Ya Allah, sesungguhnya aku meminta kepada-Mu keselamatan." (HR. Muslim 4/2083 dan Ahmad 2/79, dan lafazh hadits ini miliknya)
(6). Nabi shallallahu 'alaihi wa sallam apabila ingin tidur maka beliau meletakkan tangan kanannya di bawah pipi kanannya kemudian membaca:

اللَّهُمَّ قِنِيْ عَذَابَكَ يَوْمَ تَبْعَثُ عِبَادَكَ
"Ya Allah, lindungilah aku dari 'adzab-Mu pada hari Engkau membangkitkan hamba-hamba-Mu." Dibaca tiga kali. (HR. Abu Dawud 4/311 dan ini lafazhnya, lihat Shahih At-Tirmidziy 3/143)
(7). Membaca:

بِاسْمِكَ اللَّهُمَّ أَمُوْتُ وَأَحْيَا
"Dengan nama-Mu, Ya Allah, aku mati dan aku hidup." (HR. Al-Bukhariy bersama Fathul Baarii 11/113 dan Muslim 4/2083)
(8). Membaca Subhaanallaah 33x, Alhamdulillaah 33x dan Allaahu Akbar 34x. Barangsiapa yang mengucapkannya ketika merebahkan diri di tempat tidurnya maka hal ini lebih baik baginya daripada seorang pembantu. (HR. Al-Bukhariy bersama Fathul Baarii 7/71 dan Muslim 4/2091)
(9). Membaca:

اللَّهُمَّ رَبَّ السَّمَوَاتِ السَّبْعِ وَرَبَّ الْعَرْشِ الْعَظِيْمِ، رَبَّنَا وَرَبَّ كُلِّ شَيْءٍ، فَالِقَ الْحَبِّ وَالنَّوَى، وَمُنْزِلَ التَّوْرَاةِ وَالإِنْجِيْلِ وَالْفُرْقَانِ، أَعُوْذُ بِكَ مِنْ شَرِّ كُلِّ شَيْءٍ، أَنْتَ آخِذٌ بِنَاصِيَتِهِ اللَّهُمَّ أَنْتَ الأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْء، وَأَنْتَ الآخِرُ فَلَيْسَ بَعْدَكَ شَيْءٌ، وَأَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ، وَأَنْتَ الْبَاطِنُ فَلَيْسَ دُوْنَكَ شَيْءٌ، اِقْضِ عَنَّا الدَّيْنَ وَأَغْنِنَا مِنَ الْفَقْرِ
"Ya Allah, Rabbnya langit yang tujuh dan Rabbnya 'arsy yang agung. Rabb kami dan Rabbnya segala sesuatu, Yang membelah biji-bijian dan biji kurma. Yang menurunkan Taurat, Injil dan Al- Qur`an. Aku berlindung kepada-Mu dari kejahatan segala sesuatu. Engkaulah Yang memegang ubun-ubunnya. Ya Allah, Engkaulah Yang Awwal maka tidak ada sesuatu pun yang sebelum-Mu. Dan Engkaulah Yang Akhir maka tidak ada sesuatu pun yang setelah-Mu. Dan Engkaulah Yang Zhahir (Maha Tinggi) maka tidak ada sesuatu pun yang ada di atas-Mu. Dan Engkaulah Yang Bathin (Maha Dekat) maka tidak ada sesuatu pun yang lebih dekat daripada-Mu. (Ya Tuhanku) lunasilah hutang kami dan cukupilah kami dari kemiskinan." (HR. Muslim 4/2084)
(10). Membaca:

الْحَمْدُ لِلَّهِ الَّذِيْ أَطْعَمَنَا وَسَقَانَا، وَكَفَانَا، وَآوَانَا، فَكَمْ مِمَّنْ لاَ كَافِيَ لَهُ وَلاَ مُؤْوِيَ
"Segala puji hanya bagi Allah yang telah memberi kami makan, dan yang telah memberi kami minum, yang telah mencukupkan kami dan yang telah melindungi kami. Karena berapa banyak orang yang tidak mempunyai yang mencukupinya dan yang melindunginya." (HR. Muslim 4/2085)
(11). Membaca:

اللَّهُمَّ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ فَاطِرَ السَّمَوَاتِ وَالْأَرْضِ، رَبَّ كُلِّ شَيْءٍ وَمَلِيْكَهُ، أَشْهَدُ أَنْ لاَّ إِلَهَ إِلاَّ أَنْتَ، أَعُوْذُ بِكَ مِنْ شَرِّ نَفْسِيْ، وَمِنْ شَرِّ الشَّيْطَانِ وَشِرْكِهِ، وَأَنْ أَقْتَرِفَ عَلَى نَفْسِيْ سُوْءًا، أَوْ أَجُرَّهُ إِلَى مُسْلِمٍ
"Ya Allah, Yang mengetahui perkara ghaib dan yang nampak, Pencipta langit dan bumi, Rabbnya segala sesuatu dan Yang memilikinya. Aku bersaksi bahwasanya tidak ada yang berhak diibadahi kecuali Engkau. Aku berlindung kepada-Mu dari kejahatan diriku dan dari kejahatan syaithan dan sekutunya. Dan jangan sampai aku menjerumuskan diriku ke dalam kejelekan atau menimpakannya kepada seorang muslim." (HR. Abu Dawud 4/317 dan At-Tirmidziy, lihat Shahih At-Tirmidziy 3/142)
(12). Rasulullah shallallahu 'alaihi wa sallam bersabda, "Jika kamu ingin pergi ke tempat tidur maka berwudhu`lah sebagaimana kamu berwudhu` untuk shalat. Kemudian berbaringlah di sebelah sisimu yang kanan lalu ucapkanlah:

اللَّهُمَّ أَسْلَمْتُ نَفْسِيْ إِلَيْكَ، وَفَوَّضْتُ أَمْرِيْ إِلَيْكَ، وَوَجَّهْتُ وَجْهِيْ إِلَيْكَ، وَأَلْجَأْتُ ظَهْرِيْ إِلَيْكَ، رَغْبَةً وَرَهْبَةً إِلَيْكَ، لاَ مَلْجَأَ وَلاَ مَنْجَا مِنْكَ إِلاَّ إٍلَيْكَ، آمَنْتُ بِكِتَابِكَ الَّذِيْ أَنْزَلْتَ وَبِنَبِيِّكَ الَّذِيْ أَرْسَلْتَ
"Ya Allah, aku menyerahkan diriku kepada-Mu dan aku memasrahkan urusanku kepada-Mu. Dan aku hadapkan wajahku kepada-Mu dan aku sandarkan punggungku kepada-Mu, dalam keadaan harap dan cemas hanya kepada-Mu. Tidak ada tempat berlindung dan menyelamatkan diri dari (siksa)Mu kecuali hanya kepada-Mu. Aku beriman kepada kitab-Mu yang telah Engkau turunkan dan (aku beriman) kepada Nabi-Mu yang telah Engkau utus."
Rasulullah menyatakan kepada orang yang mengucapkan do'a ini: "Jika kamu mati maka kamu mati di atas fithrah (Islam)." (HR. Al-Bukhariy bersama Fathul Baarii 11/113 dan Muslim 4/2081)
(13). Membaca surat As-Sajdah dan Al-Mulk. (HR. At-Tirmidziy dan An-Nasa`iy, lihat Shahiihul Jaami' 4/255)
Do'a-do'a menjelang tidur ini jika tidak mampu dibaca semua maka bacalah semampunya.

15. Do'a ketika Berbolak-balik (di Pembaringan) di Malam Hari
Ketika kita sedang tidur di malam hari kemudian badan kita berbolak-balik ke kanan dan ke kiri, maka hendaklah kita mengucapkan:

لاَ إِلَهَ إِلاَّ اللهُ الْوَاحِدُ الْقَهَّارُ، رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيْزُ الْغَفَّارُ
"Tidak ada yang berhak diibadahi kecuali Allah, Yang Esa lagi Maha Perkasa. Rabbnya langit dan bumi serta semua yang ada di antara keduanya, Dzat Yang Maha Mulia lagi Maha Pengampun." (HR. Al-Hakim, lihat Shahiihul Jaami' 4/213)

16. Do'a ketika Tersentak dalam Tidur dan Orang yang Dihinggapi Rasa Kesepian
Hendaklah dia membaca:

أَعُوْذُ بِكَلِمَاتِ اللهِ التَّامَّاتِ مِنْ غَضَبِهِ وَعِقَابِهِ وَشَرِّ عِبَادِهِ وَمِنْ هَمَزَاتِ الشَّيَاطِيْنِ وَأَنْ يَحْضُرُوْنَ
"Aku berlindung dengan kalimat (firman) Allah yang sempurna dari kemurkaan dan siksaan-Nya serta dari kejahatan hamba-hamba-Nya dan dari bisikan-bisikan syaithan, serta apabila mereka datang (yakni berlindung dari kedatangan mereka dari kalangan syaithan)." (HR. Abu Dawud 4/12, lihat Shahih At-Tirmidziy 3/171

17. Amalan dan Do'a ketika Melihat Mimpi Buruk dan Mimpi Kosong (Mimpi yang Tidak Bisa Ditafsirkan)
(1). Hendaklah dia meludah ringan ke arah kirinya tiga kali. Berlindung kepada Allah dari godaan syaithan dan (berlindung) dari kejelekan apa yang dilihatnya, tiga kali. (HR. Muslim 4/1772, 1773)
(2). Tidak menceritakannya kepada siapapun. (HR. Muslim 4/1772)
(3). Mengubah/Berpindah dari posisi tidur sebelumnya. (HR. Muslim 4/1773)
(4). Hendaklah dia bangkit untuk melakukan shalat kalau dia mau. (HR. Muslim 4/1773)

18. Dzikir-Dzikir ketika Bangun Tidur
Ketika bangun tidur hendaklah kita membaca:

الْحَمْدُ لِلَّهِ الَّذِيْ أَحْيَانَا بَعْدَ مَا أَمَاتَنَا وَإِلَيْهِ النُّشُوْرُ
"Segala puji hanya bagi Allah yang telah menghidupkan kami setelah mematikan kami, dan hanya kepada-Nya (kami) dikumpulkan." (HR. Al-Bukhariy bersama Fathul Baarii 11/113 dan Muslim 4/2083

لاَ إِلَهَ إِلاَّ اللهُ وَحْدَهُ لاَ شَرِيْكَ لَهُ، لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيْرٌ. سُبْحَانَ اللهِ وَالْحَمْدُ لِلَّهِ وَلاَ إِلَهَ إِلاَّ اللهُ وَاللهُ أَكْبَرُ، وَلاَ حَوْلَ وَلاَ قُوَّةَ إِلاَّ بِاللهِ الْعَلِيِّ الْعَظِيْمِ، رَبِّ اغْفِرْلِيْ
"Tidak ada yang berhak diibadahi kecuali Allah satu-satu-Nya, tidak ada sekutu bagi-Nya. Milik- Nya kerajaan dan milik-Nya segala puji dan Dia Maka Kuasa atas segala sesuatu. Maha Suci Allah, dan segala puji hanya milik Allah, dan tidak ada yang berhak diibadahi kecuali Allah, dan Allah Maha Besar. Dan tidak ada daya dan kekuatan kecuali dengan pertolongan Allah Yang Maha Tinggi lagi Maha Agung. Ya Tuhanku, ampunilah aku."
Siapa yang mengucapkannya maka akan diampuni (dosa-dosanya), dan jika berdo'a maka akan dikabulkan dan jika dia bangkit lalu berwudhu` kemudian shalat maka akan diterima shalatnya. (HR. Al-Bukhariy bersama Fathul Baarii 3/39 dan lainnya)

الْحَمْدُ لِلَّهِ الَّذِيْ عَافَانِيْ فِيْ جَسَدِيْ وَرَدَّ عَلَيَّ رُوْحِيْ وَأَذِنَ لِيْ بِذِكْرِهِ
"Segala puji hanya bagi Allah yang telah memberi keselamatan kepadaku dalam jasadku dan yang telah mengembalikan ruhku kepadaku dan yang telah mengizinkanku untuk berdzikir/mengingat-Nya." (HR. At-Tirmidziy 5/473, lihat Shahih At-Tirmidziy 3/144)
Dan membaca surat Aali 'Imraan:190-200. (HR. Al-Bukhariy bersama Fathul Baarii 8/237 dan Muslim 1/530)
Semoga Allah selalu membimbing kita ke jalan yang lurus. Aamiin. Wallaahu A'lam.

Maraaji': Hishnul Muslim min Adzkaaril Kitaab was Sunnah karya Asy-Syaikh Sa'id bin 'Ali bin Wahf Al-Qahthaniy, Buluughul Maraam dan Al-Kalimuth Thayyib.

(http://fdawj.co.nr/)


Syarat dan Hukum Aqad Nikah

Fiqih
Syarat dan Hukum Aqad Nikah

Selasa, 25 Juli 2006
Penulis: Al-Qodhi Asy-Syaikh Muhammad Ahmad Kan’an

Sesungguhnya aqad nikah merupakan ikatan yang kokoh dan kuat, karena masing-masing suami isteri terikat dengan ikatan ini dengan haq-haqnya, dan jadilah suami bertanggung jawab kepada isterinya dengan menjaga sebagian syarat-syarat yang tidak diterangkan disini

A. SYARAT- SYARAT AQAD NIKAH

Telah kami sebutkan di awal bab satu tentang makna nikah dan hukumnya dan akan kami sebutkan dalam bab ini syarat-syarat syar'i yang harus dipenuhi untuk syahnya nikah serta hukum-hukum syar'i yang timbul darinya. Sesungguhnya aqad nikah itu suatu ungkapan dari 'ijab' dan 'qobul', yang memulai aqad disebut 'al-mujib' dan pihak yang lain disebut 'qabil'. Dan mungkin adanya 'ijab' dari laki-laki atau wakilnya, dan bisa jadi dari wanita atau wakilnya, demikian pula 'qobul'.
Dan lafadh yang shohih untuk 'aqad nikah' yang tidak ada khilaf padanya adalah : (… 'zawwajtuka... '(saya kawinkan engkau…), atau (....`ankahtuka ...' (Aku nikahkan engkau...). Ketika seorang wanita berkata "Kukawinkan diriku ...." atau berkata wakilnya "Kukawinkan engkau...", maka telah terwujud 'ijab dari satu sisi. Bila di sisi lain telah berkata : ('Qobiltu'(aku terima)), maka telah terjadilah 'aqad nikah', bila telah terpenuhi syarat-¬syaratnya. Antara lain :

1. Tatkala ijab qobul disebutkan 'maharnya', baik kontan atau pun hutang. Dan disebutkan syarat lain jika ada, seperti dijadikannya kekuasaan atau perlindungan di tangan isteri sehingga dia bisa menentukan kapan cerainya, atau sampai batas waktu tertentu dengan perceraian sekali yang ba'in (selamanya).

2. Dan syarat nikah yang terpenting adalah hadirnya dua saksi yang merdeka, baligh, berakal, muslim, untuk pernikahan muslim dan muslimat, yang mendengar ucapan aqad nikah, dan faham bahwa itu aqad nikah dan syah jika dua saksi itu dari kerabat suami istri, seperti bapak atau saudara laki-laki atau anaknya.

B. HUKUM-HUKUM AQAD NIKAH
Sesungguhnya aqad nikah merupakan ikatan yang kokoh dan kuat, karena masing-masing suami isteri terikat dengan ikatan ini dengan haq-haqnya, dan jadilah suami bertanggung jawab kepada isterinya dengan menjaga sebagian syarat-syarat yang tidak diterangkan disini. Dan hukum yang terpenting dari ikatan ini adalah:

• Tetapnya pernikahan diantara dua orang yang berakal dan mengenai keduanya hukum-hukum pernikahan,dan halal bersenang-senang satu sama lainnya, dan jadilah haram ibu dari isterinya, dan tetaplah waris dari kedua belah pihak (suami isteri).

• Wajib bagi suami dengan sekedar aqad nikah :

1. Memberi 'mahar' baik kontan maupun hutang
2. Memberi nafkah dengan segala macamnya, yaitu : makanan,
pakaian, tempat tinggal, dll, kepada wanita yang dinikahi.

• Yang harus dilakukan suami atas isterinya :

1. Ditetapkan bagi suami harus mendidik si isteri dengan cara yang baik, karena suami tersebut adalah pemimpin atas isterinya.
2. Isteri wajib mentaatinya dalam hal-hal yang mubah dan memelihara kehormatannya dan wajib tinggal di rumah dan tidak keluar dari rumahnya kecuali dengan izin suaminya atau karena keadaan darurat.
3. Bagi isteri tidak boleh menghalangi hak suami untuk bersenang-senang dengannya kecuali karena udzur seperti haidh.

C. MENIKAH DENGAN SELAIN MUSLIMIN DAN MUSLIMAH
Kami ingin menjelaskan hukum syar 'i tentang perkawinan perempuan muslimah dengan lelaki non-muslim dan sebaliknya sebab perkawinan ini berkaitan dengan syarat-syarat dan hukum- hukumnya. Penjelasan adalah sebagai berikut:

Perkawinan Muslimah dengan Lelaki Non-Muslim

Sudah diketahui secara syar'i bahwasanya tidak boleh bagi seorang muslimah untuk kawin dengan lelaki non-muslim secara mutlak apapun agama dan keyakinannya termasuk ahlul kitab. Kalau hal ini terjadi maka perkawinannya tidak syah atau batil. Dan tidak mengakibatkan satu hukumpun dari hukum-hukum perkawinan, sehingga tidak ditetapkan nasab anak kepada bapaknya, dan tidak saling mewarisi setelah kematian salah satunya. Hal ini sebagaimana dalam firman Allah Ta'ala :
["Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mu'min) sebelum mereka beriman. Sesungguhnya budak yang mu'min lebih baik dari orang musyrik, sekalipun dia menarik hatimu. "] AI-Baqarah : 221

Dan yang terpenting dari masalah ini kami ingin mengingatkan kepada kaum muslimin khususnya para wali dan para pemudi untuk betul-betul memperhatikan dalam memilih suami sebab bukan merupakan suatu hal yang penting untuk segera mengawinkan perempuan dengan sembarang orang, tanpa meneliti aqidahnya, pola pikirnya, dan tanpa mengenal apakah dia itu mukmin atau mulhid, muslim atau ahlul kitab, penyembah berhala atau budha.

Sesungguhnya ikatan perkawinan adalah ikatan yang barokah yaitu ikatan hati dan pikiran, sebelum ikatan jasad dan syahwat. Maka seorang muslimah butuh kepada pada lelaki yang bisa berjalan bersamanya, tidak saling bertentangan antara aqidah dan agamanya, supaya jangan sampai suami menghalangi isteri untuk menunaikan kewajiban agamanya. Dan kita lihat bagaimana suami yang zindik, kafir dan mulhid melarang isterinya berpakaian yang menutup auratnya dan memaksa isterinya untuk telanjang di ko!am renang umum, mengha!angi mereka menunaikan sholat, puasa, dan semua perintah-perintah agama, mengajak minum khomr, dan mengajak ke kekejian. Apakah yang demikian itu suami yang baik?

Bukankah lebih baik bagi seorang perempuan untuk tidak memiliki suami seumur hidupnya daripada kawin dengan laki-laki yang kafir, keras hatinya seperti ini? Yang tidak memahami esensi perkawinan kecuali hanya syahwat saja. Tidakkah perempuan itu bertanya pada dirinya kenapa saya kawin dengan lelaki seperti ini? Kalau dia itu menikah karena kegantengannya, kedudukan yang tinggi, maka sangatlah mungkin baginya untuk mendapatkan lelaki muslim yang sholeh yang memiliki sfat-sifat seperti itu juga. Kalau dia terlanjur sangat mencintainya, tergila-gila kepadanya kemudian sampai melemparkan kebenaran itu maka ini adalah perempuan yang jelek yang meninggalkan agamanya dan mengikuti syahwatnya.

Perkawinan Lelaki Muslim dengan Perempuan Non-Muslim

Sudah diketahui bahwasanya lelaki muslim tidak boleh menikahi perempuan non-muslim kecuali ahlul kitab (Yahudi dan Nasrani), selain itu perkawinannya haram. Tidak boleh menikahi perempuan mulhid, budha, hindu, penyembah berhala maupun yang murtad dari islam. Kami nasehatkan juga bagi para lelaki untuk memilih isteri yang baik yaitu muslimah yang sebenarnya, yang mencintai Allah dan Rasul-Nya. Bukan seperti perempuan yang tumbuh di lingkungan muslimin tapi memiliki fikrah yang membenci dan memusuhi Islam. Membenci untuk menutup aurat (berpakaian secara syar'i), maka dia bukan muslimah. Demikian juga perempuan yang tidak mencintai Allah dan Rasul-Nya serta hukum-hukum agama maka dia bukan muslimah. Meskipun dia lahir dari orang tua yang muslim.

Wahai lelaki muslim..., pilihlah isteri-isterimu dengan sebaik-pilihan supaya kamu tidak menyesal sebab penyesalan tiada guna. Dan telah kita sebutkan tentang bolehnya menikahi perempuan ahlul kitab menurut hukum syar'i, tetapi hal ini perlu penjelasan, sebagai berikut:
Sesungguhnya orang muslim menikahi perempuan ahlul kitab adalah makruh bagaimanapun keadaannya. Karena seorang mukminah itu lebih baik. Dan syari'at tidak mernbolehkan menikahi perempuan ahlul kitab kecuali dengan syarat, kalau syarat itu tidak terpenuhi maka tidak boleh bahkan menjadi haram.
Diantara syarat-syarat itu adalah :

1. Perempuan itu betul-betul ahlul kitab secara perbuatan dan kenyataan. Maksudnya adalah betul-betul memiliki aqidah Yahudi atau Nashara (yang asli). Jika perempuan itu telah lepas dari keyahudiannya dan kenasroniannya kemudian menjadi mulhid (Budha, Hindu) maka tidak boleh menikahinya. Ini adalah syarat yang sangat penting bagi kaum muslimin yang be!ajar di negeri timur dan barat yang ingin menikah di sana. Maka wajib baginya untuk memastikan keadaaan perempuan ahlul kitab tersebut dengan perbuatannya, supaya syah pernikahannya meskipun hal itu dibenci atau makruh.

2. Hendaknya lelaki tersebut seorang muslim yang sesungguhnya, bukan hanya sekedar Islam KTP, supaya tidak memberi kesempatan kepada isterinya mempengaruhi agama dan akhlaq anak-anaknya. Dan tidak seorangpun yang mampu untuk berpura-pura tidak mengetahui tentang akibat jelek yang menimpa para pemuda kita, yang tinggal dia negeri kafir mereka menikah dengan perempuan negeri tersebut. Maka berapa banyak kaum muslimin yang tenggelam dalam syahwatnya di sana dan terjerumus ke dalam masyarakat yang seperti itu sehingga lupa agamanya. Berapa banyak kaum muslimin yang kehilangan kekuasaan atas anak-anak mereka disebabkan oleh peraturan-¬peraturan jelek yang dibuat oleh isteri-isteri mereka. Maka jadilah anak¬-anaknya itu kafir padahal mereka keturunan muslim. Kalau keadaanya seperti ini, maka menikahi perempuan-perempuan kafir, hukumnya menjadi haram. Karena menimbulkan kerusakan-kerusakan. Ringkasnya syari'at tidak menganjurkan untuk menikah dengan selain muslimah. Bahkan menganjurkan untutk menikahi muslimah dalam segala keadaan. Sebab dia itu lebih memenuhi hak-hak suami dan lebih menjaga terhadap anak-anaknya sebagaimana firman Allah Ta'ala :
("Dan janganlah kamu menikahi wanita-wanita musyrik, sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih balk dari wanita musrik, walaupun dia menarik perhatianmu') AI- Baqarah : 221

(Dikutip darikitab Ushulul Mu’asyarotil Zaujiyah, Edisi Indonesia “Tata Pergaulan Suami Istri Jilid I” Penerbit Maktabah Al-Jihad, Jogjakarta)


Syarat dan Rukun Sholat

Fiqih
Syarat dan Rukun Sholat

Jumat, 27 Januari 2006
Penulis: Asy-Syaikh Ibnu Baaz dengan susunan Muhammad bin 'Ali Al-Arfaj.

Syarat-Syarat Shalat
Shalat tidak akan sah kecuali jika memenuhi syarat-syarat, rukun-rukun dan hal-hal yang wajib ada padanya serta menghindari hal-hal yang akan membatalkannya.

Adapun syarat-syaratnya ada sembilan: 1. Islam, 2. Berakal, 3. Tamyiz (dapat membedakan antara yang baik dan yang buruk), 4. Menghilangkan hadats, 5. Menghilangkan najis, 6. Menutup aurat, 7. Masuknya waktu, 8. Menghadap kiblat, 9. Niat.
Secara bahasa, syuruuth (syarat-syarat) adalah bentuk jamak dari kata syarth yang berarti alamat.
Sedangkan menurut istilah adalah apa-apa yang ketiadaannya menyebabkan ketidakadaan (tidak sah), tetapi adanya tidak mengharuskan (sesuatu itu) ada (sah). Contohnya, jika tidak ada thaharah (kesucian) maka shalat tidak ada (yakni tidak sah), tetapi adanya thaharah tidak berarti adanya shalat (belum memastikan sahnya shalat, karena masih harus memenuhi syarat-syarat yang lainnya, rukun-rukunnya, hal-hal yang wajibnya dan menghindari hal-hal yang membatalkannya, pent.). Adapun yang dimaksud dengan syarat-syarat shalat di sini ialah syarat- syarat sahnya shalat tersebut.

Penjelasan Sembilan Syarat Sahnya Shalat
1. Islam
Lawannya adalah kafir. Orang kafir amalannya tertolak walaupun dia banyak mengamalkan apa saja, dalilnya firman Allah 'azza wa jalla, "Tidaklah pantas bagi orang-orang musyrik untuk memakmurkan masjid-masjid Allah padahal mereka menyaksikan atas diri mereka kekafiran. Mereka itu, amal-amalnya telah runtuh dan di dalam nerakalah mereka akan kekal." (At- Taubah:17)
Dan firman Allah 'azza wa jalla, "Dan Kami hadapi segala amal yang mereka kerjakan, lalu Kami jadikan amal itu (bagaikan) debu yang berterbangan." (Al-Furqan:23)
Shalat tidak akan diterima selain dari seorang muslim, dalilnya firman Allah 'azza wa jalla, "Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) daripadanya, dan dia di akhirat termasuk orang-orang yang rugi." (Aali 'Imraan:85)
2. Berakal
Lawannya adalah gila. Orang gila terangkat darinya pena (tidak dihisab amalannya) hingga dia sadar, dalilnya sabda Rasulullah,

رُفِعَ الْقَلَمُ عَنْ ثَلاَثَةٍ: النَّائِمِ حَتَّى يَسْتَيْقِظَ، وَالْمَجْنُوْنِ حَتَّى يُفِيْقَ، وَالصَّغِيْرِ حَتَّى يَبْلُغَ. (رَوَاهُ أَحْمَدُ وَأَبُوْ دَاوُوْدَ وَالنَّسَائِيُّ وَابْنُ مَاجَه)
"Diangkat pena dari tiga orang: 1. Orang tidur hingga dia bangun, 2. Orang gila hingga dia sadar, 3. Anak-anak sampai ia baligh." (HR. Ahmad, Abu Dawud, An-Nasa-i, dan Ibnu Majah).
3. Tamyiz
Yaitu anak-anak yang sudah dapat membedakan antara yang baik dan yang buruk, dimulai dari umur sekitar tujuh tahun. Jika sudah berumur tujuh tahun maka mereka diperintahkan untuk melaksanakan shalat, berdasarkan sabda Nabi shallallahu 'alaihi wa sallam,

مُرُوْا أَبْنَاءَكُمْ بِالصَّلاَةِ لِسَبْعٍ وَاضْرِبُوْهُمْ عَلَيْهَا لِعَشْرٍ وَفَرِّقُوْا بَيْنَهُمْ فِى الْمَضَاجِعِ. (رَوَاهُ الْحَاكِمُ وَاْلإِمَامُ أَحْمَدُ وَأَبُوْ دَاوُوْدَ)
"Perintahkanlah anak-anak kalian shalat ketika berumur tujuh tahun, dan pukullah mereka ketika berumur sepuluh tahun (jika mereka enggan untuk shalat) dan pisahkanlah mereka di tempat- tempat tidur mereka masing-masing." (HR. Al-Hakim, Al-Imam Ahmad dan Abu Dawud)
4. Menghilangkan Hadats (Thaharah)
Hadats ada dua: hadats akbar (hadats besar) seperti janabat dan haidh, dihilangkan dengan mandi (yakni mandi janabah), dan hadats ashghar (hadats kecil) dihilangkan dengan wudhu`, sesuai sabda Rasulullah shallallahu 'alaihi wa sallam,
"Allah tidak akan menerima shalat tanpa bersuci." (HR. Muslim dan selainnya)
Dan sabda Rasul shallallahu 'alaihi wa sallam, "Allah tidak akan menerima shalat orang yang berhadats hingga dia berwudlu`." (Muttafaqun 'alaih)
5. Menghilangkan Najis
Menghilangkan najis dari tiga hal: badan, pakaian dan tanah (lantai tempat shalat), dalilnya firman Allah 'azza wa jalla, "Dan pakaianmu, maka sucikanlah." (Al-Muddatstsir:4)
Rasulullah shallallahu 'alaihi wa sallam bersabda,

تَنَزَّهُوْا مِنَ الْبَوْلِ فَإِنَّ عَامَّةَ عَذَابِ الْقَبْرِ مِنْهُ.
"Bersucilah dari kencing, sebab kebanyakan adzab kubur disebabkan olehnya."
6. Menutup Aurat
Menutupnya dengan apa yang tidak menampakkan kulit (dan bentuk tubuh), berdasarkan sabda Rasulullah shallallahu 'alaihi wa sallam, "Allah tidak akan menerima shalat wanita yang telah haidh (yakni yang telah baligh) kecuali dengan khimar (pakaian yang menutup seluruh tubuh, seperti mukenah)." (HR. Abu Dawud)
Para ulama sepakat atas batalnya orang yang shalat dalam keadaan terbuka auratnya padahal dia mampu mendapatkan penutup aurat. Batas aurat laki-laki dan budak wanita ialah dari pusar hingga ke lutut, sedangkan wanita merdeka maka seluruh tubuhnya aurat selain wajahnya selama tidak ada ajnaby (orang yang bukan mahramnya) yang melihatnya, namun jika ada ajnaby maka sudah tentu wajib atasnya menutup wajah juga.
Di antara yang menunjukkan tentang mentutup aurat ialah hadits Salamah bin Al-Akwa` radhiyallahu 'anhu, "Kancinglah ia (baju) walau dengan duri."
Dan firman Allah 'azza wa jalla, "Wahai anak cucu Adam, pakailah pakaian kalian yang indah di setiap (memasuki) masjid." (Al-A'raaf:31) Yakni tatkala shalat.
7. Masuk Waktu
Dalil dari As-Sunnah ialah hadits Jibril 'alaihis salam bahwa dia mengimami Nabi shallallahu 'alaihi wa sallam di awal waktu dan di akhir waktu (esok harinya), lalu dia berkata: "Wahai Muhammad, shalat itu antara dua waktu ini."
Dan firman Allah 'azza wa jalla, "Sesungguhnya shalat itu adalah kewajiban yang ditentukan waktunya atas orang-orang yang beriman." (An-Nisa`:103)
Artinya diwajibkan dalam waktu-waktu yang telah tertentu. Dalil tentang waktu-waktu itu adalah firman Allah 'azza wa jalla, "Dirikanlah shalat dari sesudah tergelincirnya matahari sampai gelap malam dan (dirikanlah pula shalat) Shubuh. Sesungguhnya shalat Shubuh itu disaksikan (oleh malaikat)." (Al-Israa`:78)
8. Menghadap Kiblat
Dalilnya firman Allah, "Sungguh Kami melihat wajahmu sering menengadah ke langit, maka sungguh Kami akan memalingkan kamu ke Kiblat yang kamu sukai. Palingkanlah wajahmu ke arah Masjidil-Haram, dan di mana saja kalian berada maka palingkanlah wajah kalian ke arahnya." (Al-Baqarah:144)
9. Niat
Tempat niat ialah di dalam hati, sedangkan melafazhkannya adalah bid'ah (karena tidak ada dalilnya). Dalil wajibnya niat adalah hadits yang masyhur, "Sesungguhnya amal-amal itu didasari oleh niat dan sesungguhnya setiap orang akan diberi (balasan) sesuai niatnya." (Muttafaqun 'alaih dari 'Umar Ibnul Khaththab)

Rukun-Rukun Shalat
Rukun-rukun shalat ada empat belas: 1. Berdiri bagi yang mampu, 2. Takbiiratul-Ihraam, 3. Membaca Al-Fatihah, 4. Ruku', 5. I'tidal setelah ruku', 6. Sujud dengan anggota tubuh yang tujuh, 7. Bangkit darinya, 8. Duduk di antara dua sujud, 9. Thuma'ninah (Tenang) dalam semua amalan, 10. Tertib rukun-rukunnya, 11. Tasyahhud Akhir, 12. Duduk untuk Tahiyyat Akhir, 13. Shalawat untuk Nabi shallallahu 'alaihi wa sallam, 14. Salam dua kali.

Penjelasan Empat Belas Rukun Shalat
1. Berdiri tegak pada shalat fardhu bagi yang mampu
Dalilnya firman Allah 'azza wa jalla, "Jagalah shalat-shalat dan shalat wustha (shalat 'Ashar), serta berdirilah untuk Allah 'azza wa jalla dengan khusyu'." (Al-Baqarah:238)
Rasulullah shallallahu 'alaihi wa sallam bersabda, "Shalatlah dengan berdiri..." (HR. Al-Bukhary)
2. Takbiiratul-ihraam, yaitu ucapan: 'Allahu Akbar', tidak boleh dengan ucapan lain
Dalilnya hadits, "Pembukaan (dimulainya) shalat dengan takbir dan penutupnya dengan salam." (HR. Abu Dawud dan dishahihkan Al-Hakim)
Juga hadits tentang orang yang salah shalatnya, "Jika kamu telah berdiri untuk shalat maka bertakbirlah." (Idem)
3. Membaca Al-Fatihah
Membaca Al-Fatihah adalah rukun pada tiap raka'at, sebagaimana dalam hadits,

لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ.
"Tidak ada shalat bagi orang yang tidak membaca Al-Fatihah." (Muttafaqun 'alaih)
4. Ruku'
5. I'tidal (Berdiri tegak) setelah ruku'
6. Sujud dengan tujuh anggota tubuh
7. Bangkit darinya
8. Duduk di antara dua sujud
Dalil dari rukun-rukun ini adalah firman Allah 'azza wa jalla, "Wahai orang-orang yang beriman ruku'lah dan sujudlah." (Al-Hajj:77)
Sabda Rasul shallallahu 'alaihi wa sallam, "Saya telah diperintahkan untuk sujud dengan tujuh sendi." (Muttafaqun 'alaih)
9. Thuma'ninah dalam semua amalan
10. Tertib antara tiap rukun
Dalil rukun-rukun ini adalah hadits musii` (orang yang salah shalatnya),
"Dari Abu Hurairah radhiyallahu 'anhu, ia berkata: "Rasulullah shallallahu 'alaihi wa sallam masuk mesjid, lalu seseorang masuk dan melakukan shalat lalu ia datang memberi salam kepada Rasulullah shallallahu 'alaihi wa sallam. Rasulullah shallallahu 'alaihi wa sallam menjawab salamnya dan bersabda: 'Kembali! Ulangi shalatmu! Karena kamu belum shalat (dengan benar)!, ... Orang itu melakukan lagi seperti shalatnya yang tadi, lalu ia datang memberi salam kepada Rasulullah shallallahu 'alaihi wa sallam. Rasulullah shallallahu 'alaihi wa sallam menjawab salamnya dan bersabda: 'Kembali! Ulangi shalatmu!t Karena kamu belum shalat (dengan benar)!, ... sampai ia melakukannya tiga kali, lalu ia berkata: 'Demi Dzat yang telah mengutusmu dengan kebenaran sebagai Nabi shallallahu 'alaihi wa sallam, saya tidak sanggup melakukan yang lebih baik dari ini maka ajarilah saya!' Maka Nabi shallallahu 'alaihi wa sallam bersabda kepadanya: 'Jika kamu berdiri hendak melakukan shalat, takbirlah, baca apa yang mudah (yang kamu hafal) dari Al-Qur`an, kemudian ruku'lah hingga kamu tenang dalam ruku', lalu bangkit hingga kamu tegak berdiri, sujudlah hingga kamu tenang dalam sujud, bangkitlah hingga kamu tenang dalam duduk, lalu lakukanlah hal itu pada semua shalatmu." (HR. Abu Dawud dan dishahihkan Al- Hakim)
11. Tasyahhud Akhir
Tasyahhud akhir termasuk rukun shalat sesuai hadits dari Ibnu Mas'ud radhiyallahu 'anhu, ia berkata, "Tadinya, sebelum diwajibkan tasyahhud atas kami, kami mengucapkan: 'Assalaamu 'alallaahi min 'ibaadih, assalaamu 'alaa Jibriil wa Miikaa`iil (Keselamatan atas Allah 'azza wa jalla dari para hamba-Nya dan keselamatan atas Jibril 'alaihis salam dan Mikail 'alaihis salam)', maka Nabi shallallahu 'alaihi wa sallam bersabda,
"Jangan kalian mengatakan, 'Assalaamu 'alallaahi min 'ibaadih (Keselamatan atas Allah 'azza wa jalla dari para hamba-Nya)', sebab sesungguhnya Allah 'azza wa jalla Dialah As-Salam (Dzat Yang Memberi Keselamatan) akan tetapi katakanlah, 'Segala penghormatan bagi Allah, shalawat, dan kebaikan', ..." Lalu beliau shallallahu 'alaihi wa sallam menyebutkan hadits keseluruhannya. Lafazh tasyahhud bisa dilihat dalam kitab-kitab yang membahas tentang shalat seperti kitab Shifatu Shalaatin Nabiy, karya Asy-Syaikh Al-Albaniy dan kitab yang lainnya.
12. Duduk Tasyahhud Akhir
Sesuai sabda Rasulullah shallallahu 'alaihi wa sallam, "Jika seseorang dari kalian duduk dalam shalat maka hendaklah ia mengucapkan At-Tahiyyat." (Muttafaqun 'alaih)
13. Shalawat atas Nabi shallallahu 'alaihi wa sallam
Sebagaimana dalam sabda Rasulullah shallallahu 'alaihi wa sallam, "Jika seseorang dari kalian shalat... (hingga ucapannya beliau shallallahu 'alaihi wa sallam) lalu hendaklah ia bershalawat atas Nabi."
Pada lafazh yang lain, "Hendaklah ia bershalawat atas Nabi lalu berdoa." (HR. Ahmad dan Abu Dawud)
14. Dua Kali Salam
Sesuai sabda Nabi shallallahu 'alaihi wa sallam, "... dan penutupnya (shalat) ialah salam."
Inilah penjelasan tentang syarat-syarat dan rukun-rukun shalat yang harus diperhatikan dan dipenuhi dalam setiap melakukan shalat karena kalau meninggalkan salah satu rukun shalat baik dengan sengaja atau pun lupa maka shalatnya batal, harus diulang dari awal. Wallaahu A'lam.

Sumber artikel :
fdawj.co.nr


Thuma'ninah Di Dalam Shalat

Fiqih
THUMA’NINAH DI DALAM SHALAT

Rabu, 29 Maret 2006
Penulis: Abu Isa Abdullah bersama Team As-Salaam

Banyak dari orang-orang yang mulai sadar akan pentingnya shalat masih mengabaikan perkara thuma’ninah di dalam shalat. Padahal hanya dengan thuma’ninah seseorang bisa khusyu’. Dan mustahil kekhusyu'an bisa tercapai dengan ketergesa-gesaan. Karena setiap kali bertambah thuma'ninah seseorang, maka bertambah pula kekhusyu'annya dan setiap kali berkurang thuma’ninah-nya maka bertambahlah ketergesa-gesaannya, sehingga jadilah gerakan kedua tangannya seperti sesuatu yang sia-sia yang tidak diiringi dengan kekhusyu'an. Dan Allah  telah memuji hamba-hamba-Nya yang khusyu' di dalam shalatnya,
{قَدْ أَفْلَحَ المُؤْمِنُونَ الذِينَ هُمْ فِي صَلاَتِهِم خَاشِعُونَ} (المؤمنون: 1-2)
"Sungguh beruntunglah orang-orang yang beriman ( yaitu) mereka yang khusyu' di dalam shalat mereka" (Qs. Al Mu’minun; 1-2).
Tapi alangkah banyaknya kaum muslimin yang melalaikan hal ini. Tidaklah kita dapati kebanyakan mereka kecuali telah menyia-nyiakan shalat, menyia-nyiakan rukun-rukunnya, dan meninggalkan thuma'ninah di dalamnya. Ini adalah perkara yang sangat menyedihkan.
Sungguh manusia telah menyia-nyiakan shalat sejak zaman Anas bin Malik Radhiyallahu ’anhu. Disebutkan dalam Shahih Al Bukhari dari Al Imam Az-Zuhri, beliau berkata, “Aku masuk menemui Anas bin Malik Radhiyallahu ’anhu di Damaskus dan ketika itu ia sedang menangis. Maka aku bertanya kepadanya, "Apa yang membuatmu menangis? Ia menjawab, "Aku tidak mengetahui sedikit pun dari apa yang dahulu aku dapati kecuali shalat ini, dan shalat ini telah disia-siakan". Dan dalam riwayat yang lain, Anas Radhiyallahu ’anhu berkata, "(Sekarang ini) aku tidak mengetahui sedikit pun dari apa yang dahulu ada pada zaman Rasulullah ”. Kemudian seseorang berkata, "Bagaimana dengan shalat?” Ia menjawab, "Bukankah kalian telah menyia- nyiakannya?!”
Karena itu tidaklah kita dapati kebanyakkan mereka shalat kecuali dengan mematuk. Dan tidaklah mereka berlalu dalam shalat kecuali seperti berlalunya anak panah. Inilah adalah musibah besar bagi umat ini. Kalau kita menyaksikan bagaimana mereka shalat, kita akan dapati penyelisihan-penyelisihan yang sangat banyak terhadap petunjuk Nabi  di dalam shalatnya. Mereka mempercepat bacaan Al-Fatihah hingga tidak mungkin bagi ma'mum untuk membacanya dengan thuma'ninah dan tadabbur. Kejadian seperti ini banyak kita temui dalam shalat sirr atau dalam dua rakaat terakhir dari shalat jahr. Begitu pula di saat ruku’ dan sujud padahal dalam sabdanya Rasulullah  berkata, "Allah tidak melihat hambanya yang tidak menegakkan punggungnya diantara ruku'nya dan sujudnya" HR. Ahmad dari Abu Hurairah Radhiyallahu ’anhu dan dishahihkan oleh Asy Syaikh Al Albani Rahimahullah Shahih At-Targhib Wattarhib.
Dan dalam hadits yang lain, beliau  bersabda, "Seburuk-buruknya pencuri adalah orang yang mencuri shalatnya." Berkata Abu Hurairah Radhiyallahu ’anhu, "Bagaimana dia mencuri shalatnya?” Beliau bersabda, "Dia tidak menyempurnakan ruku'nya dan sujudnya” HR. Ath- Thabrani dan lain-lain dan dihasankan oleh Asy-Syaikh Al Albani Rahimahullah dalam Shahih At- Targhib Wattarhib.
Dan beliau  juga bersabda, “Sesungguhnya seseorang benar-benar shalat selama enam puluh tahun akan tetapi tidak diterima shalatnya. Bisa jadi dia menyempurnakan ruku’nya tetapi tidak menyempurnakan sujudnya dan bisa jadi dia menyempurnakan sujudnya tetapi tidak menyempurnakan ruku’nya" HR. Abul Qasim Al Asbahani dan dihasankankan oleh Asy Syaikh Al Albani Rahimahullah dalam Shahih At-Targhib Wattarhib.
Apa yang beliau  sabdakan diatas, seperti itu pulalah kondisi ummatnya saat ini. Adapun shalat beliau , adalah seperti yang diriwayatkan dari Al Barra' bin 'Azib Radhiyallahu ’anhu bahwasanya ia berkata, "Saya shalat bersama Rasulullah  maka saya dapati berdirinya, ruku'nya, 'itidalnya setelah ruku’, sujudnya, duduknya diantara dua sujud, sujudnya, dan duduknya sebelum salam dan pergi (temponya) hampir sama." Muttafaqun ‘Alaihi.
Demikianlah Nabi kita  kalau shalat. Rukunya, i'tidalnya, sujudnya temponya hampir sama, yaitu tidak ada perbedaan yang mencolok sehingga yang satu lebih panjang dari yang lainnya, sebagaimana hal ini banyak dilakukan oleh orang-orang yang tidak memiliki ilmu tentang As- Sunnah. Dan demikian pula petunjuk Nabi  di dalam dua rukun i'tidal (i'tidal setelah ruku' dan duduk diantara dua sujud) menyelisihi perbuatan kebanyakan manusia pada zaman sekarang. Telah datang hadits yang diriwayatkan Abu Daud dari Anas bin Malik Radhiyallahu ’anhu, ia berkata, "Saya tidak pernah shalat dibelakang seseorangpun yang lebih ringkas dan sempurna shalatnya dibandingkan Rasulullah , Dahulu Rasulullah  apabila membaca “Sami’allahu liman hamidah” beliau berdiri (lama) hingga kami berkata, "Beliau telah salah” kemudian beliau bertakbir dan sujud dan beliau duduk diantara dua sujud (lama) hingga kami berkata, "beliau telah salah”.
Dan memanjangkan i'tidal dan duduk diantara dua sujud adalah termasuk dari sunnah-sunnah Nabi kita  yang telah ditinggalkan sejak terputusnya zaman shahabat Radhiyallahu ’anhu hingga zaman kita sekarang ini.
Berdasarkan penjelasan tadi kita mengetahui bahwasanya kadar tasbih dalam ruku', sujud, dan rukun lainnya, tidak terbatas dengan tiga tasbih saja. Dan hadits yang menerangkan bahwasanya Nabi  bertasbih dengan tiga tasbih keshahihannya diperselisihkan oleh ulama. Asy Syaikh 'Abdullah al Mar'ii Hafidzahullah menjelaskan tentang hal tersebut, "Yang populer di kalangan manusia bahwa tasbih dalam ruku' dan sujud dibatasi dengan tiga tasbih saja, tidak ada dalil yang shahih dan jelas yang mengikatnya dengan bilangan ini” Dan Ibnul Qayyim Rahimahullah juga menjelaskan hal yang sama di dalam kitabnya Ash-shalat wa Hukmu Tarikiha. Dan kalau pun kita anggap haditsnya shahih, Nabi  tidak membacanya dengan tergesa-gesa tanpa tadabbur dan khusyu' seperti yang banyak dilakukan oleh ummatnya sekarang.
Sebagai kesimpulan berkata Syaikh Abdullah Al Mar'ii Hafidzahullah, "Yang benar dalam hal ini adalah tergantung bacaan (seseorang di dalam shalat). Kalau bacaannya panjang, ruku' dan sujudnya juga panjang”. Kemudian beliau Hafidzahullah melanjutkan, “Yang dimaksud (temponya) hampir sama, bahwa tambahan bacaan menuntut adanya tambahan tasbih dan pengurangan bacaan menuntut adanya pengurangan tasbih”
Sesungguhnya penyelisihan manusia terhadap petunjuk Nabi  di dalam shalat teramat banyak sekali. Karena itu penting bagi kita untuk mengingat-ingat ucapan Imam Ahlus Sunnah Al Imam Ahmad bin Hanbal Rahimahullah, "Sesungguhnya bagian seseorang di dalam Islam adalah sesuai kadar perhatian mereka terhadap shalat, dan kecintaan mereka kepada Islam adalah sesuai kadar kecintaan mereka kepada shalat. Maka kenalilah dirimu wahai hamba Allah! Hati- hatilah jangan sampai engkau bertemu dengan Allah  sedangkan tidak ada kadar keislaman di sisimu! Karena sesungguhnya kadar keislaman di dalam hatimu sesuai dengan kadar shalat di dalam hatimu”. Wallahua’lam bis Shawaab.

Sumber:
Majalah As-Salaam, Depok


Tuntunan para Salaf dalam bertakbir disaat hari Raya

Fiqih
Tuntunan para Salaf dalam bertakbir disaat hari Raya

Kamis, 05 Januari 2006
Penulis: Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari

Allah Ta'ala berfirman (yang artinya) : “ Dan hendaklah kalian mencukupkan bilangannya dan hendaklah kalian mengagungkan Allah atas petunjuk-Nya yang diberikan kepada kalian, mudah- mudahan kalian mau bersyukur".

Telah terdapat riwayat, “Nabi Shalallahu ‘alaihi wassalam pernah keluar pada hari raya Idhul Fithri, beliau bertakbir, ketika mendatangi mushalla sampai selesainya shalat, apabila shalat telah selesai, maka beliau menghentikan takbirnya.” (Diriwayatkan oleh Ibnu Abi Syaibah dalam al Mushannaf, al Muhamili dalam Shalatul ‘Idain dengan sanad sahih tetapi mursal. Riwayat tersebut memiliki syahid/penguat yang menguatkan riwayat tersebut. Lihat Silsilah al Ahadits ash Shohihah (170). Takbir pada Idul Fithri dimulai pada waktu keluar menunaikan shalat Id].

Berkata Al-Muhaddits Syaikh Al Albani : "Dalam hadits ini ada dalil disyari'atkannya melakukan takbir dengan suara jahr (keras) di jalanan ketika menuju mushalla sebagaimana yang biasa dilakukan kaum muslimin. Meskipun banyak dari mereka mulai menganggap remeh sunnah ini hingga hampir-hampir sunnah ini sekedar menjadi berita.

Termasuk yang baik untuk disebutkan dalam kesempatan ini adalah bahwa mengeraskan takbir disini tidak disyari'atkan berkumpul atas satu suara (menyuarakan takbir secara serempak dengan dipimpin seseorang -pent) sebagaimana dilakukan oleh sebagian orang.. Demikian pula setiap dzikir yang disyariatkan untuk mengeraskan suara ketika membacanya atau tidak disyariatkan mengeraskan suara, maka tidak dibenarkan berkumpul atas satu suara seperti yang telah disebutkan . Hendaknya kita hati-hati dari perbuatan tersebut[1], dan hendaklah kita selalu meletakkan di hadapan mata kita bahwa sebaik-baik petunjuk adalah petunjuknya Muhammad Shallallahu 'alaihi wa sallam".

Syaikhul Islam Ibnu Taimiyah ditanya tentang waktu takbir pada dua hari raya (Kapan kaum musliminb diperintahkan takbir di kedua hari raya – pent), maka beliau rahimahullah menjawab : "Segala puji bagi Allah, pendapat yang paling benar tentang takbir ini yang jumhur salaf dan para ahli fiqih dari kalangan sahabat serta imam berpegang dengannya adalah : Hendaklah takbir dilakukan mulai dari waktu fajar hari Arafah sampai akhir hari Tasyriq ( tanggal 11,12,13 Dzulhijjah), dilakukan setiap selesai mengerjakan shalat, dan disyariatkan bagi setiap orang untuk mengeraskan suara dalam bertakbir ketika keluar untuk shalat Id. Ini merupakan kesepakatan para imam yang empat". [Majmu Al -Fatawa 24/220 dan lihat 'Subulus Salam' 2/71-72]

Ibnu Umar dahulu apabila pergi keluar pada hari raya Idhul Fithri dan Idhul Adha, beliau mengeraskan ucapan takbirnya sampai ke mushalla, kemudian bertakbir sampai imam datang. (HR Ad Daraquthni dan Ibnu Abi Syaibah dan selain mereka dengan sanad yang shahih. Lihat Irwa ‘ul Ghalil 650).

Aku katakan : Ucapan beliau rahimahullah : '(dilakukan) setelah selesai shalat' -secara khusus tidaklah dilandasi dalil. Yang benar, takbir dilakukan pada setiap waktu tanpa pengkhususan. Yang menunjukkan demikian adalah ucapan Imam Bukhari dalam kitab 'Iedain dari "Shahih Bukhari" 2/416 : "Bab Takbir pada hari-hari Mina, dan pada keesokan paginya menuju Arafah".

Umar Radliallahu 'anhu pernah bertakbir di kubahnya di Mina. Maka orang-orang yang berada di masjid mendengarnya lalu mereka bertakbir dan bertakbir pula orang-orang yang berada di pasar hingga kota Mina gemuruh dengan suara takbir.

Ibnu Umar pernah bertakbir di Mina pada hari-hari itu dan setelah shalat (lima waktu), di tempat tidurnya, di kemah, di majlis dan di tempat berjalannya pada hari-hari itu seluruhnya.

Maimunnah pernah bertakbir pada hari kurban, dan para wanita bertakbir di belakang Aban bin Utsman dan Umar bin Abdul Aziz pada malam-malam hari Tasyriq bersama kaum pria di masjid".

Pada pagi hari Idul Fitri dan Idul Adha, Ibnu Umar mengeraskan takbir hingga ia tiba di mushalla, kemudian ia tetap bertakbir hingga datang imam. [Diriwayatkan oleh Ad-Daraquthni, Ibnu Abi Syaibah dan selainnya dengan isnad yang shahih. Lihat "Irwaul Ghalil' 650]

Sepanjang yang aku ketahui, tidak ada hadits nabawi yang shahih tentang tata cara takbir. Yang ada hanyalah tata cara takbir yang di riwayatkan dari sebagian sahabat, semoga Allah meridlai mereka semuanya.

Seperti Ibnu Mas'ud, ia mengucapkan takbir dengan lafadh : Allahu Akbar Allahu Akbar Laa ilaha illallaha, wa Allahu Akbar, Allahu Akbar wa lillahil hamdu.
(Yang artinya) : “ Allah Maha Besar Allah Maha Besar, Tidak ada sesembahan yang benar kecuali Allah, Allah Maha Besar Allah Maha Besar dan untuk Allah segala pujian". [Diriwayatkan oleh Ibnu Abi Syaibah 2/168 dengan isnad yang shahih]

Sedangkan Ibnu Abbas bertakbir dengan lafadh : Allahu Akbar Allahu Akbar Allahu Akbar, wa lillahil hamdu, Allahu Akbar, wa Ajallu Allahu Akbar 'alaa maa hadanaa.
(yang artinya) : “ Allah Maha Besar Allah Maha Besar Allah Maha Besar dan bagi Allah lah segala pujian, Allah Maha Besar dan Maha Mulia, Allah Maha Besar atas petunjuk yang diberikannya pada kita". [Diriwayatkan oleh Al Baihaqi 3/315 dan sanadnya shahih]

Abdurrazzaq -dan dari jalannya Al-Baihaqi dalam "As Sunanul Kubra" (3/316)- meriwayatkan dengan sanad yang shahih dari Salman Al- Khair Radliallahu anhu, ia berkata : (yang artinya) : “ Agungkanlah Allah dengan mengucapkan : Allahu Akbar, Allahu Akbar, Allahu Akbar kabira".

Banyak orang awam yang menyelisihi dzikir yang diriwayatkan dari salaf ini dengan dzikir-dzikir lain dan dengan tambahan yang dibuat-buat tanpa ada asalnya. Sehingga Al-Hafidh Ibnu Hajar rahimahullah berkata dalam "Fathul Bari (2/536) : "Pada masa ini telah diada-adakan suatu tambahan dalam dzikir itu, yang sebenarnya tidak ada asalnya".

Footnote :
(1). Yang lebih tragis lagi pelaksanaan takbir untuk hari raya Iedhul Fithri khususnya, sebagian kaum muslimin di negeri-negerinya melakukan dengan cara-cara yang jauh dari sunnah, seperti yang disebutkan di atas dan yang lebih fatal sebagian mereka mengadakan acara takbiran – menurut anggapan mereka – pada malam hari Lebaran sudah mengumandangkan kalimat takbir bahkan dengan cara-cara yang penuh dengan kemaksiatan musik, bercampurnya laki-laki dan wanita serta berjoget-joget dan kemungkaran lainnya – yang sudah dianggap bagian dari syiar Islam. Bahkan mereka menganggap hal itu sunnah dan kewajiban yang harus dilakukan dengan cara yang demikian. Laa haula walaa quwwata illa billah – pent.

(Dinukil dari Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah, Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari dan Syaikh Salim Al Hilali, edisi Tuntunan Ibadah Ramadhan dan Hari Raya, terbitan Maktabah Salafy Press, penerjemah ustadz Hannan Husein Bahannan)


Wajibnya Berkurban dalam Iedul Adha

Fiqih
Wajibnya Berkurban dalam Iedul Adha

Kamis, 05 Januari 2006
Penulis: Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al Atsari

Kurban adalah kambing yang disembelih setelah melaksanakan shalat Idul Adha dalam rangka mendekatkan diri kepada Allah, karena Dia Yang Maha Suci dan Maha Tinggi berfirman (yang artinya) : “ Katakanlah : sesungguhnya shalatku, kurbanku (nusuk), hidup dan matiku adalah untuk Allah Rabb semesta alam tidak ada sekutu bagi-Nya" [Al-An'am : 162]

Nusuk dalam ayat di atas adalah menyembelih hewan dalam rangka mendekatkan diri kepada Allah Ta'ala.[ Minhajul Muslim (355-356)]

Ulama berselisih pendapat tentang hukum kurban. Yang tampak paling rajih (tepat) dari dalil-dalil yang beragam adalah hukumnya wajib. Berikut ini akan aku sebutkan untukmu -wahai saudaraku muslim- beberapa hadits yang dijadikan sebagai dalil oleh mereka yang mewajibkan :

Pertama.
Dari Abu Hurairah radhiyallahu 'anhu ia berkata : Bersabda Rasulullah Shallallahu 'alaihi wa sallam. (yang artinya) : “ Siapa yang memiliki kelapangan (harta) tapi ia tidak menyembelih kurban maka jangan sekali-kali ia mendekati mushalla kami" [Riwayat Ahmad (1/321), Ibnu Majah (3123), Ad-Daruquthni (4/277), Al-Hakim (2/349) dan (4/231) dan sanadnya hasan]
Sisi pendalilannya adalah beliau melarang orang yang memiliki kelapangan harta untuk mendekati mushalla jika ia tidak menyembelih kurban. Ini menunjukkan bahwa ia telah meninggalkan kewajiban, seakan-akan tidak ada faedah mendekatkan diri kepada Allah bersamaan dengan meninggalkan kewajiban ini.

Kedua.
Dari Jundab bin Abdullah Al-Bajali, ia berkata : Pada hari raya kurban, aku menyaksikan Nabi Shallallahu 'alaihi wa sallam bersabda. (yang artinya) : “ Siapa yang menyembelih sebelum melaksanakan shalat maka hendaklah ia mengulang dengan hewan lain, dan siapa yang belum menyembelih kurban maka sembelihlah" [Diriwayatkan oleh Bukhari (5562), Muslim (1960), An- Nasa'i (7/224), Ibnu Majah (3152), Ath-Thayalisi (936) dan Ahmad (4/312,3131).] Perintah secara dhahir menunjukkan wajib, dan tidak ada [Akan disebutkan bantahan-bantahan terhadap dalil yang dipakai oleh orang-orang yang berpendapat bahwa hukum menyembelih kurban adalah sunnah, nantikanlah.] perkara yang memalingkan dari dhahirnya.

Ketiga.
Mikhnaf bin Sulaim menyatakan bahwa ia pernah menyaksikan Nabi Shallallahu 'alaihi wa sallam berkhutbah pada hari Arafah, beliau bersabda (yang artinya) : “ Bagi setiap keluarga wajib untuk menyembelih 'atirah[Berkata Abu Ubaid dalam "Gharibul Hadits" (1/195) : "Atirah adalah sembelihan di bulan Rajab yang orang-orang jahiliyah mendekatkan diri kepada Allah dengannya, kemudian datang Islam dan kebiasaan itu dibiarkan hingga dihapus setelahnya.] setiap tahun. Tahukah kalian apa itu 'atirah ? Inilah yang biasa dikatakan orang dengan nama rajabiyah" [Diriwayatkan Ahmad (4/215), Ibnu Majah (3125) Abu Daud (2788) Al-Baghawi (1128), At-Tirmidzi (1518), An-Nasa'i (7/167) dan dalam sanadnya ada rawi be7rnama Abu Ramlah, dia majhul (tidak dikenal). Hadits ini memiliki jalan lain yang diriwayatkan Ahmad (5/76) namun sanadnya lemah. Tirmidzi menghasankannya dalam "Sunannya" dan dikuatkan Al-Hafidzh dalam Fathul Bari (10/4), Lihat Al-Ishabah (9/151)]
Perintah dalam hadits ini menunjukkan wajib. Adapun 'atirah telah dihapus hukumnya (mansukh), dan penghapusan kewajiban 'atirah tidak mengharuskan dihapuskannya kewajiban kurban, bahkan hukumnya tetap sebagaimana asalnya.

Berkata Ibnul Atsir :'Atirah hukumnya mansukh, hal ini hanya dilakukan pada awal Islam.[ Jami ul- ushul (3/317) dan lihat 'Al-Adilah Al-Muthmainah ala Tsubutin naskh fii Kitab was Sunnah (103- 105) dan "Al-Mughni" (8/650-651).]

Adapun orang-orang yang menyelisihi pendapat wajibnya kurban, maka syubhat mereka yang paling besar untuk menunjukkan (bahwa) menyembelih kurban hukumnya sunnah adalah sabda Nabi Shallallahu 'alaihi wa sallam (yang artinya) : “ Apabila masuk sepuluh hari (yang awal dari bulan Dzulhijjah -pen), lalu salah seorang dari kalian ingin menyembelih kurban maka janganlah ia menyentuh sedikitpun dari rambutnya dan tidak pula kulitnya". [Diriwayatkan Muslim (1977), Abu Daud (2791), An-Nasa'i (7/211dan 212), Al-Baghawi (1127), Ibnu Majah (3149), Al-Baihaqi (9/266), Ahmad (6/289) dan (6/301 dan 311), Al-Hakim (4/220) dan Ath-Thahawi dalam "Syarhu Ma'anil Atsar" (4/181) dan jalan-jalan Ummu Salamah Radhiyallahu 'anha]

Mereka berkata ["Al-majmu" 98/302) dan Mughni Al-Muhtaj" (4/282) 'Syarhus Sunnah" (4/348) dan "Al-Muhalla" 98/3)] : "Dalam hadits ini ada dalil yang menunjukkan bahwa menyembelih hewan kurban tidak wajib, karena beliau Shallallahu 'alaihi wa sallam bersabda : "Jika salah seorang dari kalian ingin menyembelih kurban ...." , seandainya wajib tentunya beliau tidak menyandarkan hal itu pada keinginan (iradah) seseorang".

Syaikhul Islam Ibnu Taimiyah Rahimahullah telah membantah syubhat ini setelah beliau menguatkan pendapat wajibnya hukum, dengan perkataannya [Majmu Al-Fatawa (22/162-163)]

"Orang-orang yang menolak wajibnya menyembelih kurban tidak ada pada mereka satu dalil. Sandaran mereka adalah sabda Nabi Shallallahu 'alaihi wa sallam : "Siapa yang ingin menyembelih kurban ....." Mereka berkata : "Sesuatu yang wajib tidak akan dikaitkan dengan iradah (kehendak/keinginan) !" Ini merupakan ucapan yang global, karena kewajiban tidak disandarkan kepada keinginan hamba maka dikatakan : "Jika engkau mau lakukanlah", tetapi terkadang kewajiban itu digandengkan dengan syarat untuk menerangkan satu hukum dari hukum-hukum yang ada. Seperti firman Allah :
(yang artinya) : “ Apabila kalian hendak mengerjakan shalat maka basuhlah ...." [Al-Maidah : 6]

Dikatakan : Jika kalian ingin shalat. Dan dikatakan pula : Jika kalian ingin membaca Al-Qur'an maka berta'awudzlah (mintalah perlindungan kepada Allah). Thaharah (bersuci) itu hukumnya wajib dan membaca Al-Qur'an (Al-Fatihah-pent) di dalam shalat itu wajib.

Dalam ayat ini Allah berfirman (yang artinya) : “ Al-Qur'an itu hanyalah peringatan bagi semesta alam, (yaitu) bagi siapa di antara kalian yang ingin menempuh jalan yang lurus" [At-Takwir : 27]
Allah berfirman demikian sedangkan keinginan untuk istiqamah itu wajib".

Kemudian beliau rahimahullah berkata [Sama dengan di atas] :
Dan juga, tidaklah setiap orang diwajibkan padanya untuk menyembelih kurban. Kewajiban hanya dibebankan bagi orang yang mampu, maka dialah yang dimaksudkan ingin menyembelih kurban, sebagaimana beliau berkata (yang artinya) : “ Siapa yang ingin menunaikan ibadah haji hendaklah ia bersegera menunaikannya ..... " [Diriwayatkan Ahmad (1/214,323, 355), Ibnu Majah (3883), Abu Nu'aim dalam Al-Hilyah (1/114) dari Al-Fadl, namun pada isnadnya ada kelemahan. Akan tetapi ada jalan lain di sisi Abi Daud (1732), Ad-Darimi (2/28), Al-Hakim (1/448), Ahmad (1/225) dan padanya ada kelemahan juga, akan tetapi dengan dua jalan haditsnya hasan Insya Allah. Lihat 'Irwaul Ghalil" oleh ustadz kami Al-Albani (4/168-169)]

Haji hukumnya wajib bagi orang yang mampu, maka sabda beliau : "Siapa yang ingin menyembelih kurban ..." sama halnya dengan sabda beliau : "Siapa yang ingin menunaikan ibadah haji ........"

Imam Al-'Aini [Dalam 'Al-Binayah fi Syarhil Hadayah" (9/106-114)] rahimahullah telah memberikan jawaban atas dalil mereka yang telah disebutkan -dalam rangka menjelaskan ucapan penulis kitab "Al-Hadayah"[ Yang dimaksud adalah kitab "Al-Hadayah Syarhul Bidayah" dalam fiqih Hanafiyah. Kitab ini termasuk di antara kitab-kitab yang biasa digunakan dalam madzhab ini. Sebagaimana dalam "Kasyfudh Dhunun" (2/2031-2040). Kitab ini merupakan karya Imam Ali bin Abi Bakar Al-Marghinani, wafat tahun (593H), biografinya bisa dilihat dalam 'Al-Fawaidul Bahiyah" (141).] yang berbunyi : "Yang dimaksudkan dengan iradah (keinginan/kehendak) dalam hadits yang diriwayatkan -wallahu a'lam- adalah lawan dari sahwu (lupa) bukan takhyir (pilihan, boleh tidaknya -pent)". Al-'Aini rahimahullah menjelaskan :

"Yakni : Tidaklah yang dimaksudka takhyir antara meninggalkan dan kebolehan, maka jadilah seakan-akan ia berkata : "Siapa yang bermaksud untuk menyembelih hewan kurban di antara kalian", dan ini tidak menunjukkan dinafikannya kewajiban, sebagaimana sabdanya :(yang artinya) : “ Siapa yang ingin shalat maka hendaklah ia berwudlu" [Aku tidak mendapat lafadh seperti iin, dan apa yang setelahnya cukup sebagai pengambilan dalil]

Dan sabda beliau (yang artinya) : “ Siapa diantara kalian ingin menunaikan shalat Jum'at maka hendaklah ia mandi" [Diriwayatkan dengan lafadh ini oleh Muslim (844) dan Ibnu Umar. Adapun Bukhari, ia meriwayatkannya dan Ibnu Umar dengan lafadh yang lain, nomor (877), 9894) dan (919].

Yakni siapa yang bermaksud shalat Jum'at, (jadi) bukanlah takhyir ....

Adapun pengambilan dalil tidak wajibnya kurban dengan riwayat bahwa Nabi Shallallahu 'alaihi wa sallam menyembelih kurban untuk umatnya -sebagaimana diriwayatkan dalam "Sunan Abi Daud" (2810), "Sunan At-Tirmidzi" (1574) dan "Musnad Ahmad" (3/356) dengan sanad yang shahih dari Jabir- bukanlah pengambilan dalil yang tepat karena Nabi melakukan hal itu untuk orang yang tidak mampu dari umatnya.

Bagi orang yang tidak mampu menyembelih kurban, maka gugurlah darinya kewajiban ini.

Wallahu a'lam

(Dikutip dari Ahkaamu Al' Iidaini Fii Al-Sunnah Al-Muthahharah, edisi Indonesia Hari Raya Bersama Rasulullah, oleh Syaikh Ali bin Hasan bin Ali Abdul Hamid Al-Halabi Al-Atsari, Pustaka Al-Haura', penerjemah Ummu Ishaq Zulfa Hussein)


Wajibnya Shalat Berjama'ah

Fiqih
Wajibnya Shalat Berjama'ah

Selasa, 03 Januari 2006
Penulis: Syaikh Abdul ‘Aziz bin Baaz rahimahullah

Dari Abdul ‘Aziz bin Abdullah bin Baz, kepada kaum muslimin, semoga Allah memberi mereka taufiq menuju apa yang dia ridloi dan mengumpulkan kita semua bersama orang-orang takut dan bertaqwa kepada Allah. Amin.
As Salamu ‘alaikum wa rahmatulahi wa barakatuhu. Amma ba’du:

Sampai berita kepada saya bahwa kebanyakan orang telah melalaikan penunaian shalat dengan berjama’ah. Mereka beralasan dengan penggampangan oleh sebagian ulama dalam masalah itu. Maka wajib bagiku untuk menjelaskan perkara yang agung dan hebat ini.

Selayaknya seorang muslim tidak meremehkan suatu perkara yang Allah malah menganggapnya besar dalam Al Qur’an. Dan rasul-Nya juga melakukan demikian. Semoga shalawat dan salam tercurah atas beliau dengan sebaik-baik shalawat dan salam. Allah sering sekali menyebut tentang shalat dalam Al Qur’an. Dan juga membuat masalahnya besar. Allah menyuruh untuk menjaganya dan menunaikannya dengan berjama’ah. Allah mengabarkan bahwa sikap meremehkannya dan bermalas-malas menunaikannya termasuk sifat orang munafik. Allah mengatakan dalam Kitab-Nya yang Jelas:

“Jagalah shalat-shalat dan shalat wustha. Dan berdirilah (kalian semua) karena Allah (dalam shalat) dengan khusyu’ ” (Al Baqarah: 238)

Bagaimana seseorang akan dianggap “menjaga” shalat-shalat tersebut dan mengagungkannya, bila kenyataannya dia tidak mau menunaikannya bersama saudara-saudaranya dan meremehkannya. Allah Ta’ala berfirman:

“Dan dirikanlah shalat dan tunaikan zakat serta ruku’lah bersama orang-orang yang ruku’.” (Al Baqarah:43)
Ayat yang mulia ini mengaskan wajibnya shalat dengan berjama’ah. Dan bersama-samanya orang yang shalat dalam shalat mereka. Kalau maksudnya hanya menegakkannya saja, tentu tidak akan sesuai dengan akhir ayatnya, yaitu: Ruku’lah bersama orang-orang yang ruku’.” Karena pada Allah memerintahkan untuk menegakkannya di awal ayat. Allah berfirman:

“Dan apabila kalian berada di tengah-tengah mereka (sahabatmu) lalu kamu hendak mendirikan shalat bersama-sama mereka, maka hendaklah segolongan dari mereka berdiri (shalat) besertamu dan menyandang senjata, kemudian apabila mereka (yang shalat besertamu) sujud (telah menyempurnakan seraka’at), Maka hendaklah mereka pindah dari belakangmu (untuk menghadapi musuh) dan hendaklah datang golongan yang kedua yang belum shalat, lalu merekashalat bersamamu, dan hendaklah mereka bersiap siaga dan menyandang senjata.” (An Nisa’: 102)
Walau dalam keadaan perang, Allah tetap mewajibkan shalat berjama’ah, maka bagaimana pula dalam keadaan aman?!
Kalau seseorang diperbolehkan meninggalkan shalat berjama’ah, tentu orang-orang yang sedang menghadapi musuh dan yang sedang bersiap menyerang mereka tentu lebih pantas untuk diperbolehkan meninggalkan shalat berjama’ah. Ketika realitanya tidak demikian, tahulah kita bahwa menunaikan shalat dengan berjama’ah adalah termasuk perkara wajib yang sangat penting. Dan tidak boleh bagi seorang pun untuk terlambat darinya.
Dalam shahih Bukhari dan Muslim dari Abu Hurairah radliyallahu ‘anhu dari Rasulullah shallallahu 'alaihi wa sallam, beliau bersabda:

“Saya sangat ingin agar ada yang memimpin pelaksanaan shalat, kemudian saya pergi bersama beberapa orang sambil membawa kayu bakar mendatangi rumah-rumah orang yang tidak mengikuti shalat berjama’ah, kemudian kubakar rumah mereka.”

Dalam shahih Muslim dari Abdullah bin Mas’ud radliyallahu ‘anhu, ia berkata: “Kami (para sahabat) berpendapat bahwa tidak ada orang yang meninggalkan shalat berjama’ah kecuali dia adalah seorang munafik atau orang sakit. Dan pada masa itu orang sakit dipapah untuk bisa sampai kemasjid melaksanakan shalat.”
Ibnu Mas’ud berkata lagi: “Sesungguhnya Rasulullah shallallahu ‘alaihi wa sallamm telah mengajarkan kami Sunnah-Sunnah yang berisi hidayah, dan diantara Sunnah-Sunnah itu: Shalat di masjid yang disitu dilakukan adzan.”
Dalam shahih Muslim dari Ibnu Mas’ud juga, ia berkata: “Siapa yang ingin bertemu dengan Allah esok hari dalam keadaan sebagai seorang muslim, maka hendaklah dia menjaga shalat-shalat ini ketika diserukan adzan baginya. Karena Allah telah mensyari’atkan Sunnah-Sunnah yang berisi petunjuh bagi Nabi kalian, dan shala-shalat pada saat ada adzan baginya termasuk Sunnah- Sunnah yang berisi petunjuk itu. Kalau kalian shalat di rumah-rumah kalian , sebagaimana orang- orang yang tidak turut berjama’ah shalat di rumahnya, niscaya kalian akan meninggalkan Sunnah Nabi kalian. Dan bila kalian meninggalkan Sunnah Nabi kalian, pasti kalian akan sesat. Bila seseorang bersuci kemudian dia melakukannya dengan baik, kemudian menuju salah satu mesjid, maka Allah akan mencatatkan untuknya satu pahala bagi satu langkahnya. Dan mengangkatnya karena satu langkah itu satu derajat. Dan menghilangkan baginya karena langkah itu satu dosa. Kami (para sahabat) berpendapat bahwa tidak ada seseorang yang tidak ikut berjama’ah, kecuali doa seorang munafik yang tidak diragukan kemunafikannya. Dan dimasa itu seseorang ada yang mendatangi masjid untuk shalat berjama’ah dalam keadaan dipapah dua orang sampai masuk kedalam shaf.”

Dalam shahih Muslim juga dari Abu Hurairah, radliyallahu ‘anhu, ia berkata: “Ada seorang buta berkata: Wahai Rasulullah, saya tidak memiliki penunjuk jalanyang tetap ke mesjid. Maka apakah saya memiliki keringanan untuk boleh shalat di rumahku? Maka Nabi shallallahu 'alaihi wa sallam bersabda kepadanya: Apakah engkau mendengar suara adzan memanggil untuk shalat? Kata orang itu: Ya. Kata Nabi: Maka penuhilah.”

Hadits-hadits tadi menunjukkan wajibnya shalat berjama’ah dan wajibnya menegakkannya di rumah-rumah Allah yang Allah mengizinkan kita untuk meninggikan dan menyebut-nyebut Nama- Nya didalamnya, banyak sekali. Maka wajib bagi setiap muslim untuk memperhatikan hal ini. Dan bersegera kepadanya serta saling berwasiat dengannya bersama anak-anaknya, keluarganya, tetangganya dan seluruh saudaranya kaum muslimin. Itu sebagai sikap melaksanakan perintah Allah dan Rasul-Nya. Dan sebagai sikap waspada terhadap apa yang Allah larang dan Rasul-Nya. Dan sebagai sikap untuk tidak meniru-niru kaum munafik yang Allah banyak mencela mereka karena akhlak-akhlak mereka yang jelek dan yang paling jeleknya: Mereka bermalas-malas menunaikan shalat. Allah berfirman:

“Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka. Dan apabila mereka berdiri untuk shalat, mereka berdiri dengan malas. Mereka bermaksud riya’ (dengan shalat) dihadapan manusia. Dan tidaklah mereka menyebut Allah kecuali sedikit sekali. Mereka dalam keadaan ragu-ragu antara yang demikian (iman atau kafir) : tidakmasuk kedalam golongan ini (orang-orang beriman) dan tidak (pula) kepada golongan itu (orang-orang kafir). Barang siapa yang disesatkan Allah, maka kamu sekali-kali tidak akan mendapat jalan 9untuk memberi petunjuk) baginya.”(An Nisa’: 142-143)

Karena meninggalkannya dalam penunaian dengan berjama’ah adalah sebab terbesar untuk meningalkannya secara menyeluruh. Dan kita sudah tahu bahwa meninggalkan shalat adalah kufur, sesat dan keluar dari Islam. Ini berdasarkan sabda Nabi shallallahu 'alaihi wa sallam:

“Antara seseorang dan antara kekufuran dan syirik adalah meninggalkan shalat.”(HR Muslim dalam shahihnya dari Jabir radliyallahu ‘anhu)

Beliau shallallahu 'alaihi wa sallam bersabda:

“Perjanjian antara kita dengan mereka adalah shalat. Maka siapa yang meninggalkannya, dia telah kafir.”

Ayat-ayat dan hadits-hadits yang menerangkan tentang pengagungan kepada masalah shalat, wajib menjaganya dan menegakkannya sebagaimana yang disyri’atkan Allah serta peringatan kepada orang yang meninggalkannya, banyak sekali.

Maka wajib atas setiap muslim untuk mejaganya pada waktunya dan menegakkannya seperti yang disyari’atkan Allah. Dan agar menunaikannya bersama saudara-saudaranya dengan berjama’ah di rumah-rumah Allah. Sebagai sikap taat kepada Allah Subhanahu wa Ta’ala dan rasul-Nya shallallahu 'alaihi wa sallam, serta sebagai sikap waspada dari kemurkaan Allah dan sakitnya hukuman-Nya.

Bila kebenaran telah tampak dan jelas dalil-dalilnya, tidak boleh bagi seorang pun untuk berkilah darinya dengan berdalih kepada pendapat si A atau si B. karena Allah Subhanahu wa Ta’ala berfirman:

“Jika kalian berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul (Sunnah), jika kalian benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.”(An Nisa’: 59)

Allah Subhanahu juga berfirman:

“Maka hendaklah orang-orang yang menyalahi perintah-Nya takut akan ditimpa cobaan atau ditimpa azab yang pedih.” (An Nur:63)

Kita tahu banyak sekali faedah dalam shalat berjama’ah, yang paling jelasnya adalah adanya sikap saling mengenal dan tolong menolong dalam kebaikan dan taqwa, saling berwasiat dengan kebenaran dan saling berwasiat dengan kesabaran untuk terus mengamalkannya.

Juga disana kita bisa memberikan semangat kepada orang-orang yang suka meninggalkannya, memberitahu kepada yang tidak mengetahuinya, menjauhi jalan mereka, menampakkan simbol- simbol Allah diantara hamba-Nya, mengajak kepada Allah dengan ucapan dan amalan dan banyak lagi faedah yang lainnya.

Semoga Allah memberi taufiqnya kepadaku dan juga kepada kalian untuk bisa mengamalkan apa-apa yang membuat-Nya ridla dan kebaikan dalam urusan dunia dan akhirat. Dan semoga Allah melindungi kita semua dari kejelekan-kejelekan diri-diri kita dan amal-amal kita serta melindungi kita agar jangan sampai meniru-niru sifat kaum munafik. Karena Dia Maha Dermawan lagi Maha Mulia.

Judul Asli:
Rasa’il fit Thoharoti wash Sholah, Syaikh Abdul ‘Aziz bin Baaz rahimahullah

Dalam Edisi Bahasa Indonesia dengan Judul:
Wajib Shalat Berjama’ah, dialih bahasakan oleh Al Ustadz Abu Mu’awiyah Muhammad ‘Ali ‘Ishmah As-Salafi

Penerbit:
Maktabah Adz Dzahabi, Cetakan Perdana Agustus 2002 M
Medan Hp 0812 64 02403


Zakat Fitrah Pensuci Jiwa

Fiqih
Zakat Fitrah Pensuci Jiwa

Ahad, 08 Oktober 2006
Penulis: Al-Ustadz Qomar ZA, Lc.

Zakat Fitri, atau yang lazim disebut zakat fitrah, sudah jamak diketahui sebagai penutup rangkaian ibadah bulan Ramadhan. Bisa jadi sudah banyak pembahasan seputar hal ini yang tersuguh untuk kaum muslimin. Namun tidak ada salahnya jika diulas kembali dengan dilengkapi dalil-dalilnya.

Telah menjadi kewajiban atas kaum muslimin untuk mengetahui hukum-hukum seputar zakat fitrah. Ini dikarenakan Allah Subhanahu wa Ta'ala mensyariatkan atas mereka untuk menunaikannya usai melakukan kewajiban puasa Ramadhan. Tanpa mempelajari hukum- hukumnya, maka pelaksanaan syariat ini tidak akan sempurna. Sebaliknya, dengan mempelajarinya maka akan sempurna realisasi dari syariat tersebut.

Hikmah Zakat Fitrah
Dari Ibnu Abbas radhiallahu 'anhuma, ia berkata:

فَرَضَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنْ اللَّغْوِ وَالرَّفَثِ وَطُعْمَةً لِلْمَسَاكِيْنِ

“Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fitrah sebagai penyuci bagi orang yang berpuasa dari perbuatan yang sia-sia dan kata-kata kotor serta sebagai pemberian makanan untuk orang-orang miskin.” (Hasan, HR. Abu Dawud Kitabul Zakat Bab. Zakatul Fitr: 17 no. 1609 Ibnu Majah: 2/395 K. Zakat Bab Shadaqah Fitri: 21 no: 1827 dihasankan Asy-Syaikh Al-Albani dalam Shahih Sunan Abu Dawud)

Mengapa disebut Zakat Fitrah?
Sebutan yang populer di kalangan masyarakat kita adalah zakat fitrah. Mengapa demikian? Karena maksud dari zakat ini adalah zakat jiwa, diambil dari kata fitrah, yaitu asal-usul penciptaan jiwa (manusia) sehingga wajib atas setiap jiwa (Fathul Bari, 3/367). Semakna dengan itu Ahmad bin Muhammad Al-Fayyumi menjelaskan bahwa ucapan para ulama “wajib fitrah” maksudnya wajib zakat fitrah. (Al-Mishbahul Munir: 476)
Namun yang lebih populer di kalangan para ulama –wallahu a’lam– disebut زَكَاةُ الْفِطْرِ zakat fithri atau صَدَقَةُ الْفِطْرِ shadaqah fithri. Kata Fithri di sini kembali kepada makna berbuka dari puasa Ramadhan, karena kewajiban tersebut ada setelah selesai menunaikan puasa bulan Ramadhan. Sebagian ulama seperti Ibnu Hajar Al-’Asqalani menerangkan bahwa sebutan yang kedua ini lebih jelas jika merujuk pada sebab musababnya dan pada sebagian penyebutannya dalam sebagian riwayat. (Lihat Fathul Bari, 3/367)

Hukum Zakat Fitrah
Pendapat yang terkuat, zakat fitrah hukumnya wajib. Ini merupakan pendapat jumhur ulama, di antara mereka adalah Abul Aliyah, Atha’ dan Ibnu Sirin, sebagaimana disebutkan Al-Imam Al- Bukhari. Bahkan Ibnul Mundzir telah menukil ijma’ atas wajibnya fitrah, walaupun tidak benar jika dikatakan ijma’. Namun, ini cukup menunjukkan bahwa mayoritas para ulama berpandangan wajibnya zakat fitrah.
Dasar mereka adalah hadits Nabi Shallallahu 'alaihi wa sallam:

عَنْ ابْنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا قَالَ فَرَضَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيْرٍ عَلَى الْعَبْدِ وَالْحُرِّ وَالذَّكَرِ وَاْلأُنْثَى وَالصَّغِيْرِ وَالْكَبِيْرِ مِنَ الْمُسْلِمِيْنَ وَأَمَرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوْجِ النَّاسِ إِلَى الصَّلاَةِ

Dari Ibnu Umar radhiallahu 'anhuma ia mengatakan: “Rasulullah Shallallahu 'alaihi wa sallam menfardhukan zakat fitri satu sha’ kurma atau satu sha’ gandum atas budak sahaya, orang merdeka, laki-laki, wanita, kecil dan besar dari kaum muslimin. Dan Nabi memerintahkan untuk ditunaikan sebelum keluarnya orang-orang menuju shalat (Id).” (Shahih, HR. Al-Bukhari, Kitabuz Zakat Bab Fardhu Shadaqatul Fithri 3/367, no. 1503 dan ini lafadznya. Diriwayatkan juga oleh Muslim)
Dalam lafadz Al-Bukhari yang lain:

أمر النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ بِزَكَاةِ الْفِطْرِ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيْرٍ

“Nabi memerintahkan zakat fitri satu sha’ kurma atau satu sha’ gandum.” (HR. Al-Bukhari no. 1507)
Dari dua lafadz hadits tersebut nampak jelas bagi kita bahwa Nabi menfardhukan dan memerintahkan, sehingga hukum zakat fitrah adalah wajib.
Dalam hal ini, ada pendapat lain yang menyatakan bahwa hukumnya sunnah muakkadah (sunnah yang sangat dianjurkan). Adapula yang berpendapat, hukumnya adalah hanya sebuah amal kebaikan, yang dahulu diwajibkan namun kemudian kewajiban itu dihapus. Pendapat ini lemah karena hadits yang mereka pakai sebagai dasar lemah menurut Ibnu Hajar. Sebabnya, dalam sanadnya ada rawi yang tidak dikenal. Demikian pula pendapat yang sebelumnya juga lemah. (Lihat At-Tamhid, 14/321; Fathul Bari, 3/368, dan Rahmatul Ummah fikhtilafil A`immah hal. 82)

Siapa yang Wajib Berzakat Fitrah?
Nabi Shallallahu 'alaihi wa sallam telah menerangkan dalam hadits sebelumnya bahwa kewajiban tersebut dikenakan atas semua orang, besar ataupun kecil, laki-laki ataupun perempuan, dan orang merdeka maupun budak hamba sahaya. Akan tetapi untuk anak kecil diwakili oleh walinya dalam mengeluarkan zakat. Ibnu Hajar mengatakan: “Yang nampak dari hadits itu bahwa kewajiban zakat dikenakan atas anak kecil, namun perintah tersebut tertuju kepada walinya. Dengan demikian, kewajiban tersebut ditunaikan dari harta anak kecil tersebut. Jika tidak punya, maka menjadi kewajiban yang memberinya nafkah, ini merupakan pendapat jumhur ulama.” (Al- Fath, 3/369; lihat At-Tamhid, 14/326-328, 335-336)
Nafi’ mengatakan:

فَكَانَ ابْنُ عُمَرَ يُعْطِي عَنِ الصَّغِيْرِ وَالْكَبِيْرِ حَتَّى إِنْ كَانَ لِيُعْطِي عَنْ بَنِيَّ

“Dahulu Ibnu ‘Umar menunaikan zakat anak kecil dan dewasa, sehingga dia dulu benar-benar menunaikan zakat anakku.” (Shahih, HR. Al-Bukhari Kitabuz Zakat Bab 77, no. 1511, Al-Fath, 3/375)
Demikian pula budak hamba sahaya diwakili oleh tuannya. (Al-Fath, 3/369)

Apakah selain Muslim terkena Kewajiban Zakat?
Sebagai contoh seorang anak yang kafir, apakah ayahnya (yang muslim) berkewajiban mengeluarkan zakatnya? Jawabnya: tidak. Karena Nabi memberikan catatan di akhir hadits bahwa kewajiban itu berlaku bagi kalangan muslimin (dari kalangan muslimin). Walaupun dalam hal ini ada pula yang berpendapat tetap dikeluarkan zakatnya. Namun pendapat tersebut tidak kuat, karena tidak sesuai dengan dzahir hadits Nabi.

Apakah Janin Wajib Dizakati?
Jawabnya: tidak. Karena Nabi Shallallahu 'alaihi wa sallam mewajibkan zakat tersebut kepada (anak kecil), sedangkan janin tidak disebut (anak kecil) baik dari sisi bahasa maupun adat. Bahkan Ibnul Mundzir menukilkan ijma’ tentang tidak diwajibkannya zakat fitrah atas janin. Walaupun sebetulnya ada juga yang berpendapat wajibnya atas janin, yaitu sebagian riwayat dari Al-Imam Ahmad dan pendapat Ibnu Hazm dengan catatan –menurutnya– janin sudah berumur 120 hari. Pendapat lain dari Al-Imam Ahmad adalah sunnah. Namun dua pendapat terakhir ini lemah, karena tidak sesuai dengan hadits di atas.

Wajibkah bagi Orang yang Tidak Mampu?
Ibnul Qayyim mengatakan bahwa: “Bila kewajiban itu melekat ketika ia mampu melaksanakannya kemudian setelah itu ia tidak mampu, maka kewajiban tersebut tidak gugur darinya. Dan tidak menjadi kewajibannya (yakni gugur) jika ia tidak mampu semenjak kewajiban itu mengenainya.” (Bada`i’ul Fawa`id, 4/33)
Adapun kriteria tidak mampu dalam hal ini, maka Asy-Syaukani menjelaskan: “Barangsiapa yang tidak mendapatkan sisa dari makanan pokoknya untuk malam hari raya dan siangnya, maka tidak berkewajiban membayar fitrah. Apabila ia memiliki sisa dari makanan pokok hari itu, ia harus mengeluarkannya bila sisa itu mencapai ukurannya (zakat fitrah).” (Ad-Darari, 1/365, Ar- Raudhatun Nadiyyah, 1/553, lihat pula Fatawa Al-Lajnah Ad-Da`imah, 9/369)

Dalam Bentuk Apa Zakat Fitrah dikeluarkan?
Hal ini telah dijelaskan dalam hadits yang lalu. Dan lebih jelas lagi dengan riwayat berikut:

عَنْ أَبِي سَعِيْدٍ الْخُدْرِيِّ رَضِيَ اللهُ عَنْهُ قَالَ: كُنَّا نُعْطِيْهَا فِي زَمَانِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ صَاعًا مِنْ طَعَامٍ أَوْ صَاعًا مِنْ تَمْرٍ أَوْ صَاعًا مِنْ شَعِيْرٍ أَوْ صَاعًا مِنْ زَبِيْبٍ ...

“Dari Abu Sa’id radhiallahu 'anhu, ia berkata: ‘Kami memberikan zakat fitrah di zaman Nabi sebanyak 1 sha’ dari makanan, 1 sha’ kurma, 1 sha’ gandum, ataupun 1 sha’ kismis (anggur kering)’.” (Shahih, HR. Al-Bukhari Kitabuz Zakat no. 1508 dan 1506, dengan Bab Zakat Fitrah 1 sha’ dengan makanan. Diriwayatkan juga oleh Muslim no. 2280)
Kata طَعَامٍ (makanan) maksudnya adalah makanan pokok penduduk suatu negeri baik berupa gandum, jagung, beras, atau lainnya. Yang mendukung pendapat ini adalah riwayat Abu Sa’id yang lain:

قَالَ كُنَّا نُخْرِجُ فِي عَهْدِ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَوْمَ الْفِطْرِ صَاعًا مِنْ طَعَامٍ وَقَالَ أَبُو سَعِيْدٍ وَكَانَ طَعَامَنَا الشَّعِيْرُ وَالزَّبِيْبُ وَاْلأَقِطُ وَالتَّمْرُ

“Ia mengatakan: ‘Kami mengeluarkannya (zakat fitrah) berupa makanan di zaman Rasulullah Shallallahu 'alaihi wa sallam pada hari Idul Fitri’. Abu Sa’id mengatakan lagi: ‘Dan makanan kami saat itu adalah gandum, kismis, susu kering, dan kurma’.” (Shahih, HR. Al-Bukhari, Kitabuz Zakat Bab Shadaqah Qablal Id, Al-Fath, 3/375 no. 1510)
Di sisi lain, zakat fitrah bertujuan untuk menyenangkan para fakir dan miskin. Sehingga seandainya diberi sesuatu yang bukan dari makanan pokoknya maka tujuan itu menjadi kurang tepat sasaran.
Inilah pendapat yang kuat yang dipilih oleh mayoritas para ulama. Di antaranya Malik (At-Tamhid, 4/138), Asy-Syafi’i dan salah satu riwayat dari Al-Imam Ahmad, Ibnu Taimiyyah (Majmu’ Fatawa, 25/69), Ibnul Mundzir (Al-Fath, 3/373), Ibnul Qayyim (I’lamul Muwaqqi’in, 2/21, 3/23, Taqrib li Fiqhi Ibnil Qayyim hal. 234), Ibnu Baz dan fatwa Al-Lajnah Ad-Da`imah (9/365, Fatawa Ramadhan, 2/914)
Juga ada pendapat lain yaitu zakat fitrah diwujudkan hanya dalam bentuk makanan yang disebutkan dalam hadits Nabi. Ini adalah salah satu pendapat Al-Imam Ahmad. Namun pendapat ini lemah. (Majmu’ Fatawa, 25/68)

Bolehkah Mengeluarkannya dalam Bentuk Uang?
Terdapat perbedaan pendapat di kalangan ulama dalam hal ini.
Pendapat pertama: Tidak boleh mengeluarkan dalam bentuk uang. Ini adalah pendapat Malik, Asy-Syafi’i, Ahmad, dan Dawud. Alasannya, syariat telah menyebutkan apa yang mesti dikeluarkan, sehingga tidak boleh menyelisihinya. Zakat sendiri juga tidak lepas dari nilai ibadah, maka yang seperti ini bentuknya harus mengikuti perintah Allah Subhanahu wa Ta'ala. Selain itu, jika dengan uang maka akan membuka peluang untuk menentukan sendiri harganya. Sehingga menjadi lebih selamat jika menyelaraskan dengan apa yang disebut dalam hadits.
An-Nawawi mengatakan: “Ucapan-ucapan Asy-Syafi’i sepakat bahwa tidak boleh mengeluarkan zakat dengan nilainya (uang).” (Al-Majmu’, 5/401)
Abu Dawud mengatakan: “Aku mendengar Al-Imam Ahmad ditanya: ‘Bolehkah saya memberi uang dirham -yakni dalam zakat fitrah-?’ Beliau menjawab: ‘Saya khawatir tidak sah, menyelisihi Sunnah Rasulullah’.”
Ibnu Qudamah mengatakan: “Yang tampak dari madzhab Ahmad bahwa tidak boleh mengeluarkan uang pada zakat.” (Al-Mughni, 4/295)
Pendapat ini pula yang dipilih oleh Asy-Syaikh Abdul Aziz bin Baz, Asy-Syaikh Muhammad bin Shalih Al-Utsaimin, dan Asy-Syaikh Shalih Al-Fauzan (lihat Fatawa Ramadhan, 2/918-928)
Pendapat kedua: Boleh mengeluarkannya dalam bentuk uang yang senilai dengan apa yang wajib dia keluarkan dari zakatnya, dan tidak ada bedanya antara keduanya. Ini adalah pendapat Abu Hanifah. (Al-Mughni, 4/295, Al-Majmu’, 5/402, Bada`i’ush-Shana`i’, 2/205, Tamamul Minnah, hal. 379)
Pendapat pertama itulah yang kuat.
Atas dasar itu bila seorang muzakki (yang mengeluarkan zakat) memberi uang pada amil, maka amil diperbolehkan menerimanya jika posisinya sebagai wakil dari muzakki. Selanjutnya, amil tersebut membelikan beras –misalnya– untuk muzakki dan menyalurkannya kepada fuqara dalam bentuk beras, bukan uang.
Namun sebagian ulama membolehkan mengganti harta zakat dalam bentuk uang dalam kondisi tertentu, tidak secara mutlak. Yaitu ketika yang demikian itu lebih bermaslahat bagi orang-orang fakir dan lebih mempermudah bagi orang kaya.
Ini merupakan pilihan Ibnu Taimiyyah. Beliau rahimahullahu mengatakan: “Boleh mengeluarkan uang dalam zakat bila ada kebutuhan dan maslahat. Contohnya, seseorang menjual hasil kebun atau tanamannya. Jika ia mengeluarkan zakat 1/10 (sepersepuluh) dari uang dirhamnya maka sah. Ia tidak perlu membeli korma atau gandum terlebih dulu. Al-Imam Ahmad telah menyebutkan kebolehannya.” (Dinukil dari Tamamul Minnah, hal. 380)
Beliau juga mengatakan dalam Majmu’ Fatawa (25/82-83): “Yang kuat dalam masalah ini bahwa mengeluarkan uang tanpa kebutuhan dan tanpa maslahat yang kuat maka tidak boleh …. Karena jika diperbolehkan mengeluarkan uang secara mutlak, maka bisa jadi si pemilik akan mencari jenis-jenis yang jelek. Bisa jadi pula dalam penentuan harga terjadi sesuatu yang merugikan… Adapun mengeluarkan uang karena kebutuhan dan maslahat atau untuk keadilan maka tidak mengapa….”
Pendapat ini dipilih oleh Asy-Syaikh Al-Albani sebagaimana disebutkan dalam kitab Tamamul Minnah (hal. 379-380)
Yang perlu diperhatikan, ketika memilih pendapat ini, harus sangat diperhatikan sisi maslahat yang disebutkan tadi dan tidak boleh sembarangan dalam menentukan, sehingga berakibat menggampangkan masalah ini.

Ukuran yang Dikeluarkan
Dari hadits-hadits yang lalu jelas sekali bahwa Nabi Shallallahu 'alaihi wa sallam menentukan ukuran zakat fitrah adalah 1 sha’. Tapi, berapa 1 sha’ itu?
Satu sha’ sama dengan 4 mud. Sedangkan 1 mud sama dengan 1 cakupan dua telapak tangan yang berukuran sedang.
Berapa bila diukur dengan kilogram (kg)? Tentu yang demikian ini tidak bisa tepat dan hanya bisa diukur dengan perkiraan. Oleh karenanya para ulama sekarangpun berbeda pendapat ketika mengukurnya dengan kilogram.
Dewan Fatwa Saudi Arabia atau Al-Lajnah Ad-Da`imah yang diketuai Asy-Syaikh Abdul Aziz bin Abdullah bin Baz, wakilnya Asy-Syaikh Abdurrazzaq ‘Afifi dan anggotanya Abdullah bin Ghudayyan memperkirakan 3 kg. (Fatawa Al-Lajnah, 9/371)
Adapun Asy-Syaikh Ibnu Utsaimin berpendapat sekitar 2,040 kg. (Fatawa Arkanil Islam, hal. 429)

Tentang Al-Bur atau Al-Hinthah
Ada perbedaan pendapat tentang ukuran yang dikeluarkan dari jenis hinthah (salah satu jenis gandum). Sebagian shahabat berpendapat tetap 1 sha’, sementara yang lain berpendapat ½ sha’.
Nampaknya pendapat kedua itu yang lebih kuat berdasarkan riwayat:

عَنْ هِشَامِ بنِ عُرْوَةَ حَدَّثَهُ عَنْ أَبِيْهِ أَنَّ أَسْمَاءَ بنِتَ أَبِى بَكْرٍ أَخْبَرَتْهُ: أَنَّهَا كَانَتْ تُخْرِجُ عَلَى عَهْدِ رَسُوْلِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنْ أَهْلِهَا الْحُرِّ مِنْهُمْ وَالْمَمْلُوْكِ مُدَّيْنِ مِنْ حِنْطَةٍ أَوْ صَاعاً مِنْ تَمْرٍ بِالْمُدِّ أوْ بِالصَّاعِ الَّذِي يَـتَبَايَعوْنَ بِهِ

“Dari Hisyam bin Urwah dari ayahnya bahwa Asma’ binti Abu Bakar dahulu di zaman Nabi dia mengeluarkan (zakat) untuk keluarganya yang merdeka atau yang sahaya dua mud hinthah atau satu sha’ kurma dengan ukuran mud atau sha’ yang mereka pakai untuk jual beli.” (Shahih, HR. Ath-Thahawi dalam Ma’ani Al-Atsar, 2871, Ibnu Abi Syaibah dan Ahmad. Asy-Syaikh Al-Albani mengatakan: “Sanadnya shahih, sesuai syarat Al-Bukhari dan Muslim.” Lihat Tamamul Minnah hal. 387)
Ini merupakan pendapat Abu Hanifah dan yang dipilih oleh Ibnu Taimiyyah, Ibnul Qayyim, dan di masa sekarang Al-Albani.

Waktu Mengeluarkannya
Menurut sebagian ulama bahwa jatuhnya kewajiban fitrah itu dengan selesainya bulan Ramadhan. Namun Nabi Shallallahu 'alaihi wa sallam menerangkan bahwa waktu pengeluaran zakat fitrah itu sebelum shalat sebagaimana dalam hadits yang lalu.

وَأَمَرَ بِهَا أَنْ تُؤَدَّى قَبْلَ خُرُوْجِ النَّاسِ إِلَى الصَّلاَةِ

“Dan Nabi memerintahkan agar dilaksanakan sebelum orang-orang keluar menuju shalat.”
Dengan demikian, zakat tersebut harus tersalurkan kepada yang berhak sebelum shalat. Sehingga maksud dari zakat fitrah tersebut terwujud, yaitu untuk mencukupi mereka di hari itu.
Namun demikian, syariat memberikan kelonggaran kepada kita dalam penunaian zakat, di mana pelaksanaannya kepada amil zakat dapat dimajukan 2 atau 3 hari sebelum Id berdasarkan riwayat berikut ini:

كَانَ ابْنُ عُمَرَ رَضِيَ اللهُ عَنْهُمَا يُعْطِيْهَا الَّذِيْنَ يَقْبَلُوْنَهَا وَكَانُوا يُعْطُوْنَ قَبْلَ الْفِطْرِ بِيَوْمٍ أَوْ يَوْمَيْنِ

“Dulu Abdullah bin Umar memberikan zakat fitrah kepada yang menerimanya1. Dan dahulu mereka menunaikannya 1 atau 2 hari sebelum hari Id.” (Shahih, HR. Al-Bukhari Kitabuz Zakat Bab 77 no. 1511 Al-Fath, 3/375)
Dalam riwayat Malik dari Nafi’:

أَنَّ عَبْدَ اللهِ بْنَ عُمَرَ كَانَ يَبْعَثُ بِزَكَاةِ الْفِطْرِ إِلَى الَّذِي تُجْمَعُ عِنْدَهُ قَبْلَ الْفِطْرِ بِيَوْمَيْنِ أَوْ ثَلاَثَةٍ

“Bahwasanya Abdullah bin Umar menyerahkan zakat fitrahnya kepada petugas yang zakat dikumpulkan kepadanya, 2 atau 3 hari sebelum Idul Fitri.” (Al-Muwaththa`, Kitabuz Zakat Bab Waqtu Irsal Zakatil Fithri, 1/285. Lihat pula Al-Irwa` no. 846)
Sehingga tidak boleh mendahulukan lebih cepat daripada itu, walaupun ada juga yang berpendapat itu boleh. Pendapat pertama itulah yang benar, karena demikianlah praktek para shahabat.

Bolehkan Mengeluarkan Zakat Fitrah Setelah Shalat Id?
Hal ini telah dijelaskan oleh hadits Rasulullah Shallallahu 'alaihi wa sallam berikut ini:

عَنْ ابْنِ عَبَّاسٍ قَالَ: فَرَضَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنَ اللَّغْوِ وَالرَّفَثِ وَطُعْمَةً لِلْمَسَاكِيْنِ مَنْ أَدَّاهَا قَبْلَ الصَّلاَةِ فَهِيَ زَكَاةٌ مَقْبُوْلَةٌ وَمَنْ أَدَّاهَا بَعْدَ الصَّلاَةِ فَهِيَ صَدَقَةٌ مِنَ الصَّدَقَاتِ

Dari Ibnu Abbas radhiallahu 'anhuma ia mengatakan: “Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fitrah sebagai penyuci bagi orang yang berpuasa dari perbuatan yang sia-sia dan kata-kata kotor serta sebagai pemberian makanan bagi orang-orang miskin. Maka barangsiapa menunaikannya sebelum shalat (Id) maka itu zakat yang diterima. Dan barangsiapa yang menunaikannya setelah shalat, maka itu hanya sekedar sedekah dari sedekah-sedekah yang ada.” (Hasan, HR. Abu Dawud Kitabuz Zakat Bab Zakatul Fithr, 17 no. 1609, Ibnu Majah, 2/395 Kitabuz Zakat Bab Shadaqah Fithri, 21 no. 1827, dihasankan Asy-Syaikh Al-Albani dalam Shahih Sunan Abu Dawud)
Ibnul Qayyim mengatakan: “Konsekuensi dari dua2 hadits tersebut adalah tidak boleh menunda penunaian zakat sampai setelah Shalat Id; dan bahwa kewajiban zakat itu gugur dengan selesainya shalat. Inilah pendapat yang benar karena tiada yang menentang dua hadits ini dan tidak ada pula yang menghapus serta tidak ada ijma’ yang menghalangi untuk berpendapat dengan kandungan 2 hadits itu. Dan dahulu guru kami (Ibnu Taimiyyah) menguatkan pendapat ini serta membelanya.” (Zadul Ma’ad, 2/21)
Atas dasar itu, maka jangan sampai zakat fitrah diserahkan ke tangan fakir setelah Shalat Id, kecuali bila si fakir mewakilkan kepada yang lain untuk menerimanya.

Sasaran Zakat Fitrah
Yang kami maksud di sini adalah mashraf atau sasaran penyaluran zakat.
Ada perbedaan pendapat di kalangan ulama dalam hal ini. Sebagian ulama mengatakan sasaran penyalurannya adalah orang fakir miskin secara khusus.
Sebagian lagi mengatakan, sasaran penyalurannya adalah sebagaimana zakat yang lain, yaitu 8 golongan sebagaimana tertera dalam surat At-Taubah 60. Ini merupakan pendapat Asy-Syafi’i, satu riwayat dari Ahmad, dan yang dipilih oleh Ibnu Qudamah (Al-Mughni, 4/314).
Dari dua pendapat yang ada, nampaknya yang kuat adalah pendapat yang pertama. Dengan dasar hadits Nabi yang lalu:

عَنْ ابْنِ عَبَّاسٍ قَالَ: فَرَضَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ زَكَاةَ الْفِطْرِ طُهْرَةً لِلصَّائِمِ مِنَ اللَّغْوِ وَالرَّفَثِ وَطُعْمَةً لِلْمَسَاكِيْنِ

Dari Ibnu Abbas ia mengatakan: “Rasulullah Shallallahu 'alaihi wa sallam mewajibkan zakat fitrah sebagai penyuci bagi orang yang berpuasa dari perbuatan yang sia-sia dan kata-kata kotor serta sebagai pemberian makanan bagi orang-orang miskin.”
Ini merupakan pendapat yang dipilih oleh Ibnu Taimiyyah, Ibnul Qayyim, Asy-Syaukani dalam bukunya As-Sailul Jarrar3 dan di zaman ini Asy Syaikh Al-Albani, dan difatwakan Asy-Syaikh Ibnu Baz, Ibnu Utsaimin, dan lain-lain.
Ibnul Qayyim mengatakan: “Di antara petunjuk beliau Shallallahu 'alaihi wa sallam, zakat ini dikhususkan bagi orang-orang miskin dan tidak membagikannya kepada 8 golongan secomot- secomot. Beliau tidak pula memerintahkan untuk itu serta tidak seorangpun dari kalangan shahabat yang melakukannya. Demikian pula orang-orang yang setelah mereka.” (Zadul Ma’ad, 2/21, lihat pula Majmu’ Fatawa, 25/75, Tamamul Minnah, hal. 387, As-Sailul Jarrar, 2/86, Fatawa Ramadhan, 2/936)
Atas dasar itu, tidak diperkenankan menyalurkan zakat fitrah untuk pembangunan masjid, sekolah, atau sejenisnya. Demikian difatwakan oleh Al-Lajnah Ad-Da`imah (9/369).

Definisi Fakir
Para ulama banyak membicarakan hal ini. Terlebih, kata fakir ini sering bersanding dengan kata miskin, yang berarti masing-masing punya pengertian tersendiri. Pembahasan masalah ini cukup panjang dan membutuhkan pembahasan khusus. Namun di sini kami akan sebutkan secara ringkas pendapat yang nampaknya lebih kuat:
Al-Qurthubi dalam Tafsir-nya (8/168) menjelaskan bahwa para ulama berbeda pendapat dalam hal perbedaan antara fakir dan miskin sampai 9 pendapat.
Di antaranya, bahwa fakir lebih membutuhkan daripada miskin. Ini adalah pendapat Asy-Syafi’i dan jumhur sebagaimana dalam Fathul Bari. (Dinukil dari Imdadul Qari, 1/236-237)
Di antara alasannya adalah karena Allah Subhanahu wa Ta'ala lebih dahulu menyebut fakir daripada miskin dalam surat At-Taubah: 60.

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِيْنِ وَالْعَامِلِيْنَ عَلَيْهَا

“Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus- pengurus zakat…”
Tentu Allah Subhanahu wa Ta'ala menyebutkan dari yang terpenting. Juga dalam surat Al-Kahfi: 79, Allah Subhanahu wa Ta'ala berfirman:

أَمَّا السَّفِيْنَةُ فَكَانَتْ لِمَسَاكِيْنَ يَعْمَلُوْنَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيْبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِيْنَةٍ غَصْبًا

“Adapun bahtera itu adalah kepunyaan orang-orang miskin yang bekerja di laut, dan aku bertujuan merusak bahtera itu, karena di hadapan mereka ada seorang raja yang merampas tiap- tiap bahtera…”
Allah Subhanahu wa Ta'ala menyebut mereka miskin padahal mereka memiliki kapal.
Jadi baik fakir maupun miskin sama-sama tidak punya kecukupan, walaupun fakir lebih kekurangan dari miskin.
Asy-Syaikh Abdurrahman bin Nashir As-Sa’di menjelaskan dalam Tafsir-nya (341): “Fakir adalah orang yang tidak punya apa-apa atau punya sedikit kecukupan tapi kurang dari setengahnya. Sedangkan miskin adalah yang mendapatkan setengah kecukupan atau lebih tapi tidak memadai.”

Berapakah yang Diberikan kepada Mereka?
Asy-Syaikh Abdurrahman bin Nashir As-Sa’di mengatakan (hal. 341): “Maka mereka diberi seukuran yang membuat hilangnya kefakiran dan kemiskinan mereka.”
Maka diupayakan jangan sampai setiap orang miskin diberi kurang dari ukuran zakat fitrah itu sendiri.
Syaikhul Islam Ibnu Taimiyyah mengatakan: “Pendapat yang paling lemah adalah pendapat yang mengatakan wajib atas setiap muslim untuk membayarkan zakat fitrahnya kepada 12, 18, 24, 32, atau 28 orang, atau semacam itu. Karena ini menyelisihi apa yang dilakukan kaum muslimin dahulu di zaman Rasulullah Shallallahu 'alaihi wa sallam, para khalifahnya, serta seluruh shahabatnya. Tidak seorang muslimpun melakukan yang demikian di masa mereka. Bahkan dahulu setiap muslim membayar fitrahnya sendiri dan fitrah keluarganya kepada satu orang muslim.
Seandainya mereka melihat ada yang membagi satu sha’ untuk sekian belas jiwa di mana setiap orang diberi satu genggam, tentu mereka mengingkari itu dengan sekeras-kerasnya. Karena Nabi Shallallahu 'alaihi wa sallam menentukan kadar yang diperintahkan yaitu satu sha’ kurma, gandum, atau dari bur ½ atau 1 sha’, sesuai kadar yang cukup untuk satu orang miskin. Dan beliau jadikan ini sebagai makanan mereka di hari raya, yang mereka tercukupi dengan itu. Jika satu orang hanya memperoleh satu genggam, maka ia tidak mendapatkan manfaat dan tidak selaras dengan tujuannya.” (Majmu’ Fatawa, 25/73-74)

Bagaimana Hukum Mendirikan Semacam Badan Amil Zakat?
Telah diajukan sebuah pertanyaan kepada Al-Lajnah Ad-Da`imah tentang sebuah organisasi yang bernama Jum’iyyatul Bir di Jeddah, Saudi Arabia yang mengelola anak yatim dan bantuan kepada keluarga yang membutuhkan, menerima zakat dan menyalurkannya kepada orang-orang yang membutuhkan.
Al-Lajnah Ad-Da`imah menjawab: “Organisasi tersebut wajib untuk menyalurkan zakat fitrah kepada orang-orang yang berhak sebelum diselenggarakan Shalat Id, tidak boleh menundanya dari waktu itu. Karena Nabi memerintahkan untuk disampaikan kepada orang-orang fakir sebelum Shalat Id. Organisasi itu kedudukannya sebagai wakil dari muzakki (pemberi zakat), dan organisasi tersebut tidak diperkenankan untuk menerima zakat fitrah kecuali seukuran yang ia mampu untuk menyalurkannya kepada orang-orang fakir sebelum Shalat Id. Dan tidak boleh pula membayar zakat fitrah dalam bentuk uang karena dalil-dalil syar’i menunjukkan wajibnya mengeluarkan zakat fitrah dalam bentuk makanan, juga tidak boleh berpaling dari dalil syar’i kepada pendapat seseorang manusia.
Apabila muzakki membayarkan kepada organisasi itu dalam bentuk uang untuk dibelikan makanan untuk orang-orang fakir, maka itu wajib dilaksanakan sebelum Shalat Id dan tidak boleh bagi organisasi itu untuk mengeluarkannya dalam bentuk uang.” (Fatawa Al-Lajnah, 9/379, ditandatangani Asy-Syaikh Ibnu Baz, Asy-Syaikh Abdurrazzaq Afifi, dan Asy-Syaikh Abdullah Ghudayyan. Lihat pula 9/389)
Akan tetapi pada asalnya zakat fitrah langsung diberikan oleh muzakki kepada yang berhak. (Fatawa Lajnah, 9/389)
Bila ia memberikannya kepada badan amil zakat maka harus diperhatikan minimalnya dua hal:
1. Mereka benar-benar orang yang mengetahui hukum sehingga tahu seluk-beluk hukum zakat dan yang berhak menerimanya.
2. Mereka adalah orang yang amanah, benar-benar menyampaikannya kepada yang berhak, sesuai dengan aturan syar’i.
Hal ini kami tegaskan karena di masa ini banyak orang yang tidak tahu hukum, lebih-lebih tidak sedikit yang tidak amanah. Ada yang mengambilnya tanpa hak dan ada yang menyalurkannya tidak tepat sasaran. Justru zakat itu dikembangkan atau untuk kesejahteraan organisasi/partainya. Atau terkadang dia menundanya, yang berarti menunda pemberian kepada orang yang sangat membutuhkan, walaupun terkadang melegitimasi perbuatan mereka dengan alasan-alasan ‘syar’i’ yang dibuat-buat.

Bolehkah Zakat (Secara Umum) Dikembangkan oleh Badan Amil Zakat?
Pertanyaan tentang ini telah diajukan kepada Al-Lajnah Ad-Da`imah, jawabnya:
Tidak boleh bagi wakil dari organisasi tersebut untuk mengembangkan harta zakat. Yang wajib dilakukan adalah menyalurkannya ke tempat-tempat yang syar’i yang telah disebut dalam nash (Al-Qur’an atau Hadits, -pent.) setelah mengecek (tempat) penyalurannya kepada orang-orang yang berhak. Karena tujuan zakat adalah memenuhi kebutuhan orang-orang fakir dan melunasi hutang orang-orang yang berhutang. Sementara pengembangan harta zakat bisa jadi justru menyebabkan hilangnya maslahat ini, atau menundanya dalam waktu yang lama dari orang-orang yang berhak (sangat membutuhkannya segera, ed.) (Fatawa Al-Lajnah, 9/454 ditandatangani oleh Asy-Syaikh Ibnu Baz, Asy-Syaikh Abdurrazzaq Afifi, Asy-Syaikh Abdullah Ghudayyan, dan Asy- Syaikh Abdullah bin Qu’ud)

Tempat Ditunaikannya Zakat Fitrah
Sebuah pertanyaan ditujukan kepada Al-Lajnah Ad-Da`imah:
“Apakah saya boleh menunaikan zakat untuk keluarga saya di mana saya puasa Ramadhan di (Saudi Arabia) bagian timur sementara keluarga saya di (Saudi Arabia) bagian utara?”
Jawab: Zakat fitrah itu dikeluarkan di tempat seseorang berada. Namun jika wakil atau walinya mengeluarkannya di daerah tempat yang bersangkutan tidak ada di sana, maka diperbolehkan. (Fatawa Al-Lajnah, 9/384, ditandatangani oleh Asy-Syaikh Ibnu Baz, Asy-Syaikh Abdurrazzaq Afifi, Asy-Syaikh Abdullah Ghudayyan, dan Asy-Syaikh Abdullah bin Qu’ud. Lihat Fatawa Ramadhan, 2/943)
Wallahu a’lam bish-shawab.

1 Yang dimaksud adalah amil zakat, bukan fakir miskin. Lihat Fathul Bari (3/376) dan Al-Irwa` (3/335).
2 Sebelumnya beliau juga menyebutkan hadits lain yang semakna.
3 Lain halnya dalam bukunya Ad-Darari, di situ beliau berpendapat seperti Asy-Syafi’i.

http://www.asysyariah.com/print.php?id_online=372


Ziarah Kubur

Fiqih
ZIARAH KUBUR

Ahad, 22 Oktober 2006
Penulis: Al Ustadz Abu ‘Abdillah Mustamin Musaruddin

Pertanyaan :

Pada bulan-bulan tertentu seperti pada bulan Rajab, Sya’ban dan Syawal sering terlihat orang- orang ramai melakukan ziarah kubur, baik laki-laki maupun perempuan, tua maupun muda dan sebagian mereka membawa air dan kembang untuk ditaburkan ke kuburan yang diziarahi. Fenomena ini mengundang pertanyaan dibenak saya di dalam beberapa hal yaitu sebagai berikut :

Apa hukumnya berziarah kubur ?
Apa ada waktu-waktu khusus dan hari-hari tertentu yang afdhal untuk berziarah ?
Apakah ziarah kubur itu mempunyai manfaat ?
Bagaimana sebenarnya tata cara berziarah kubur yang syar’i ?
Apakah ada hal-hal yang terlarang sehubungan dengan ziarah kubur tersebut ?
Jawaban :

1. Hukum Ziarah kubur

Berziarah kubur adalah sesuatu yang disyari’atkan di dalam agama berdasarkan (dengan dalil) hadits-hadits Rasulullah shollallahu ‘alaihi wa alihi wa sallam dan ijma’ (kesepakatan).

a) Dalil dari hadits Rasulullah shollallahu ‘alaihi wa alihi wa sallam :

Dalil-dalil dari hadits Rasulullah shollallahu ‘alaihi wa alihi wa sallam tentang disyari’atkannya ziarah kubur diantaranya :

1. Hadits Buraidah bin Al-Hushoib radhiyallahu ‘anhu dari Rasulullah shollallahu ‘alaihi wa alihi wa sallam beliau bersabda :

إِنِّيْ كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُوْرِ فَزُوْرُوْهَا
”Sesungguhnya aku pernah melarang kalian untuk menziarahi kubur, maka (sekarang) ziarahilah kuburan”. Hadits ini dikeluarkan oleh Imam Muslim (3/65 dan 6/82) dan oleh Imam Abu Daud (2/72 dan 131) dengan tambahan lafazh :

فَإِنَّهَا تُذَكِّرُكُمْ الْآخِرَةَ

“Sebab ziarah kubur itu akan mengingatkan pada hari akhirat”.

Dan dari jalan Abu Daud hadits ini juga diriwayatkan maknanya oleh Imam Al-Baihaqy (4/77), Imam An-Nasa`i (1/285 –286 dan 2/329-330), dan Imam Ahmad (5/350, 355-356 dan 361).

2. Hadits Abu Sa’id Al-Khudry radhiyallahu ‘anhu, yang semakna dengan hadits Buraidah. Dikeluarkan oleh Imam Ahmad 3/38,63 dan 66 dan Al-Hakim 1/374-375 dan Al-Baihaqy (4/77) dari jalan Al-Hakim.

3. Hadits Anas bin Malik radhiyallahu ‘anhu, yang juga semakna dengan hadits Buraidah dikeluarkan oleh Al-Hakim 1/376.

b. Ijma’

Adapun Ijma’ diriwayatkan (dihikayatkan) oleh :

1. Al-‘Abdary sebagaimana disebutkan oleh Imam An-Nawawy dalam kitab Al-Majmu’ Syarah Al- Muhadzdzab (5/285).

2. Al-Imam Muwaffaquddin Abu Muhammad ‘Abdullah bin Ahmad bin Muhammad bin Qudamah Al-Maqdasy Al-Hambaly (541-620 H) dalam kitab Al-Mughny (3/517).

3. Al-Hazimy sebagaimana disebutkan oleh Imam Asy-Syaukany dalam kitab Nailul Authar (4/119).

Batasan disyari’atkannya ziarah kubur.

Syariat yang telah disebutkan di atas tentang ziarah kubur adalah disunnahkan bagi laki-laki berdasarkan dalil-dalil dari hadits-hadits maupun hikayat ijma’ tersebut di atas. Adapun bagi wanita maka hukumnya adalah mubah (boleh), makruh bahkan sampai kepada haram bagi sebagian wanita.

Perbedaan hukum antara laki-laki dan wanita dalam masalah ziarah kubur ini disebabkan oleh adanya hadits yang menunjukkan larangan ziarah kubur bagi wanita :

عَنْ أَبِيْ هُرَيْرَةَ رَضِيَ اللهُ عَنْهُ : أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ لَعَنَ زَائِرَاتِ الْقُبُوْرِ

“Dari Abu Hurairah radhiyallahu ‘anhu dia berkata : “Rasulullah shollallahu ‘alaihi wa alihi wa sallam melaknat wanita-wanita peziarah kubur””.

Hadits ini diriwayatkan Ibnu Hibban di dalam Shohihnya sebagaimana dalam Al-Ihsan no.3178.

Dan mempunyai syawahidnya (pendukung-pendukungnya) diriwayatkan oleh beberapa orang Shahabat diantaranya :

Ø Hadits Hassan bin Tsabit dikeluarkan oleh Ahmad 3/242, Ibnu Abi Syaibah 4/141, Ibnu Majah 1/478, Al-Hakim 1/374, Al-Baihaqy dan Al-Bushiry di dalam kitabnya Az-Zawa`id dan dia berkata isnadnya shohih dan rijalnya tsiqot.

Ø Hadits Ibnu ‘Abbas : Dikeluarkan oleh Ibnu Abi Syaibah dan Ashhabus Sunan Al-Arba’ah (Abu Daud, An-Nasa`i, At-Tirmidzy dan Ibnu Majah), Ibnu Hibban, Al-Hakim dan Al-Baihaqy.

Catatan :

Hadits dengan lafazh seperti di atas زَائِرَاتِ menunjukkan pengharaman ziarah kubur bagi wanita secara umum tanpa ada pengecualian.

Akan tetapi ada lafazh lain dari hadits ini, yaitu :

لَعَنَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ زُوَّارَاتِ الْقُبُوْرِ. وَ فِيْ لَفْظٍ : لَعَنَ اللهُ

“Rasulullah shollallahu ‘alaihi wa alihi wa sallam )dalam lafazh yang lain Allah subhanahu wa ta’ala) melaknat wanita-wanita yang banyak berziarah kubur”.

Lafazh زُوَّارَاتِ (wanita yang banyak berziarah) menjadi dalil bagi sebagian ‘ulama untuk menunjukkan bahwa berziarah kubur bagi wanita tidaklah terlarang secara mutlak (haram) akan tetapi terlarang bagi wanita untuk sering melakukan ziarah kubur.

Sebagian dari perkataan para ‘ulama tentang ziarah kubur bagi wanita

a) Yang mengatakan terlarangnya ziarah kubur bagi wanita.

- Berkata Imam An-Nawawy Asy-Syafi’iy : “Nash-nash Imam Asy-Syafi’iy dan Al-Ashhab (pengikut Madzhab Syafi’iyyah) telah sepakat bahwa ziarah kubur disunnahkan bagi laki-laki”. (Al-Majmu’ 5/285).

Perkataannya : “Disunnahkan bagi laki-laki” mempunyai pengertian bahwa bagi wanita tidak disunnahkan.

- Berkata Imam Al-Muwaffaq Ibnu Qudamah Al-Maqdasy Al-Hambaly : “Kami tidak mengetahui adanya perbedaan dikalangan Ahlul ‘Ilmi tentang bolehnya laki-laki berziarah kubur”. Lihat Al- Mughny 3/517.

Perkataannya : “Bolehnya laki-laki berziarah kubur” memiliki pengertian bahwa bagi wanita belum tentu boleh atau tidak boleh sama sekali.

- Berkata Al-Imam Muhammad bin Muhammad Al-Abdary Al-Malikiy, terkenal dengan nama kunyahnya “Ibnul Hajj” : “Dan seharusnya (selayaknya) baginya (laki-laki) untuk melarang wanita- wanita untuk keluar ke kuburan meskipun wanita-wanita tersebut memiliki mayat (karena si mayat adalah keluarga atau kerabatnya) sebab As-Sunnah telah menghukumi/menetapkan bahwa mereka (para wanita) tidak diperkenankan untuk keluar rumah”. Lihat : Madkhal As-Syar‘u Asy- syarif 1/250.

- Berkata : Abu An-Naja Musa bin Ahmad Al-Maqdasy Al-Hambaly (pengarang Zadul Mustaqni’) : “Disunnahkan ziarah kubur kecuali bagi wanita”. Lihat : Kitab Hasyiah Ar-Raudhul Murbi’ Syarah Zadul Mustaqni’ 3/144-145.

- Berkata Al-Imam Mar’iy bin Yusuf Al-Karmy : “Dan disunnahkan berziarah kubur bagi laki-laki dan dibenci (makruh) bagi wanita”. Lihat : Kitab Manar As-Sabil Fii Syarh Ad-Dalil 1/235).

- Berkata Syaikh Ibrahim Dhuwaiyyan : “Minimal hukumnya adalah makruh”.

- Berkata Syaikh Doktor Sholeh bin Fauzan Al-Fauzan : “Dan ziarah itu disyariatkan bagi laki-laki, adapun wanita diharamkan bagi mereka berziarah kubur”. Lihat : Al-Muntaqo Min Fatawa Syaikh Sholeh Al-Fauzan.

b. Yang menyatakan bolehnya ziarah kubur bagi wanita :

- Imam Al-Bukhary, dimana beliau meriwayatkan hadits Anas bin Malik radhiyallahu ‘anhu : “Rasulullah shollallahu ‘alaihi wa alihi wa sallam melewati seorang wanita yang sedang berada di sebuah kuburan, sambil menangis. Maka Rasulullah shollallahu ‘alaihi wa alihi wa sallam berkata padanya : “Bertaqwalah engkau kepada Allah dan bersabarlah”. Maka berkata wanita itu : “Menjauhlah dariku, engkau belum pernah tertimpa musibah seperti yang menimpaku”, dan wanita itu belum mengenal Nabi shollallahu ‘alaihi wa alihi wa sallam, lalu disampaikan padanya bahwa dia itu adalah Rasulullah shollallahu ‘alaihi wa alihi wa sallam, ketika itu ditimpa perasaan seperti akan mati (karena merasa takut dan bersalah-ed.). Kemudian wanita itu mendatangi pintu (rumah) Rasulullah shollallahu ‘alaihi wa alihi wa sallam dan dia tidak menemukan penjaga- penjaga pintu maka wanita itu berkata : “Wahai Rasulullah, sesungguhnya aku (pada waktu itu) belum mengenalmu, maka Rasulullah shollallahu ‘alaihi wa alihi wa sallam berkata : “Sesungguhnya yang dinamakan sabar itu adalah ketika (bersabar) pada pukulan (benturan) pertama”.

Al-Bukhary memberi terjemah (judul bab) untuk hadits ini dengan judul “Bab tentang ziarah kubur” yang mana ini menunjukkan bahwa beliau tidak membedakan antara laki-laki dan wanita dalam berziarah kubur. Lihat : Shohih Al-Bukhary 3/110-116.

- Al-Imam Al-Hafizh Ibnu Hajar Al-Asqolany menerangkan hadits di atas dalam Fathul Bary katanya : “Dan letak pendalilan dari hadits ini adalah bahwa Nabi shollallahu ‘alaihi wa alihi wa sallam tidak mengingkari duduknya (keberadaan) wanita tersebut di kuburan. Dan taqrir Nabi (pembolehan) adalah hujjah.

- Berkata Al-‘Ainy : “Dan pada hadits ini terdapat petunjuk tentang bolehnya berziarah kubur secara mutlak, baik peziarahnya laki-laki maupun wanita dan yang diziarahi (penghuni kubur) muslim atau kafir karena tidak adanya pembedaan padanya”. (Lihat : Umdatul Qory 3/76)

- Al-Imam Al-Qurthuby berkata : “Laknat yang disebutkan di dalam hadits adalah bagi wanita- wanita yang memperbanyak ziarah karena bentuk lafazhnya menunjukkan “mubalaghah” (berlebih-lebihan). Dan sebabnya mungkin karena hal itu akan membawa wanita kepada penyelewengan hak suami dan berhias diri dan akan munculnya teriakan, erangan, raungan dan semisalnya. Dan dikatakan jika semua hal tersebut aman (dari terjadinya) maka tidak ada yang bisa mencegah untuk memberikan izin kepada para wanita, sebab mengingat mati diperlukan oleh laki-laki maupun wanita”. (Lihat : Jami’ Ahkamul Qur`an).

- Berkata Al-Imam Asy-Syaukany : “Dan perkataan (pendapat) ini adalah yang pantas untuk pegangan dalam mengkompromikan antara hadits-hadits bab yang saling bertentangan pada lahirnya”. Lihat : Nailul Authar 4/121.

- Berkata Syaikh Muhammad Nashiruddin Al-Albany : “Dan wanita seperti laki-laki dalam hal disunnahkannya ziarah kubur”. Kemudian beliau rahimahullah menyebutkan empat alasan yang sangat kuat dalam menunjukkan hal tersebut di atas. Setelah itu beliau berkata : “Akan tetapi tidak dibolehkan bagi mereka (para wanita) untuk memperbanyak ziarah kubur dan bolak-balik ke kuburan sebab hal ini akan membawa mereka untuk melakukan penyelisihan terhadap syariat seperti meraung, memamerkan perhiasan/kecantikan, menjadikan kuburan sebagai tempat tamasya dan menghabiskan waktu dengan obrolan kosong (tidak berguna), sebagaimana terlihatnya hal tersebut dewasa ini pada sebagian negeri-negeri Islam, dan inilah maksud Insya Allah dari hadits masyhur :

لَعَنَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ (وَفِيْ لَفْظٍ : لَعَنَ اللهُ) زَوَّارَاتِ الْقُبُوْرِ

“Rasulullah shollallahu 'alaihi wa alihi wa sallam (dalam sebuah lafadz Allah melaknat) wanita- wanita yang banyak berziarah kubur”.(Sunan Al-Baihaqy 4/6996, Sunan Ibnu Majah no.1574, Musnad Ahmad 2/8430, 8655).

Lihat : Kitab Ahkamul Janaiz karya Syaikh Al-Albany 229-237.

Kesimpulan penulis :

Wanita tidak dianjurkan untuk berziarah kubur, karena ditakutkan akan terjadi padanya hal-hal yang bertentangan dengan syari’at disebabkan karena kelemahan hati wanita dan karena perbuatannya, seperti akan terjadinya teriakan atau raungan ketika menangis/sedih, tabarruj (berhias), ikhtilath (bercampur baur dengan laki-laki) dan hal-hal lain yang sejenis. Itulah sebabnya Nabi shollallahu ‘alaihi wa alihi wa sallam melaknat wanita-wanita yang sering melakukan ziarah kubur karena banyaknya (seringnya) berziarah kubur tersebut akan mengantarkannya kepada penyelisihan/penyelewengan terhadap syari’at. Akan tetapi jika seorang wanita kebetulan melewati kuburan atau berada di kuburan karena kebetulan (tanpa sengaja) seperti yang terjadi pada ‘Aisyah radhiyallahu ‘anha ketika mengikuti Rasulullah shollallahu ‘alaihi wa alihi wa sallam ke pekuburan Baqi’, maka pada waktu itu keadannya seperti laki-laki dalam hal bolehnya wanita tersebut berziarah, dengan memberi salam dan mendo’akan para penghuni kubur.

Berkata Syaikh Ibrahim Duwaiyyan : “Jika seorang wanita yang sedang berjalan melewati suatu kuburan di jalannya dia memberi salam dan mendo’akan penghuni kubur (mayat) maka hal ini baik (tidak mengapa) sebab wanita tersebut tidak sengaja keluar untuk ke pekuburan”. Lihat : Manar As-Sabil Fi Syarh Ad-Dalil. Wallahu A’lam Bis Showab.

Hikmah dilarangnya para wanita memperbanyak (sering) berziarah

Diantara hikmah tersebut :

1. Karena ziarah dapat membawa kepada penyelewengan hak-hak suami akan keluarnya para wanita dengan berhias lalu dilihat orang lain dan tak jarang ziarah tersebut disertai dengan raungan ketika menangis. Hal ini disebutkan oleh Imam Asy-Syaukany dalam Nailul Authar 4/121.

2. Karena para wanita memiliki kelemahan/kelembekan dan tidak memiliki kesabaran maka ditakutkan ziarah mereka akan mengantarkan kepada perkataan-perkataan dan perbuatan- perbuatan yang akan mengeluarkan mereka dari keadaan sabar yang wajib. Hal ini disebutkan oleh ‘Abdullah bin ‘Abdirrahman Al-Bassam dalam kitab Taudhihul Ahkam 2/563-564.

3. Sebab wanita sedikit kesabarannya, maka tidaklah dia aman dari gejolak kesedihannya ketika melihat kuburan orang-orang yang dicintainya, dan ini akan membawa dia pada perbuatan- perbuatan yang tidak halal baginya, berbeda dengan laki-laki. Disebutkan oleh Syaikh Ibrahim Duwaiyyan menukil dari kitab Al-Kafi. Lihat : Manar As-Sabil Fii Syarh Ad-Dalil 1/236.

4. Berkata Imam Ibnul Hajj rahimahullah setelah menyebutkan 3 pendapat ulama tentang boleh tidaknya berziarah kubur bagi wanita : “Dan ketahuilah bahwa perselisihan pendapat para ‘ulama yang telah disebutkan adalah dengan kondisi wanita pada waktu itu (zamannya para ‘ulama salaf sebelum Ibnul Hajj yang wafat pada thn 732 H), maka mereka sebagaimana diketahui dari kebiasaan mereka yang mengikuti sunnah, sebagaimana telah lalu (tentang hal itu). Adapun keluarnya mereka (para wanita untuk berziarah) pada zaman ini (zaman Ibnul Hajj), maka kami berlindung kepada Allah dari kemungkinan adanya seorang dari ‘ulama atau dari kalangan orang- orang yang memiliki muru`ah (kehormatan dan harga diri) atau cemburu (kepedulian) terhadap agamanya yang akan membolehkan hal ini. Jika terjadi keadaan darurat (yang mendesak) baginya untuk keluar maka hendaknya berdasarkan hal-hal yang telah diketahui dalam syari’at berupa menutup aurat sebagaimana yang telah lalu (pembahasannya) bukan sebagaimana adat mereka yang tercela pada masa ini. Lihatlah mudah-mudahan Allah subhanahu wa ta'ala merahmati kami dan merahmatimu. Lihatlah mafsadah (kerusakan) ini yang telah dilemparkan oleh syaithan kepada sebagian mereka (para wanita) didalam membangun (menyusun) tingkatan- tingkatan kerusakan ini di kuburan (Madkhal Asy-Syar’u Asy-Syarif 1/251).

ADAKAH WAKTU-WAKTU TERTENTU (KHUSUS) UNTUK BERZIARAH ?

Ziarah Kubur dapat dilakukan kapan saja, tidak ada waktu yang khusus dan tidak boleh (tidak layak) dikhususkan untuk itu, baik pada bulan sya’ban, syawal maupun waktu-waktu yang lainnya. Hal ini karena tidak adanya dalil yang menunjukkan tentang adanya waktu khusus atau afdhal (paling baik) untuk berziarah kubur.

Ketika Syaikh Doktor Sholeh bin Fauzan Al-Fauzan ditanya tentang waktu/hari yang afdhal untuk berziarah, beliau berkata : “Tidak ada waktu khusus dan tidak ada waktu tertentu untuk berziarah kubur”. Lihat Al-Muntaqa min Fatawa Syaikh Sholih Al-Fauzan : 2/166.

FAIDAH ZIARAH KUBUR

a. Bagi yang berziarah

Faidah yang bisa dipetik dan hasil yang akan didapatkan oleh orang yang berziarah kubur, antara lain :

1. Memberikan nasehat bagi dirinya.

2. Mengingatkannya kepada kematian, balasan dan hari kiamat.

3. Menambahkan kebaikan baginya.

4. Mengambil pelajaran.

5. Melunakkan (melembutkan) hati.

6. Menjadikannya zuhud terhadap dunia dan tamak terhadap kebaikan hari akhirat.

Semua hal tersebut di atas ditunjukkan oleh hadits-hadits Nabi shollallahu ‘alaihi wa alihi wa sallam :

إِنِّيْ كُنْتُ نَهَيْتُكُمْ عَنْ زِيَارَةِ الْقُبُوْرِ فَزُوْرُوْهَا فَإِنَّهَا تُذَكِّرُكُمُ الْآخِرَةَ وَلْتَزِدْكُمْ زِيَارَتُهَاخَيْرًا

“Sesungguhnya aku pernah melarang kalian dari berziarah kubur maka (sekarang) ziarahilah kubur sebab ziarah itu akan mengingatkan kalian terhadap hari akhirat dan akan menambah kebaikan pada diri kalian”. Diriwayatkan oleh Imam Ahmad dari hadits Buraidah bin Al-Hushoib (5/350, 355, 356 dan 361).

Dalam riwayat yang lain dari Abu Sa’id Al-Khudry radhiyallahu ‘anhu :

فَإِنَّ فِيْهَا عِبْرَةً

“Sesungguhnya pada ziarah itu terdapat pelajaran”.

Diriwayatkan oleh : Ahmad (3/38, 63, 66), Al-Hakim (1/374-375) dan Al-Baihaqy (4/77) dari jalan Al-Hakim.

Dalam riwayat yang lain dari Anas bin Malik radhiyallahu ‘anhu :

فَإِنَّهَا يُرِقُّ الْقَلْبَ وَتَدْمَعُ الْعَيْنُ وَتُذِكَّرُ الْآخِرَةَ

“Sesungguhnya ziarah itu akan melunakkan hati, mengundang air mata dan mengingatkan pada hari kiamat”. Diriwayatkan oleh Al-Hakim (1/376).

b) Bagi Penghuni Kubur

Penghuni kubur akan mendapatkan manfaat dari ziarah kubur dengan adanya salam yang ditujukan padanya yang isinya adalah permohonan keselamatan baginya, permohonan ampunan dan rahmat baginya. Semua hal ini hanya bisa didapatkan oleh seorang muslim. (Disebutkan oleh Syaikh Al-Albany dalam Ahkamul Janaiz : 239).

Berkata Ibnul Qoyyim rahimahullahu ta’ala :

“Pasal : Tentang Petunjuk Nabi shollallahu 'alaihi wa alihi wa sallam dalam ziarah kubur : Adalah beliau shollallahu 'alaihi wa alihi wa sallam jika menziarahi kubur para shahabatnya beliau menziarahinya untuk mendo’akan mereka dan memintakan rahmat dan pengampunan bagi mereka. Inilah bentuk ziarah yang disunnahkan bagi ummatnya dan beliau syari’atkan untuk mereka dan memerintahkan mereka jika menziarahi kuburan untuk mengatakan :

اَلسَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَإِنَّا إِنْ شَاءَ اللهُ لَلاَحِقُوْنَ نَسْأَلُ اللهَ لَنَا وَلَكُمُ الْعَافِيَةَ

Salam keselamatan atas penghuni rumah-rumah (kuburan) dan kaum mu’minin dan muslimin, mudah-mudahan Allah merahmati orang-orang yang terdahulu dari kita dan orang-orang yang belakangan, dan kami Insya Allah akan menyusul kalian, kami memohon kepada Allah keselamatan bagi kami dan bagi kalian”. (Disebutkan dalam Kitab Zadul Ma’ad karya Ibnul Qoyyim).

APA YANG SEHARUSNYA DILAKUKAN OLEH PEZIARAH KUBUR/(TATA CARA) ZIARAH

Yang dilakukan oleh seorang peziarah adalah :

1. Memberi salam kepada penghuni kubur (muslimin) dan mendo’akan kebaikan bagi mereka. Diantara do’a yang diajarkan oleh Rasulullah shollallahu ‘alaihi wa alihi wa sallam kepada ummatnya yang berziarah kubur :

اَلسَّلاَمُ عَلَيْكُمْ أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَإِنَّا إِنْ شَاءَ اللهُ لَلاَحِقُوْنَ نَسْأَلُ اللهَ لَنَا وَلَكُمُ الْعَافِيَةَ

Artinya : “Salam keselamatan atas penghuni rumah-rumah (kuburan) dan kaum mu’minin dan muslimin, mudah-mudahan Allah merahmati orang-orang yang terdahulu dari kita dan orang- orang yang belakangan, dan kami Insya Allah akan menyusul kalian kami memohon kepada Allah keselamatan bagi kami dan bagi kalian”. Diriwayatkan oleh Imam Muslim 975, An-Nasa`i 4/94, Ahmad 5/353, 359, 360.

اَلسَّلاَمُ عَلَى أَهْلَ الدِّيَارِ مِنَ الْمُؤْمِنِيْنَ وَالْمُسْلِمِيْنَ وَيَرْحَمُ اللهُ الْمُسْتَقْدِمِيْنِ مِنَّا وَالْمُسْتَأْخِرِيْنَ وَإِنَّا إِنْ شَاءَ اللهُ بِكُمْ لَلاَحِقُوْنَ

“Keselamatan atas penghuni kubur dari kaum mu’minin dan muslimin mudah-mudahan Allah merahmati orang-orang terdahulu dari kita dan orang-orang belakangan dan kami Insya Allah akan menyusul kalian”.

2. Tidak berjalan di atas kuburan dengan mengenakan sandal. Hal ini berdasarkan hadits Basyir bin Khashoshiah :

بَيْنَمَا هُوَ يَمْشِيْ إِذْ حَانَتْ مِنْهُ نَظَرَةٌ فَإِذَا رَجُلٌ يَمْشِيْ بَيْنَ الْقُبُوْرِ عَلَيْهِ نَعْلاَنِ فَقَالَ يَا صَاحِبَ السِّبْتِيَّتَيْنِ وَيْحَكَ أَلْقِ سِبْتِيَّتَيْكَ فَنَظَرَ فَلَمَّا عَرَفَ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ خَلَعَ نَعْلَيْهِ فَرَمَى بِهِمَا

“Ketika Rasulullah shollallahu 'alaihi wa alihi wa sallam sedang berjalan, tiba-tiba beliau memandang seorang laki-laki yang berjalan diantara kubur dengan mengenakan sandal, maka Rasulullah shollallahu 'alaihi wa alihi wa sallam bersabda : “Wahai pemilik (yang memakai) sandal celakalah engkau lepaskanlah sandalmu”. Maka orang itu memandang tatkala ia mengetahui Rasulullah shollallahu 'alaihi wa alihi wa sallam ia melepaskan kedua sandalnya dan melemparkannya. Diriwayatkan oleh Abu Daud 2/72, An-Nasa`i 1/288, Ibnu Majah 1/474, Al- Hakim 1/373 dan dia berkata : “Sanadnya shohih”, dan disepakati oleh Adz-Dzahaby dan dikuatkan (diakui) oleh Al-Hafizh Ibnu Hajar (Fathul Bary 3/160).

Berkata Al-Hafizh Ibnu Hajar : “Hadits ini menunjukkan makruhnya berjalan diantara kuburan dengan sandal” (Fathul Bary 3/160). Berkata Syaikh Al-Albany : “Hadits ini menunjukkan makruhnya berjalan di atas kuburan dengan memakai sandal. Lihat Ahkamul Janaiz 252).

3. Tidak duduk atau bersandar pada kuburan.

Hal ini berdasarkan hadits Abu Marbad radhiyallahu ‘anhu dari Nabi shollallahu ‘alaihi wa alihi wa sallam :

لاَ تَجْلِسُوْا عَلَى الْقُبُوْرِ وَلاَ تُصَلُّوا إِلَيْهَا

“Janganlah kalian duduk di atas kuburan dan jangan melakukan shalat padanya”. Dikeluarkan oleh Imam Muslim 2/228.

Dan hadits Abu Hurairah bahwa Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

لَأَنْ يَجْلِسَ أَحُدُكُمْ عَلَى جَمْرَةٍ فَتُحْرِقَ ثِيَابَهُ فَتَخْلُصَ إِلَى جِلْدِهِ خَيْرٌ لَهُ مِنْ أَنْ يَجْلِسَ عَلَى قَبْرٍ

“Seandainya salah seorang dari kalian duduk di atas bara api hingga (bara api itu) membakar pakaiannya sampai mengenai kulitnya itu adalah lebih baik daripada dia duduk di atas kuburan”. Diriwayatkan oleh Imam Muslim.

4. Dibolehkan bagi peziarah untuk mengangkat tangannya ketika berdo’a untuk penghuni kubur, berdasarkan hadits ‘Aisyah radhiyallahu ‘anha : “Rasulullah shollallahu ‘alaihi wa alihi wa sallam keluar pada suatu malam, maka aku (‘Aisyah) mengutus Barirah untuk membuntuti kemana saja beliau (Rasulullah) pergi, maka Rasulullah mengambil jalan ke arah Baqi’ Al-Garqad kemudian beliau berdiri pada sisi yang terdekat dari Baqi’ lalu beliau mengangkat tangannya, setelah itu beliau pulang, maka kembalilah Barirah kepadaku dan mengabariku (apa yang dilihatnya). Maka pada pagi hari aku bertanya dan berkata :

Wahai Rasulullah keluar kemana engkau semalam ? Beliau berkata : “Aku diutus kepada penghuni Baqi’ untuk mendo’akan mereka. Dikeluarkan oleh Imam Ahmad (6/92) dan sebelumnya oleh Imam Malik pada kitabnya (Al-Muwatho` (1/239-240)).

5. Berkata ‘Abdullah Al-Bassam : “Tidaklah pantas bagi seseorang yang berada dipekuburan, baik dia bermaksud berziarah atau hanya secara kebetulan untuk berada dalam keadaan bergembira dan senang seakan-akan dia berada pada suatu pesta, seharusnya dia ikut hanyut atau memperlihatkan perasaan ikut hanyut dihadapan keluarga mayat”. (Lihat Taudhihul Ahkam 2/564).

6. Menghadap ke kuburan ketika memberi salam kepada penghuni kubur.

Hal ini diambil dari hadits-hadits yang lalu tentang cara memberi salam pada penghuni kubur.

7. Ketika mendo’akan penghuni kubur tidak menghadap kekuburan melainkan menghadap kiblat. Sebab Nabi shollallahu ‘alaihi wa alihi wa sallam melarang ummatnya shalat menghadap kubur dan karena do’a adalah intinya ibadah, sebagaimana sabda Nabi shollallahu ‘alaihi wa alihi wa sallam :

الدُّعَاءُ هُوَ الْعِبَادَةُ

“Doa adalah ibadah”.

Diriwayatkan oleh Imam At-Tirmidzy (4/178,223) dan Ibnu Majah (2/428-429).

HAL-HAL YANG DIHARAMKAN DALAM ZIARAH KUBUR.

Macam-macam Ziarah Kubur dan Hal-hal yang diharamkan dalam dalam Ziarah Kubur.

Hal ini telah disebutkan oleh Syaikh ‘Abdullah bin ‘Abdirrahman Al-Bassam dalam Kitab Taudhihul Ahkam (2/562-563), bahwa keadaan seorang yang berziarah ada empat jenis, yaitu :

1) Mendo’akan para penghuni kubur dengan cara memohon kepada Allah subhanahu wa ta'ala pengampunan dan rahmat bagi para penghuni kubur, dan memohonkan do’a khusus bagi yang dia ziarahi dan pengampunan. Mengambil pelajaran dari keadaan orang mati sehingga bisa menjadi peringatan dan nasehat baginya. Inilah bentuk ziarah yang syar’i.

2) Berdo’a kepada Allah subhanahu wa ta'ala bagi dirinya sendiri dan bagi orang-orang yang dicintainya dipekuburan atau di dekat sebuah kuburan tertentu dengan keyakinan bahwa berdo’a dipekuburan atau pada kuburan seseorang tertentu afdhal (lebih utama) dan lebih mustajab daripada berdo’a di mesjid. Dan ini adalah bid’ah munkarah, haram hukumnya.

3) Berdo’a kepada Allah subhanahu wa ta'ala dengan mengambil perantara jah (kedudukan) penghuni kubur atau haknya. Seperti dia berkata : “Aku memohon pada-Mu wahai Rabbku berikanlah …(sesuatu)… dengan jah (kedudukan) penghuni kuburan ini atau dengan haknya terhadap-Mu, atau dengan kedudukannya disisi-Mu” ; atau yang semisalnya. Dan ini adalah bid’ah muharramah dan haram hukumnya, sebab perbuatan tersebut adalah sarana/jalan yang mengantar kepada kesyirikan kepada Allah subhanahu wa ta'ala.

4) Tidak berdo’a kepada Allah subhanahu wa ta'ala melainkan berdo’a kepada para penghuni kubur atau kepada penghuni kubur tertentu, seperti dia berkata : Wahai wali Allah, Wahai Nabi Allah, Wahai tuanku, cukupilah aku atau berilah aku…(sesuatu)…dan semisalnya. Dan ini adalah syirik Akbar (besar).

Berkata Syaikhul Islam Ibnu Taimiyah rahimahullahu ta’ala dalam kitabnya Ar-Raddu ‘Alal Bakry hal.56-57, ketika menyebutkan tingkatan bid’ah yang berhubungan dengan ziarah kubur, kata beliau : “Bid’ahnya bertingkat-tingkat :

Tingkatan Pertama (yang paling jauh dari syari’at) : Dia (penziarah) meminta hajatnya pada mayat atau dia beristighotsah (meminta tolong ketika terjepit/susah) padanya sebagaimana dilakukan oleh kebanyakan orang terhadap kebanyakan penghuni kubur. Dan ini adalah termasuk jenis peribadatan kepada berhala.

Tingkatan kedua : Dia (penziarah) meyakini bahwa berdo’a disisi kuburnya mustajab atau bahwa do’a tersebut afdhal (lebih baik) daripada berdo’a di mesjid-mesjid dan di rumah-rumah. Dan dia maksudkan ziarah kuburnya untuk hal itu (berdo’a di sisi kuburan), atau untuk shalat disisinya atau untuk tujuan meminta hajat-hajatnya padanya. Dan ini juga termasuk kemungkaran- kemungkaran yang baru berdasarkan kesepakatan imam-imam kaum muslimin. Dan ziarah tersebut haram. Dan saya tidak mengetahui adanya pertentangan pendapat dikalangan imam- imam agama ini tentang masalah ini.

Tingkatan ketiga : Dia (penziarah) meminta kepada penghuni kubur agar memintakan (hajat) baginya kepada Allah. Dan ini adalah bid’ah berdasarkan kesepakatan para imam-imam kaum muslimin.

Hal-hal yang diharamkan dalam ziarah kubur

(Bid’ah-bid’ah Ziarah Kubur)

1. Kesyirikan.

Syirik Akbar (besar) sering terjadi dan dilakukan oleh sebagian orang di kuburan. Batasan syirik besar (Asy-Syirkul Akbar) itu sendiri adalah jika seseorang memalingkan satu jenis atau satu bentuk dari jenis-jenis/bentuk-bentuk ibadah kepada selain Allah subhanahu wa ta'ala. Segala i’tiqod (keyakinan), atau perkataan atau perbuatan yang telah tsabit (kuat) bahwa itu adalah diperintahkan oleh Allah subhanahu wa ta'ala, maka memalingkannya kepada selain Allah subhanahu wa ta'ala adalah kesyirikan dan kekufuran. (Lihat : Al-Qaul As-Sadid Syarh kitab At- Tauhid karya Syaikh ‘Abdurrahman bin Nashir As-Sa’dy hal 48).

Syirik Akbar (besar) yang mungkin sering terjadi dikuburan adalah :

- menyembelih untuk penghuni kubur,

- menunaikan nadzar kepadanya,

- memberikan persembahan kepada penghuni kubur yang disertai dengan keyakinan dan perasaan cinta dan atau berharap dan atau takut terhadap penghuni kubur,

- bertawakkal kepadanya,

- berdo’a kepadanya,

- meminta pertolongan untuk mendapatkan kebaikan (Isti’anah) atau untuk lepas dari kesulitan (istighotsah) pada penghuni kubur,

- thawaf pada kuburan,

- dan ibadah lainnya yang ditujukan untuk penghuni kubur.

Semua hal tersebut di atas adalah syirik besar dan mengakibatkan batalnya seluruh amalan. Allah subhanahu wa ta'ala berfirman ; setelah menyebutkan tentang para nabi dan rasul-Nya :

ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ

“Itulah petunjuk Allah, yang dengannya Dia memberi petunjuk kepada siapa yang dikehendaki- Nya di antara hamba-hamba-Nya. Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan”.(Q.S. Al-An’am : 88).

Tidak ada seorangpun yang beramal seperti amalannya para nabi dan rasul, sebab merekalah orang-orang yang paling tahu tentang Allah dan paling taqwa kepada-Nya, tetapi Allah subhanahu wa ta'ala tetap menyatakan bahwa seandainya mereka berbuat kesyirikan maka akan sirna/lenyap semua apa yang mereka kerjakan. Seperti juga firman Allah subhanahu wa ta'ala yang lainnya :

وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنَ الْخَاسِرِينَ بَلِ اللَّهَ فَاعْبُدْ وَكُنْ مِنَ الشَّاكِرِينَ

“Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu : “Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi. Karena itu, maka hendaklah Allah saja yang kamu sembah dan hendaklah kamu termasuk orang-orang yang bersyukur”. (Q.S. Az-Zumar : 65-66).

Dan ayat-ayat di atas menggambarkan tentang begitu berbahayanya syirik tersebut dan begitu sesatnya manusia jika terjatuh ke dalam kesyirikan tersebut. Sebagaimana firman Allah subhanahu wa ta'ala :

وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدِ افْتَرَى إِثْمًا عَظِيمًا

“Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar”.

(Q.S. An-Nisa : 48)

dan firman Allah subhanahu wa ta'ala :

إِنَّ اللَّهَ لَا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلَالًا بَعِيدًا

“Sesungguhnya Allah tidak mengampuni dosa mempersekutukan (sesuatu) dengan Dia, dan Dia mengampuni dosa yang selain dari syirik itu bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh- jauhnya”. (Q.S. An-Nisa : 116).

dan firman Allah subhanahu wa ta'ala :

وَإِذْ قَالَ لُقْمَانُ لِابْنِهِ وَهُوَ يَعِظُهُ يَابُنَيَّ لَا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ

“Dan (ingatlah) ketika Luqman berkata kepada anaknya, di waktu ia memberi pelajaran kepadanya : "Hai anakku, janganlah kamu mempersekutukan (Allah) sesungguhnya mempersekutukan (Allah) adalah benar-benar kezaliman yang besar"”. (Q.S. Luqman : 13).

2. Duduk di atas kuburan, sebagaimana penjelasan yang lalu dalam tata cara ziarah kubur.

3. Shalat menghadap kuburan,

Point 2 dan 3 berdasarkan sabda Nabi shollallahu 'alaihi wa alihi wa sallam :

لاَ تُصَلُّوْا إِلَى الْقُبُوْرِ وَلاَ تَجْلِسُوْا عَلَيْهَا

“Janganlah kalian shalat menghadap kuburan dan jangan pula kalian duduk di atasnya”.

Diriwayatkan oleh Imam Muslim 3/62 dari hadits Abi Martsad Al-Ghanawy.

4. Shalat dikuburan, meskipun tidak menghadap padanya, berdasarkan hadits Abu Sa’id Al- Khudry :

الْأَرْضُ كُلُّهَا مَسْجِدٌ إِلاَّ الْمَقْبَرَةَ وَالْحَمَّامَ

“Bumi ini semuanya adalah mesjid (tempat shalat) kecuali pekuburan dan kamar mandi”. Diriwayatkan oleh At-Tirmidzy no.317, Ibnu Majah 1/246 no.745, Ibnu Hibban 8/92 no.2321.

Dan hadits Anas bin Malik :

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ عَنِ الصَّلاَةِ بَيْنَ الْقُبُوْرِ

“Rasulullah shollallahu ‘alaihi wa alihi wa sallam melarang dari shalat diantara kuburan”. Diriwayatkan oleh Ibnu Hibban 4/596 no.1698.

Dan Hadits Ibnu ‘Umar :

اِجْعَلُوْا فِيْ بُيُوْتِكُمْ مِنْ صَلاَتِكُمْ وَلاَ تَتَّخِذُوْهَا قُبُوْرًا

“Lakukanlah di rumah-rumah kalian sebagian dari shalat-shalat kalian dan janganlah menjadikannya sebagai kuburan”. H.R. Bukhary no.422.

Maksudnya bahwa kuburan tidaklah boleh dijadikan tempat shalat sebagaimana rumah yang dianjurkan untuk dilakukan sebagian shalat padanya (shalat-shalat sunnah bagi laki-laki).

Dan hadits Abu Hurairah bahwa Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

لاَ تَجْعَلُوْا بُيُوْتَكُمْ مَقَابِرَ إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِيْ تَقْرَأُ فِيْهِ سُوْرَةُ الْبَقَرَةِ.

“Janganlah kalian jadikan rumah-rumah kalian sebagai pekuburan, sesungguhnya syaithan akan lari dari rumah yang dibacakan padanya surah Al-Baqarah”. Diriwayatkan oleh Imam Muslim no.780.

5. Menjadikan kuburan sebagai tempat peringatan, dikunjungi pada waktu-waktu tertentu dan pada musim-musim tertentu untuk beribadah disisinya atau untuk selainnya.

Berdasarkan hadits Abu Hurairah bahwa Rasulullah shollallahu 'alaihi wa alihi wa sallam bersabda :

لاَ تَتَّخِذُوْا قَبْرِيْ عِيْدًا وَلاَ تَجْعَلُوْا بُيُوْتَكُمْ قُبُوْراً وَحَيْثُمَا كُنْتُمْ فَصَلُّوْا عَلَيَّ فَإِنَّ صَلاَتَكُمْ تَبْلُغُنِيْ

“Janganlah kalian menjadikan kuburanku sebagai tempat peringatan dan janganlah menjadikan rumah kalian sebagai kuburan dan dimanapun kalian berada bersholawatlah kepadaku sebab sholawat kalian akan sampai kepadaku”. Diriwayatkan oleh Imam Ahmad 2/367, Abu Daud no.2042. (Lihat : Kitab Ahkamul Jana`iz dan kitab Min Bida’il Qubur).

6. Melakukan perjalanan (bersafar) dengan maksud hanya untuk berziarah kubur.

Berdasarkan hadits :

v Hadits Abu Hurairah dari Nabi shollallahu ‘alaihi wa alihi wa sallam :

لاَ تُشَدُّ الرِّحَالُ إِلاَّ إِلَى ثَلاَثَةِ مَسَاجِدَ الْمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الرَّسُوْلِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ وَمَسْجِدِ الْأَقْصَى. أَخْرَجَهُ الْبُخَارِيْ وَمُسْلِمٌ وَلَفْظُهُ " إِنَّمَا يُسَافَرَ إِلَى ثَلاَثَةِ مَسَاجِدَ مَسْجِدِ الْكَعْبَةِ وَمَسْجِدِيْ وَمَسْجِدِ إِيْلِيَاءَ.

“Tidaklah (boleh) dilakukan perjalanan (untuk ibadah) kecuali kepada tiga mesjid : Al-Masjidil Haram dan Masjid Ar-Rasul dan Masjid Al-Aqsho”. Dikeluarkan oleh Imam Bukhary dan Muslim dengan lafazh “safar itu hanyalah kepada tiga mesjid (yaitu) Masjid Al-Ka’bah dan Mesjidku dan Masjid Iliya`”.

v Hadits Abu Sa’id Al-Khudry dari Rasulullah shollallahu ‘alaihi wa alihi wa sallam :

لاَ تُشَدُّ وَفِيْ لَفْظٍ : لاَ تَشُدًّوْا الرِّحَالَ إِلاَّ إِلَى ثَلاَثَةِ مَسَاجِدَ مَسْجِدِيْ هَذَا وَمَسْجِدِ الْحَرَامِ وَمَسْجِدِ الْأَقُصَى. أَخْرَجَهُ الشَّيْخَانِ وَاللَّفْظُ الْآخَرُ لِمُسْلِمٍ.

Artinya : “Tidaklah (boleh) dilakukan perjalanan -dan dalam sebuah riwayat : janganlah kalian melakukan perjalanan- (untuk ibadah) kecuali kepada tiga mesjid : Mesjidku (Mesjid Nabawy), Masjidil Haram dan Masjid Al-Aqsho”. Muttafaqun ‘alaihi.

7. Menyalakan lampu (pelita) pada kuburan.

Karena perbuatan tersebut adalah bid’ah yang tidak pernah dikenal oleh para salafus sholeh, dan hal itu merupakan pemborosan harta dan karena perbuatan tersebut menyerupai Majusi (para penyembah api). Lihat : Kitab Ahkamul Jana`iz hal. 294.

8. Membaca Al-Qur`an dikuburan.

Membaca Al-Qur`an dipekuburan adalah suatu bid’ah dan bukanlah petunjuk Nabi shollallahu ‘alaihi wa alihi wa sallam. Bahkan petunjuk (sunnah) Rasulullah shollallahu ‘alaihi wa alihi wa sallam adalah berziarah dan mendo’akan mereka, bukan membaca Al-Qur`an.

Dan hadits Abu Hurairah bahwa Rasulullah shollallahu ‘alaihi wa alihi wa sallam bersabda :

لاَ تَجْعَلُوْا بُيُوْتَكُمْ مَقَابِرَ إِنَّ الشَّيْطَانَ يَنْفِرُ مِنَ الْبَيْتِ الَّذِيْ تُقْرَأُ فِيْهِ سُوْرَةُ الْبَقَرَةِ.

“Janganlah kalian jadikan rumah-rumah kalian sebagai pekuburan, sesungguhnya syaithan akan lari dari rumah yang dibacakan padanya surah Al-Baqarah”. Diriwayatkan oleh Imam Muslim no. 780.

Pada hadits ini terkandung pengertian bahwa Nabi shollallahu ‘alaihi wa alihi wa sallam memerintahkan ummatnya agar membaca Al-Qur`an di rumah-rumah mereka (menjadikan rumah-rumah mereka sebagai salah satu tempat membaca Al-Qur`an), kemudian beliau menjelaskan hikmahnya, yaitu bahwa syaithan akan lari dari rumah-rumah mereka jika dibacakan surah Al-Baqarah.

Dan sebelumnya Nabi shollallahu ‘alaihi wa alihi wa sallam telah melarang untuk menjadikan rumah-rumah mereka sebagai kuburan yang dihubungkan dengan hikmah (illat tersebut), maka mafhum (dipahami) dari hadits di atas adalah bahwa kuburan bukanlah tempat yang disyari’atkan untuk membaca Al-Qur`an, bahkan tidak boleh membaca Al-Qur`an padanya.

Berkata Syaikhul Islam Ibnu Taimiyah : “Para ulama telah menukil dari Imam Ahmad tentang makruhnya membaca Al-Qur`an dikuburan dan ini adalah pendapat jumhur As-Salaf dan para shahabatnya (Ahmad) yang terdahulu juga di atas pendapat ini, dan tidak ada seorangpun dari ‘ulama yang diperhitungkan mengatakan bahwa membaca Al-Qur`an dikuburan afdhal (lebih baik). Dan menyimpan mashohif (kitab-kitab Al-Qur`an) dikuburan adalah bid’ah meskipun untuk dibaca… dan membacakan Al-Qur`an bagi mayat adalah bid’ah”. Lihat Min Bida’il Qubur hal.59.

9. Mengeraskan suara di kuburan.

Berkata Qais bin Abbad : “Adalah shahabat-shahabat Rasulullah shollallahu ‘alaihi wa alihi wa sallam menyukai merendahkan suara dalam tiga perkara : dalam penerangan, ketika membaca Al-Qur`an dan ketika di dekat jenazah-jenazah. Diriwayatkan oleh Ibnu Abi Syaibah no.11201. Lihat Min Bida’il Qubur hal.88.

Catatan:

Untuk no.10 dan seterusnya akan disebutkan saja bentuk bid’ahnya dengan menunjuk rujukannya kalau ada, adapun yang tidak disebutkan rujukannya maka ia masuk ke dalam umumnya perkara-perkara yang bid’ah karena tidak dicontohkan oleh Nabi shollallahu ‘alaihi wa alihi wa sallam maupun para shahabatnya walaupun sebab untuk melakukannya ada. Hal ini dilakukan agar tulisan ini tidak menjadi terlalu panjang. Wallahul Musta’an.

10. Memasang payung. Lihat Min Bida’il Qubur hal 93-94.

11. Menanaminya dengan pohon dan kembang.

12. Menyiraminya dengan air

13. Menaburkan kembang padanya.

14. Berziarah kubur setelah hari ke-3 dari kematian dan berziarah pada setiap akhir pekan kemudian pada hari ke-15, kemudian pada hari ke-40 dan sebagian orang hanya melakukannya pada hari ke-15 dan hari ke-40 saja. (Kitab Ahkamul Jana`iz).

15. Menziarahi kuburan kedua orang tua setiap hari jum’at (kitab Ahkamul Jana`iz).

16. Keyakinan sebagian orang yang menyatakan bahwa : mayat jika tidak diziarahi pada malam jum’at maka dia akan tinggal dengan hati yang hancur diantara mayat-mayat lainnya dan bahwa mayat itu dapat melihat orang-orang yang menziarahi begitu mereka keluar dari batas kota. (Al- Madkhal 3/277).

17. Mengkhususkan ziarah kubur pada hari ‘Asyura`. (Al-Madkhal 1/290).

18. Mengkhususkan ziarah pada malam nisfu sya’ban (Al-Madkhal 1/310, Talbis Iblis hal.429).

19. Bepergian ke pekuburan pada 2 hari raya ‘Ied (‘Iedhul Fithri dan ‘Iedhul Adha). (Ahkamul Jana`iz hal.325).

20. Bepergian kepekuburan pada bulan-bulan Rajab, Sya’ban dan Ramadhan (Ahkamul Jana`iz hal.325).

21. Mengkhususkan berziarah kubur pada hari senin dan kamis (Kitab Ahkamul Jana`iz hal.325).

22. Berdiri dan diam sejenak dengan sangat khusyu’ di depan pintu pekuburan seakan-akan meminta izin untuk masuk, kemudian setelah itu baru masuk ke pekuburan (Ahkamul Jana`iz hal.325).

23. Berdiri di depan kubur sambil meletakkan kedua tangan seperti seorang yang sedang shalat, kemudian duduk disebelahnya (Ahkamul Jana`iz hal.325).

24. Melakukan tayammum untuk berziarah kubur (Kitab Ahkamul Jana`iz hal.325).

25. Membacakan surah Al-Fatihah untuk para mayit. (kitab Ahkamul Jana`iz 325).

26. Membaca do’a :

اَللَّهُمَّ إِنِّيْ أَسْأَلُكَ بِحُرْمَةِ مُحَمَّدٍ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ أَنْ لاَ تُعَذِّبَ هَذَا الْمَيِّتَ

“Ya Allah aku meminta kepada-MU dengan (perantara) kehormatan Muhammad shollallahu ‘alaihi wa alihi wa sallam agar Engkau tidak menyiksa mayat ini”. (Ahkamul Jana`iz hal.326).

27. Menamakan ziarah terhadap kuburan tertentu sebagai haji. (Ahkamul Jana`iz).

28. Mengirimkan salam kepada para Nabi melalui orang yang menziarahi kuburan mereka. (Lihat : Kitab Ahkamul Jana`iz hal.327).

29. Mengirimkan surat dan foto-foto kepada Nabi shollallahu ‘alaihi wa alihi wa sallam lewat orang yang berziarah ke Mesjid Nabawy. Dan hal ini sering terjadi/dialami.

30. Berziarah kekuburan pahlawan tak dikenal. (Ahkamul Jana`iz 327).

31. Perkataan bahwa do’a akan mustajab jika dilakukan di dekat orang-orang sholeh. (Ahkamul Jana`iz).

32. Memukul beduk, gendang dan menari disisi kuburan Al-Khalil Nabi Ibrahim ‘alaihissalam dalam rangka pendekatan diri kepada Allah subhanahu wa ta'ala (Al-Madkhal 4/246).

33. Meletakkan mushaf dikuburan bagi orang-orang yang bermaksud membaca Al-Qur`an. (Al- Fatawa 1/174).

34. Melemparkan sapu tangan dan pakaian ke kuburan dengan tujuan tabarruk (mencari berkah). (Al-Madkhal 1/263).

35. Berlama-lamanya seorang wanita pada sebuah kuburan dan menggosok-gosokkan kemaluannya pada kuburan dengan tujuan supaya ia bisa hamil. (Ahkamul Jana`iz hal.330).

36. Mengusap-usap kuburan dan menciumnya. (Iqtidha` Ash-Shirathal Mustaqim karya Ibnu Taimiyah, Al-I’tishom karya Asy-Syathiby).

37. Menempelkan perut dan punggung atau sesuatu dari anggota badan pada tembok kuburan (Ziyaratul Qubur wal Istinjad bil Maqbur ; Ibnu Taimiyah hal.54).

38. Berziarah kekubur para nabi dan orang-orang sholeh dengan maksud untuk berdo’a disisi kuburan mereka dengan harapan terkabulnya do’a tersebut. (Ar-Raddu ‘Alal Bakry hal.27-57).

39. Keluar dari kuburan (pekuburan) yang diagungkan dengan cara berjalan mundur. (Al-Madkhal 4/238).

40. Berdiri yang lama dihadapan kuburan Nabi untuk mendo’akan dirinya sendiri sambil menghadap ke kuburan. (Ar-Raddu ‘alal Bakry / Ahkamul Jana`iz hal.335).

Dan masih banyak lagi bentuk-bentuk amalan/perbuatan yang dilakukan ketika berziarah kubur yang menyelisihi cara berziarah yang syar’i yang mana semua bentuk-bentuk tersebut adalah bid’ah di dalam agama ini yang telah dinyatakan oleh nabi shollallahu ‘alaihi wa alihi wa sallam bahwa setiap bid’ah adalah sesat dan setiap yang sesat tempatnya di neraka. Na’udzu billahi minha. Wallahu Ta’ala A’lam Bishshowab.

Maroji’

1. Ahkamul Jana`iz Wa Bid’auha / Syaikh Al-Imam Muhammad Nashirudddin Al-Albany.

2. Al-I’tishom / Al-Imam Asy-Syathiby.

3. Al-Majmu’ Syarh Al-Muhadzdzab / Al-Imam An-Nawawy.

4. Al-Mughny / Ibnu Qudamah.

5. Al-Muntaqo Min Fatawa Syaikh Sholih bin Fauzan Al-Fauzan.

6. Ash-Shorimul Munky Fii Ar-Raddi ‘Ala As-Subky / Muhammad bin Abdul Hady.

7. Hasyiah Ar-Raudhoh Murbi’ Syarh Zadul Mustaqni’ / ‘Abdurrahman bin Muhammad bin Qosim An-Najdy.

8. Iqtidho` Ash-Shirothol Mustaqim Fii Mukhalafatu Ashhabul Jahim / Syaikhul Islam Ibnu Taimiyah.

9. Madkhal Asy-Syar’u Asy-Syarif / Al-Imam Muhammad bin Muhammad Al-Abdary Ibnul Hajj.

10. Majmu’ Al-Fatawa / Syaikhul Islam Ibnu Taimiyah.

11. Manarus Sabil Fii Syarh Ad-Dalil / Syaikh Ibrahim bin Muhammad Duwaiyyan.

12. Min Bida’il Qubur / Hamad bin ‘Abdullah bin Ibrahim Al-Humaidy.

13. Nailul Author Min Ahaditsi Sayyidil Akhyar / Al-Imam Muhammad bin ‘Ali Asy-Syaukany.

14. Talbis Iblis / Ibnul Jauzy.

15. Talkhis Kitab Al-Istighotsah (Ar-Raddu ‘alal Bakry) / Syaikhul Islam Ibnu Taimiyah.

16. Taudhihul Ahkam / ‘Abdullah Al-Bassam.

17. Zadul Ma’ad Fii Hadyi Khairil ‘Ibad / Ibnul Qoyyim Al-Jauzy.

18. Ziyaratul Qubur Wa Hukmul Istinjad bil Maqbur / Syaikh Islam Ibnu Taimiyah.

http://www.an-nashihah.com/isi_berita.php?id=43


Bagaimana kedudukan hadits 'Perselisihan umatku adalah rahmat'

Hadits
Bagaimana kedudukan hadits 'Perselisihan umatku adalah rahmat'

Rabu, 25 Januari 2006
Penulis: Al Ustadz Abu Abdurahman Abdul Aziz

Perselisihan dan kontradiksi pendapat yang mewarnai umat ini, seakan sudah menjadi perkara yang dianggap lumrah. Slogan-slogan dari sebagian orang yang mengatakan : “Perselisihan itu adalah rahmat, jadi diantara kita harus memiliki rasa toleransi”, atau “Kita saling tolong-menolong pada hal-hal yang kita sepakati dan kita bertoleransi pada hal-hal yang kita perselisihkan” pun turut menghiasi, seakan menyetujui perselisihan yang kian larut ini.

Sekilas slogan-slogan tersebut memberi kesejukan dan ketenangan jiwa manusia. Dengan dalih "... walaupun berselisih atau berbeda pemahaman, yang penting ukhuwah (persaudaraan) tetap terjalin." Walhasil ketika bermuamalah, mereka berusaha untuk tidak menyentuh perkara yang diperselisihkan demi menjaga keutuhan ukhuwah. Sekalipun perkara tersebut adalah sesuatu yang prinsip (jelas) hukumnya dalam agama. Sehingga amar ma’ruf nahi munkar sulit dijalankan, karena adanya rambu-rambu toleransi ala mereka.

Mereka tak sadar –bahwa dengan sikap seperti itu- justru melanggengkan perselisihan yang tajam pada umat ini.
Bila kita melihat realita yang ada, tidak sedikit dari kalangan muslimin yang terperosok jauh akibat perselisihan tersebut. Mereka tidak bisa menerima dan menjalani konsekwensi dari slogan-slogan di atas tadi (“perselisihan adalah rahmat” dan lain-lain). Perselisihan pun menjadi kian meruncing nan tajam.

Bahkan diantara mereka terjatuh dalam pertikaian, permusuhan, bersitegang urat sampai pada bentrokan fisik. Karena masing-masing pihak merasa bangga dan ingin memenangkan pendapat yang dipeganginya.

Semisal dalam hal pemilihan madzhab diantara imam yang empat. Baik dalam perkara aqidah, fiqih maupun muamalah. Sebagai contoh : “Si A tidak mau sholat di masjid yang berbeda madzhab” atau “si B tidak mau bermakmum di belakang si C karena madzhabnya berbeda”. Dan contoh-contoh lain yang telah melanda kehidupan umat Islam. Lalu apakah perselisihan yang demikian ini dikatakan sebagai “rahmat”?

Perkataan Ulama tentang Hadits ini
Al-Hadits merupakan sumber rujukan utama umat Islam setelah Al-Qur’an. Kedudukan Al-Hadits sedemikian penting, maka mengetahui keshohihan (kebenaran)nya adalah suatu konsekwensi logis. Namun dalam menentukan suatu hadits itu shohih atau tidak, bukanlah hal sepele. Oleh karena itu kita dilarang untuk sembarangan menukil hadits, jika belum pasti keshohihannya.

Ahlul Hadits adalah para ulama yang mereka memahami ilmu-ilmu seputar permasalahan hadits. Baik dari segi matan/redaksi hadits maupun sanad (deretan/rangkaian para perawi hadits yang bersambung sampai kepada Rasulullah). Ahlul Hadits berupaya keras untuk mengumpulkan, meneliti dan memisahkan hadits yang shohih dari yang dho’if (lemah) dan maudhu’ (palsu). Berikut penulis nukilkan perkataan Ahlul Hadits tentang sebuah hadits masyhur : “Perselisihan Umatku adalah Rahmat”.

Asy Syeikh Al Muhadits Nashiruddin Al Albani rohimahullah dalam Silsilah Ahadits Adh Dho’ifah mengenai “hadits” ini, beliau berkata : “Hadits ini tidak ada asalnya”. Para muhadits sudah berupaya keras untuk mendapatkan sanad hadits ini tetapi mereka tidak mendapatkannya. Sampai beliau (Al Albani) berkata : “Al Munawi menukil dari As Subki bahwa dia berkata : “Hadits ini tidak dikenal oleh para muhadits, dan saya belum mendapatkannya baik dalam sanad yang shohih, dho’if, atau maudlu’.

Syaikh Zakariya Al Anshori menyetujuinya dalam ta’liq atas Tafsir Al Baidlawi 2/92 Qaaf (masih dalam manuskrif).

Makna hadits ini pun diingkari oleh para ulama peneliti hadits. Al ‘Allamah Ibnu Hazm berkata dalam kitabnya Al Ihkam fi Ushulil Ahkam Juz 5/hal 64 setelah beliau mengisyaratkan bahwasanya “ucapan” itu bukan hadits : “Ini adalah ucapan rusak yang paling rusak. Karena jika perselisihan itu rahmat, tentu kesepakatan itu sesuatu yang dibenci dan tidak ada seorang muslim pun yang mengatakan demikian. Yang ada hanya kesepakatan atau perselisihan, rahmat atau dibenci. Di kesempatan lain beliau mengatakan : “batil dan dusta”. (Silsilah Ahadits Adh Dho’ifah juz 1, hadits no 57 hal 141)

Dalam kitab Zajrul Mutahawin bi Adz Dzoror Qo’idatil Ma’dzaroh wa Ta’awun hal 32, yang ditulis oleh Hamad bin Ibrohim Al Utsman dan kitab ini telah dimuroja’ah (diteliti ulang) oleh Asy Syeikh Al Allamah Sholeh bin Fauzan Al Fauzan. Disebutkan bahwa : “Hadits ini lemah secara sanad dan matan. Tidak diriwayatkan di dalam kitab-kitab hadits dengan lafadz ini.
Adapun yang masyhur adalah hadits “Perselisihan para shahabatku adalah rahmat”. Dan sebagian dari ulama ahli ushul menyebutkan hadits tersebut sebagaimana yang dilakukan Ibnul Hajib di dalam Mukhtashornya tentang ushul fiqih.

Berkata Abu Muhammad ibnu Hazm : “Adapun hadits yang telah disebutkan “Perselisihan umatku adalah rahmat” adalah kebatilan dan kedustaan yang bermuara dari orang yang fasik.” (Al Ahkam fi Ushulil Ahkam 5/61)
Al Qoshimy mengomentari (sanad dan matan) hadits ini, dalam kitab Mahasinut Ta’wil 4/928 : “Sebagian ahli tafsir menyebutkan bahwa hadits ini tidak dikenal keshohihan sanadnya. At Thobrony dan Al Baihaqy meriwayatkannya di dalam kitab Al Madkhol dengan sanad yang lemah dari Ibnu ‘Abbas secara marfu’.

Adapun ‘ilat (kelemahan) hadits ini adalah :
1. Adanya perawi yang bernama Sulaiman bin Abi Karimah, Abu Hatim Ar Rozy melemahkannya.
2. Perawi yang bernama Juwaibir, dia seorang Matrukul Hadits (ditinggalkan haditsnya) sebagaimana yang dinyatakan Nasa’i, Daruquthny. Dia meriwayatkan dari Adh Dhohhak perkara- perkara yang palsu termasuk “hadits” ini.
3. Terputusnya (jalur riwayat) antara Adh Dhohhak dan Ibnu ‘Abbas.
Berkata sebagian ulama : “Hadits ini menyelisihi nash-nash ayat dan hadits, seperti firman Allah Ta’ala : “Dan mereka senantiasa berselisih kecuali orang yang yang dirahmati Robbmu” dan sabda Rasulullah “Janganlah kalian berselisih, maka akan berselisih hati-hati kalian” (Riwayat Ahmad, Abu Daud dan dikeluarkan di dalam Sunan Abu Daud oleh Asy Syeikh Al Albani) dan hadits-hadits yang lain banyak sekali. Maka kesimpulannya bahwa kesepakatan (di atas kebenaran) itu lebih baik daripada perselisihan.

Penutup
Setiap muslim yang mengaku beriman kepada Allah dan hari Akhir, niscaya akan menyatakan bahwa dirinya cinta kepada Rasulullah shallallahu’alaihi wasallam. Namun cinta tidaklah cukup di lisan saja. Bahkan harus diwujudkan dalam amal perbuatan. Salah satu bukti cinta kita kepada Beliau adalah tidak lancang/berani dalam menukil suatu ucapan, lalu mengatasnamakan Rasulullah. Hendaklah takut akan ancaman Beliau : “Barangsiapa berdusta atas namaku dengan sengaja maka hendaklah ia menempatkan tempat duduknya dari api neraka”. (HR.Bukhori)

Alhamdulillah dari penjelasan Ahlul Hadits di atas, dapat diketahui bahwa hadits “Perselisihan umatku adalah rahmat” ternyata bukan merupakan sabda Rasulullah. Atau disebut juga hadits maudhu’. Padahal hadits ini sangat tenar dan menyebar bahkan menjadi pegangan para aktivis dakwah. Namun sebagai seorang muslim yang mau menerima kebenaran, tentulah akan bersegera meninggalkan hadits ini, sebagai salah satu wujud cinta dia kepada Rasulullah shallallahu’alaihi wasallam. Allah berfirman : “Dan berpegang teguhlah kalian semua dengan tali (agama) Allah dan janganlah kalian bercerai-berai.” (Ali Imron : 103)

Al Hafidz Ibnu Katsir rohimahullah berkata : “Allah telah memerintahkan kepada mereka (umat Islam) untuk bersatu dan melarang mereka dari perpecahan. Dalam banyak hadits juga terdapat larangan dari perpecahan dan perintah untuk bersatu dan berkumpul (di atas kebenaran).” (Tafsir Ibnu Katsir 1/367)

Sesungguhnya tidak terdapat satu dalilpun dari Al Qur’an dan As Sunnah yang menunjukkan bahwa perselisihan itu adalah rahmat. Maka sikap menyetujui perselisihan dan menganggapnya sebagai rahmat, justru menyelisihi nash-nash mulia, yang jelas-jelas mencela terjadinya perselisihan. Adapun yang ridho dengan perselisihan tersebut, tidaklah mereka memiliki sandaran dalil melainkan berpegang pada “hadits” yang maudhu’ ini. Wallahul muwafiq ila sabilish showab.

(Sumber : Buletin Jum’at Al Jihad, diterbitkan Yayasan As Salaf Samarinda. Telpon (0541) 7010648. Penulis Al Ustadz Abu Abdurrahman Abdul Aziz As Salafy. Judul asli "Kedudukan dan Penjelasan Hadits “Perselisihan Umatku adalah Rahmat”. )


Bid’ahnya Mihrab

Hadits
Bid’ahnya Mihrab

Rabu, 18 Januari 2006
Penulis: Al Ustadz Muhammad Ali Ishmah Al Medani

Muqaddimah

Yang namanya bid’ah memang tidak pandang bulu. Banyak sudah yang menjadi korbannya, besar atau kecil, miskin atau kaya, kurus atau gemuk, dan lain sebagainya. Bid’ah memang bahaya karena pelakunya menganggapnya baik. Berbeda dengan para pelaku maksiat karena mereka mengetahui bahwa perbuatannya itu dosa.

Oleh karena itu, Ahlus Sunnah meyakini bahwa iblis lebih mencintai ahli bid’ah daripada pelaku maksiat. Penyebabnya apa? Seperti yang telah diutarakan tadi, penyebabnya yaitu pelakunya menganggap hal tersebut adalah baik. Jadi, seorang Muslim yang berzina lebih baik daripada seorang ulama yang ahli bid’ah. Karena apa? Karena Muslim tadi mengakui bahwa yang ia lakukan adalah dosa. Berbeda dengan ulama ahli bid’ah tadi. Ia malah menganggap hal tersebut adalah baik. Dengan demikian, pada hakikatnya ia telah menganggap Allah dan Rasul-Nya belum menyempurnakan agama ini hingga ia perlu menambah-nambahnya.

Nah, pada kesempatan kali ini, kita akan membahas salah satu bid’ah yang biasa terjadi di masjid-masjid, yaitu Bid’ahnya Mihrab.

Syubhat-Syubhat Dan Bantahannya

Orang-orang yang membantah pernyataan bahwa mihrab adalah bid’ah biasanya mengandalkan dalil sebagai berikut:

1.
Bahwa hadits yang menyatakan larangan membuat mihrab di masjid adalah dlaif, yaitu hadits berikut :

Dari Musa Al Juhani berkata, Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Ummatku/umat ini selalu berada di dalam kebaikan selama mereka tidak menjadikan di dalam masjid-masjid mereka seperti mihrab-mihrabnya orang-orang kristen.” (HR. Ibnu Abi Syaibah di dalam Al Mushannaf)

2.
Dan bukankah ada contoh dari Nabi Shallallahu 'Alaihi Wa Sallam bahwa beliau masuk ke dalam mihrab dan berdoa seperti di dalam hadits ini :

Dari Wa’il bin Hujr radliyallahu 'anhu berkata, aku menyaksikan Rasulullah Shallallahu 'Alaihi Wa Sallam ketika bangkit menuju masjid maka beliau masuk ke mihrab. Kemudian beliau mengangkat kedua tangannya sambil bertakbir. Kemudian meletakkan tangan kanannya di atas tangan kirinya di atas dadanya.” (HR. Baihaqi)

Bukankah hadits ini menunjukkan bahwa beliau masuk ke dalam mihrab, bahkan beliau shalat di situ dan tidak menyatakan ini bid’ah? Atau mengingkari hal tersebut?

3.
Bukankah di sini berlaku istilah Mashalihul Mursalah seperti tanda untuk arah kiblat?

Baiklah, sebenarnya pada permasalahan ini sebelumnya sudah ada yang berpendapat seperti itu, yaitu Al Kautsari, dia adalah seorang ahli di dalam masalah hadits. Akan tetapi dia terbawa fanatisme (ta’ashshub) terhadap madzhabnya, yaitu Hanafi dan termasuk pembawa bendera atau panji pemahaman Jahm bin Shafwan (menolak adanya sifat Allah). Pendapat tersebut telah dibantah oleh Syaikh Muhammad Nashiruddin Al Albani. Sekarang permasalahan hadits dan jawaban itu kita serahkan kepada Syaikh untuk dijawab. Mari kita baca dari kitab beliau, Silsilah Al Hadits Adl Dla’ifah wal Maudlu’ah juz 1 halaman 446.

Setelah membawakan hadits pertama tadi (yaitu hadits dari Musa Al Juhani), Syaikh berkata, hadits ini adalah dlaif, dikeluarkan oleh Ibnu Abi Syaibah di dalam Al Mushannaf juz 1/107/1 :

Waqi’ telah berkata kepada kami, ia berkata, Abu Israil bercerita kepada kami dari Musa Al Juhany, ia berkata, Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : … .

Komentarku (Al Albani) : Ini adalah sanad yang dlaif. Padanya ada dua ‘illat (penyakit) yaitu :

Pertama, I’dhal/Mu’dhal. Karena Musa Al Juhani, yakni Abu Abdillah hanya meriwayatkan dari shahabat melalui perantara para tabi’in seperti Abdurrahman bin Abi Laila, Sya’bi, Mujahid, Nafi’, dan lain-lainnya. Sedangkan ia (Musa Al Juhani) adalah seorang tabi’ut tabi’in. As Suyuthi mengatakan dalam I’lamul Ariib bi Hudutsi Bid’atil Mahaarib halaman 30 bahwa hadits ini adalah mursal. Sebenarnya pernyataan ini kurang tepat karena mursal menurut istilah para Muhadditsin (ulama Ahli Hadits) adalah ucapan tabi’in yang langsung menyebut sabda Nabi Shallallahu 'Alaihi Wa Sallam tanpa menyebutkan nama shahabat. Sedangkan ia (Musa Al Juhani) adalah seorang tabi’ut tabi’in.

Kedua, dlaif (lemahnya) Abu Israil yang nama aslinya adalah Ismail bin Khalifah Al ‘Absi. Al Hafidh mengomentari orang ini dalam At Taqrib :

“Orangnya jujur tapi jelek dari segi hafalannya.”

Yang demikian ini terdapat dalam naskah Al Mushannaf kami yang masih berbentuk makhthuthath (manuskrip/tulisan tangan). Sedangkan yang terdapat dalam nukilan As Suyuthi dari Mushannaf dalam kitabnya, Al I’lam :

“Dia adalah Israil, yakni Israil bin Yunus bin Abi Ishaq As Sabi’i. Ia adalah tsiqah yang termasuk dalam Thabaqat Abu Israil. Mereka berdua termasuk guru-guru Waqi’ (seorang tabi’in).”

Aku sama sekali tidak bisa mencari yang lebih shahih dari dua naskah tersebut (Abu Israil atau Israil). Dan jika yang lebih benar adalah pendapat yang pertama (Abu Israil) maka naskah yang ada pada kamilah yang bagus karena asal naskah kami adalah dari tahun 735 Hijriyah. Berdasarkan apa yang diterangkan oleh As Suyuthi maka ia mengatakan :

“Ini adalah mursal, shahihul isnad!”

Engkau sudah tahu bahwa hadits ini mu’dhal. Inipun jika selamat dari Abu Israil. Aku (Albani) tidak menganggap ini adalah selamat karena telah rajih bagiku bahwa ini adalah riwayatnya. Setelah aku memperhatikan naskah Mushannaf 1/177/1 yang lainnya maka aku dapati naskah ini sesuai dengan naskah yang pertama. Berdasarkan inilah maka sanad ini adalah dlaif dan mu’dhal.

Adapun yang dimaksud :

Dalam hadits ini adalah mihrab sebagaimana diterangkan dalam Lisanul ‘Arab dan yang lainnya. Seperti ketika menafsirkan hadits Ibnu Umar secara marfu’ dengan lafadh :

“Takutlah kalian kepada

ini, yaitu mihrab-mihrab.”

Hadits ini diriwayatkan oleh Al Baihaqi 2/439 dan selain beliau dengan sanad yang hasan. As Suyuthi berkata dalam risalahnya, Al I’lam halaman 21 :

“Hadits ini tsabit (kokoh).”

Beliau berhujjah serta berargumen dengan hadits ini tentang pelarangan membuat mihrab-mihrab di masjid-masjid. Dan padanya ada permasalah yang telah aku terangkan dalam Tsimarul Mustathab fii Fiqhis Sunnati wal Kitab yang kesimpulannya bahwa yang dimaksud adalah bagian depan masjid sebagaimana yang ditetapkan oleh Al Manawi dalam Al Faidh.

Kemudian As Suyuthi mengatakan dalam risalahnya tadi bahwa mihrab di masjid adalah bid’ah. Pendapatnya ini disepakati oleh Syaikh Ali Al Qari dalam Murqathul Mafatih 1/474 dan lain- lainnya. Dan ini --yang kumaksud adalah kebid’ahannya-- tidak perlu bersandar dengan hadits mu’dhal tadi. Walau hadits ini jelas-jelas menerangkan tentang larangannya namun kita tidak perlu berhujjah dengan hadits yang tidak tetap dari Rasulullah Shallallahu 'Alaihi Wa Sallam akan tetapi kita berhujjah dengan yang diriwayatkan oleh Al Bazzar dari Ibnu Mas’ud bahwa :

“Beliau membenci shalat di mihrab.”

Beliau mengatakan : “Itu hanya untuk gereja-gereja maka kalian jangan bertasyabuh (meniru) ahli kitab.”

Yakni beliau membenci shalat di dalam mihrab. Al Haitsami 2/51 berkata : “Rijal hadits ini adalah tsiqat.”

Aku (Albani) berkata, Ibnu Abi Syaibah meriwayatkan dari Ibrahim, ia berkata Abdullah (Ibnu Mas’ud, pent.) berkata : “Takutlah kalian terhadap mihrab-mihrab ini.” Dan Ibrahim tidak shalat di situ.

Aku berkata : Ini shahih dari Ibnu Mas’ud, adapun Ibrahim, dia adalah Ibnu Yazid An Nakha’i, walau ia tidak mendengar dari Ibnu Mas’ud. Maka tampaknya secara dhahir ini adalah mursal. Akan tetapi segolongan para imam menshahihkan hadits-haditsnya yang mursal. Al Baihaqi mengkhususkan kemursalan Ibrahim dari Ibnu Mas’ud. Mengapa demikian?

Aku berkata, pengecualian bagi Ibrahim ini adalah benar. Berdasarkan yang diriwayatkan oleh A’masy, ia berkata, aku bertanya kepada Ibrahim ketika ia menyambungkan riwayat langsung kepada Ibnu Mas’ud maka ia berkata :

“Bila aku mengabarkan suatu hadits kepada kalian dari seseorang dari Ibnu Mas’ud maka hadits tersebut memang aku dengar sendiri (dari orang tersebut). Dan jika aku langsung berkata dari Ibnu Mas’ud maka hadits tersebut aku dengar bukan dari satu orang saja!”

(Al Hafidh memutlakkannya seperti ini di dalam At Tahdzib. Akan tetapi At Thahawi me-maushul- kannya (1/133) dan juga Ibnu Sa’ad di dalam At Thabaqat 6/272. Dan juga Abu Zur’ah di dalam Tarikh Dimasyq 2/121 dengan sanad yang shahih).

Aku berkata (Al Albani), di dalam atsar ini, Ibrahim berkata dari Ibnu Mas’ud. Maka berarti ia telah menerimanya dari jalan yang banyak. Dan mereka adalah para shahabat Ibnu Mas’ud. Maka -- ketika itu-- jiwa pun menjadi tenang dengan hadits mereka karena mereka banyak. Walaupun mereka tidak diketahui karena mayoritas para tabi’in adalah jujur. Dan khususnya shahabat- shahabat Ibnu Mas’ud radliyallahu 'anhu.

Ibnu Abi Syaibah meriwayatkan dari Salim bin Abul Ja’d, ia berkata :

“Janganlah kalian membuat mihrab-mihrab di dalam masjid-masjid.”

Dan sanadnya adalah shahih. Kemudian beliau (Ibnu Abi Syaibah) meriwayatkan dengan sanad yang shahih dari Musa bin Ubaidah ia berkata :

“Aku melihat masjid Abu Dzaar maka aku tidak melihat di situ ada mihrab.”

Dan dari Ibnu Abi Syaibah meriwayatkan atsar-atsar yang banyak dari para Salaf tentang makruhnya membuat mihrab di dalam masjid. Dan yang kita nukil di sini kiranya sudah cukup.

Adapun pernyataan Al Kautsari dalam ucapannya di dalam risalah Imam Suyuthi tadi (halaman 18) yaitu bahwasanya mihrab adalah memang ada di masjid Nabi Shallallahu 'Alaihi Wa Sallam. Maka pendapat itu menyelisihi atsar-atsar yang pasti bagi orang yang menelitinya bahwa mihrab adalah bid’ah. Oleh karena itu sudah tentu pernyataannya itu menentang pernyataan para pakar hadits sebagaimana yang telah lalu. Pegangannya dalam masalah tersebut adalah hadits yang tidak shahih. Maka kita harus membicarakannya dengan tujuan membongkar syubhat-syubhat (kerancuan-kerancuan) yang dilancarkan oleh Al Kautsari. Dan itu adalah hadits Wa’il bin Hujr :

“Aku menyaksikan Rasulullah Shallallahu 'Alaihi Wa Sallam ketika bangkit menuju masjid maka beliau masuk ke mihrab Kemudian beliau mengangkat kedua tangannya sambil bertakbir kemudian meletakkan tangan kanannya di atas tangan kirinya di atas dadanya.”

Saya (Al Albani) menyatakan, hadits ini adalah dlaif. Hadits ini diriwayatkan oleh Al Baihaqi 2/30 dari Muhammad bin Hujr Al Hadhrami bahwa kami telah diberitahu oleh Sa’id bin Abdil Jabbar bin Wail dan ada tambahan baginya. Diriwayatkan pula oleh Thabrani dalam Al Kabir sebagaimana dalam Al Majma 1/232, 2/134-135 dan beliau berkata : “Di dalamnya ada Sa’id bin Abdul Jabbar.” An Nasa’i berkata bahwa dia laisa bi qawi (tidak kuat hafalannya).

Ibnu Hibban menyebut dalam Ats Tsiqat : “Muhammad bin Hujr adalah dlaif (lemah).” Dan beliau berkata di dalam tempat yang lain : “Di dalamnya ada Muhammad bin Hujr.” Imam Bukhari berkata : “Padanya ada sebagian kritikan.” Imam Dzahabi berkata : “Hadits-haditsnya mungkar.”

Aku berkata (Al Albani), At Turkamani berkata seperti itu di dalam Al Jauhar An Naqi’ dan menambahkan : “Dan ibunya Abdul Jabbar adalah Ummu Yahya, aku tidak mengetahui keadaannya (asal-usulnya) dan tidak tahu siapa namanya.”

Maka jelas dari ucapan para ulama di sini bahwa dalam sanad ini ada 3 ‘illat (penyakit/cacat) yaitu pada :

1.
Muhammad bin Hujr

2.
Sa’id bin Abdul Jabbar
3.
Ibunya Abdul Jabbar

Dengan demikian sebagian dari talbis (pengkaburan) yang dilakukan oleh Al Kautsari adalah ia pura-pura diam dari dua ‘illat yang pertama tadi. Dan berusaha menimbulkan keraguan di kalangan pembaca bahwa hadits tersebut tidak ada ‘illatnya kecuali yang ketiga (yaitu ibunya Abdul Jabbar). Dan bersamaan dengan itu ia membela dengan ucapannya : “Tidak menyebutkan ibunya si Abdul Jabbar bisa mengakibatkan bahaya. Karena ia tidak menyendiri dari jumhur para rawi wanita. Adz Dzahabi berkata tentang mereka : ‘Dan aku tidak mengetahui pada wanita- wanita itu ada yang tertuduh dan juga yang meninggalkannya.’”

Aku (Al Albani) berkata, makna ucapan Adz Dzahabi tidaklah seperti itu karena hadits-hadits mereka (para wanita) adalah lemah. Akan tetapi kelemahannya tidaklah terlalu parah. Maka pembelaan Al Kautsari adalah lemah. Terlebih lagi setelah kita tunjukkan dua ‘illat tadi.

Ada juga yang lain memberi muqaddimah risalah (As Suyuthi) ini dan memberi ta’liq (komentar) yaitu Abdullah Muhammad As Shadiq Al Ghumari. Dia mengambil sikap di tengah-tengah (netral) dalam hadits ini walaupun ia menyetujui Al Kautsari dalam penghasanan hadits mihrab tadi. Dia menerangkan tentang kedlaifan hadits ini dan berkata (halaman 20) yang seakan-akan ia membantah Al Kautsari. Aku perhatikan secara pasti terhadap ucapannya :

“Dan yang benar bahwa hadits ini adalah dlaif disebabkan kemajhulan ibunya si Abdul Jabbar dan juga karena Muhammad bin Hujr bin Abdil Jabbar memiliki hadits-hadits yang mungkar sebagaimana yang dikatakan oleh Imam Adz Dzahabi. Dan karena telah tetap kedlaifannya maka wajib mentakwilkannya dengan mentakwilkan mihrab yang di dalam hadits tersebut adalah mushalla (tempat shalat). Karena secara pasti telah terbukti bahwa masjid Nabi Shallallahu 'Alaihi Wa Sallam tidak memiliki mihrab. Oleh karena itulah pengarang (As Suyuthi) dan Al Hafizh Adam As Sayyid As Samhudi menetapkan kebid’ahannya.”

Aku berkata, dan apa-apa yang disampaikan olehnya dengan pentakwilannya itulah yang dikehendaki dari hadits ini secara qath’i (pasti) karena telah tetap dengan adanya tambahan dari Al Bazzar yaitu tempat mihrab. Karena dia telah mengatakan bahwa mihrab memang tidak ada pada jaman Nabi Shallallahu 'Alaihi Wa Sallam. Oleh sebab itulh rawi mentakwilkannya dengan tempat mihrab.

Dari sini jelas bagi pembaca yang adil tentang gugurnya pegangan Al Kautsari dengan hadits ini secara sanad dan makna. Maka tidak bermanfaat syahid (pendukung) yang disebutnya dari riwayat Abdul Muhaimin bin Abbas pada Thabrani dari hadits Sahl bin Sa’d radliyallahu 'anhu. Dan dalam hadits tersebut ada tambahan : “Maka ketika dibangun bagi beliau sebuah mihrab, beliau masuk ke sana … .”

Maka lafadz dibangun bagi beliau sebuah mihrab adalah munkar karena Abdul Muhaimin menyendiri dalam meriwayatkan lafadz ini. Dan selain itu juga dia telah didhaifkan bukan oleh seorang ulama Ahli Hadits saja sebagaimana perkiraan Al Kautsari. Dan keadaannya sebenarnya adalah lebih parah dari itu. Imam Bukhari mengomentari tentangnya dengan ucapannya : “Dia adalah munkarul hadits.” Dan Imam Nasa’i mengatakan tentangnya dengan : “Dia tidak tsiqah.”

Dengan begitu ia sangat parah kelemahannya, tidak bisa dijadikan syahid (pendukung) sebagaimana hal itu telah diterangkan dalam kitab-kitab Mushthalahul Hadits. Dan inipun kalau- kalau hadits tersebut lafadznya sesuai dengan lafadz hadits Wa’il. Maka bagaimana hal itu terjadi sedangkan keduanya tidak sesuai (lafadznya) sebagaimana yang telah saya terangkan tadi?

Adapun penghasanan Al Kautsari dan yang selainnya terhadap hadits mihrab ini dengan alasan di dalamnya ada Maslahatul Mursalah yaitu sebagai tanda kiblat maka alasan seperti ini adalah lemah ditinjau dari beberapa segi :

Pertama : Bahwa mayoritas masjid sudah ada mimbarnya. Dan ini sudah cukup sebagai tanda. Maka ketika itu tidak perlu lagi bagi kita untuk membuat mihrab di dalamnya (masjid). Dan seharusnya itulah yang harus disepakati antara dua perselisihan dalam masalah ini kalau saja mereka mau melakukan inshaf (keadilan)! Dan tidak perlu lagi mereka berusaha mencari-cari alasan untuk membenarkan perbuatan orang banyak dengan maksud untuk mencari keridhaan mereka (karena keridhaan orang banyak adalah tujuan yang tidak akan pernah tercapai, pent.)!

Kedua : Bahwa yang disyariatkan karena keperluan dan maslahat. Maka seharusnya seseorang itu berhenti bila hal itu telah terpenuhi dan tidak menambahnya lagi. Jika tujuan mihrab di masjid adalah hanya sebagai arah kiblat saja maka itu sudah cukup dengan mihrab yang kecil yang dilekuk sedikit saja. Akan tetapi kita lihat mayoritas mihrab-mihrab yang ada di masjid-masjid adalah besar-besar dan luas serta lebar sampai-sampai imamnya sampai tertutup di situ dan tidak tampak (oleh makmum). Akhirnya, mihrab-mihrab tersebut menjadi sebagai hiasan saja dan diberi ukiran-ukiran yang akibatnya juga adalah melalaikan kekhusukan orang yang shalat dan mengalihkan perhatian mereka dalam shalat mereka dan berakibat mereka sibuk memikirkannya dan hal itu adalah terlarang secara qath’i (pasti).

Ketiga : Bahwa bila sudah jelas bahwa mihrab adalah adat kebiasaan orang kristen di dalam gereja-gereja maka ketika itu haruslah meninggalkan mihrab secara keseluruhan. Dan menukarnya dengan yang lain yang dibolehkan menurut syariat seperti meletakkan tiang ditempat imam karena ini ada asalnya dari sunnah. Imam Ath Thabari mengeluarkan dalam Al Kabir 1/89/2 dari dua jalan yaitu dari Abdullah bin Musa At Taimi, dari Usamah bin Zaid, dari Mu’adz bin Abdullah bin Khubaib, dari Jabir bin Usamah Al Juhaini, ia mengatakan :

Aku bertemu dengan Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabatnya di pasar maka aku bertanya kepada mereka : “Mau ke mana beliau?” Mereka menjawab : “Menggaris/memberi tanda untuk masjid kaummu!” Maka akupun pulang kembali. Ternyata di sana ada satu kaum yang sedang bekerja. Aku bertanya kepada mereka : “Ada apa?” Mereka menjawab : “Rasulullah Shallallahu 'Alaihi Wa Sallam membuat garis untuk masjid kita. Dan Rasulullah Shallallahu 'Alaihi Wa Sallam menancapkan kayu di arah kiblat dan menegakkannya di situ.”

Saya (Al Albani) mengatakan, sanad hadits ini hasan, semua rawi-rawinya adalah tsiqat dan ma’ruf (dikenal) dalam rijalnya At Tahdzib. Tapi luput nama salah seorang mereka dari Al Haitsami dalam Al Mujma’ 2/15. Diriwayatkan oleh Ath Thabrani dalam Al Ausath dan Al Kabir : “Dan di dalam hadits tersebut ada seseorang yang bernama Mu’awiyah bin Abdullah bin Habib sedangkan aku tidak mendapatkan biografi tentangnya.” Dia adalah Mu’adz bukan Mu’awiyah. Dan Ibnu Khubaib bukan Habib. Berdasarkan pembenaran yang diriwayatkan oleh Al Hafidz Ibnu Hajar dalam Al Ishabah 1/220 dari riwayat Bukhari dalam Tarikh-nya dan juga oleh Ibnu Abi Ashim dan Ath Thabrani. Dan pembenaran ini luput dari penta’liq (komentator) risalah Imam As Suyuthi yaitu Al Ghumari. Ia (Al Ghumari) menukil ucapan Al Haitsami dalam penulisan hadits Mu’awiyah bin Abdullah dan ia malah menyetujuinya.

Dari sini kita dapat menyimpulkan bahwa mihrab dalam masjid adalah bid’ah. Dan tidak dibenarkan membuatnya dengan maksud untuk kemaslahatan selama hal-hal yang disyariatkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam selainnya dapat menggantikan maksud itu dengan mudah dan jauh dari sifat menghias-hiasi masjid. (Silsilah Al Ahadits Adh Dhaifah wal Maudhu’ah 1/639-697 hadits nomor 448-449)

Keterangan Dari Ulama Ahlus Sunnah

Sekian penjelasan dari Syaikh Muhammad Nashiruddin Al Albani, sekarang kita beralih kepada pernyataan Syaikh Abu Bakar Ath Thurtusi yang mana beliau mengatakan di dalam kitabnya Al Hawadits wal Bida’ dengan ta’liq dan tahqiq dari Syaikh Ali Hasan halaman 103 beliau mengatakan : “Dan termasuk bid’ah-bid’ah yang terjadi di dalam masjid adalah adanya mihrab- mihrab.”

Abdur Razzak meriwayatkan dalam Mushannaf-nya nomor 3901, ia mengatakan di sana, Al Hasan datang kepada Tsabit Al Bannani dengan tujuan ingin berziarah kepadanya maka ketika waktu shalat telah masuk ia mengatakan kepada Al Hasan : “Majulah engkau (untuk menjadi imam, pent.) wahai Abu Sa’id (kunyah bagi Al Hasan, pent.).” Maka Al Hasan mengatakan : “Bahkan engkaulah yang maju ke depan, wahai Tsabit!” Maka Tsabit mengatakan lagi : “Demi Allah, aku tidak mau mendahuluimu selama-lamanya!” Maka majulah Al Hasan, akan tetapi ia menghindar dari mihrab (yaitu tidak mau shalat di tempat itu). Adh Dhahhak bin Muzahim mengatakan : “Yang pertama mengarah kepada syirik pada orang-orang yang shalat adalah mihrab-mihrab ini!” (Riwayat Abdurrazzaq 3902)

Yang mau shalat di mihrab adalah Sa’id bin Jubair dan Ma’mar. (Kita berbaik sangka, barangkali belum datang kepada mereka dalil-dalilnya). Tapi ada pula ulama (tabi’in) yang tidak mau shalat di mihrab seperti An Nakha’i, Sufyan Ats Tsauri, dan Ibrahim At Taimi (dan ditambah dengan yang diterangkan oleh Syaikh Al Albani tadi, pent.)

DR. Muhammad Al Qasimi mengatakan bahwa Imam Jalaluddin As Suyuthi memiliki sebuah risalah berbentuk tulisan tangan yang berjudul I’lamul Aryab bi Hudutsi Bid’atil Maharib, beliau mengatakan dalam risalahnya tadi : “Ini adalah sebuah bagian yang aku namakan dengan I’lamul Arub bi Hudutsi Bid’atil Maharib karena ada sebuah kaum yang luput dari pengetahuan mereka bahwa mihrab di dalam masjid adalah bid’ah. Dan mereka mengira bahwa mihrab itu memang ada di masjid Nabi di masa beliau. Padahal sama sekali di masanya tidak ada mihrab. Juga tidak di masa para Khalifah yang empat serta orang-orang yang setelah mereka sampai 100 tahun pertama. Akan tetapi apakah mihrab boleh di masa kita ini? Jawabannya adalah tidak! Bahkan merupakan salah satu dari bid’ah-bid’ah yang begitu banyak terjadi. Karena Rasulullah Shallallahu 'Alaihi Wa Sallam tidak membuat mihrab di masjid beliau dan juga tidak dilakukan di masa para shahabat sesudah beliau. Ini hanya terjadi setelah berlalunya generasi terbaik dari umat ini.” (Al Masajid Bainal Ittiba’ alal Ibtida’ halaman 51)

Ada juga kita dengar alasan dari orang-orang yang masih menolak kekuatan hujjah ini dengan alasan bahwa Maryam juga berada di dalam mihrab? Bukankah ada dalam istilah ushul fiqh syara’a man qablana (syariat orang sebelum kita)? Maka kepada orang ini kita jawab : “Memang benar di dalam ushul fiqh ada istilah tersebut seperti puasa misalnya. Akan tetapi di sini harus kita luruskan dulu tentang siapa yang berhak membuat syariat itu atau dengan istilah haq at tasyri’ (hak pembuat syariat). Bukankah Allah dan Rasul-Nya? Allah berfirman dalam Al Qur’an dan Rasulullah Shallallahu 'Alaihi Wa Sallam berbicara dengan hadits. As Sunnah adalah sebagai penafsir terhadap Al Qur’an. Hal ini bisa kita simak dalam Syarah Ushul I’tiqad Ahlus Sunnah wal Jamaah oleh Imam Al Laalikai juz 1, Al Aqidah Al Washitiyah, Syarhus Sunnah, As Sunnah atau yang lain. Bagaimana Rasulullah Shallallahu 'Alaihi Wa Sallam mencontohkannya? Apakah beliau Shallallahu 'Alaihi Wa Sallam membuat mihrab di masjidnya? Dari riwayat yang lalu bisa diambil keterangan bahwa masjid beliau tidak memiliki mihrab. Dan bukankah juga telah dinyatakan tadi bahwa mihrab-mihrab itu merupakan perbuatan tasyabbuh (meniru) kaum nashrani terhadap gereja-gereja mereka. Apakah kita ingin bertasyabbuh kepada kaum nashara? Sedangkan bertasyabbuh kepada mereka mengakibatkan tumbuhnya rasa cinta kepada mereka sebagaimana hal itu ditegaskan oleh Syaikhul Islam Ibnu Taimiyah di dalam kitabnya Iqtidha’ Shirathal Mustaqim Mukhalafah Ashhabul Jahiim. Apakah kita cinta kepada mereka? Tentu tidak, wahai saudaraku.”

Nah, sekarang apa lagi yang bisa kita bantah. Bahkan kita juga telah lihat sendiri bagaimana para shahabat mengambil sikap dalam masalah ini. Dan kita tentu menyadari bahwa mereka adalah orang-orang yang tidak akan bersepakat dalam kesalahan. Mereka merupakan alumnus Madrasah Nabawiyah. Yang kemudian mereka mewariskan ilmu itu kepada murid-muridnya yaitu para tabi’in. Dan seterusnya … .

Demikianlah, semoga kita dapat mengambil pelajaran dari keterangan-keterangan di atas. Dan jika kita ingin memperluas pembahasan ini, silakan membaca risalah Imam As Suyuthi yaitu I’lamul Arib bi Hudutsi Bid’atil Mahariib. Kita meminta kepada Allah agar senantiasa menetapkan hati-hati kita di atas jalan-Nya yang lurus. Amin. Wallahu A’lam Bis Shawab.

Maraji’ :

1.Silsilah Al Ahadits Adh Dha’ifah wal Maudhu’ah oleh Syaikh Abu Abdirrahman Muhammad Nashiruddin Al Albani.

2.Ilmu Ushulil Bida’ oleh Syaikh Ali Hasan Abdul Hamid Al Atsari.
3.Iqtidha’ Shirathal Mustaqim oleh Syaikhul Islam Ibnu Taimiyah.
4.Al Aqidah Al Wasithiyyah oleh Syaikhul Islam Ibnu Taimiyyah.
5.Al Hawadits wal Bida’ oleh Imam Abu Bakar Ath Thurtusi, tahqiq Syaikh Ali Hasan Abdul Hamid.
6.Al Masajid Bainal Ittiba’ wal Ibtida’ oleh DR. Muhammad Al Qamisi.
7.Shifat Shalat Nabi oleh Syaikh Al Albani.
8.Ilmu Ushul Fiqh oleh Abdul Wahhab Khalaf Al Matridi.
9.As Sunnah oleh Imam Al Laalikai.

(http://www.assunnah.cjb.net/)


Bila Pengkafiran Menjadi Sebuah Fenomena

Hadits
Bila Pengkafiran Menjadi Sebuah Fenomena

Jumat, 01 September 2006
Penulis: Al Ustadz Abu Ishaq Muslim Al-Atsari
Masih terngiang di telinga kita, bagaimana pelanggaran kehormatan kaum muslimin bahkan sampai pada penghalalan jiwa dan harta yang dilakukan oleh kelompok Khawarij, Islam Jama'ah atau kelompok takfiriyyun lain yang ada pada jaman sekarang. Sedih dan memilukan memang melihat fenomena demikian, mengingat pintu-pintu rumah kaum muslimin tak luput dimasuki oleh para pelanggar kehormatan tersebut.

Ibnu 'Umar radhiyallahu ‘anhu berkata: Rasulullah shallallahu ‘alaihi wasallam bersabda:

((أَيما رجُل قال لِأَخِيْهِ : يَا كَافِرُ, فَقَدْ بَاءَ بِهَا أَحَدُهُمَا , فَإِنْ كَانَ كَمَا قَالَ وَ إِلاَّ رَجَعَتْ عَلَيْهِ))

"Apabila seseorang menyeru kepada saudaranya: Wahai kafir, maka sungguh akan kembali sebutan kekafiran tersebut kepada salah seorang dari keduanya. Bila orang yang disebut kafir itu memang kafir adanya maka sebutan itu pantas untuknya, bila tidak maka sebutan kafir itu kembali kepada yang mengucapkan." (Shahih, HR. Al-Bukhari no. 6104 dan Muslim no.60)

Abu Dzar radhiyallahu ‘anhu juga menuturkan hal yang sama dari Rasulullah shallallahu ‘alaihi wasallam:

((مَنْ دَعَا رَجُلاً بِالْكُفْرِ , أَوْ قَالَ : عَدُوَّ اللهِ, وَ لَيْسَ كَذَلِكَ إِلاَّ حَارَ عَلَيْهِ))

"Siapa yang menyeru kepada seseorang dengan sebutan kekafiran atau ia mengatakan: Wahai musuh Allah, sementara yang dituduhnya itu tidak demikian maka sebutan tersebut kembali kepadanya.” (Shahih, HR. Muslim no. 61)

Di balik kehormatan kaum muslimin yang dijaga oleh Allah Subhanahu wa ta'ala dan diharamkan sampai hari kiamat ternyata kehormatan tersebut dihinakan, dilanggar ketentuannya oleh jiwa- jiwa yang tidak khawatir akan akibat perbuatannya. Hal ini kita dapati dari jaman dahulu, jaman salafush shalih, sampai hari ini. Masih terngiang di telinga kita, bagaimana pelanggaran kehormatan bahkan sampai pada penghalalan jiwa dan harta yang dilakukan oleh kelompok Khawarij, Islam Jama'ah atau kelompok takfiriyyun lain yang ada pada jaman sekarang. Sedih dan memilukan memang melihat fenomena demikian, mengingat pintu-pintu rumah kaum muslimin tak luput dimasuki oleh para pelanggar kehormatan tersebut.
Agama kita yang mulia sama sekali tidak pernah ridha, bahkan berlepas diri dari pelanggaran kehormatan yang terjadi ini. Rasulullah shallallahu ‘alaihi wasallam bersabda:

(( إِنَّ دِمَاءَكُمْ وَ أَمْوَالَكُمْ وَ أعْرَاضَكُمْ حَرَمٌ عَلَيْكُمْ كَحُرْمَةِ يَوْمِكُمْ هَذَا فِي شَهْرِكُمْ هَذَا فِي بَلَدِكُمْ هَذَا ))

“Sesungguhnya darah kalian, harta kalian dan kehormatan kalian haram bagi kalian seperti keharaman negeri ini, bulan ini dan hari ini.” (HR. Al-Bukhari no. 68 dan Muslim no. 1679)

Jawaban dari fenomena yang membuat dada terasa sesak ini sangat membutuhkan perhatian kita untuk kembali kepada hadits Rasulullah shallallahu ‘alaihi wasallam yang diriwayatkan oleh Ibnu 'Umar dan Abu Dzar radiyallahu ‘anhuma di atas. Kedua hadits tersebut merupakan peringatan keras untuk tidak menjatuhkan vonis kafir terhadap seorang muslim (yang sudah sedemikian mudah dan murahnya kalimat ini di mulut sebagian orang) karena memang permasalahan kekafiran dan keislaman hukumnya kembali kepada Allah Subhanahu wa ta'ala.
Dialah yang berhak menghukumi di antara hamba-Nya, siapa yang kafir dan siapa yang muslim. Sebagaimana penghalalan dan pengharaman juga berada dalam ketetapan-Nya. Siapa pun tidak diperkenankan menghalalkan apa yang Allah haramkan dan mengharamkan apa yang Allah halalkan.
Demikian pula kita tidak boleh mengkafirkan seseorang ketika dia tidak dihukumi kafir dengan hukum Allah dan tidak menyatakan keislaman seseorang ketika dia tidak termasuk sebagai seorang muslim ketika ditimbang dengan hukum Allah.
Siapa saja yang telah dipastikan keislamannya maka ia tidak boleh difasikkan dan dikafirkan ataupun dikeluarkan dari agama Allah kecuali dengan bukti yang menunjukkan kekufuran dan keluarnya dia dari agama Allah dengan jelas, dan didapati darinya syarat-syarat pengkufuran, dan hilang darinya penghalang demi penghalang yang membuat jatuhnya vonis kafir padanya. Dan tentunya yang bisa melihat permasalahan ini hanyalah para ulama dari kalangan ahli fatwa.
Asy-Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: "Orang yang duduk di majelisku tahu bahwa aku termasuk orang yang paling besar pelarangannya dari (perbuatan) menyandarkan kekafiran, kefasikan dan kemasiatan kepada orang tertentu, kecuali bila diketahui telah tegak hujjah kepadanya yang jika diselisihi seseorang (maka ia) bisa jadi kafir, bisa jadi fasik atau bisa jadi pelaku maksiat." (Lihat Majmu' Fatawa, 3/229)
Asy-Syaikh Abdurrahman bin Nashir As-Sa’di rahimahullah berkata: "Pengkafiran itu adalah hak Allah dan Rasul-Nya. Oleh karena itu tidaklah seseorang itu kafir kecuali orang yang dikafirkan oleh Allah dan Rasul-Nya." (Irsyad Ulil Abshar wal Albab linail Fiqh Biaqrabith Thuruq wa Aysarul Asbab, hal. 198)

Hukuman bagi orang yang mengkafirkan

Asy-Syaikh Ibnu 'Utsaimin rahimahullah berkata: “Tidak boleh bermudah-mudah dalam mengkafirkan seseorang karena hal ini akan berdampak atau berakibat kepada dua perkara yang besar:
Pertama, mengadakan kedustaan terhadap Allah ta`ala di dalam hukum, di mana dia menghukumi kafir terhadap orang yang tidak dihukumi kafir oleh Allah ta`ala. Hal ini sama keadaannya dengan orang yang mengharamkan apa yang Allah halalkan, karena menghukumi kafir tidaknya seseorang hanya berada di tangan Allah saja sebagaimana hukum halal dan haram hanya berada di tangan Allah.
Kedua, mengadakan kedustaan terhadap orang yang dihukumi kafir tersebut dengan sifat yang dituduhkan kepadanya, di mana ia mensifati seorang muslim dengan sifat yang berlawanan dengan keadaan sebenarnya. Ia mengatakan: dia kafir, padahal orang ini berlepas diri dari kekafiran, sehingga pantaslah sifat kekafiran itu dikembalikan padanya (orang yang menuduh) berdasarkan hadits di dalam Shahih Muslim dari Abdullah bin 'Umar radhiyallahu ‘anhuma bahwa Nabi shallallahu ‘alaihi wasallam bersabda:
((إِذَاكفّر الرَّجُلُ أّخَاهُ فَقَدْ بَاءَ بِهَا أَحَدُهُمَا))
"Apabila seseorang mengkafirkan saudaranya maka sungguh akan kembali sebutan kekafiran tersebut kepada salah seorang dari keduanya.”
Dalam satu riwayat:
((إِنْ كَانَ كَمَا قَالَ وَ إِلاَّ رَجَعَتْ عَلَيْهِ))
“Bila orang yang disebut kafir itu memang kafir adanya maka sebutan itu pantas untuknya, bila tidak maka sebutan kafir itu kembali kepada yang mengucapkan."

Masih dalam riwayat Muslim dari hadits Abu Dzar radhiyallahu ‘anhu, Nabi shallallahu ‘alaihi wasallam bersabda:

((مَنْ دَعَا رَجُلاً بِالْكُفْرِ , أَوْ قَالَ : عَدُوَّ اللهِ, وَ لَيْسَ كَذَلِكَ إِلاَّ حَارَ عَلَيْهِ))

"Siapa yang menyeru kepada seseorang dengan sebutan kekafiran atau ia mengatakan: 'Wahai musuh Allah', sementara orang yang dituduhnya itu tidak demikian maka sebutan tersebut kembali kepadanya.”

Sabda Nabi shallallahu ‘alaihi wasallam dalam hadits Ibnu 'Umar:
((إِنْ كَانَ كَمَا قَالَ))
“Bila orang tersebut memang kafir keadaannya,” (yakni) sesuai dengan hukum Allah.
Demikian pula ucapan beliau dalam hadits Abu Dzar:
وَ لَيْسَ كَذَلِكَ))
“Sementara orang yang dituduhnya itu tidaklah demikian,” (yakni bila ditimbang dengan) hukum Allah ta`ala.
Pensifatan kekufuran itu kembali kepadanya bila saudaranya itu terlepas dari tuduhan tersebut. Dan dikhawatirkan sekali ia terjatuh padanya. Karena kebanyakan orang yang begitu bersegera mensifatkan seorang muslim itu kafir merasa bangga dengan amalannya dan memandang remeh amalan orang lain, hingga akhirnya tergabunglah dengannya antara sifat ujub atas amalannya yang terkadang akan mengantarkan pada batalnya amalannya tersebut dan sifat sombong yang menyebabkan ia diazab oleh Allah ta`ala di dalam api neraka.
Sebagaimana datang dalam hadits yang dikeluarkan oleh Al-Imam Ahmad dan Abu Dawud dari Abu Hurairah radhiyallahu ‘anhu bahwa Nabi shallallahu alaihi wasallam bersabda:
(( قَالَ الله عَزَّ وَ جَلَّ : اَلْكِبْرِيَاءُ رِدَائِي وَ الْعَظَمَةُ إِزَارِي, فَمَنْ نَازَعَنِي وَاحِدًا مِنْهُمَا قَذَفْتُهُ فِي النَّارِ))
“Allah Azza wa Jalla berfirman: Kesombongan itu adalah pakaian-Ku dan keagungan itu adalah kain-Ku maka siapa yang menentang-Ku pada salah satu dari keduanya niscaya akan Aku campakkan dia ke dalam neraka.”(Syarhu Kasyfisy Syubuhat, hal. 41-42)
Tidak diragukan lagi, orang yang suka mengkafirkan kaum muslimin maka mereka sendirilah yang kafir, karena Nabi shallallahu ‘alaihi wasallam mengabarkan bahwa bila seseorang mengatakan kepada saudaranya sesama kaum muslimin: “Wahai kafir”, maka kekafiran itu mesti akan kembali kepada salah seorang dari keduanya. Bila memang orang yang dituduh kafir itu sebagaimana kenyataannya maka ia memang kafir, bila tidak maka yang kafir adalah pengucapnya, na'udzubillah.
Karena itu wajib bagi seseorang untuk membersihkan lisan dan hatinya dari mengkafirkan muslimin, jangan ia berbicara dengan perkataan: “Dia kafir.” Dan jangan pula ia meyakini dalam hatinya bahwa seseorang itu kafir semata-mata karena hawa nafsu. Hukum pengkafiran bukan berada di tangan si Zaid, bukan pula di tangan si 'Amr akan tetapi yang berhak dalam hal ini hanyalah Allah dan Rasul-Nya.
Siapa yang dikafirkan Allah dan Rasul-Nya maka ia memang kafir walaupun kita mengatakan dia muslim. Sebaliknya, siapa yang tidak dikafirkan oleh Allah dan Rasul-Nya maka ia tidak kafir walaupun orang mengatakan ia kafir.
Oleh karena itu kita katakan terhadap orang yang mengucapkan, “Wahai kafir,” “Wahai musuh Allah,” kalau memang demikian keadaannya, maka dia seperti yang dikatakan. Namun apabila tidak demikan, maka (ucapan itu) kembali kepada si pengucap, dialah yang kafir, wal ‘iyadzu billah. Dengan demikian ucapan ini termasuk dosa besar bila orang yang dikatakan kafir itu tidaklah demikian keadaannya. (Syarhu Riyadhush Shalihin, Asy-Syaikh Ibnu 'Utsaimin, 4/376)
Al-Hafidz Ibnu Hajar rahimahullah ketika menjelaskan sabda Rasulullah shallallahu ‘alaihi wasallam:
((لاَ يَرْمِي رَجُلٌ رَجُلاً بِفُسُوْقٍ, وَ لاَ يَرْمِيْهِ بِالْكُفْرِ إِلاَّ ارْتَدت عَلَيْهِ, إِنْ لَمْ يَكُنْ صَاحِبُهُ كَذَلِك))
"Tidaklah seseorang menuduh orang lain fasik dan tidak pula ia menuduh orang lain dengan kekafiran kecuali sebutan itu akan kembali kepadanya, apabila orang yang dituduhkan tidak demikian keadaannya.” (HR. Al-Bukhari no. 6045)

Beliau menyatakan: "Hadits ini mengandung konsekuensi bahwa siapa yang mengatakan kepada orang lain, “Engkau fasik,” atau “Engkau kafir,” sementara orang yang dicela tersebut tidak seperti yang dikatakan si pencela maka si pencela itulah yang berhak untuk mendapatkan sifat yang ia sebutkan (fasik atau kafir). Namun bila memang orang tersebut seperti yang ia katakan, maka tidak kembali sesuatu pun kepadanya karena ia benar dalam ucapannya. Namun, walaupun perkataan itu tidak dikembalikan padanya, apakah ia kafir atau fasik, bukan berarti dia tidak berdosa dengan penggambarannya terhadap seseorang: “Engkau fasik.” Di dalam permasalahan ini perlu perincian.
- Bila ia berucap dengan tujuan menasehati orang tersebut atau menasehati orang selainnya dengan menerangkan keadaannya maka hal ini dibolehkan.
- Bila tujuannya untuk mencela, memasyhurkannya dengan sebutan demikian dan semata hendak menyakiti maka hal ini tidak dibolehkan karena ia diperintah untuk menutup aib orang lain, mengajari dan menasehatinya dengan cara yang baik. Bila memungkinkan baginya untuk menasehati dengan cara yang lembut maka ia tidak boleh melakukannya dengan kekerasan dan kekakuan, karena hal itu dapat menyebabkan orang tersebut menjadi keras kepala dan terus menerus dalam perbuatannya sebagaimana hal ini merupakan tabiat kebanyakan manusia. Terlebih bila orang yang memerintahkan (menasehati) itu derajatnya lebih rendah daripada orang yang dinasehati. (Fathul Bari, 10/480-481)
Apabila ada seorang yang berkata, “Bagaimana bisa perkataan kafir itu dikembalikan kepadanya dalam keadaan ia mengkafirkan seseorang karena kecemburuannya terhadap agama Allah?” Jawabannya: Dia kafir karena dia menjadikan dirinya sebagai penetap syariat bersama Allah. Dia mengkafirkan orang itu sementara Allah tidak mengkafirkannya, dengan (perbuatan itu) dia mengangkat dirinya sebagai tandingan bagi Allah dalam pengkafiran saudaranya. Di sisi lain, Allah akan menutup hatinya hingga akhirnya ia akan kafir kepada Allah dengan kekafiran yang nyata dan jelas." (Fitnatut Takfir, hal. 43-44)

Konsekuensi Bagi Orang yang Dihukumi Kafir

Mudahnya vonis pengkafiran itu dijatuhkan kepada seseorang adalah permasalahan yang sangat berbahaya. Maka kita perlu melihat kerusakan yang terjadi yang membuka sekian banyak pintu kejelekan terhadap umat ini, yang melazimkan orang yang dituduh kafir sebagai berikut:
1. Tidak halal bagi istrinya (pasangan orang yang dituduh kafir tersebut) untuk tetap dalam ikatan pernikahan bersama suaminya. Sehingga wajib untuk memisahkan keduanya, karena seorang muslimah tidak boleh diperistri oleh orang kafir dengan ijma' yang tidak diragukan lagi.
2. Tidak halal bagi anak-anaknya untuk tetap di bawah penguasaannya karena keberadaan mereka tidak aman berada di sisinya dan dikhawatirkan mereka akan terpengaruh dengan kekufurannya.
3. Orang ini kehilangan hak untuk medapatkan loyalitas (al-wala) dan pertolongan dari masyarakat Islam setelah ia memisahkan diri dari Islam dan keluar dengan kekufuran serta kemurtadan yang jelas. Diputuskan hubungan dengannya dan ia diboikot sampai ia kembali kepada Islam.
4. Orang ini wajib diperhadapkan kepada hakim agama untuk dihukumi murtad setelah ia diminta untuk bertaubat dan setelah hilang syubhat padanya serta telah ditegakkan hujjah padanya.
5. Bila orang ini meninggal dunia tidak diberlakukan padanya hukum Islam, maka ia tidak dimandikan, tidak dishalati, tidak dikuburkan di kuburan kaum muslimin dan tidak diwarisi hartanya sebagaimana ia tidak berhak mewarisi harta keluarganya.
6. Bila ia mati dalam keadaan kafir ia pantas mendapatkan laknat Allah, dijauhkan dari rahmat- Nya dan kekal abadi di dalam neraka.
7. Ia tidak didoakan dengan rahmat, dan tidak dimintakan ampun karena Allah ta`ala berfirman kepada Nabi-Nya:
(ARAB)
"Tidak pantas bagi Nabi dan orang-orang yang beriman untuk memintakan ampun terhadap orang-orang musyrik walaupun orang musyrik yang meninggal itu adalah karib kerabatnya setelah jelas bagi kaum muslimin bahwa kerabatnya yang kafir itu adalah penghuni neraka jahim.” (At- Taubah: 113)
(Secara ringkas dari Qadhiyatut Takfir Baina Ahlis Sunnah wa Firaqidh Dhalal, hal. 19-20)

Penghukuman dengan Pengkafiran

Madzhab Ahlus Sunnah wal Jamaah dalam hal ini adalah madzhab yang pertengahan, tidak berlebih-lebihan dan tidak bermudah-mudahan terhadap penghukuman ahlul iman sebagaimana Khawarij dan yang sejalan dengannya yang berlebih-lebihan dalam mengkafirkan, atau sebagaimana Murjiah yang bermudah-mudahan menetapkan keimanan yang sempurna pada ahlul iman walaupun berbuat maksiat. Aqidah Ahlus Sunnah wal Jamaah dalam masalah ini dapat kita lihat dalam ucapan Al-Imam Ath-Thahawi rahimahullah berikut ini:
“Kita tidak mengkafirkan ahlul kiblat karena satu dosa yang diperbuatnya selama ia tidak menghalalkan perbuatan tersebut, dan kita tidak mengatakan perbuatan dosa itu tidak bermudharat terhadap keimanan. Kita berharap orang-orang yang berbuat baik dari kalangan mukminin agar Allah memaafkan mereka dan memasukkan mereka ke dalam jannah (surga) dengan rahmat-Nya, dan kita tidak merasa aman terhadap mereka dari makar Allah dan kita tidak mempersaksikan surga bagi mereka. Kita mintakan ampun terhadap kesalahan mereka dan kita takut mereka akan mendapat hukuman karena dosa mereka, namun kita tidak putus asa dari rahmat Allah terhadap mereka. Merasa aman dari makar Allah dan putus asa dari rahmat-Nya, keduanya akan memindahkan dari agama Islam sedangkan jalan yang haq berada di antara keduanya bagi ahlul kiblat.” (Al-'Aqidah Ath-Thahawiyyah Syarhun wa Ta'liq Al-Imam Al-Albani, hal. 60-62)
Berkata Ibnu Qudamah Al-Maqdisi: “Kita tidak mengkafirkan seorang pun dari ahlul kiblat karena suatu dosa dan kita tidak mengeluarkan dari Islam seorang pun dari mereka karena melakukan amalan tersebut (amalan dosa).” (Lum'atul I'tiqad ma'a Syarhin, hal. 47)
Namun yang perlu kita ketahui, agama ini punya patokan-patokan (dhawabith) yang dengan patokan tersebut agama ini menghukumi seseorang itu kafir atau tidak. Bukan berarti agama ini tidak mengkafirkan orang-orang yang memang berhak untuk dikafirkan. Tentunya pengkafiran ini kembali kepda patokan tersebut, dan patokan yang kita maksud adalah apa yang dikatakan oleh ahlul ilmi berupa adanya syarat-syarat (syuruth) pengkafiran (pada orang yang dikafirkan) dan hilangnya pencegah-pencegah dikeluarkannya seseorang dari keislaman (mawani').
Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Pengkafiran itu memiliki syarat-syarat dan mawani' yang terkadang mawani' itu hilang pada diri seseorang.” (Majmu' Fatawa, 12/487)
Asy-Syaikh Muhammad bin Shalih Al-'Utsaimin rahimahullah berkata: “Hukum mengkafirkan butuh dua perkara penting:
Pertama, adanya dalil yang menunjukkan bahwa perbuatan tersebut adalah perbuatan kufur yang mengeluarkan pelakunya dari Islam. Karena di dalam nash terkadang disebutkan secara mutlak bahwa perbuatan itu kufur namun kufurnya tidak mengeluarkan dari Islam, sehingga harus diketahui dengan pasti bahwa nash itu menunjukkan amalan tersebut kufur, atau bila meninggalkan suatu amalan akan membuat pelakunya kufur keluar dari Islam.
Kedua, dalil tersebut pantas diterapkan kepada orang yang melakukan perbuatan kufur tersebut, karena tidaklah semua pelaku amalan kekufuran langsung divonis kafir sebagaimana ditunjukkan hal ini dalam Al-Qur'an dan As-Sunnah." (Fitnatut Takfir, hal. 41)
Di antara salah satu permisalannya, ada orang yang dipaksa untuk sujud kepada patung, sehingga karena paksaan dan di bawah tekanan ia pun sujud. Perbuatannya merupakan perbuatan kufur namun karena orang ini melakukannya dengan terpaksa, maka ia tidak bisa dikafirkan. Bukankah Allah ta`ala berfirman:

"Siapa yang kafir kepada Allah setelah keimanannya, kecuali orang yang dipaksa untuk berbuat/berucap kekufuran sementara hatinya tenang dalam keimanan , akan tetapi siapa yang melapangkan dadanya melakukan kekafiran maka mereka mendapatkan kemurkaan Allah dan untuk mereka azab yang besar." (An-Nahl: 106)

Mawani' -sebagaimana dijelaskan dengan nash oleh ahlul ilmi– jumlahnya banyak, sehingga perlu kita camkan bahwa Ahlus Sunnah wal Jamaah tidak mengkafirkan seorang muslim karena berbuat dosa besar yang diperbuatnya -selain syirik- seperti membunuh, minum khamr, berzina, mencuri, makan harta anak yatim, menuduh wanita yang baik-baik berzina, makan riba dan semisalnya. Akan tetapi waliyyul amr (penguasa) menegakkan hukuman terhadap pelaku dosa besar tersebut berupa hukum qishash, had atau ta'zir dan wajib pelaku dosa besar itu untuk bertaubat dan beristighfar. (Fatawa Lajnah Daimah no. 5003)

Penyebab Kekufuran

Al-Imam Syaikhul Islam Asy-Syaikh Abdul 'Aziz bin Abdillah bin Baz rahimahullah berkata: “Aqidah Islamiyyah ini dapat dicacati oleh beberapa perkara. Dan perkara-perkara yang mencacati ini terbagi dua.
Pertama, jenis yang membatalkan aqidah Islamiyyah sehingga pelakunya kafir, na'udzubillah min dzalik.
Kedua, jenis yang mengurangi dan melemahkan aqidah Islamiyyah.
Jenis pertama dinamakan pembatal-pembatal keislaman yang berakibatkan kepada kemurtadan. Pembatal ini bisa berupa ucapan, perbuatan, keyakinan (i'tiqad) dan syak (ragu terhadap agama atau prinsip-prinsip agama).
Rasulullah shallallahu 'alaihi wasallam pernah bersabda:
(( مَنْ بَدَّلَ دِيْنَهُ فَاقْتُلُوْهُ ))
“Siapa yang mengganti agamanya (murtad) maka bunuhlah dia.” (HR. Al-Bukhari dalam Shahih- nya)
Hadits di atas menunjukkan bahwa orang yang murtad diminta agar mau bertaubat. Bila ia enggan maka dibunuh dan disegerakan baginya menuju neraka.

Murtad karena Ucapan (Riddah Qauliyyah)
Ucapan yang dapat memurtadkan pelakunya, di antaranya mencela Allah, mencela Rasulullah shallallahu 'alaihi wasallam, menyandarkan keaiban kepada Allah seperti mengatakan Allah itu fakir, atau Allah dzalim, atau menyatakan Allah bakhil, Allah tidak mengetahui sebagian perkara, atau Allah tidak mewajibkan shalat kepada kita. Yang demikian ini pelakunya murtad dan diminta agar bertaubat, bila tidak maka ia dibunuh.

Murtad karena Perbuatan (Riddah Fi'liyyah)
Adapun kemurtadan dalam masalah ini seperti meninggalkan shalat, maka pelakunya kafir berdasarkan sabada Nabi shallallahu 'alaihi wasallam:
((اَلْعَهْدُ الَّذِي بَْنَنَا وَ بَيْنَهُمْ الصَّلاَةُ, فَمَنْ تَرَكَهَا فَقَدْ كَفَرَ))
“Perjanjian antara kita dan mereka adalah meninggalkan shalat, siapa yang meninggalkannya maka sungguh ia telah kafir.”
Beliau juga menyatakan:
((بَيْنَ الرَّجُلِ وَبَيْنَ الشِّرْكِ وَالْكُفْرِ تَرْكُ الصَّلاةِ))
“Antara seseorang dengan kesyirikan dan kekufuran adalah meninggalkan shalat.”
Termasuk pula padanya bila seseorang meremehkan Al-Qur'an atau menajisinya dengan sengaja. Termasuk juga thawaf di kuburan dan mengibadahi pemilik kuburan tersebut. Inilah riddah fi`liyyah. Namun bila yang dimaksudkan melakukan ibadah kepada Allah itu hanya dilakukan di sisi kuburan maka ini adalah bid'ah yang mencacati agama pelakunya dan tidak teranggap sebagai riddah (pelakunya tidak murtad), namun termasuk dalam jenis yang kedua, kufrun duna kufrin (amalan kekafiran yang tidak menyebabkan pelakunya keluar dari Islam). Termasuk pula riddah fi'liyyah adalah menyembelih untuk selain Allah.

Murtad karena Keyakinan (Riddah 'Aqadiyyah)
Siapa yang meyakini dalam hatinya bahwa Allah itu fakir, atau bakhil, atau Allah dzalim maka ia telah kafir sekalipun ia tidak pernah mengucapkannya. Atau ia meyakini dengan hatinya bahwa Nabi Muhammad shallallahu alaihi wasallam itu pendusta, atau di antara para nabi ada yang pendusta, atau ia meyakini dengan hatinya bahwa tidak apa-apa beribadah kepada selain Allah. Semua keyakinan ini mengeluarkan pelakunya dari Islam karena Allah ta`ala berfirman:
(ARAB)
“Yang demikian itu karena Allah adalah Al-Haq sementara apa yang mereka seru selain Allah itu batil.” (Al-Haj: 62)
وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لآ إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيْمُ
“Sesembahan kalian adalah sesembahan yang satu, tidak ada yang berhak disembah kecuali Dia Yang Maha Pengasih lagi Penyayang.” (Al-Baqarah: 163)
إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِيْنُ
“Hanya kepada-Mu kami beribadah dan hanya kepada-Mu kami memohon pertolongan.” (Al- Fatihah: 5)

Sehingga siapa saja yang menganggap bahwa boleh beribadah kepada selain Allah dengan pengucapan lisannya, maka ia kafir dengan pengucapan dan keyakinannya bersama-sama. Begitupula jika ia melakukan dengan amalan maka jadilah ia kafir dengan ucapan, amalan dan keyakinan secara bersama-sama.
Termasuk pencacat aqidah secara ucapan, perbuatan dan keyakinan adalah apa yang dilakukan sebagian manusia pada hari ini di sisi kuburan orang-orang shalih dengan berdoa dan istighatsah (minta tolong ketika dalam kesusahan) kepada mereka. Siapa yang melakukan hal ini maka ia diminta bertaubat. Bila ia kembali kepada al-haq, maka ia dibiarkan tetap hidup. Namun bila enggan bertaubat, maka ia dibunuh sebagai orang yang murtad.

Murtad karena Ragu (Riddah bisy Syak)
Contohnya orang yang berkata: "Aku tidak tahu apakah Allah itu sesembahan yang benar atau tidak." Atau ia berkata: "Aku tidak tahu apakah Muhammad itu jujur atau dusta." Orang yang seperti ini kafir. Atau ia menyatakan: "Aku tidak tahu apakah hari kebangkitan itu ada atau tidak." Orang ini kafir dan diminta agar ia bertaubat. Bila enggan maka ia dibunuh.
Adapun bila ia tinggal jauh dari kaum muslimin seperti di hutan belantara yang terpencil (kemudian ia melakukan perkara kekufuran), maka diterangkan kepadanya. Namun bila setelah mendapat penerangan ia tetap terus menerus dalam perbuatan kekufurannya, maka ia dibunuh. Demikian pula orang yang meragukan salah satu dari rukun Islam.
Demikianlah pembatal-pembatal keislaman yang membuat pelakunya murtad dan bila enggan bertaubat maka ia dibunuh.
Jenis kedua, perkara-perkara yang tidak menjadikan pelakunya kafir namun melemahkan keimanannya seperti makan riba, melakukan perbuatan-perbuatan yang diharamkan seperti zina, bid'ah dan selainnya. Demikian pula melakukan perayaan maulid nabi yang diada-adakan oleh manusia sejak abad keempat hijriyyah. Hal ini melemahkan aqidah, terkecuali bila dalam perayaan maulid tersebut dilakukan istighatsah kepada Rasulullah shallallahu alaihi wasallam, maka perbuatan ini bid'ah yang termasuk dalam jenis yang pertama dan mengeluarkan pelakunya dari agama Islam.
Termasuk pula dalam jenis yang kedua ini adalah perbuatan thiyarah (menganggap sial dengan burung ataupun tanda-tanda lainnya) sebagaimana diperbuat oleh orang-orang jahiliyyah yang Allah ta`ala telah membantah mereka dalam firman-Nya:

قَالُوْا اطَّيَّرْنَا بِكَ وَبِمَن مَّعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُوْنَ
“Mereka mengatakan: kami ditimpa kesialan karenamu dan karena orang-orang yang menyertaimu. Nabi berkata: Bahkan kesialan kalian itu datangnya dari sisi Allah akan tetapi kalian adalah orang-orang yang terfitnah.” (An-Naml: 47)
Thiyarah adalah syirik duna kufrin (yang tidak mengeluarkan dari agama Islam).
Demikian pula perayaan Isra Mi'raj, padahal Rasulullah shallallahu 'alaihi wasallam telah menyatakan:
((مَنْ أَحْدَثَ فِي أَمْرِناَ هَذَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌّ))
“Siapa yang mengada-adakan dalam perkara kami ini apa yang bukan bagian darinya maka perkara yang diada-adakan itu tertolak”. (HR. Al-Bukhari dan Muslim)
(Kaset Al-Qawadih fil Aqidah, Al-Imam Ibnu Baz, dari kitab Qadhiyatut Takfir, hal. 66-70)

http://www.asysyariah.com/print.php?id_online=150


Introspeksi Diri di Bulan Ramadhan

Hadits
Introspeksi Diri di Bulan Ramadhan

Ahad, 08 Oktober 2006
Penulis: Al-Ustadz Muslim Abu Ishaq Al-Atsari

Shahabat yang mulia Abu Hurairah radhiallahu ‘anhu berkata: Rasulullah shallallahu ‘alaihi wa sallam bersabda:

إِذَا جَاءَ رَمَضَانُ فُتِحَتْ أَبْوَابُ الْجَنَّةِ وَغُلِّقَتْ أَبْوَابُ النَّارِ وَصُفِّدَتِ الشَّيَاطِيْنُ

“Apabila datang Ramadhan, pintu-pintu surga dibuka, pintu-pintu neraka ditutup dan setan-setan dibelenggu.”

Hadits di atas dikeluarkan oleh Al-Imam Al-Bukhari rahimahullahu dalam Shahih-nya kitab Ash- Shaum, bab Hal Yuqalu Ramadhan au Syahru Ramadhan no. 1898, 1899. Dikeluarkan pula dalam kitab Bad‘ul Khalqi, bab Shifatu Iblis wa Junuduhu no. 3277. Adapun Al-Imam Muslim rahimahullahu dalam Shahih-nya membawakannya dalam kitab Ash-Shaum, dan diberikan judul babnya oleh Al-Imam An-Nawawi, Fadhlu Syahri Ramadhan no. 2492.

Pintu Kebaikan Terbuka, Pintu Kejelekan Tertutup
Kedatangan Ramadhan akan disambut dengan penuh kegembiraan oleh insan beriman yang selalu merindukan kehadirannya dan menghitung-hitung hari kedatangannya. Banyak keutamaan yang dijanjikan untuk diraih dan didapatkan di bulan mulia ini, di antaranya seperti tersebut dalam hadits yang menjadi pembahasan kita dalam rubrik ‘Hadits’ kali ini. Dan keutamaan yang tersebut dalam hadits di atas didapatkan sejak awal malam Ramadhan yang mubarak sebagaimana tersebut dalam sabda Rasulullah Shallallahu 'alaihi wa sallam berikut ini:

إِذَا كَانَ أَوَّلُ لَيْلَةٍ مِنْ شَهْرِرَمَضَانَ صُفِّدَتِ الشَّيَاطِيْنُ وَمَرَدَةُ الْجِنِّ، وَغُلِّقَتْ أَبْوَابُ النَّارِ فَلَمْ يُفْتَحْ مِنْهَا بَابٌ. وَفُتِحَتْ أَبْوَابُ الْجَنَّةِ فَلَمْ يُغْلَقْ مِنْهَا بَابٌ، وَيُنَادِي مُنَادٍ: يَا بَاغِيَ الْخَيْرِ أَقْبِلْ، وَيَا بَاغِيَ الشَّرِّ أَقْصِرْ، وَلِلَّهِ عُتَقَاءُ مِنَ النَّارِ، وَ ذَلِكَ كُلَّ لَيْلَةٍ

“Apabila datang awal malam dari bulan Ramadhan, setan-setan dan jin-jin yang sangat jahat dibelenggu, pintu-pintu neraka ditutup tidak ada satu pintupun yang terbuka, sedangkan pintu- pintu surga dibuka tidak ada satu pintupun yang ditutup. Dan seorang penyeru menyerukan: ‘Wahai orang yang menginginkan kebaikan kemarilah. Wahai orang-orang yang menginginkan kejelekan tahanlah.’ Dan Allah memiliki orang-orang yang dibebaskan dari neraka, yang demikian itu terjadi pada setiap malam.” (HR. At-Tirmidzi dalam Sunan-nya no. 682 dan Ibnu Majah dalam Sunan-nya no. 1682, dihasankan Asy-Syaikh Albani rahimahullahu dalam Al-Misykat no. 1960)
Pada bulan yang penuh barakah ini, kejahatan di muka bumi lebih sedikit, karena jin-jin yang jahat dibelenggu dan diikat, sehingga mereka tidak bebas untuk menyebarkan kerusakan di tengah manusia sebagaimana hal ini dapat mereka lakukan di luar bulan Ramadhan. Di hari-hari itu kaum muslimin tersibukkan dengan ibadah puasa yang dengannya akan mematahkan syahwat. Juga mereka tersibukkan dengan membaca Al-Qur`an dan ibadah-ibadah lainnya. (Al- Mirqah, Asy-Syaikh Mulla ‘Ali Al-Qari pada ta’liq Al-Misykat 1/783, hadits no. 1961)
Ibadah-ibadah ini akan melatih jiwa, membersihkan dan mensucikannya. Allah Subhanahu wa Ta'ala berfirman:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِيْنَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُوْنَ

“Wahai orang-orang yang beriman diwajibkan atas kalian berpuasa sebagaimana diwajibkan kepada orang-orang sebelum kalian, mudah-mudahan kalian bertakwa.” (Al-Baqarah: 183)
Karena amal shalih banyak dilakukan, demikian pula ucapan-ucapan yang baik berlimpah ruah, ditutuplah pintu-pintu jahannam dan dibuka pintu-pintu surga. (Shifatu Shaumin Nabiyyi n fi Ramadhan, hal. 18-19)
Makna ucapan Nabi Shallallahu 'alaihi wa sallam dalam hadits di atas صُفِّدَتِ الشَّيَاطِيْنُ adalah setan itu dibelenggu. Dan yang dimaksudkan dengan setan di sini adalah مَرَدَةُ الْجِنِّ sebagaimana tersebut dalam hadits riwayat At-Tirmidzi dan Ibnu Majah. Kata مَرَدَةٌ adalah bentuk jamak (lebih dari dua) dari kata الْمَارِدُ yaitu الْعَاتِي الشَّدِيْدُ , maknanya yang sangat angkuh, durhaka, bertindak sewenang-wenang lagi melampaui batas (lihat An-Nihayah fi Gharibil Hadits). Sehingga yang dibelenggu hanyalah setan dari kalangan jin yang sangat jahat, adapun setan dari kalangan manusia tetap berkeliaran.
Kita perlu nyatakan hal ini, kata Asy-Syaikh Muqbil bin Hadi Al-Wadi‘i rahimahullahu, agar jangan sampai engkau mengatakan: “Kami mendapatkan beberapa perselisihan dan fitnah di bulan Ramadhan (lalu bagaimana dikatakan setan-setan itu dibelenggu sementara kejahatan tetap ada? -pent.).” Kita jawab bahwa yang dibelenggu adalah setan dari kalangan jin yang sangat jahat. Sedangkan setan-setan yang kecil dan setan-setan dari kalangan manusia tetap berkeliaran tidak dibelenggu. Demikian pula jiwa yang memerintahkan kepada kejelekan, teman- teman duduk yang jelek dan tabiat yang memang senang dengan fitnah dan pertikaian. Semua ini tetap ada di tengah manusia, tidak terbelenggu kecuali jin-jin yang sangat jahat. (Ijabatus Sa`il ‘ala Ahammil Masa`il, hal. 163)
Al-Imam Ibnu Khuzaimah rahimahullahu berkata dalam Shahih-nya (3/188): “Bab penyebutan keterangan bahwa hanyalah yang diinginkan Rasulullah Shallallahu 'alaihi wa sallam dalam sabdanya وَصُفِّدَتِ الشَّيَاطِيْنُ hanyalah jin-jin yang jahat, bukan semua setan. Karena nama setan terkadang diberikan kepada sebagian mereka (tidak dimaukan seluruhnya).”
Di bulan yang mubarak ini ada malaikat yang menyeru kepada kebaikan dan menyeru untuk mengurangi kejelekan sebagaimana dalam lafadz hadits:

وَيُنَادِي مُنَادٍ: يَا بَاغِيَ الْخَيْرِ أَقْبِلْ، وَيَا بَاغِيَ الشَّرِّ أَقْصِرْ

“Wahai orang yang menginginkan kebaikan kemarilah. Wahai orang-orang yang menginginkan kejelekan tahanlah.”

Hadits-hadits tentang Keutamaan Ramadhan
Selain hadits di atas, banyak lagi hadits lain yang berbicara tentang keutamaan Ramadhan. Di antaranya akan kita sebutkan berikut ini:
1. Dari Abu Hurairah radhiallahu 'anhu ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ صَامَ رَمَضَانَ إِيْمَانًا وَاحْتِسَابًا غُفِرَ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ

“Siapa yang berpuasa pada bulan Ramadhan dalam keadaan iman dan mengharapkan pahala, akan diampuni dosa-dosanya yang telah lalu.” (HR. Al-Bukhari no. 1901 dan Muslim no. 1778)
2. Dari ‘Imran bin Murrah Al-Juhani radhiallahu 'anhu, ia berkata: Seseorang datang menemui Nabi Shallallahu 'alaihi wa sallam seraya berkata:

يَا رَسُوْلَ اللهِ، أَرَأَيْتَ إِنْ شَهِدْتُ أَنْ لاَ إِلهَ إِلاَّ الله، وَأَنَّكَ رَسُوْلَ اللهِ، وَصَلَّيْتُ الصَّلَوَاتِ الْخَمْسَ، وَأَدَّيْتُ الزَّكاةَ، وَصُمْتُ رَمَضَانَ، فَمِمَّنْ أَنَا؟ قَالَ: مِنَ الصِّدِّيْقِيْنَ وَالشُّهَدَاءِ

“Wahai Rasulullah, apa pendapat anda bila aku bersaksi bahwasanya tidak ada sesembahan yang benar kecuali Allah saja dan aku bersaksi bahwa engkau adalah Rasulullah, aku mengerjakan shalat lima waktu, menunaikan zakat dan puasa di bulan Ramadhan, maka termasuk dalam golongan manakah aku?” Rasulullah menjawab: “Engkau termasuk golongan shiddiqin dan syuhada.” (HR. Al-Bazzar, Ibnu Khuzaimah dan Ibnu Hibban dalam Shahih keduanya, dan lafadz yang disebutkan adalah lafadz Ibnu Hibban. Dishahihkan Asy-Syaikh Al- Albani rahimahullahu dalam Shahih At-Targhib wat Tarhib no. 989)
3. Dari Abu Hurairah radhiallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَتَاكُمْ رَمَضَانُ شَهْرٌ مُبَارَكٌ، فَرَضَ اللهُ عَزَّ وَجَلَّ عَلَيْكُمْ صِيَامَهُ، تُفْتَحُ فِيْهِ أَبْوَابُ السَّمَاءِ وَتُغْلَقُ فِيْهِ أَبْوَابُ الْجَحِيْمِ وَتُغَلُّ فِيْهِ مَرَدَةُ الشَّيَاطِيْنِ، لِلَّهِ فِيْهِ لَيْلَةٌ خَيْرٌ مِنْ أَلْفِ شَهْرٍ، مَنْ حُرِمَ خَيْرُهَا فَقَدْ حُرِمَ

“Telah datang pada kalian Ramadhan bulan yang diberkahi. Allah Subhanahu wa Ta'ala mewajibkan atas kalian untuk puasa di bulan ini. Pada bulan Ramadhan dibuka pintu-pintu langit dan ditutup pintu-pintu neraka serta dibelenggu setan-setan yang sangat jahat. Pada bulan ini Allah memiliki satu malam yang lebih baik dari seribu bulan. Siapa yang diharamkan untuk mendapatkan kebaikan malam itu maka sungguh ia telah diharamkan.” (HR. Ahmad, 2/385, An- Nasa`i no. 2106, dishahihkan Asy-Syaikh Al-Albani dalam Shahih Sunan An-Nasa`i. Lihat Shahih At-Targhib wat Tarhib no. 985, Al-Misykat no. 1962)
4. Dari Abu Hurairah radhiallahu 'anhu, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

الصَّلَوَاةُ الْخَمْسُ وَالْجُمُعَةَ إِلَى الْجُمُعَةِ وَرَمَضَانُ إِلَى رَمَضَانَ، مُكَفِّرَاتٌ مَا بَيْنَهُنَّ، إِذَا اجْتُنِبَتِ الْكَبَائِرُ

“Shalat lima waktu, Jum’at ke Jum’at berikutnya dan Ramadhan ke Ramadhan berikutnya adalah penghapus dosa di antara keduanya, apabila dijauhi dosa-dosa besar.” (HR. Muslim no. 549)
Cukuplah kiranya keutamaan bagi Ramadhan dengan Allah Subhanahu wa Ta'ala memilihnya di antara bulan-bulan yang ada untuk Allah Subhanahu wa Ta'ala turunkan kitab-Nya yang mulia di bulan berkah tersebut, di malam yang penuh kemuliaan. Allah Subhanahu wa Ta'ala berfirman:

شَهْرُ رَمَضَانَ الَّذِي أُنْزِلَ فِيْهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتِ مِنَ الْهُدَى وَالْفُرْقَانِ

“Bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al-Qur`an sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda antara yang haq dengan yang batil.” (Al-Baqarah: 185)

إِنَّا أَنْزَلْنَاهُ فِيْ لَيْلَةِ الْقَدْرِ

“Sesungguhnya Kami telah menurunkan Al-Qur`an itu pada malam Qadar (malam kemuliaan).” (Al-Qadar: 1)

Puasa Semestinya membuahkan Takwa
Hikmah disyariatkannya puasa dinyatakan Allah Subhanahu wa Ta'ala dalam firman-Nya:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا كُتِبَ عَلَيْكُمُ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِيْنَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُوْنَ

“Wahai orang-orang yang beriman diwajibkan atas kalian berpuasa sebagaimana diwajibkan kepada orang-orang sebelum kalian, mudah-mudahan kalian bertakwa.” (Al-Baqarah: 183)
Asy-Syaikh Abdurrahman bin Nashir As-Sa‘di rahimahullahu berkata: “Perkara takwa yang dikandung puasa di antaranya:
 Orang yang puasa meninggalkan apa yang Allah Subhanahu wa Ta'ala haramkan kepadanya berupa makan, minum, jima’ dan semisalnya, sementara jiwa itu condong kepada perkara yang harus ditinggalkan tersebut. Semua itu dilakukan dalam rangka mendekatkan diri kepada Allah Subhanahu wa Ta'ala, mengharapkan pahala-Nya. Ini termasuk takwa.
 Orang yang puasa melatih jiwanya untuk merasakan pengawasan Allah Subhanahu wa Ta'ala (muraqabatullah), maka ia meninggalkan apa yang diinginkan jiwanya padahal ia mampu melakukannya, karena ia mengetahui pengawasan Allah Subhanahu wa Ta'ala terhadapnya.
 Puasa itu menyempitkan jalan setan, karena setan itu berjalan pada anak Adam seperti peredaran/aliran darah. Dan puasa akan melemahkan jalannya sehingga mengecilkan perbuatan maksiat.
 Orang yang puasa umumnya memperbanyak amalan ketaatan sementara amalan ketaatan termasuk perangai takwa.
 Orang yang kaya jika merasakan tidak enaknya lapar maka mestinya ia akan memberikan kelapangan/memberi derma kepada orang-orang fakir yang tidak berpunya. Ini pun termasuk perangai takwa. (Taisir Al-Karimir Rahman, hal. 86)
Dengan demikian sungguh tidaklah berlebihan bila kita katakan bahwa seharusnya momentum Ramadhan dijadikan langkah awal untuk memperbaiki iman dan takwa kepada Allah Subhanahu wa Ta'ala, untuk kemudian iman dan takwa itu terus dipupuk dan dirawat di bulan-bulan selanjutnya. Dan jangan dibiarkan terpisah dari jiwa dan raga hingga datang jemputan dari utusan Ar-Rahman (malaikat maut). Khususnya kita –penduduk negeri ini– seharusnya berkaca diri berkaitan dengan segala petaka yang menimpa negeri kita, demikian pula musibah yang datang terus menerus, lagi susul menyusul. Tidaklah semua ini menimpa kita kecuali karena dosa-dosa kita dan jauhnya kita dari iman serta takwa kepada Al-Khaliq.

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيْقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُوْنَ

“Telah tampak kerusakan di daratan dan di lautan disebabkan karena perbuatan tangan/ulah manusia, supaya Allah merasakan kepada mereka sebagian dari akibat perbuatan mereka, agar mereka kembali ke jalan yang benar.” (Ar-Rum: 41)

وَمَا أَصَابَكُمْ مِنْ مُصِيْبَةٍ فَبِمَا كَسَبَتْ أَيْدِيْكُمْ وَيَعْفُو عَنْ كَثِيْرٍ

“Dan apa saja musibah yang menimpa kalian maka hal itu disebabkan oleh perbuatan tangan kalian sendiri dan Allah memaafkan sebagian besar dari kesalahan-kesalahan kalian.” (Asy- Syura: 30)
Musibah yang menimpa negeri ini berupa gempa, tsunami, meletusnya gunung berapi, tanah longsor, semburan lumpur panas, dan sebagainya bukanlah karena kesialan penguasa/pemerintah sebagaimana tuduhan orang-orang dungu atau pura-pura dungu. Namun justru karena dosa-dosa yang ada di negeri ini. Terlepas apakah bencana ini karena rekayasa asing yang ingin menjatuhkan dan menghancurkan negeri ini sebagaimana analisa sebagian orang, atau murni musibah tanpa rekayasa, toh semuanya ditimpakan oleh Allah Subhanahu wa Ta'ala sebagai teguran bagi kita agar kembali kepada-Nya. Bangkit dari lumpur hitam dosa dan maksiat, untuk kemudian bertaubat dan mohon ampun kepada-Nya.
Yang sangat disesalkan, di antara penduduk negeri ini banyak yang tidak sadar dari maksiat mereka dengan musibah yang menimpa. Mereka malah melakukan praktik-praktik kesyirikan, membuat sesajen penolak bala yang dipersembahkan kepada roh-roh penguasa laut, penguasa gunung, penguasa darat, dan sebagainya. Na’udzubillah min dzalik!!!
Sehubungan dengan momentum Ramadhan sebagai bulan untuk menambah iman dan takwa, serta terkait dengan banyaknya musibah yang menimpa negeri ini, bagus sekali untuk kita nukilkan nasihat dari Samahatusy Syaikh Ibnu Baz rahimahullahu berkenaan dengan musibah yang menimpa anak Adam, khususnya gempa bumi1. Mudah-mudahan nasehat ini bisa menjadi renungan bagi anak negeri ini.
Beliau rahimahullahu berkata: “Allah Subhanahu wa Ta'ala Maha Memiliki hikmah Maha Mengetahui terhadap apa yang Dia putuskan dan tetapkan, sebagaimana Dia Maha Memiliki Hikmah lagi Maha Mengetahui dalam apa yang Dia syariatkan dan perintahkan. Dia menciptakan apa yang diinginkan-Nya berupa tanda-tanda kekuasaan-Nya. Dia tetapkan hal itu untuk menakut-nakuti hamba-Nya dan mengingatkan mereka tentang hak-Nya dan memperingatkan mereka dari kesyirikan, penyelisihan terhadap perintah-Nya dan melakukan larangan-Nya.”
Selanjutnya beliau menyatakan: “Tidaklah diragukan bahwa gempa yang terjadi pada hari-hari ini di banyak tempat/negeri merupakan sejumlah tanda-tanda kekuasaan Allah Subhanahu wa Ta'ala, yang dengannya Allah Subhanahu wa Ta'ala hendak menakut-nakuti hamba-hamba-Nya. Seluruh musibah gempa yang terjadi dan perkara lainnya yang membuat kemudharatan para hamba dan menyebabkan gangguan bagi mereka, adalah disebabkan kesyirikan dan maksiat.”

مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ

“Tidaklah satu kebaikan menimpamu melainkan itu dari Allah dan tidaklah satu kejelekan menimpamu melainkan karena ulah dirimu sendiri.” (An-Nisa`: 79)
Asy-Syaikh Ibnu Baz rahimahullahu berkata: “Yang wajib dilakukan oleh seluruh muslimin adalah bertaubat kepada Allah Subhanahu wa Ta'ala, istiqamah di atas agamanya dan berhati-hati dari seluruh perkara yang dilarang berupa syirik dan maksiat. Sehingga mereka memperoleh pengampunan, kelapangan, keselamatan di dunia dan di akhirat dari seluruh kejelekan, dan Allah Subhanahu wa Ta'ala menolak dari mereka seluruh musibah, lalu menganugerahkan kepada mereka setiap kebaikan. Sebagaimana Ia berfirman:

وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنَ السَّمَاءِ وَاْلأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُوْنَ

“Seandainya penduduk negeri itu beriman dan bertakwa niscaya Kami bukakan bagi mereka berkah dari langit dan bumi, akan tetapi mereka malah mendustakan maka Kami pun menyiksa mereka disebabkan apa yang dulunya mereka upayakan.” (Al-A’raf: 96)
Kemudian Syaikh menukilkan ucapan Al-’Allamah Ibnul Qayyim rahimahullahu: “Di sebagian waktu Allah Subhanahu wa Ta'ala mengizinkan bumi untuk bernapas panjang. Ketika itu terjadilah gempa/goncangan yang besar, sehingga menimbulkan ketakutan pada hamba-hamba-Nya, lalu mereka kembali kepada Allah Subhanahu wa Ta'ala dan mencabut diri dari maksiat, tunduk patuh kepada Allah Subhanahu wa Ta'ala dan menyesali diri, sebagaimana ucapan sebagian salaf ketika terjadi gempa bumi: ‘Sesungguhnya Rabb kalian menegur kalian.’ Ketika terjadi gempa di kota Madinah, ‘Umar ibnul Khaththab radhiallahu 'anhu berkhutbah dan memberi nasehat kepada penduduk Madinah dan beliau berkata: ‘Kalau gempa ini terjadi lagi, aku tidak akan tinggal bersama kalian di Madinah ini.’
Asy-Syaikh Abdul ‘Aziz bin Abdullah bin Baz rahimahullahu menasehatkan: “Ketika terjadi gempa bumi dan tanda-tanda kekuasaan Allah Subhanahu wa Ta'ala lainnya, gerhana, angin kencang dan banjir, yang wajib dilakukan adalah bertaubat kepada Allah Subhanahu wa Ta'ala, tunduk menghinakan diri kepada-Nya dan memohon maaf/kelapangan-Nya serta memperbanyak mengingat-Nya dan istighfar pada-Nya. Sebagaimana ucapan Nabi Shallallahu 'alaihi wa sallam ketika terjadi gerhana dalam hadits yang diriwayatkan oleh Al-Imam Bukhari dan Al-Imam Muslim: “Apabila kalian melihat gerhana maka berlindunglah kalian dengan zikir/mengingat Allah, berdoa kepada-Nya dan istighfar.”
Disenangi pula untuk memberikan kasih sayang kepada fakir miskin dan bersedekah kepada mereka dengan dalil sabda Nabi Shallallahu 'alaihi wa sallam:

اَلرَّاحِمُوْنَ يَرْحَمُهُمُ الرَّحْمنُ، اِرْحَمُوْا مَنْ فِي اْلأَرْضِ يَرْحَمُكُمْ مَنْ فِي السَّمَاءِ

“Orang-orang yang menyayangi (memiliki sifat rahmah) akan dirahmati oleh Ar-Rahman. Sayangilah orang yang ada di bumi niscaya Yang di langit akan merahmati kalian.”2

مَنْ لاَ يَرْحَمُ لاَ يُرْحَمُ

“Siapa yang tidak menyayangi maka ia tidak akan disayangi/dirahmati.”3
Diriwayatkan dari ‘Umar bin Abdil ‘Aziz rahimahullahu bahwa beliau mengirim surat kepada gubernur-gubernurnya ketika terjadi gempa agar mereka bersedekah.
Termasuk sebab kelapangan dan keselamatan dari semua kejelekan adalah agar pemerintah bersegera mengambil tangan rakyatnya dan mengharuskan mereka untuk berpegang dengan kebenaran dan menjalankan syariat Allah Subhanahu wa Ta'ala pada mereka serta amar ma’ruf nahi mungkar. Sebagaimana firman Allah Subhanahu wa Ta'ala:

وَالْمُؤْمِنُوْنَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُوْنَ بِالْمَعْرُوْفِ وَيَنْهَوْنَ عَنِ الْمُنْكَرِ وَيُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَيُطِيْعُوْنَ اللهَ وَرَسُوْلَهُ أُولَئِكَ سَيَرْحَمُهُمُ اللهُ

“Kaum mukminin dan mukminat sebagian mereka adalah wali/kekasih bagi sebagian yang lain. Mereka memerintahkan kepada yang ma’ruf dan melarang dari yang mungkar, mereka menegakkan shalat, menunaikan zakat dan mentaati Allah dan Rasul-Nya. Mereka itulah yang akan dirahmati Allah.” (At-Taubah: 71)
Dan Nabi Shallallahu 'alaihi wa sallam bersabda:

مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً مِنْ كُرَبِ الدُّنْيَا نَفَّسَ اللهُ عَنْهُ كُرْبَةً مِنْ كُرَبِ يَوْمِ الْقِيَامَةِ. وَمَنْ يَسَّرَ عَلَى معْسِرٍ يَسَّرَ اللهُ عَلَيْهِ فِي الدُّنْيَا وَاْلآخِرَةِ. وَمَنْ سَتَرَ مُسْلِمًا سَتَرَهُ اللهُ فِي الدُّنْيَا وَاْلآخِرَةِ. وَاللهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِي عَوْنِ أَخِيْهِ

“Siapa yang melepaskan seorang mukmin dari satu bencana/kesulitan dunia niscaya Allah akan melepaskannya dari satu bencana di hari kiamat. Siapa yang memberi kemudahan bagi orang yang sedang kesulitan niscaya Allah akan memberikan kemudahan baginya di dunia dan di akhirat. Siapa yang menutup kejelekan/cacat seorang muslim, Allah pun akan menutup cacatnya di dunia dan di akhirat. Dan Allah senantiasa menolong seorang hamba selama hamba itu menolong saudaranya.”4
Demikian nasehat dari Asy-Syaikh Ibnu Baz –semoga Allah Subhanahu wa Ta'ala merahmati beliau dengan rahmat-Nya yang luas dan melapangkan beliau di kuburnya, amin–. Semoga Allah Subhanahu wa Ta'ala merahmati penduduk negeri ini dan menghilangkan musibah dari mereka serta memberi taufik kepada mereka agar bertaubat dan kembali kepada agama-Nya yang benar. Semoga penduduk negeri ini mengambil pelajaran yang berharga di bulan mubarak ini, bulan Ramadhan nan penuh keberkahan, menambah iman dan takwa mereka kepada Allah Subhanahu wa Ta'ala hingga mereka menjadi , orang-orang yang dibebaskan dari api neraka. Allahumma amin.
Wallahu ta’ala a’lam bish-shawab.

1 Dinukil secara ringkas dari kitab Majmu’ Fatawa Ibni Baz, 9/148-152.
2 HR. At-Tirmidzi no. 1924, dishahihkan Asy-Syaikh Al-Albani dalam Ash-Shahihah, no. 922
3 HR. Al-Bukhari no. 7376
4 HR. Muslim no. 6793

http://www.asysyariah.com/print.php?id_online=374


Kitab Riyadhus Shalihin : Hadits 1

Hadits
Kitab Riyadhus Shalihin: HADITS 1 (SATU)

Rabu, 12 April 2006
Penulis: Syaikh Muhammad bin Shalih Al 'Utsaimin

Dari Amirul Mukminin, Abu Hafsh, Umar bin Khattab Radhiallahu ‘anhu berkata: Aku mendengar Rasulullah Shallallahu ‘alaihi wa sallam bersabda :
“Sesungguhnya amalan itu tergantung pada niatnya, dan sesungguhnya setiap orang akan mendapatkan apa yang ia niatkan. Barang siapa berhijrah karena Allah dan Rasul-Nya, maka hijrahnya (akan diterima) sebagai hijrah karena Allah dan Rasul-Nya, dan barangsiapa berhijrah karena dunia yang ia cari atau wanita yang hendak dinikahinya, maka ia akan mendapati apa yang ia tuju. (H.R Bukhari & Muslim)

Di antara manusia ada orang-orang yang memiliki niat yang tinggi nilainya, sementara ada pula yang memiliki niat yang rendah, hingga ada kalanya dua orang yang mengamalkan suatu bentuk amalan yang sama dari awal, pertengahan, bahkan sampai akhir pelaksanaannya, sama gerakannya, perbuatannya, ataupun diamnya dan juga bacaannya, namun hasilnya berbeda jauh, sejauh antara langit dan bumi. Yang demikian ini disebabkan perbedaan niatnya.

Walhasil, setiap orang akan mendapatkan apa yang dia niatkan: jika engkau niat karena Allah dan untuk negeri akherat dalam amalan menjalankan syariat, maka anda akan mendapatkannya, namun jika anda berniat untuk dunia maka kadang dapat dan terkadang anda tidak dapat.

Allah Subhanahu wa ta’ala berfirman:

“Barang siapa menghendaki kehidupan sekarang (duniawi) maka kami segerakan baginya di dunia, sesuai apa yang Kami kehendaki bagi orang yang Kami kehendaki”. (Al Israa’ : 18)

Di sini Allah Subhanahu wa ta’ala tidak mengatakan “Kami segerakan baginya apa yang ia maukan” akan tetapi Allah Subhanahu wa ta’ala katakan “Apa yang Kami kehendaki”. Jadi diantara manusia ada orang yang menginginkan dunia ini, ada yang diberi sedikit darinya, bahkan ada yang tidak diberi sama sekali (tidak mesti semua mendapatkan apa yang diinginkan dari kehidupan dunia ini) ini pengertian dari ayat di atas: (artinya) “maka Kami segerakan baginya di dunia ini apa yang Kami kehendaki bagi siapa yang Kami kehendaki”

Sedangkan:
“Dan barangsiapa yang menghendaki kehidupan akhirat dan ia berusaha ke arah itu dengan sungguh-sungguh sedang ia adalah mukmin, Maka mereka itu adalah orang-orang yang usahanya dibalasi dengan baik”. ( Al Israa’ : 19)

Secara pasti orang yang menginginkan akherat akan memetik hasil amalan yang ia niatkan dan inginkan mendapatkan wajah Allah dan negeri akhirat.

Syarat Diterimanya Amalan

Sabda Rasulullah Shallallahu ‘alaihi wa sallam : “Innamal a’malu binniyaat”
Ini merupakan barometer (timbangan) untuk setiap amalan yaitu barometer secara batin. Sedangkan barometer secara dhohir adalah sabda Rasulullah Shallallahu ‘alaihi wa sallam yang diriwayatkan Al Bukhori – Muslim dari Aisyah Radhiallahu ‘anha :

“Barangsiapa beramal suatu amalan yang tidak ada perintah dari kami maka amalan itu tertolak”

Untuk itulah para Ulama mengatakan :
“Kedua hadits ini telah mencakup agama secara keseluruhan”
(maka setiap amalan, sebagai ukuran/ barometer diterima atau tidaknya adalah kembali kepada kedua hadits ini baik secara dhohir maupun batin, red.)
Kemudian Rasulullah Shallallahu ‘alaihi wa sallam memberikan contoh sebagai bentuk realisasi hadits ini:

Beliau Shallallahu ‘alaihi wa sallam bersabda:
“Maka barang siapa yang (niat) hijrahnya kepada Allah dan Rasul-Nya, maka hijrahnya (benar- benar) kepada Allah dan Rasul-Nya. Dan barang siapa hijrahnya untuk dunia yang dia ingin meraihnya atau untuk wanita yang dia ingin menikahinya maka (nilai) hijrahnya (sebatas) kepada apa yang dia berhijrah karenanya”.

Pengertian Hijrah

“Hijrah” adalah seseorang berpindah dari negeri kafir ke negeri Islam.
Misalnya dia berada di Amerika –negeri kafir – kemudian dia masuk Islam dan tidak memungkinkan baginya untuk menegakkan
agamanya di sana lantas ia pindah dari Amerika ke negeri Islam, demikian inilah disebut hijrah.
Apabila manusia berhijrah, mereka berbeda-beda :
1. Ada diantara mereka berhijrah, meninggalkan negerinya karena Allah dan Rasul-Nya (menjalani syariat Allah berdasarkan apa yang disampaikan Rasul-Nya) dan inilah yang akan mendapatkan kebaikan dan maksud tujuannya sehingga beliau bersabda :
“Maka hijrahnya adalah kepada Allah dan Rasul-Nya” yaitu ia mendapatkan apa yang dia niatkan.
2. Berhijrah untuk dunia yang hendak ia raih misalnya: seseorang yang gemar mengumpulkan harta, ia mendengar kalau di negeri Islam ada lahan basah untuk membuka usaha (bisnis) maka ia berpindah (hijrah) dari negerinya yang kafir ke negeri Islam tersebut, ia tidak punya maksud/tujuan menegakkan & memprioritaskan agamanya, tujuannya hanya sebatas harta.
3. Seseorang berhijrah dari negeri kafir ke negeri Islam dengan tujuan ingin wanita yang akan dinikahinya.

Maka orang yang menginginkan dunia dan menginginkan wanita tidaklah hijrahnya itu kepada Allah dan Rasul-Nya, maka Rasulullah Shallallahu ‘alaihi wa sallam mengatakan: “Maka hijrahnya adalah kepada apa yang dia berhijrah padanya”
Beliau tidak mengatakan “maka hijrahnya kepada dunia yang dia inginkan atau wanita yang hendak ia nikahi, karena:
1. Ada yang berpendapat untuk mempersingkat pembicaraan.
2. Yang lain berpendapat: Dalam rangka menunjukkan kehinaan dan kerendahan nilai
dunia dan memang beliau menghindar untuk menyebutnya kembali karena hal itu merupakan niat yang rusak lagi rendah.
Walhasil, bahwa orang yang niat hijrahnya adalah dunia atau wanita, tidak diragukan lagi bahwa niatnya adalah rendah dan hina.

Macam-macam Hijrah
1. Hijrah Tempat
2. Hijrah Amal
3. Hijrah Pelaku

1. Hijrah Tempat
Yakni seseorang berpindah dari tempat yang (disitu) terdapat banyak kemaksiatan, kefasikan dan bisa jadi negeri kufur ke negeri yang tidak terdapat hal-hal tersebut.
Dan yang paling besar adalah hijrah dari negeri kafir ke negeri Islam.
Para Ulama menyebutkan hukumnya:
- Wajib berhijrah apabila seseorang tidak mampu menampakkan agamanya
- Sunnah apabila ia mampu untuk menampakkan agamanya dan tidak dihalangi apabila ia menegakkan syi’ar-syi’ar Islam.

2. Hijrah Amal
Yaitu: seseorang berhijrah meninggalkan apa-apa yang dilarang oleh Allah Subhanahu wa ta’ala berupa kemaksiatan dan kefasikan.
Seperti sabda Rasulullah Shallallahu ‘alaihi wa sallam :

“Seorang muslim adalah orang yang orang-orang Islam lainnya selamat dari (gangguan) lisannya dan tangannya dan orang yang berhijrah adalah orang yang meninggalkan apa-apa yang dilarang Allah” (H.R Al Bukhari & Muslim).
Maka tinggalkanlah setiap yang di-haramkan oleh Allah Azza wa Jalla, baik yang berkaitan dengan hak-hak Allah Subhanahu wa ta’ala ataupun hak manusia, seperti engkau meninggalkan perbuatan mencela, mencaci, membunuh, menipu, memakan harta dengan cara batil, durhaka kepada kedua orangtua, memutuskan tali silaturrohim, dst.

3. Hijrah Pelaku
Orang yang melakukan suatu perbuatan kadang wajib dihijrahi
Berkata ahlul ilmi : misalnya orang yang terang-terangan berbuat maksiat
Maka dituntunkan untuk dihijrahi, dijauhi, dan diboikot apabila hal tersebut berdampak maslahat dan manfaat.
Hal tersebut diketahui manakala di boikot, lantas ia sadar dan mau meninggalkan maksiatnya.
Contoh :
- Ada seorang yang terkenal menipu dalam berjual beli, maka boleh orang-orang untuk memboikotnya kalau dengan itu ia bertaubat dan menyesal.
- Ada orang yang bermuammalah dengan cara riba maka boleh orang-orang memboikotnya, tidak diajak bicara kalau hal tersebut dia sadar lantas kembali dengan muammalah yang halal.
Adapun kalau memboikotnya tidak bermanfaat dan sekedar perbuatannya adalah maksiat, bukan karena kekufuran maka tidak boleh memboikotnya karena Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

“Tidaklah halal bagi seorang muslim untuk membiarkan (tidak menegur) saudaranya lebih dari tiga malam,jika berjumpa yangini memelingkan muka, dan yang lain memalingkan muka, dan sebaik-baik dari keduanya adalah yang memulai mengucapkan salam. (HR. Bukhari & Muslim)

Dan telah diketahui bahwa kemaksiatan-nya yang bukan kekufuran disisi Ahlus Sunnah wal Jama’ah tidak mengeluarkan dari keimanan. Maka tinggal dilihat apakah memboikotnya itu bermanfaat atau tidak. Bila bermanfaat maka dia diboikot.
Dalilnya adalah kisah Ka’ab bin Malik, Hilal bin Umayyah, dan Murarah bin Ar Robi’ Radhiallahu ‘anhum yang tertinggal dan tidak ikut perang tabuk maka Nabi Shallallahu ‘alaihi wa sallam memboikot mereka dan orang-orang Islam juga diperintahkan untuk memboikot mereka. Namun hal itu bermanfa’at besar bagi mereka dimana mereka kembali kepada Allah Subhanahu wa ta’ala , bumi dirasakan sempit oleh mereka, mereka yakin tidak ada tempat mengadu dan kembali kecuali kepada Allah, sehingga mereka bertaubat dan Allah pun menerima taubat mereka.

Wallahu a’lam
Diterjemahkan dan diringkas dari kitab Syarh Riyadhus Shalihin Syaikh Muhammad bin Shalih Al ‘Utsaimin Oleh Al Ustadz Abu Abdillah Muhammad Rifa’i

Referensi: Buletin Dakwah Islam Riyadhus Shalihin Bontang Vol. 003/Rabiul Awal/1427 H


Kitab Riyadhus Shalihin : Bab Ikhlas (Hadits 4 & 5)

Hadits
Kitab Riyadhus Shalihin: Bab Ikhlas (HADITS ُُKeempat & Kelima)

Jumat, 05 Mei 2006
Penulis: Syaikh Muhammad bin Shalih Al ‘Utsaimin

4. Dari Abu Abdillah Jabir Ibnu Abdillah Al Anshari radhiallahu ‘anhuma berkata : Kami bersama Nabi Shallallahu ‘alaihi wa sallam dalam sebuah peperangan; maka beliau Shallallahu ‘alaihi wa sallam bersabda : “Sesungguhnya di Madinah ada orang-orang, yang kalian tidak menempuh sebuah perjalanan dan tidak melewati sebuah lembah; melainkan mereka bersama-sama kalian, mereka terhalangi udzur berupa sakit” dan dalam riwayat yang lain : “Melainkan mereka bersekutu dengan kalian dalam pahala”, H.R Muslim.

5. Al Bukhari meriwayatkan dari Anas radhiallahu ‘anhu, ia berkata : Kami pulang dari perang tabuk bersama Nabi Shallallahu ‘alaihi wa sallam maka beliau bersabda : “Sesungghnya orang- orang yang kita tinggalkan di madinah, tidaklah kita melewati jalan-jalan di gunung dan di lembah, kecuali mereka bersama-sama dengan kita, mereka terhalang (tidak ikut perang) karena udzur.”

Penjelasan Hadits : berkata Asy Syaikh Al Allamah Ibnu ‘Utsaimin rahimahullah :

Makna hadits tersebut adalah: bahwa seseorang apabila berniat hendak beramal shalih akan tetapi ada sesuatu yang menghalanginya maka tetap ditulis untuknya pahala, yaitu pahala apa yang ia niatkan.

Adapun apabila dia terbiasa mengerjakannya di saat tidak ada udzur yakni ketika ia mampu, kemudian setelah itu ia tidak mampu (karena ada udzur atau penghalang) maka ditulis baginya pahala amalan tersebut secara sempurna karena Nabi Shallallahu ‘alaihi wa sallam bersabda:

إِذَا مَرِضَ الْعَبْدُ أَوْ سَافَرَ كُتِبَ لَهُ مَا كَانَ يَعْمَلُ صَحِيْحاً مُقِيْماً
“Apabila seseorang menderita sakit atau sedang bepergian, maka dicatat pahala untuknya amal yang biasa ia kerjakan di saat ia sehat dan tidak bepergian”. (HR. Al Bukhari)

Maka seseorang yang menginginkan dan hendak melakukan satu kebaikan, sementara hal itu termasuk dari kebiasaannya mengamalkan kebaikan tersebut, namun ia terhalang sesuatu sebab maka iapun ditulis pahala untuknya secara sempurna.Misalnya:

- Apabila seseorang yang kebiasaannya sholat berjama’ah di masjid, namun suatu ketika ia terhalang untuk melaksanakan-nya karena sesuatu, misalnya tertidur, atau sakit ataupun yang semisalnya maka tetap ditulis untuknya pahala orang yang sholat berjama’ah secara sempurna tanpa terkurangi.

- Begitu juga kalau termasuk kebiasaan dia adalah sholat sunnah, namun dia terhalang sesuatu sebab yang tidak memungkinkan dia melakukannya maka ditulis baginya pahala sempurna dan misal-misal yang lainnya.

Sedangkan untuk amalan-amalan yang tidak termasuk kebiasaan dia mengerjakannya maka ditulis untuknya pahala niat saja tanpa pahala amalannya.

Dalilnya: bahwasanya orang-orang faqir dari kalangan shahabat berkata kepada Rasulullah: “orang-orang kaya telah mengalahkan kami dengan banyak pahala dan kenikmatan abadi (yakni dengan shodaqoh dan membebaskan budak), maka Nabi Shallallahu ‘alaihi wa sallam bersabda: “Maukah aku beritahukan dengan sesuatu yang kalau kalian melakukannya kalian bisa mengejar orang-orang yang mendahului kalian dan kalian tidak bisa di ungguli seorangpun kecuali oleh orang yang mengerjakan seperti apa yang kalian kerjakan. Maka beliau bersabda: “Kalian bertasbih, bertakbir, dan bertahmid setiap setelah sholat 33 kali”.

“Maka merekapun mengerjakannya, kemudian orang-orang kayapu mengetahuinya maka mereka juga mengerjakan seperti yang mereka(orang-orang faqir) tersebut kerjakan, maka orang-orang faqir kembali datang kepada Rasulullah Shallallahu ‘alaihi wa sallam sembari berkata: “Wahai Rasulullah saudara-saudara kita orang-orang kaya mendengar apa yang kami kerjakan lantas mereka pun mengerjakannya”. Maka Nabi Shallallahu ‘alaihi wa sallam menjawab: “itulah karunia Allah, yang Allah berikan kepada siapa yang Dia kehendaki, dan Allah- lah yang memiliki karunia yang amat besar”. (H.R Al Bukhari & Muslim dan yang lainnya)

Ketika itu Rasulullah Shallallahu ‘alaihi wa sallam tidak mengatakan kepada mereka: “kalian telah menyamai pahala amalan mereka”(karena mereka memang tidak/belum mengerjakan amalan yang dilakukan orang-orang kaya, pent.) namun tidak diragukan bahwa mereka mendapat pahala niat amalan (yaitu mereka berniat bila mereka memiliki harta, mereka juga akan bersedekah dan membebaskan budak, pent.)

Karena itu di lain kesempatan Nabi Shallallahu ‘alaihi wa sallam menyebutkan tentang orang yang Allah berikan padanya harta yang dia infaq-kan di jalan kebaikan, dan ada seorang yang miskin yang berkata:
“Kalau seandainya saya memiliki harta seperti si fulan, pasti aku akan melakukan apa yang dilakukan si fulan”. Maka Nabi Shallallahu ‘alaihi wa sallam bersabda:
“Maka Dia dengan sebab niatnya, keduanya mendapat pahala sama”.
Yakni : sama pahala niatnya. Adapun secara amalan maka dia tidak ditulis pahalanya kecuali kalau sudah termasuk amalan yang biasa ia lakukan sebelumnya.
Pada hadits awal diatas: mengisyarat-kan bahwa orang yang keluar fisabilillah pada sebuah peperangan dan jihad maka dia mendapatkan pahala perjalanannya.
Untuk itu Nabi Shallallahu ‘alaihi wa sallam mengatakan: “tidaklah kalian menempuh sebuah perjalanan dan tidak pula melewati lembah dan jalan-jalan di gunung-gunung melainkan mereka bersama kalian”.

Dan hal ini juga ditunjukkan firman Allah Ta’ala :

“Tidaklah sepatutnya bagi penduduk Madinah dan orang-orang Arab Badui yang berdiam di sekitar mereka, tidak turut menyertai Rasulullah (berperang) dan tidak patut (pula) bagi mereka lebih mencintai diri mereka daripada mencintai diri Rasul. yang demikian itu ialah Karena mereka tidak ditimpa kehausan, kepayahan dan kelaparan pada jalan Allah, dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan sesuatu bencana kepada musuh, melainkan dituliskanlah bagi mereka dengan yang demikian itu suatu amal saleh. Sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik,. Dan mereka tiada menafkahkan suatu nafkah yang kecil dan tidak (pula) yang besar dan tidak melintasi suatu lembah, melainkan dituliskan bagi mereka (amal saleh pula) Karena Allah akan memberi balasan kepada mereka yang lebih baik dari apa yang Telah mereka kerjakan.” (At- Taubah: 120-121)

Seperti halnya ; seseorang yang berwudhu di rumahnya lalu ia sempurnakan wudhunya kemudian ia keluar ke masjid di mana ia tidak keluar kecuali untuk tujuan sholat maka tidaklah ia melangkahkan kakinya satu langkah kecuali Allah Subhanahu wa ta’ala angkat satu derajat untuknya dan Allah Subhanahu wa ta’ala hapus satu kesalahannya.

Ini adalah termasuk karunia Allah Azza wa Jalla yang mana Allah menjadikan dalam menempuh wasilah untuk setiap amalan ada pahalanya sebagaimana Rasulullah Shallallahu ‘alaihi wa sallam telah menjelaskannya. Wallahul Muwaffiq.

Diterjemahkan oleh Ustadz Muhammad Ar Rifa’i dari kitab Syarah Riyadhus Shalihin karya Syaikh Muhammad bin Shalih Al ‘Utsaimin cetakan Darul Atsar Halaman 16-19.


Kitab Riyadhus Shalihin : Hadits ke 1378

Hadits
Kitab Riyadhus Shalihin : Hadits ke 1378

Senin, 29 Mei 2006
Penulis: Syaikh Muhammad bin Shalih Al ‘Utsaimin
مَثَلُ مَا بَعَثَنِي اللَّهُ بِهِ مِنَ الْهُدَى وَالْعِلْمِ كَمَثَلِ غَيْثٍ أَصَابَ أَرْضًا فَكَانَتْ مِنْهَا طَائِفَةٌ طَيِبَةٌ قَبِلَتِ الْمَاءَ، فَأَنْبَتَتِ الْكَلأَ وَالْعُشْبَ الْكَثِيْرَ، وَكَانَ مِنْهَا أَجَادِبُ أَمْسَكَتِ الْمَاءَ، فَنَفَعَ اللَّهُ بِهَا النَاسَ فَشَرِبُوْا مِنْهَا وَسَقُوْا وَزَرَعُوا، وَأَصَابَ طَائِفَةً مِنْهَا أُخْرَى إِنَمَا هِيَ قِيْعَانٌ لاَ تُمْسِكُ مَاءً وَلاَ تُنْبِتُ كَلأَ؛ فَذَلِكَ مَثَلُ مَنْ فَقُهَ فِي دِيْنِ اللَّهِ وَنَفَعَهُ مَا بَعَثَنِي اللَّهُ بِهِ فَعَلِمَ وَعَلّمَ، وَمَثَلُ مَنْ لَمْ يَرْفَعْ بِذَلِكَ رَأْسًا وَلَمْ يَقْبَلْ هُدَى اللَّهِ اَلذِي أُرْسِلْتُ بِهِ )) مُتَّفَقٌ عَلَيهِ.

Dari Abi Musa Radhiallahu Anhu, dia berkata Nabi Shalallahu Alaihi wa sallam bersabda, "Perumpamaan petunjuk dan ilmu pengetahuan, yang oleh karena itu Allah mengutus aku untuk menyampaikanya, seperti hujan lebat jatuh ke bumi; bumi itu ada yang subur, menyerap air, menumbuhkan tumbuh-tumbuhan dan rumput-rumput yang banyak. Ada pula yang keras tidak menyerap air sehingga tergenang, maka Allah memberi manfaat dengan hal itu kepada manusia. Mereka dapat minum dan memberi minum (binatang ternak dan sebagainya), dan untuk bercocok tanam. Ada pula hujan yang jatuh kebagian lain, yaitu di atas tanah yang tidak menggenangkan air dan tidak pula menumbuhkan rumput. Begitulah perumpamaan orang yang belajar agama, yang mau memanfaatkan sesuatu yang oleh karena itu Allah mengutus aku menyampaikannya, dipelajarinya dan diajarkannya. Begitu pula perumpamaan orang yang tidak mau memikirkan dan mengambil peduli dengan petunjuk Allah, yang aku diutus untuk menyampaikannya."Abu Abdillah berkata, bahwa Ishaq berkata," Dan ada diantara bagian bumi yang digenangi air, tapi tidak menyerap."

Kandungan Hadits
Tentang hadits diatas, setelah memaparkan keterangan yang menjelaskan hadits diatas dari segi bahasa (arab), Ibnu Hajar Al-Asqalani -penulis kitab fikih (klasik) Bulughul Maram- dalam kitabnya Fathul Bari, menjelaskan :

Al Qurtubi dan yang lainnya mengatakan bahwa Rasulullah ketika datang membawa ajaran agama, beliau mengumpamakannya dengan hujan yang datang kepada manusia dikala mereka membutuhkannya. Demikianlah kondisi manusia sebelum Rasulullah diutus. Seperti hujan menghidupkan tanah yang mati, demikian pula ilmu agama dapat menghidupkan hati yang mati.

Kemudian beliau mengumpamakan orang yang mendengarkan ilmu agama dengan berbagai macam tanah yang terkena air hujan, diantara mereka adalah orang alim yang mengamalkan ilmunya dan mengajar. Orang ini seperti jenis tanah yang subur yang menyerap air sehingga dapat memberi manfaat untuk dirinya, dan kemudian tumbuhlah tumbuh-tumbuhan padanya sehingga dapat memberi manfaat bagi yang lain.

Diantara mereka ada juga orang yang menghabiskan waktunya untuk menuntut ilmu namun dia tidak mengerjakan yang sunnah-sunnahnya dan tidak memahami secara mendalam ilmu yang ia kumpulkan, akan tetapi dia tunaikan (sampaikan.red) untuk orang lain, maka dia bagaikan tanah yang tergenangi air sehingga manusia dapat memanfaatkannya. Orang inilah yang diindikasikan dalam sabda beliau, "Allah memperindah wajah seseorang yang mendengar perkataan- perkataanku dan dia menghafalnya dan menyampaikanya seperti yang dia dengar. Betapa banyak orang yang menyampaikan fiqih kepada orang yang lebih mengerti darinya …. (Shahih HR. At Tirmidzi no. 2657, Ahmad 1/437. Ibnu Majah 232 dll.)

Diantara mereka juga ada yang mendengar ilmu namun tidak menghafal atau menjaganya serta tidak mengamalkannya dan tidak pula mengajarkannya kepada orang lain, maka dia seperti tanah yang kering dan tandus tidak dapat menyerap air sehingga merusak tanah yang ada di sekelilignya.

Dikumpulkannya perumpamaan bagian pertama dan kedua (bumi itu ada yang subur, menyerap air, menumbuhkan tumbuh-tumbuhan dan rumput-rumput yang banyak, dan ada pula yang keras tidak menyerap air sehingga tergenang, maka Allah memberi manfaat dengan hal itu kepada manusia. Mereka dapat minum dan memberi minum (binatang ternak dan sebagainya), dan untuk bercocok tanam adalah karena keduanya sama-sama bermanfaat. Sedangkan dipisahkannya bagian ketiga, karena tercela dan tidak bermanfaat. Wallaahu a’lam

Kemudian dalam setiap perumpamaan terdiri dari dua kelompok. Perumpamaan pertama telah kita jelaskan tadi, sedang perumpamaan kedua, bagian pertamanya adalah orang yang masuk agama (Islam) namun tidak mendengarkan ilmu atau mendengarkannya tapi tidak mengamalkan dan tidak mengajarkannya. Kelompok ini diumpamakan layaknya tanah tandus, yang diisyaratkan oleh Nabi Shallallahu Alaihi was Sallam dalam sabdanya, “Orang yang tidak mau peduli” yaitu berpaling dari ilmu sehingga dia tidak bisa mengambil manfaat untuk dirinya dan tidak pula dapat memberi manfaat kepada orang lain.

Adapun bagian kedua adalah orang yang tidak mau masuk ke dalam agama Islam sama sekali, bahkan telah disampaikan kepadanya pengetahuan tentang agama Islam, tapi dia mengingkari dan kufur kepadanya. Kelompok ini diumpamakan dengan tanah keras yang berbatu yang tidak ada tumbuhan sama sekali, dimana air mengalir diatasnya lewat begitu saja tanpa dapat memanfaatkannya. Hal ini diisyaratkan dengan perkataan beliau Shallallahu ‘alaihi wa sallam, "Dan dia tidak menerima petunjuk Allah yang aku bawa".

Ath-Thibi mengatakan, "Manusia terbagi menjadi dua. Pertama, manusia yang memanfaatkan ilmu untuk dirinya namun tidak mengajarkannya kepada orang lain. Kedua, manusia yang tidak bisa mengambil manfaat untuk dirinya, tapi dia mengajarkan kepada orang lain. Menurut saya kategori pertama masuk dalam kelompok pertama, karena secara umum manfaatnya ada walaupun tingkatnya berbeda. Begitu pula dengan tanaman yang tumbuh, diantaranya ada yang subur dan memberi manfaat kepada manusia dan ada juga yang mengering. Adapun kategori kedua walaupun dia mengerjakan hal-hal yang wajib dan meninggalkan yang sunnah, sebenarnya dia termasuk dalam kelompok yang kedua seperti yang telah kita jelaskan; dan seandainya dia meninggalkan hal-hal yang wajib maka dia adalah orang yang fasik dan kita tidak boleh mengambil ilmu darinya. Orang semacam ini termasuk dalam, man lam yar fa' bi dzalika ro san. Wallahu a'lam".
Dinukil dari kitab Fathul Bari (penjelasan kitab Shahih Al Bukari) karya Al Hafidz Ibnu Hajar Al Asqalani. Jilid 1 Hal. 175 – 177. Cet. Darul Fikr.

Penutup. (red)
Dari uraian diatas, mari kita berkaca pada pribadi kita masing-masing. Termasuk dalam kelompok manakah kita ; kelompok tanah yang menyerap air sehingga dapat memberi manfaat bagi dirinya, kemudian tanah tersebut dapat menumbuhan tumbuh-tumbuhan sehingga dapat memberi manfaat pula bagi yang lain, atau kelompok kedua yakni kelompok tanah yang mampu menahan air walaupun tidak tumbuh tanaman padanya namun air yang ditampungnya bermanfaat bagi yang lain. Ataukah yang ketiga yaitu kelompok tanah yang yang tidak dapat menerima air sehingga merusak tanah yang ada di sekelilingnya? Demikianlah Wahai saudaraku, jadikan diri-diri kita sebagai ulul Albab orang yang cerdik cendikia.
Semoga Allah memudahkan kita semua untuk menuju dan meniti jalan kebaikan dengan senantiasa dibimbing ilmu yang bagaikan hujan yang menumbuhkan tanaman yang menghasilkan buah yang manis nan indah. Amin.

Diterjemahkan oleh Al Ustadz Muhammad Rifa'i dari kitab Syarah Riyadhus Shalihin Bagian Kitabul Ilmi karya Syaikh Muhammad bin Shalih Al ‘Utsaimin cetakan Darul Atsar (3/424-426).

Referensi: Buletin Da'wah Islam Riyadhus Shalihin Edisi 006/Jumadil Tsani/1427 H.


Kitab Riyadhus Shalihin : Hadits 1389, 1390, 1391

Hadits
Kitab Riyadhus Shalihin - HADITS 1389, 1390, 1391

Kamis, 18 Mei 2006
Penulis: Syaikh Muhammad bin Shalih Al ‘Utsaimin

۱۳۸۹- وَعَنْ أَبِى هُرَيْرَةَ أَنَّ رَسُوْلَ اللهِ قَالَ:وَمَنْ سَلَكَ طَرِيْقًايَلْتَمِسُ فِيْهِ عِلْمًا,سَهَّلَ اللهُ لَهُ طَرِيْقًا إِلَى الجَنَّةِ. رَوَاهُ مُسْلِمٌ.
۱۳۹۰- وَعَنْهُ أَيْضًا أَنَّ رَسُوْلَ اللهِ قَالَ: مَنْ دَعَاإِلىٰ هُدًى كَانَ لَهُ مِنَ الاَجْرِمِثْلُ أُجُرِمَنْ تَبِعَهُ لاَيَنْقُصُ ذٰلِكَ مِنْ اُجُوْرِهِمْ شَيْئًا.رَوَاهُ مُسْلِمٌ.
۱۳۹۱-وَعَنْهُ قَالَ:قَالَ رَسُوْلُ اللهِ :إِذَا مَاتَ ابْنُ ﺁدَمَ انْقَطَعَ عَمَلُهُ إِلاَّ مِنْ ثَلاَثٍ:صَدَقَتٍ جَارِيَةٍ,أَوْعِلْمٍ يُنْتَفَعُ بِهِ,أَوْوَلَدٍ صَالِحٍ يَدْعُوْلَهُ. رَوَاهُ مُسْلِمٌ.

1389. Dari Abu Hurairah radhiallahu 'anhu , sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barang siapa menempuh jalan untuk mencari ilmu, maka Allah akan memudahkan baginya jalan ke surga.”(H.R Muslim)
1390. Dari Abu Hurairah radhiallahu 'anhu , sesungguhnya Rasulullah Shallallahu 'alaihi wa sallam bersabda: “Barang siapa menyerbu kepada hidayah (petunjuk) maka baginya pahala seperti pahala orang-orang yamh mengikutinya tanpa mengurangi dari pahala mereka sedikitpun.”(H.R Muslim)
1391. Dari Abu Hurairah radhiallahu 'anhu , dia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:”Jika anak Adam mati, maka terputuslah semua amalannya melainkan tiga hal; shadaqah jariyyah, ilmu yang bermanfaat, dan anak shalih yang mendo’akannya.”(H.R Muslim)

Ketiga hadits tersebut menjelaskan tentang keutamaan ilmu dan pengaruh serta dampaknya yang baik.
Dari Abu Hurairah radhiallahu ‘anhu, bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda:
“Dan barang siapa menempuh satu jalan (cara) untuk mendapatkan ilmu, maka Allah pasti mudahkan baginya jalan menuju surga”. (H.R Muslim)

“Menempuh Jalan” disini mencakup: Jalan secara indrawi yaitu jalan yang dilalui kedua kaki, seperti sesorang pergi dari rumahnya menuju tempat untuk menimba ilmu baik berupa masjid, madrasah, ataupun universitas dan lain sebagainya.
Dan termasuk hal ini adalah rihlah (mengadakan perjalanan) dalam rangka mencari ilmu yaitu seseorang yang rihlah dari negerinya ke negeri lain untuk mencari ilmu, maka hal ini adalah termasuk menempuh jalan untuk mendapatkan ilmu.
Sungguh Jabir bin Abdillah Al Anshori radhiallahu ‘anhu, seorang shahabat Rasulullah Shallallahu ‘alaihi wa sallam mengadakan rihlah untuk mendapatkan satu hadits selama perjalanan sebulan di atas onta, beliau menempuh perjalanan dari negerinya ke negeri yang lain selama sebulan untuk mendapatkan satu hadits, yang diriwayatkan Abdullah bin Unais radhiallahu ‘anhu dari Rasulullah Shallallahu ‘alaihi wa sallam, yang diriwayatkan Imam Bukhari dalam kitab Adabul Mufrad No. 746)

Kedua: Jalan yang bersifat maknawi, yaitu mencari ilmu dari pendapat dan perkataan para ulama’ dan kitab-kitab.
Maka orang yang menelaah kitab-kitab untuk mengetahui dan mendapatkan hukum permasalahan syari’at walaupun
dia duduk diatas kursinya maka ia telah
menempuh satu jalan mendapatkan ilmu.
Barang siapa duduk dihadapan seorang syaikh(ahlul ilmi) dia belajar darinya, maka ia telah menempuh jalan untuk mendapatkan ilmu walaupun ia duduk.
Barangsiapa menempuh jalan tersebut maka Allah akan memudahkan baginya jalan menuju surga, karena dengan ilmu syar’i engkau akan mengerti hukum-hukum Allah Subhanahu wa ta’ala. Engkau mengetahui syari’at Allah, apa yang diperintahkan dan apa yang dilarang-Nya, sehingga engkau ditunjuki ke jalan yang Allah Azza wa Jalla ridhoi dan menghantarkan engkau ke jannah. Manakala bertambah semangat dalam menempuh jalan yang mengantarkan kepada ilmu maka bertambah pula kemudahan jalan yang mengantarkanmu ke surga.
Dalam hadits ini terdapat dorongan spirit untuk “tholabul ilmi” (mencari ilmu) tanpa diragukan oleh seorangpun. Maka sudah sepantasnya bagi manusia untuk segera mempergunakan kesempatan. Terlebih bagi pemuda yang dia lebih mampu menghafal dengan cepat, lebih kuat melekat pada pikirannya, maka sudah sepantasnya untuk bersegera menggunakan waktu dan umurnya sebelum datang masa-masa yang menyibukkan dirinya.
Hadits Kedua:
Juga dari Abu Hurairah radhiallahu ‘anhu bahwa Nabi Shallallahu ‘alaihi wa sallam bersabda” (artinya)
“Barang siapa menyeru kepada petunjuk maka baginya pahala seperti pahala orang yang mengikutinya tanpa mengurangi dari pahala mereka sedikitpun.” (H.R Muslim)
“Barang siapa yang menyeru kepada petunjuk” yaitu dengan mengajarkan ilmu kepada manusia, karena da’i (penyeru) kepada Al-huda (petunjuk) adalah orang yang mengajarkan kepada manusia dan menjelaskan dan membimbing mereka
kepada Al haq, maka dia mendapat pahala seperti orang yang mengikutinya.
Satu contoh: Engkau memberi petunjuk kepada orang agar dia semestinya menjadikan (sholat) witir sebagai akhir sholat malamnya. Sebagaimana perintah Nabi Shallallahu ‘alaihi wa sallam :
اِجْعَلُوا آخِرَ صَلاَتِكُمْ فِى الَّيْلِ وِتْرًا
“Jadikan akhir sholat kalian di malam hari adalah witir”
Engkau menganjurkan dan mendorong untuk sholat witir, kemudian ada seseorang yang melakukan witir berdasarkan bimbinganmu maka engkau mendapat pahala seperti dia, yaitu orang yang mengetahui hal itu dari kamu, dan hal itu bisa mengalir hingga hari kiamat.
Dalam hadits tersebut terdapat dalil yang menunjukkan banyaknya pahala Nabi Shallallahu ‘alaihi wa sallam karena beliau telah menunjuki umat ini kepada “Al huda” maka setiap ada orang yang beramal dari ummat ini dengan petunjuk Nabi Shallallahu ‘alaihi wa sallam maka Nabi Shallallahu ‘alaihi wa sallam mendapatkan pahalanya juga tanpa mengurangi pahala orang-orang yang mengamalkannya sedikitpun.
Sehingga pahala itu sempurna baik bagi pelaku maupun da’i (orang yang menunjukinya)
Jika telah jelas bahwa Nabi Shallallahu ‘alaihi wa sallam mendapat pahala apa yang diamalkan ummat, maka dengan hal ini menjadi jelas pula kesalahan orang yang “menghadiahkan” pahala ibadah kepada Rasul Shallallahu ‘alaihi wa sallam. Misalnya sebagian orang ada yang melakukan shalat dua raka’at kemudian berkata “ ya Allah jadikan pahala amalan (sholat) ini untuk Rasul”. Ada lagi yang membaca Al Qur’an, ia pun berkata “ ya Allah jadikan pahalanya untuk Rasul” maka ini adalah perbuatan yang keliru.
(Maka tidak ada dari kalangan para shahabat, tabi’in(murid para shahabat), para imam, baik Imam Ahmad bin Hambal, Asy Syafi’i, Malik, dan Abu Hanifah yang menghadiahkan amalan untuk Rasul Shallallahu ‘alaihi wa sallam)
(tanda kurung adalah penukilan secara ringkas, pent.)
Jadi kita ambil faedah dari hadits ini berupa keutamaan ilmu, karena dengan sebab ilmulah yang menunjuki kepada Al Huda, yang mendorong kepada taqwa, maka ilmu lebih utama dibanding banyaknya harta bahkan sekalipun bersedekah dengan harta yang luar biasa banyaknya, berilmu dan menyebarkan ilmu adalah lebih afdhol.
Sekarang sebuah contoh nyata untuk anda semua:
Di zaman Abu Hurairah terdapat raja yang memiliki kekuasaan dunia, di zaman imam Ahmad ada orang-orang kaya yang memiliki harta kekayaan melimpah dan mereka bersedekah dan wakaf, di zaman setelah mereka seperti zaman Syaikhul Islam Ibnu Taimiyyah, Ibnul Qayyim, ada juga orang-orang kaya yang bershadaqah, berinfaq dan wakaf. Mana atsar (pengaruh) harta yang mereka infaqkan?, mana shadaqah mereka yang kita rasakan sampai hari ini? Telah hilang itu semua...
Sementara itu, hadits-hadits-nya Abu Hurairah tetap dibaca setiap saat malam dan siang, dia pun mendapatan pahalanya, para imam-imam juga demikian, ilmu mereka, fiqih mereka tersebar di tengah-tengah ummat, sehingga terus mengalir pahala untuk mereka.
Demikian juga Syaikhul Islam Ibnu Taimiyyah, Ibnul Qayyim dan yang lainnya dari para ulama, walau mereka telah meninggal, nama-nama mereka masih senantiasa hidup seakan mereka tetap mengajarkan kepada manusia sementara mereka di kubur-kuburnya. Mereka terus dapat pahala walaupun mereka telah tiada.
Hal ini menunjukkan bahwa ilmu itu lebih afdhal dan lebih bermanfaat bagi manusia dibandingkan banyaknya harta.
(bersambung...)

Diterjemahkan oleh Al Ustadz Muhammad Rifa'i dari kitab Syarah Riyadhus Shalihin Bagian Kitabul Ilmi karya Syaikh Muhammad bin Shalih Al ‘Utsaimin cetakan Darul Atsar (3/424-426).

Referensi: Buletin Da'wah Islam Riyadhus Shalihin Edisi 005/Jumadil Tsani/1427 H.


Membaca Al Fatihah

Hadits
Membaca Al Fatihah

Rabu, 04 Januari 2006
Penulis: Syaikh 'Abdullah ibnu 'Abdurrahman ibnu Shalih Alu Bassam

Terjemah Taisirul 'Allam Syarah 'Umdatul Ahkam, hadits ke-94

عَنْ عُبَادَةَ بْنِ الصَّامِتِ رضي الله عنه أَنَّ رَسُوْلَ اللهِ صلى الله عليه وسلم قَالَ: ((لاَ صَلاَةَ لِمَنْ لَمْ يَقْرَأْ بِفَاتِحَةِ الْكِتَابِ)).

Dari Ubadah bin Shamit rodhiyallahu 'anhu, bahwasanya Rasulullah shollallahu 'alaihi wa sallam bersabda: "Tidak sah shalatnya orang yang tidak membaca Faatihatul kitab (Al Fatihah)."

Makna Secara Global

Surat Al Fatihah adalah Ummul Qur`an (Induknya Al Qur`an) dan Ruhnya Al Qur`an karena di dalamnya terkumpul macam-macam pujian, sifat-sifat yang tinggi bagi Allah subhanahu wa ta'ala, penetapan tentang kerajaan dan kekuasaan-Nya, adanya hari kiamat dan hari pembalasan, demikian pula ibadah serta niat. Terkandung pula di dalamnya macam-macam Tauhid dan beban syariat. Juga mengandung doa yang paling utama dan permintaan yang paling mulia, yaitu permintaan agar selamat dari jalannya orang-orang yang menentang dan yang sesat menuju jalannya orang-orang yang berilmu dan orang-orang yang mengamalkan ilmunya.

Sebagaimana telah ditetapkan dalam risalah kenabian dengan jalan harus mengikutnya. Oleh sebab itu maka wajib membaca Al Fatihah di tiap-tiap rakaat. Sah dan tidaknya shalat bergantung dengannya. Dan peniadaan hakekat shalat yang syar'i tanpa membacanya. Hal ini dikuatkan dalam hadits yang diriwayatkan oleh Ibnu Khuzaimah dari Abu Hurairah rodhiyallahu 'anhu secara marfu' (sampai pada Nabi shollallahu 'alaihi wa sallam):

لاَ تُجْزَئُ صَلاَةٌ لاَ يُقْرَأُ فِيْهَا بِأُمِّ الْقُرْآنِ.

"Tidak diberi pahala shalat (seseorang) yang tidak membaca Ummul Qur`an (Al Fatihah)."

Perselisihan Para Ulama

Telah berlalu pembahasan bahwa menurut madzhab Hanafiyah, disyariatkan membaca Al Fatihah di dalam shalat, tetapi mereka membolehkan untuk tidak membacanya walaupun mampu membacanya.

Yang benar adalah pendapat mayoritas ulama, yaitu harus membaca Al Fatihah tatkala mampu.

Telah terdahulu tentang dalil-dalil kedua kelompok ini. Sementara itu mereka sepakat atas wajibnya membaca Al Fatihah bagi imam dan orang yang shalat sendirian. Mereka berselisih tentang membaca Al Fatihah bagi makmum.

Kelompok Hanabilah dan Hanafiyah berpendapat: "Gugur bagi makmum secara mutlak bacaannya. Sama saja dia shalat sirriyah (samar) maupun jahriyah (yang bacaannya dikeraskan)."

Sedangkan Syafi'iyah dan ahlul hadits berpendapat: "Wajib membaca Al Fatihah bagi tiap orang yang shalat, baik imam, makmum, atau orang yang shalat sendirian."

Malikiyah berpendapat bahwa wajib membaca Al Fatihah bagi makmum ketika shalat sirriyah, dan gugur baginya ketika shalat jahriyah, sebagaimana riwayat dari Imam Ahmad serta didukung oleh Syaikhul Islam Ibnu Taimiyah dan yang lainnya dari ulama Muhaqiqin. Kelompok Hanafiyah berdalilkan hadits:

مَنْ صَلَّى خَلْفَ إِمَامٍ، فَقِرَاءَةُ اْلإِمَامِ قِرَاءَةٌ لَهُ.

"Barangsiapa yang shalat di belakang imam maka bacaan imam adalah bacaan makmum."

Dan firman Allah subhanahu wa ta'ala:

﴿وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوْا لَهُ وَأَنْصِتُوْا﴾ [الأعراف: ٢٠٤]

"Apabila dibacakan Al Qur`an maka dengarkanlah oleh kalian dan diamlah." (QS Al A'raf: 204).

Dan dalam sebuah hadits:

إِذَا قَرَأَ فَأَنْصِتُوْا.

"Dan apabila imam membaca maka diamlah."

Syafi'iyah dan ulama yang sependapat dengannya berdalilkan dengan hadits Ubadah bin Shamit rodhiyallahu 'anhu (hadits ke-94). Mereka membantah hadits:

مَنْ صَلَّى خَلْفَ اْلإِمَام ...

"Barangsiapa yang shalat di belakang imam maka bacaan imam adalah bacaan makmum."

Seperti yang dikatakan oleh Ibnu Hajar: "(Hadits ini) pada seluruh jalur (sanadnya) memiliki ilah, sehingga tidak bisa dijadikan hujjah. Adapun riwayat hadits: "Dan apabila imam membaca maka diamlah." Dan selain dari keduanya, ini umum untuk seluruh bacaan, sedangkan hadits Ubadah bin Shamit khusus untuk bacaan Al Fatihah."

Saya berkata (Syaikh Alu Bassam): "Yang membuat hati tenang dalam masalah ini yaitu yang dirinci seperti pendapatnya Imam Malik, dan Imam Ahmad, pada salah satu dari kedua riwayatnya karena mengumpulkan dalil-dalil dari dua kelompok di atas dan mengamalkan seluruhnya. Bacaan Al Fatihah akan hilang dari makmum ketika shalat sirriyah tatkala dia tidak membacanya dan tidak mendengarnya dari imam. Dan tidak ada faedahnya seorang imam selama makmum itu menyibukkan diri untuk membaca, sebagaimana harusnya membaca Al Faatihah bagi makmum tatkala dia tidak mendengar karena (tempatnya) jauh atau tuli, agar tidak mengganggu (makmum) di sebelahnya yang mereka itu diam."

FAEDAH YANG DAPAT DIAMBIL DARI HADITS

1. Wajib membaca Al Fatihah di tiap-tiap rakaat dalam shalat dan tidak bisa diganti dengan bacaan lain tatkala dia mampu untuk membacanya.

2. Batalnya shalat ketika meninggalkan bacaan Al Fatihah dengan sengaja, karena bodoh dan lupa. Karena ini merupakan rukun, dan rukun-rukun dalam shalat tidak bisa digugurkan secara mutlak.

3. Akan tetapi telah terdahulu pembahasannya, yang benar dari tiga pendapat di atas adalah wajib bagi makmum (membaca Al Fatihah) pada shalat sirriyah, dan gugur baginya pada shalat jahriyah karena dia mendengar bacaan imam.

Wallaahu a'lam bish showaab.

Sumber: Terjemah Taisirul 'Allam Syarah 'Umdatul Ahkam (Kitab Shalat), Jilid 2, halaman 72-75.

Penerbit Cahaya Tauhid Press, Malang. Cetakan Pertama Rabi`ul Awwal 1424 H.


Mukoddimah Riyadhus Sholihin

Hadits
Mukoddimah Riyadhus Sholihin

Senin, 12 Desember 2005
Penulis: Al Imam An Nawawi Rahimahullah ( Diterjemahkan oleh Al Ustadz Muh. Ar Rifa'i)

Mukoddimah
بسم الله الرحمن الرحيم

Segala puji bagi Allah Yang Maha Esa Lagi Perkasa, Yang Maha Mulia Lagi Pengampun Dosa, Yang Menyelimutkan malam pada siang, sebagai peringatan bagi orang-orang yang memiliki hati dan nalar, dan sebagai wawasan bagi yang memiliki akal dan pikiran. Dia Yang Menyadarkan orang-orang yang telah dipilih-Nya, sehingga mereka bersikap zuhud dalam kehidupan ini, menybukkan diri dengan muraqabah terhadap Allah dan melestarikan perenungan, dzikir dan pengambilan pelajaran. Dia yang telah menuntun mereka untuk selalu taat, bersiap-siap menyongsong kehidupan abadi, waspada terhadap segala yang mendatangkan murka-Nya dan yang menyeret ke dalam neraka serta tetap beristiqomah sekalipun kondisi berubah dan situasi berganti arah.

Saya memujinya dengan pujian yang paling tinggi lagi suci, dan yang paling luas lagi berkembang. Saya bersaksi bahka tidak ada sesembahan yang benar kecuali Allah Yang Maha Baik dan Mulia, Yang Maha Pengasih dan Penyayang. Dan saya bersaksi bahwa Sayyid kita Muhammad adalah hamba dan rasul-Nya, kesayangan dan kekasih-Nya, penunjuk jalan yang lurus dan penyeru kepada agama yang hanif. Semoga sholawat dan salam-Nya tetap tercurah kepadanya dan kepada seluruh para Nabi, kepada keluarganya masing-masing dan semua orang-orang shalih.
Amma ba’du,
Allah berfirman yang artinya:
“Dan aku tidaklah menciptakan jin dan manusia melainkan agar mereka menyembah Aku. Aku tidak menginginkan rizki sedikitpun dari mereka dan Aku tidak menghendaki supaya mereka memberi Aku makan.” (Adz Dzari’at:56-57).
Ini adalah peringatan bahwa mereka diciptakan hanya untuk mengabdi kepada-Nya. Maka sudah semestinya mereka memperhatikan tujuan mereka diciptakan karenanya dan berpaling dari isi dunia dengan sikap zuhudnya. Dunia adlah kampong halaman yang hancur bukan tempat yang abadi, dia adalah jembatan untuk melintas bukan tempat persinggahan yang sejati. Dia adalah jalan penghubung bukan tempat tinggal yang hakiki. Oleh karena itu orang-orang yang paling berakal didalamnya adalah para zahid (yang mengutamakan akhirat atas dunia), Allah berfirman yang artinya:
“Sesungguhnya perumpamaan kehidupan dunia itu, adalah seperti air (hujan) yang Kami turunkan dari langit, lalu tumbuhlah dengan suburnya karena air itu tanaman-tanaman bumi, diantaranya ada yang dimakan manusia dan bintanag ternak. Hingga apabila bumi ini telah sempurna keindahannya, dan memakai pula (perhiasannya), dan pemilik-pemiliknya mengira bahwa mereka pasti menguasainya, tiba-tiba datanglah kepadanya azab Kami diwaktu malam dan siang, lalu Kami jadikan (tanaman-tanamannya) laksana tanaman-tanaman yang sudah disabit, seakan-akan belum pernah tumbuh kemarin. Demikianlah Kami menjelaskan tanda-tanda kekuasaan (Kami) kepada orang-orang yang berfikir.”(Yunus :24)
Dan ayat-ayat yang semakna dengan ini banyak. Sungguh telah berbuat baik orang yang mengatakan:
إِنَّ ِللهِ عَـباَداً فُـطَـناً طَلَّـقُوا الدُّنْـيَا وَخَافُوا اْلفِتَنَا

نَظَرُوا فِيهَا فَلَمَّا عَلِمُوا أَنَّـهَا لَيسَـتْ لِحَيِّ وَطَـنَا

جَعَـلُوْ هَا لُجَّةً وَاتَّخَذُوا صَالِحَ اْلأعْمَـالِ فِيْهَا سُفُنَا
Sesungguhnya Allah memiliki hamba-hamba yang cerdik,
Mereka mencari dunia dan takut kepada fitnah
Mereka memperhatikan isi dunia, maka tatkala mereka mengetahui
Bahwa dunia bukanlah tanah air bagi yang hidup
Mereka menjadikannya sebagai samudera dan
Menjadikan amal sholeh sebagai bahtera.

Jika keberadaan dunia adalah seperti apa yang telah saya kemukakan tadi, dan status kita serta tujuan kita diciptakan adalah seperti apa yang saya jelaskan diatas, maka sudah semestinya bagi setiap mukallaf untuk membawa dirinya kejalan orang-orang pilihan dan menapaki jalan orang- orang yang memiliki akal, nalar, dan pikiran, bersiap-siap menghadapi apa yang telah saya sebutkan dan memperhatikan apa yang telah saya peringatkan. Cara yang paling benar dan jalan yang paling lurus itu adalah menghias diri dengan hadits-hadits yang shahih dari Nabi kita penghulu orang-orang terdahulu dan orang-orang yang dating kemudian. Semoga shalawat dan salam-Nya tercurah kepadanya dan kepada seluruh Nabi. Allah berfirman, artinya: “Dan tolong menolonglah kamu untuk kebaikan dan taqwa.” (Al Maaidah : 2).

Dan telah shahih dari Nabi bahwa beliau bersabda:
وَاللهُ فِي عَوْنِ الْعَبْدِ مَا كَانَ الْعَبْدُ فِيْ عَوْنِ أَخِيْهِ
“Dan Allah pasti menolong seorang hamba, selagi hamba itu mau menolong saudaranya”. (Saya katakana: ini adalah potongan hadits yang akan hadir dalam kitab ini dengan No. 250)

Dan beliau bersabda:

مَنْ دَلَّ عَلَى خَيرٍ فَلَهُ مِثْلُ أَجْرِ فَا عِلِهِ

“Barangsiapa menunjukkan kepada satu kebaikan maka baginya adalah seperti pahala pelakunya” (H.R Muslim, Abu Daud dan lain-lain, akan hadir dengan No. 178. hadits ini ditakhrij dalam Ash Shahihah (863) dan Zhilal Al-Jannah fi Takhrij As-Sunnah(113).

Dan beliau bersabda:
مَنْ دَعَا إِلَى هدًى كَانَ لَهُ مِنَ اْلأَجْرِ مِثْلُ أُجُوْرِ مَنْ تَبِعَهُ لاَ يَنْقُصُ ذَلِكَ مِنْ أُجُوْرِ هِمْ شَيْئًا

“Barangsiapa yang mengajak kepada sebuah petunjuk maka dia mendapatkan pahala seperti pahala orang-orang yang mengikutinya yang demikian itu tanpa mengurangi pahala mereka sedikitpun.” (H.R Muslim dan lain-lain, hadir dengan nomor 179)

Beliau bersabda kepada Ali :
فَوَ اللهِ ِلأَنْ يِهْدِيَ اللهُ بِكَ رَجُلاً وَاحِدًا خَيْرٌ لَكَ مِنْ حُمْرِ النِّعَمِ

“Demi Allah, seandainya Allah memberi hidayah kepada satu orang karena (dakwah)mu tentu (hal itu) lebih baik bagimu daripada onta merah*.” (*Onta merah adalah harta terbaik bagi orang Arab. Hadits ini akan hadir dengan no. 180)

Maka oleh karena itu saya ingin menghimpun sebuah ringkasan dari hadits-hadits shahih, yang mencakup semua yang seharusnya menjadi jalan titian menuju akhirat bagi pemiliknya, memenuhi adab-adabnya yang batin maupun yang zhahir, merangkum targhib dan berbagai macam adab orangyang menempuh jalan Islam, seperti hadits-hadits zuhud, latihan-latihan jiwa, pembersihan akhlak, kesucian-kesucian hati dan obat-obatnya, pemeliharaan anggota badan dan menghilangkan penyimpangannya dan lain sebagainya dari bebragai macam maksud orang- orang arif.
Saya memiliki komitmen didalam kitab ini untuk tidak menyebut malinkan hadits-hadits shahih dan hal-hal yang jelas, dengan menasabkan kepada kitab-kitab shahih yang masyhur. Saya memulai setiap bab dengan ayat-ayat yang mulia dari Al Qur’an Al-aziz. Dan saya melengkapi hal-hal yang memerlukan penentuan bunyi kata atau penjelasan makna yang samara dengan peringatan-peringatan yang sangat berharga. Dan jika saya berkata: “muttafaq alaih” pada akhir hadits maka maknanya hadits itu diriwayatkan oleh Al-Bukhari dan Muslim.
Saya berharap jika kitab ini telah rampung agar menjadi penuntun setiap yang memperhatikannya kepada semua kebaikan dan perintang gdari senua keburukan dan dosa-dosa yang membinasakan. Dan saya memohon kepada saudara yang mengambil manfaat daripadanya agar mendo’akan saya, dan orangtua saya, guru-guru saya dan orang-orang yang kami cintai serta seluruh kaum muslimin. Hanya kepada Allah saya bergantung dan hanya kepada-Nya saya berserah diri dan bersandar. Dan cukuplah Allah bagiku, dia sebaik-baik penolong. Tidak ada upaya dan kekuatan melainkan dengan (taufiq) Allah Yang Maha Mulia dan Bijaksana.

والحمد لله رب العالمين


Pengadilan Terbuka Bagi Penghujat Allah dan Rasul-Nya

Hadits
Pengadilan Terbuka Bagi Penghujat Allah dan Rasul-Nya

Jumat, 27 Januari 2006
Penulis: Al Ustadz Muslim Abu Ishaq Al Atsari

Ali radhiallahu 'anhu berkata:
لَوْ كَانَ الدِّيْنُ بِالرَّأْيِ لَكَانَ أَسْفَلُ الْخُفِّ أَوْلَى بِالْمَسْحِ مِنْ أَعْلاَهُ وَقَدْ رَأَيْتُ رَسُوْلَ الله صَلَّى اللهُ عَلَيْهِ وَعَلَى آلِهِ وَسَلَّمَ يَمْسَحُ عَلَى ظَاهِرِ خُفَّيْهِ
“Seandainya yang menjadi tolak ukur di dalam agama ini adalah akal pikiran niscaya bagian bawah khuf lebih pantas untuk diusap daripada bagian atasnya. Dan sungguh aku pernah melihat Rasulullah Shallallahu 'alaihi wa sallam mengusap bagian atas dua khufnya.” (Diriwayatkan oleh Al-Imam Abu Dawud di dalam Sunan-nya no. 162.

Guru kami, Asy-Syaikh Muqbil Al-Wadi’i rahimahullah berkata di dalam kitab Al-Jami’us Shahih Mimma Laisa fish Shahihaini (1/61) Bab Ma Ja’a Fi Dzammi Ra’yi (Bab Tercelanya Mengutamakan Akal Pikiran): “Hadits ini shahih.” Para perawinya adalah perawi kitab Shahih kecuali Abdu Khair, namun dia ditsiqahkan oleh Ibnu Ma’in sebagaimana dinukilkan di dalam kitab Tahdzibut Tahdzib).
Ucapan shahabat yang mulia di atas mengisyaratkan kepada kita tentang kedudukan akal di dalam agama, dan bahwa agama ini tidaklah diukur dengan akal pikiran namun kembalinya kepada nash, yaitu apa kata Allah Subhanahu wa Ta'ala dan apa kata Rasul-Nya Shallallahu 'alaihi wa sallam.
Namun kita dapati ada sebagian manusia yang sangat mengagungkan akal sehingga mereka memposisikan akal tersebut di atas Al Qur’an dan As-Sunnah. Bila sesuai dengan akal, mereka terima, dan bila bertentangan dengan akal –menurut mereka– mereka tolak atau simpangkan maknanya.
Islam Memuliakan Akal
Allah menganugerahkan kepada manusia nikmat berupa akal pikiran yang dengannya manusia terangkat kepada tingkatan taklif ilahiyyah (memikul beban syariat sebagai hamba yang mukallaf). Dengan akal itu pula manusia mengetahui taklif tersebut dan dapat memahaminya.1 Allah bekali pula manusia dengan fithrah yang bersesuaian dengan wahyu yang mulia dan agama yang haq, yang dibawa oleh para rasul Allah alaihimush shalatu wassalam, yang Allah syariatkan dan Allah jadikan sebagai jalan hidup bagi manusia tersebut, yang mana wahyu dan agama yang haq ini tersampaikan lewat lisan para rasul yang mulia shalawatullahi wa salamuhu alaihim ajma‘in. (Manhajul Anbiya fid Da’wah ilallahi fihil Hikmah wal ‘Aql, Asy-Syaikh Rabi‘, hal. 33)
Dengan demikian, Islam tidaklah menelantarkan akal, dan tidak pula mengangkatnya lebih dari porsinya namun akal ditempatkan pada tempatnya dan digunakan dengan semestinya.
Al Qur’an yang mulia telah banyak memberikan dorongan kepada kita untuk mempergunakan akal pikiran. Kita diperintahkan untuk memikirkan Al Qur’an hingga sampai pada keyakinan tentang kebenarannya, sebagaimana kita diperintah untuk memikirkan ciptaan Allah untuk menambah keyakinan kita kepada-Nya.

“Maka apakah mereka tidak memperhatikan Al Qur’an (memikirkan dan merenungkannya)? Kalau sekiranya Al Qur’an itu bukan dari sisi Allah, niscaya mereka akan mendapatkan pertentangan yang banyak di dalamnya.” (An-Nisa: 82)
“Dan mengapa mereka tidak memikirkan tentang (kejadian) diri mereka ? Allah tidak menjadikan langit dan bumi dan apa yang ada di antara keduanya melainkan dengan tujuan yang benar dan waktu yang ditentukan…” (Ar-Rum: 8)
Allah membuat banyak permisalan dalam Al Qur’an agar kita memikirkannya, seperti ketika Dia menceritakan tentang permisalan kehidupan dunia:

“Permisalan kehidupan dunia itu hanyalah seperti air yang Kami turunkan dari langit lalu bercampurlah dengannya tumbuh-tumbuhan bumi dari apa yang dimakan oleh manusia dan hewan. Hingga ketika bumi itu telah memakai perhiasannya dan indah (subur menghijau dengan berbagai jenis tanamannya) sementara pemiliknya yakin mereka akan mampu memetik dan menikmati hasilnya (dari tanam-tanaman tersebut), datanglah perintah Kami pada waktu malam dan siang (sehingga rusak dan hancurlah tanaman yang sudah diharapkan tadi). Lalu Kami jadikan tanaman itu seperti sudah dituai seakan-akan ia tidak pernah ada di hari kemarin. Demikianlah Kami menjelaskan ayat-ayat Kami bagi orang-orang yang mau berpikir.” (Yunus: 24)

Islam Membimbing Akal
Akal memiliki kemampuan yang terbatas sehingga ia tidak dapat mencapai seluruh hakikat yang ada. Bila akal dilepaskan begitu saja tanpa bimbingan niscaya ia bisa keliru dan terjerumus dalam kesesatan. Sebagaimana kemaksiatan pertama yang dilakukan oleh makhluk terhadap Rabbnya, ketika Iblis diperintah untuk sujud kepada Adam 'alaihissalam sebagai tanda penghormatan kepada Adam, Iblis enggan karena ia merasa lebih mulia dan lebih tinggi daripada Adam. Ia diciptakan dari api sementara Adam dari tanah. Menurut akal Iblis, api itu lebih mulia daripada tanah.

“Aku lebih baik daripadanya (Adam), Engkau ciptakan aku dari api sementara dia Engkau ciptakan dari tanah liat.” (Al-A’raf: 12)
Dengan begitu, akal perlu dibimbing oleh wahyu dan harus tunduk dengan wahyu, karena wahyu itu dari firman Allah dan perkataan-Nya yang suci sementara akal adalah makhluk yang diciptakan oleh Allah. Karena akal itu terbatas, syariat menetapkan ia tidak boleh berdalam-dalam membahas perkara yang tidak mungkin dijangkau, seperti di antaranya memikirkan Dzat Allah Subhanahu wa Ta'ala dan hakikat-Nya, karena Allah Subhanahu wa Ta'ala berfirman:
وَ لاَ يُحِيْطُوْنَ بِهِ عِلْمًا
“Ilmu mereka (makhluk) tidak dapat meliputi Allah.” (Thaha: 110)
Selain itu juga wahyu dan akal yang sehat tidaklah saling bertentangan. Wahyu sebagai dasar pijakan, timbangan dan pengoreksi akal ketika ia menyimpang dari kebenaran. Dengan begitu akal harus menganggap baik apa yang dianggap baik oleh syariat dan mengganggap jelek apa yang dianggap jelek oleh syariat. Akal seperti inilah yang dikatakan akal sehat.

Agama Bukan dari Akal Pikiran
Al-Imam Al-Barbahari rahimahullah berkata: “Agama ini datang dari Allah tabaraka wa ta`ala, bukan dari akal dan pendapat manusia. Ilmunya dari sisi Allah melalui Rasul-Nya, maka janganlah engkau mengikuti agama dengan hawa nafsumu yang menyebabkanmu terpisah dari agama hingga engkau keluar darinya. Tidak ada dalil bagimu untuk menolak syariat dengan akal atau hawa nafsu karena Rasulullah Shallallahu 'alaihi wa sallam telah menjelaskan agama ini (As Sunnah) kepada para shahabat. Para shahabat adalah Al-Jama’ah dan As-Sawadul A’zham. As- Sawadul A’zham adalah kebenaran dan orang yang berpegang dengannya.” (Syarhus Sunnah, hal. 66)

Yang Berbicara Agama dengan Akal adalah Penghujat Allah dan Rasul-Nya
Para perusak agama dari kalangan aqlaniyyun menempatkan akal di atas Al Qur’an dan As Sunnah. Nama kelompok mereka bisa berbeda-beda namun sama dalam sikap memposisikan akal mereka. Satu dari sekian kelompok tersebut yang sekarang ini para da’inya sedang berteriak-teriak memasarkan kesesatannya di negeri ini adalah kelompok yang diistilahkan Jaringan Islam liberal (JIL)2 ataupun yang sejenis pemikirannya. Orang-orang dalam jaringan ini berbicara tentang agama seenak perut mereka dan menurut akal-akalan mereka, tidak dilandasi dengan Al Qur’an, tidak pula dengan Sunnah Rasulullah Shallallahu 'alaihi wa sallam yang shahih, dan tidak pula dengan bimbingan para ulama pendahulu kita yang shalih.
Padahal posisi keilmuan mereka terhadap agama ini sangat memprihatinkan. Bahkan kebanyakan mereka adalah orang-orang bodoh namun tidak tahu bahwa dirinya bodoh. Walaupun ada di antara mereka yang bergelar profesor, doktor dan gelar kesarjanaan lainnya, namun mereka tidak paham sama sekali terhadap agama Allah ini. Sekilas kami membaca apa yang mereka tulis dalam buku-buku mereka dan juga dalam situs mereka di internet. Sungguh kita tidak mendapatkan dalil. Mungkin ada penyebutan dalil, namun tidak pada tempatnya atau apa yang dibawakan itu lemah dari sisi ilmu riwayah wa dirayah.
Ini menunjukkan bahwa mereka tidak bisa membedakan mana yang haq dan mana yang batil. Terlebih lagi dalam ilmu hadits, ilmu yang mulia ini mereka tidak paham sama sekali sehingga biasa kita dapati mereka menolak hadits dengan perkataan yang membuat tertawa orang awam terlebih lagi orang yang alim, seperti ketika mereka menolak hadits-hadits tentang jilbab dinyatakan hadits-haditsnya ahad (Kritik atas Jilbab, situs JIL, 4/6/2003).
Mereka membantah Al Qur’an dengan akal mereka atau dengan ucapan orang kafir. Begitu pula terhadap hadits Rasulullah Shallallahu 'alaihi wa sallam, bahkan mereka menghinakan beliau Shallallahu 'alaihi wa sallam.
Demikian kenyataan yang ada pada kelompok sesat antek-antek Yahudi ini. Jangankan orang rendahan mereka, orang yang ditokohkan di kalangan mereka sebagai da’i mereka, seperti Ulil Abshar Abdalla, kenyataan sesungguhnya adalah orang yang bodoh. Jangankan terhadap syariat, dalam masalah bahasa Arab pun terlihat kedunguannya. Satu contoh, ketika ia ditantang untuk mubahalah (saling berdoa agar dilaknat Allah bagi yang berdusta) dalam satu seminar di Bandung, ia mengelak dengan beralasan bahwa mubahalah itu berarti mengajak goblok, karena mubahalah itu dari kata bahlul (goblok).
Lihatlah kebodohan orang ini. Tidakkah kau tahu, Rasulullah pernah diperintah oleh Allah untuk menantang mubahalah kepada ahlul kitab, apakah mungkin dikatakan Allah menyuruh Nabi-Nya berlaku goblok?!!

“Maka siapa yang mendebatmu dalam perkara ini setelah datang kepadamu ilmu maka katakanlah: “Marilah kita memanggil anak-anak kami dan (panggil pula) anak-anak kalian, (kami panggil) istri-istri kami dan istri-istri kalian, diri kami dan diri kalian, kemudian marilah kita bermubahalah dan kita mohon kepada Allah agar laknat Allah ditimpakan kepada orang-orang yang dusta.” (Ali ‘Imran: 61)
Bila dalam bahasa saja orang semacam ini ketahuan bodohnya lalu apatah lagi dalam masalah syariat. Orang sebodoh ini berniat menyusun kitab tafsir Al Qur’an (Situs JIL, 12/1/2004), maka tentu kita akan bertanya kepadanya, dengan ilmu apa dia akan menulis tafsir? Adakah pengetahuan dia dalam masalah ini, ataukah ia kembali pada hawa nafsunya dan pada ucapan najis orang-orang kafir/orientalis yang punya hasad kepada Islam dan muslimin?

Catatan Hitam Penghujat Allah dan Rasul-Nya
Catatan-catatan yang dibawakan di sini tidaklah secara keseluruhan mengingat keterbatasan halaman yang ada, sehingga hanya kita bawakan beberapa di antaranya beserta bantahan singkat terhadap mereka:
- Mereka menganggap hukum Islam itu zalim sehingga bila diterapkan syariat Islam yang pertama jadi korban adalah kaum wanita (situs JIL, 16/9/2001). Padahal justru hukum di luar Islamlah yang zalim, sementara hukum Allah adalah seadil-adil dan sebaik-baik hukum. Allah Subhanahu wa Ta'ala berfirman:

“Apakah hukum jahiliyyah yang mereka kehendaki padahal hukum siapakah yang lebih baik daripada hukum Allah bagi orang-orang yang yakin?” (Al-Maidah: 50)
- Mereka menggugat kebenaran Islam karena kata mereka kebenaran agama itu relatif (situs JIL, 24/8/2002). Padahal Allah Subhanahu wa Ta'ala telah memilih agama Islam ini sebagai agama yang Dia ridhai:
وَ رَضِيْتُ لَكُمُ الإِسْلاَمَ دِيْنًا
“Dan Aku ridha Islam sebagai agama kalian.” (Al-Maidah: 3)
Adakah seorang yang beriman akan meyakini bahwa Allah meridhai Islam yang belum tentu kebenarannya? Na’udzubillah min dzalik.
- Mereka menyamakan semua agama. Jelas hal ini menyelisihi firman Allah Subhanahu wa Ta'ala:
إِنَّ الدِّيْنَ عِنْدَ اللهِ ألإِسْلاَمُ
“Sesungguhnya agama di sisi Allah adalah Islam.” (Ali ‘Imran: 19)

“Siapa yang mencari agama selain Islam maka tidak akan diterima agama itu darinya dan dia di akhirat termasuk orang-orang yang merugi.” (Ali ‘Imran: 85)
- Mereka mengajak melihat kebenaran pada agama lain, tanpa menganggap hanya Islam agama yang benar (Zuly Qodir, Islam Liberal, hal. 134, Sufyanto, Masyarakat Tamaddun, hal. 138-143). Sementara Allah Subhanahu wa Ta'ala telah menyatakan dengan gamblang kekafiran orang- orang Nasrani dan kalangan non muslim lainnya:

“Sesungguhnya telah kafirlah orang-orang yang berkata: ‘Sesungguhnya Allah adalah Al-Masih putera Maryam,’ padahal Al-Masih sendiri bekata: ‘Wahai Bani Israil, sembahlah Allah Tuhanku dan Tuhanmu.’ Sesungguhnya orang yang mempersekutukan Allah dengan sesuatu maka pasti Allah mengharamkan jannah baginya dan tempatnya adalah an-naar, tidaklah ada bagi orang- orang zalim itu seorang penolongpun. Sesungguhnya kafirlah orang-orang yang mengatakan: ‘Bahwasanya Allah salah satu dari yang tiga,’ padahal sekali-kali tidak ada sesembahan yang berhak disembah kecuali sesembahan yang satu (Allah). Jika mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang kafir di antara mereka akan ditimpa siksaan yang pedih.” (Al-Maidah: 72-73)
- Nurcholis Majid membatasi musyrikin dengan para penyembah berhala Arab sementara paganis India, China dan Jepang dimasukkannya sebagai ahli kitab karena dianggap memiliki kitab suci yang intinya tauhid, sehingga agama yang tidak diterima disisi Allah hanyalah agama penyembah berhala Arab. (Menyegarkan Kembali Pemahaman Islam, Ulil Abshar Abdalla, situs JIL). Ketahuilah, musyrikin itu adalah semua orang yang menyekutukan Allah dalam peribadatan sehingga paganis India, China dan Jepang ataupun selainnya dari kalangan Yahudi dan Nasrani, semuanya itu musyrikin.
- Lontaran yang dilemparkan oleh Ulil Abshar Abdalla juga tak kalah sesatnya. Dalam harian Kompas, terbitan Senin 18-10-2002, ia menulis artikel Menyegarkan Kembali Pemahaman Islam yang isinya ia membagi syariat Islam menjadi ibadah dan muamalah. Yang ibadah untuk diikuti, sedang yang muamalah seperti berjilbab, pernikahan, jual beli, hukum qishash, dsb, tidak usah diikuti. Ia menyatakan Islam adalah nilai generis yang bisa ada di Kristen, Hindu, Budha, Konghucu, Yahudi, Taoisme, dan bisa jadi kebenaran Islam ada dalam filsafat Marxisme. Ia juga menghina dan mengolok-olok Rasulullah Shallallahu 'alaihi wa sallam dengan menyatakan bahwa Rasulullah adalah tokoh historis yang harus dikaji dengan kritis (sehingga tidak hanya menjadi mitos yang dikagumi saja, tanpa memandang aspek-aspek beliau sebagai manusia yang juga banyak kekurangannya). (situs JIL, 18/11/2022). Memang orang bodoh ini tidak memahami firman Allah Subhanahu wa Ta'ala:

“Dan jika engkau tanyakan kepada mereka tentang apa yang mereka lakukan itu, tentulah mereka akan menjawab: ‘Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja.’ Katakanlah: ‘Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kalian berolok-olok?’ Tidak perlu kalian minta udzur karena kalian telah kafir setelah kalian beriman.” (At-Taubah: 65-66)
- Si Ulil ini pula dengan lancangnya menganggap halal apa yang diharamkan oleh Allah I seperti pernyataannya bahwa vodka (sejenis minuman keras) bisa dihalalkan di Rusia karena daerahnya sangat dingin. Padahal dalam kasus yang sama, Rasulullah Shallallahu 'alaihi wa sallam pernah ditanya oleh Dailam Al-Himyari tentang minuman memabukkan yang diminum untuk mengatasi hawa dingin di daerah yang sangat dingin, maka beliau Shallallahu 'alaihi wa sallam melarangnya. Bahkan mereka yang tidak mau berhenti meminumnya diperintahkan untuk dibunuh (HR. Ahmad, 4/231, dishahihkan oleh guru kami Asy-Syaikh Muqbil rahimahullah dalam Al-Jami’us Shahih, 1/122-123).
- Sama pula nyeleneh-nya ucapan Prof. Dr. Said Aqiel Siradj yang menyatakan agama Yahudi, Kristen dan Islam semuanya membawa misi tauhid.
- Demikian pula ucapan DR. Jalaluddin Rakhmat bahwa kafir itu bukanlah label aqidah dan keyakinan namun merupakan label moral (situs JIL, 15/9/2003).
• Mereka memberikan loyalitas kepada orang-orang kafir dengan mencintai dan mengagumi pemikiran mereka, sehingga orang-orang ini bangga bisa menimba ilmu di negeri Barat (situs JIL, 8/3/2004). Padahal Allah Subhanahu wa Ta'ala berfirman:

“Wahai orang-orang yang beriman, janganlah kalian mengambil orang-orang Yahudi dan Nasrani sebagai kekasih/ teman dekat kalian, karena sebagian mereka adalah kekasih bagi yang lainnya. Siapa di antara kalian yang loyal terhadap mereka maka sungguh ia termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.” (Al-Maidah: 51)
Catatan-catatan hitam yang ada ini tak jauh dari apa yang dikatakan oleh Ibnul Qayyim rahimahullah ketika memberikan gambaran tentang kaum munafiqin:
“Mereka itu telah berpaling dari Al Qur’an dan As-Sunnah dengan mengolok-olok dan merendahkan orang yang berpegang dengan keduanya. Mereka menolak untuk terikat dengan hukum dua wahyu tersebut karena merasa bangga dengan apa yang ada di sisi mereka dari ilmu yang sebenarnya tidaklah bermanfaat banyaknya ilmu tersebut bagi diri mereka, kecuali hanya menambah kejelekan dan kesombongan. Maka engkau lihat mereka selama-lamanya berpegang teguh untuk mengolok-olok wahyu yang pasti.
الله يستهزئ بهم و يمدهم في طغيانهم يعمهون
“Allah akan membalas olok-olokan mereka dan membiarkan mereka terombang ambing dalam kesesatan mereka yang melampaui batas.” (Al-Baqarah: 15) [Shifatul Munafiqin, hal. 7]

Hukuman bagi Penghujat Allah dan Rasul-Nya
Dengan sebagian catatan hitam yang telah dituliskan, maka wajib bagi penguasa kaum muslimin memberikan hukuman yang keras bagi pengikut hawa nafsu ini dalam rangka menunaikan nasehat terhadap agama Allah. Kalau perlu ditangkap, maka ditangkap. Atau dipenjara, dipukul, diasingkan, ataupun dipenggal lehernya dan hendaknya jangan diberikan keringanan sebagai peringatan akan bahaya perbuatan hawa nafsu yang mengkaburkan agama Allah.
Al-Imam Al-Ajurri rahimahullah dalam kitabnya Asy-Syari’ah, bab Hukuman yang diberikan Al- Imam dan Penguasa kepada penghujat Allah dan Rasul-Nya (pengikut hawa nafsu) mengatakan: “Sepantasnya bagi pemimpin kaum muslimin dan para gubernurnya di setiap negeri bila telah sampai padanya kabar yang pasti tentang pendapat/madzhab seseorang dari pengikut hawa nafsu yang menampakkan pendapat/madzhabnya tersebut, agar menghukum orang tersebut dengan hukuman yang keras. Siapa di antara pengekor hawa nafsu itu yang pantas untuk dibunuh maka dibunuh. Siapa yang pantas untuk dipukul, dipenjara dan diperingatkan maka dilakukan hal tersebut padanya. Siapa yang pantas untuk diusir maka diusir dan manusia diperingatkan darinya.”
Bila ada yang bertanya: “Apa argumen perkataanmu itu?”
Maka dijawab dengan jawaban yang tidak akan ditolak oleh para ulama yang Allah memberikan manfaat dengan ilmunya. Lihatlah bagaimana ‘Umar ibnul Khaththab radhiallahu 'anhu mencambuk Shabigh At-Tamimi4 dan beliau menulis surat pada para pegawai beliau agar mereka memerintahkan Shabigh berdiri di hadapan manusia hingga Shabigh ini mengumumkan kejelekan dirinya.
‘Umar juga menetapkan larangan kepada manusia untuk memberi sesuatu pada Shabigh dan manusia diperintah pula untuk memboikotnya (tidak mengajaknya bicara, tidak duduk bersamanya). Demikianlah keadaan Shabigh seterusnya ia hina di tengah-tengah manusia.
Lihat pula Ali bin Abi Thalib radhiallahu 'anhu. Di Kufah ia membunuh sekelompok orang yang mengaku-aku bahwa Ali adalah tuhan mereka. Ali menggali parit untuk mereka lalu membakar mereka dengan api.
Begitu pula ‘Umar ibnu Abdil ‘Aziz menulis surat kepada ‘Adi ibnu Arthah berkenaan dengan kelompok Qadariyyah5: “Engkau minta mereka untuk bertaubat dari pemahaman sesat mereka. Bila mereka mau maka diterima taubatnya, bila tidak maka penggallah leher mereka.”
Adapun Hisyam bin Abdil Malik (dari kalangan umara Bani Umayyah) telah memenggal leher Ghailan6 dan menyalibnya setelah ia memotong tangan Ghailan.
Demikian pula yang terus menerus berlangsung, para penguasa setelah mereka pada setiap zaman berbuat demikian terhadap pengekor hawa nafsu. Bila telah pasti hal itu di sisi mereka, mereka pun memberikan hukuman pada si pengekor hawa nafsu tersebut dengan hukuman yang sesuai dengan apa yang mereka pandang, sementara para ulama tidak mengingkari perbuatan penguasa tersebut. (Kitab Asy-Syariah, Al-Al-Imam Al-Ajurri, hal. 967-968) 7

Penutup
Terlalu banyak yang bisa kita tuliskan dan paparkan untuk membongkar kesesatan kelompok akal-akalan seperti JIL ini. Sebagaimana yang kami sebutkan di atas, sampah kesesatan yang mereka muntahkan kepada umat tidak dibangun di atas dalil sedikitpun. Semoga tulisan ini membuka mata hati masyarakat kita untuk mewaspadai kelompok-kelompok sesat yang ada agar mereka mencari jalan keselamatan dengan kembali kepada agama Allah I dan berpegang teguh dengan Sunnah Nabi-Nya Shallallahu 'alaihi wa sallam.
Wallahu ta‘ala a‘lam bish-shawab.

1 Berbeda halnya dengan hewan yang tidak diberikan akal oleh Allah maka hewan tidak dibebani dengan perintah-perintah dan larangan-larangan syariat.

2 Namun nama yang sepantasnya buat mereka adalah Jaringan Sesat Pengkaburan dan Pembinasa Islam yang disokong dan dikoordinasi oleh kuffar Yahudi.

4 Shabigh ini suka mempertanyakan ayat-ayat yang mutasyabihah.
5 Qadariyyah adalah kelompok yang sesat dalam memahami taqdir Allah. Mereka mengatakan bahwa af‘alul ‘ibaad (perbuatan-perbuatan hamba) terjadi semata-mata karena iradah (kehendak) dan qudrah (kemampuan) makhluk, tidak ada di dalamnya pengaruh iradah dan qudrah Allah. (Syarhu Tsalatsatil Ushul, Asy-Syaikh Ibnu ‘Utsaimin, hal. 116)
Sehingga hamba berbuat sekehendak mereka, dengan iradah dan qudrah mereka, dan bukan karena Allah yang menghendaki mereka untuk berbuat.
6 Ghailan ini berbicara tentang taqdir dengan pemahaman yang sesat. (Asy-Syariah, hal. 970)
7 Inilah yang menimpa setiap pengekor hawa nafsu. Bila mereka yang memikul kesalahan sedemikian rupa harus menanggung hukuman-hukuman yang sedemikian berat, maka bagaimana kiranya orang yang keluar dari mulutnya ucapan-ucapan kufur, penghinaan dan pengolok-olokan terhadap Allah dan Rasul-Nya serta agama-Nya.

(http://www.asysyariah.com/print.php?id_online=178)


Syarah Riyadhus Shalihin (Bab I)

Hadits
Syarah Riyadhus Shalihin (Bab I)

Jumat, 23 Desember 2005
Penulis: Syaikh Muhammad Bin Sholih Al Utsaimin ( Diterjemahkan oleh Al Ustadz Muh. Ar Rifa'i)

1. BAB IKHLAS DAN MENGHADIRKAN NIAT DI SELURUH AMALAN DAN PERKATAAN YANG NAMPAK MAUPUN YANG TERSEMBUNYI

Allah Ta’la berfirman :
Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan mengikhlaskan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus*, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian Itulah agama yang lurus. (QS. Al Bayyinah : 5)

Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridha an) Allah, tetapi ketakwaan dari kamulah yang dapat mencapainya. ..( Al Hajj : 37)

Katakanlah: "Jika kamu menyembunyikan apa yang ada dalam hatimu atau kamu menampakkannya, pasti Allah Mengetahuinya. Dan Allah mengetahui apa-apa yang ada di langit dan apa-apa yang ada di bumi. dan Allah Maha Kuasa atas segala sesuatu.” (QS. Ali Imran : 29 ).

(SYARAH ………………….As Syaikh Muhammad Bin Sholih Al Utsaimin)

Niat tempatnya adalah di hati, maka tidak boleh melafadzkannya dengan lesan pada seluruh amalan. Untuk itu siapa saja melafadzkan niat ketika hendak ingin sholat atau puasa, haji, wudhu’ atau yang lainnya maka berarti dia telah membikin amalan baru yang tidak ada asalnya dari agama Allah.
Karena Nabi selalu berwudhu’ sholat, bershodaqoh, puasa dan amalan yang lainnya dan Beliau tidak melafadzkan niat, hal tersebut dikarenakan tempatnya niat adalah di hati. Sementara Allah Maha mengetahui apa yang ada di hati dan tidak ada sedikitpun yang tersembunyi bagi-Nya. Sebagaimana ayat yang dibawakan oleh imam An Nawawi yaitu
Katakanlah: "Jika kamu menyembunyikan apa yang ada dalam hatimu atau kamu menampakkannya, pasti Allah Mengetahuinya. Dan Allah mengetahui apa-apa yang ada di langit dan apa-apa yang ada di bumi. dan Allah Maha Kuasa atas segala sesuatu.” (QS. Ali Imran : 29 ).
Wajib bagi manusia untuk mengikhlaskan niatnya hanya karena Allah dalam seluruh ibadahnya. Dan jangan meniatkannya kecuali karena wajah Allah dan mengharap negeri akherat.
Demikianlah yang Allah perintahkan dalam firmannya :
Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan mengikhlaskan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus*, dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian Itulah agama yang lurus. (QS. Al Bayyinah : 5)
(*) Lurus berarti jauh dari syirik (mempersekutukan Allah) dan jauh dari kesesatan.

Dan sudah semestinya bagi manusia untuk senantiasa menghadirkan niat pada seluruh amalannya. (dengan tetap menempatkannya dalam hati. pent)
Misalnya dia berniat hendak berwudhu maka ia niat berwudhu karena Allah dan ia berwudhu’ karena menjalankan (sesuai) perintah Allah. Maka hal ini meliputi 3 perkara :
1. Niat suatu ibadah (misalnya wudhu. Red )
2. Niatnya karena Allah
3. Niat menjalankannya karena (sesuai) perintah Allah

Inilah keadaan yang sempurna berkaitan dengan niat, begitu juga ketika hendak sholat dan amalan-amalan yang lainnya.
Al Imam An Nawawi menyebutkan beberapa ayat yang kesemuanya menunjukkan bahwa niat tepatnya adalah di hati dan Allah maha mengetahui niat setiap hamba-Nya. Bisa saja dia beramal suatu amalan yang nampak dihadapan manusia sebagai amalan yang sholih padahal amalan tersebut ternyata rusak dikarenakan dirusak oleh niatnya, sebab Allah maha tahu apa yang ada dalam hati.
Seorang manusia tidaklah diberi balasan nanti di hari qiamat kecuali berdasarkan apa yang ada dalam hatinya berdasarkan firman Allah :
Sesungguhnya Allah benar-benar Kuasa untuk mengembalikannya (hidup sesudah mati). Pada hari dinampakkan segala rahasia*, Maka sekali-kali manusia tidak memiliki satu kekuatanpun dan tidak (pula) seorang penolong. ( QS. At Thariq : 8 –10 )

(*) Yaitu dihari yang akan dikabarkan seluruh isi hati manusia.
Maka apakah dia tidak mengetahui apabila dibangkitkan apa yang ada di dalam kubur, Dan dilahirkan apa yang ada di dalam dada” ( QS. Al ‘adiyat : 9 –10 )

Maka di akherat, pahala dan siksa dan adanya penilaian berdasarkan apa yang dihati. Adapun didunia maka penilaian itu berdasarkan yang dhohir (nampak) maka bermuamalah dengan manusia dengan dasar dhohir keadaan mereka. Akan tetapi dhohir yang nampak ini jika sesuai dengan apa yang ada pada bathinnya maka menjadi baiklah yang dhohir dan yang batin tersebut, yang tersembunyi maupun yang terangan-terangan. Namun jika menyelisihi sehingga hatinya menjadi persembunyian atas niat yang rusak maka betapa besar kerugian yang akan ditanggungnya. Dia beramal hingga capek sementara tidak ada hasil dan bagian yang diperolehnya sebagaimana disebutkan dalam sebuah hadits shohih dari Nabi bersabda (Hadits Qudsi):
قال الله تعالى : أنا أغنى الشركاء عن الشرك من عمل عملا أشرك فيه معي غيري تركته و شركه تخريج السيوطي: (م هـ) عن أبي هريرة. تحقيق الألباني : (صحيح) انظر حديث رقم: 4313 في صحيح الجامع.‌

“Sesungguhnya Allah berfirman : aku tidak butuh adanya sekutu-sekutu maka barang siapa yang beramal suatu amalan yang dia menyekutukan aku dengan yang selainku maka aku akan tinggalkan dia dan sekutunya.” ( HR. Muslim dari Hadits Abu Hurairah. )

Maka demi Allah wahai saudaraku tetapilah ikhlas karena Allah.
Ketahuilah syaithon senantiasa mendatangimu ketika engkau ingin beramal kebaikan dengan berkata : sesungguhnya kamu beramal ini tidak lain karena ria !! Kemudian dengan sebab bisikan tersebut, kamu hilangkan keinginanmu untuk beramal.
Yang benar hendaknya kamu tidak usah memperdulikan bisikan itu dan jangan kamu ikuti syaithon tersebut maka tetaplah beramal karena kalau engkau ditanya apakah kamu sekarang beramal ini karena ria atau sum’ah ? jawablah : bukan. Jadi itu tadi adalah was-was yang disusupkan oleh syaithon didalam hati kamu maka jangan kamu pedulikan.


Ahli Waris Hasan Al-Banna

Hizbiyyah / Aliran
Ahli Waris Hasan Al-Banna

Sabtu, 07 Januari 2006
Penulis: Al-Ustadz Qomar ZA, Lc

Umar At-Tilmisani
Dia adalah pimpinan umum ketiga dari gerakan Ikhwanul Muslimin, setelah Hasan Al-Banna. Ia telah membuka lebar-lebar pintu menuju kepada kesyirikan dengan mengatakan:
“Sebagian mereka mengatakan, bahwa Rasul Shalallahu 'alaihi wa sallam
memintakan ampun untuk orang-orang, bila mereka mendatangi beliau Shalallahu 'alaihi wa sallam ketika masih hidup saja. Sementara bagi saya, tidak jelas mengapa dikaitkannya ayat1 dengan permintaan ampun tersebut saat Rasul Shalallahu 'alaihi wa sallam hidup saja. Sementara (menurut saya) dalam ayat tersebut tidak ada pembatasan semacam itu…

Oleh karenanya saya mendapati diri saya cenderung untuk mengambil pendapat yang mengatakan bahwa Rasul Shalallahu 'alaihi wa sallam memintakan ampun untuk siapa saja yang datang kepada beliau, menuju ke hadapannya baik semasa hidup beliau atau setelah kematiannya. Sehingga, tidak ada alasan untuk bersikap keras dalam mengingkari orang yang meyakini karamah para wali, berlindung kepada mereka di kubur mereka yang suci, dan berdoa kepadanya saat kesempitan. Dan karamah para wali adalah termasuk dalil-dalil atas mukjizat para Nabi.” (Buku Syahidul Mihrab, karya Umar At-Tilmisani, hal. 225-226)
Anda lihat bagaimana ia membuka peluang untuk mereka yang ingin berdoa kepada Nabi Shalallahu 'alaihi wa sallam (bukan mendoakan Nabi). Lebih parah dari itu, bahkan yang berdoa kepada para wali atau bertawassul dengan kubur mereka. Sementara pembaca tentu tahu bahwa berdoa adalah ibadah besar yang tidak pantas diperuntukkan kecuali hanya untuk Allah. Allah k berfirman:

وَلاَ تَدْعُ مِنْ دُوْنِ اللهِ مَا لاَ يَنْفَعُكَ وَلاَ يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذًا مِنَ الظَّالِمِيْنَ

“Dan janganlah kamu menyembah selain Allah, yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu; sebab jika kamu berbuat (yang demikian) itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang dzalim.” (Yunus: 106)
Tapi justru At-Tilmisani mengatakan: “Tidak ada alasan untuk bersikap keras dalam mengingkari orang yang berlindung kepada para wali di kuburan mereka.”

Musthafa As-Siba’i
Dia adalah Pimpinan Umum Ikhwanul Muslimin di Syria. Ia menulis sebuah qashidah (bait-bait syair) di Raudhah, dekat mimbar Nabi Shalallahu 'alaihi wa sallam di Masjid Nabawi setelah Ashar pada tanggal 10 Muharram 1284 H, lalu membacanya di depan kubur Nabi Shalallahu 'alaihi wa sallam sebelum dan setelah haji:
Wahai pemandu orang yang berjalan menuju Ka’bah dan tanah Al-Haram
Dan menuju Thayyibah (Madinah) tuk mencari pimpinan seluruh umat
Jika upayamu untuk menuju Al-Mukhtar (Nabi) hanya sunnah
Maka upaya orang semacamku adalah wajib, menurut orang yang memiliki keinginan tinggi
Wahai tuanku, wahai kekasih Allah, aku datang
Ke hadapan pintumu tuk mengadukan rasa sakit dari penyakitku
Wahai tuanku, terus menerus penyakit itu berada di tubuhku
Karena begitu sakit aku tak pernah lalai dan tak pernah tidur
…
(diambil dari majalah Hadharatul Islam, edisi khusus bertepatan dengan kematian Musthafa As- Siba’i hal. 562-563)
Pembaca, anda lihat bagaimana ia mengadukan sakitnya kepada Nabi Shalallahu 'alaihi wa sallam dalam keadaan Nabi Shalallahu 'alaihi wa sallam telah wafat. Inikah tauhid? Bahkan inilah syirik akbar yang ditentang oleh Nabi Shalallahu 'alaihi wa sallam. Mengapa tidak ia adukan kepada Allah yang Maha Kuasa atas segala sesuatu dan minta kesembuhan dari-Nya? Sebagaimana dicontohkan oleh Nabi Ibrahim Alaihis Salam:

وَإِذَا مَرِضْتُ فَهُوَ يَشْفِيْنِ

“Dan apabila aku sakit, Dialah Yang menyembuhkan aku.” (Asy-Syu’ara`: 80)
Dalam bait-bait syair ini juga banyak terdapat penyelewengan. (lihat Al-Maurid Al-Adzb Az-Zulal hal. 172)

Hasan At-Turabi
Dia adalah pimpinan Ikhwanul Muslimin di Sudan. Yang bersangkutan juga meremehkan masalah syirik. Dia menga-takan kepada jamaah Ansharus Sunnah di Sudan: “Sesungguhnya mereka memperhatikan masalah aqidah dan syirik terhadap kuburan, tapi mereka tidak memperhatikan syirik dalam hal polilik. Hendaknya kita biarkan para pemuja kuburan itu thawaf di sekitar kuburan mereka sampai kita mencapai kubah parlemen.” (Majalah Al-Istiqamah, Rabi’ul Awwal 1408 H, hal. 26)
Pembaca, sepanjang hayat Nabi Shalallahu 'alaihi wa sallam beliau memerangi para pemuja kuburan baik dengan lisan dan tangan beliau yang mulia, lalu At-Turabi mengatakan demikian? Apakah kamu pengikut Nabi Shalallahu 'alaihi wa sallam, wahai Turabi?
Thawaf itu hanya di Ka’bah wahai Turabi. Demikianlah menurut kitab Rabbi, firman-Nya:

ثُمَّ لْيَقْضُوا تَفَثَهُمْ وَلْيُوْفُوا نُذُوْرَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيْقِ

“Kemudian hendaklah mereka menghilangkan kotoran yang ada pada badan mereka dan hendaklah mereka menyempurnakan nadzar-nadzar mereka dan hendaklah mereka melakukan thawaf sekeliling rumah yang tua itu (Baitullah).” (Al-Hajj: 29)
Hasan At-Turabi juga merendahkan Nabi Shalallahu 'alaihi wa sallam. Ia mengatakan tentang Nabi Muhammad Shalallahu 'alaihi wa sallam: “Dia ini adalah sosok yang tinggi, tapi jangan kalian katakan bahwa beliau itu ma’shum, tidak melakukan kesalahan.” (dinukil dari Ar-Raddul Qawim, hal. 8)
Wahai Turabi, umat telah sepakat tentang kema’shuman Nabi, Shalallahu 'alaihi wa sallam sebagai-mana kata Adz-Dzahabi: “Sesungguhnya mereka (jumhur/ mayoritas ulama) berse-pakat bahwa para nabi ma’shum dalam menyampaikan risalah, dan taat kepada mereka adalah wajib –kecuali menurut Khawarij–. Dan jumhur juga berpandangan bahwa bisa jadi mereka jatuh dalam dosa kecil, namun mereka tidak dibiarkan oleh Allah Subhanahu wa Ta’ala pada dosa tersebut.” (Al-Muntaqa min Mizanil I’tidal, hal. 165)
Barangkali karena keyakinannya di atas, ia mengatakan dalam ceramahnya di hadapan para mahasiswi di Diyum timur (12/8/1982) tentang hadits lalat yang masuk ke air2: “Ini urusan kedokteran. Dalam hal ini, yang diambil adalah ucapan dokter kafir, dan ucapan Rasul tidak diambil karena ini bukan bidangnya.” (Ar-Raddul Qawim, hal. 83)
At-Turabi juga merendahkan para shahabat Nabi Shalallahu 'alaihi wa sallam. Ia mengatakan: “Semua shahabat itu adil? Kenapa?” (Ar-Raddul Qawim, hal. 84)
Padahal Ahlus Sunnah meyakini keadilan yakni keshalihan mereka dengan persaksian Allah Subhanahu wa Ta’ala. Betapa banyak Allah Subhanahu wa Ta’ala
mengatakan dalam ayat Al-Qur‘an:

رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ

“Allah ridha terhadap mereka dan merekapun ridha terhadap Allah.”
Al-Khatib Al-Baghdadi (wafat 463 H) mengatakan: “…Keadilan/ keshalihan para shahabat telah pasti dan telah diketahui, yaitu dengan persaksian Allah Subhanahu wa Ta’ala terhadap keadilan/ keshalihan mereka, berita-Nya tentang kesucian mereka, serta pilihan Allah terhadap mereka, dalam nash Al-Qur`an.” (Al Kifayah fi ‘Ilmir Riwayah hal. 46)
At-Turabi menjunjung tinggi bendera persatuan antar agama. Ia mengatakan: “Sesungguhnya persatuan kebangsaan merupakan salah satu cita-cita kita dan kami dalam partai Islam. Dengan partai tersebut akan menuju kepada Islam atas dasar prinsip-prinsip agama Ibrahim, yang mengumpulkan kami dengan orang-orang Kristen, karena adanya peninggalan sejarah keagamaan yang sama…” (Majalah Al-Mujtama’ Kuwait, edisi 763 tanggal 8/10/1985 M)
Padahal Allah Subhanahu wa Ta’ala mengatakan:

وَمَنْ يَبْتَغِ غَيْرَ اْلإِسْلاَمِ دِيْنًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي اْلآخِرَةِ مِنَ الْخَاسِرِيْنَ

“Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) darinya, dan dia di akhirat termasuk orang-orang yang rugi.” (Ali ‘Imran: 85)

Abdullah Azzam
Dia menganggap remeh masalah syirik yaitu peribadatan kepada berhala atau benda-benda yang dikeramatkan. Penulis buku Al-Jama’atul Umm mengisahkan: “Sebagai contoh atas masalah ini, apa yang dinukilkan oleh Dr. Basyir atau Barman dari Asy-Syaikh Abdullah Azzam –rahimahullah– ketika dia berdiri di kemah Hai`ah Kibar Ulama (Badan Ulama Besar Saudi Arabia) di musim haji dan mengatakan kepada mereka: “Sesungguhnya masalah memerangi syirik yang diserukan oleh ulama terdahulu semisal Muhammad bin Abdul Wahhab, dalam hal peribadatan kepada patung- patung dan mengusap-usap kuburan telah selesai. Yang menggantikannya adalah syirik dalam bentuk lain, yaitu syirik dalam hal berhukum dengan syariat manusia dan meninggalkan syariat Allah.” (dinukil dari buku Asy-Syaikh Abdullah Azzam, Al-’Alim wal Mujahid, hal. 34)
Bagaimana dikatakan telah selesai? Tidakkah engkau melihat syirik semacam itu merekah di negeri pujaanmu, Afghanistan dan sekitarnya? Tolong, jangan menutup mata.

Sayyid Quthub
Demikian pula dengan Sayyid Quthub, dia katakan: “Sesungguhnya peribadatan kepada berhala, yang Nabi Ibrahim berdoa kepada Rabb-Nya untuk menjauhkan dirinya dan anak-anaknya dari perbuatan tersebut, tidak hanya terwujud dalam gambaran sederhana yang dulu dilakukan oleh orang-orang Arab saat Jahiliyyah mereka, atau yang dilakukan oleh banyak orang-orang animisme pada benda-benda yang berwujud batu atau pohon… Sesungguhnya gambaran sederhana ini semuanya tidak mencakup, menghabiskan bentuk syirik kepada Allah…” (Fi Zhilalil Qur`an, 4/2114)
Memang syirik bukan hanya dalam bentuk ibadah kepada berhala, tapi mengapa engkau sebut itu ‘sederhana’ (sadzaj), padahal itu termasuk bentuk syirik terbesar di umat ini, baik dulu maupun sekarang? Yang menguatkan bahwa ia meremehkan syirik dalam hal ini adalah bahwa dia banyak membesar-besarkan syirik dalam hal hukum dan salah dalam menafsirkan Laa ilaha illallah.
Sayyid Quthub juga mencela Nabi Musa Alaihis Salam di mana ia mengatakan: “…Anggaplah Musa, sesungguhnya dia merupakan contoh seorang tokoh yang emosional dan temperamen.” (dari bukunya yang berjudul At-Tashwirul Fanni, hal. 162-163)
Kaum muslimin tentu tahu kedudukan para nabi yang begitu tinggi. Kehormatannya tak boleh disentuh, bahkan harus dihargai. Terlebih, secara khusus Allah Subhanahu wa Ta’ala mengatakan tentang Nabi Musa:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَكُوْنُوا كَالَّذِيْنَ آذَوْا مُوسَى فَبَرَّأَهُ اللهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللهِ وَجِيْهًا

“Hai orang-orang yang beriman, janganlah kamu menjadi seperti orang-orang yang menyakiti Musa; maka Allah membersihkannya dari tuduhan-tuduhan yang mereka katakan. Dan adalah dia seorang yang mempunyai kedudukan terhormat di sisi Allah.” (Al-Ahzab: 69)
Hal yang senada dengan ucapan Sayyid Quthub diucapkan pula oleh Abul A’la Al-Maududi. Dia adalah orang yang sejalan dengan Ikhwanul Muslimin dalam dakwahnya. Dia mengatakan: “Telah lewat 1300 tahun, dan Dajjal belum juga keluar. Ini menunjukkan bahwa perkiraan Nabi Shalallahu 'alaihi wa sallam tidak benar.” (Dinukil dari buku Ar-Rasa`il wal Masa`il, hal. 57)
Semoga Allah melindungi kita dari ucapan-ucapan semacam itu.
Sayyid Quthub juga menikam para shahabat. Ia mengatakan: “Sesungguhnya Mu’awiyah dan ‘Amr temannya, keduanya tidaklah mengalahkan ‘Ali karena keduanya lebih mengerti sesuatu yang dirahasiakan jiwa daripada ‘Ali atau karena lebih paham atas tindakan yang bermanfaat pada keadaan yang tepat. Akan tetapi karena keduanya bebas menggunakan segala senjata, sementara ‘Ali terikat dengan akhlaknya dalam hal memilih perangkat pertempuran. Dan ketika Mu’awiyah dan temannya cenderung kepada kedustaan, kecurangan, penipuan, kemunafikan, suapan, dan menjual janji (khianat), ‘Ali tidak bisa hanyut kepada tingkatan yang sangat rendah ini. Maka tidak heran jika keduanya berhasil sementara ‘Ali gagal, dan sungguh itu adalah kegagalan yang lebih mulia dari segala keberhasilan.” (dari bukunya Kutub wa Syakhshiyyat, hal. 242)
Pembaca, sangat tidak pantas ia ucapkan demikian kepada kedua shahabat tersebut. Dan sangat tidak pantas ia ikut campur dalam urusan mereka.
Ketahuilah bahwa aqidah Ahlus Sunnah tentang para shahabat adalah seperti kata Ibnu Taimiyyah t dalam Al-Wasithiyyah:
“Di antara prinsip Ahlus Sunnah wal Jamaah adalah bersihnya qalbu dan lisan mereka terhadap para shahabat Rasulullah Shalallahu 'alaihi wa sallam
sebagaimana Allah Subhanahu wa Ta’ala sifatkan dalam firman-Nya:

وَالَّذِيْنَ جَاءُوا مِنْ بَعْدِهِمْ يَقُوْلُوْنَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِيْنَ سَبَقُوْنَا بِاْلإِيْمَانِ وَلاَ تَجْعَلْ فِي قُلُوْبِنَا غِلاًّ لِلَّذِيْنَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوْفٌ رَحِيْمٌ

“Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshar), mereka berdoa: “Ya Rabb kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dahulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Rabb kami, sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang’.” (Al-Hasyr: 10)
Senada dengan ucapan Sayyid adalah ucapan:
Muhammad Al-Ghazali (Mesir): “Sesungguhnya Abu Dzar adalah seorang sosialis, dan ia mengambil paham sosialisme ini dari Nabi Shalallahu 'alaihi wa sallam.” (dari buku Al-Islam Al- Muftara ‘alaihi, hal. 103)
Sayyid Quthub juga beranggapan bahwa masyarakat muslimin telah murtad, ia katakan: “…Sesungguhnya manusia telah kembali kepada jahiliyyah dan murtad dari la ilaha illallah. Sehingga mereka memberikan kekhususan ketuhanan kepada manusia, dan (mereka) belum kembali mentauhidkan Allah Subhanahu wa Ta’ala dan memurnikan loyalitas kepada-Nya… Manusia secara keseluruhan, termasuk di dalamnya adalah mereka yang mengulang-ulang di atas tempat adzan di belahan bumi timur maupun barat kalimat laa ilaha illallah tanpa ada makna dan realita… Mereka itu lebih berat dosa dan adzabnya di hari kiamat, karena mereka murtad menuju peribadatan kepada para hamba setelah jelas baginya petunjuk, dan setelah sebelumnya mereka dalam agama Allah. Subhanahu wa Ta’ala (Fi Zhilalil Qur`an, 2/1057 dinukil dari Adhwa` Islamiyyah, hal. 92)
Demikian ia memvonis murtad masyarakat muslim di belahan timur bumi maupun barat, hanya karena anggapannya bahwa mereka tidak berhukum dengan hukum Allah k. Sungguh batil apa yang ia ucapkan. Ucapannya itu timbul karena dia melenceng dari aqidah Ahlus Sunnah dalam masalah ini.

Sa’id Hawwa
Sa’id Hawwa adalah salah satu tokoh Ikhwanul Muslimin. Ia begitu memuji aliran sufi, tarekat Rifa’iyyah dan begitu terheran-heran dengan akrobat syaithaniyyah yang ada pada mereka. Ia mengatakan: “Suatu ketika, seorang Nashrani memberitakan kepadaku tentang sebuah kejadian yang dialaminya sendiri. Dan itu sebuah kejadian yang masyhur dan telah sangat diketahui. Allah kpertemukan aku dengannya setelah berita tentang kejadian itu sampai kepadaku melalui jalan lain. Ia memberitahuku bahwa ia menghadiri sebuah majelis dzikir. Salah satu peserta dzikir itu menusukkan pedang kepada yang lain di punggungnya sampai pedang tersebut tembus, dan sampai ia (yang ditusuk) memegangnya lalu pedang itu ditarik lagi. Tapi tidak berbekas sama sekali dan tidak mencelakakannya. Sungguh hal ini yang terjadi pada para pengikut tarekat (Rifa’iyyah). Dan terus melekatnya hal itu pada mereka merupakan keutamaan Allah Subhanahu wa Ta’ala yang terbesar atas umat ini…” (dari bukunya Tarbiyatuna Ar-Ruhiyyah, hal. 218)
Dia katakan juga: “Dan saya tulis buku saya Tarbiyatuna Ar-Ruhiyyah dengan tujuan menjelaskan salah satu dari dua macam tema fiqih yang besar dan yang terbesar, yaitu tema tasawwuf yang tertata. Supaya saya bisa meletakkan perkara-perkara pada tempatnya dalam masalah hakekat sufi, yang hal itu merupakan salah satu ciri pokok dakwah Al-Ustadz Hasan Al-Banna rahimahullah.” (dari buku Jaulaat, Al-Jaulatul Ula, hal. 17)
Duhai… tema sufi dan kisah-kisah sufi semacam kisah di atas yang amat bertentangan dengan aqidah yang shahih dianggap ‘fiqih yang besar dan yang terbesar’!!
Ia pun sangat memuji para ahli bid’ah, ia mengatakan: “Sesungguhnya kaum muslimin di sela- sela zaman memiliki para imam dalam hal aqidah, fiqih, tasawwuf dan jalan kepada Allah. Maka imam mereka dalam hal aqidah adalah Abu Hasan Al-Asy’ari dan Abu Manshur Al-Maturidi.” (dari buku Jaulaat fil Fiqhaini Al-Kabir Wal Akbar hal. 22)
Tahukan pembaca siapa kedua tokoh yang dia anggap sebagai imam dalam hal aqidah? Keduanya adalah pencetus aliran Asy’ariyyah dan Maturidiyyah yang bertolak belakang dengan aqidah Ahlus Sunnah wal Jamaah. Tapi Abu Hasan akhirnya bertaubat dan kembali kepada Aqidah Ahlus Sunnah wal Jamaah.
Ucapan senada dengan ucapan Sa’id Hawwa diungkapkan Abdul Fattah Abu Ghuddah yang mengatakan tentang Zahid Al-Kautsari: “Ini sebagai hadiah kepada arwah ustadz para ahli tahqiq (peneliti), Al-Hujjah, Al-Muhaddits (Ahli Hadits), Ahli ushul fiqh, peneliti, ahli sejarah, Al-Imam Zahid Al-Kautsari.” (Ar-Raf’u wat Takmil, hal. 68)
Tahukah pembaca siapakah Zahid Al-Kautsari itu? Dia adalah pembawa bendera aliran Jahmiyyah di masa belakangan ini, dan sangat membenci Ahlus Sunnah wal Jamaah

Dr. Yusuf Al-Qardhawi
Dia adalah salah satu hasil didikan Hasan Al-Banna dan sangat terkesan dengan sosok Al- Banna. Sehingga tak heran bila ia mengajak untuk mengubur permusuhan dengan Yahudi dan Nashrani. Ia mengatakan: “Di antara manusia ada yang bersandar kepada sebagian nash dari ayat Al-Qur`an dan hadits Nabi, ia memahaminya dengan pemahaman yang dangkal, terburu- buru berdalil dengannya untuk berfanatik terhadap Islam dalam menghadapi musuhnya dari kalangan Yahudi dan Nashrani dan selain mereka. Contoh-contoh nyata dari nash dan ayat yang melarang untuk berloyal kepada selain mukminin di antaranya… (lalu ia sebut sebagiannya, di antaranya:)

لاَ تَجِدُ قَوْمًا يُؤْمِنُوْنَ بِاللهِ وَالْيَوْمِ اْلآخِرِ يُوَادُّوْنَ مَنْ حَادَّ اللهَ وَرَسُوْلَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيْرَتَهُمْ أُولَئِكَ كَتَبَ فِي قُلُوْبِهِمُ الإِيْمَانَ وَأَيَّدَهُمْ بِرُوْحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا اْلأَنْهَارُ خَالِدِيْنَ فِيْهَا رَضِيَ اللهُ عَنْهُمْ وَرَضُوا عَنْهُ أُولَئِكَ حِزْبُ اللهِ أَلاَ إِنَّ حِزْبَ اللهِ هُمُ الْمُفْلِحُوْنَ

“Kamu tidak akan mendapati sesuatu kaum yang beriman kepada Allah dan hari akhirat, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang- orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka. Mereka itulah orang-orang yang Allah telah menanamkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan yang datang daripada-Nya. Dan dimasukkan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka dan merekapun merasa puas terhadap (limpahan rahmat) -Nya. Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya golongan Allah itulah golongan yang beruntung.” (Al- Mujadalah: 22)
Ternyata itu bukan hanya ucapan, bahkan ia buktikan dengan kehadirannya dalam muktamar pendekatan antar agama. Ungkapnya: “Pada tahun ini, bulan Mei yang lalu saya menghadiri sebuah muktamar di Moskow. Muktamar itu membahas tentang Islam dan bagaimana saling memahami antar agama dan masyarakat-masyarakat lain. Yang mengikutinya adalah orang- orang Nashrani dan Yahudi serta agama-agama selain mereka. Dan di akhir musim panas, saya menghadiri pesta penghormatan untuk pertemuan orang-orang Kristen dengan sebagian muslimin, yang diprakarsai oleh Majelis Gereja untuk Timur Tengah.” (Koran Asy-Syarqul Ausath, edisi 2789, Jumada Ats-Tsaniyah 1416, bertepatan dengan 1995 M)
Buah dari pernyataan dan perbuatannya itu, ia menyatakan siap untuk mengadakan pendekatan antar agama. Yang disayangkan, ia memposisikan dirinya sebagai juru bicara muslimin. Ia pun mencari titik temu antar agama dan mengatakan tidak ada jihad dalam Islam kecuali jihad untuk membela diri. Bahkan menyatakan peperangan dengan Yahudi bukan karena agama tapi karena tanah, katanya: “Kami tidak memerangi Yahudi karena aqidah. Kami hanyalah memerangi mereka karena tanah. Kami tidak memerangi orang-orang kafir karena mereka kafir, tapi karena mereka merampas tanah dan rumah kami serta mengambilnya tanpa hak.” (Ar-Rayah, edisi 4696) [kutipan-kutipan ucapannya ada dalam dalam buku Raf’ul Litsam dan lainnya]
Demikianlah kesesatan demi kesesatan saling melengkapi, na’udzubillah min dzalik.
Iapun berpandangan bahwa antara demokrasi dan syura adalah serupa (Koran Asy-Syarq, edisi 2719), padahal keduanya seperti timur dan barat, tidak akan pernah ketemu.

Mengadakan Pendekatan antara Sunnah dengan Syi’ah
Asy-Syatti dari Kuwait mengatakan: “Syi’ah Imamiyyah termasuk umat Muhammad. Sedangkan Syah (Penguasa Iran waktu itu, red.) mengangkat bendera Majusi, sehingga tidak termasuk kebenaran bila kita mendukung bendera Majusi dan meninggalkan bendera umat Muhammad.” (Majalah Al-Mujtama’, edisi 455)
Al-Ghanusyi menukilkan ucapan Al-Banna: “Sesungguhnya kami ingin berhukum dengan Islam sebagaimana diturunkan kepada Nabi Muhammad n. Tidak ada perbedaan antara Sunnah dengan Syi’ah, karena madzhab-madzhab itu belum ada di jaman Rasulullah n.” (Al-Harakah Islamiyyah wat Tahdits hal. 21)
Demikianlah keadaan aqidah para tokoh gerakan ini. Pantaskah mereka ditokohkan, sementara berbagai macam kesesatan ada pada mereka?!!

Sumber Bacaan:
Al-Maurid Al-’Adzb Az-Zulal, karya Asy-Syaikh Ahmad An-Najmi
Haqiqatud Da’wah Ilallah, karya Sa’d Al-Hushayyin
Nadharat fi Manhaj Al-Ikhwanil Muslimin, karya A. Salam
dll

1 Ayat yang dimaksud adalah surat An-Nisa ayat 64:

وَمَا أَرْسَلْنَا مِنْ رَسُوْلٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جَاءُوْكَ فَاسْتَغْفَرُوا اللهَ وَاسْتَغْفَرَ لَهُمُ الرَّسُوْلُ لَوَجَدُوا اللهَ تَوَّابًا رَحِيْمًا

“Dan kami tidak mengutus seseorang rasul pun, melainkan untuk ditaati dengan seizin Allah. Sesungguhnya jikalau mereka ketika menganiaya dirinya datang kepadamu, lalu memohon ampun kepada Allah, dan Rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima taubat lagi Maha Penyayang.”
As-Sa’di menyebutkan dalam Tafsir-nya, hal. 185 bahwa ini berlaku ketika hidupnya Nabi Shalallahu 'alaihi wa sallam.
2 Yaitu hadits:

عَنْ أَبِي هُرَيْرَةَ رَضِيَ اللهُ عَنْه يَقُوْلُ: قَالَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ: إِذَا وَقَعَ الذُّبَابُ فِي شَرَابِ أَحَدِكُمْ فَلْيَغْمِسْهُ ثُمَّ لِيَنْزِعْهُ فَإِنَّ فِي إِحْدَى جَنَاحَيْهِ دَاءً وَاْلأُخْرَى شِفَاءً

Dari Abu Hurairah z, ia berkata bahwa Nabi n bersabda: “Apabila seekor lalat masuk ke minuman salah seorang di antara kalian maka hendaknya ia mencelupkannya lalu membuangnya, karena pada salah satu sayapnya ada penyakit dan pada sayapnya yang lain ada obatnya.” (Shahih, HR. Al-Bukhari dalam Shahih-nya, kitab Bad’ul Khalq)

( http://www.asysyariah.com/print.php?id_online=305 )


Ahmadiyah

Hizbiyyah / Aliran
Ahmadiyah

Kamis, 26 Oktober 2006
Penulis: Al Lajnah Ad Da’imah lil Buhuts Al Ilmiyyah wal Ifta

Pertanyaan

Kami mohon penjelasan Syaikh terhadap kelompok (Ahmadiyah) Qodiyaniyah dan tentang pernyataan mereka bahwa mereka memiliki nabi bernama Ghulam Ahmad Al Qodiyani.

Jawab

Masa kenabian telah selesai dengan munculnya Nabi kita Muhammad Sholallahu ‘Alaihi Wassalam. Karena itu tidak ada lagi nabi setelah beliau. Demikian disebutkan dalam AlQuran dan Assunnah. Maka Siapa saja yang mengklaim dirinya adalah nabi setelah Rasulullah Sholallahu ‘Alaihi Wassalam maka dia adalah pendusta. Dan diantara pendusta itu adalah Ghulam Ahmad Al Qodiyani.
Lajnah Daimah (komite/dewan fatwa -pen) Kerajaan Saudi telah mengeluarkan pernyataan bahwa kelompok (Ahmadiyah) Qodiyaniyah adalah kafir disebabkan keyakinan mereka itu. Hanya kepada Allah kita memohon pertolongan. Semoga Sholawat dan salam selalu dilimpahkan kepada nabi kita Muhammad, keluarganya dan para pengikutnya.
Ketua: As Syaikh Abdul Aziz bin Abdullah bi Baz
Wakil: As Syaikh Abdur Razzaq Affifi
Anggota: As Syaikh Abdullah bin Ghudayyan, Assyaikh Abdullah bin Qu’ud

Fataawa Al Lajnah Ad Da’imah lil Buhuts Al Ilmiyyah wal Ifta
jilid 2 hal 313, fatwa no 4317

Sumber : Fatwa-Fatwa Kontemporer Ulama Ahlussunnah
Penerbit Qoulan Karima


Al Wala` Wal Bara` Ala Ikhwanul Muslimin

Hizbiyyah / Aliran
Al Wala` Wal Bara` Ala Ikhwanul Muslimin

Kamis, 05 Januari 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Ikhwanul Muslimin (untuk selanjutnya disingkat IM) bisa diibaratkan seperti lokomotif bagi gerbong-gerbong kelompok harakah (pergerakan) Islam dewasa ini1. Pasalnya, IM tergolong kelompok paling tua dalam dunia harakah, bahkan telah banyak melahirkan kelompok-kelompok pergerakan yang muncul setelahnya.

Demikian pula para tokohnya. Hasan Al-Banna, Sayyid Quthb, Muhammad Quthb, Hasan Al- Hudhaibi, Abdul Qadir Audah, Muhammad Ash-Shawwaf, Musthafa As-Siba’i, Umar At-Tilmasani, Muhammad Hamid Abu Nashr, Yusuf Qardhawi, Muhammad Al-Ghazali, Fathi Yakan, Hasan At- Turabi, Abul A’la Al-Maududi, Al-Ghanusyi, Sa’id Hawa dan yang lainnya adalah “orang-orang lama” yang dijadikan narasumber dan “tempat kembali” bagi para aktivis pergerakan. Sontak, kondisi semacam ini cukup mengkhawatirkan… Terkhusus ketika fakta membuktikan bahwa penyimpangan telah terjadi dari dalam IM. Sebagaimana pernyataan Ali Asymawi (mantan tokoh IM yang pernah mendekam di balik terali besi selama 23 tahun dalam perjalanannya bersama mereka), “Menurutku IM (ketika itu) merupakan induk seluruh kelompok (tanzhim) Islam di dunia Arab, karena IM-lah yang paling tua dan yang melahirkan berbagai kelompok setelahnya. Segala bentuk penyimpangannya pun bersumber dari dalam IM sendiri.” (At-Tarikh As-Sirri Lijama’atil Ikhwanil Muslimin, hal. 4. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, karya Abu Ibrahim Ibnu Sulthan Al-’Adnani, hal. 76)
Para pembaca, bahasan kali ini tidak-lah menyingkap seluruh penyimpangan IM. Akan tetapi khusus penyimpangan mereka dalam hal Al-Wala` dan al-Bara` yang merupakan tali keimanan yang paling kokoh. Rasulullah n bersabda:

أَوْثَقُ عُرَى اْلإِيْمَانِ: الْمُوَالاَةُ فِي اللهِ، وَالْمُعَادَاةُ فِي اللهِ، وَالْحُبُّ فِي اللهِ، وَالْبُغْضُ فِي اللهِ

“Tali keimanan yang terkokoh adalah berloyal karena Allah dan memusuhi karena Allah, cinta karena Allah dan benci karena Allah.” (HR. Ath-Thabrani dalam Al-Mu’jamul Kabir no. 11.537 dari shahabat Abdullah bin ‘Abbas c. Dihasankan oleh Asy-Syaikh Al-Albani dalam Ash-Shahihah no. 1.728)

Apa itu Al-Wala` dan Al-Bara`?
Al-Wala` adalah loyalitas dan kecin-taan kepada Allah k dan Rasul-Nya serta kaum mukminin. Sedangkan al-Bara` adalah benci dan berlepas diri dari musuh-musuh Allah k dan Rasul-Nya serta musuh-musuh kaum mukminin.
Asy-Syaikh Shalih Al-Fauzan hafizhahullah berkata: “Sesungguhnya, setelah mencintai Allah k dan Rasul-Nya, maka wajib mencintai wali-wali Allah k dan memusuhi musuh-musuh-Nya. Dan di antara prinsip (aqidah) Islam yang terpenting adalah bahwa setiap muslim yang beraqidah Islam wajib loyal dan mencintai orang-orang yang berpegang teguh dengannya (aqidah Islam) dan memusuhi para penentangnya. Sehingga diapun loyal dan mencintai orang-orang yang bertauhid lagi mengikhlaskan ibadah hanya untuk Allah k semata, dan membenci/ memusuhi orang-orang yang menyekutukan Allah k. Prinsip ini telah ada dalam ajaran Nabi Ibrahim p dan orang-orang yang bersama beliau yang kita diperintah untuk meneladani mereka. Allah k berfirman:

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِيْنَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُوْنَ مِنْ دُوْنِ اللهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمُ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَدًا حَتَّى تُؤْمِنُوا بِاللهِ وَحْدَهُ

“Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersamanya; ketika mereka berkata kepada kaum mereka: ‘Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu ibadahi selain Allah, kami ingkari (kekafiran)mu, dan telah nyata permusuhan dan kebencian antara kami dan kamu selama-lamanya, sampai kamu mau beriman kepada Allah semata’.” (Al-Mumtahanah: 4) [Al-Wala` wal-Bara` Fil Islam, hal. 3]
Prinsip inipun terus berkesinam-bungan hingga masa Nabi Muhammad n. Allah k berfirman tentang prinsip Al-Wala`:

إِنَّمَا وَلِيُّكُمُ اللهُ وَرَسُوْلُهُ وَالَّذِيْنَ آمَنُوا الَّذِيْنَ يُقِيْمُوْنَ الصَّلاَةَ وَيُؤْتُوْنَ الزَّكَاةَ وَهُمْ رَاكِعُوْنَ. وَمَنْ يَتَوَلَّ اللهَ وَرَسُوْلَهُ وَالَّذِيْنَ آمَنوُا فَإِنَّ حِزْبَ اللهِ هُمُ الْغَالِبُوْنَ

“Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah). Dan barangsiapa yang mengambil Allah, Rasul-Nya dan orang-orang yang beriman sebagai penolongnya, maka sesungguhnya pengikut (agama) Allah itulah yang pasti menang.” (Al- Ma`idah: 55-56)

مُحَمَّدٌ رَسُوْلُ اللهِ وَالَّذِيْنَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ

“Muhammad itu adalah utusan Allah, dan orang-orang yang bersamanya sangatlah keras terhadap orang-orang kafir, namun berkasih sayang terhadap sesama mereka.” (Al-Fath: 29)

إِنَّمَا الْمُؤْمِنُوْنَ إِخْوَةٌ

“Sesungguhnya orang-orang yang beriman adalah bersaudara.” (Al Hujurat: 10)
Adapun firman Allah k tentang prinsip al-Bara`:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَتَّخِذُوا الْيَهُوْدَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللهَ لاَ يَهْدِي اْلقَوْمَ الَّظالِمِيْنَ

“Wahai orang-orang yang beriman, janganlah kamu menjadikan orang-orang Yahudi dan Nashrani sebagai pemimpin-pemimpin (mu), sebagian mereka adalah pemimpin bagi sebagian yang lain. Barangsiapa di antara kamu yang menjadikan mereka sebagai pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang dzalim.” (Al-Ma`idah: 51)

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ

“Wahai orang-orang yang beriman, janganlah kamu menjadikan musuh-Ku dan musuhmu sebagai teman-teman setia.” (Al-Mumtahanah: 1)

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنِ اسْتَحَبُّوا اْلكُفْرَ عَلَى اْلإِيْمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُولَئِكَ هُمُ الظَّالِمُوْنَ

“Wahai orang-orang yang beriman, janganlah kamu jadikan bapak-bapak dan saudara- saudaramu sebagai pemimpin-pemimpinmu, jika mereka lebih mengutamakan kekafiran di atas keimanan. Dan barangsiapa di antara kamu menjadikan mereka sebagai pemimpin, maka mereka itulah orang-orang yang dzalim.” (At-Taubah: 23)

لاَ تَجِدُ قَوْمًا يُؤْمِنُوْنَ بِاللهِ وَاْليَوْمِ اْلآخِرِ يُوَادُّوْنَ مَنْ حَادَّ اللهَ وَرَسُوْلَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيْرَتَهُمْ

“Kamu tidak akan mendapati suatu kaum yang beriman kepada Allah dan hari akhir, saling berkasih sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang- orang itu bapak-bapak, anak-anak, saudara-saudara ataupun keluarga mereka.” (Al-Mujadilah: 22)

Slogan Peruntuh Al-Wala` Wal-Bara`
Mungkin anda sering mendengar slogan persatuan yang diproklamirkan Hasan Al-Banna, sang pendiri IM. Slogan yang berbunyi, “(Mari) kita saling tolong-menolong dalam perkara-perkara yang disepakati dan saling toleran dalam perkara-perkara yang diperselisihkan.”
Misi apakah yang terselubung di balik slogan tersebut?
Ali Asymawi berkata: “IM getol sekali mendengungkan slogan mereka yang amat terkenal di kalangan kelompok-kelompok dan ormas-ormas Islam ‘(Mari) kita saling tolong-menolong dalam perkara-perkara yang disepakati dan saling toleran dalam perkara-perkara yang diperselisihkan’. Sebuah slogan yang diluncurkan dalam upaya memegang tali kendali (umat) dan menggiring segala laju permasalahan untuk kepentingan mereka.” (At-Tarikh As-Sirri Lijama’atil Ikhwanil Muslimin, hal. 4. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 76)
Bagaimanakah aplikasi dari slogan tersebut di kalangan IM?
Ali Asymawi berkata: “(Dalam mengaplikasikannya, –pen.) tidak ada upaya pembenahan atau pembersihan hal-hal negatif ataupun meluruskan penyimpangan yang telah menggurita di tengah- tengah kelompok pergerakan Islam. Hingga akhirnya (penyimpangan itu pun, -pen.) bercokol dengan kokohnya di seluruh penjuru dunia. Faktor penyebabnya adalah terjatuhnya mayoritas mereka ke dalam sikap ekstrim (berlebihan) –ketika menerapkan slogan tersebut–.” (At-Tarikh As-Sirri Lijama’atil Ikhwanil Muslimin, hal. 4. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 76)
Fakta dan data di lapangan menun-jukkan benarnya keterangan Ali Asymawi (akan dijelaskan secara rinci nantinya). Terlebih hari-hari ini, ketika slogan itu lebih dikongkritkan dalam bahasa- bahasa yang keren, lugas dan terkesan adem: “Islam Warna-warni”, “Berbeda-beda tetapi tetap satu jua”, dll, yang digandrungi oleh banyak kelompok, ormas, dan parpol. Selidik punya selidik, ternyata dalam realisasinya meruntuhkan prinsip al-wala` wal-bara`. Apa misi di balik itu?
Jawabnya adalah idem, seperti keterangan Ali Asymawi tentang IM. Atau, mungkin ada jawaban lain…? Wallahul Musta’an.
Akibatnya, semakin bercokollah penyimpangan/ kebatilan pada individu ataupun kelompok, karena tidak ada upaya pembenahan, pembersihan hal-hal negatif ataupun meluruskan penyimpangan yang telah menggurita (sebagaimana pernyataan Ali Asymawi). Bahkan ketika ada yang berupaya meluruskan penyimpangan tersebut, justru malah mendapatkan serbuan komentar: “Kayak yang bener sendiri”, “Ndak usah ngurusi orang lain”, “Masing-masing kan punya dasar”, “Ribut terus, orang kafir sudah sampai ke bulan kita masih ngurusi khilafiyyah”, dan lain sebagainya. Padahal seringkali upaya pembenahan dan pelurusan itu berkaitan dengan masalah aqidah.
Saudara, contoh di atas erat kaitannya dengan internal kita kaum muslimin. Dan lebih mengherankan, ketika kaitannya dengan orang-orang Yahudi, Nashrani dan orang-orang kafir lainnya yang Allah k wajibkan kita untuk bara` (berlepas diri/membenci) mereka sebagaimana dalam ayat-ayat yang disebutkan di awal bahasan. Berondongan komentar pun acap kali didengar, “Mereka itu saudara kita”, “Semua agama sama”, dan lain sebagainya.
Mungkin anda merasa janggal, khususnya kaitannya dengan IM. Bukankah pada tahun 1948, IM terlibat kontak senjata melawan orang-orang Yahudi Israel di Palestina?!
Jawabnya adalah: Benar. Namun apa motivasinya?
Hasan Al-Banna berkata (tentang kasus Palestina): “Untuk itu kami tetapkan bahwa permusuhan kami dengan Yahu-di bukanlah permusuhan agama. Karena Al-Qur`an telah menganjurkan untuk berga-bung dan berkawan dekat dengan mereka. Dan Islam merupakan syariat kemanusiaan sebelum menjadi syariat kaum tertentu. Islam pun telah memuji mereka dan men-jadikan antara kita dengan mereka keter-kaitan yang kuat.” (Al-Ikhwanul Mus-limun Ahdatsun Shana’at Tarikh, I/409-410. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 59)
Kalau bukan karena agama, lalu apa?
Yusuf Qardhawi berkata: “Kami memerangi orang-orang Yahudi bukan karena urusan aqidah, akan tetapi karena urusan tanah. Kami memerangi mereka bukan karena statusnya sebagai orang-orang kafir, akan tetapi karena mereka merampas (tanah Palestina).” (Surat Kabar Ar- Rayah, Qatar edisi 4696, 25 Januari 1995. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha (lampiran) hal. 207)

Fatwa Ulama tentang Slogan IM Itu
Manakala para tokoh IM telah berlebihan dalam merealisasikan slogan mereka itu, maka jerit peringatan dari dalam tubuh IM pun terdengar, sebelum adanya fatwa para ulama. Lagi-lagi Ali Asymawi mengatakan: “Untuk itu, aku melihat bahwa sekaranglah saatnya memberi peringatan dan membuka jendela-jendela, agar sinar mentari dan udara segar bisa masuk ke lorong-lorong jamaah (IM) yang telah pengap dan membusuk aromanya. Dan juga, agar pengalaman hidupku bersama mereka dapat menjadi pelajaran berharga bagi para pemuda untuk tidak gegabah dalam mencari jalan hidupnya, mempertim-bangkan secara matang ke mana kakinya hendak dilangkahkan, dan tidak mudah hanyut dalam memberikan loyalitas dan ketaatannya pada siapapun… Karena Allah k telah mengaruniakan kita akal fikiran sebagai kehormatan bagi anak manusia. Tidaklah sepantasnya kita menyia-nyiakannya, agar tidak mudah dijadikan bulan- bulanan oleh siapapun dan bergerak di bawah slogan apapun.” (At-Tarikh As-Sirri Lijama’atil Ikhwanil Muslimin, hal. 4. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 76)
Adapun fatwa para ulama, antara lain:
1. Fatwa Asy-Syaikh Abdul Aziz bin Baz t.
Beliau berkata: “Ya, wajib untuk saling tolong-menolong dalam perkara-perkara yang disepakati berupa kebenaran, dakwah kepada kebenaran tersebut dan memper-ingatkan (umat manusia) dari apa yang dilarang Allah k dan Rasul-Nya. Adapun saling toleran dalam perkara yang diperselisihkan, maka tidak bisa dibenarkan secara mutlak, bahkan harus dirinci. (Yaitu) di saat perkara tersebut termasuk masalah ijtihad yang tidak ada dalilnya secara jelas, maka tidak boleh di antara kita saling mengingkari. Sedangkan bila perkara tersebut jelas-jelas menyelisihi nash- nash Al-Qur`an dan As-Sunnah, maka wajib diingkari dengan hikmah, nasehat dan diskusi dengan cara terbaik.” (Majmu’ Fatawa Ibn Baz, 3/58-59. Lihat Zajrul Mutahawin Bidharari Qa’idah Al-Ma’dzirah wat Ta’awun, karya Hamd bin Ibrahim Al-Utsman, hal. 128)
2. Fatwa Asy-Syaikh Al-Albani t.
Beliau berkata ketika mengkritik para pengusung slogan di atas: “Merekalah orang yang pertama kali menyelisihinya. Kami yakin bahwa penggalan (pertama, -pen.) dari slogan tersebut benar, yaitu ‘(Mari) kita saling tolong-menolong dalam perkara-perkara yang disepakati’. Ini tentunya dipetik dari firman Allah k:

وَتَعَاوَنُوا عَلَى الْبِّرِ وَالتَّقْوَى

“Saling tolong-menolonglah dalam perkara kebaikan dan ketaqwaan.” (Al-Ma`idah: 2)
Adapun penggalan kedua ‘Dan saling toleran dalam perkara-perkara yang diperselisihkan’, maka harus dipertegas… Kapan? (Yaitu) ketika kita saling menasehati. Dan kita katakan kepada yang berbuat kesalahan: ‘Engkau salah, dalilnya adalah demikian dan demikian.’ Bila dia belum puas dan kita lihat dia seorang yang ikhlas (pencari kebenaran, -pen.) maka kita tolerir dia, dan saling tolong-menolong dengannya dalam perkara-perkara yang disepakati. Adapun bila dia seorang penentang kebenaran lagi sombong dan berpaling darinya, maka saat itulah tidak berlaku penggalan kedua dari slogan tersebut dan tidak ada toleransi di antara kita dalam perkara yang diper-selisihkan itu.” (Majalah Al-Furqan, Kuwait, edisi 77, hal. 22. Lihat Zajrul Mutahawin, hal. 130)
3. Fatwa Asy-Syaikh Muhammad bin ‘Utsaimin t.
Beliau berkata: “Slogan mereka ‘(Mari) kita saling tolong-menolong dalam perkara-perkara yang disepakati’, ini benar. Adapun ‘Dan saling toleran dalam perkara-perkara yang diperselisihkan’, maka ini harus dirinci:
 Bila termasuk perkara ijtihad yang memang dibolehkan berbeda, maka hendaknya kita saling toleran, dan tidak boleh ada sesuatu di hati karena perbedaan tersebut.
 Adapun bila termasuk perkara yang tertutup pintu ijtihad, maka kita tidak boleh toleran kepada orang yang menyelisihinya. Dan diapun harus tunduk kepada kebenaran. Jadi bagian pertama benar, sedangkan bagian akhir harus dirinci.” (Ash-Shahwah Al-Islamiyyah, Dhawabith Wa Taujihat, I/218-219. Lihat Zajrul Mutahawin, hal. 129)

Fenomena Al-Wala` Wal Bara` Ala IM
Demikianlah koreksi para ulama atas slogan IM di atas. Lalu bagaimanakah fenomena IM di dalam merealisasikannya? Simaklah keterangan berikut ini!
1. Garis besar Al-Wala` wal-Bara` ala IM.
 Hasan Al-Banna dalam momentum peringatan HUT IM yang ke-20 (5-9-1948) berkata: “Gerakan IM tidaklah memusuhi aqidah, agama, atau kelompok apapun.” (Qafilah Al-Ikhwan, karya As-Sisi, I/211. Lihat Ath-Thariq Ilal Jama’atil Um, hal. 132)
 Muhammad Al-Ghazali berkata: “Selaras dengan sejarah lama, maka kamipun berkeinginan untuk membentangkan tangan-tangan kami dan membuka telinga dan hati kami untuk setiap seruan yang mempersatukan agama-agama, dan mendekatkan antar pemeluknya serta menghilangkan sebab-sebab perpecahan dari hati-hati mereka.” (Wamin Huna Na’lam, hal. 150. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 60)
2. Sikap IM terhadap Yahudi dan Nasrani
 Hasan Al-Banna berkata (tentang kasus Palestina): “Untuk itu kami menetapkan bahwa permusuhan kami dengan Yahudi bukanlah permusuhan agama. Karena Al-Qur`an telah menganjurkan untuk bergabung dan berkawan dekat dengan mereka. Dan Islam merupakan syariat kemanusiaan sebelum menjadi syariat kaum tertentu. Islam pun telah memuji mereka dan men-jadikan antara kita dengan me-reka keterkaitan yang kuat.” (Al-Ikhwanul Muslimun Ahdatsun Shana’at Tarikh, I/409-410. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 59)
 Yusuf Qardhawi berkata: “Kami memerangi orang-orang Yahudi bukan karena urusan aqidah, akan tetapi karena urusan tanah. Kami memerangi mereka bukan karena statusnya sebagai orang-orang kafir, akan tetapi karena mereka merampas (tanah Palestina).” (Surat Kabar Ar- Rayah, Qatar edisi 4696, 25 Januari 1995. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha (lampiran) hal. 207)
 Musthafa As-Siba’i berkata: “Islam bukanlah agama yang memerangi agama Nashrani, bahkan mengakui dan memuliakan agama Nashrani... Islam tidak membedakan antara muslim dan Nashrani. Islam tidak memberikan hak lebih terhadap muslim atas hak Nashrani dalam kedudukan di pemerintahan…” (Ath-Thariq Ilal Jama’atil Um, hal. 134)
 Hasan At-Turabi dalam ceramahnya yang berjudul Ta’dilul Qawanin, berkata: “Boleh bagi seorang muslim untuk menjadi Yahudi atau Nashrani, seperti halnya mereka (Yahudi dan Nashrani) dibolehkan untuk menjadi muslim.”
Di kesempatan ceramahnya yang lain dengan tema Ad-Daulah Baina Nazhariyyah Wa Tathbiq, berkata: “Tidak boleh bagi seorang muslim untuk mengkafirkan Yahudi dan Nashrani.” (Isyruna Ma’kha-dzan ‘Ala As-Sururiyyah, hal. 2. Lihat Majalah Asy Syari’ah edisi Fenomena Sinkretisme Agama, hal. 21)
3. Sikap IM terhadap Syi’ah Rafidhah.
Syi’ah Rafidhah adalah rintisan Abdullah bin Saba‘ seorang Yahudi dari Yaman. Di antara keya- kinan kelompok ini adalah: Al-Qur`an (kaum muslimin) yang ada telah mengalami perubahan dan pengurangan sehingga tak tersisa lagi kecuali hanya 1/3 dari aslinya; para shahabat telah murtad (sepeninggal Nabi n) kecuali beberapa orang saja; para istri Nabi n adalah pelacur; imam-imam mereka ma’shum dan kedudukannya di atas malaikat dan nabi; dan lain sebagainya (untuk lebih rincinya, lihat Rubrik Manhaji Majalah Asy Syari’ah edisi Menyikapi Kejahatan Penguasa dan Syi’ah Menikam Keluarga Nabi)
Bagaimanakah sikap IM terhadap mereka? Simaklah keterangan tokoh-tokoh mereka:
 Umar At-Tilmasani berkata: “Pada th 1940-an –sesuai apa yang kuingat– Sayyid Al-Qummi (tokoh Syi’ah) mengunjungi IM di markas besarnya, saat-saat Al-Imam Asy-Syahid (Hasan Al- Banna, -pen.) berjuang keras untuk mempersatukan seluruh madzhab… Kami pun bertanya kepadanya (Hasan Al-Banna, -pen.) tentang perbedaan antara Ahlus Sunnah dan Syi’ah. Maka dia melarang kami untuk masuk ke dalam masalah-masalah riskan semacam ini.” (Mauqif Ulama’ Al-Muslimin, karya Dr. Izzuddin Ibrahim hal. 5-21. Lihat Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 56)
 Salim Bahnasawi berkata: “Sejak terbentuknya lembaga pendekatan antara madzhab-madzhab Islam yang diprakarsai Al-Imam Al-Banna dan Al-Imam Al-Qummi, kerjasama antara IM dengan Syi’ah pun terus berlangsung, yang akhirnya membuahkan kunjungan Al-Imam Nuwab Shafawi (tokoh Syi’ah) ke Kairo pada tahun 1954 M.”
Dia juga berkata: “Dan itu bukan hal aneh, karena manhaj (prinsip) kedua kelompok sama-sama mendukung kerja sama tersebut.” (Mauqif Ulama’ Al-Muslimin, hal. 13. Lihat Tahafutusy Syi’arat Wa Suquthul Aqni’ah, karya Abdul ‘Aziz bin Syabib Ash-Shaqr, hal. 32)
Abdul Aziz bin Syabib Ash-Shaqr berkata: “Ketika Hasan Al-Banna wafat, warisan (pemikiran) yang busuk ini diambil oleh seluruh petinggi IM dan diterapkan di negerinya masing-masing. Sebagaimana yang dilakukan Umar At-Tilmisani –Mursyid Aam (pimpinan umum IM)– di Mesir, Musthafa As-Siba’i di Syria, Hasan At-Turabi di Sudan, Al-Ghanusyi di Tunis, Fathi Yakan di Lebanon dan Al-Maududi di Pakistan.” (Tahafutusy Syi’arat, hal. 33)
Bagaimanakah sikap IM terhadap kelompok-kelompok Islam sempalan lainnya?
Pembaca, jika sikap mereka ter-hadap Syi’ah demikian mesranya, bahkan juga sikap mereka terhadap Yahudi dan Nashrani yang jelas-jelas musuh Allah k dan Rasul-Nya, maka bisa dipastikan jawabnya adalah: idem. Artinya, toleransi tinggi akan dipersembahkan IM untuk mereka. Demikianlah “GBHN” al-wala` wal-bara` ala mereka. Masih ingatkah perkataan Hasan Al-Banna dan Muhammad Al-Ghazali yang telah lalu?!

Penutup
Setelah menelusuri sebagian kecil (saja) perkataan tokoh-tokoh IM seputar sikap terhadap agama-agama kafir dan para pemeluknya (Yahudi, Nashrani dan yang lainnya), atau pun sikap terhadap kelompok-kelompok bid’ah dan sesat, maka sungguh mencolok sekali rapuhnya Al- Wala` wal-Bara` ala mereka. Padahal Al-Wala` wal-Bara` merupakan tali keimanan terkokoh. Tidak-kah ini cukup sebagai pelajaran bagi orang-orang yang berakal?!
Sebagai penutup simaklah nasehat Syaikh kami Al-’Allamah Abdul Muhsin Al-Abbad –hafizhahullah– di bawah ini:
“Sudah sepatutnya –bahkan seharusnya– bagi pengikut da’i tersebut (Hasan Al-Banna, -pen.) untuk tidak merealisasikan perkataannya (slogan di atas, --pen.) yang berujung pada toleransi terhadap kelompok-kelompok sesat, bahkan yang paling sesatnya semacam Syi’ah Rafidhah. (Dan) hendaknya memperhatikan penerapan kaidah ‘Cinta karena Allah k dan benci karena Allah k, berloyal karena Allah k dan memusuhi karena Allah k’ yang tidak ada ruang toleransi bagi orang-orang yang menyimpang lagi sesat dalam perkara-perkara yang menyelisihi Ahlus Sunnah Wal Jamaah.” (Zajrul Mutahawin, hal. 8)
Pembaca, demikianlah sajian kami sebagai bentuk tanggung jawab dan nasehat untuk kaum muslimin. Semoga hidayah Allah k selalu mengiringi kita semua.
Amin.

1 IM didirikan oleh Hasan Al-Banna di kota Ismailiyyah Mesir, pada bulan Maret/April 1928 (Dzulqa’dah 1327 H). (Lihat Al-Mausu’ah Al-Muyassarah, hal. 23)

( Sumber : www.asysyariah.com )


Awas ! Paham Khawarij Menjangkiti Harakah Islamiyah

Hizbiyyah / Aliran
Awas ? ! Paham Khawarij Menjangkiti Harakah Islamiyah

Senin, 24 April 2006
Penulis: Ustadz Muhammad Ali Ishmah Al Maidani

Khawarij, tahukah Anda apa pemahaman Khawarij itu? Pemahaman Khawarij adalah pemahaman yang sesat! Pemahamannya telah memakan banyak korban. Yang menjadi korbannya adalah orang-orang jahil, tidak berilmu, dan berlagak punya ilmu atau berilmu tapi masih sedikit pemahamannya tentang Dien ini.

Para pemuda banyak menjadi korban. Dengan hanya bermodal semangat semu mereka mengkafirkan kaum Muslimin. Mereka kafirkan ayah, ibu, dan saudara-saudara mereka yang tidak sealiran atau tidak sepengajian dengan mereka. Sebaliknya, mereka menganggap hanya diri-diri mereka saja yang sempurna Islamnya, yang lainnya kafir. Ringan sekali lidah mereka menuduh kaum Muslimin sebagai orang yang kafir atau telah murtad dari agamanya. Mereka tidak mengetahui patokan-patokan syar'i untuk menghukumi seseorang itu menjadi kafir, fasiq, sesat, atau yang lainnya. Kasihan mereka.

Mereka memberontak kepada pemerintahan Muslimin yang sah. Hingga akibat pahit pemberontakan yang mereka lakukan ditelan oleh semua kaum Muslimin. Sejarah Islam mencatat bahwa gerakan yang mereka lakukan selalu menyengsarakan kaum Muslimin. Cara seperti ini tidak dibenarkan oleh Islam sama sekali.

Oleh karena itu, para pemuda harus tahu patokan-patokan dalam beramar ma'ruf dan nahi mungkar. Apakah perbuatan yang dia lakukan itu bermanfaat atau tidak, apakah tindakannya itu akan membuahkan hasil yang baik atau bahkan menjerumuskan dirinya ke dalam kesesatan.

Harakah-harakah, yayasan-yayasan, organisasi-organisasi, dan kelompok-kelompok yang berpemahaman seperti pemahaman Khawarij ini tumbuh subur. Kita dapat melihat dengan kacamata ilmu bahwa beberapa kelompok yang ada sekarang ini seperti :

Harakah Hijrah wat Takfir-nya DR. Umar Abdurrahman, DI/TII/NII, Islam Jamaah atau Darul Hadits atau Lemkari atau LDII atau entah apa lagi nama yang akan mereka berikan kalau kebusukan gerakannya terungkap. Yang penting bagi kita untuk mengetahui sejauh mana pemahaman mereka itu.

Siapa Khawarij Itu?

Imam Al Barbahari berkata : "Setiap orang yang memberontak kepada imam (pemerintah) kaum Muslimin adalah Khawarij. Dan berarti dia telah memecah kesatuan kaum Muslimin dan menentang sunnah. Dan matinya seperti mati jahiliyah." (Syarhus Sunnah karya Imam Al Barbahari, tahqiq Abu Yasir Khalid Ar Raddadi halaman 78)

Asy Syahrastani berkata : "Setiap orang yang memberontak kepada imam yang disepakati kaum Muslimin disebut Khawarij. Sama saja, apakah dia memberontak di masa shahabat kepada imam yang rasyidin atau setelah mereka di masa para tabi'in dan para imam di setiap jaman." (Al Milal wan Nihal halaman 114)

Khawarij adalah juga orang-orang yang mengkafirkan kaum Muslimin hanya karena mereka melakukan dosa-dosa, sebagaimana yang akan kita paparkan nanti.

Imam Ibnul Jauzi berkata dalam kitabnya, Talbis Iblis : [ Khawarij yang pertama dan yang paling jelek adalah Dzul Khuwaishirah. Abu Sa'id berkata : Ali pernah mengirim dari Yaman kepada Rasulullah shallallahu 'alaihi wa sallam sepotong emas dalam kantung kulit yang telah disamak dan emas itu belum dibersihkan dari kotorannya. Maka Nabi membagikannya kepada empat orang : Zaid Al Kahil, Al Aqra' bin Habis, 'Uyainah bin Hishn, dan Alqamah Watshah atau 'Amir bin Ath Thufail. Maka sebagian para shahabatnya, kaum Anshar, serta selain mereka merasa kurang senang. Maka Nabi berkata :

"Apakah kalian tidak percaya kepadaku padahal wahyu turun kepadaku dari langit di waktu pagi dan sore?!"

Kemudian datanglah seorang laki-laki yang cekung kedua matanya, menonjol bagian atas kedua pipinya, menonjol dahinya, lebat jenggotnya, tergulung sarungnya, dan botak kepalanya. Orang itu berkata : "Takutlah kepada Allah, wahai Rasulullah!" Maka Nabi mengangkat kepalanya dan melihat orang itu kemudian berkata : "Celaka engkau, bukankah aku manusia yang paling takut kepada Allah?" Kemudian orang itu pergi. Maka Khalid berkata : "Wahai Rasulullah, bolehkah aku penggal lehernya?" Nabi berkata : "Mungkin dia masih shalat." Khalid berkata : "Berapa banyak orang yang shalat dan berucap dengan lisannya (syahadat) ternyata bertentangan dengan isi hatinya?" Nabi berkata : "Aku tidak disuruh untuk meneliti isi hati manusia dan membelah dada mereka." Kemudian Nabi melihat kepada orang itu dalam keadaan berdiri karena takut sambil berkata :

"Sesungguhnya akan keluar dari orang ini satu kaum yang membaca Al Qur'an yang tidak melampaui tenggorokan mereka. Mereka lepas dari agama seperti lepasnya anak panah dari buruannya." (HR. Bukhari nomor 4351 dan Muslim nomor 1064) ]

Dalam riwayat lain bahwa orang ini berkata kepada Rasulullah shallallahu 'alaihi wa sallam : "Berbuat adillah!" Maka Nabi berkata : "Celaka engkau, siapa lagi yang dapat berbuat adil kalau aku tidak adil?!" (HR. Bukhari nomor 3610 dan Muslim nomor 1064)

Imam Ibnul Jauzi berkata : [ Orang itu dikenal dengan nama Dzul Khuwaishirah At Tamimi. Dia adalah yang Khawarij yang pertama dalam Islam. Penyebab kebinasaannya adalah karena dia merasa puas dengan pendapatnya sendiri. Kalau dia berilmu, tentu ia akan tahu bahwa tidak ada pendapat yang lebih tinggi dari pendapat Rasulullah shallallahu 'alaihi wa sallam.

Para pengikut orang ini termasuk orang-orang yang memerangi Ali bin Abi Thalib. Itu terjadi ketika peperangan antara Ali dengan Muawiyah telah berlarut-larut. Pasukan Muawiyah mengangkat mushaf-mushaf dan memanggil pasukan Ali untuk bertahkim (mengadakan perundingan). Maka mereka berkata : "Kalian memilih satu orang dan kami juga memilih satu orang. Kemudian kita minta keduanya untuk memutuskan perkara berdasarkan Kitabullah." Maka manusia (yang terlibat dalam peperangan itu) berkata : "Kami setuju." Maka pasukan Muawiyah mengirim 'Amr bin Al 'Ash. Dan pasukan Ali berkata kepadanya : "Kirimlah Abu Musa Al Asy'ari." Ali berkata : "Aku tidak setuju kalau Abu Musa, ini Ibnu Abbas, dia saja." Mereka berkata : "Kami tidak mau dengan orang yang masih ada hubungan kekeluargaan denganmu." Maka akhirnya dia mengirim Abu Musa dan keputusan diundur sampai Ramadlan. Maka Urwah bin Udzainah berkata : "Kalian telah berhukum kepada manusia pada perintah Allah. Tidak ada hukum kecuali milik Allah." (Slogan ini yang selalu didengungkan oleh Khawarij sampai sekarang. Ucapan ini benar, tetapi makna yang dimaukan tidak benar, pent.) ]

Ali kemudian pulang dari Shiffin dan masuk ke Kufah, tapi orang-orang Khawarij tidak mau masuk bersamanya. Mereka pergi ke suatu tempat yang bernama Harura' sebanyak dua belas ribu orang kemudian berdomisili di situ. Mereka meneriakkan slogan : "Tidak ada hukum kecuali hukum Allah!!"

Itulah awal tumbuhnya mereka. Dan mereka memproklamirkan bahwa komandan perang adalah Syabats bin Rib'i At Tamimi dan imam shalat adalah Abdullah bin Al Kawwa' Al Yasykuri. Khawarij adalah orang yang sangat kuat beribadah, tapi mereka meyakini bahwa mereka lebih berilmu dari Ali bin Abi Thalib. Dan ini adalah penyakit yang berbahaya.

Ibnu Abbas berkata : Ketika Khawarij memisahkan diri, mereka masuk ke suatu daerah. Ketika itu jumlah mereka enam ribu orang. Mereka semua sepakat untuk memberontak kepada Ali bin Abi Thalib. Dan selalu ada beberapa orang datang kepada Ali sambil berkata : "Wahai Amirul Mukminin, sesungguhnya kaum ini ingin memberontak kepadamu." Maka Ali berkata : "Biarkan mereka, karena aku tidak akan memerangi mereka hingga mereka dulu yang memerangiku dan mereka akan tahu nanti." Maka suatu hari aku datangi dia (Ali) di waktu shalat Zhuhur dan kukatakan kepadanya : "Wahai Amirul Mukminin, segerakanlah shalat, aku ingin mendatangi mereka dan berdialog dengan mereka." Maka Ali berkata : "Aku mengkhawatirkan keselamatan dirimu." Aku katakan : "Jangan takut, aku seorang yang baik akhlak dan tidak menyakiti seseorang pun." Maka dia akhirnya mengijinkanku. Kemudian aku memakai kain yang bagus buatan Yaman dan bersisir. Kemudian aku datangi mereka di tengah hari. Maka aku memasuki suatu kaum yang belum pernah aku lihat hebatnya mereka dalam beribadah. Jidat mereka menghitam karena sujud. Tangan-tangan mereka kasar seperti lutut unta. Mereka memakai gamis yang murah dan dalam keadaan tersingsing. Wajah mereka pucat karena banyak bergadang di waktu malam. Kemudian aku ucapkan salam kepada mereka. Maka mereka berkata : "Selamat datang Ibnu Abbas, ada apakah?" Maka aku katakan kepada mereka : "Aku datang dari sisi kaum Muhajirin dan Anshar serta dari sisi menantu Nabi. Kepada mereka Al Qur'an turun dan mereka lebih tahu tentang tafsirnya daripada kalian." Maka sebagian mereka berkata : Jangan kalian berdebat dengan orang Quraisy karena Allah telah berfirman :

"Tapi mereka adalah kaum yang suka berdebat." (Az Zukhruf : 58)

Maka ada tiga orang yang berkata : "Kami akan tetap berbicara dengannya." Maka kukatakan kepada mereka : "Keluarkan apa yang membuat kalian benci kepada menantu Rasulullah, Muhajirin, dan Anshar! Kepada mereka Al Qur'an turun. Dan tidak ada seorang pun dari mereka yang ikut bersama kelompok kalian. Mereka adalah orang yang lebih tahu tentang tafsir Al Qur'an."

Mereka berkata : "Ada tiga hal." Aku berkata : "Sebutkan!" Mereka berkata : "Pertama, dia (Ali) berhukum kepada manusia dalam perintah Allah, sedangkan Allah telah berfirman :

'Sesungguhnya hukum hanya milik Allah.' (QS. Al An'am : 57)

Maka apa gunanya orang-orang itu kalau Allah sendiri telah memutuskan hukum?!" Aku berkata : "Ini yang pertama, apa lagi?" Mereka berkata : "Kedua, dia (Ali) telah berperang dan membunuh tapi mengapa dia tidak mau mengambil wanita sebagai tawanan perang dan harta rampasan musuhnya? Jika mereka (orang-orang yang diperangi Ali, pent.) memang kaum Muslimin, mengapa dia (Ali) membolehkan kita untuk memerangi dan membunuh mereka tapi dia melarang kita untuk mengambil tawanan?" Aku berkata : "Apa yang ketiga?" Mereka berkata : "Dia (Ali) telah menghapus dari dirinya gelar Amirul Mukminin (pemimpin kaum Mukminin) maka kalau dia bukan Amirul Mukminin berarti dia adalah Amirul Kafirin (pemimpin orang kafir)." Aku berkata : "Apakah ada selain ini lagi?" Mereka berkata : "Cukup ini saja."

Aku katakan kepada mereka : "Adapun ucapan kalian tadi, dia berhukum kepada manusia dalam memutuskan hukum Allah, akan aku bacakan kepada kalian ayat yang membantah argumen kalian. Jika argumen kalian telah gugur apakah kalian akan ruju'?" Mereka berkata : "Tentu." Aku berkata : "Sesungguhnya Allah sendiri telah menyerahkan hukum-Nya kepada beberapa orang tentang seperempat dirham harga kelinci dan ayatnya :

'Hai orang-orang yang beriman, janganlah kalian membunuh binatang buruan ketika kalian sedang ihram. Barangsiapa yang di antara kalian membunuhnya dengan sengaja maka dendanya ialah mengganti dengan binatang ternak seimbang dengan buruan yang dibunuhnya menurut putusan dua orang yang adil di antara kalian.' (QS. Al Maidah : 59)

Dan juga tentang seorang istri dengan suaminya :

'Dan jika kalian khawatirkan ada persengketaan antara keduanya maka kirimlah seorang hakam dari keluarga laki-laki dan seorang hakam dari keluarga perempuan.' (QS. An Nisa' : 35)

Maka aku sumpah kalian dengan nama Allah, manakah yang lebih baik kalau mereka berhukum dengan manusia untuk memperbaiki hubungan antara mereka dan untuk menahan darah mereka agar tidak tertumpah atau yang lebih utama hukum yang mereka putuskan dalam harga seekor kelinci dan seorang wanita? Manakah antara keduanya yang lebih utama?" Mereka berkata : "Tentu yang pertama." Aku berkata : "Apakah kalian keluar dari kesalahan ini." Mereka berkata : "Baiklah."

Aku berkata : "Adapun ucapan kalian, dia (Ali) tidak mau mengambil tawanan dan ghanimah (rampasan perang). Apakah kalian akan menawan ibu kalian, Aisyah? Demi Allah, kalau kalian berkata, dia bukan ibu kami, berarti kalian telah keluar dari Islam. Dan demi Allah, kalau kalian berkata, kami tetap akan menawannya dan menghalalkan (kemaluan)nya untuk digauli seperti wanita lain (karena dengan demikian ibu kita, Aisyah berstatus budak dan budak hukumnya boleh digauli oleh pemiliknya, pent.), berarti kalian telah keluar dari Islam. Maka kalian berada di antara dua kesesatan, karena Allah telah berfirman :

'Nabi itu lebih utama bagi orang-orang Mukmin dari diri-diri mereka sendiri. Dan istri-istri Nabi adalah ibu-ibu mereka.' (QS. Al Ahzab : 6)

Maka apakah kalian keluar dari kesalahan ini?" Mereka berkata : "Baiklah."

Aku berkata : "Adapun ucapan kalian, dia telah menghapus dari dirinya gelar Amirul Mukminin. Aku akan membuat contoh dengan orang yang kalian ridlai, yaitu Rasulullah shallallahu 'alaihi wa sallam. Pada perjanjian Hudaibiyah, beliau berdamai dengan kaum musyrikin. Abu Sufyan bin Harb dan Suhail bin 'Amr. Beliau berkata kepada Ali : 'Tulis untuk mereka sebuah tulisan yang berbunyi : Ini apa yang telah disepakati oleh Muhammad Rasulullah. Maka kaum musyrikin berkata : 'Demi Allah, kami tidak mengakuimu sebagai Rasulullah. Kalau kami mengakuimu sebagai Rasulullah, untuk apa kami memerangimu?!' Maka beliau berkata : 'Ya Allah, Engkau yang tahu aku adalah Rasul-Mu. Hapuslah kata itu, hai Ali!' (HR. Bukhari nomor 2699 dan Muslim nomor 1783). Dan tulislah : 'Ini apa yang disepakati oleh Muhammad bin Abdullah.'

Maka demi Allah, tentu Rasulullah lebih baik dari Ali, tapi beliau sendiri menghapus gelar itu dari dirinya hari itu."

Ibnu Abbas berkata : "Maka bertaubatlah 2000 (dua ribu) orang dari mereka dan selainnya tetap memberontak, maka mereka pun akhirnya dibunuh." (Talbis Iblis halaman 116-119)

Dari kisah di atas tadi kita bisa mengambil beberapa point yang menerangkan bahwa di antara sifat orang Khawarij adalah :

1. Jahil Terhadap Fiqih dan Syari'at Islam

Ini tampak dari sabda Nabi shallallahu 'alaihi wa sallam :

"Mereka membaca Al Qur'an tapi tidak melewati kerongkongan mereka." (HR. Bukhari nomor 3610 dan Muslim nomor 4351)

Rasulullah shallallahu 'alaihi wa sallam menyatakan bahwa mereka banyak membaca Al Qur'an tetapi beliau sendiri mencela mereka, mengapa demikian? Karena mereka tidak paham tentang Al Qur'an. Mereka mencoba memahami sendiri Al Qur'an dengan akal-akal mereka. Mereka enggan belajar kepada para shahabat. Maka dari itu Ibnu Abbas berkata : "Aku datang dari sisi kaum Muhajirin dan Anshar serta menantu Nabi. Al Qur'an turun kepada mereka. Dan mereka lebih tahu tentang tafsirnya dari kalian." Dan : "Al Qur'an turun kepada mereka, tapi tidak ada seorang pun dari mereka yang ikut bersama kelompok kalian, sedangkan mereka adalah orang yang paling tahu tentang tafsirnya."

Maka hendaknya seseorang itu merasa takut kepada Allah kalau dia menafsirkan ayat seenak perutnya tanpa di dasari keterangan dari para ulama Ahli Tafsir yang berpemahaman Salaf.

Dan penangkal penyakit ini adalah dengan belajar. Bukan dengan berlagak pintar. Maka belajarlah, karena para Shalafush Shalih adalah orang-orang yang rajin belajar. Alangkah celakanya orang yang baru belajar beberapa saat kemudian menyatakan dirinya sebagai ulama, ahli hadits, faqih, mujtahid, ? dan seterusnya.

Al Hafidh Ibnu Hajar berkata : Imam An Nawawi berkata : "Yang dimaksud adalah mereka tidak mendapat bagian kecuali hanya melewati lidah mereka saja dan tidak sampai kepada kerongkongan mereka, terlebih lagi hati-hati mereka. Padahal yang dimaukan adalah mentadabburinya (memperhatikan dan merenungkan dengan teliti) agar sampai ke hati." (Fathul Bari : 12/293)

2. Mereka Adalah Orang-Orang Yang Melampaui Batas Dalam Beribadah

Ini tampak dari keterangan Ibnu Abbas tentang mereka bahwa mereka adalah orang-orang yang hitam jidatnya, pucat wajahnya karena seringnya begadang di waktu malam, ? dan seterusnya.

Dan juga diterangkan oleh hadits Rasulullah shallallahu 'alaihi wa sallam :

"Akan datang suatu kaum pada kalian yang kalian akan merendah bila shalat kalian dibandingkan dengan shalat mereka, puasa kalian dibandingkan dengan puasa mereka, amal-amal kalian dibanding dengan amal-amal mereka. Mereka membaca Al Qur'an (tapi) tidak melewati kerongkongan mereka. Mereka lepas dari agama ini seperti lepasnya anak panah dari buruan." (HR. Bukhari nomor 5058 dan Muslim nomor 147/1064)

Mereka melampaui batas dalam beribadah hingga terjerumus ke dalam bid'ah. Mereka tidak tahu bahwa : "Sederhana dalam sunnah lebih baik daripada bersungguh-sungguh dalam bid'ah."

"Ini adalah ucapan emas. Telah shahih dari beberapa shahabat di antaranya : Abu Darda' dan Ibnu Mas'ud.

Ubay bin Ka'ab berkata : 'Sesungguhnya sederhana di jalan ini dan (di atas) sunnah itu lebih baik daripada bersungguh-sungguh tapi menentang jalan ini dan sunnah. Maka lihatlah amalan kalian jika dalam keadaan bersungguh-sungguh atau sederhana hendaknya di atas manhaj (cara pemahaman dan pengamalan) para Nabi dan sunnah mereka.'

Ini adalah ucapan yang memberikan keagungan bagi seorang Muslim yang ittiba' (mengikuti) secara benar dalam amalan-amalan dan ucapan-ucapannya sehari-hari.

Ucapan ini diambil dari beberapa hadits di antaranya :

'Janganlah kalian melampaui batas dalam agama ini.'

'Amal yang paling dicintai Allah adalah yang kontinyu (terus-menerus) walau sedikit'." (HR. Bukhari 1/109 dan Muslim nomor 782) [Ilmu Ushulil Bida', Syaikh Ali Hasan halaman 55-56]

Seorang Alim Ahli Al Qur'an, Muhammad Amin Asy Syinqithi berkata dalam Adlwa'ul Bayan 1/494 : "Para ulama telah menyatakan bahwa kebenaran itu berada di antara sikap melampaui batas dan sikap meremehkan. Dan itu adalah makna ucapan Mutharrif bin Abdullah :

'Sebaik-baik urusan adalah yang tengah-tengah. Kebaikan itu terletak antara dua kejelekan.'

Dan dengan itu, kamu tahu bahwa orang yang berhasil menjauhi kedua sifat itu telah mendapat hidayah." Ucap Syaikh Ali Hasan dalam buku Dhawabith Al Amr bil Ma'ruf wan Nahyi 'Anil Munkar 'inda Syaikhul Islam Ibnu Taimiyyah halaman 9.

3. Menghalalkan Darah Kaum Muslimin dan Menuduh Mereka Sebagai Orang Yang Telah Kafir

Sifat ini sudah melekat kental pada mereka. Tapi yang mengherankan, mereka malah bersikap adil terhadap orang-orang kafir. Imam Ibnul Jauzi berkata :

Di perjalanan, orang-orang Khawarij bertemu dengan Abdullah bin Khabbab maka mereka berkata : "Apakah engkau pernah mendengar dari ayahmu sebuah hadits yang dia dengar dari Rasulullah?" Dia menjawab : "Ya, aku mendengar ayahku berkata : 'Rasulullah shallallahu 'alaihi wa sallam pernah berbicara tentang firnah. Yang duduk lebih baik daripada yang berdiri. Dan yang berjalan lebih baik daripada yang berlari. Maka jika engkau mendapati masa seperti itu, jadilah engkau seorang hamba Allah yang terbunuh'." (HR. Ahmad 5/110, Ath Thabrani nomor 3630, dan hadits ini memiliki beberapa syawahid)

Mereka berkata : "Apakah engkau mendengar ini dari ayahmu yang dia sampaikan dari Rasulullah?" Dia menjawab : "Ya." Maka mereka membawanya ke tepi sungai kemudian mereka penggal lehernya. Maka muncratlah darahnya seakan-akan dua tali sandal. Kemudian mereka membelah perut budak wanitanya yang sedang hamil.

Dan ketika mereka melewati sebuah kebun kurma di Nahrawan, jatuhlah sebuah. Maka salah seorang mereka mengambilnya dan memasukkannya ke dalam mulutnya. Maka temannya berkata : "Engkau telah mengambilnya dengan cara yang tidak benar dan tanpa membayar." Kemudian dia memuntahkannya. Dan salah seorang mereka ada yang menghunuskan pedangnya dan mengibaskannya, kemudian lewatlah seekor babi milik ahli dzimmah (kafir yang membayar jizyah) dan dia membunuhnya. Mereka berkata : "Ini adalah perbuatan merusak di muka bumi." Kemudian dia menemui pemiliknya dan membayar harga babi itu. (Talbis Iblis halaman 120-121)

Pelaku Dosa Besar Tidak Menjadi Kafir

Ini adalah i'tiqad (keyakinan) Ahlus Sunnah wal Jamaah. Dan Khawarij dalam hal ini menyelisihi Ahlus Sunnah. Mereka menyatakan bahwa orang yang melakukan dosa besar seperti berzina, mencuri, minum khamr, dan sejenisnya telah kafir. Ini bertentangan dengan ayat :

"Sesungguhnya Allah tidak mengampuni dosa orang yang menyekutukan Allah. Dan Dia mengampuni yang selain itu bagi siapa yang Dia kehendaki." (QS. An Nisa' : 48)

"Dan Allah mengabarkan bahwa Dia tidak mengampuni dosa itu (syirik) bagi orang yang belum bertaubat darinya." (Kitabut Tauhid, Syaikh Shalih Fauzan halaman 9)

"Dalam ayat ini ada bantahan kepada orang-orang Khawarij yang menganggap kafir karena melakukan dosa-dosa. Dan juga bantahan bagi Mu'tazilah yang menyatakan bahwa pelaku dosa besar itu kekal di dalam neraka. Dan mereka (para pelaku dosa besar) menurut mereka (Mu'tazilah) bukan Mukmin dan bukan kafir." (Fathul Majid, Syaikh Abdurrahman halaman 78)

4. Mereka Adalah Orang Yang Muda dan Buruk Pemahamannya

Ini diambil dari hadits :

"Akan keluar di akhir jaman suatu kaum yang muda-muda umurnya. Pendek akalnya. Mereka mengatakan ucapan sebaik-baik manusia. Mereka membaca Al Qur'an tapi tidak melewati kerongkongan mereka. Mereka lepas dari agama seperti lepasnya anak panah dari buruannya." (HR. Bukhari nomor 3611 dan Muslim nomor 1066)

Al Hafidh Ibnu Hajar berkata : "Ahdatsu Asnan artinya bahwa mereka itu para pemuda. Dan Sufaha'ul Ahlam artinya akal mereka jelek." Imam An Nawawi berkata : "Kemantapan dan bashirah yang kuat akan muncul ketika usia mencapai kesempurnaan." (Fathul Bari 12/287)

Dibunuhnya Ibnu Muljam (Tokoh Khawarij Yang Membunuh Ali)

Imam Ibnul Jauzi berkata : "Ketika Ali telah wafat dikeluarkanlah Ibnu Muljam untuk dibunuh. Maka Abdullah bin Ja'far memotong kedua tangannya dan kakinya, tapi dia tidak berteriak dan tidak berbicara, kemudian matanya dipaku dengan paku panas, dia juga tetap tidak berteriak bahkan dia membaca surat Al 'Alaq sampai habis dalam keadaan darah mengalir dari dua matanya. Dan ketika lidahnya akan dipotong barulah dia berteriak, maka ditanyakan kepadanya : 'Mengapa engkau berteriak?' Dia berkata : 'Aku tidak suka kalau aku mati di dunia dalam keadaan tidak berdzikir kepada Allah.' Dan dia adalah orang yang keningnya berwarna kecoklatan karena bekas sujud. Semoga Allah melaknatnya." (Talbis Iblis halaman 122)

Beliau berkata lagi : "Mereka memiliki kisah-kisah yang panjang dan madzhab-madzhab yang aneh. Aku tidak ingin memperpanjangnya karena yang dimaukan di sini adalah untuk melihat bagaimana iblis menipu orang-orang yang dungu itu. Yang mereka beramal dengan keadaan mereka dan mereka meyakini bahwa Ali bin Abi Thalib adalah pihak yang salah dan orang-orang yang bersama dengannya dari kalangan Muhajirin dan Anshar. Dan hanya mereka saja yang berada di atas kebenaran.

Mereka menghalalkan darah anak-anak tetapi menganggap tidak boleh memakan buah tanpa membayar harganya. Mereka bersusah-susah dalam ibadah dan begadang. Ibnu Muljam berteriak ketika akan dipotong lidahnya karena takut tidak berdzikir. Mereka menganggap halal untuk memerangi Ali.

Kemudian mereka menghunuskan pedang-pedang mereka kepada kaum Muslimin. Dan tidak ada yang mengherankan dari merasa cukupnya mereka dengan ilmu mereka dan meyakini bahwa mereka lebih berilmu dari Ali.

Dzul Khuwaishirah telah berkata kepada Nabi : 'Berbuat adillah, karena engkau tidak adil.' Dan iblislah yang menunjuki mereka kepada kehinaan ini. Kita berlindung kepada Allah dari ketergelinciran." (Talbis Iblis halaman 123)

Firqah-Firqah Khawarij

Imam Ibnul Jauzi berkata : Haruriyah (nama lain dari Khawarij, pent.) terbagi menjadi dua belas kelompok.

Pertama, Al Azraqiyah, mereka berkata : "Kami tidak tahu seorang pun yang Mukmin." Dan mereka mengkafirkan kaum Muslimin (Ahli Qiblat) kecuali orang yang sepaham dengan mereka.

Kedua, Ibadhiyah, mereka berkata : "Siapa yang menerima pendapat kita adalah orang yang Mukmin dan siapa yang berpaling adalah orang munafik."

Ketiga, Ats Tsa'labiyah, mereka berkata : "Sesungguhnya Allah tidak ada menetapkan Qadha dan Qadar."

Keempat, Al Hazimiyah, mereka berkata : "Kami tidak tahu apa iman itu. Dan semua makhluk akan diberi udzur[1]."

Kelima, Khalafiyah, mereka berkata : "Pria atau wanita yang meninggalkan jihad berarti telah kafir[2]."

Keenam, Al Mujarramiyah, mereka berpendapat : "Seseorang tidak boleh menyentuh orang lain, karena dia tidak tahu yang suci dengan yang najis. Dan janganlah dia makan bersama orang itu hingga orang itu bertaubat dan mandi[3]."

Ketujuh, Al Kanziyah, mereka berpendapat : "Tidak pantas bagi seseorang untuk memberikan hartanya kepada orang lain karena mungkin dia bukan orang yang berhak menerimanya. Dan hendaklah dia menyimpan harta itu hingga muncul para pengikut kebenaran."

Kedelapan, Asy Syimrakhiyah, mereka berpendapat : "Tidak mengapa menyentuh wanita ajnabi (yang bukan mahram) karena mereka adalah rahmat[4]."

Kesembilan, Al Akhnashiyah, mereka berpendapat : "Orang yang mati tidak akan mendapat kebaikan dan kejelekan setelah matinya."

Kesepuluh, Al Muhakkimiyah, mereka berkata : "Siapa yang berhukum kepada makhluk adalah kafir."

Kesebelas, Mu'tazilah dari kalangan Khawarij, mereka berkata : "Samar bagi kami masalah Ali dan Mu'awiyah maka kami berlepas diri dari dua kelompok itu."

Kedua belas, Al Maimuniyah, mereka berpendapat : "Tidak ada iman, kecuali dengan restu orang-orang yang kami cintai." (Talbis Iblis halaman 32-33)

Harakah-harakah Islam dewasa ini juga banyak terkena fikrah (pemikiran) seperti ini. Mereka menganggap kaum Muslimin yang tidak sepaham dengan mereka sebagai orang-orang yang telah murtad dari agama Allah. Dan yang parahnya juga mereka membolehkan untuk mencuri barang milik selain kelompok mereka dengan alasan "ini harta orang kafir (fa'i)."

Tetapi ketika dakwah Salafiyah muncul dan kemudian menyerang dan meluluhlantakkan mereka, mereka pun sekarang berkata : "Kami juga salafi, ya akhi. Kami juga Ahlus Sunnah." Ini mirip dengan seperti yang dikatakan oleh penyair :

Semua mengaku memiliki hubungan dengan Laila

Tapi, Laila sendiri tidak mengakuinya

Maka hendaknya seseorang itu melihat kembali dan mengoreksi langkah dakwah yang dia tempuh selama ini. Dan hendaknya dia kembali kepada manhaj Salaf dalam Aqidah dan Manhaj. Dan itu akan didapat dengan belajar serta memohon bimbingan dari Allah. Atau kalau tidak, dia akan menjadi seperti yang dikatakan oleh Allah :

Katakanlah : "Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya? Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya." (QS. Al Kahfi : 103-104)

Dan amalannya hanya akan menjadi amalan yang meletihkan saja, sebagaimana firman Allah :

"Amalan yang meletihkan." (QS. Al Ghasyiyah : 3)

Maka hendaknya seseorang itu berhati-hati dalam bekerja. Hendaknya dia sadar kalau amalannya akan menjadi sia-sia dan tidak berguna. Dan jadilah dia orang yang merugi di akhirat. Mari kita ajak mereka dengan tegas : "Kembali kepada Al Qur'an dan Sunnah dengan pemahaman para Salaf umat ini."

Bolehkah Seseorang Memerangi Khawarij

Imam Al Barbahari berkata : "Dihalalkan memerangi Khawarij bila mereka menyerang kaum Muslimin, membunuh mereka, merampas harta, dan mengganggu keluarga mereka." (Halaman 78)

Penutup

Sebagai penutup pembicaraan tentang Khawarij, saya akan membawakan sebuah kisah tentang taubatnya seorang Khawarij. Kisah ini diriwayatkan oleh Imam Al Lalika'i, setelah beliau membawakan sanadnya, beliau berkata : Muhammad bin Ya'qub Al Asham berkata : "Pernah ada dua orang Khawarij thawaf di Baitullah maka salah seorang berkata kepada temannya : 'Tidak ada yang masuk Surga dari semua yang ada ini kecuali hanya aku dan engkau saja.' Maka temannya berkata : 'Apakah Surga yang diciptakan Allah seluas langit dan bumi hanya akan ditempati oleh aku dan engkau?' Temannya berkata : 'Betul.' Maka temannya tadi berkata : 'Kalau begitu, ambillah Surga itu untukmu.' Maka orang itu pun meninggalkan paham Khawarijnya." (Syarah Ushul I'tiqad Ahlus Sunnah wal Jamaah 7/1234, tahqiq DR. Ahmad Sa'ad Hamdan nomor 2317)

Allahu A'lam Bish Shawwab.

[1] Yakni dimaafkan terhadap ketidaktahuannya itu.

[2] Ini seperti pendapat NII dan Jamaah Jihad lainnya semisal Abdullah Sungkar dan Abu Bakar Ba'asyir.

[3] Ini seperti pendapat LDII.

[4] Ini seperti pendapat Hizbut Tahrir di jaman ini.

Sumber: Bulletin Islamy Al Manhaj IV/1419 H/1998 M


Bahaya Pemikiran Takfir Sayid Quthb

Hizbiyyah / Aliran
Bahaya Pemikiran Takfir Sayid Quthb

Rabu, 11 Januari 2006
Penulis: Ustadz Muhammad Umar As-Sewed

Bukan riwayat hidup beliau yang akan saya tulis dalam kertas ini. Sudah terlalu banyak orang yang menuliskannya dengan indah, bahkan kadang berlebihan. Bukan pula perhitungan amal dan perbandingan antara kebaikan dan kejelekan yang akan saya terangkan karena perhitungan amal dan hisab akan Allah tegakkan di hari perhitungan kelak dengan teliti dan akan Allah balas dengan seadil-adilnya.

Saya hanya menukilkan nasihat untuk seluruh kaum muslimin agar berhati-hati dari pemikiran Sayid Quthb yang berbahaya dan telah dituangkan kepada kaum muslimin dengan berbagai macam bahasa. Pemikiran beliau ini laku keras di pasaran karena kekaguman kaum muslimin kepada gerakan, keberanian dan digantungnya beliau oleh tirani Mesir. Sehingga ketika mereka mendengar peringatan Ahlus Sunnah dari bahaya pemikiran Sayid Quthb, mereka tersentak kaget. Jantung mereka seakan berhenti sesaat. "Seorang pejuang Islam yang mati syahid di tiang gantungan tirani Mesir dikatakan sesat?" Seakan-akan orang yang mati di tiang gantungan tidak mungkin memiliki penyelewengan dan bahaya pemikiran.

Maka untuk Allah 'Azza wa Jalla, kemudian untuk kebaikan dan keselamatan manhaj kaum muslimin serta untuk kebaikan Sayid Quthb sendiri yaitu agar penyelewengan dan kerancuan pemikirannya tidak diikuti oleh orang yang lebih banyak yang berarti menambah dosanya, kami akan jelaskan beberapa pemikiran beliau yang sangat berbahaya khususnya dalam masalah pengkafiran kaum muslimin. Semoga dapat bermanfaat bagi kita dan dapat berhati-hati darinya. Untuk membongkar kesesatan pemikiran Sayid Quthb, maka saya memakai kitab Adlwa' Islamiyah 'ala Aqidah Sayid Quthb oleh Syaikh Rabi' bin Hadi Al-Madkhali hafidhahullah sebagai rujukan utamanya.

KERANCUAN PEMAHAMAN SAYID TERHADAP "LA ILAAHA ILLALLAH"

Pemikiran takfir Sayid Quthb merupakan akibat dari akidah dan keyakinan yang salah terhadap makna kalimat tauhid laa ilaaha illallah. Dia menafsirkan kata ilah dengan al-hakim (yang menghukumi). Penafsiran ini persis seperti pemikiran Abul A'la Al-Maududi yang ternyata mengambil pemahaman ini dari seorang ahli filsafat barat, yaitu Haigle dalam bukunya Al- Hukumah Al-Kulliyah (Pemerintahan yang Menyeluruh). Syaikh Nadzir Al-Kasymiri (seorang ulama salaf di India) berkata: "Syaikh Maududi menampilkan pemikiran filsafat barat dari buku Al- Hukumah Al-Kulliyah dengan dibungkus pemikiran Islam." (Adlwa' Islamiyah hal. 59)

Sebagai contoh, kita nukilkan di sini terjemahan ucapan Sayid dalam bukunya Al-Adalah Al- Ijtima'iyah (Keadilan Sosial) hal. 182 cet. 12: "Sesungguhnya perkara yang menyakinkan dalam Dien ini adalah bahwasanya tidak akan tegak di hati ini akidah dan tidak pula dalam kehidupan dunia, kecuali dengan mempersaksikan bahwasanya laa ilaha illallah, yaitu laa hakimiyata illa lillah (tidak ada kehakiman kecuali untuk Allah), hakimiyah yang berujud qadla dan qadar-Nya sebagaimana terwujud dalam syariat dan perintahnya."

Demikian pula ucapannya dalam menafsirkan surat Al-Qashash: Huwallahulladzi la ilaha illahuwa. Dia berkata: "Yaitu tidak ada sekutu bagi-Nya dalam penciptaan dan ikhtiar." (Fi Dhilalil Qur`an 5/2707)

Bahkan lebih jelas lagi dia berkata dalam tafsir surat An-Nas bahwa Al-ilah adalah al-musta'li, al- mustauli, al-mutasallith. (Fi Dhilal 6/4010) yang semuanya itu bermakna kurang lebih sama yaitu "Yang Menguasai".

Demikianlah Sayid mempersempit makna ilah hanya kepada rububiyah dan melalaikan makna yang hakiki dari kata ilah yang mengandung makna uluhiyah yaitu "yang berhak untuk diibadahi". Penafsiran Sayid ini jelas bertentangan dengan penafsiran para ulama Ahlus Sunnah.

Ibnu Jarir berkata dalam menafsirkan ayat dalam surat Al-Qashash di atas: "Allah yang Maha Tinggi sebutannya, Rabb kamu –wahai Muhammad shallallahu ‘alaihi wa sallam— adalah yang berhak untuk diibadahi yang tidak layak peribadatan itu diberikan kecuali kepadaNya dan tidak ada yang boleh diibadahi kecuali Dia." (Tafsir At-Thabari 20/102)

Demikian pula dalam Tafsir Ibnu Katsir dikatakan: "Yaitu yang menyendiri dengan uluhiyah dan tidak ada yang berhak diibadahi kecuali Dia. Sebagaimana tidak ada penguasa yang menciptakan apa yang dikehendakinya dan memilih sekehendaknya kecuali Dia." (Tafsir Ibnu Katsir 3/398)

Demikianlah para ulama Ahlus Sunnah memahami kalimat tauhid seperti pemahaman para pendahulunya dari kalangan salafus shalih, yaitu tidak ada yang berhak diibadahi kecuali Allah (uluhiyah) yang terkandung di dalamnya makna rububiyah dan asma wa sifat. Adapun pemahaman Sayid bahwa al-ilah adalah al-hakim atau al-musta'li, al-mustauli dan al-mutasallith (penguasa), maka perlu dipertanyakan dari mana dia mendapatkan pemahaman seperti ini. Siapa yang memahami demikian dari kalangan shahabat atau para ulama salaf?

Pemahaman ini jelas menyimpang karena Ahlus Sunnah secara umum telah memahami bahwa tauhid rububiyah –yaitu mengakui bahwa Allah penguasa dan pencipta— telah diakui oleh sebagian besar orang-orang musyrik jahiliyah.

Allah berfirman tentang mereka:

قُلْ لِمَنِ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَذَكَّرُونَ قُلْ مَنْ رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ سَيَقُولُونَ لِلَّهِ قُلْ أَفَلاَ تَتَّقُونَ قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلاَ يُجَارُ عَلَيْهِ إِنْ كُنْتُمْ تَعْلَمُونَ سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّى تُسْحَرُونَ

Katakanlah: 'Kepunyaan siapakah bumi ini dan semua yang ada padanya, jika kamu mengetahui?' Mereka akan menjawab: 'Kepunyaan Allah.' Katakanlah: 'Maka apakah kamu tidak ingat?' Katakanlah: 'Siapa pemilik langit yang tujuh dan pemilik 'Arsy yang besar?' Mereka akan menjawab: 'Kepunyaan Allah.' Katakanlah: 'Maka apakah kamu tidak bertakwa?' Katakanlah: 'Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dilindungi dari (azab)-Nya, jika kamu mengetahui?' Mereka akan menjawab: 'Kepunyaan Allah.' Katakanlah: '(Kalau demikian), maka dari jalan manakah kamu ditipu?' (Al- Mukminun: 84-89)

Lupakah Sayid tentang ayat-ayat Allah yang menjelaskan makna kalimat tauhid dengan tauhidul ibadah, mengesakan Allah dalam beribadah kepada-Nya dan tidak beribadah kepada selain-Nya? Allah berfirman:

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ

Dan Kami tidak mengutus seorang rasul pun sebelum kamu, melainkan Kami wahyukan kepadanya: 'Bahwasanya tidak ada Tuhan melainkan Aku, maka sembahlah olehmu sekalian akan Aku.' (Al-Anbiya: 25)

Kita sama-sama mengetahui betapa luasnya makna ibadah yang mencakup keyakinan, kecintaan, ketaatan, pengabdian, pengagungan, ketundukan, kekhusyu'an, ketakutan, harapan dan juga mencakup amalan badan seperti sujud, ruku', thawaf, doa, istighatsah, isti'anah, serta mencakup puji-pujian lisan seperti tasbih, tahmid, tahlil, takbir dan lain-lain. Semua itu dilakukan oleh hamba karena rasa butuh hamba kepada Allah dalam rangka (menghambakan diri) dan beribadah kepada Allah. Tidak diberikan jenis-jenis peribadatan ini kecuali kepada Allah Subhanahu wa Ta'ala.

Anehnya Sayid Quthb membawa nama Arab dan bahasa Arab dalam "pemahaman"nya itu. Dia berkata: "...bahwasanya mereka (orang-orang Arab) dahulu telah mengetahui dengan bahasa mereka apa makna ilah dan makna laa ilaha illallah.… Mereka mengetahui bahwa uluhiyah adalah hakimiyah yang paling tinggi." (Fi Dhilal 2/1005).

Dia juga berkata pada halaman berikutnya: "Laa ilaha illallah sebagaimana yang dipahami oleh orang Arab yang mengerti apa-apa yang ditunjukkan oleh bahasanya yaitu: Tidak ada hakimiyah kecuali untuk Allah dan tidak ada syariat kecuali dari Allah serta tidak ada kekuasaan seseorang atas seseorang karena kekuasaan seluruhnya milik Allah." (Fi Dhilal 2/1006).

Syaikh Rabi' dalam membantah ucapan ini berkata: "Sesungguhnya apa yang dinisbahkan oleh Sayid kepada bahasa Arab yaitu tentang makna uluhiyah adalah hakimiyah, tidak dikenal oleh orang Arab dan tidak pula dikenal oleh pakar-pakar bahasa Arab ataupun selain mereka. Bahkan al-ilah menurut orang-orang arab adalah al-ma'bud (yang diibadahi) yang para hamba mendekatkan diri kepadaNya dengan ibadah disertai ketundukan, penghinaan diri, kecintaan dan ketakutan, ... Bukan bermakna sesuatu yang mereka berhukum kepadanya." (hal. 63)

Orang-orang Arab jahiliyah dahulu memiliki tokoh-tokoh dan pemimpin-pemimpin yang mereka berhukum kepadanya, tetapi mereka tidak menamakannya dengan ILAH (sesembahan). Bahkan sebaliknya, mereka memiliki berhala-berhala yang mereka namakan ILAH-ILAH. Seperti LATTA yang berbentuk kuburan. UZZA yang berbentuk tempat keramat, serta patung-patung lainnya yang mereka bertawasul, berkurban dan beribadah kepadanya, tetapi mereka tidak menamakan perbuatan mereka dengan berhukum, bertahkim, atau HAKIMIYAH!

Demikian pula di masa mereka terdapat raja-raja di timur dan di barat, tetapi mereka tidak menamakannya dengan ILAH.

Ingat! Yang kita bantah di sini bukan kewajiban bertahkim kepada Allah, melainkan pemahaman sempit Sayid dengan mengatasnamakan bahasa Arab dan orang-orang Arab. Padahal sama sekali tidak dikenal dalam bahasa Arab bahwa makna ILAH adalah HAKIM.

KABURNYA PEMAHAMAN SAYID TERHADAP RUBUBIYAH DAN ULUHIYAH

Kadang-kadang Sayid menafsirkan makna uluhiyah dengan rububiyah. Terkadang pula sebaliknya. Sayid berkata dalam tafsir Surat Ibrahim ayat 52: "Makna al-ilah adalah Dzat yang berhak untuk menjadi RABB yaitu yang menghakimi, Yang memiliki, Yang berbuat, Yang membuat syariat dan Yang mengarahkan." (Fi Dhilal 4/2114)

Bahkan dia berkata bahwa pertikaian antara Rasulullah shallallahu 'alaihi wa sallam dan kaum musyrikin jahiliyah adalah dalam masalah rububiyah. Berbeda dengan apa yang disampaikan oleh seluruh ulama ahlus sunnah. Dia mengatakan: "...perkara uluhiyah sedikit sekali menjadi bahan pertikaian pada kebanyakan orang-orang jahiliyah, khususnya jahiliyah Arab. Hanya saja yang selalu menjadi bahan pertikaian adalah masalah rububiyah. Yaitu masalah penerapan Dien pada kehidupan dunia ini, berupa amal nyata yang mempengaruhi kehidupan manusia." (Fi Dhilal)

Dari ucapan ini terlihat bahwa Sayid tidak dapat membedakan antara uluhiyah dan rububiyah. Kemudian apakah akibat dari kerancuan pemahaman Sayid terhadap rububiyah dan uluhiyah dan sempitnya pandangan Sayid terhadap laa ilaha illallah ini?!

PENGKAFIRAN SAYID TERHADAP KAUM MUSLIMIN

Akibatnya sungguh mengerikan! Dia mengkafirkan seluruh kaum muslimin dan umat Islam secara tersirat dan tersurat dan meremehkan kesyirikan dalam masalah ibadah. Perhatikanlah ucapannya: "...termasuk dalam lingkup masyarakat jahiliyah adalah masyarakat yang mengaku dirinya muslim. Masyarakat tersebut masuk ke dalam lingkungan ini bukan karena meyakini uluhiyah kepada selain Allah dan tidak pula karena menghadapkan syiar-syiar ibadah kepada selain Allah, tetapi mereka masuk ke dalam masyarakat jahiliyah ini karena tidak beragama dengan 'peribadatan' kepada Allah dalam undang-undang kehidupan mereka. Maka yang demikian –walaupun mereka tidak meyakini uluhiyah seorang pun kecuali Allah— tetapi mereka telah memberikan yang paling istimewa dari keistimewaan-keistimewaan ketuhanan kepada selain Allah dan beragama dengan HAKIMIYAH kepada selain Allah...." (Fi Dhilal)

Tampak dari ucapannya bahwa masyarakat Islam hanya pengakuan, padahal sebenarnya mereka adalah masyarakat jahiliyah. Terkesan pula bahwa memberikan syiar-syiar ibadah kepada selain Allah adalah masalah sepele, bahkan sebagaimana dijelaskan oleh Syaikh Rabi' bin Hadi Al-Madkhali bahwa hampir pada semua tulisan Sayid dalam Fi Dhilalil Qur`an dan yang lainnya tidak memperdulikan para penyembah kubur, orang-orang yang melampaui batas terhadap ahlul bait dan para wali, serta orang-orang yang memberikan sifat uluhiyah dan ubudiyah kepada mereka. Dia tidak menghukumi manusia kecuali dengan penyelisihannya terhadap hakimiyah. Dan penafsiran Sayid terhadap la ilaha illallah tidak keluar dari HAKIMIYAH, KEKUASAAN dan KEPEMIMPINAN semata.

Juga ucapan Sayid ketika menafsirkan surat Yusuf ayat 106:

وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ

Tidaklah kebanyakan mereka beriman kepada Allah kecuali dalam keadaan musyrik. (Yusuf: 106)

Setelah Sayid menyebutkan syirik yang samar dia mengatakan: "Dan di sana ada syirik yang tampak jelas yaitu tunduk kepada selain Allah dalam salah satu urusan kehidupan dan tunduk kepada aturan syariat yang dijadikan (oleh manusia) sebagai hukum. Hal ini merupakan asas dalam kesyirikan yang tidak bisa dibantah. Demikian pula tunduk kepada adat-adat kebiasaan seperti mengadakan perayaan-perayaan, musim-musim yang diatur oleh manusia padahal tidak disyariatkan oleh Allah, tunduk kepada aturan pakaian yang menyelisihi apa yang diperintahkan oleh Allah untuk ditutupi dan membuka aurat-aurat yang syariat Allah telah menetapkan untuk ditutup[1]. Urusan seperti ini lebih dari sekedar pelanggaran dan dosa penyelisihan syariat, karena urusan itu merupakan ketaatan dan ketundukan kepada pemahaman yang umum pada masyarakat berupa ciptaan hamba dan meninggalkan perkara jelas yang muncul dari penguasa para hamba....

Sesungguhnya ketika itu bukan lagi dia sebagai dosa melainkan pensyariatan karena yang demikian merupakan ketundukan kepada selain Allah dalam perkara yang menyelisihi perintah Allah...." (Fi Dhilal 4/2023)

Dalam ucapan Sayid di atas terdapat dua bahaya besar: Pertama, pengkafiran kaum muslimin karena dosa-dosa seperti mengikuti adat kebiasaan, berpakaian yang menyelisihi syariat dan lain- lain. Kedua, penafsiran Al-Qur`an tidak seperti apa yang dikehendaki Allah, khususnya dalam masalah kesyirikan.

Hal ini terjadi karena Sayid bersikap ghuluw pada masalah hakimiyah sampai-sampai dia berkata: "Sesungguhnya kesyirikian mereka (jahiliyah) yang asasi bukan dalam keyakinan tetapi pada masalah hakimiyah." (Fi Dhilal 3/1492)

Sungguh aneh pemahaman Sayid ini. Bagaimana kira-kira dia menghukumi raja Najasyi yang masuk Islam dengan keyakinannya dan belum sempat mempraktekkan hukum-hukum Islam dan belum menerapkan al-hakimiyah di negerinya? Kalau menurut pemahaman Sayid berarti dia tetap kafir karena –menurutnya— kesyirikan yang hakiki adalah pada penerapan hakimiyah dan bukan keyakinan!

Adapun pemahaman Ahlus Sunnah adalah pemahaman Rasulullah shallallahu 'alaihi wa sallam. Beliau bersabda kepada para shahabat ketika mendengar Raja Najasyi meninggal:

قَدْ تُوُفِّيَ الْيَوْمَ رَجُلٌ صَالِحٌ مِنَ الْحَبَشَةِ فَهَلُمَّ فَصَلُّوْا عَلَيْهِ. (رواه البخاري)

Telah meninggal hari ini seorang yang shalih dari Habasyah. Marilah kemari! Shalatkanlah dia! (HR. Bukhari dengan Fathul Bari 3/1320)

Bagaimana pendapat anda kalau raja Najasyi menerapkan hakimiyah tetapi tidak meyakini aqidah tauhid dan beribadah kepada kuburan-kuburan? Apakah Rasulullah akan menganggap dia sebagai muslim?!

ANGGAPAN SAYID BAHWA UMAT ISLAM TELAH LENYAP

Saudaraku kaum muslimin, sesungguhnya Sayid Quthb tidak menganggap keberadaan kita sebagai muslimin. Dia menganggap umat Islam telah lenyap dengan lenyapnya kekhilafahan! Lihatlah dia berkata dalam bukunya Hadlirul Islam wa Mustaqbaluh (Islam kini dan esok): "Kami mengajak untuk mengembalikan kehidupan yang islami dalam masyarakat yang islami dengan hukum aqidah Islam dan pandangan yang islami, sebagaimana dihukumi pula oleh syariat Islam dan aturan yang islami. Kita telah mengetahui bahwa kehidupan Islam seperti ini telah berhenti sejak lama di seluruh permukaan bumi. Dan keberadaan Islam pun telah berhenti...."

Tenanglah sebentar! Jangan tergesa-gesa menafsirkan dengan tafsiran pembelaan, karena Sayid akan berkata lebih jelas lagi, yaitu: "...kami menampakkan kenyataan yang terakhir ini walaupun akan menyebabkan munculnya benturan keras dan keputus asaan dari orang-orang yang masih tetap menginginkan untuk menjadi muslimin."

Lihatlah dia menyebut kaum muslimin dengan ungkapan: "Orang-orang yang ingin menjadi muslimin!"

Ucapan yang hampir sama ia ucapkan pula dalam bukunya Al-Adalah Al-Ijtima'iyah, setelah dia membawakan ayat-ayat tentang hakimiyah: "Ketika kita memperhatikan seluruh permukaan bumi hari ini, di bawah cahaya ketetapan ilahi terhadap pemahaman Dien ini, kita tidak mendapatkan keberadaan Dien ini.... Sesungguhnya keberadaan Dien telah lenyap sejak kelompok terakhir dari kaum muslimin melepaskan pengesaan Allah dalam hakimiyah dalam kehidupan manusia. Yang demikian adalah ketika mereka meninggalkan berhukum dengan syariat Allah semata dalam segala aspek kehidupan.

Kita harus mengakui kenyataan pahit ini dan harus menampakkannya. Janganlah kita khawatir munculnya "putus harapan" dalam hati-hati kebanyakan orang-orang yang suka untuk menjadi muslimin. Mereka seharusnya meyakini bagaimana mereka dapat menjadi muslimin.

Sesungguhnya musuh-musuh Dien ini telah menjalankan usaha sejak beberapa abad dan masih tetap melaksanakan usaha-usaha maksimal yang menipu dan jahat untuk merampas kehendak kebanyakan orang yang ingin menjadi muslimin?" (Al-Adalah hal. 183-184)

Di sini terlihat pemikiran-pemikiran Sayid yang berbahaya di antaranya anggapan beliau bahwa:

1. Kehidupan Islam telah tiada.

2. Bahkan wujud Islam telah berhenti.

3. Anggapan bahwa kaum muslimin adalah orang-orang kafir jahiliyah yang menginginkan Islam.

4. Inti Islam yang hakiki adalah tauhid hakimiyah.

5. Dia mengharuskan dan menegaskan untuk mengumumkan pengkafiran umat Islam.

Adakah pengkafiran yang lebih jelas daripada pengkafiran Sayid Quthb ini?! Mana yang dinamakan pengkafiran kalau ucapan seperti ini tidak dinamakan pengkafiran? Perhatikanlah wahai orang-orang yang memiliki pandangan!

UMAT ISLAM TELAH MURTAD DAN ADZAB BAGI MEREKA LEBIH KERAS DARIPADA ORANG KAFIR LAINNYA

Sayid Quthb berkata: "Telah bergeser jaman, kembali seperti keadaan pada hari datangnya Dien ini kepada manusia (yaitu masa jahiliyah, pent). Telah murtad manusia menuju peribadatan kepada hamba-hamba dan menuju kerusakan agama-agama. Mereka telah berpaling dari la ilaha illallah, walaupun sekelompok dari mereka masih tetap mengumandangkan di menara-menara adzan la ilaha illallah tanpa memahami maksudnya, tanpa mengerti apa konsekwensinya, padahal dia mengulang-ulangnya. Juga tanpa menolak pensyariatan hakimiyah yang diaku oleh para hamba untuk diri-diri mereka. Hal ini sama dengan penuhanan (uluhiyah). Sama saja, apakah diaku oleh pribadi-pribadi atau team pensyariatan ataupun oleh masyarakat...." (Fi Dhilal 2/1057)

Bahkan lebih kejam lagi dia berkata: "...yaitu kemanusiaan seluruhnya, termasuk di dalamnya mereka yang mengulang-ulang di menara-menara adzan di timur atau di barat bumi ini kalimat laa ilaha illallah tanpa maksud dan tanpa kenyataan....

Mereka paling berat dosanya dan paling keras adzabnya karena mereka telah murtad kepada peribadatan para hamba setelah jelas baginya petunjuk dan karena mereka sebelumnya berada dalam Dien Allah." (Fi Dhilal 2/1057)

Lihatlah betapa beraninya Sayid mengkafirkan kaum muslimin dan menganggap mereka orang- orang murtad yang paling keras adzabnya. Padahal mereka masih mengumandangkan adzan dan masih shalat. Lantas apa anggapan dia tentang peribadatan mereka di masjid-masjid?

MASJID MENURUT SAYID ADALAH TEMPAT PERIBADATAN JAHILIYAH

Bertolak dari pengkafiran dia terhadap masyarakat Islam, maka Sayid menganggap masjid- masjid mereka sebagai tempat-tempat peribadatan jahiliyah. Dia berkata ketika menafsirkan ucapan Allah dalam surat Yunus:

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّآ لِقَوْمِكُمَا بِمِصْرَ بُيُوتًا وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاَةَ وَبَشِّرِ الْمُؤْمِنِينَ

Dan Kami wahyukan kepada Musa dan saudaranya: 'Ambillah olehmu berdua beberapa rumah di Mesir untuk tempat tinggal bagi kaummu dan jadikanlah olehmu rumah-rumahmu itu tempat sembahyang dan dirikanlah olehmu sembahyang serta gembirakanlah orang-orang yang beriman. (Yunus: 87)

Dia berkata: "...inilah pengalaman yang Allah tunjukkan kepada kelompok mukmin agar menjadi teladan. Bukan khusus bagi Bani Israil. Tapi ini adalah pengalaman iman yang murni. Kadang- kadang orang-orang beriman mendapati diri-diri mereka terusir pada suatu hari dari masyarakat jahiliyah, karena fitnah telah merata, thaghut telah bertambah sombong dan manusia telah rusak, serta lingkungan telah membusuk. Demikian pula keadaan di jaman Fir'aun pada masa kini. Di sini Allah mengarahkan kita pada beberapa perkara:

1. Memisahkan diri dari masyarakat jahiliyah, busuknya, rusaknya dan kejelekannya sebisa mungkin. Dan mengumpulkan "kelompok mukmin" yang baik dan bersih dirinya untuk mensucikan, membersihkan dan melatih serta menyusun mereka hingga datang janji Allah untuk mereka.

2. Menghindari tempat-tempat peribadatan jahiliyah dan menjadikan rumah-rumah "kelompok muslim" sebagai masjid yang di sana mereka dapat merasakan keterpisahan mereka dari masyarakat jahiliyah. Kemudian di sana mereka melangsungkan peribadatan kepada Rabb mereka dengan cara yang benar. Dan melanjutkan dengan ibadah tersebut menuju semacam keteraturan (tandhim) dalam lingkungan suasana ibadah yang suci." (Fi Dhilal 3/1816)

Apa yang terjadi kalau dakwah Sayid yang seperti ini dibiarkan?!

Jelas penafsiran yang batil ini akan mengakibatkan ditinggalkannya masjid-masjid dan munculnya Khawarij-Khawarij gaya baru yang memisahkan diri dari masyarakat Islam dan mengkafirkan mereka. Kemudian siapa yang dimaksud "kelompok mukmin", "kelompok muslim" dalam masyarakat jahiliyah ini? Tentu pembaca dapat menebak dengan melihat akidah dan pemikiran Sayid yang telah dijelaskan. Ya tentunya yang dia maksud adalah dirinya dan orang-orang yang mengikuti pemikirannya.

JALAN KELUAR MENURUT SAYID

Islam telah lenyap, muslimin telah murtad, masyarakat muslim telah kembali menjadi jahiliyah. Masjid-masjid telah menjadi tempat-tempat peribadatan jahiliyah....

Lalu apa yang harus kita perbuat? Dan bagaimana jalan keluar bagi yang ingin menjadi "kelompok muslim"? Dengarlah apa kata Sayid Quthb berkenaan dengan pertanyaan ini: "Sesungguhnya tidak ada keselamatan bagi 'kelompok muslim' di seluruh dunia dari adzab yang Allah sebutkan:

... أَوْ يَلْبِسَكُمْ شِيَعًا وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ...

...atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan) dan merasakan sebagian kamu keganasan sebagian yang lain.... (Al-An'am: 65)

kecuali jika mereka memisahkan keyakinan, perasaan dan juga prinsip hidup mereka dari masyarakat jahiliyah dan memisahkan diri dari kaumnya. Hingga Allah mengijinkan bagi mereka untuk mendirikan negara Islam yang mereka berpegang padanya. Kalau tidak, maka hendaknya mereka merasakan dengan seluruh perasaannya bahwa mereka sendirilah umat Islam dan merasakan bahwa apa dan siapa yang di sekelilingnya yang tidak masuk kepada apa yang mereka masuki adalah jahiliyah dan masyarakat jahiliyah...." (Fi Dhilal 2/1125)

Inilah jalan keluar menurut Sayid, yaitu dengan menjadi Khawarij, mengkafirkan dan memisahkan diri dari umat Islam! Inna lillahi wa inna ilaihi raji'un.

Tidakkah Sayid melihat dakwah Ahlus Sunnah dan para ulamanya di jazirah Arab, Yaman, India atau yang lainnya? Tidakkah dia melihat perjuangan dakwah mereka dalam memurnikan ajaran Islam? Bahkan apakah Sayid tidak melihat di sampingnya seorang ulama yang berjuang membela tauhid dan sunnah, yaitu Syaikh Muhibbuddin Al-Khatib rahimahullah?!

PEMIKIRAN TAKFIR SAYID DIAKUI TOKOH-TOKOH IKHWAN SENDIRI

Sesungguhnya pemikiran takfir Sayid Quthb tidak mungkin dipungkiri lagi. Bahkan telah diakui pula oleh beberapa tokoh Ikhwanul Muslimin sendiri. Berikut ini kita dengar beberapa ucapan mereka:

1. Berkata Yusuf Al-Qardlawi dalam bukunya Awlawiyat Al-Harakah Al-Islamiyah:

"Dalam fase ini muncul buku-buku As-Syahid Sayid Quthb yang merupakan fase terakhir dari pemikirannya yang mengkafirkan masyarakat dan menunda dakwah sampai kepada keteraturan Islam dengan pembaharuan fikih dan perkembangannya. Menghidupkan ijtihad serta mengajak untuk memisahkan diri secara perasaan dari masyarakat, memutus hubungan dengan orang lain, mengumumkan jihad fisik melawan seluruh manusia...." (Awlawiyat hal. 110)

2. Berkata Farid Abdul Khaliq, salah seorang tokoh besar Ikhwan dalam kitabnya Ikhwanul Muslimun fi Mizanil Haq hal. 115: "Kita mengetahui dari apa yang telah lewat bahwa munculnya pemikiran takfir (pengkafiran) di kalangan beberapa ikhwan bermula dari penjara Qanathir di akhir tahun lima puluhan dan awal enam puluhan. Mereka terpengaruh oleh Sayid Quthb dan pemikiran-pemikirannya. Mereka mengambil pemahaman darinya bahwa masyarakat ini dalam keadaan jahiliyah dan bahwasanya dia telah mengkafirkan pemerintah yang merasa asing dengan hakimiyah Allah karena tidak berhukum dengan apa yang diturunkan Allah. Juga mengkafirkan rakyatnya karena mereka ridla dengan hal itu."

3. Berkata Ali Gharisah –juga salah seorang tokoh besar Ikhwan— sebagai berikut:

"Dalam kejadian ini, terpecah satu kelompok dari kelompok Islam yang besar ketika keberadaan mereka di penjara-penjara... bersamaan dengan itu kelompok tersebut bertameng dengan pengkafiran kelompok Islam yang besar. Mereka masih tetap dalam pendapatnya tentang pengkafiran pemerintah, penolong-penolongnya serta masyarakat seluruhnya. Kemudian kelompok tersebut berpecah kembali menjadi beberapa kelompok, yang masing-masing mengkafirkan yang lain...." (Lihat kembali kitab beliau Al-Ittijahat Al-Fikriyah Al-Mu'ashirah hal. 279)

Ucapan-ucapan mereka ini menunjukkan bahwa pemikiran takfir Sayid Quthb telah dikenal oleh kawan dan lawannya. Hanya saja ketika bantahan itu dari "kawan" satu harakah, selalu diiringi basa-basi atau penyamaran agar tidak terlihat seakan-akan permasalahan ini adalah permasalahan besar. Seperti Qardlawi setelah ucapan di atas dia berkata: "...Dan buku-buku beliau tersebut memiliki keutamaan-keutamaan dan pengaruh-pengaruh positif yang besar di samping pengaruh-pengaruh negatif." (hal. 110)

Atau seperti ucapan Ali Gharishah yang tidak menyebutkan siapa atau buku apa atau jamaah apa, dia hanya mengatakan "kelompok kecil" dan "kelompok besar".

Saudara-saudaraku kaum muslimin, bisa jadi sikap basa-basi dan penyamaran yang menyebabkan terasa kecilnya bahaya-bahaya besar ini adalah karena mereka satu hizb. Mereka menjaga persatuan dan kesatuan Hizibnya dengan prinsip mereka yang terkenal: KITA SALING TOLONG MENOLONG ATAS APA YANG KITA SEPAKATI DAN SALING TOLERANSI ATAS APA YANG KITA BERBEDA.

Kalau begitu bagaimana dengan saudara-saudara kita yang mengaku sebagai Ahlus Sunnah, salafiyah tetapi memiliki prinsip yang sama dengan mereka?

SIKAP SAYID TERHADAP UTSMAN BIN AFFAN radliallahu 'anhu

Ikhwani fiddien a'azzakumullah, sesungguhnya pemikiran takfir Sayid Quthb bukan permasalahan sepele. Sikap mengkafirkan seluruh manusia hanya karena dosa-dosa sungguh sangat berbahaya. Tidakkah kita mendengar bagaimana Ali bin Abi Thalib menyikapi Khawarij, kemudian memerangi mereka? Tidakkah kita mendengar ucapan beberapa shahabat Rasulullah shallallahu 'alaihi wa sallam bahwa mereka sejelek-jelek makhluk?

Pemikiran Sayid yang berbahaya ini juga mengakibatkan celaan dan tuduhan kepada para shahabat Nabi seperti para pendahulunya dari kalangan Khawarij dan Syiah, khususnya terhadap Utsman bin Affan dan Muawiyah radliallahu 'anhuma.

Sayid Quthb tidak mengakui keberadaan khilafah Utsman radliallahu 'anhu, padahal masa kekhilafahannya paling panjang. Dia berkata: "Kami condong kepada anggapan bahwa khilafah Ali radliallahu 'anhu adalah kelanjutan dari khilafah dua syaikh sebelumnya (Abu Bakar dan Umar, pent). Adapun masa Utsman merupakan celah antara keduanya." (Al-Adalah, hal. 206). Mengapa?

Hal ini setelah Sayid mengatakan pada halaman sebelumnya tentang Utsman sebagai berikut: "Sesungguhnya di antara kejelekan yang muncul adalah bahwa Utsman mencapai khilafah dalam keadaan tua, telah lemah semangat Islamnya dan lemah keinginannya untuk tetap tegar menghadapi tipu daya Marwan dan tipu daya Bani Umayah di dalamnya." (Al-Adalah dalam terjemahan terbitan pustaka hal. 270)

Bahkan dengan terang-terangan dia meragukan ruh Islam yang ada pada Utsman, yaitu setelah Sayid menyebutkan cerita-cerita tentang Utsman yang membagi-bagikan harta pada keluarga dan kerabatnya (korupsi). Juga setelah menceritakan bahwa Utsman mengangkat gubernur- gubernurnya dari keluarganya sendiri, seperti Muawiyah dan Al-Hakam radliallahu 'anhum...dst. Kemudian dia berkata: "...Dan bahwasanya para shahabat mengetahui penyelewengan dari ruh Islam ini. Maka mereka saling memanggil untuk menyelamatkan Islam dan menyelamatkan khalifah dari bencana ini. Khalifah –dengan ketuaan dan kepikunannya— tidak dapat memegang urusannya dari Marwan. Sesungguhnya sangat susah meragukan ruh Islam di dalam hati Utsman. Tetapi juga sangat sulit memaafkan kesalahan-kesalahannya yang merupakan kesalahan fatal mengenai wilayah dan khilafahnya. Sedangkan dia seorang tua renta yang dikelilingi oleh jajaran orang-orang jelek dari Bani Umayah...." (Al-Adalah hal. 187, cet kelima dan secara makna pada cet. ke 12 hal 159, dan dalam terjemahan PUSTAKA hal. 272)

Sebaliknya Sayid Quthb justru memuji dan membela para pemberontak yang membunuh Utsman. Dia berkata: "...akhirnya, terjadilah pemberontakan atas Utsman. Tercampur padanya kebenaran dan kebatilan, kebaikan dan kejelekan. Tetapi bagi yang memandang perkara ini dengan "kaca mata Islam" dan merasakan urusan ini dengan ruh Islam, pasti dia akan menetapkan bahwa pemberontakan tersebut secara keumuman lebih dekat kepada ruh Islam dan arahannya daripada sikap Utsman atau lebih tepatnya sikap Marwan dan orang-orang yang di belakangnya dari Bani Umayyah." (Al-Adalah hal. 189 cet. ke 5 dan hal. 161, 162 cet. ke 12 dengan beberapa perubahan tetapi intinya sama, hanya pada cetakan terakhir ini dia menyebut bahwa hal itu karena pengaruh tipu daya Ibnu Saba' dan dalam terjemahan, hal. 275)[2]

Seharusnya dia mengucapkan: "Barangsiapa memandang dengan kacamata saya dan merasakan dengan ruh saya...." Karena kesimpulan dan pandangan seperti itu sama sekali bukan dari Islam. Dan saya (penulis) sudah menulis pada edisi ke-4 tentang pembelaan terhadap Utsman dan sekaligus pembelaan para shahabat terhadap Utsman. Silahkan simak kembali tulisan tersebut. Adapun pandangan Sayid adalah pandangan Khawarij, Syiah dan Ahli Bid'ah!

Semoga Allah menyelamatkan kaum muslimin dari penyelewengannya dan membuka mata kaum hizbiyah agar melihat bahayanya serta menghilangkan sikap fanatik mereka kepadanya. Amin.

Sumber: SALAFY edisi XVI/Dzulhijjah/1417/1997


Bantahan Ilmiyah Atas Kesesatan Aqidah Hizbut Tahrir (Bag.1)

Hizbiyyah / Aliran
Bantahan Ilmiyah Atas Kesesatan Aqidah Hizbut Tahrir (Bag.1)

Rabu, 23 Agustus 2006
Penulis: Yusuf bin Abdullah bin Yusuf Al Wabil, MA*

Kami nukilkan di sini bantahan Yusuf bin Abdullah bin Yusuf Al Wabil (Asyaratus Sa’ah) dan Syaikh Rabi’ bin Hadi Al Madkhaly (Kasyfu Mauqifi Al Ghazaly) terhadap tulisan Muhammad Al Ghazaly (As Sunnah An Nabawiyah Baina Ahlil Fiqih wa Ahlil Hadits) yang diterjemahkan oleh penerbit Syiah yaitu Mizan Bandung, dengan judul “Studi Kritis Atas Hadits Nabi”. Tulisan ini relevan karena antara Al Ghazaly (tokoh Ikhwanul Muslimin) dengan Hizbut Tahrir sama-sama memiliki keyakinan terhadap penolakan khabar ahad dalam masalah aqidah.

Kehujjahan Hadits Ahad Dalam Masalah Akidah

Pembahasan ini ada kaitannya dengan tanda-tanda hari kiamat. Hal ini karena tanda-tanda itu banyak diterangkan dalam hadits ahad[1]. Dan sebagian ulama dari kalangan ulama theologia[2]. Demikian pula dengan sebagian ulama ushul[3], yang mengatakan bahwa hadits ahad itu tidak dapat dijadikan pedoman dalam akidah tetapi harus berdasarkan dalil yang qath’i yaitu ayat atau hadits Rasulullah Shallallahu 'Alaihi Wa Sallam.

Pendapat ini ditolak, karena hadits yang perawinya terpecaya dan sampai kepada kita dengan sanad shahih, maka wajib diimani dan dibenarkan, baik itu berupa hadits ahad maupun mutawatir.
Inilah madzhab para ulama Salafus Shalih berdasarkan firman Allah Subhanahu wa Ta'ala :
“Dan tidak patut bagi laki-laki yang Mukmin dan tidak (pula) bagi perempuan yang Mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka.” (QS. Al Ahzab : 36)

Dan firman-Nya :
“Taatilah Allah dan Rasul-Nya.” (QS. Ali Imran : 32)

Ibnu Hajar berkata : “Sungguh sudah terkenal perbuatan shahabat dan tabi’in dengan dasar hadits ahad dan tanpa penolakan. Maka telah sepakat mereka untuk menerima hadits ahad[4].”

Ibnu Abil ‘Izzi berkata : “Hadits ahad, jika para ummat menerima sebagai dasar amal dan membenarkannya, maka dapat memberikan ilmu yakin (kepastian) menurut jumhur ulama. Dan hadits ahad termasuk bagian hadits mutawatir, sedangkan bagi kalangan ulama Salaf tidak ada perselisihan dalam masalah ini[5].”

Ada orang bertanya kepada Imam Syafi’i rahimahullah, dia berkata : “Rasulullah Shallallahu 'Alaihi Wa Sallam telah menetapkan demikian dan demikian.” Lalu orang itu bertanya kepada Imam Syafi’i rahimahullah : “Bagaimana menurutmu?” Maka Imam Syafi’i rahimahullah berkata : “Maha Suci Allah! Apakah kamu melihat saya dalam bai’at, kamu melihat saya diikat? Saya berkata kepadamu, bahwa Rasulullah Shallallahu 'Alaihi Wa Sallam telah menetapkan, dan kamu bertanya, ‘bagaimana pendapatmu?’ ”[6]
Kemudian Imam Syafi’i rahimahullah menjawab : “Apabila saya meriwayatkan hadits shahih dari Rasulullah Shallallahu 'Alaihi Wa Sallam, lalu saya tidak mengambilnya, maka saya akan meminta kamu agar menjadi saksi bahwa akal saya telah hilang[7].” Imam Syafi’i rahimahullah tidak membedakan antara hadits ahad atau mutawatir, hadits tentang akidah atau amaliyah. Namun yang dibicarakannya hanya berkisar tentang shahih atau tidaknya suatu hadits.

Imam Ahmad rahimahullah berkata : “Semua yang datang dari Nabi Shallallahu 'Alaihi Wa Sallam dengan sanad baik, maka kita tetapkan dan bila tidak tetap (tidak sah) dari Rasulullah Shallallahu 'Alaihi Wa Sallam, dan kita tidak menerimanya maka kita kembalikan urusan itu kepada Allah Subhanahu wa Ta'ala.”

Allah Subhanahu wa Ta'ala berfirman :
“Apa yang diberikan Rasul kepadamu maka terimalah dia dan apa yang dilarangnya bagimu maka tinggalkanlah, dan bertakwalah kepada Allah, sesungguhnya Allah sangat keras hukuman- Nya.” (QS. Al Hasyr : 7)

Dengan demikian Imam Syafi’i rahimahullah tidak mensyaratkan kecuali keshahihan hadits[8]. Ibnu Taimiyah berkata : “Hadits, apabila sudah shahih semua umat Islam sepakat wajib untuk mengikutinya[9].”

Dan Ibnu Qayyim berkata saat menolak orang yang mengingkari hujjah hadits ahad : “Termasuk hal ini ialah pemberitahuan sebagian shahabat kepada sebagian yang lain, karena berpegang teguh pada apa yang diberitakan oleh salah seorang dari mereka dari Rasulullah Shallallahu 'Alaihi Wa Sallam. Dan tidak ada seorang pun dari mereka yang berkata kepada seorang yang menyampaikan berita dari Rasululullah Shallallahu 'Alaihi Wa Sallam bahwa beritamu adalah berita perorangan (khabar ahad) yang tidak memberi faedah ilmu sehingga mutawatir.

Dan jika salah satu di antara mereka meriwayatkan hadits dari Rasulullah Shallallahu 'Alaihi Wa Sallam kepada orang lain tentang sifat-sifat Allah Subhanahu wa Ta'ala maka mereka menerimanya. Dan sifat itu diyakini dengan pasti, sebagaimana meyakini melihat Rabb, firman- Nya, dan panggilan-Nya kepada hamba-Nya pada hari kiamat dengan suara yang dapat didengar dari tempat yang jauh, serta turun-Nya ke langit dunia setiap malam dan menguasai langit serta Maha Kekal. Barangsiapa mendengar hadits ini dari orang yang menceritakannya dari Rasulullah Shallallahu 'Alaihi Wa Sallam atau shahabat, maka dia harus yakin atas ketetapan maksud dari hadits seorang yang adil dan benar. Dan hadits itu tidak diterbitkan, sehingga mereka menetapkan sebagaimana hadits hukum … . Mereka tidak menuntut kejelasan dalam meriwayatkan hadits tentang sifat secara pasti, tetapi mereka langsung menerima, membenarkan, dan menetapkan maksud dari hadits Rasulullah Shallallahu 'Alaihi Wa Sallam. Adapun yang menolak hadits ahad itu ialah pendapatnya Mu’tazilah, Jahmiyah, Rafidlah, dan Khawarij yang telah merusak kehormatan. Para Imam telah menjelaskan perbedaan pandangan mereka dari pendapat yang mengatakan bahwasanya hadits ahad memberikan faedah ilmu. Demikian pendapat Imam Malik rahimahullah, Imam Syafi’i rahimahullah, dan murid-murid Abu Hanifah rahimahumullah, Dawud bin Ali dan muridnya seperti Muhammad bin Hazm rahimahumullah[10].

Adapun yang mengingkari hujjah hadits ahad karena kesamaran[11] bahwa hadits ahad mengandung dzan dan mereka maksudkan dengan dzan adalah dugaan yang lebih kuat, karena kemungkinan terjadinya kesalahan seseorang atau kelalaiannya, dan persangkaan yang lebih kuat hanya dapat diamalkan dalam masalah hukum dan tidak boleh mengambilnya dalam masalah akidah.
Alasannya dengan sebagian ayat yang melarang mengikuti persangkaan, sebagaimana firman Allah Subhanahu wa Ta'ala :
“Mereka tidak lain hanyalah mengikuti persangkaan sedang sesungguhnya persangkaan itu tiada berfaedah sedikitpun terhadap kebenaran.” (QS. An Najm : 28)

Untuk menjawab penyimpangan ini perlu dijelaskan bahwa hujjah mereka dengan ayat ini tidak dapat diterima. Karena dzan (persangkaan) di sini bukan persangkaan yang bisa kita lakukan. Akan tetapi (persangkaan) yang berupa keraguan, dusta, dan kira-kira. Dalam kitab An Nihayah, Al Lisan, dan lainnya dari kitab kamus bahasa, dzan adalah keraguan[12].

Ibnu Katsir berkata dalam menafsirkan ayat ((Wa maa lahum bihi min ‘ilm)) maksudnya mereka tidak mempunyai pengetahuan yang benar yang membenarkan ucapan mereka, bahkan hal itu merupakan dusta dan mengada-ada serta kufur yang sangat keji. Dan mengenai ayat ((wa inna adz dzanna laa yughnii mina al haqqi syai’an)) maksudnya tidak dapat menempati (menggantikan) kebenaran. Dalam hadits shahih Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Hati-hatilah terhadap persangkaan (yang buruk) karena persangkaan buruk itu sedusta-dusta pembicaraan[13].”

Keraguan dan dusta adalah perbuatan yang dicela oleh Allah Subhanahu wa Ta'ala, hal itu dikuatkan dengan firman Allah Subhanahu wa Ta'ala :
“Mereka tidak lain hanyalah mengikuti persangkaan belaka dan mereka tidak lain hanyalah berdusta (terhadap Allah).” (QS. Al An’am : 116)

Allah Subhanahu wa Ta'ala mensifati mereka dengan persangkaan yang merupakan sikap yang mengada-ada dan dusta. Dan jika kebohongan dan dusta itu yang menjadi dzan, maka dalam masalah hukum tidak boleh dipakai[14]. Karena hukum tidak didirikan atas keraguan dan mengada-ada.

Adapun kelalaian seorang rawi, maka hadits ahad yang diriwayatkannya harus ditolak, sebab rawi harus terpecaya dan tsabit, maka hadits yang shahih itu tidak boleh mengandung kesalahan rawi. Sedangkan menurut kebiasaan yang berlaku, bahwa rawi
terpecaya yang tidak lupa dan tidak dusta tidak boleh ditolak haditsnya.

Dalil-Dalil Kehujjahan Hadits Ahad

Dan bila sudah jelas kepalsuan argumentasi yang menolak kehujjahan hadits ahad dalam masalah akidah, maka dalil yang mewajibkan menerimanya banyak sekali, baik dari Al Qur’an maupun hadits, yaitu :

1. Firman Allah Subhanahu wa Ta'ala :
“Tidak sepatutnya bagi orang-orang Mukmin itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya supaya mereka itu dapat menjaga dirinya.” (QS. At Taubah : 122)
Ayat ini memerintahkan umat untuk belajar agama. Dan kata “golongan” (thaifah) tersebut dapat digunakan untuk seorang atau beberapa orang.

Imam Bukhari berkata : “Satu orang manusia dapat dikatakan golongan.” Sebagaimana firman Allah Subhanahu wa Ta'ala :
“Dan jika ada dua golongan dari orang-orang Mukmin berperang maka damaikanlah antara keduanya.” (QS. Al Hujurat : 9)

Maka jika ada dua orang berperang, orang tersebut masuk dalam arti ayat di atas[15]. Jika perkataan seseorang yang berkaitan dengan masalah agama dan dapat diterima, maka ini sebagai dalil bahwa berita yang disampaikannya itu dapat dijadikan hujjah. Dan belajar agama itu meliputi akidah dan hukum, bahkan belajar akidah itu lebih penting daripada belajar hukum[16].

2. Firman Allah Subhanahu wa Ta'ala :
“Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti.” (QS. Al Hujurat : 6)
Dalam sebagian qira’ah, ((Fatasyabbatu : Berhati-hatilah))[17]. Ini menunjukkan atas kepastian dalam menerima hadits seorang yang terpecaya. Dan itu tidak membutuhkan kehati-hatian karena dia tidak terlibat kefasikan-kefasikan meskipun yang diceritakan itu tidak memberikan pengetahuan yang perlu untuk diteliti sehingga mencapai derajat ilmu[18].

3. Firman Allah Subhanahu wa Ta'ala :
“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya, dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul-Nya (Sunnahnya).” (QS. An Nisa’ : 59)
Ibnul Qayyim berkata : “Ummat Islam sepakat bahwa mengembalikan kepada Rasulullah Shallallahu 'Alaihi Wa Sallam adalah ketika beliau masih hidup, dan kembali kepada sunnahnya setelah beliau wafat. Mereka pun telah sepakat pula bahwa kewajiban mengembalikan hal ini tidak akan pernah gugur dengan sebab meninggalnya Rasulullah Shallallahu 'Alaihi Wa Sallam. Bila hadits mutawatir dan ahad itu tidak memberikan ilmu dan kepastian (yakin), maka mengembalikan kepadanya itu tidak perlu[19].”

Adapun dalil-dalil dari hadits itu banyak sekali, antara lain :

a) Rasulullah Shallallahu 'Alaihi Wa Sallam mengutus delegasi dengan hanya satu orang utusan kepada para Raja satu persatu. Begitu juga para penguasa negara. Manusia kembali kepada mereka dalam segala hal, baik hukum maupun keyakinan. Rasulullah Shallallahu 'Alaihi Wa Sallam mengutus Abu Ubaidah Amir bin Al Jarrah radhiallahu 'anhu ke negara Najran[20], Muadz bin Jabbal radhiallahu 'anhu ke negara Yaman[21]. Dihyah Al Kalbi radhiallahu 'anhu dengan membawa surat kepada pembesar Bashrah[22] dan lain-lain.

b) Imam Bukhari meriwayatkan dari Abdullah bin Umar radhiallahu 'anhu, ia berkata : “Ketika manusia ada di Quba’ menjalankan shalat Shubuh ada orang yang datang kepada mereka, dia berkata sesungguhnya telah diturunkan kepada Rasulullah Shallallahu 'Alaihi Wa Sallam Al Qur’an pada waktu malam, dan beliau diperintah untuk mengahadap Ka’bah, maka mereka menghadap Ka’bah dan wajah mereka sebelumnya menghadap Syam, kemudian beralih ke Ka’bah[23].” Dan tidak dikatakan bahwa ini hukum amali karena perbuatan hukum ini berdasarkan atas keyakinan keshahihan hadits.

c) Dan dari Umar bin Khattab radhiallahu 'anhu, ia berkata : “Ada seorang shahabat Anshar, apabila dia tidak bertemu dengan Rasulullah Shallallahu 'Alaihi Wa Sallam, saya mendatanginya dengan menyampaikan khabar dari Rasulullah Shallallahu 'Alaihi Wa Sallam, bila saya tidak hadir, maka orang tersebut datang kepadaku membawa khabar dari Rasulullah Shallallahu 'Alaihi Wa Sallam.[24]”

Maka inilah peristiwa yang dilakukan shahabat, yang memperlihatkan kepada kita bahwa satu orang dari kalangan shahabat sudah cukup untuk menerima hadits yang disampaikan oleh satu orang dalam urusan agamanya, baik yang berkaitan dengan keyakinan maupun perbuatan.

d) Dari Abdullah bin Mas’ud radhiallahu 'anhu, ia berkata : “Saya mendengar Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Allah memancarkan cahaya kepada orang yang mendengar hadits dari kami, yang dia hafalkan kemudian disampaikannya. Banyak orang yang menyampaikan itu lebih memadai daripada orang yang mendengar.[25]”

Dan ini tidak terbatas pada hadits yang berkaitan dengan amaliyah, tetapi bersifat umum, meliputi hadits amaliyah, hukum, dan i’tiqad. Apabila masalah-masalah akidah yang ditetapkan dengan hadits-hadits ahad itu tidak wajib diimani, tentu Rasulullah Shallallahu 'Alaihi Wa Sallam dalam masalah ini tidak menyampaikan haditsnya secara mutlak, tetapi Rasulullah Shallallahu 'Alaihi Wa Sallam menerangkan masalah itu terbatas pada hadits yang berkaitan dengan amaliyah saja tidak lainnya.

Dan pendapat yang mengatakan bahwa hadits ahad itu tidak bisa dijadikan dasar dalam hal akidah, itu merupakan pendapat bid’ah dan mengada-ada yang tidak ada dasarnya dalam agama. Dan ulama Salafus Shalih tidak pernah ada yang mengatakan demikian, bahkan hal itu tidak pernah terlintas pada mereka. Andaikata kata dalil Qath’iy yang menunjukkan bahwa hadits ahad itu tidak layak untuk masalah akidah, niscaya sudah dimengerti dan sudah dijelaskan shahabat dan ulama Salaf. Kemudian pendapat bid’ah tersebut berarti menolak beratus-ratus hadits shahih dari Nabi Shallallahu 'Alaihi Wa Sallam.

Maka orang yang tidak mengambil hadits ahad dalam masalah akidah, niscaya mereka menolak beberapa hadits ahad tentang akidah lainnya, seperti tentang :

1. Keistimewaan Nabi Muhammad Shallallahu 'Alaihi Wa Sallam melebihi semua Nabi ‘Alaihimus Salam.

2. Syafaatnya yang besar di akhirat.

3. Syafaatnya terhadap umatnya yang melakukan dosa besar.

4. Semua Mu’jizat selain Al Qur’an.

5. Proses permulaan makhluk, sifat Malaikat dan Jin, sifat Neraka dan Surga yang tidak diterangkan dalam Al Qur’an.

6. Pertanyaan Malaikat Munkar dan Nakir di alam kubur.

7. Himpitan kubur terhadap mayit.

8. Jembatan, telaga, dan timbangan amal.

9. Keimanan bahwa Allah Subhanahu wa Ta'ala menetapkan kepada semua manusia akan keselamatannya, sengsaranya, rizkinya, dan matinya ketika masih dalam kandungan ibunya.

10. Keistimewaan Nabi Shallallahu 'Alaihi Wa Sallam yang dikumpulkan oleh Imam Suyuthi dalam kitab Al Khasha’is Al Kubra, seperti Rasulullah Shallallahu 'Alaihi Wa Sallam masuk ke Surga ketika beliau masih hidup dan melihat penduduknya serta hal-hal yang disediakan untuk orang yang bertakwa.

11. Berita kepastian bahwa sepuluh shahabat dijamin masuk Surga.

12. Bagi orang yang melakukan dosa besar tidak kekal selama-lamanya dalam neraka.

13. Percaya kepada hadits shahih tentang sifat Hari Kiamat dan Padang Mahsyar yang tidak dijelaskan dalam Al Qur’an.

14. Percaya terhadap semua tanda kiamat, seperti keluarnya Imam Mahdi, keluarnya Dajjal, turunnya Nabi Isa ‘Alaihis Salam, keluarnya api, munculnya matahari dari barat, dan binatang- binatang, dan lain-lain. Kemudian semua dalil akidah, menurut mereka tidak sah dengan hadits ahad. Dalil-dalil akidah itu bukan dengan hadits ahad, tetapi dalilnya harus dengan hadits mutawatir. Akan tetapi karena sedikitnya ilmu orang yang mengingkari kehujjahan hadits ahad itu maka mereka menolak semua akidah yang berdasarkan hadits shahih[26].

Tambahan

Disebutkan dalam kitab Maqaayiisu Naqdu Mutuuni As Sunnah : “Wajib bagi siapa saja yang mendengar khabar ahad yang sampai kepada Rasulullah Shallallahu 'Alaihi Wa Sallam untuk mengikuti, mengamalkan, dan tidak boleh menyelisihinya, walaupun manusia itu tidak mesti kebenarannya dan tidak terlepas dari keraguan dan kesalahan.”
Makna hadits ahad itu bisa mendatangkan ilmu dengan mengikutinya atau sebagaimana yang diibaratkan oleh para ulama ahli fiqih : (Mengamalkan) Zhanni Al Ghalib (dugaan terkuat/paling umum) itulah yang dimaksud. Karena hukum-hukum syariat itu pasti mempunyai tujuan-tujuan. Termasuk kewajiban dan perintahnya adalah Ittiba’ (mengikuti). Maka bila hal itu (mengamalkan hadits ahad, pent.) telah dilakukan berarti kita telah menunaikan apa yang diinginkan (oleh syariat, pent.).

Meskipun para ulama ahli fiqih menyatakan bahwa (hadits ahad) tidak mendatangkan ilmu yang yakin (sebagaimana hadits mutawatir), akan tetapi mereka sepakat tentang wajibnya mengamalkan hadits ahad tersebut. (Maqaayiisu Naqdi Mutuuni As Sunnah, karya DR. Musyfir Gharamullah Ad Dumainiy, halaman 277).

===========================================================

* (Asyratus Sa’ah/Tanda-Tanda Hari Kiamat).

[1] Hadits dari segi datangnya kepada kita ada dua. Yaitu Mutawatir dan Ahad. Mutawatir adalah hadits yang diriwayatkan oleh segolongan ulama banyak yang tidak mungkin mereka berdusta mulai dari awal sanad sampai akhir. Ahad yaitu hadits selain Mutawatir. Lihat Taqrib An Nawawy. Tadrib Al Rawi 2/176, Qawaid At Tahdits halaman 146 karya Qasimi, dan Tafsir Musthalah Al Hadits halaman 18-21, Dr. Mahmud Tahhan.

[2] Contohnya ulama Mu’tazilah dan ulama Mutaakhirin, seperti Muhammad Abduh, Mahmud Syaltut, Ahmad Syalabi, Abdul Karim Utsman, dan lain-lain. Lihat Al Farq Bainal Firaq halaman 180, editor Muhyidin Abdul Hamid, Fathul Bari 13/233, Qadhi Al Qudhah, Abdul Jabbar Al Hamdani, halaman 88/90 Dr. Abdul Karim Utsman, Risalah Tauhid halaman 202 M. Abduh editor M. Rasyid Ridha. Lihat sikap Mu’tazilah terhadap Sunnah Nabi halaman 92-93 oleh Abi Lubabah Husein, Kitab Masihiyah, Perbandingan Agama halaman 44 oleh Dr. Ahmad Syalabi, lihat Fatawa, Mahmud Syaltut halaman 62 yang berkata : “Para ulama sepakat bahwa hadits ahad tidak memberikan faedah terhadap akidah dan tidak boleh dijadikan dasar dalam masalah ghaib”. Dan lihat kitabnya “Islam Akidah dan Syariat” halaman 53. Lihat “Al Masih dalam Al Qur’an, Taurat, dan Injil” 539 karya Abdul Karim Khatib.

[3] Lihat Syarah Al Kaukab Al Munir Fi Ushul Fiqh 2/352 karya M. bin Ahmad Al Hanbali editor Dr. Muhammad Suhaili dan Dr. Nazih Hamad.

[4] Lihat Fathul Bari 13/234.

[5] Lihat Syarah Aqidah Ath Thahawi karya Ali bin Ali bin Abi Izz Al Hanafi halaman 399-400 telah diedit oleh para ulama dan haditsnya telah ditakhrij oleh Syaikh Muhammad Nashiruddin Al Albani cetakan Maktab Islami, cetakan IV, 1391 H.

[6] Lihat Mukhtashar Ash Shawwa’iq Al Mursalah ala Al Jahmiyah wa Al Mu’aththilah 2/350, karya Ibnul Qayyim diringkas oleh Muhammad bin Al Masih, diedarkan oleh Lembaga Kajian Ilmiyah dan Fatwa Riyadh dan lihat Ar Risalah Imam Syafi’i halaman 401, tahqiq Ahmad Syakir terbitan Al Muhtar Al Islamiyyah cetakan II 1399 H, dan lihat Syarah Ath Thahawi halaman 399 karya Ibnu Abil Izz.

[7] Lihat Mukhtashar Ash Shawwa’iq 2/350.

[8] Lihat Ittihaf Al Jamaah 1/4.

[9] Lihat Majmu’ Fatawa Ibnu Taimiyyah 19/85.

[10] Lihat Mukhtashar Ash Shawwa’iq 2/361-362.

[11] Lihat Risalah Wajib Mengikuti Hadits Ahad Dalam Masalah Akidah dan Menolak Orang Yang Menentangnya, halaman 6-7.

[12] Lihat An Nihayah 3/162-163.

[13] Lihat Shahih Muslim 16/118.

[14] Lihat Al Aqidah fii Allah, karya Umar Sulaiman Al Asyqar, cetakan II, 1969.

[15] Lihat Shahih Bukhari dan Fathul Bari 13/231.

[16] Lihat Al Aqidah fii Allah halaman 51.

[17] Lihat Tafsir Asy Syaukhani 5/60.

[18] Lihat Kewajiban Mengambil Hadits Ahad Tentang Aqidah halaman 7, karya Syaikh Al Albani.

[19] Lihat Mukhtashar Ash Shawwa’iq 2/352 karya Imam Ibnul Qayyim.

[20] Lihat Shahih Bukhari 13/232.

[21] Lihat Shahih Bukhari 3/261.

[22] Lihat Shahih Bukhari 13/241.

[23] Lihat Shahih Bukhari 13/232.

[24] Lihat Shahih Bukhari 13/232.

[25] Lihat Musnad Ahmad, 6/96, hadits nomor 4157 tahqiq Ahmad Syakir, Imam Ahmad meriwayatkan dengan dua sanad shahih, lihat tentang hadits : “Allah memancarkan cahaya kepada orang yang mendengar kata-kataku, baik secara riwayah maupun dirayah.” Halaman 33 dan seterusnya karya Syaikh Abdul Muhsin bin Muhammad Al ‘Abbad, cetakan Al Rasyid Madinah Al Munawarah, cetakan I, 1401 H.

[26] Lihat Risalah Wajib Mengambil Hadits Ahad Tentang Aqidah halaman 36-39 dan kitab Aqidah halaman 54-55 karya Umar Asyqar.

(Bersambung )
Sumber : "Hizbut Tahrir Mu’tazilah Gaya Baru" (Cahaya Tauhid Press)


Bantahan Ilmiyah Atas Kesesatan Aqidah Hizbut Tahrir (Bag.2)

Hizbiyyah / Aliran
Bantahan Ilmiyah Atas Kesesatan Aqidah Hizbut Tahrir (Bag.2)

Kamis, 24 Agustus 2006
Penulis: Syaikh Rabi’ bin Hadi ‘Umair Al Madkhali *

Al Ghazaly merasa sesak dadanya terhadap pengkhabaran (hadits) Rasulullah Shallallahu 'Alaihi Wa Sallam, jika datang dari jalan ahad, sekalipun disebutkan di dalam kitab Shahih Al Bukhary dan Muslim. Sedikitpun dia tidak mau menggunakannya jika bertentangan dengan jalan pikirannya, meskipun semua kalangan umat Islam menerimanya.

Tikaman Terhadap Rasulullah Shallallahu 'Alaihi Wa Sallam dan As Sunnah

Kedudukan Al Qur’an, Rasulullah Shalallahu’alaihi Wassallam, dan As Sunnah

Allah Subhanahu wa Ta'ala telah berfirman berkaitan dengan Al Qur’an dan kedudukannya :

“Segala puji bagi Allah yang telah menurunkan kepada hamba-Nya Al Kitab (Al Qur’an) dan Dia tidak mengadakan pembengkokan di dalamnya, sebagai bimbingan yang lurus untuk mengingatkan akan siksaan yang sangat pedih dari sisi Allah dan memberi berita gembira kepada orang-orang yang beriman, yang mengerjakan amal shalih, bahwa mereka akan mendapat pembalasan yang baik.” (QS. Al Kahfi : 1-2)

Di tempat lain Allah Subhanahu wa Ta'ala berfirman tentang kondisi Al Qur’an ini :
“Yang tidak datang kepadanya (Al Qur’an) kebathilan baik dari depan maupun dari belakangnya, yang diturunkan dari Yang Maha Bijaksana lagi Maha Terpuji.” (QS. Fushilat : 42)

Allah Subhanahu wa Ta'ala memberikan kedudukan yang tinggi kepada Rasulullah Shallallahu 'Alaihi Wa Sallam, seperti yang diberitakan Al Qur’an kepada kita :

Barangsiapa yang mentaati Rasul itu, sesungguhnya dia mentaati Allah. (QS. An Nisa’ : 80)

“Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya, maka sesungguhnya baginya neraka Jahanam, mereka kekal di dalamnya selama-lamanya.” (QS. Al Jin : 23)

“Maka hendaklah orang-orang yang menyalahi perintah-Nya, takut akan ditimpa cobaan atau ditimpa adzab yang pedih.” (QS. An Nur : 63)

“Apa yang diberikan Rasul kepadamu maka terimalah ia dan apa yang dilarangnya bagimu maka tinggalkanlah.” (QS. Al Hasyr : 7)

“Maka demi Rabbmu, mereka (pada hakikatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.” (QS. An Nisa’ : 65)

Sesungguhnya jawaban orang-orang Mukmin, bila mereka dipanggil kepada Allah dan Rasul-Nya agar Rasul menghukumi (mengadili) di antara mereka, ialah ucapan : “Kami mendengar dan kami patuh.” Dan mereka itulah orang-orang yang beruntung. (QS. An Nur : 51)
Allah Subhanahu wa Ta'ala juga berfirman tentang suatu kaum yang sakit hati dan jiwanya :

Dan mereka berkata : “Kami telah beriman kepada Allah dan Rasul, dan kami mentaati (keduanya).” Kemudian sebagian dari mereka berpaling sesudah itu, sekali-kali mereka itu bukanlah orang-orang yang beriman. Dan apabila mereka dipanggil kepada Allah dan Rasul-Nya, agar Rasul menghukum (mengadili di antara mereka), tiba-tiba sebagian dari mereka menolak untuk datang. Tetapi jika keputusan itu untuk (kemaslahatan) mereka, maka mereka datang kepada Rasul dengan patuh. Apakah (ketidakdatangan mereka itu karena) dalam hati mereka ada penyakit atau (karena) mereka ragu-ragu ataukah (karena) takut kalau-kalau Allah dan Rasul-Nya berlaku dhalim kepada mereka? Sebenarnya mereka itulah orang-orang yang dhalim. (QS. An Nur : 47-50)

Nash-nash yang serupa dengan ayat-ayat ini sangat banyak, tersebar di beberapa tempat di dalam Al Qur’an. Intinya memberi kedudukan yang agung kepada Rasulullah Shallallahu 'Alaihi Wa Sallam, sehingga pengarahan-pengarahan beliau memiliki nilai yang tinggi. Sunnah beliau yang suci juga mempunyai kedudukan yang tinggi yang mengharuskan ketaatan kepada beliau dan membenarkan pengabaran-pengabarannya, setaraf dengan Al Qur’an. Dari sinilah Muslimin tahu kedudukan sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam ini yang kemudian menyusupkan rasa cinta, pengagungan, ketaatan, pembenaran, dan kepatuhan ke dalam lubuk hati mereka.

Dari titik tolak inilah mereka berusaha semaksimal mungkin untuk menjaga dan melindungi sunnah dari penyimpangan. Untuk itu mereka mendokumentasikannya dalam berbagai kitab agar nash-nashnya tetap terjaga, mereka menyusun rijalnya dan menjelaskan keadaan mereka secara mendetail, entah dari sisi ‘adalah (kelurusan) maupun jarh (kecacatan). Sistem dokumentasi seperti ini tidak pernah didapati di bangsa manapun di dunia ini.

Mereka juga mengarang berjilid-jilid kitab dalam berbagai disiplin limu dan medan yang luas yang tidak pernah ada bandingannya, bahkan mirip pun tidak sama sekali. Dengan adanya ikatan rasa orang-orang Muslim terhadap sunnah, khususnya muhadditsin (ahli hadits), dan yang tampil di barisan terdepan adalah para shahabat, merekapun bangkit menyusuri perjalanan panjang ke berbagai penjuru dunia Islam. Tidak ada penelusuran untuk kepentingan ilmu yang lebih hebat seperti yang mereka lakukan. Bahkan adakalanya di antara mereka melakukan perjalanan sebulan atau lebih hanya untuk menelusuri satu hadits saja, agar dia benar-benar merasa puas tentang keshahihan hadits tersebut. Bukankah semua ini menunjukkan kedudukan yang spesifik bagi sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam?

Meskipun begitu, sunnah yang suci ini tidak pernah sepi dari musuh, dari dalam maupun dari luar, di tempat manapun dan kapanpun. Saat sekarang ini contohnya, serangan para orientalis terhadap Sunnah Nabawi sangat gencar. Dan serangan mereka ini masih ditopang lagi oleh sekumpulan orang yang mengenakan jubah Islam, namun sebenarnya mereka memendam hati serigala yang siap mencaplok Islam dan Sunnah yang suci. Benar-benar sangat kita sayangkan.

Dalam situasi yang sangat rawan ini, Muhammad Al Ghazaly justru menggabungkan dirinya dalam barisan orang-orang yang memusuhi Sunnah. Bahkan dia menjadi pengibar bendera perang terhadap Sunnah. Buku-buku dan tulisannya bisa diibaratkan (sebagai) sekolah yang menjadi markas setiap orang yang mendengki Islam dan Sunnah Nabawi yang suci.

Dalam berbagai buku dan pernyataannya, seringkali dia menyangsikan sunnah, apalagi sikapnya terhadap kabar ahad. Menurutnya, hal ini merupakan sikap yang layak.
Karangan-karangannya yang muncul akhir-akhir ini mengandung serangan yang gencar dan tuduhan yang amat berbahaya terhadap hadits-hadits Rasulullah Shallallahu 'Alaihi Wa Sallam yang shahih. Serangan ini juga dia tujukan terhadap orang-orang yang hendak berpegang teguh kepada hadits-hadits tersebut.

Memang tidak dipungkiri, ada beberapa buku dan karangannya yang membela Islam. Tetapi kenyataannya, dia sendiri yang merobohkan bangunan Islam, karena adanya serangan-serangan ini. Sebab tidak ada Islam kecuali ada Sunnah. Jika bangunan sunnah diusik dan kedamaiannya diganggu, seperti oleh serangan-serangan Al Ghazaly ini, maka lama-kelamaan bangunannya bisa keropos tak berisi dan roboh. Kami tidak tahu persis, apakah Al Ghazaly juga mengetahui dampak dari tindakannya ini ataukah tidak? Di samping itu, apakah para pendukung dan orang- orang yang menawarkan pemikirannya juga mengetahui dampak ini?

Semoga ada orang yang bertanya, latar belakang apa yang mendorong Al Ghazaly bersikap seperti itu terhadap Sunnah, juga orang-orang yang berdiri di belakang punggungnya?
Kami yakin, sebabnya adalah keterbatasan pengetahuannya tentang makna-makna Sunnah. Sehingga dengan keterbatasan ini dia beranggapan, bahwa banyak hadits yang bertentangan dengan Al Qur’an atau bertentangan dengan penalaran. Padahal penalaran ini bisa saja datang dari otak seorang pengikut Jahmiyah, Mu’tazilah, Orientalis, maupun orang Eropa yang kafir. Kemudian dia sendiri tidak mau meneliti dan menelaah perkataan para Imam Hadits dan kritikus, yang dengan pemahaman dan pengetahuan dari Allah Subhanahu wa Ta'ala, mereka bisa mengkompromikan pemahaman antara hadits dan ayat, antara hadits dan hadits.

Sebab tidak jarang antara keduanya tampak bertentangan di mata orang yang tergesa-gesa mengambil kesimpulan. Sehingga hal ini bisa menimbulkan ketidaksenangan terhadap hadits- hadits yang menyerempet perselisihan dengan hadits lain. Kalau dia ingin menyembuhkan kesalahannya, maka dia tidak boleh mengacu kepada kitab-kitab yang ditebari hadits-hadits maudlu’ dan cacat. Padahal para Ahli Hadits telah berusaha semaksimal mungkin mengkritik hadits-hadits maudlu’ tersebut, baik dari sisi sanad maupun matannya.

Kemudian mereka memilah-milahnya dalam berbagai kitab khusus, seperti Al Maudhu’at karangan Ibnul Jauzy, Al Ali’u Al Mashnu’ah karangan As Suyuthy, Al Fawa’id Al Majmu’ah karangan Asy Syaukany, Tanzihusy Syari’ah karangan Ibnu Iraq, Al Ilal karangan Ibnu Abi Hatim, Al Ilal karangan Ad Daruquthny, Al Ilal Al Mutnahiyah karangan Ibnul Jauzy. Sesudah itu dia bisa mengambil dari kitab manapun yang diyakini dan bahkan dia bisa menghampiri kitab-kitab yang menghimpun peninggalan Rasulullah Shallallahu 'Alaihi Wa Sallam, yaitu kitab-kitab Sunnah yang mulia, yang paling pokok adalah Shahihain (Shahih Al Bukhary dan Shahih Muslim).

Umat Islam menerima kedua kitab ini dan mengagungkannya. Dengan sejujurnya mereka mengatakan bahwa keduanya merupakan kitab yang paling shahih setelah Kitab Allah Subhanahu wa Ta'ala. Namun Al Ghazaly memilih-milih dari hadits-hadits di dalamnya yang tidak sesuai dengan jalan pikirannya. Sehingga hal ini membuka pintu untuk melemparkan serangan dan celaan.

Mau tidak mau, akhirnya ini juga mempengaruhi orang lain untuk menyerang dan mencela. Setiap Muslim tentu menyayangkan karangan-karangan Al Ghazaly yang dilihat dan dibacanya. Karena karangan-karangannya itu menyerupai granat yang dilemparkan kepada setiap orang yang berenang di kolam Sunnah Nabawi yang suci atau di sekitar akidah yang benar dan berdasarkan beratus-ratus keterangan yang akurat dari Kitab Allah serta Sunnah Rasul-Nya, yang ditopang oleh ijma’ shahabat dan orang-orang yang mengikuti jalan mereka, lalu dijadikan pegangan oleh ummat, dari generasi ke lain generasi hingga saat ini.

Setelah Syaikh Rabi’ memaparkan beberapa contoh serangan Al Ghazaly terhadap Sunnah Nabawi dan orang-orang yang berpegang kepadanya, selanjutnya beliau menyatakan, beradabkah Anda terhadap Allah dan Rasul-Nya jika Anda selalu berucap tentang Sunnah Nabawi : “Ini hadits yang tertolak. Fulan menolak hadits yang itu. Ini pengkabaran yang bodoh. Tak seorangpun dari para imam yang empat melainkan pernah menolak hadits shahih?”

Apakah dalam ucapan-ucapan seperti ini terkandung ajakan untuk mengikuti Rasulullah Shallallahu 'Alaihi Wa Sallam dan menghormati Sunnah beliau? Ataukah ini merupakan peperangan terhadap Sunnah, dengan pura-pura melindungi para Imam? Padahal para imam sendiri terlepas dari permusuhan terhadap Sunnah ini. Bahkan mereka merupakan pemuka kaum Muslimin yang sangat menghormati Sunnah dan mengajak agar berhujjah kepadanya dalam masalah akidah, ibadah, penetapan halal dan haram. Bahkan banyak di antara mereka yang juga berhujjah dengan hadits-hadits mursal kalau diperlukan dalam masalah-masalah amaliyah dan memprioritaskannya daripada bersandar kepada pendapat seseorang ataupun qiyas. Mereka menyuruh meninggalkan pendapatnya apabila bertentangan dengan nash Kitab maupun Sunnah Nabawi.

Inilah Imam Abu Hanifah yang pernah berkata : “Apabila ada hadits shahih, maka itulah madzhabku.” (Al Hasyiyah, Ibnu Abidin, 1/63)
Dia juga berkata : “Jika saya mengucapkan kata-kata yang bertentangan dengan Kitab Allah atau pengkhabaran Rasulullah Shallallahu 'Alaihi Wa Sallam, maka tinggalkanlah kata-kataku.” (Al Aiqazh halaman 50)

Imam Syafi'i pernah berkata : “Seseorang bisa dilihat apakah dia itu berjalan pada Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam ataukah menyimpang darinya. Boleh jadi aku pernah mengucapkan kata-kata atau aku mengacu kepada suatu dasar yang berasal dari Rasulullah Shallallahu 'Alaihi Wa Sallam, yang ternyata berbeda dengan kata-kataku. Maka yang berlaku adalah ucapan Rasulullah Shallallahu 'Alaihi Wa Sallam, karena itu pula yang menjadi pendapatku.” (Tarikhu Dimasqa, 15/1-2)
Dia juga berkata : “Kaum Muslimin telah sepakat bahwa jika seseorang sudah memahami Sunnah dari Rasulullah Shallallahu 'Alaihi Wa Sallam secara jelas, maka dia tidak boleh mengacu kepada pendapat seseorang.” (I’lamul Muwaqqi’in 2/361)
Dia juga berkata : “Apabila ada hadits shahih, maka itulah madzhabku.” (Al Majmu’, An Nawawy, 1/63)
Dia juga berkata : “Kamu sekalian lebih tahu tentang hadits dan rijalul hadits daripada aku. Apabila ada hadits shahih, maka ajarkanlah kepadaku, siapapun orangnya, baik dari Kufah, Bashrar, maupun Syam, agar aku bisa mengikutinya kalau ia memang benar-benar shahih.” (Adabusy Syafi’y, Ibnu Abi Hatim, halaman 94-95)

Imam Ahmad pernah berkata : “Barangsiapa yang menolak hadits Rasulullah Shallallahu 'Alaihi Wa Sallam, maka dia berada di ambang kehancuran.”
Kami katakan : “Adakah penghormatan yang lebih agung dari gambaran pernyataan para imam ini? Apakah jika orang-orang Salaf (terdahulu) berpegang kepada tali Sunnah dan mengagungkannya, lalu mereka menjadi meremehkan dan mencela para imam? Sama sekali tidak. Siapa yang menyombongkan diri terhadap Sunnah, berarti dia menyombongkan diri di hadapan para Imam, Nabi mereka yang mulia, dan Sunnah beliau yang suci.”

Kebencian Al Ghazaly Terhadap Khabar Ahad

Al Ghazaly merasa sesak dadanya terhadap pengkhabaran (hadits) Rasulullah Shallallahu 'Alaihi Wa Sallam, jika datang dari jalan ahad, sekalipun disebutkan di dalam kitab Shahih Al Bukhary dan Muslim. Sedikitpun dia tidak mau menggunakannya jika bertentangan dengan jalan pikirannya, meskipun semua kalangan umat Islam menerimanya.

Dengan cara ini berarti dia mendukung ahli bid’ah dan orang-orang sesat, serta meninggalkan jumhur ulama dari kalangan Salaf maupun Khalaf.
Jumhur ulama berpendapat, jika kabar ahad diterima oleh umat sebagai pembenaran dan juga harus diamalkan, berarti ia merupakan ilmu yang bermanfaat. Di antara Imam terkenal yang juga sependapat dengan pemikiran ini adalah :

- As Sarakhsy dari madzhab Hanafy.
- Al Qadhy Abdul Wahhab dari madzhab Maliki.
- Syaikh Abu Hamid Al Isfirayainy.
- Al Qadhy Abu Thayyib Ath Thabary.
- Syaikh Abu Ishaq As Syirazy dan Sulain Ar Razy dari madzhab Syafi’i.
- Abu Abdullah bin Hamid, Al Qadhy Abu Ya’la Abul Khaththab, dan lain-lainnya dari madzhab Hanbaly.
Dari kalangan Asy’ariyah dan ahli kalam (teologi) juga banyak yang berpendapat sama, seperti Abu Ishaq Al Isfirayainy, Abu Bakar bin Faurak, Abu Manshur At Tamimy, Ibnus Sam’any, Abu Hasyim Al Jaba’y, dan Abdullah Al Bashry.
Pendapat ini juga dikuatkan oleh Ibnus Shalah, Ibnu Taimiyyah, Ibnu Katsir, Al Balqainy, Al Hafidh Ibnu Hajar, As Suyuthy, dan Ibnu Hazm.

Di antara kabar ahad yang memberi manfaat keilmuan adalah pengkhabaran yang disertai berbagai perbandingan. Yang membenarkan pendapat ini adalah Imamul Haramain, Abu Hamid Al Ghazaly, Al Amidy, Ibnul Hajib dan para pengikutnya. Yang juga termasuk khabar ahad adalah pengkhabaran yang disebutkan dari beberapa jalan. Jika tidak ada cacat dan cela di dalamnya, berarti ia memberi manfaat ilmu dalam ilmu hadits.
Mereka itu adalah Jumhur Ulama, baik dari kalangan pakar ushul, fiqh, maupun teologi. Mereka telah sepakat bahwa jika khabar ahad diterima oleh umat atau jika dibarengi perbandingan- perbandingan atau disebutkan dari beberapa jalan, berarti ia memberi manfaat ilmu(2).

Banyak sekali pengkhabaran di dalam Shahih Bukhari dan Muslim yang mencakup tiga kategori ini. Anehnya kami tidak mendapatkan Al Ghazaly menyebutkan tiga jenis ini dalam serangan- serangannya terhadap khabar ahad. Dia tidak peduli terhadap pengkhabaran-pengkhabaran di dalam Shahih Bukhari dan Muslim yang diterima oleh semua lapisan umat. Adapun hadits yang bertentangan dengan keinginannya, maka dia langsung memukulnya seperti pukulan yang dilayangkan ke onta liar, dicela, dan rawi-rawinya dijelekkan. Ini termasuk cara aneh yang dilakukan Al Ghazaly di antara orang-orang yang menolak khabar ahad dari kalangan ahli bid’ah. Bahkan dia juga mengingkari sekian banyak hadits di dalam Shahihain, hanya karena pertimbangan pendapatnya tentang khabar ahad, baik yang berkaitan dengan masalah akidah maupun masalah amal. Dia mengait-ngaitkan kepada ulama sesuatu yang tidak pernah mereka katakan dan juga bukan merupakan keyakinan mereka.

Kita ambil contoh perkataannya : “Hadits-hadits shahih yang berasal dari riwayat ahad hanya akan menghasilkan pengetahuan yang dikira-kira, bukan pengetahuan yang meyakinkan. Para ulama kita telah sepakat untuk mengamalkannya dalam cabang-cabang syariat. Saya melihat hanya sedikit dari golongan Zhahiriyah dan madzhab Hanbaly yang mengamalkan hadits-hadits ahad dalam masalah-masalah yang konkrit. Namun pendapat ini tertolak. Bagaimanapun keadaannya, akidah kami berlandaskan kepada nash-nash yang mutawatir, baik dari sisi lafadh maupun maknanya.” (Ath Thariq Min Huna halaman 62)

Al Ghazaly juga berkata : “Kesalahan mencolok yang kami perhatikan tentang manhaj Salafiyah ialah bermula dari tersebarnya hadits-hadits dlaif. Sebelum itu juga sudah menyebar berbagai pendapat yang tidak pernah ada di lingkungan fuqaha terdahulu, bahwa hadits ahad bisa menghasilkan ilmu yang meyakinkan, seperti yang terjadi pada hadits mutawatir. Seseorang yang berpegang kepada hadits ahad pernah berkata kepada saya, bahwa seorang guru yang sendirian juga bisa dipercaya ilmunya. Seorang duta besar juga bisa dipercaya untuk memberitakan tentang negaranya, meskipun dia sendirian. Dapat saya katakan bahwa hadits yang dinukil melalui seseorang tidak bisa disamakan dengan peristiwa kehidupan yang engkau sebutkan itu. Kalaupun kami hendak mendiskusikan bahwa keduanya bisa diserupakan dari segala sisi, toh hasil yang meyakinkan tidak bisa muncul dari peristiwa-peristiwa tersebut. Bisa saja seorang guru melakukan kesalahan, lalu dia meralatnya sendiri atau orang lain yang meralatnya. Seorang duta besar selalu diawasi pemerintahnya dan dia bisa ditarik jika melampaui batas kewajaran. Begitu pula berita yang dikirimkan wartawan meskipun disertai perbandingan-perbandingan yang tampaknya meyakinkan.” (As Sunnah An Nabawiyyah halaman 65)

Perhatikan bagaimana Al Ghazaly mengkait-kaitkan kepada para ulama sesuatu yang tidak pernah mereka ucapkan. Siapakah para ulama yang menyepakati pengamalan khabar ahad hanya dalam cabang-cabang syariat? Apakah pendapat yang tidak berkembang di kalangan fuqaha terdahulu? Yang jelas diketahui dan biasa berlaku di kalangan mereka adalah kecintaan terhadap Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam, pengagungannya, dan berhujjah dengannya dalam segala urusan. Mereka tidak berdasarkan kepada madzhab Jahmiyyah dan mengekor di belakang golongan Mu’tazilah yang berlebih-lebihan serta yang selalu melecehkan Sunnah beliau Shallallahu 'Alaihi Wa Sallam.

Perhatikan pula bagaimana Al Ghazaly lebih memprioritaskan jenis-jenis pengkhabaran yang biasanya para rawi berasal dari kalangan orang-orang kafir, fasik, atau yang tidak tahu pengkhabaran-pengkhabaran Rasulullah Shallallahu 'Alaihi Wa Sallam. Sebaliknya, dia meremehkan periwayatan dari jalan orang-orang Mukmin yang mukhlis, dari para penghapal yang terpecaya dan lurus, yang menyebutkan beberapa kandungan dan yang merasa tidak tahu kandungan yang lain tentang Sunnah beliau, karena ketakutan mereka kepada Allah. Mereka ini juga sangat takut terhadap ancaman yang keras jika mereka berdusta terhadap beliau. Tekad mereka untuk menjaga Sunnah beliau lebih besar daripada tekad mereka untuk menjaga hidupnya sendiri.

Al Ghazaly berkata : “Saya tegaskan sekali lagi, bahwa tidak seharusnya hadits-hadits ahad mengacaukan apa yang mesti dijaga dari Kitab Allah dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam, atau ia harus menampakkan hakikat-hakikat agama yang justru mengundang tuduhan.”

Kami katakan : “Logika macam apa ini? Adakah telinga orang-orang Mukmin pernah mendengar pelecehan dan kelancangan terhadap Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam yang menjelaskan, menguraikan, dan menguatkan Al Qur’an bisa mengacaukan isi Al Qur’an? Yang justru mengancam Al Qur’an dan As Sunnah yang seharusnya dijaga adalah orang yang berkata seperti itu dan konco-konco-nya dari kalangan orang-orang sesat, baik dahulu maupun sekarang!”

Dia juga berkata : “Ada baiknya kita mengetahui bahwa yang wajib tidak bisa ditetapkan kecuali berdasarkan dalil yang konkrit. Yang haram juga tidak bisa ditetapkan kecuali dengan dalil yang konkrit. Sedangkan dalil yang berdasarkan perkiraan mempunyai pengertian yang lebih rendah lagi.”

Dapat kami katakan : “Apa bukti yang mendukung kaidah yang bisa mendorong manusia untuk mempercayainya secara membabi buta, sehingga bisa-bisa mereka tidak mau menentangnya? Apakah kebaikan kaidah yang menganggap Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam tidak layak untuk menetapkan yang halal dan haram serta menetapkan yang wajib? Sudah sering dia menelanjangi dan mengacaukan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam, sementara dengan cara ini dia menimbulkan dugaan orang lain bahwa dia adalah pembela Islam dan mengikuti langkah para ulama dan fuqaha. Padahal kedua belah pihak seperti yang tecermin dalam sebuah syair :
Dia pergi ke timur dan aku ke barat
Alangkah jauh jarak antara timur dan barat

Bila pembaca masih ingat uraian sebelum ini tentang jumhur ulama Salaf dan Khalaf dari kalangan pakar ushul, fiqh, dan teologi, tentu dia memperoleh kejelasan tentang ucapan Al Ghazaly ini, bahwa itu hanya sekedar khayalan belaka. Kesepakatan ulama seperti yang tertuang dalam pernyataannya (Al Ghazaly) ternyata bukan ulama yang lurus dan bukan orang-orang yang mendapat kepercayaan umat, karena mereka adalah ulama golongan Jahmiyyah dan Mu’tazilah yang terpengaruh oleh metode filosof Eropa, serta tokoh-tokoh ilmu logika, seperti Jamaluddin Al Afghany, Muhammad Abduh dan para pengikutnya.

===========================================================

* Kasyfu Mauqifi Al Ghazaly/Membela Sunnah Nabawy, Syaikh Rabi’ bin Hadi Al Madkhaly, Maktabah Ibnul Qayyim, Madinah.

1. Lihat uraian masalah ini dalam buku An Nukat, Ibnu Hajar 1/371-379. Majmu’ Fatawa Syaikhul Islam Ibnu Taimiyyah 18/40-48 dan lain-lain.

Sumber : "Hizbut Tahrir Mu’tazilah Gaya Baru" (Cahaya Tauhid Press)


Cara-Cara Batil Menegakkan Daulah Islamiyah

Hizbiyyah / Aliran
Cara-Cara Batil Menegakkan Daulah Islamiyah

Selasa, 12 September 2006
Penulis: Al-Ustadz Abu Abdillah Luqman Ba’abduh

Maka Ahlus Sunnah menyatakan kepada mereka, baik kelompok Al-Ikhwanul Muslimun ataupun Hizbut Tahrir serta semua pihak yang menempuh cara mereka, tunjukkan kepada umat ini satu saja Daulah Islamiyyah yang berhasil kalian wujudkan dengan cara yang kalian tempuh sepanjang sejarah kelompok kalian. Di Mesir kalian telah gagal total, bahkan harus ditebus dengan dieksekusinya tokoh-tokoh kalian di tiang gantungan atau ditembak mati, dan semakin suramnya nasib dakwah. Di Al-Jazair pun ternyata juga pupus bahkan berakhir dengan pertumpahan darah dan perpecahan.
Atau mungkin kalian akan menyebut Sudan, sebagai Daulah Islamiyyah yang berhasil kalian dirikan, di mana kalian berhasil dalam Pemilu di negeri tersebut. Namun apa yang terjadi setelah itu…? Wakil Presidennya adalah seorang Nashrani, lebih dari 10 orang menteri di kabinet adalah Nashrani.

Ketika kaum muslimin, terkhusus para aktivisnya, telah menjauhi dan meninggalkan metode dan cara yang ditempuh oleh para nabi dan generasi Salaful Ummah di dalam mengatasi problematika umat dalam upaya mewujudkan Daulah Islamiyyah, tak pelak lagi mereka akan mengikuti ra`yu dan hawa nafsu. Karena tidak ada lagi setelah Al-Haq yang datang dari Allah Ta’ala dan Rasul-Nya n serta Salaful Ummah, kecuali kesesatan.

Sebagaimana firman Allah:
فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلاَلُ
“Maka apakah setelah Al Haq itu kecuali kesesatan?” (Yunus: 32)

Dengan cara yang mereka tempuh ini, justru mengantarkan umat ini kepada kehancuran dan perpecahan, sebagaimana firman Allah Ta’ala:
وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيْمًا فَاتَّبِعُوْهُ وَلاَ تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُوْنَ
“Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutlah dia, dan janganlah kalian mengikuti As-Subul (jalan-jalan yang lain), karena jalan-jalan itu menyebabkan kalian tercerai berai dari jalan-Nya. Yang demikian itu diperintahkan Allah Ta’alaepadamu agar kalian bertaqwa.” (Al-An’am: 153)

Diantara cara-cara sesat yang mereka tempuh antara lain:

1. Penyelesaian problem umat melalui jalur politik dengan ikut terjun langsung atau tidak langsung dalam panggung politik dengan berbagai macam alasan untuk membenarkan tindakan mereka.

Diantara mereka ada yang beralasan bahwa tidak mungkin Daulah Islamiyyah akan terwujud kecuali dengan cara merebut kekuasaan melalui jalur politik, yaitu dengan memperbanyak perolehan suara dukungan dan kursi jabatan dalam pemerintahan. Sehingga dengan banyaknya dukungan dan kursi di pemerintahan, syariat Islam bisa diterapkan. Walaupun dalam pelaksanaannya, mereka rela untuk mengadopsi dan menerapkan sistem politik Barat (kufur) yang bertolak belakang seratus delapan puluh derajat dengan Islam.

Mereka sanggup untuk berdusta dengan menyebarkan isu-isu negatif terhadap lawan politiknya. Bila perlu, merekapun sanggup untuk mencampakkan prinsip-prisip Islam yang paling utama dalam rangka untuk memuluskan ambisi mereka, baik melalui acara ‘kontrak politik’ atau yang semisalnya.(1) Bahkan tidak jarang merekapun sanggup untuk berdusta atas nama Ulama Ahlus Sunnah dengan mencuplik fatwa-fatwa para ulama tersebut dan mengaplikasikannya tidak pada tempatnya. Cara ini lebih banyak dipraktekkan oleh kelompok Al-Ikhwanul Muslimun.

Sebagian kelompok lagi beralasan bahwa melalui politik ini akan bisa direalisasikan amar ma’ruf nahi munkar kepada penguasa, yaitu dengan menekan dan memaksa mereka menerapkan hukum syariat Islam dan meninggalkan segala hukum selain hukum Islam.
Walaupun sepintas lalu mereka tampak ‘menghindarkan diri’ untuk terjun langsung ke panggung politik demokrasi seperti halnya kelompok pertama, namun ternyata mereka menerapkan cara- cara Khawarij di dalam melaksanakan aktivitas politiknya. Yaitu melalui berbagai macam orasi politik yang penuh dengan provokasi, atau dengan berbagai aksi demonstrasi dengan menggiring anak muda-mudi sebagaimana digiringnya gerombolan kambing oleh penggembalanya.

Kemudian mereka menamakan tindakan-tindakan tersebut sebagai tindakan kritik dan kontrol serta koreksi terhadap penguasa, atau terkadang mereka mengistilahkannya dengan amar ma’ruf nahi munkar. Yang ternyata tindakan mereka tersebut justru mendatangkan kehinaan bagi kaum muslimin serta ketidakstabilan bagi kehidupan umat Islam, baik sebagai pribadi muslim ataupun sebagai warga negara di banyak negeri. Dengan ini, semakin pupuslah harapan terwujudnya Daulah Islamiyyah. Cara ini lebih banyak dimainkan oleh kelompok Hizbut Tahrir.

Maka Ahlus Sunnah menyatakan kepada mereka, baik kelompok Al-Ikhwanul Muslimun ataupun Hizbut Tahrir serta semua pihak yang menempuh cara mereka, tunjukkan kepada umat ini satu saja Daulah Islamiyyah yang berhasil kalian wujudkan dengan cara yang kalian tempuh sepanjang sejarah kelompok kalian. Di Mesir kalian telah gagal total, bahkan harus ditebus dengan dieksekusinya tokoh-tokoh kalian di tiang gantungan atau ditembak mati, dan semakin suramnya nasib dakwah. Di Al-Jazair pun ternyata juga pupus bahkan berakhir dengan pertumpahan darah dan perpecahan.

Atau mungkin kalian akan menyebut Sudan, sebagai Daulah Islamiyyah yang berhasil kalian dirikan, dimana kalian berhasil dalam Pemilu di negeri tersebut. Namun apa yang terjadi setelah itu…? Wakil Presidennya adalah seorang Nashrani, lebih dari 10 orang menteri di kabinet adalah Nashrani. Atau mungkin kalian menganggap itu sebagai kesuksesan di panggung politik di negeri Sudan, ketika kalian berhasil ‘mengorbitkan’ salah satu pembesar kalian di negeri tersebut dan memegang salah satu tampuk kepemimpinan tertinggi di negeri itu, yaitu Hasan At-Turabi. Apakah orang seperti dia yang kalian banggakan, orang yang berakidah dan berpemikiran sesat?! Simak salah satu ucapan dia: “Aku ingin berkata bahwa dalam lingkup daulah yang satu dan perjanjian yang satu, boleh bagi seorang muslim – sebagaimana boleh pula bagi seorang Nashrani– untuk mengganti agamanya.”(2)

Kami pun mengatakan kepada kelompok Hizbut Tahrir dengan pernyataan yang sama. Bagaimana Allah akan memberikan keberhasilan kepada kalian sementara kalian menempuh cara-cara Khawarij yang telah dikecam keras oleh Rasulullah Shallallahu ‘alaihi wassalam dalam sekian banyak haditsnya?

Dimana prinsip dan dakwah kalian –wahai Hizbut Tahrir—dibanding manhaj yang diajarkan oleh Rasulullah Shallallahu ‘alaihi wassalam dalam menyampaikan nasehat kepada penguasa, sebagaimana hadits beliau, dari shahabat ‘Iyadh bin Ghunm: Rasulullah Shallallahu ‘alaihi wassalam bersabda:
مَنْ أَرَادَ أَنْ يَنْصَحَ لِذِي سُلْطَانِ فَلاَ يُبْدِهِ عَلاَنِيَةً، وَلَكِنْ يَأْخُذُ بِيَدِهِ فَيَخْلُو بِهِ، فَإِنْ قَبِلَ مِنْهُ فَذَاكَ، وَإِلاَّ قَدْ أَدَّى الَّذِي عَلَيْهِ
“Barangsiapa yang hendak menasehati seorang penguasa, maka jangan dilakukan secara terang-terangan (di tempat umum atau terbuka dan yang semisalnya, pent). Namun hendaknya dia sampaikan kepadanya secara pribadi, jika ia (penguasa itu) menerima nasehat tersebut maka itulah yang diharapkan, namun jika tidak mau menerimanya maka berarti ia telah menunaikan kewajibannya.” (HR. Ahmad, Ibnu Abi ‘Ashim, Al-Baihaqi. Hadits ini dishahihkan oleh Al-Imam Al- Albani di dalam Zhilalul Jannah hadits no. 1096)

2. Jenis cara batil yang kedua adalah melalui tindakan atau gerakan kudeta/revolusi terhadap penguasa yang sah, dengan alasan mereka telah kafir karena tidak menerapkan hukum/syariat Islam dalam praktek kenegaraannya. Kelompok pergerakan ini cenderung menamakan tindakan teror dan kudeta yang mereka lakukan dengan nama jihad, yang pada hakekatnya justru tindakan tersebut membuat kabur dan tercemarnya nama harum jihad itu sendiri. Mereka melakukan pengeboman di tempat-tempat umum sehingga tak pelak lagi warga sipil menjadi korban. Bahkan tak jarang di tengah-tengah mereka didapati sebagian umat Islam yang tidak bersalah dan tidak mengerti apa-apa. Cara-cara seperti ini lebih banyak diperankan oleh kelompok-kelompok radikal semacam Jamaah Islamiyyah, demikian juga Usamah bin Laden –salah satu tokoh Khawarij masa kini— dengan Al-Qaeda-nya beserta para pengikutnya dari kalangan pemuda yang tidak memiliki bekal ilmu syar’i dan cenderung melandasi sikapnya di atas emosi. Cara-cara yang mereka lakukan ini merupakan salah satu bentuk pengaruh pemikiran-pemikiran sesat dari tokoh- tokoh mereka, seperti:
a. Abul A’la Al-Maududi, dimana dia menyatakan: “…Mungkin telah jelas bagi anda semua dari tulisan-tulisan dan risalah-risalah kita bahwa tujuan kita yang paling tinggi yang kita perjuangkan adalah: MENGADAKAN GERAKAN PENGGULINGAN KEPEMIMPINAN. Dan yang saya maksudkan dengan itu adalah untuk membersihkan dunia ini dari kekotoran para pemimpin yang fasiq dan jahat. Dan dengan itu kita bisa menegakkan imamah yang baik dan terbimbing. Itulah usaha dan perjuangan yang bisa menyampaikan ke sana. Itu adalah cara yang lebih berhasil untuk mencapai keridhaan Allah dan mengharapkan wajah-Nya yang mulia di dunia dan akhirat.” (Al-Ushusul Akhlaqiyyah lil Harakah Al-Islamiyyah, hal. 16)

Al-Maududi juga berkata: “Kalau seseorang ingin membersihkan bumi ini dan menukar kejahatan dengan kebaikan… tidak cukup bagi mereka hanya dengan berdakwah mengajak manusia kepada kebaikan dan mengagungkan ketakwaan kepada Allah serta menyuruh mereka untuk berakhlak mulia. Tapi mereka harus mengumpulkan beberapa unsur (kekuatan) manusia yang shalih sebanyak mungkin, kemudian dibentuk (sebagai suatu kekuatan) untuk merebut kepemimpinan dunia dari orang-orang yang kini sedang memegangnya dan mengadakan revolusi.” (Al-Ususul Akhlaqiyah lil Harakah Al-Islamiyyah, hal. 17-18)

b. Sayyid Quthb. Pernyataan Sayyid Quthb dalam beberapa karyanya yang mengarahkan dan menggiring umat ini untuk menyikap lingkungan dan masyarakat serta pemerintahan muslim sebagai lingkungan, masyarakat, dan pemerintahan yang kafir dan jahiliyah. Pemikiran ini berujung kepada tindakan kudeta dan penggulingan kekuasaan sebagai bentuk metode penyelesaian problema umat demi terwujudnya Khilafah Islamiyyah.
Metode berpikir seperti tersebut di atas disuarakan pula oleh tokoh-tokoh mereka yang lainnya seperti Sa’id Hawwa, Abdullah ‘Azzam, Salman Al-‘Audah, DR. Safar Al-Hawali, dan lain-lain.(3)

Buku-buku dan karya-karya mereka telah tersebar luas di negeri ini, yang cukup punya andil besar dalam menggiring para pemuda khususnya untuk berpemikiran radikal serta memilih cara- cara kekerasan untuk mengatasi problematika umat ini dan menggapai angan yang mereka canangkan. Maka wajib bagi semua pihak dari kalangan muslimin untuk berhati-hati dan tidak mengkonsumsi buku fitnah karya tokoh-tokoh Khawarij.

Demikian juga buku-buku kelompok Syi’ah Rafidhah yang juga syarat dengan berbagai provokasi kepada umat ini untuk melakukan berbagai aksi dan tindakan teror terhadap penguasa. Mudah- mudahan Allah Ta’ala memberikan taufiq-Nya kepada pemerintah kita agar mereka bisa mencegah peredaran buku-buku sesat dan menyesatkan tersebut di tengah-tengah umat, demi terwujudnya stabilitas keamanan umat Islam di negeri ini.

Khilafah Islamiyyah bukan Tujuan Utama Dakwah para Nabi
Dari penjelasan-penjelasan di atas jelas bagi kita, bahwa banyak dari kalangan aktivis pergerakan-pergerakan Islam yang menyatakan bahwa permasalahan Daulah Islamiyyah merupakan permasalahan yang penting, bahkan terpenting dalam masalah agama dan kehidupan.

Dari situ muncul beberapa pertanyaan besar yang harus diketahui jawabannya oleh setiap muslim, yaitu: Apakah penegakan Daulah Islamiyyah adalah fardhu ‘ain (kewajiban atas setiap pribadi muslim) yang harus dipusatkan atau dikosentrasikan pikiran, waktu, dan tenaga umat ini untuk mewujudkannya?
Kemudian: Benarkah bahwa tujuan utama dakwah para nabi adalah penegakan Daulah Islamiyyah?

Maka untuk menjawab pertanyaan-pertanyaan tersebut di atas, mari kita simak penjelasan para ulama besar Islam berikut ini.
Al-Imam Abul Hasan Al-Mawardi berkata di dalam kitabnya Al-Ahkam As-Sulthaniyah: “…Jika telah pasti tentang wajibnya (penegakan) Al-Imamah (kepemerintahan/kepemimpinan) maka tingkat kewajibannya adalah fardhu kifayah, seperti kewajiban jihad dan menuntut ilmu.” Sebelumnya beliau juga berkata: “Al-Imamah ditegakkan sebagai sarana untuk melanjutkan khilafatun nubuwwah dalam rangka menjaga agama dan pengaturan urusan dunia yang penegakannya adalah wajib secara ijma’, bagi pihak yang berwenang dalam urusan tersebut.” (Al-Ahkam As-Sulthaniyah, hal. 5-6)

Imamul Haramain menyatakan bahwa permasalahan Al-Imamah merupakan jenis permasalahan furu’. (Al-Ahkam As-Sulthaniyah, hal. 5-6)

Asy-Syaikh Rabi’ bin Hadi Al-Madkhali berkata: “Maka anda melihat pernyataan mereka (para ulama) tentang permasalahan Al-Imamah bahwasanya ia tergolong permasalahan furu’, tidak lebih sebatas wasilah (sarana) yang berfungsi sebagai pelindung terhadap agama dan politik (di) dunia, yang dalil tentang kewajibannya masih diperselisihkan apakah dalil ‘aqli ataukah dalil syar’i…. Bagaimanapun, jenis permasalahan yang seperti ini kondisinya, yang masih diperselisihkan tentang posisi dalil yang mewajibkannya, bagaimana mungkin bisa dikatakan bahwa masalah Al-Imamah ini merupakan puncak tujuan agama yang paling hakiki?”

Demikian jawaban dari pertanyaan pertama. Adapun jawaban untuk pertanyaan kedua, mari kita simak penjelasan Syaikhul Islam Ibnu Taimiyah rahimahullah :
“Sesungguhnya pihak-pihak yang berpendapat bahwa permasalahan Al-Imamah merupakan satu tuntutan yang paling penting dalam hukum Islam dan merupakan permasalahan umat yang paling utama (mulia) adalah suatu kedustaan berdasarkan ijma’ (kesepakatan) kaum muslimin, baik dari kalangan Ahlus Sunnah maupun dari kalangan Syi’ah (itu sendiri). Bahkan pendapat tersebut terkategorikan sebagai suatu kekufuran, sebab masalah iman kepada Allah dan Rasul-Nya adalah perma-salahan yang jauh lebih penting daripada perma-salahan Al-Imamah. Hal ini merupakan permasalahan yang diketahui secara pasti dalam dienul Islam.” (Minhajus Sunnah An-Nabawiyah, 1/16)
Kemudian beliau melanjutkan:
“…Kalau (seandainya) demikian (yakni kalau seandainya Al-Imamah merupakan tujuan utama dakwah para nabi, pent), maka (mestinya) wajib atas Rasulullah Shallallahu ‘alaihi wassalam untuk menjelaskan (hal ini) kepada umatnya sepeninggal beliau, sebagaimana beliau telah menjelaskan kepada umat ini tentang permasalahan shalat, shaum (puasa), zakat, haji, dan telah menentukan perkara iman dan tauhid kepada Allah Ta’ala serta iman pada hari akhir. Dan suatu hal yang diketahui bahwa penjelasan tentang Al-Imamah di dalam Al Qur`an dan As Sunnah tidak seperti penjelasan tentang perkara-perkara ushul (prinsip) tersebut… Dan juga tentunya Diantara perkara yang diketahui bahwa suatu tuntutan terpenting dalam agama ini, maka penjelasannya di dalam Al Qur`an akan jauh lebih besar dibandingkan masalah-masalah lain. Demikian juga penjelasan Rasulullah Shallallahu ‘alaihi wassalam terntang permasalahan (Al-Imamah) tersebut akan lebih diutamakan dibandingkan permasalahan-permasalahan lainnya. Sementara Al Qur`an dipenuhi dengan penyebutan (dalil-dalil) tentang tauhid kepada Allah Ta’ala, nama-nama dan sifat-sifat-Nya, serta tanda-tanda kebesaran-Nya, tentang (iman) kepada para malaikat-Nya, kitab-kitab suci-Nya, para rasul-Nya, dan hari akhir. Dan tentang kisah-kisah (umat terdahulu), tentang perintah dan larangan, hukum-hukum had dan warisan. Sangat berbeda sekali dengan permasalahan Al-Imamah. Bagaimana mungkin Al Qur`an akan dipenuhi dengan selain permasalahan-permasalahan yang penting dan mulia?” (Minhajus Sunnah An-Nabawiyah, 1/16)

Setelah kita membaca penjelasan ilmiah Syaikhul Islam Ibnu Taimiyah di atas, lalu coba kita bandingkan dengan ucapan Al-Maududi, yang menyatakan bahwa:
1. Permasalahan Al-Imamah adalah inti permasalahan dalam kehidupan kemanusiaan dan merupakan pokok dasar dan paling mendasar.
2. Puncak tujuan agama yang paling hakiki adalah penegakan struktur Al-Imamah (kepemerintahan) yang shalihah dan rasyidah.
3. (Permasalahan Al-Imamah) adalah tujuan utama tugas para nabi.

Menanggapi hal itu, Asy-Syaikh Rabi’ bin Hadi Al-Madkhali hafizhahullah berkata: “Sesungguhnya permasalahan yang terpenting adalah permasalahan yang dibawa oleh seluruh para nabi –alaihimush shalatu was salaam- yaitu permasalahan tauhid dan iman, sebagaimana telah Allah simpulkan dalam firman-Nya:
وَلَقَدْ بَعَثْنَا فِيْ كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ
“Dan sesungguhnya telah Kami utus pada tiap-tiap umat seorang rasul (dengan tugas menyeru) beribadahlah kalian kepada Allah (saja) dan jauhilah oleh kalian thagut.” (An-Nahl: 36)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُوْلٍ إِلاَّ نُوْحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُوْنِ
“Tidaklah Kami utus sebelummu seorang rasul-pun kecuali pasti kami wahyukan kepadanya: Sesungguhnya tidak ada yang berhak untuk diibadahi kecuali Aku, maka beribadahlah kalian semuanya (hanya) kepada-Ku.” (Al-Anbiya`: 25)

وَلَقَدْ أُوْحَي إِلَيْكَ وَإِلَى الَّذِيْنَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُوْنَنَّ مِنَ الْخَاسِرِيْنَ
“Sungguh telah kami wahyukan kepadamu dan kepada (para nabi) yang sebelummu (bahwa) jika engkau berbuat syirik niscaya akan batal seluruh amalanmu dan niscaya engkau akan termasuk orang-orang yang merugi.” (Az-Zumar: 65)

Inilah permasalahan yang terpenting yang karenanya terjadi permusuhan antara para nabi dengan umat mereka, dan karenanya ditenggelamkan pihak-pihak yang telah ditenggelamkan… Dan sesungguhnya puncak tujuan agama yang paling hakiki dan tujuan penciptaan jin dan manusia, serta tujuan diutusnya para Rasul, dan diturunkannya kitab-kitab suci adalah peribadatan kepada Allah (tauhid), serta pemurnian agama hanya untuk-Nya… Sebagaimana firman Allah:
وَمَا خَلَقْتُ الْجِنَّ وَاْلإِنْسَ إِلاَّ لِيَعْبُدُيْنِ
“Dan tidaklah Aku ciptakan jin dan manusia kecuali agar mereka beribadah kepada-Ku.” (Adz- Dzariyat: 56)

الر، كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيْمٍ خَبِيْرٍ. أَلاَّ تَعْبُدُوا إِلاَّ اللهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيْرٌ وَبَشِيْرٌ
“Aliif Laam Raa. (Inilah) suatu kitab yang ayat-ayatnya disusun dengan rapi serta dijelaskan secara terperinci yang diturunkan dari sisi (Allah) Yang Maha Bijaksana lagi Maha Tahu. Agar kalian tidak beribadah kecuali kepada Allah. Sesungguhnya aku (Muhammad) adalah pemberi peringatan dan pembawa kabar gembira kepadamu daripada-Nya.” (Hud: 1-2)

Demikian tulisan ini kami sajikan sebagai bentuk nasehat bagi seluruh kaum muslimin. Semoga Allah memberikan taufik dan hidayah-Nya kepada kita semua.
Wallahu a’lam bish-shawab.

Footnote :
1. Untuk lebih jelasnya tentang berbagai sepak terjang mereka yang menyimpang dalam politik, pembaca bisa membaca kitab Madarikun Nazhar fi As-Siyasah karya Asy-Syaikh Abdul Malik Ramadhani; dan kitab Tanwiiruzh Zhulumat bi Kasyfi Mafasidi wa Syubuhati Al-Intikhabaat oleh Asy-Syaikh Abu Nashr Muhammad bin Abdullah Al-Imam.
2. Ucapan ini dinyatakan di Universitas Khurthum, seperti dinukil oleh Ahmad bin Malik dalam Ash-Sharimul Maslul fi Raddi ‘ala At-Turabi Syaatimir Rasul, hal 12.
3. Tiga tokoh terakhir ini yang banyak berpengaruh dan sangat dikagumi oleh seorang teroris muda berasal dari Indonesia, bernama Imam Samudra.

http://www.asysyariah.com/print.php?id_online=289


Hakikat Tasawuf dan Sufi

Hizbiyyah / Aliran
HAKIKAT TASAWUF DAN SUFI

Kamis, 05 Oktober 2006
Penulis: Al Ustadz Ruwaifi’ bin Sulaimi, Lc

Bashrah, sebuah kota di negeri Irak, merupakan tempat kelahiran pertama bagi Tasawuf dan Sufi. Yang mana (di masa tabi’in) sebagian dari ahli ibadah Bashrah mulai berlebihan dalam beribadah, zuhud dan wara’ terhadap dunia (dengan cara yang belum pernah dicontohkan oleh Rasulullah Shallallahu ‘alaihi wassalam), hingga akhirnya mereka memilih untuk mengenakan pakaian yang terbuat dari bulu domba (Shuuf/صُوْف). Meski kelompok ini tidak mewajibkan tarekatnya dengan pakaian semacam itu, namun atas dasar inilah mereka disebut dengan “Sufi”, sebagai nisbat kepada Shuuf (صُوْف).

Oleh karena itu, lafazh Sufi ini bukanlah nisbat kepada Ahlush Shuffah yang ada di zaman Rasulullah Shallallahu ‘alaihi wassalam, karena nisbat kepadanya dinamakan Shuffi (صُفِّيٌ), bukan pula nisbat kepada shaf terdepan di hadapan Allah Ta’ala, karena nisbat kepadanya dinamakan Shaffi (صَفِّيٌ), bukan pula nisbat kepada makhluk pilihan Allah (الصَّفْوَةُ مِنْ خَلْقِ اللهِ) karena nisbat kepadanya adalah Shafawi (صَفَوِيٌّ) dan bukan pula nisbat kepada Shufah bin Bisyr (salah satu suku Arab), walaupun secara lafazh bisa dibenarkan, namun secara makna sangatlah lemah, karena antara suku tersebut dengan kelompok Sufi tidak berkaitan sama sekali.

Para ulama Bashrah yang mendapati masa kemunculan mereka, tidaklah tinggal diam. Sebagaimana yang diriwayatkan oleh Abu Asy Syaikh - Al Ashbahani rahimahullah dengan sanadnya dari Muhammad bin Sirin rahimahullah bahwasanya telah sampai kepadanya berita tentang orang-orang yang mengutamakan pakaian yang terbuat dari bulu domba, maka beliau pun berkata: “Sesungguhnya ada orang-orang yang mengutamakan pakaian yang terbuat dari bulu domba dengan alasan untuk meneladani Al Masih bin Maryam ! Maka sesungguhnya petunjuk Nabi kita lebih kita cintai (dari/dibanding petunjuk Al Masih), beliau Shallallahu ‘alaihi wassalam biasa mengenakan pakaian yang terbuat dari bahan katun dan yang selainnya.” (Diringkas dari Majmu’ Fatawa, karya Syaikhul Islam Ibnu Taimiyah Juz 11, hal. 6,16 ).

Siapakah Peletak/Pendiri Tasawuf ?

Ibnu ‘Ajibah seorang Sufi Fathimi, mengklaim bahwasanya peletak Tasawuf adalah Rasulullah Shallallahu ‘alaihi wassalam sendiri. Yang mana beliau –menurut Ibnu ‘Ajibah - mendapatkannya dari Allah Ta’ala melalui wahyu dan ilham. Kemudian Ibnu ‘Ajibah berbicara panjang lebar tentang permasalahan tersebut dengan disertai bumbu-bumbu keanehan dan kedustaan. Ia berkata: “Jibril pertama kali turun kepada Rasulullah Shallallahu ‘alaihi wassalam dengan membawa ilmu syariat, dan ketika ilmu itu telah mantap, maka turunlah ia untuk kedua kalinya dengan membawa ilmu hakikat. Beliau Shallallahu ‘alaihi wassalam pun mengajarkan ilmu hakikat ini pada orang- orang khususnya saja. Dan yang pertama kali menyampaikan Tasawuf adalah Ali bin Abi Thalib Radiyallahu ‘anhu, kemudian Al Hasan Al Bashri rahimahullah menimba darinya.” (Iqazhul Himam Fi Syarhil Hikam, hal.5 dinukil dari At Tashawwuf Min Shuwaril Jahiliyah, hal. 8).

Asy Syaikh Muhammad Aman Al Jami rahimahullah berkata: “Perkataan Ibnu ‘Ajibah ini merupakan tuduhan keji lagi lancang terhadap Rasulullah Shallallahu ‘alaihi wassalam, ia menuduh dengan kedustaan bahwa beliau menyembunyikan kebenaran. Dan tidaklah seseorang menuduh Nabi dengan tuduhan tersebut, kecuali seorang zindiq yang keluar dari Islam dan berusaha untuk memalingkan manusia dari Islam jika ia mampu, karena Allah Ta’ala telah perintahkan Rasul-Nya Shallallahu ‘alaihi wassalam untuk menyampaikan kebenaran tersebut dalam firman-Nya (artinya): “Wahai Rasul sampaikanlah apa yang telah diturunkan kepadamu oleh Rabbmu, dan jika engkau tidak melakukannya, maka (pada hakikatnya) engkau tidak menyampaikan risalah-Nya.” (Al Maidah : 67)

Beliau juga berkata: “Adapun pengkhususan Ahlul Bait dengan sesuatu dari ilmu dan agama, maka ini merupakan pemikiran yang diwarisi oleh orang-orang Sufi dari pemimpin-pemimpin mereka (Syi’ah). Dan benar-benar Ali bin Abi Thalib Radiyallahu ‘anhu sendiri yang membantahnya, sebagaimana yang diriwayatkan oleh Al Imam Muslim rahimahullah dari hadits Abu Thufail Amir bin Watsilah Radiyallahu ‘anhu ia berkata: “Suatu saat aku pernah berada di sisi Ali bin Abi Thalib Radiyallahu ‘anhu, maka datanglah seorang laki-laki seraya berkata: “Apa yang pernah dirahasiakan oleh Nabi Shallallahu ‘alaihi wassalam kepadamu?” Maka Ali pun marah lalu mengatakan: “Nabi Shallallahu ‘alaihi wassalam belum pernah merahasiakan sesuatu kepadaku yang tidak disampaikan kepada manusia ! Hanya saja beliau Shallallahu ‘alaihi wassalam pernah memberitahukan kepadaku tentang empat perkara. Abu Thufail Radiyallahu ‘anhu berkata: “Apa empat perkara itu wahai Amirul Mukminin ?” Beliau menjawab: “Rasulullah Shallallahu ‘alaihi wassalam bersabda: “(Artinya) Allah melaknat seorang yang melaknat kedua orang tuanya, Allah melaknat seorang yang menyembelih untuk selain Allah, Allah melaknat seorang yang melindungi pelaku kejahatan, dan Allah melaknat seorang yang mengubah tanda batas tanah.” (At Tashawwuf Min Shuwaril Jahiliyyah, hal. 7-8).

Hakikat Tasawuf

Bila kita telah mengetahui bahwasanya Tasawuf ini bukanlah ajaran Rasulullah Shallallahu ‘alaihi wassalam dan bukan pula ilmu warisan dari Ali bin Abi Thalib Radiyallahu ‘anhu, maka dari manakah ajaran Tasawuf ini ?

Asy Syaikh Ihsan Ilahi Zhahir rahimahullah berkata: “Tatkala kita telusuri ajaran Sufi periode pertama dan terakhir, dan juga perkataan-perkataan mereka baik yang keluar dari lisan atau pun yang terdapat di dalam buku-buku terdahulu dan terkini mereka, maka sangat berbeda dengan ajaran Al Qur’an dan As Sunnah. Dan kita tidak pernah melihat asal usul ajaran Sufi ini di dalam sejarah pemimpin umat manusia Muhammad Shallallahu ‘alaihi wassalam , dan juga dalam sejarah para shahabatnya yang mulia, serta makhluk-makhluk pilihan Allah Ta’ala di alam semesta ini. Bahkan sebaliknya, kita melihat bahwa ajaran Sufi ini diambil dan diwarisi dari kerahiban Nashrani, Brahma Hindu, ibadah Yahudi dan zuhud Buddha. (At Tashawwuf Al Mansya’ Wal Mashadir, hal. 28). [1]

Asy Syaikh Abdurrahman Al Wakil rahimahullah berkata: “Sesungguhnya Tasawuf merupakan tipu daya syaithan yang paling tercela lagi hina, untuk menggiring hamba-hamba Allah Ta’ala di dalam memerangi Allah Ta’ala dan Rasul-Nya Shallallahu ‘alaihi wassalam. Sesungguhnya ia (Tasawuf) merupakan topeng bagi Majusi agar tampak sebagai seorang Rabbani, bahkan ia sebagai topeng bagi setiap musuh (Sufi) di dalam memerangi agama yang benar ini. Periksalah ajarannya ! niscaya engkau akan mendapati padanya ajaran Brahma (Hindu), Buddha, Zaradisytiyyah, Manawiyyah, Dishaniyyah, Aplatoniyyah, Ghanushiyyah, Yahudi, Nashrani, dan Berhalaisme Jahiliyyah.” (Muqaddimah kitab Mashra’ut Tashawwuf, hal. 19). [2]

Beberapa Bukti Kesesatan Ajaran Tasawuf

1. Al Hallaj seorang dedengkot sufi, berkata : “Kemudian Dia (Allah) menampakkan diri kepada makhluk-Nya dalam bentuk orang makan dan minum.” (Dinukil dari Firaq Mua’shirah, karya Dr. Ghalib bin Ali Iwaji, juz 2 hal.600).
Padahal Allah Ta’ala telah berfirman :

لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ
“Tidak ada sesuatu pun yang serupa dengan Allah, dan Dia Maha Mendengar lagi Maha Melihat.” (Asy Syuura : 11)

رَبُّهُ قَالَ رَبِّ أَرِنِي أَنْظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي
“Berkatalah Musa : “Wahai Rabbku nampakkanlah (diri Engkau) kepadaku agar aku dapat melihat-Mu.” Allah berfirman : “Kamu sekali-kali tidak akan sanggup melihat-Ku (yakni di dunia- pen)………” (Al A’raaf : 143).

2. Ibnu ‘Arabi, tokoh sufi lainnya, berkata : “Sesungguhnya seseorang ketika menyetubuhi istrinya tidak lain (ketika itu) ia menyetubuhi Allah !” (Fushushul Hikam).[3] Betapa kufurnya kata-kata ini …, tidakkah orang-orang Sufi sadar akan kesesatan gembongnya ini ?!

3. Ibnu ‘Arabi juga berkata : “Maka Allah memujiku dan aku pun memuji-Nya, dan Dia menyembahku dan aku pun menyembah-Nya.” (Al Futuhat Al Makkiyyah).[4]

Padahal Allah Ta’ala telah berfirman :

وَمَا خَلَقْتُ الْجِنَّ وَالإِنْسَ إِلاَّ لِيَعْبُدُونِ
“Dan tidaklah Aku ciptakan jin dan manusia kecuali untuk beribadah kepada-Ku.” (Adz Dzariyat : 56).

إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ ءَاتِي الرَّحْمَنِ عَبْدًا
“Tidak ada seorang pun di langit dan di bumi, kecuali akan datang kepada Allah Yang Maha Pemurah dalam keadaan sebagai hamba.” (Maryam : 93).

4. Jalaluddin Ar Rumi, seorang tokoh sufi yang kondang berkata : “Aku seorang muslim, tapi aku juga seorang Nashrani, Brahmawi, dan Zaradasyti, bagiku tempat ibadah sama … masjid, gereja, atau tempat berhala-berhala.” [5]

Padahal Allah Ta’ala berfirman :

يَبْتَغِ غَيْرَ الإِسْلاَمِ دِينًا فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنَ الْخَاسِرِينَ
“Dan barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu) dari padanya, dan dia di akhirat termasuk orang-orang yang merugi.” (Ali Imran : 85)

5. Pembagian ilmu menjadi Syari’at dan Hakikat, yang mana bila seseorang telah sampai pada tingkatan hakikat berarti ia telah mencapai martabat keyakinan yang tinggi kepada Allah Ta’ala, oleh karena itu gugurlah baginya segala kewajiban dan larangan dalam agama ini.

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata : “Tidak diragukan lagi oleh ahlul ilmi dan iman bahwasanya perkataan tersebut termasuk sebesar-besar kekafiran dan yang paling berat. Ia lebih jahat dari perkataan Yahudi dan Nashrani, karena Yahudi dan Nashrani beriman dengan sebagian dari isi Al Kitab dan kafir dengan sebagiannya, sedangkan mereka adalah orang-orang kafir yang sesungguhnya (karena mereka berkeyakinan dengan sampainya kepada martabat hakikat, tidak lagi terkait dengan kewajiban dan larangan dalam agama ini, pen).” (Majmu’ Fatawa, juz 11 hal. 401).

6. Dzikirnya orang-orang awam adalah لا إله إلا الله , sedangkan dzikirnya orang-orang khusus dan paling khusus “الله / Allah”, “هو / Huu”, dan “آه / Aah” saja.

Padahal Rasulullah Shallallahu ‘alaihi wassalam bersabda :

أَفْضَلُ الذِّكْرَ لاَ إِلهِ إِلاَّ الله
“Sebaik-baik dzikir adalah لا إله إلا الله .” (H.R. Tirmidzi, dari shahabat Jabir bin Abdullah Radiyallahu ‘anhu, dihasankan oleh Asy Syaikh Al Albani dalam Shahih Al Jami’, no. 1104).[6]

Syaikhul Islam rahimahullah berkata : “Dan barangsiapa yang beranggapan bahwa لا إله إلا الله dzikirnya orang awam, sedangkan dzikirnya orang-orang khusus dan paling khusus adalah “هو / Huu”, maka ia seorang yang sesat dan menyesatkan.” (Risalah Al Ubudiyah, hal. 117-118, dinukil dari Haqiqatut Tashawwuf, hal. 13)

7. Keyakinan bahwa orang-orang Sufi mempunyai ilmu Kasyaf (dapat menyingkap hal-hal yang tersembunyi) dan ilmu ghaib. Allah Ta’ala dustakan mereka dalam firman-Nya:

قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ
“Katakanlah tidak ada seorang pun di langit dan di bumi yang mengetahui hal-hal yang ghaib kecuali Allah.” (An Naml : 65)

8. Keyakinan bahwa Allah Ta’ala menciptakan Nabi Muhammad Shallallahu ‘alaihi wassalam dari nuur / cahaya-Nya, dan Allah Ta’ala ciptakan segala sesuatu dari cahaya Nabi Muhammad Shallallahu ‘alaihi wassalam. Padahal Allah Ta’ala berfirman :

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ
“Katakanlah (Wahai Muhammad), sesungguhnya aku hanyalah seorang manusia seperti kalian, yang diwahyukan kepadaku …” (Al Kahfi : 110).

إِذْ قَالَ رَبُّكَ لِلْمَلاَئِكَةِ إِنِّي خَالِقٌ بَشَرًا مِنْ طِينٍ
“(Ingatlah) ketika Rabbmu berfirman kepada para Malaikat : “Sesungguhnya Aku akan ciptakan manusia dari tanah liat.” (Shaad : 71)

Wallahu A’lam Bish Shawab

Hadits-hadits palsu atau lemah yang tersebar di kalangan umat

Hadits Abu Umamah

عَلَيْكُمْ بِلِبَاسِ الصُّوفِ، تَجِدُوْا حَلاَوَةَ الإيْمَانِ فِيْ قُلُوْبِكُمْ

“Pakailah pakaian yang terbuat dari bulu domba, niscaya akan kalian rasakan manisnya keimanan di hati kalian”(HR Al Baihaqi dlm Syu’abul Iman).

Keterangan : Hadits ini palsu karena di dalam sanadnya terdapat seorang perawi yang bernama Muhammad bin Yunus Al Kadimy. Dia seorang pemalsu hadits, Al Imam Ibnu Hibban berkata : “Dia telah memalsukan kira-kira lebih dari dua ribu hadits”. (Lihat Silsilah Al Ahadits Adh Dhoifah Wal Maudhu’ah, no:90)

Footnote :

[1][2] Dinukil dari kitab Haqiqatut Tashawwuf karya Asy Syaikh Dr. Shalih bin Fauzan Al Fauzan, hal.7

[3][4][5] Dinukil dari kitab Ash Shufiyyah Fii Mizanil Kitabi Was Sunnah karya Asy Syaikh Muhammad bin Jamil Zainu, hal. 24-25.

[6] Lihat kitab Fiqhul Ad ‘Iyati Wal Adzkar, karya Asy Syaikh Dr. Abdurrazzaq bin Abdul Muhsin Al Badr, hal. 173.

(Sumber : Buletin Islam Al Ilmu Edisi 46/III/I2/1425, Jember.
Dikirim via email oleh al Al Akh Hardi Ibn Harun.)


Hizbut Tahrir Mu'tazilah Gaya Baru

Hizbiyyah / Aliran
Hizbut Tahrir Mu'tazilah Gaya Baru

Kamis, 20 Juli 2006
Penulis: Syaikh Muhammad Nashiruddin Al- Albani

Di sana disebutkan tentang siksa kubur dan fitnah Dajjal yang besar yang telah diriwayatkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam dengan hadits-hadits yang banyak. Salah satunya adalah sabda Rasulullah Shallallahu 'Alaihi Wa Sallam :
“Di antara penciptaan Adam dan Hari Akhir akan muncul fitnah atas umatku yang lebih berbahaya daripada Dajjal.” (HR. Ahmad, Muslim, dan Al Hakim)
Mereka (Hizbut Tahrir) tidak meyakini adanya Dajjal ini, karena mereka menganggap ini bukanlah hadits mutawatir.
Kita tanya kepada mereka, bagaimana pendapat kalian terhadap hadits Abu Hurairah radhiallahu 'anhu (tersebut) yang di satu sisi mengandung hukum syar’i, sehingga wajib bagi kalian pada akhir shalatnya mengucapkan :
“Wa a’udzu bika min adzabil qobri.”

Pada suatu kesempatan ada dua pertanyaan yang keduanya bertemu pada satu titik berkenaan dengan Hizbut Tahrir (selanjutnya disingkat HT).

Pertanyaan Yang Pertama :
Saya banyak membaca tentang Hizbut Tahrir dan saya kagum terhadap banyak pemikiran- pemikiran mereka, saya ingin Anda menjelaskan atau memberikan faedah pada kami dengan penjelasan yang ringkas tentang Hizbut Tahrir ini.

Pertanyaan Yang Kedua :
Sehubungan dengan permasalahan-permasalahan tadi akan tetapi si penanya menghendaki dariku penjelasan yang sangat luas tentang Hizbut Tahrir, sasaran, atau tujuan-tujuannya, serta pemikiran-pemikirannya, dan apakah semua sisi negatifnya merembet ke dalam permasalahan akidah?

Saya (Syaikh Al Albani) menjawab atas dua pertanyaan tadi :
Golongan atau kelompok atau perkumpulan atau jamaah apa saja dari perkumpulan Islamiyah, selama mereka semua tidak berdiri di atas Kitabullah (Al Qur’an) dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam serta di atas manhaj (jalan/cara) Salafus Shalih, maka dia (golongan itu) berada dalam kesesatan yang nyata! Tidak diragukan lagi bahwasanya golongan (hizb) apa saja yang tidak berdiri di atas tiga dasar ini (Al Qur’an, Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam dan Manhaj Shalafus Shalih) maka akan berakibat atau membawa kerugian pada akhirnya walaupun mereka itu (dalam dakwahnya) ikhlas.

Pembahasan saya kali ini tentang golongan-golongan Islamiyah yang mereka semua harus ikhlas kepada Allah ‘Azza wa Jalla dan menginginkan nasehat kebaikan bagi umat sebagaimana dalam hadits yang shahih :
“Agama itu adalah nasehat”, kami (para shahabat) berkata : “Bagi siapa ya Rasulullah?” (Rasulullah Shallallahu 'Alaihi Wa Sallam) bersabda : “Bagi Allah dan bagi Kitab-Nya, bagi Rasul- Nya, bagi Imam-Imam kaum Muslimin, dan mereka (kaum Muslimin) pada umumnya.” (Imam Muslim menyendiri dalam lafadz hadits hadits ini dari hadits Tamim Ad Dari)

Karena Allah telah berfirman dalam Al Qur’an tentang permasalahan ini :
“Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami.” (QS. Al Ankabut : 69)
Maka barangsiapa yang jihadnya karena Allah ‘Azza wa Jalla dan berdasarkan Kitabullah dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam serta di atas manhaj Salafus Shalih merekalah orang-orang yang dimaksud dalam ayat :
“Jika kamu menolong (agama) Allah niscaya Dia akan menolongmu.” (QS. Muhammad : 7)

Manhaj Salafus Shalih ini adalah dasar yang agung maka dakwah setiap golongan kaum Muslimin harus berada di atasnya. Berdasarkan pengetahuan saya, setiap golongan atau kelompok yang ada di muka bumi Islam ini, saya berpendapat sesungguhnya mereka semua tidaklah berdakwah pada dasar yang ketiga, sementara dasar yang ketiga ini adalah pondasi yang kokoh. Mereka hanya menyeru kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam saja, di sisi lain mereka tidak menyeru (berdakwah) pada manhaj Salafus Shalih kecuali hanya satu jamaah saja. Dan saya (Al Albani) tidak menyebut satu jamaah tadi sebuah hizb (sekte) karena mereka tidak berkelompok dan tidak berpecah belah serta tidak fanatik kecuali kepada Kitabullah, Sunnah Rasul, dan manhaj Salafus Shalih, dan sungguh saya tahu persis tentang hal ini.

Dan akan lebih jelas bagi kita semua betapa pentingnya dasar yang ketiga ini dalam kaitannya dengan nash syar’i yang dinukil dari Nabi Shallallahu 'Alaihi Wa Sallam baik yang berhubungan dengan Al Qur’an maupun As Sunnah. Pada kenyataannya, jamaah-jamaah Islamiyah sekarang ini, demikian pula kelompok-kelompok Islamiyah sejak awal munculnya penyimpangan terus merajalela serta menampakkan taringnya di antara jamaah-jamaah Islamiyah yang pertama (yaitu mulai timbulnya Khawarij) pada masa Amirul Mukminin Ali bin Abi Thalib radhiallahu 'anhu, kemudian sejak mulainya Jaad bin Dirham mendakwahkan (pemikiran) Mu’tazilah dan sejak munculnya firqah-firqah yang dikenal nama-namanya di zaman dulu serta berhubungan dengan wajah-wajah baru di zaman sekarang dengan nama-nama yang baru pula. Mereka itu baik yang dulu maupun yang sekarang tidak terdapat padanya perbedaan, tak satupun di antara mereka yang menyatakan dan mengumandangkan bahwasanya mereka di atas manhaj Salafus Shalih.

Semua kelompok-kelompok ini dengan perselisihan yang ada pada mereka, baik dalam masalah akidah, dasar-dasar atau permasalahan-permasalahan hukum dan furu’ (cabang-cabang), semuanya menyatakan berada di atas Kitab dan Sunnah, akan tetapi mereka berbeda dengan kita, karena mereka tidak mengatakan apa yang kita katakan, yang perkataan itu merupakan kesempurnaan dakwah kita. Yakni (perkataan) berada di atas manhaj Salafus Shalih. Maka atas dasar ini, siapa yang menghukumi golongan-golongan ini, yang mereka semua ber-intima’ (menisbatkan diri) walaupun minimal secara perkataan bahwa dakwahnya di atas Kitab dan Sunnah, dan bagaimana hukum yang pasti (tentang mereka), karena mereka semua mengatakan dengan perkataan yang sama?

Jawabannya, tidak ada jalan untuk menghukumi golongan-golongan di antara mereka bahwa mereka di atas yang haq (benar), kecuali apabila dibangun di atas manhaj Salafus Shalih. Sekarang pada diri kita timbul satu pertanyaan : “Dari mana (atas dasar apa, pent.) kita mendatangkan manhaj Salafus Shalih?”

Jawabannya, sesungguhnya kita mendatangkan dasar yang ketiga ini dari Kitabullah dan hadits Rasulullah Shallallahu 'Alaihi Wa Sallam dan sebagaimana yang telah ditempuh oleh Imam-Imam Salaf dari kalangan shahabat dan yang mengikuti mereka dengan baik dari kalangan Ahlus Sunnah wal Jamaah seperti halnya yang mereka katakan saat ini. Dalil yang pertama adalah firman Allah Subhanahu wa Ta'ala :
“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti jalan selain jalannya orang-orang Mukmin, Kami palingkan dia kemana dia berpaling dan Kami masukkan dia ke dalam Jahanam. Dan Jahanam itu seburuk-buruk tempat kembali.” (QS. An Nisa’ : 115)

Firman Allah Subhanahu wa Ta'ala ((“Dan mengikuti jalan yang bukan jalan orang-orang Mukmin”)) dihubungkan dengan firman Allah ((“Dan barangsiapa menentang Rasul”)). Maka seandainya ayat ini berbunyi ((“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, Kami palingkan dia kemana dia berpaling dan Kami masukkan dia ke dalam Jahanam. Dan Jahanam itu seburuk-buruk tempat kembali”)) yakni tanpa firman Allah Subhanahu wa Ta'ala ((“Dan mengikuti jalan yang bukan jalan orang-orang Mukmin”)) niscaya ayat ini menunjukkan kebenaran dakwah golongan-golongan dari kelompok-kelompok tadi baik yang di zaman dahulu maupun yang sekarang ini, karena mereka mengatakan kami di atas Kitab dan Sunnah. Mereka tidak mengembalikan permasalahan-permasalahan yang mereka perselisihkan kepada Kitab dan Sunnah, sebagaimana firman Allah Subhanahu wa Ta'ala :
“ … kemudian jika kamu berlainan pendapat tentang sesuatu maka kembalikanlah ia kepada Allah (Al Qur’an) dan Rasul-Nya (As Sunnah), jika kamu benar-benar beriman kepada Allah dan Hari Akhir. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.” (QS. An Nisa : 59)

Apabila Anda mengajak (berdakwah) kepada salah satu dari jumhur ulama mereka dan salah satu dari da’i mereka kepada Kitabullah dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam, maka mereka akan berkata, “Saya mengikuti madzhabku”, yang lain menyatakan, “madzhabku adalah Hanafi”, yang lain menyatakan, “madzhabku adalah Syafi’i”, dan seterusnya.
Mereka taqlid kepada Imam-Imam mereka sebagaimana mereka mengikuti Kitabullah dan Sunnah Rasul Shallallahu 'Alaihi Wa Sallam. Maka apakah benar mereka mengamalkan ayat ini? Tidak sama sekali dan sekali-kali tidak. Oleh sebab itu apa faedahnya pengakuan mereka bahwasanya mereka di atas Kitab dan Sunnah selama mereka tidak mengamalkan keduanya. Dari contoh ini, tidaklah saya menghendaki untuk orang-orang yang taqlid (awam, pent.) dari mereka, akan tetapi yang aku kehendaki dengannya adalah para da’i Islam yang seharusnya tidak menjadi orang yang taqlid belaka, yang mengutamakan pendapat para Imam yang tidak ma’shum keadaannya.

Maka Allah Subhanahu wa Ta'ala tidaklah menyebutkan kalimat di pertengahan ayat tadi secara sia-sia, hanya saja Allah Subhanahu wa Ta'ala menginginkan dengannya menanamkan satu pokok yang sangat penting, suatu patokan yang sangat kokoh yaitu tidak boleh kita semata-mata bersandar pada akal dalam memahami Kitab Allah (Al Qur’an) dan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam. Kaum Muslimin hanyalah dikatakan mengikuti Al Qur’an dan As Sunnah baik secara pokok-pokoknya dan patokan-patokannya, apabila di samping berpegang pada Al Qur’an dan Sunnah, mereka juga berpegang dengan apa yang ditempuh oleh Salafus Shalih. Karena ayat di atas mengandung nash yang jelas tentang dilarangnya kita menyelisihi jalannya para shahabat.

Artinya wajib bagi kita mengikuti Rasulullah Shallallahu 'Alaihi Wa Sallam dan tidak menyelisihi (menentang) beliau, demikian pula wajib bagi kita untuk mengikuti jalannya kaum Mukminin dan tidak menyimpang darinya. Dari sini kita menyatakan bahwa wajib atas tiap golongan/kelompok/jamaah Islamiyah untuk memperbaharui tolok ukur mereka yakni agar mereka bersandar kepada Al Qur’an dan Sunnah di atas pemahaman Salafus Shalih. Dan sangat kita sayangkan Hizbut Tahrir tidak berdiri di atas dasar yang ketiga, demikian pula Ikhwanul Muslimin dan hizb-hizb Islamiyah lainnya. Sedangkan kelompok-kelompok yang mengumandangkan perang dengan Islam seperti partai Baats dan partai komunis, maka mereka tidak (masuk) dalam pembicaraan kita sekarang ini.

Oleh karena itu seyogyanya seorang Muslim dan Muslimah hendaknya mengetahui bahwa suatu garis kalau sudah bengkok pada awalnya (pangkalnya) maka akan semakin jauh dari garis yang lurus. Dan setiap ia melangkahkan kakinya akan semakin bertambahlah penyelewengannya. Maka jelas yang lurus adalah sebagaimana yang disebutkan Allah Subhanahu wa Ta'ala di dalam ayat Al Qur’an :
“Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan jangan kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu menceraiberaikan kamu dari jalan- Nya.” (QS. Al An’am : 153)

Ayat yang mulia ini jelas Qath’iyyatul Ad Dalalah (pasti penunjukkan) sebagaimana disukai dan biasa diucapkan oleh Hizbut Tahrir dan sekte-sekte lain dalam dakwahnya, tulisan-tulisan dan khutbah-khutbahnya. Dalil yang Qath’iyyatul Ad Dalalah (pasti penunjukkan), karena ayat ini menyatakan : “Sesungguhnya jalan yang bisa menuju pada Allah Subhanahu wa Ta'ala adalah satu, dan jalan-jalan yang lain adalah jalan-jalan yang menjauhkan kaum Muslimin dari jalan Allah Subhanahu wa Ta'ala. Dan Rasulullah Shallallahu 'Alaihi Wa Sallam juga menambahkan keterangan dan penjelasan terhadap ayat ini sebagaimana keberadaan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam itu sendiri (menjelaskan dan menerangkan Al Qur’an, pent.). Allah Subhanahu wa Ta'ala menyebutkan dalam Al Qur’anul Karim kepada Nabi-Nya Shallallahu 'Alaihi Wa Sallam :
“Dan Kami turunkan kepadamu Al Qur’an, agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka.” (QS. An Nahl : 44)

Sunnah Nabi Shallallahu 'Alaihi Wa Sallam adalah penjelas yang sempurna terhadap Al Qur’an, sedangkan Al Qur’an adalah asal peraturan/undang-undang dalam Islam. Untuk memperjelas suatu permasalahan pada kita agar lebih mudah untuk dipahami, saya (Syaikh Al Albani) berkata : “Al Qur’an bila diibaratkan dengan sistem peraturan buatan manusia adalah seperti undang- undang dasar dan As Sunnah bila diibaratkan dengan sistem peraturan buatan manusia adalah seperti penjelasan terhadap undang-undang dasar tersebut.”

Oleh sebab itu sudah menjadi kesepakatan di kalangan kaum Muslimin, yang pasti bahwa tidak mungkin bisa memahami Al Qur’an kecuali dengan penjelasan Rasulullah Shallallahu 'Alaihi Wa Sallam dan ini adalah perkara yang telah disepakati. Akan tetapi sesuatu yang diperselisihkan kaum Muslimin sehingga menimbulkan berbagai pengaruh setelahnya yaitu bahwa semua firqah sesat dahulu tidak mau memperhatikan dasar yang ketiga ini yaitu mengikuti Salafus Shalih, maka mereka menyelisihi ayat yang aku sebutkan berulang-ulang :
“ … dan mengikuti jalan yang bukan jalannya orang-orang Mukmin.” (QS. An Nisa : 115)

Mereka menyelisihi jalan Allah Subhanahu wa Ta'ala, karena jalan Allah Subhanahu wa Ta'ala adalah satu yaitu sebagaimana yang disebut dalam ayat terdahulu :
“Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan jangan kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu menceraiberaikan kamu dari jalan- Nya.” (QS. Al An’am : 153)

Saya (Syaikh Al Albani) berpendapat, sesungguhnya Nabi Shallallahu 'Alaihi Wa Sallam menambahkan penjelasan dan keterangan pada ayat ini dari riwayat salah seorang shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam yang terkenal faqih (fahamnya terhadap dien) yaitu Abdullah Ibnu Mas’ud radhiallahu 'anhu ketika beliau mengatakan :
Pada suatu hari Rasulullah Shallallahu 'Alaihi Wa Sallam membuat satu garis untuk kami, sebuah garis lurus dengan tangan beliau di tanah, kemudian beliau menggaris disekitar garis lurus itu garis-garis pendek. Lalu Rasulullah Shallallahu 'Alaihi Wa Sallam mengisyaratkan (menunjuk) pada garis yang lurus dan beliau membaca ayat (yang artinya : “Dan bahwa (yang Kami perintah) ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan jangan kamu mengikuti jalan-jalan (yang lain), karena jalan-jalan itu menceraiberaikan kamu dari jalan-Nya”.
Bersabda Rasulullah Shallallahu 'Alaihi Wa Sallam sambil menunjuk jarinya pada garis lurus, “ini adalah jalan Allah”, kemudian menunjuk pada garis-garis yang pendek di sekitarnya (kanan- kirinya) dan bersabda, “ini adalah jalan-jalan dan pada setiap pangkal jalan itu ada syaithan yang menyeru manusia padanya.”
Hadits ini ditafsirkan dengan hadits lain yang telah diriwayatkan oleh Ahlus Sunan seperti Abu Dawud, Tirmidzi, dan selain dari keduanya dari Imam-Imam Ahlul Hadits dengan jalan yang banyak dari kalangan para shahabat seperti Abu Hurairah, Muawiyah, Anas bin Malik, dan yang selainnya dengan sanad yang jayyid. Sesungguhnya Nabi Shallallahu 'Alaihi Wa Sallam bersabda :
“Yahudi terpecah menjadi 71 golongan, dan Nashrani telah terpecah menjadi 72 golongan, dan sesungguhnya umatku akan terpecah menjadi 73 golongan, semuanya ada di neraka kecuali satu. Maka mereka (para shahabat) bertanya : “Siapa dia ya Rasulullah?” Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Dia adalah apa yang aku dan shahabatku berada di atasnya.”
Hadits ini menjelaskan kepada kita jalannya kaum Mukminin yang disebut dalam ayat tadi.

Siapakah orang-orang Mukmin yang disebutkan dalam ayat itu? Meraka itulah yang disebutkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam pada hadits Al Firaq, ketika beliau ditanya tentang Firqatun Najiah (golongan yang selamat), manhaj, sifat, dan titik tolaknya. Maka Rasulullah Shallallahu 'Alaihi Wa Sallam menjawab, “apa yang aku dan para shahabatku berada di atasnya.” Maka jawaban ini wajib diperhatikan, karena merupakan jawaban dari Rasulullah Shallallahu 'Alaihi Wa Sallam. Jika bukan wahyu dari Allah Subhanahu wa Ta'ala maka itu adalah tafsir dari Rasulullah Shallallahu 'Alaihi Wa Sallam terhadap jalannya orang-orang Mukmin yang terdapat pada firman Allah Subhanahu wa Ta'ala :
“Dan barangsiapa yang menentang Rasulullah sesudah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang Mukmin.”
Pada ayat ini Allah Subhanahu wa Ta'ala menyebutkan tentang Rasulullah Shallallahu 'Alaihi Wa Sallam dan jalannya orang-orang Mukmin. Sementara itu (dalam hadits, pent.) Rasulullah Shallallahu 'Alaihi Wa Sallam menyebutkan tanda Firqatun Najiah yang tidak termasuk 72 golongan yang binasa. Sesungguhnya Firqatun Najiah adalah golongan yang berdiri di atas apa yang ada pada Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabat. Maka pada hadits ini kita akan dapati apa yang kita dapati pula dalam ayat.

Sebagaimana ayat tidak membatasi penyebutan Rasulullah Shallallahu 'Alaihi Wa Sallam saja, demikian pula hadits tidak membatasi penyebutan Rasulullah Shallallahu 'Alaihi Wa Sallam saja. Di samping itu ayat juga menyebutkan jalannya orang-orang Mukmin demikian pula dalam hadits terdapat penyebutan “shahabat Nabi” maka bertemulah hadits dengan Al Qur’an. Oleh sebab itu Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :
“Aku tinggalkan bagi kalian dua perkara, yang kalian tidak akan tersesat selama berpegang teguh dengan keduanya, yakni Kitabullah dan Sunnahku dan tidaklah terpisah keduanya (Al Qur’an dan As Sunnah) sampai keduanya datang kepadaku di Haudl.” (Diriwayatkan oleh Malik dalam Muwatha’-nya, Al Hakim dalam Mustadrak-nya dan dishahihkan oleh Al Albani dalam Shahihul Jami’ hadits nomor 2937)

Banyak golongan-golongan terdahulu maupun sekarang yang tidak berdiri di atas dasar yang ketiga ini sebagaimana yang disebutkan di dalam Al Qur’an dan Hadits. Pada hadits di atas disebutkan tanda golongan yang selamat yaitu yang berada di atas apa yang ada pada Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabatnya. Semakna dengan hadits ini adalah hadits Irbadl ibn Sariyyah radhiallahu 'anhu yang termasuk salah satu shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam dari kalangan Ahlus Shufah, yakni mereka dari kalangan fuqara’ yang tetap berada di Masjid dan menghadiri halaqah-halaqah (majelis taklim) Rasulullah Shallallahu 'Alaihi Wa Sallam secara langsung dan bersih. Berkata Irbadl ibn Sariyyah radhiallahu 'anhu :
Rasulullah Shallallahu 'Alaihi Wa Sallam memberi nasehat kepada kami yang membuat hati kami bergetar dan air mata kami berlinang (karena terharu). Kami berkata : “Ya Rasulullah seakan- akan ini adalah nasehat perpisahan maka berilah kami wasiat.” Maka beliau bersabda : “Aku wasiatkan kepada kamu sekalian untuk tetap bertakwa kepada Allah ‘Azza wa Jalla dan senantiasa mendengar dan taat walaupun yang memimpin kalian adalah seorang budak. Barangsiapa hidup (berumur panjang) di antara kalian niscaya dia akan melihat perselisihan yang banyak. Oleh karena itu wajib atas kalian berpegang teguh dengan sunnahku dan sunnah Khulafaur Rasyidin yang mendapat petunjuk (yang datang) sesudahku, gigitlah sunnah itu dengan gigi geraham kalian, dan jauhilah perkara-perkara baru yang diada-adakan (dalam urusan agama, pent.). Karena sesungguhnya setiap perkara yang baru itu bid’ah. Dan setiap bid’ah itu sesat dan setiap kesesatan itu di neraka.” (HR. Abu Dawud, Tirmidzi. Berkata Tirmidzi, hadits ini hasan)

Hadits ini merupakan (penguat) bahwasanya Nabi Shallallahu 'Alaihi Wa Sallam tidak membatasi perintahnya kepada umatnya untuk berpegang teguh dengan sunnahnya saja ketika mereka berselisih akan tetapi beliau menjawab dengan uslub/cara bijaksana, dan siapa yang lebih bijaksana dari beliau setelah Allah? Oleh sebab itu tatkala Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :
“Barangsiapa di antara kalian yang hidup (berumur panjang) setelahku maka dia akan melihat perselisihan yang banyak.”
Beliau juga memberikan jawaban dari soal yang mungkin akan muncul (dipertanyakan) : “Apa yang kita lakukan ketika itu wahai Rasulullah?” Maka Rasulullah menjawab : “Wajib atas kalian mengikuti sunnahku.” Dan Rasulullah tidak mencukupkan perintahnya terhadap mereka yang hidup pada waktu terjadi perselisihan dengan hanya mengikuti sunnah beliau, akan tetapi menggabungkannya dengan sabda beliau :
“ … dan sunnahnya Khulafaur Rasyidin yang mendapat petunjuk.”

Jika demikian halnya, maka seorang Muslim yang menginginkan kebaikan pada dirinya dalam masalah akidah, dia harus kembali pada jalannya orang-orang Mukmin (para shahabat) bersama dengan Kitab (Al Qur’an dan As Sunnah) yang shahih dengan dalil ayat dan hadits Al Firaq (perpecahan) serta hadits dari Irbadl ibn Sariyyah radhiallahu 'anhu. Inilah kenyataan yang ada dan sangat disesalkan bahwasanya hal ini banyak dilalaikan oleh semua hizbi-hizbi/sekte-sekte Islamiyah masa sekarang ini sebagaimana keberadaan firqah-firqah yang sesat, khususnya kelompok Hizbut Tahrir yang berbeda dengan sekte-sekte lainnya di mana Hizbut Tahrir dalam melaksanakan Islam menggunakan akal manusia sebagai tolok ukurnya.

Telah kita ketahui benar, bahwa tatkala Allah Subhanahu wa Ta'ala mengajak berbicara manusia dengan firman-Nya, Ia hanya berbicara dengan orang-orang yang berakal, yang berilmu, dan orang-orang yang berpikir. Akan tetapi kita tahu bahwasanya akalnya manusia itu berbeda, maka akal tersebut ada dua macam, ada akal orang Muslim, ada pula akal yang kafir. Adapun akal yang kafir itu bukanlah akal, walaupun mungkin akal tadi memiliki kepandaian dan kejeniusan, akan tetapi itu semua tidak menjadikannya sebagai akal, hal ini dikarenakan akal menurut asal bahasa adalah At Tarbiyah yaitu sesuatu yang mengekang pemiliknya dan mengikatnya agar tidak lari ke kanan atau ke kiri. Dan tidak mungkin orang yang berakal tersebut tidak lari ke kanan ke kiri kecuali apabila dalam memahami Kitabullah (Al Qur’an) dan Sunnah dia mengikatnya dengan pemahaman Salaf. Oleh sebab itu Allah ceritakan tentang pengakuan orang-orang kafir dan orang-orang musyrik pada hari kiamat bahwasanya mereka bukanlah orang-orang yang berakal.

Dan mereka berkata : “Sekiranya kami mendengarkan atau memikirkan (peringatan itu) niscaya kami tidaklah termasuk penghuni-penghuni neraka yang menyala-nyala.” (QS. Al Mulk : 10)
Mereka mengakui bahwa dulu ketika di dunia bukanlah orang-orang yang berakal, padahal di antara mereka itu ada orang-orang pandai yang mengetahui perkara-perkara yang nampak dari kehidupan dunia sebagaimana Allah Subhanahu wa Ta'ala berfirman :
“Mereka hanya mengetahui yang dhahir saja dari kehidupan dunia sedangkan mereka tentang (kehidupan) akhirat adalah lalai.” (QS. Ar Ruum : 7)

Maka ada dua akal yaitu akal hakiki dan akal majazi, adapun akal hakiki adalah akalnya orang Muslim yang beriman kepada Allah dan Rasul-Nya sedangkan akal majazi adalah akalnya orang kafir yang mereka sendiri mengaku tidak berakal.
“Sekiranya kami mendengarkan atau memikirkan (peringatan itu) niscaya kami tidaklah termasuk penghuni-penghuni neraka yang menyala-nyala.” (QS. Al Mulk : 10)
“ … mereka mempunyai hati tapi tidak digunakan untuk memahami (ayat-ayat Allah).” (QS. Al A’raf : 179)
Mereka itu memiliki hati tapi tidak mempergunakannya untuk memahami ayat-ayat Allah Subhanahu wa Ta'ala, maka orang-orang kafir itu punya hati akan tetapi mereka tidak berakal dengannya yaitu mereka tidak mempergunakannya untuk memahami al haq (kebenaran). Maka kita telah mengetahui hakikatnya (bahwa orang-orang kafir tidak berakal) dan saya kira tidak ada perselisihan padanya, karena perkara ini sudah jelas dalam Al Qur’an dan Hadits Rasululah Shallallahu 'Alaihi Wa Sallam akan tetapi saya ingin menyambung suatu hakikat menuju hakikat lain yaitu suatu pembahasan sehubungan dengan syahid-syahid (penguat) dalil-dalil ini.

Apabila akal orang kufur bukanlah akal (yang hakiki), maka akal seorang Muslim juga dibagi menjadi dua yakni akal orang yang alim dan akal orang jahil. Maka akal seorang Muslim yang jahil tidak mungkin sama dengan akal seorang Muslim yang alim dalam memahami sesuatu. Oleh sebab itu Allah Subhanahu wa Ta'ala berfirman :
“ … dan tiada yang memahaminya kecuali orang-orang yang berilmu.” (QS. Al Ankabut : 43)

Allah Subhanahu wa Ta'ala juga berfirman :
“Maka bertanyalah kepada orang-orang yang mempunyai pengetahuan jika kamu tidak mengetahui.” (QS. An Nahl : 43)
Oleh sebab itu tidak boleh seorang Muslim yang beriman pada Allah dan Rasul-Nya dengan sebenar-benarnya (keimanan) menjadikan akalnya sebagai hakim, akan tetapi akal itu harus tunduk terhadap apa yang difirmankan Allah dan sabda Rasulullah Shallallahu 'Alaihi Wa Sallam.

Dari sini kita fokuskan tentang dakwahnya Hizbut Tahrir, bahwasanya mereka itu terpengaruh dengan Mu’tazilah. Antara Mu’tazilah dengan Hizbut Tahrir sama dalam Nizham Al Islam (peraturan-peraturan Islam/jalan menuju kekuasaan), dan Thariqul Iman (jalan menuju keimanan), ini merupakan bahasan pokok bagi mereka (Hizbut Tahrir) dalam kitab mereka Nizhamul Islam yang ditulis oleh pimpinan mereka, Taqiyuddin An Nabhani. Dan saya sering bertemu dengannya lebih dari satu kali dan saya benar-benar tahu tentang Hizbut Tahrir. Oleh sebab itu saya akan berbicara di atas ilmu tentang dakwah mereka.

Inilah point pertama, sebagai kritikan atas mereka bahwasanya mereka itu menjadikan akal suatu keistimewaan yang bukan pada semestinya. Saya ulangi di sini bahwasanya saya tidak meniadakan kedudukan akal dalam Islam. Akan tetapi saya tekankan bahwasanya akal tidak bisa menghukumi Al Qur’an dan Sunnah, tetapi justru akal-lah yang harus tunduk pada Al Qur’an dan Sunnah serta khabar dari keduanya. Tidaklah kewajiban akal itu melainkan untuk memahami apa-apa yang datang di dalam Al Qur’an dan Sunnah. Di sini penyimpangan Mu’tazilah zaman dulu yang mereka itu mengingkari banyak sekali hakikat syariat yang besar disebabkan mereka memberi kuasa/kebebasan akal mereka di atas nash-nash Al Qur’an dan Sunnah. Maka mereka menyelewengkan (nash-nash Al Qur’an dan Sunnah), mereka mengganti apa-apa yang ada di dalamnya dan merubahnya, dan mereka meninggalkan/mengabaikan pemahaman ulama Salaf.
Dengan point ini saya ingin menyatukan pandangan pembaca bahwa seyogyanya akal seorang Muslim tunduk pada nash-nash Al Qur’an dan Sunnah dalam memahami keduanya. Maka hakim itu adalah Allah Subhanahu wa Ta'ala dan Rasul-Nya Shallallahu 'Alaihi Wa Sallam, bukan akal manusia. Sebagaimana telah kita sebutkan bahwasanya akal itu berbeda antara yang Muslim dan yang kafir dan berbeda pula antara yang alim dengan yang jahil. Oleh sebab itu Allah Subhanahu wa Ta'ala berfirman, --dan tidak apa-apa mengulang-ulang dalil-- karena pembahasan ini sedikit sekali dibahas oleh sekian juta dari kaum Muslimin laki-laki lebih-lebih wanita. Oleh sebab itu saya terpaksa mengulang-ulang point dan dalil ini, di antaranya firman Allah Subhanahu wa Ta'ala :
“ … dan tiada yang memahaminya kecuali orang-orang yang berilmu.” (QS. Al Ankabut : 43)

Dari sini kita berhenti sejenak, siapakah orang-orang yang berilmu itu? Apakah mereka ulama dari orang-orang kafir? Tidak sama sekali! Kita tidak menghargai mereka karena mereka bukanlah orang-orang yang berakal. Pada hakikatnya mereka itu orang yang cerdas, karena berhasil menemukan kemajuan dalam peradaban dan materi, hal ini sudah terkenal di kalangan umum (menyeluruh). Demikian juga akalnya kaum Muslimin, tentu tidaklah sama akalnya orang alim dengan akalnya orang jahil. Saya mengatakan masalah lain yaitu akal orang-orang alim yang beramal dengan ilmunya. Oleh sebab itu (karena permasalahan akal ini) kaum Mu’tazilah menyeleweng dalam permasalahan ushul (dasar-dasar agama) yang mereka tetapkan, meyelisihi jalan syar’i baik Al Qur’an dan Sunnah dan manhaj Salafus Shalih. Inilah point yang pertama yaitu penyandaran Hizbut Tahrir atas akal yang melebihi kedudukan yang semestinya.

Point yang kedua, adalah cabang dari point yang pertama. Mereka (Hizbut Tahrir) membagi nash- nash Al Qur’an dan Sunnah pada dua bagian dari sisi periwayatan dan dalalah-nya (penunjukkannya). Adapun dari segi periwayatannya, mereka berkata : “Riwayat kadangkala berbentuk Qath’iyyatu Ats Tsubut (jelas dan pasti sumbernya dari Nabi Shallallahu 'Alaihi Wa Sallam) dan kadangkala berbentuk Zhanniyyatu Ad Dalalah (belum jelas penunjukkannya).”

Kita tidak akan mendiskusikan/mendebat istilah ini karena sebagaimana dikatakan : “Tidak ada permasalahan dalam istilah.” Akan tetapi kita akan mendiskusikan dampak yang mereka timbulkan dari istilah ini berupa penyelisihan terhadap apa-apa yang ada pada generasi pertama kaum Muslimin (para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam).

Dari sini tampak bagi kita semua betapa pentingnya Sabilul Mukminin (jalan kaum Mukmin/shahabat) karena hal ini merupakan tolok ukur yang bisa menjaga orang Muslim yang alim, lebih-lebih Muslim yang jahil (bodoh) agar tidak terlepas jauh dari nash Al Qur’an dan Sunnah. Karena kembalinya mereka pada istilah di atas akan menyebabkan mereka berkata bahwa : “Apabila datang nash dalam Al Qur’an dan nash tersebut tidak diragukan lagi, yang menurut istilah terdahulu disebut Qath’iyyatu Ats Tsubut, akan tetapi Zhanniyyatu Ad Dalalah (belum jelas penunjukkannya) maka tidak wajib seorang Muslim menjalankan makna di dalamnya, karena ke-Zhanniyyatu Ad Dalalah-annya. Sehingga (menurut mereka) tidak boleh baginya membangun akidah di atas nash yang Qath’iyyatu Ats Tsubut tetapi Zhanniyyatu Ad Dalalah. Demikian juga sebaliknya, tatkala datang nash Qath’iyyatu Ad Dalalah tetapi tidak Qath’iyyatu Ats Tsubut, sebagaimana hal itu merupakan keberadaan mayoritas hadits-hadits Nabi Shallallahu 'Alaihi Wa Sallam, maka mereka tidak mau mengambilnya sebagai sandaran akidah.”

Dari sinilah kemudian mereka datang dengan akidah baru yang tidak dikenal oleh Salafus Shalih dan mereka menggunakan istilah tertentu bagi mereka dalam kitab-kitab yang mereka tulis. Hal ini sudah diketahui, maksud saya (Syaikh Albani) adalah kitab-kitab mereka yang dahulu. Karena (belakangan) mereka melakukan perbaikan di dalam akidah dan saya termasuk yang paling tahu dengan ini. Akan tetapi pada kenyataannya hanyalah perbaikan secara teoritis saja, itupun seandainya kita terima teori tersebut, ini menunjukkan bahwasanya mereka goncang hingga dalam permasalahan akidahnya, yakni ketika mereka mengatakan : “Sesungguhnya akidah itu tidak ada kecuali dengan dalil Qath’iyyatu Ats Tsubut dan Qath’iyyatu Ad Dalalah, yakni hadits yang shahih secara riwayat dan tidak bisa dijadikan akidah.”

Maka kita katakan pada mereka permasalahan yang kita diskusikan dan kita debat mereka, dari mana kalian mengatakan akidah (keyakinan) demikian? Dari mana kalian mendatangkan hal ini? Maka mereka kebingungan menjawabnya, pembahsaan ini panjang sekali dan mereka mengambil dalil seperti firman Allah Subhanahu wa Ta'ala :
“Mereka hanya mengikuti prasangka saja dan apa yang diingini oleh hawa nafsu.” (QS. An Najm : 23)

Dan firman Allah Subhanahu wa Ta'ala :
“Sesungguhnya prasangka itu tiada berfaedah sedikitpun terhadap kebenaran.” (QS. An Najm : 28)
Akan tetapi, pembahasan seperti ini akan mengeluarkan kita dari penjelasan semestinya mengenai apa yang kita ketahui tentang Hizbut Tahrir. Karena mendiskusikan kaidah ini dan menjelaskan penyimpangan-penyimpangan yang ada padanya akan selalu mendapatkan bantahan-bantahan. Di samping itu kaidah mereka tersebut ditegakkan di atas dalil yang tak ubahnya seperti fatamorgana di daerah datar yang disangka ada airnya oleh orang yang haus.
Oleh sebab itu kami anggap cukup apa yang yang telah kami jelaskan tentang akidah mereka yang sesat, yang menyatakan : “Tidak benar seorang Muslim membangun akidahnya di atas hadits shahih yang tidak Qath’iyyatu Ats Tsubut walaupun Qath’iyyatu Ad Dalalah.” Maka darimana mereka mendatangkan hal ini? Tidak ada dalil atasnya baik dari Al Qur’an, Sunnah dan dari Salafus Shalih (Shahabat, Tabi’in, Tabi’ut Tabi’in, dan generasi terdahulu yang shalih). Sebaliknya yang diyakini oleh Salaf bertentangan dengan hal ini.

Firqah ini dibangun oleh sebagian khalaf (generasi akhir), dan mereka itu adalah Mu’tazilah jaman dulu. Dan pengikut mereka di jaman sekarang ini (yang serupa) minimal dalam masalah akidah adalah Hizbut Tahrir (HT)
Saya (Syaikh Albani) berkata : “Setiap kita (tentunya) mengetahui bahwasanya Nabi Shallallahu 'Alaihi Wa Sallam tatkala Allah mengutus beliau sebagai pemberi kabar gembira dan pemberi peringatan.” Allah Subhanahu wa Ta'ala berfirman pada Rasul-Nya Shallallahu 'Alaihi Wa Sallam :
“Wahai Rasul, sampaikanlah apa yang diturunkan kepadamu dari Rabbmu, dan jika tidak kamu kerjakan (berarti) kamu tidak menyampaikan amanat-Nya, Allah memelihara kamu dari (gangguan) manusia.” (QS. Al Maidah : 67)

Dalam menyampaikan risalah-Nya pada manusia kadang-kadang Rasulullah Shallallahu 'Alaihi Wa Sallam melakukannya secara langsung, yaitu beliau menghadiri kajian dan perkumpulan manusia, maka Rasulullah Shallallahu 'Alaihi Wa Sallam pun berkhutbah dengan mereka secara langsung. Kadang-kadang Rasulullah Shallallahu 'Alaihi Wa Sallam mengutus utusan dari shahabat pilihannya untuk menyeru pada kaum musyrikin agar mengikuti dakwah Nabi yang mulia. Kadang mengirim surat sebagaimana diketahui dalam sejarah (di antaranya) kepada Heraclius Raja Romawi, kepada Kisra Raja Persia, kepada Al Mauqauqis, serta kepada pemimpin-pemimpin Arab sebagimana dijelaskan dalam kitab-kitab sirah.

Salah satu contoh Rasulullah Shallallahu 'Alaihi Wa Sallam mengutus Muadz bin Jabbal radhiallahu 'anhu, Abu Musa Al ‘Asyri radhiallahu 'anhu, Ali bin Abi Thalib radhiallahu 'anhu ke negara Yaman, dan mengutus Dihyah Al Kalby radhiallahu 'anhu ke negara Romawi. Mereka itu adalah personal (sendiri), sehinga kabar mereka itu (kalau menurut kaidah HT, pent.) tidak menyamai kabar Qath’i, karena mereka perorangan. Muadz bin Jabbal radhiallahu 'anhu di suatu tempat, Abu Musa radhiallahu 'anhu di tempat lain juga Ali bin Abi Thalib radhiallahu 'anhu di tempat lain pula. Dan terkadang waktu itu juga berbeda. Disebutkan dalam Shahihain hadits yang dikeluarkan oleh keduanya (Bukhari dan Muslim) dengan sanad yang shahih :
Dari Anas bin Malik radhiallahu 'anhu bahwasanya Nabi Shallallahu 'Alaihi Wa Sallam mengutus Muadz ke negara Yaman, beliau bersabda kepadanya : “Jadikanlah pertama kalinya yang engkau dakwahkan kepada mereka adalah syahadat bahwasanya tidak ada sesembahan (yang benar) kecuali Allah.”
Maka siapa lagi yang ragu dari kalangan Muslimin bahwa syahadat adalah dasar pertama dari Islam, maksudnya akidah yang pertama kali dibangun di atas iman kepada Allah Subhanahu wa Ta'ala, Malaikat-Malaikat-Nya, Kitab-Kitab-Nya, dan Rasul-Rasul-Nya ‘Alaihimus Salam.

Sungguh Muadz bin Jabbal radhiallahu 'anhu telah pergi ke Yaman seorang diri untuk menyampaikan dan menyeru kepada kaum musyrikin agar mereka beriman kepada agama Islam. Muadz menyuruh mereka mendirikan shalat lima waktu sehari semalam, ada yang dua rakaat, empat rakaat, tiga rakaat, dan yang lainnya yang telah kita ketahui secara rinci, serta menyuruh mereka membayar zakat sampai diperinci (kepada) zakat yang berhubungan dengan emas dan perak, yang berhubungan dengan buah-buahan, sapi, onta dan yang lainnya. Pertanyaannya sekarang, apakah hujjah Islam telah ditegakkan atas orang-orang musyrikin dengan diutusnya Muadz bin Jabbal radhiallahu 'anhu seorang diri oleh Nabi Shallallahu 'Alaihi Wa Sallam?

Sangat disesalkan bahwasanya menurut Hizbut Tahrir hujjah belum ditegakkan atas mereka, karena Muadz radhiallahu 'anhu seorang diri dan memungkinkan dia dusta sebagaimana yang mereka katakan. Apabila kita mengatakan, jauh kemungkinan dia itu berdusta, maka mereka mengatakan minimal dia (Muadz) keliru dan lupa.
Mereka datang dengan filsafat, bahwasanya kita tidak boleh mengambil hadits shahih sebagai akidah Islamiyah. Jika demikian orang-orang Yaman, ketika Muadz radhiallahu 'anhu berdakwah kepada mereka dalam masalah akidah, belum tegak hujjah atas mereka, disebabkan Muadz radhiallahu 'anhu seorang diri sementara itu, penduduk Yaman sebagian mereka adalah penyembah patung, Nashrani, Majusi. Menurut kaidah Hizbut Tahrir, hujjatullah dalam masalah akidah belum ditegakkan atas mereka (penduduk Yaman), adapun dalam masalah ahkam (hukum-hukum), Hizbut Tahrir berpendapat sebagaimana Muslim pada umumnya, (dengan mengatakan) : “Ya, hadits ahad bisa dipakai dalam masalah ahkam syar’iyyah dan tidak bisa dipakai dalam masalah akidah (keyakinan) Islamiyah.”

Muadz radhiallahu 'anhu di sini berperan sebagai pembawa akidah yang seorang diri dalam Islam secara menyeluruh mencakup (permasalahan) ushul, furu’ (cabang-cabang), aqidah-aqidah, dan hukum-hukum. Maka darimana mereka mendatangkan pemilah-milahan tersebut?
Firman Allah Subhanahu wa Ta'ala :
“Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapakmu mengada-adakannya. Allah tidak menurunkan suatu keteranganpun untuk (menyembah) nya.” (QS. An Najm : 23)

Dari sini saya akan mengakhiri pembahasan sehubungan dengan hadits ahad yang ditolak oleh Hizbut Tahrir. Puluhan hadits shahih mereka tolak dengan didasari kaidah yang lemah dan tidak didasari dengan akar yang kokoh, yaitu hadits-hadits ahad tidak bisa dijadikan hujjah dalam masalah akidah.

Da’i Hizbut Tahrir Dipermalukan Muslimin Jepang

Saya akhiri dengan permasalahan berikut, disebutkan bahwasanya salah satu da’i mereka (Hizbut Tahrir) pergi ke Jepang, kemudian memberikan kajian/ceramah pada mereka (penduduk Jepang) yang salah satu materinya adalah tentang jalan atau cara untuk beriman. Di dalamnya (ia mengatakan) bahwasanya hadits ahad tidak bisa dipakai dalam masalah akidah.

Ketika itu hadir seorang pemuda yang berakal cerdik pandai berkata kepada si penceramah tadi : “Wahai Ustadz! Engkau datang ke negeri Jepang sebagai seorang da’i di negeri syirik-kufur seperti yang engkau katakan. Engkau datang menyeru mereka kepada agama Islam dan engkau mengatakan kepada mereka bahwa Islam mengatakan : ‘Sesungguhnya hadits ahad tidak bisa dipakai dalam masalah akidah!’ Padahal yang engkau terangkan kepada kita sesungguhnya adalah termasuk dari perkara akidah, (sementara engkau juga mengatakan) dalam masalah akidah jangan memakai (khabar) dari satu orang. Sedangkan engkau sekarang mendakwahi kami kepada Islam dan engkau seorang diri, maka pantaskah bagimu menurut filsafatmu ini?

Hendaklah engkau kembali ke negerimu kemudian engkau datangkan orang-orang Muslim yang sepertimu, yang mereka berpendapat seperti pendapatmu sehingga khabarmu menjadi mutawatir.” Maka tercenganglah si penceramah tadi.
Ini adalah salah satu dari sekian banyak contoh yang menunjukkan dampak negatif orang yang menyelisihi manhaj Salafus Shalih. Dalam Shahih Bukhari telah datang hadits dari Abu Hurairah radhiallahu 'anhu, bahwasanya Nabi Shallallahu 'Alaihi Wa Sallam bersabda :
Apabila salah seorang di antara kalian duduk pada tasyahud akhir (terakhir) maka mintalah perlindungan pada Allah dari empat perkara : “Ya Allah! Sesungguhnya aku berlindung pada-Mu dari siksa Jahanam, siksa kubur, fitnah hidup dan kematian, dan dari jeleknya fitnah masihiddajjal.” (HR. Ahmad, Abu Dawud, dan An Nasa’i dengan sanad shahih)

Hadits ini adalah salah satu dari hadits-hadits ahad akan tetapi menurut filsafatnya Hizbut Tahrir adalah hadits yang aneh dan asing. Karena (dalam hadits ini) satu segi mengandung hukum syar’i yang menurut Hizbut Tahrir dalam menetapkan hukum syar’i boleh/bisa menggunakan hadits ahad, di sisi lain mengandung permasalahan akidah (yang sebagaimana biasa, mereka akan menolak menggunakannya sebagai sandaran). Di sana disebutkan tentang siksa kubur dan fitnah Dajjal yang besar yang telah diriwayatkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam dengan hadits-hadits yang banyak. Salah satunya adalah sabda Rasulullah Shallallahu 'Alaihi Wa Sallam :
“Di antara penciptaan Adam dan Hari Akhir akan muncul fitnah atas umatku yang lebih berbahaya daripada Dajjal.” (HR. Ahmad, Muslim, dan Al Hakim)

Mereka (Hizbut Tahrir) tidak meyakini adanya Dajjal ini, karena mereka menganggap ini bukanlah hadits mutawatir.
Kita tanya kepada mereka, bagaimana pendapat kalian terhadap hadits Abu Hurairah radhiallahu 'anhu (tersebut) yang di satu sisi mengandung hukum syar’i, sehingga wajib bagi kalian pada akhir shalatnya mengucapkan :
“Wa a’udzu bika min adzabil qobri.”

Apakah kalian berlindung (kepada Allah) dari siksa kubur sementara kalian tidak beriman dengan siksa kubur? Ini adalah dua hal berlawanan yang tidak akan pernah bertemu. Kemudian mereka datang kepada kita berkelit dengan cara yang dilarang Allah bagi kaum Muslimin dengan mengatakan : “Kita membenarkan siksa kubur tapi tidak beriman dengannya.”

Ini adalah filsafat yang aneh dan janggal, apa yang bisa membawa mereka (pada yang demikian itu). Mereka datang dengan filsafat yang pertama dan bersambung dengan filsafat yang banyak. Maka keluarlah mereka dengan filsafatnya dari jalan yang benar/lurus yang para shahabat Nabi Shallallahu 'Alaihi Wa Sallam berada di atasnya, dan hadits sebagaimana yang telah dijelaskan panjang lebar.
Sesungguhnya termasuk dakwah Hizbut Tahrir sebagaimana yang mereka gembar-gemborkan, bahwasanya mereka mempunyai keinginan untuk menegakkan hukum Allah di muka bumi ini. Saya ingin mengingatkan bahwa Hizbut Tahrir tidaklah sendirian dalam tujuan ini, karena tiap kelompok dan sekte-sekte Islamiyah semuanya mempunyai tujuan akhir dengan ini, yakni menginginkan tegaknya hukum Allah di muka bumi.

Akan tetapi timbul satu pertanyaan! Apakah sekte-sekte ini dan salah satunya adalah Hizbut Tahrir berada di atas jalan Allah yang lurus seperti yang Rasulullah dan para shahabatnya berada di atasnya?
Jawabnya, telah kita tunjukkan berulang-ulang (sebagaimana dalam syair, pent.) :
“Semua mengaku mendapatkan Laila sedangkan Laila tidak mengakui hal itu pada mereka sama sekali.”

Golongan-golongan yang ada ini tidak menggunakan dasar yang ketiga yaitu pemahaman Salafus Shalih dalam memahami Islam, oleh sebab itu mereka jauh dari pertolongan Allah karena Allah menolong orang yang menolong-Nya. Dan jalan untuk mendapatkan pertolongan Allah yaitu dengan mengikuti Al Qur’an, Sunnah Nabi-Nya Shallallahu 'Alaihi Wa Sallam, dan jalannya orang- orang Mukmin (para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam). Syarat ini yang dilalaikan oleh golongan-golongan sesat terdahulu dan hizb-hizb jaman sekarang ini termasuk Hizbut Tahrir yang pemikiran-pemikiran mereka dalam masalah akidah menyeleweng.

Oleh sebab itu kita ulangi lagi apa yang telah kita mulai (sebelumnya), “kelompok mana saja yang tidak menegakkan akidah dan manhajnya di atas pemahaman Salafush Shalih maka dia tidak akan bisa menegakkan Islam, baik itu parpol Hizbut Tahrir, Ikhwanul Muslimin, atau golongan lainnya.” Karena mereka tidak menegakkan dakwahnya dengan tiga dasar ini, yaitu Al Qur’an, Sunnah Rasul-Nya yang shahih, dan manhaj Salafus Shalih. Maka dari mana mereka akan mampu menegakkan Islam tanpa tiga landasan di atas?
Kami cukupkan sampai di sini, mudah-mudahan bermanfaat bagi kaum Mukminin. Wallahu A’lam Bis Shawab.

Dikutip dari buku berjudul “Hizbut Tahrir Mu’tazilah Gaya Baru, Penerbit Cahaya Tauhid Press Malang


Ihya Atturots, Boneka Abdul Abdul Khaliq

Hizbiyyah / Aliran
IHYA ATTUROTS, BONEKA ABDURRAHMAN ABDUL KHALIQ

Selasa, 07 November 2006
Penulis: Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

الميراث من فتاوى العلماء عن جمعية إحياء التراث 5
IHYA ATTUROTS, BONEKA ABDURRAHMAN ABDUL KHALIQ

Pada akhir pembahasan lalu, kami telah menjelaskan tentang ketidakpahaman dam kecerobohan Al-Akh Firanda dan yang bersamanya - waffaqonallahu wa iyyahum lima yuhibbu wa yardha – walaupun ia berusaha mentarjih permasalahan ini. Sayangnya ia seorang pentarjih yang kosong dari dalil, misalnya menganggap sebagian yang mentahdzir tidak termasuk jajaran ulama paling senior atau berdalil dengan naluri yang biasanya dilakukan oleh kaum shufiyyah dan yang lainnya. Juga kami membawakan tentang istilah fiqhul waqi' yang dimaksudkan oleh para hizbiyyin semisal Abdurrahman Abdul Khaliq, mufti organisasi Ihya At Turats.

Maka pada edisi kali ini, kita akan menjelaskan perbedaan antara istilah "fiqhul waqi'" buatan kaum hizbi, dengan kaidah "yang memiliki ilmu adalah hujjah terhadap yang tidak memilikinya", lalu kita akan menjelaskan pula beberapa penyimpangan Abdurrahman Abdul Khaliq dan pengaruhnya terhadap perpecahan yang ada di berbagai negara secara umum serta di Indonesia secara khusus. Maka dengan mengharapkan pertolongan dan taufiq dari Allah, saya mengatakan:

Definisi Fiqhul Waqi' Menurut Para Ulama
Al-Allamah Al-Muhaddits Muhammad Nashiruddin Al-Albani rahimahullah menjelaskan "fiqhul waqi' menurut istilah mereka, dalam beberapa kaset dari "Silsilah Al-Huda wan-Nuur", diantara fatwa beliau tersebut ada yang sudah ditranskrip. Diantaranya yang ditranskrip oleh Syaikh Ali Hasan Al-Halabi hafidzahullah Ta'ala dengan judul "Su'al wa jawab haula fiqhil waqi'" (Tanya jawab seputar fiqhul waqi'), yang dari penjelasan tersebut ada beberapa kesimpulan penting terkait dengan fiqhul waqi' tersebut sebagai berikut :
1. Istilah Fiqhul Waqi' adalah nama yang mereka ada-adakan.
2. Bila ilmu ini dipahami berdasarkan tinjauan syari'at, maka keadaannya sama dengan kaidah yang masyhur di kalangan para ulama yang berbunyi "menghukumi sesuatu merupakan bagian dari penggambarannya" (الحكم على الشيء فرع عن تصوره), dan itu dapat dilakukan dengan mengetahui realitanya. Maka fiqhul waqi' yang benar adalah mengetahui keadaan kaum muslimin atau makar dari musuh-musuhnya untuk memberi peringatan darinya, bukan sekedar teori semata, namun hendaknya berbentuk realita.
3. Sebagian para pemuda Islam terbagi dua dalam menyikapi "fiqhul waqi’", ada yang berlebih- lebihan yang mengangkat ilmu ini di atas kedudukan yang semestinya serta menghendaki agar setiap ‘alim harus mengetahui fiqhul waqi’ menurut versi mereka. Sebaliknya ada pula yang mengesankan bahwa orang yang lebih mengerti realita yang terjadi di dunia, maka dia adalah orang yang faqih (paham) terhadap Al-Kitab dan As-Sunnah dan Manhaj Salaf. Padahal hal tersebut tidak mesti demikian.
4. Tidak mungkin ada orang sempurna yang dapat mengetahui semua realita yang terjadi, sehingga yang wajib adalah bekerja-sama antara mereka yang mengerti realita, lantas mereka menerangkan gambarannya kepada ulama dan para mufti, lalu para ulama’-lah yang menjelaskannya dari sisi hukum syar'i yang dibangun di atas dalil yang shahih.
5. Adapun mendudukkan orang yang mengerti realita tersebut sebagai ‘alim dan mufti, hanya karena dia mengerti tentang "fiqhul waqi’", maka tidak terdapat sisi pembenaran sama sekali, yang dengan ucapannya dapat membantah fatwa para ulama, dan membatalkan ijtihad dan hukum yang mereka tetapkan.
6. Berlebihan dalam mementingkan urusan "fiqhul waqi'" sehingga menjadikannya sebagai manhaj bagi para da'i dan para pemuda, lalu mereka mendidik dan terdidik dengannya serta menyangka bahwa itu merupakan jalan keselamatan: adalah kesalahan fatal dan kekeliruan yang jelas.
7. Penyakit yang menimpa kaum muslimin pada hari ini bukan disebabkan kejahilan mereka terhadap ilmu yang disebut "fiqhul waqi'" ini, namun sebabnya adalah karena mereka mengacuhkan dalam pengamalan hukum-hukum agama, berdasarkan Al-Qur'an dan As-Sunnah.
8. Terlalu mementingkan fiqhul waqi' yang hukumnya fardhu kifayah (dengan tinjauan syar'i) dan kurang mementingkan urusan yang lebih penting yang hukumnya fardhu 'ain, yaitu mempelajari Al-Qur'an dan As Sunnah: adalah menelantarkan dan mengabaikan apa yang menjadi kewajiban bagi setiap individu umat Islam.
9. Wajib untuk bersikap "pertengahan" dalam mengajak kaum muslimin untuk mengenal "fiqhul waqi’" dan tidak menenggelamkan mereka untuk menyibukkan diri dalam mengetahui berbagai berita politik, berbagai analisa dari para pemikir Barat. Namun yang wajib adalah selalu menyuarakan seputar pentingnya memurnikan Islam dari berbagai noda, dan mendidik kaum muslimin agar berada di atas Islam yang jernih dan murni.
10. Adapun mencela sebagian ulama dan penuntut ilmu dan menuduh mereka tidak mengerti fiqhul waqi' dan menuduh mereka dengan sesuatu yang memalukan untuk disebutkan adalah kesalahan dan kekeliruan yang jelas.

Inilah sepuluh poin yang dapat saya simpulkan dari apa yang disebutkan oleh beliau rahimahullah Ta'ala. (selengkapnya silahkan merujuk langsung ke risalah tersebut).

Demikian pula Syaikhuna Al-Allamah Muqbil bin Hadi Al-Wadi'i rahimahullah Ta'ala menyebutkan fiqhul waqi' model hizbiyyun, setelah beliau menjelaskan fiqhul waqi' yang syar'i adalah memahami Al-Qur'anul Karim dan Sunnah Rasulullah Shallallahu alaihi wasallam. Lalu beliau berkata:

وقد ظن بعض المغفلين أن فقه الواقع أن تعرف كم شوارع باريس، وكم شوارع القاهرة، وكم شوارع أمريكا، وإذا لم تعرف الجغرافيا فما عرفت فقه الواقع.
فاعلم الناس بفقه الواقع هم أهل السنة وعلى رأسهم الشيخ ابن باز والشيخ الألباني - حفظهما الله -.
فأما فقه الواقع أن نصرف شبابنا إلى قراءة الجرائد والمحلات، وإلى استماع الإذاعات - ولسنا نحرم على الناس شيئًا أحله الله لهم - لكن أن نصرف الشباب الذين يصلحون لطلب العلم، نصرفهم إلى التمثيليات ، فالذي لا يمثل ما عرف الواقع، والذي ما عرف النشيد ما عرف الواقع، والذي ما عرف أن البشير هذا أحسن حكام المسلمين ما فقه الواقع، والذي لا يعرف أن الخميني إمام المسلمين ما فقه الواقع، والذي ما يعرف أن ضياء الحق كان رجلاً إصلاحيًا ما فقه الواقع، وضياء الحق هذا كان إسلاميًا بالقول، وأمريكيًا بالفعل - ولست أكفره -
"Sebagian orang-orang yang lalai menyangka bahwa fiqhul waqi' adalah engkau mengetahui berapa banyak jalan yang ada di kota Paris, berapa banyak jalan di Kairo. Jika engkau tidak mengetahui Geografi, maka engkau tidak tahu mengerti fiqhul waqi'. Maka manusia yang mengerti tentang fiqhul waqi' (berdasarkan tinjauan syar’i, pen) adalah Syaikh Bin Baaz dan Syaikh Al-Albani hafidzahumallah (rahimahumallah, pen). Adapun fiqhul waqi' yang maksudnya kami memalingkan para pemuda agar membaca koran-koran dan majalah-majalah, dan mendengarkan berbagai siaran radio –walaupun kami tidak mengharamkan sesuatu kepada manusia apa yang dihalalkan oleh Allah untuk mereka- . Akan tetapi kami memalingkan para pemuda yang punya kemampuan untuk menuntut ilmu, kami memalingkan darinya untuk memeriahkan acara teater, (kami memalingkan dari pendapat) yang tidak mengikuti acara teater berarti dia tidak mengerti fiqhul waqi', yang tidak mengenal nasyid berarti dia tidak mengetahui fiqhul waqi', yang tidak mengetahui bahwa Basyir adalah pemerintah muslimin yang paling baik, yang tidak mengetahui bahwa Khomeini adalah imamnya kaum muslimin, maka dia tidak mengerti fiqhul waqi', yang tidak mengetahui bahwa Dhiya' Al-Haq adalah seorang yang melakukan perbaikan, maka dia tidak mengerti fiqhul waqi' - dan Dhiya'ul Haq ucapannya menunjukkan Islam, namun perbuatannya menunjukkan dia seperti orang Amerika dan saya tidak mengafirkannya-. (Dikutip dari kitab Fadhaih wa Nasha'ih: 109).

Berkata pula Syaikh Al-Fauzan hafidzahullah Ta'ala:
قال العلامة الفوزان رحمه الله تعالى:
( وأما الاشتغال بواقع العصر كما يقولون أو "فقه الواقع" فهذا إنما يكون بعد العلم الشرعي, إذ الإنسان بالفقه الشرعي ينظر إلى واقع العصر.وما يدور في العالم, وما يأتي من أفكار ومن آراء, ويعرشها على العلم الشرعي الصحيح ليميز خيرها من شرها , وبدون العلم الشرعي فإنه لا يميز الحق والباطل والهدى والضلال, فالذي يشتغل بادئ ذي بدء بالأمور الثقافية والأمور الصحافية والأمور السياسية وليس عنده بصيرة من دينه, فإنه يضل بهذه الأمور, لأن أكثر ما يدور فيها ضلال ودعاية للباطل, وزخرف من القول وغرور, نسأل الله العافية والسلامة.
(الأجوبة المفيدة عن الأسئلة المناهج الجديدة: 99)

"Adapun menyibukkan diri dengan kenyataan di masa kini, seperti yang mereka katakan "fiqhul waqi’", maka ini bisa (dipelajari) setelah (mempelajari) ilmu syar'i. Sebab seseorang dengan fiqih yang syar'i dapat melihat kondisi masa kini dan apa yang terjadi di alam ini, juga apa yang muncul dari berbagai pemikiran dan pendapat dibangun di atas ilmu syar'i yang benar, agar dapat membedakan antara yang baik dan yang buruk. Akan tetapi tanpa ilmu syar'i, maka tidak mungkin dapat dibedakan antara yang haq dan yang batil, dan antara petunjuk dan kesesatan. Maka orang yang awal pijakannya dengan menyibukkan diri dengan pengetahuan umum, urusan berita koran, perkara politik, sementara ia tidak memiliki ilmu dalam agamanya, maka dia akan menjadi sesat dengan perkara-perkara ini. Sebab kebanyakan apa yang terdapat padanya adalah kesesatan dan propaganda yang batil, dan ucapan yang ‘manis’ dan menipu, kami memohon kepada Allah pemeliharaan dan keselamatan. (Dikutip dari kitab Al-Ajwibah al-Mufidah : 99).

Saya kira apa yang saya nukilkan dari keterangan para Ulama tentang istilah "fiqhul waqi" yang diinginkan oleh hizbiyyun cukup jelas, yang intinya adalah tujuan mereka dalam menggembar- gemborkan fiqih buatan hizbiyyun ini adalah:
- Hendak menjauhkan para pemuda Islam dari mempelajari Al-Qur’an dan As-Sunnah, dan menyibukkan diri dengan berita koran dan majalah, dan yang semisalnya.
- Menjadikan "fiqhul waqi’" sebagai jembatan untuk merendahkan kedudukan para ulama, sehingga umat tidak lagi menjadikan mereka sebagai panutan dan tempat mengembalikan berbagai problem yang sedang mereka alami.Sehingga pada saat mereka berfatwa dalam suatu permasalahan, terkhusus masalah yang bersifat kontemporer, maka dengan serta-merta mereka menjawab : "Ulama itu bidangnya hanya dalam masalah haid dan nifas saja", atau "dia-kan bukan ulama mujahid…", atau yang semisalnya.
- Menjauhkan para pemuda Islam dari manhaj Salafus Shalih yang lebih mengutamakan urusan "At-Tashfiyah wat-Tarbiyah" [1]
- Menjadikan fiqih ini sebagai jembatan untuk melegitimasi sebagian apa-apa yang diharamkan Allah Azza wa Jalla dan Rasul-Nya Shallallahu alaihi wasallam.

Maka hal ini telah jelas, sungguh sangat jauh berbeda dengan kaidah yang masyhur di kalangan para ulama, "menghukumi sesuatu adalah cabang dari penggambarannya", juga kaidah, "yang mengetahui suatu ilmu adalah hujjah terhadap yang tidak mengetahuinya." Sebab bukanlah diantara persyaratan sebagai seorang mujtahid atau mufti adalah mengetahui segala sesutu yang terjadi di dunia, atau dengan ungkapan lain, harus mengetahui sesuatu yang "sangat terkenal kiprahnya dan diketahui oleh banyak orang". Jangankan seperti Syaikh Bin Baaz, atau Ibnu Utsaimin, atau yang lainnya dari kalangan para ulama –rahimahumullah-, bahkan setingkat Nabi Sulaiman ‘alaihis salaam sekalipun - yang memiliki kerajaan yang luas yang meliputi jin, manusia dan hewan-, sebagaimana yang Allah Ta'ala firmankan:

وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنطِقَ الطَّيْرِ وَأُوتِينَا مِن كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنَ الْجِنِّ وَالْإِنسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ

“Dan Sulaiman telah mewarisi Daud dan dia berkata: "Hai manusia, kami telah diberi pengertian tentang suara burung dan kami diberi segala sesuatu. Sesungguhnya (semua) ini benar-benar suatu kurnia yang nyata". Dan dihimpunkan untuk Sulaiman tentaranya dari jin, manusia dan burung lalu mereka itu diatur dengan tertib (dalam barisan). (QS.An-Naml:16-17)

Namun kerajaan yang demikian luas yang beliau miliki, ternyata beliau tidak mengetahui sebuah kerajaan yang "sangat terkenal kiprahnya dan diketahui banyak orang", sementara seekor burung Hud-hud yang kecil, yang tentunya jauh lebih rendah kedudukannya dibanding Nabi Sulaiman Alaihis salaam, justru memiliki "fiqhul waqi'" tentang kerajaan tersebut. Allah Ta'ala mengkisahkan tentang percakapan antara Nabi Sulaiman dengan burung dalam firman-Nya:

وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِيَ لَا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنَ الْغَائِبِينَ لَأُعَذِّبَنَّهُ عَذَابًا شَدِيدًا أَوْ لَأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِّي بِسُلْطَانٍ مُّبِين ٍفَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِن سَبَإٍ بِنَبَإٍ يَقِينٍ إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِن كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ وَجَدتُّهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِن دُونِ اللَّهِ وَزَيَّنَ لَهُمُ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ فَهُمْ لَا يَهْتَدُونَ أَلَّا يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ قَالَ سَنَنظُرُ أَصَدَقْتَ أَمْ كُنتَ مِنَ الْكَاذِبِينَ

"Dan dia memeriksa burung-burung lalu berkata: "Mengapa aku tidak melihat Hud-hud, apakah dia termasuk yang tidak hadir. Sungguh aku benar-benar akan mengazabnya dengan azab yang keras atau benar-benar menyembelihnya kecuali jika benar-benar dia datang kepadaku dengan alasan yang terang". Maka tidak lama kemudian (datanglah Hud-hud), lalu ia berkata: "Aku telah mengetahui sesuatu yang kamu belum mengetahuinya; dan kubawa kepadamu dari negeri Saba’ suatu berita penting yang diyakini. Sesungguhnya aku menjumpai seorang wanita yang memerintah mereka, dan dia dianugerahi segala sesuatu serta mempunyai singgasana yang besar. Aku mendapati dia dan kaumnya menyembah matahari, selain Allah; dan syaitan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk, agar mereka tidak menyembah Allah yang mengeluarkan apa yang terpendam di langit dan di bumi dan yang mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Allah, tiada Tuhan yang disembah kecuali Dia, Tuhan yang mempunyai 'Arsy yang besar". Berkata Sulaiman: "Akan kami lihat, apa kamu benar, ataukah kamu termasuk orang-orang yang berdusta. (QS.An-Naml:20-27)

Adapun yang menunjukkan bahwa Nabi Sulaiman tidak mengetahui kerajaan tersebut dari dua perkara:
Pertama: ucapan Hud-hud, “Aku telah mengetahui sesuatu yang kamu belum mengetahuinya”.
Kedua: Nabi Sulaiman ‘alaihis salam yang ingin membuktikan kebenaran apa yang diucapkan Hud-hud.
Padahal bukankah ia punya sebuah kerajaan, yang tentunya sangat terkenal kiprahnya dan diketahui banyak orang ? Apakah ayat ini tidak cukup bukti bagi orang-orang yang mau berfikir, dan tidak mengekang dirinya dengan sikap ta'ashub dan fanatik buta tanpa hujjah?

Bila hal ini telah jelas, maka butuh adanya kerjasama (ta'awun) antara mustafti (yang meminta fatwa, atau yang bertanya) dengan mufti (yang berfatwa), kewajiban bagi mustafti adalah menjelaskan dari berbagai sisi gambaran permasalahan yang akan ditanyakan- baik positif dan maupun negatif - sehingga sesuatu yang ditanya tersebut dapat tergambar dengan jelas bagi seorang mufti. Sebab penggambaran yang keliru dapat menyebabkan fatwa yang keliru, bukan berasal dari keteledoran seorang mujtahid dalam menjawab, namun disebabkan kesalahan si penanya dalam menggambarkan kondisi yang sebenarnya.

Dengan demikian, apa yang diucapkan oleh Al-Akh Firanda, "Ini mirip dengan cara hizbiyyin dalam menolak fatwa-fatwa para ulama kibar, yaitu dengan tuduhan bahwa mereka tidak mengerti fiqhul waqi’, sehingga fatwa mereka mentah, tidak sesuai dengan kenyataan yang ada", ini adalah kesalahan dan kecerobohan yang sangat fatal.

Pengaruh "fiqhul waqi’" terhadap mufti Organisasi Ihya At Turats, Abdurrahman Abdul Khaliq

Abdurrahman Abdul Khaliq, mufti organisasi Ihya At Turots yang sangat membanggakan "fiqhul waqi’"-nya, yang menyebabkan ia melecehkan para ulama Ahlus Sunnah wal-jama'ah, bahkan melecehkan sebagian para masyaikh dari guru-gurunya yang pernah mengajarnya sewaktu dia masih belajar di Jami'ah Islamiyyah. Ia berkata: [2]
"Sepantasnya kita memahami bahwa muslim yang hakiki adalah yang hidup dengan keyakinannya dan hidup di masanya, bukan hidup di luar jamannya. Orang yang hidup di luar jamannya - dan hidup hanya dengan pemikiran dan penanya - adalah orang muslim. Namun dengan kondisi yang ada dan dakwahnya, dia bukan muslim. Ini adalah sesuatu yang tidak diridhai." (Jama'ah Wahidah, karya syaikh Rabi’ :33)
Ia juga mengatakan : "Sesungguhnya kami menghendaki ulama yang setingkat masa kini, ilmunya, pengetahuannya, adabnya, akhlaqnya, keberaniannya, perjuangannya, memahami berbagai makar dan tipu- daya terhadap Islam. Dan kami tidak menginginkan adanya antrian dari para ulama yang dikekang yang hidup dengan jasadnya di masa kini, namun ia hidup dengan akal dan fatwanya bukan pada jaman kita........".
Lalu ia melanjutkan:
"…agar ucapanku yang terdahulu tidak dipahami sebagaimana mestinya, maka saya akan memberi contoh nyata yang saya saksikan sendiri - dan itu bukan contoh satu-satunya bagiku-. Dahulu ada seorang alim yang mulia yang pernah mengajari kami tafsir dan ushul fiqih [3]. Benar- benar dia adalah seorang alim, dia tidak menyebut satu ayat dari Kitabullah hingga ia menjelaskan pertama kali adalah lafadz-lafadznya ditinjau dari bahasa, dengan mengambil dukungan puluhan bait-bait sya'ir hanya untuk satu lafadz. Lantas ia menjelaskan pengertian kata-katanya, kemudian maknanya secara umum, kemudian penafsiran Salaf terhadapnya, dengan berdalil dengan hadits-hadits dan atsar. Kemudian apa yang diambil dari faedah berupa hukum-hukum fiqih, lalu apa yang bisa dikeluarkan darinya berupa kaidah-kaidah ushul, kemudian ia menjelaskan apa yang serupa dengannya dari ayat-ayat yang lain dalam Kitabullah. Ia menyebut semua itu dalam keadaan engkau terkagum melihat keluasan ilmu dan penelitiannya. Namun orang ini tidaklah sesuai sedikitpun dengan level jamannya, Dia tidak mampu menjangkau syubhat yang dimunculkan seorang musuh - dari musuh-musuh Allah- dan bahkan tidak punya kesiapan sama sekali untuk mendengar syubhat ini. Dan dia menyerang hakekat ilmu alam, dia menuduh orang-orang yang membolehkan pendaratan di bulan dengan kekufuran dan zindiqi [4]."
Lalu ia berkata: "Adalah orang ini - yang mataku tidak pernah melihat orang yang paling berilmu terhadap Kitabullah darinya- , ia bagaikan perpustakaan berjalan, namun cetakan lama yang membutuhkan adanya koreksi dan revisi. Ini sekedar contoh, dan ada pula yang selain dia [5] mengajar puluhan mata pelajaran dalam ilmu syari'at dengan level ini, namun bodoh terhadap kehidupan dan berilmu tentang agama." (Jama'ah Wahidah, Syaikh Rabi':49-51. Syaikh Nashir Al-Faqihi tatkala memberi kata sambutan terhadap kitab Syaikh Rabi' dalam muqaddimah kitabnya: An-Nashr Al-Aziz, beliau pun menukil kembali ucapan Abdurrahman Abdul Khaliq yang saya sebutkan di atas, yang menunjukkan kebenaran penukilan ucapan tersebut dari Abdurrahman Abdul Khaliq)
Dan dia juga mengatakan:
"Para ulama kami yang mulia - mereka tidak mengetahui sedikitpun tentang organisasi-organisasi rahasia milik musuh-musuh (Islam), dan mereka tidak tahu banyak tentang gerakan dan taktik mereka. Mereka tidaklah mempelajari syubhat musuh-musuh dan makar mereka, mereka sama sekali tidaklah pantas untuk membantah makar musuh-musuh mereka. Bahkan mereka tidak mampu membebaskan para pemuda umat ini dari kerusakan, kekufuran yang dimurkai ini."
(Khutut Ra'isiyyah, dikutip dari kitab Jama'ah Wahidah: 53).

Ini adalah sebagian kecil dari penukilan ucapan Abdurrahman Abdul Khaliq tentang fiqhul waqi', barangsiapa yang ingin melengkapi pengetahuannya, silahkan merujuk Kitab "Jama'ah Wahidah" dan kitab "An-Nashr Al-Aziz" yang keduanya ditulis oleh Syaikh Rabi' hafidzahullah Ta'ala. [6]
Saya tidak ingin menyebutkan bantahan terhadap ucapan ini, namun saya hanya menukilnya untuk diketahui oleh para pembaca, bahwa Abdurrahman Abdul Khaliq adalah salah satu dari "faqih al-waqi'" yang merendahkan kedudukan para ulama Ahlus Sunnah wal jama'ah. Namun yang saya ingin sampaikan bahwa pemikiran ini merupakan salah satu diantara sekian penyimpangan yang dimiliki tokoh-tokoh Ikhwanul Muslimin [7], dari merekalah pemikiran ini berasal. Hal ini dijelaskan oleh Syaikh Shalih Alus Syaikh hafidzahullah Ta'ala, beliau menyatakan tatkala menjelaskan tentang pemahaman yang benar dalam menyikapi “fiqhul waqi’":
"...oleh karena itu kami mengatakan, bahwa sesungguhnya keadaan politik dapat diketahui. Adapun mendalaminya, maka ini sangatlah sulit menjangkaunya, sampai para politikus sendiri mereka tidak mengetahui hakikatnya. Kita mungkin mendalami dari kondisi politik dengan apa yang Allah Jalla wa 'Alaa memberikan kepada kita fiqihnya , berupa prinsip-prinsip yang kokoh dalam menjelaskan hubungan antara seorang mukmin dengan musuh-musuhnya. Ini adalah pokok-pokok yang tetap, kita memahaminya dengan baik, seperti mengenal musuh-musuh kaum muslimin. Allah Ta'ala berfirman:
وَاللهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللهِ وَلِيًّا وَكَفَى بِاللهِ نَصِيرًا?[النساء:45]
"Dan Allah lebih mengetahui (dari pada kamu) tentang musuh-musuhmu. dan cukuplah Allah menjadi pelindung (bagimu). Dan cukuplah Allah menjadi penolong (bagimu)." (QS.An-Nisaa:45)
Allah Jalla wa 'Alaa menjelaskan kepada kita bahwa kaum musyrikin seluruhnya sebagai musuh bagi kita, bahwa Yahudi itu adalah musuh bagi kita, Nashara adalah musuh bagi kita, orang-orang munafik adalah musuh bagi kita. Hal ini adalah prinsip yang umum, memahaminya adalah dengan memahami al-Kitab dan Sunnah, dan tidak ada lagi fiqih tambahan. Maka seorang mukmin mengambil sikap kehati-hatiannya dengan fiqih yang diambil dari Al-Kitab dan As- Sunnah, sebab fiqih yang khusus ini yang disebut fiqhul waqi' tidak dapat dijangkau oleh ilmu tersebut –dan ia bukan fiqih-, tidak dijangkau kecuali orang yang sangat khusus sekali.
Sedangkan suatu hal yang dimaklumi bahwa diantara kaidah syariat yang ditetapkan oleh Asy- Syathibi dan yang lainnya dalam kitabnya "Al-Muwafaqaat”, dan dinyatakan pula oleh yang lainnya bahwa syariat Islam adalah syariat yang ummiyyah, yaitu dalam penetapan syariatnya dan apa yang dituntut oleh syariat dari para penganutnya adalah melihat keadaan mayoritas mereka, yaitu mereka yang ummi (tidak dapat membaca dan menulis, pen). Dan apabila hukum-hukum dibangun di atas sesuatu yang tidak ada yang dapat menjangkaunya kecuali ‘orang yang khusus’, maka ini merupakan celaan terhadap syariat. Sebab hukum-hukum yang dibutuhkan manusia seluruhnya tidak dibangun di atas pengetahuan ‘orang-orang khusus’ dan hal yang dimaklumi bahwa sikap muslim atas musuh-musuhnya diperlukan oleh setiap orang. Oleh karenanya Allah Jalla wa 'Alaa menjelaskannya dalam al-Qur’an dengan sangat terperinci.
Sesungguhnya kadar yang wajib dari (ilmu) tersebut –yang dinamakan fiqhul waqi' as-siyasi (memahami kondisi politik)- kadar yang wajib - yang diwajibkan kepada setiap muslim agar mengetahui dari kondisi tersebut- : kondisi yang Allah kabarkan dalam kitab-Nya atau yang dikabarkan oleh Nabi shallallahu alaihi wasallam dalam Sunnahnya. Namun apa yang lebih dari itu, ada kalanya termasuk dalam fardhu kifayah, dan ada kalanya termasuk diantara perkara yang disukai, dan terkadang tidak terpuji dalam sebagian keadaan, apabila menyebabkan dia menyia- nyiakan pokok-pokok syari'at , sebab permasalahan ini banyak terjadi.
“Orang yang pertama yang menyebutkannya –sepengetahuan saya- di masa ini adalah Sayyid Quthb dalam tafsirnya "Fi Dzilalil Qur’an" dalam surat Yusuf –menurut persangkaanku dan mungkin saja aku lupa [8] - ketika menjelaskan firman Allah Ta'ala :
قَالَ اجْعَلْنِي عَلَى خَزَآئِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ
"Berkata Yusuf: "Jadikanlah Aku bendaharawan negara (Mesir); Sesungguhnya Aku adalah orang yang pandai menjaga, lagi berpengetahuan". (QS.Yusuf:55)
Dia (Sayyid Quthb) membagi fiqih menjadi dua bagian:
-Fiqhul Auraq (fiqih kertas)
-Fiqhul Harakah (fiqih pergerakan)
Dan dia mengatakan : “Sesungguhnya fiqih pergerakan dibangun di atas fiqhul waqi', dan haruslah bagi pergerakan –yaitu jama'ah Islamiyyah yang terorganisir- agar mementingkan fiqhul waqi', sebab pergerakan dibangun di atas pengetahuannya terhadap fiqhul waqi'”. Dia lebih mementingkan fiqhul waqi' di atas apa yang dinamakan fiqih kertas, sebab fiqih kertas –yaitu memahami al-Qur’an dan As-Sunnah- hanyalah dibutuhkan jika daulah Islamiyyah telah ditegakkan. Adapun jika daulah Islamiyyah belum tegak, atau jama'ah Islam tidak memiliki kekuatan politik yang dapat menegakkan hukum, lalu bagaimana mungkin akan diperhatikan ‘fiqih kertas’ tersebut sebelum tegaknya (daulah Islamiyah), sehingga mementingkan ‘fiqih kertas’ dalam kekosongan –menurut ungkapannya- dalam keadaan kosong, tidak dapat diterapkan pada kondisi tertentu. Lalu diapun memusatkan pembicaraannya seputar fiqhul waqi'. Ini yang saya ketahui, dia yang pertama menyebarkannya dan menyebutkannya, dan fiqhul waqi' hanyalah masyhur pada masa-masa 30 tahun terakhir , lalu menyebar di kalangan para da'i dan pemuda."
(Transkrip salah satu ceramah beliau yang berjudul: “Pemahaman yang benar tentang fiqhul waqi'”, dari program/barnamij Maktabah Shalih Alus Syaikh "Ruhul Islam", transkrip Al-Akh Salim Al-Jazairi).
Sayyid Quthb juga mengatakan dalam kitabnya "Limadza A'damuni" (48-49):
"…aku telah membebankan kepada mereka agar mengkhususkan diantara mereka orang-orang yang mereka pilih sebelumnya, mereka yang meneliti koran-koran dunia dan berita-berita dunia dan jika memungkinkan kitab-kitab yang diterbitkan dalam dua bahasa, Inggris dan Perancis serta memiliki semangat Islam dan mantiq Islami."
Syaikh Rabi’ tatkala menukilkan ucapan Sayyid ini mengatakan: "Ini awal pijakan dari apa yang mereka namakan "fiqhul waqi'", yang telah melalaikan banyak dari para pemuda untuk mementingkan ilmu syar’i, serta menanamkan dalam jiwa mereka sikap merendahkan ulama dan memalingkan para pemuda dari mereka. Bahwa dengan hawa nafsu mereka (hizbiyyun) memunculkan berbagai tuduhan dan hukum bahwa mereka (ulama) adalah "antek-antek" dan "mata-mata" , "ulama haid dan nifas" dan " mereka antrian (terbelakang) dari orang –orang yang dikekang (masa lalu) dan ilmu mereka hanya kulitnya saja". Dan Sayyiq Quthb telah menjadi contoh dalam mencela para ulama dan mencerca mereka, ilmu dan kitab-kitab mereka. (Dikutip dari kitab Yanbu' Al-Fitan:6, karya Syaikh Rabi’, ta'liq atas perkataan Sayyid Quthb rahimahullah).
Dari apa yang kita paparkan sangat nampak sekali pengaruh dakwah Ikhwanul Muslimin yang bercokol pada diri Abdurrahman Abdul Khaliq, sehingga sampai kepada tingkat merendahkan kedudukan para ulama Ahlus Sunnah wal-jama'ah dan memberinya gelar-gelar yang buruk. Berkata At-Thahawi rahimahullah dalam aqidahnya:
" وعلماء السلف من السابقين، ومن بعدهم من التابعين –أهل الخير والأثر، وأهل الفقه والنظر- لا يذكرون إلا بالجميل، ومن ذكرهم بسوء فهو على غير السبيل

"Ulama Salaf yang terdahulu, dan yang setelahnya - dari yang mengikuti mereka –dalam kebaikan dan mengikuti atsar, ahli fiqih dan berpandangan- mereka tidak disebut kecuali dengan kebaikan, barangsiapa yang menyebut mereka dengan keburukan, maka dia bukan di atas jalan (yang benar)."
Sebenarnya dengan apa yang telah kami sebutkan, sudah cukup untuk menjelaskan tentang keadaan Abdurrahman Abdul Khaliq dari sisi manhaj yang dimilikinya. Demikian besar pengaruh manhaj Al-Ikhwanul Muslimun terhadap dakwah yang sedang dijalankan olehnya. Sehingga sangat wajarlah kalau Al-Akh Firanda memasukkannya dalam daftar "para hizbiyyin" yang dia sebutkan sebelumnya.
Para pembaca yang budiman - semoga Allah senantiasa merahmati kita semua- , untuk melengkapi data bagi para pembaca –disamping kesalahan yang telah kami sebutkan yakni bersikap berlebih-lebihan dalam menyikapi fiqhul waqi', mencela ulama, bahkan gurunya sendiri, - yang ingin mengetahui lebih jauh tentang penyimpangan tokoh penting dalam organisasi Ihya At- Turats ini, maka kami akan meringkasnya dalam poin-poin berikut:
Menganggap bahwa diantara metode dakwah Nabi shallallahu alaihi wasallam adalah berdemonstrasi
Menganggap bahwa kondisi kaum muslimin yang terpecah-pecah menjadi berkelompok- kelompok dan berjama'ah adalah fenomena yang sehat
Membolehkan masuk ke dalam parlemen, bahkan menulisnya dalam kitab khusus dengan judul "Masyru'iyyah ad-dukhul ilaa al-majalis at-tasyri'iyyah" (di Kuwait dan Bahrain ada parpol dengan nama Salafi, red)
Membagi syari'at Islam menjadi dua bagian yakni kulit dan isi. Dan Abdurahman Abdul Khaliq mengatakan : “Sayang sekali, kita memiliki para Syaikh yang memahami kulit-kulit Islam, pada tingkatan masa-masa lalu yang telah mengalami perubahan dalam aturan kehidupan manusia dan metode mu'amalah mereka."
Menuduh salafiyyin yang membantah ahlul bid'ah sebagai orang yang bermanhaj Khawarij yang memberontak terhadap Utsman radhiyallahu ‘anhu dan membunuhnya
Menguatkan manhaj muwazanah, dalam menyebutkan kebaikan dan keburukan ahlul bid'ah.
Ia dengan organisasinya telah membentuk hizbiyyah tanpa memperhatikan masalah tashfiyah dan tarbiyah.
Ia dengan organisasinya telah menempuh cara Al-Ikhwanul Muslimun dalam berdakwah lewat politik. Syaikh Al-Albani rahimahullah berkata tentangnya : "Politik telah merubahnya…"
Menganggap boleh melakukan sebagian perkara haram untuk mencapai tujuan. Ia berkata dalam kitabnya "Al-Muslimun wal 'Amal as-Siyasi", hal:56: "Seorang muslim tidaklah mungkin menangani perdagangan, pertanian, keterampilan dan amalan apapun, kecuali dengan melakukan sebagian perkara - yang haram - yang telah ditetapkan oleh kondisi yang menyimpang dari agama."
Dan masih banyak lagi yang lainnya, yang akan kita sebutkan pada edisi selanjutnya, insya Allah Ta'ala.
Untuk mengetahui semua apa yang kami sebutkan, silahkan merujuk ke referensi berikut:
Jama'ah Wahidah Laa Jamaa'aat, tulisan Syaikh Rabi’,
Mulahadzoot 'Alaa Ba'dhi Kutub As-Syaikh Abdurrahman Abdul Khaliq, tulisan Syaikh Bin Baaz rahimahullah, terdapat dalam fatawa Ibnu Baaz: 8/240-245,
An-Nashr Al-Aziz, tulisan Syaikh Rabi’ hafidzahullah, dengan kata sambutan dari Syaikh Ahmad An-Najmi hafidzahullah.
Fatawa Al-Albani dari kaset Silsilah Al-Huda wan-Nuur:200, dari program Ahlul Hadits wal Atsar.
Fatawa Al-Albani dari kaset Silsilah Al-Huda wan-Nuur: no: 700, dari program Ahlul Hadits wal Atsar.
Jika ada yang mengatakan : “Kami sudah tahu tentang penyimpangan Abdurrahman Abdul Khaliq, namun apa hubungan antara kesalahan-kesalahan Abdurrahman Abdul Khaliq dengan organisasi Ihya At-Turats?”
Maka kami menjawab dari beberapa sisi:
1. Perlu kita mengetahui –semoga Allah senantiasa membukakan hati kita untuk menerima al- haq- bahwa pengaruh dan campur tangan Abdurrahman Abdul Khaliq terhadap Ihya At-Turats adalah seperti pengaruh Hasan Al-Banna terhadap al-Ikhwanul Muslimun. Sebagaimana seseorang yang apabila dia hendak mengetahui tentang gerakan Al-Ikhwanul Muslimun, maka dengan cara mempelajari model dan pemikiran dakwah Hasan Al-Banna serta tokoh-tokohnya. Maka demikian pula Abdurrahman Abdul Khaliq, yang memiliki peranan yang sangat penting dalam organisasi tersebut, dan pendapat-pendapatnya-lah yang selalu dikedepankan dalam menjalankan "hizbiyyah" Ihya' At-Turats. Dan itu sangat nampak sekali dari manhaj mereka yang dituangkan lewat majalah mereka yang dinamakan "Al-Furqan", dan juga berdasarkan data-data dan kesaksian dari para masyaikh dan penuntut ilmu yang mereka pernah hidup bersama mereka. Hal ini akan kita beberkan pada edisi berikutnya, insya Allah Ta'ala.
2. Bahwa Abdurrahman Abdul Khaliq-lah yang menjadi penyebab perpecahan yang terjadi di Indonesia, dengan kedatangannya ke ma'had Al-Irsyad, Tengaran, Boyolali dan sempat mengisi ceramah disana. Disaat beberapa ustadz berkumpul di sana untuk mendengar taushiyah dari ‘Syaikh’ Abdurrahman Abdul Khaliq –semoga Allah memberi hidayah kepada kita semua-, lalu kemudian terjadi forum tanya-jawab. Adapun yang saya ingat ketika itu (dan saya hanya mendengar dari kaset, namun beberapa ustadz menghadiri secara langsung majelis tersebut, diantara yang saya ingat adalah Al-Ustadz Muhammad Sewed, dan Al-Ustadz Shalih Su'aidi. Dan ketika itu belum jelas keadaan Abdurrahman Abdul Khaliq dan hakikat penyimpangannya oleh sebagian kalangan para ustadz tersebut) bahwa Abdurrahman sangat getol melakukan pembelaannya terhadap Yusuf Al-Qaradhawi. Abdurahman juga memujinya (Yusuf), menyatakan andilnya yang sangat besar terhadap Islam –menurutnya-, ia mencela orang yang merendahkan kedudukannya. Bahkan ia sampai kepada tingkat mentahdzir orang yang melecehkan Yusuf Al- Qaradhawi agar tidak menghadiri majelis orang yang seperti itu. Apa yang saya sebutkan ini banyak diketahui oleh ikhwan yang mengalami awal terjadinya perpecahan pada saat itu. Tapi sayang sekali, kaset itu entah dimana karena kejadian ini sudah cukup lama sekali, kalau tidak salah di tahun 1996, sepuluh tahun yang lalu.
Oleh karenanya, sungguh benar apa yang disebutkan oleh Syaikh Muqbil rahimahullah Ta'ala:
فجمعية إحياء التراث بالكويت هي التي تجمع الأموال ثم ترسل عبدالرحمن بن عبدالخالق ليضل الناس ويشتت شملهم، فالدعوة غنية عن عبدالرحمن وعن أفكاره، فعليه بالجلوس في بيته
"Organisasi Ihya At Turots di Kuwait, yang mengumpulkan harta lalu mengirim Abdurrahman Abdul Khaliq untuk menyesatkan manusia dan memecah-belah persatuan mereka. Maka dakwah ini tidak membutuhkan Abdurrahman Abdul Khaliq dan pemikirannya. Hendaklah ia duduk di rumahnya." (Dikutip dari kitab Tuhfatul Mujib : As'ilah Syabab Andunusia, pertanyaan no:75)
Oleh karena itu, tatkala para ulama menjelaskan tentang kondisi dakwah Salafiyyah model "Abdurrahman Abdul Khaliq", maka mereka tidak mengkhususkan pembicaraannya terhadap Abdurrahman Abdul Khaliq, namun mengikut-sertakan organisasinya yang diatur dan dididik oleh Abdurrahman dengan pemikiran "Al-Ikhwanul Muslimun"-nya. Sementara yang menunjukkan apa yang saya sebutkan adalah tatkala Syaikh Al-Albani –tentu beliau termasuk ulama senior dalam pandangan Firanda dan yang lainnya- ditanya dalam salah satu majelisnya tentang buku Abdurrahman Abdul Khaliq yang menulis tentang disyariatkannya melakukan amalan politik. Beliau (syaikh Al Albani) menyampaikan nasehat setelah beliau membaca risalah tersebut, dan diantara yang beliau katakan:
في اعتقادي أن الإخوان في الكويت خوفي منهم شديد يصبحون كالإخوان المسلمين , ما يهتمون بالدعوة , ما يهتمون بما أسميه بالتصفية والتربية , همهم الدعوة الساسية والمناصب والانتخابات والبرلمان ونحو ذلك .وأكثر من هذا كونه يصرح بأنه لا بد من ارتكاب بعض المحرمات, لأنه لو تصدر من إفرنجي كان كثيرا, فكيف من سلفي؟ ربنا يقول { ومن يتق الله يجعل له مخرجا ويرزقه من حيث لا يحتسب} وهو يقول : لا بد من ارتكاب بعض المحرمات, وفي الحديث المشهور ((فإن ما عند الله لا ينال بالحرام))
"Dalam keyakinanku, bahwa para ikhwan yang ada di Kuwait –aku sangat khawatir terhadap mereka- mereka telah menjadi seperti Al-Ikhwanul Muslimun, mereka tidak mementingkan perkara dakwah, tidak mementingkan dengan apa yang saya namakan dengan "tashfiyah dan tarbiyah". Kepentingan mereka adalah politik, kedudukan, pemilu, parlemen, dan yang semisalnya. Lebih dari itu yakni dia (Abdurrahman Abdul Khaliq) menyatakan bahwa diharuskan melakukan sebagian perkara yang diharamkan! Sebab hal ini jika diucapkan seorang kafir, ini merupakan perkara besar, lalu bagaimana jika diucapkan oleh seorang Salafi? Rabb kita berfirman:
وَمَن يَتَّقِ اللَّهَ يَجْعَل لَّهُ مَخْرَجًا وَيَرْزُقْهُ مِنْ حَيْثُ لَا يَحْتَسِبُ
"Barangsiapa bertakwa kepada Allah niscaya dia akan mengadakan baginya jalan keluar. Dan memberinya rezeki dari arah yang tiada disangka-sangkanya."
(QS.At-Tholaq:2-3)
Sementara dia (Abdurrahman Abdul Khaliq) mengatakan: “Harus melakukan sebagian perkara yang diharamkan”. Maka dalam hadits yang masyhur: "Sesungguhnya apa yang ada di sisi Allah tidak boleh didapatkan dengan cara yang haram" [9]. (Dikutip dari kaset Silsilah al-Huda wan Nuur, fatawa Syaikh Al-Albani rahimahullah, no: 166, dari program Ahlul Hadits wal Atsar).

3. Memberi peringatan kepada kaum muslimin dari bahaya pemikiran Abdurrahman Abdul Khaliq,yang disebarkan melalui berbagai kegiatan Organisasi Ihya At-Turats di berbagai negara secara umum dan di Indonesia secara khusus, agar mereka tidak terpengaruh dari berbagai penyimpangan dan kesesatan tersebut. Sebab boleh jadi seseorang dapat terpengaruh –baik secara langsung maupun tidak - dengan sebab sikap husnudz-dzhan (berbaik sangka) kepada organisasi ini, sehingga dapat menyebabkan ia merendahkan kedudukan seseorang –terlebih bila dia tergolong dalam salah satu ulama "paling senior"- yang mengkritik dan menjelaskan kesesatan dan penyimpangannya.

Al-Ustadz Al-Fadhil Ibnu Yunus hafidzahullah (Makassar) mengabarkan kepada kami bahwa pernah terjadi pertemuan empat mata antara beliau dengan Al-Akh Firanda, terjadi dialog diantara keduanya. Diantara yang disebutkan oleh Firanda bahwa ia dikabari oleh gurunya yang mengajarinya di "Jami'ah Islamiyyah" Madinah Nabawiyyah, bahwa "keadaan kota Madinah "lebih kondusif" setelah Syaikh Rabi' "diusir" dari kota tersebut". Kira-kira itulah yang dia sebutkan dalam pertemuan tersebut. Maka bila hal ini benar, sungguh Firanda telah menjadi buta dengan sebab kecintaannya terhadap organisasi Ihya At-turats dan yang bekerjasama dengan mereka, dengan sebab itulah yang menyebabkan dia berani menukil berita "bohong dan palsu" yang memang dijadikan senjata oleh para hizbiyyun, untuk merendahkan kedudukan Asy-Syekh Rabi' hafidzahullah Ta'ala.Wallahul musta'an.

Mungkin saja Firanda berusaha mengelak dan mengatakan : "Saya tidak bermaksud merendahkan Syaikh Rabi' dengan penukilan tersebut".
Kami katakan: "Lalu apa maksud antum menukil berita dusta itu?", sebab seseorang tatkala menukil sebuah berita, maka dia tidak menukilnya melainkan disebabkan satu tujuan tertentu:
- Apakah ia menukil untuk membantah kedustaan berita tersebut, dan itu tidak anda lakukan, sebagaimana yang dikisahkan kepada kami tentang pertemuan tersebut ?
- Apakah ia menukil untuk membenarkan apa yang diceritakan oleh guru anda ?

Adapun kalau hanya sekedar menukil dan tidak bermaksud apa-apa, atau sekedar pengisi waktu disaat ngobrol, maka yang demikian bukan ciri-ciri seorang yang pantas disebut sebagai "thalibul 'ilmi". Apalagi bagi mereka yang telah mendapat gelar "LC" Licente, "MA" Master of Art, "penuntut ilmu senior" dan yang semisalnya." Sikap lempar batu sembunyi tangan semacam yang anda tunjukkan ini tidaklah mencerminkan kepribadian seorang Salafi dan Ahlis Sunnah.

Mari kita menyadari dan merenungi dosa dan kesalahan kita masing-masing tanpa harus membuat trik-trik yang mengesankan kita terbebas dari dosa dan kesalahan. Ketahuilah, sesungguhnya daging para ulama itu beracun !

Adapun bantahan terhadap berita"dusta dan palsu" ini akan kami nukilkan pada edisi berikutnya, insya Allah Ta'ala.

(BERSAMBUNG INSYA ALLAH)

Catatan kaki :
1. At-Tashfiyah adalah menjernihkan berbagai noda yang melekat dalam hati kaum muslimin, berupa noda syirik, kekufuran, bid'ah dan yang lainnya. Dan At-Tarbiyah adalah mendidik umat dengan pemahaman yang benar berdasarkan Al-Qur'an, Sunnah Rasulullah shallallahu alaihi wasallam, berdasarkan pemahaman Salafus Shalih.
2. Pernyataan Abdurrahman Abdul Khaliq saya nukil dari kitab Syaikh Rabi’ "Jama'ah Wahidah laa jama'aat". Mungkin ada yang mengatakan: “bisa saja Syaikh Rabi’ salah dalam penukilan?” Maka saya menjawab: “Benar, namun asal penukilan seorang yang tsiqoh adalah terpercaya. Apalagi dikuatkan dengan kesaksian dari Syaikh Ali bin Muhammad Nashir Al-Faqihi - hafizhahullah - ketika beliau memuji kitab tulisan Syaikh Rabi’ tersebut, lantas beliau berkata: "Sesungguhnya aku telah membaca kitab ini, dan aku mendapatinya sebagai pembahasan ilmiah yang terpercaya". Dan berkata pula : "Aku tidak ragu terhadap penukilan Syaikh Rabi’ bin Hadi Al- Madkhali dari Abdurrahman, apa yang ia sebutkan dari hal: 38-43 dari tulisannya ini. Namun untuk semakin memntapkan hatiku dengan itu, akupun merujuk kembali ke kitab Abdurrahman Abdul Khaliq yang berjudul: "Khutut Ra'isiyyah Liba'tsi al-Ummah al-Islamiyyah, cetakan kedua, tahun 1406 H.” Selesai.
Ucapan beliau dapat dilihat dalam kata sambutannya terhadap kitab Syaikh Rabi’ yang berjudul "An-Nashr Al-Aziz"
3. Beliau adalah Syaikh Muhammad Al-Amin Asy-Syinqithi rahimahullah Ta'ala.
4. Syaikh Nashir Al-Faqihi - hafidzahullah – menjelaskan, dari Asy-Syinqithi - rahimahullah - bahwa Syaikh tidak pernah menuduh orang yang membenarkan pendaratan orang di Bulan sebagai kufur dan zindiq. Namun beliau hanya mengatakan: "Dhohir dari ayat menunjukkan bahwa bulan berada di dalam langit, atau di langit-langit. Jika demikian, maka ini menunjukkan bahwa mereka mustahil dapat sampai ke sana. Namun jika tidak demikian, maka berarti kami belum memahami Al-Qur'an. "Dan beliau berbicara tentang orang-orang kafir dan keinginan mereka untuk menyesatkan kaum muslimin.
Dan Syaikh Rabi juga menukil dari tulisan salah seorang penulis Barat yang berjudul "Kami tidak mendarat di Bulan", yang dimuat di majalah "Al-Mujahid" dari Afghanistan, dalam dua edisi menjelaskan tentang kedustaan Amerika dan NASA-nya yang mengaku telah mendarat di Bulan.
(Dikutip dari kitab Jama'ah Wahidah: 50-51)
5. Siapa yang dimaksud Abdurrahman Abdul Khaliq dengan "selain dia"?, perlu diketahui bahwa diantara para pengajar di Jami'ah Islamiyyah pada saat itu adalah Syekkh Bin Baaz dan Syaikh Al-Albani rahimahumallah.
6. Kami banyak menukil dari kitab Syaikh Rabi’ hafidzahullah bukan disebabkan karena kami taqlid kepada beliau atau kepada yang lainnya, sama sekali tidak. Sebab merupakan pokok ajaran Ahlus Sunnah wal jama'ah adalah menjadikan Al-Qur’an dan As-Sunnah dengan pemahaman Salaful Ummah sebagai pedoman dalam berislam yang benar. Namun karena beliau yang paling banyak menghabiskan umurnya untuk menulis dan membantah syubhat para hizbiyyun, yang disertai dalil dan referensi yang terpercaya, dan ketsiqahan para ulama terhadap bantahan-bantahan beliau, terkhusus Syaikh Bin Baaz dan Al-Albani rahimahumallah, sehingga kami banyak menukil dari kitab beliau. Namun sebagian orang yang benci dengan "dakwah salafiyyah" yang mulia ini, sengaja melontarkan berbagai gelar-gelar yang buruk terhadap dakwah tersebut, seperti gelar "taqlid Syaikh Rabi’", atau "Salafi Yamani", "Taqlid Syaikh Muqbil", dan yang semisalnya. Wallahul musta'an.
7. Syaikh Zaid Al-Madkhali hafidzahullah berkomentar terhadap ucapan Abdurrahman Abdul Khaliq yang merendahkan kedudukan gurunya sendiri - Syaikh Asy-Syinqithi - : "Bahwa ucapannya terhadap Syaikh Asy-Syinqithi mirip seperti apa yang diucapkan oleh Muhammad Al- Ghazali –rahimahullah- : bahwa sesungguhnya Asy-Syinqithi mempermainkan lafadz, " ia menyebutkannya dalam kitabnya: "'Ilal wa adwiyah". Lihat muqoddimah kitab "An-Nashrul Aziz", tulisan Syaikh Rabi’.
8. Apa yang beliau sebutkan tentang ucapan Sayyid Quthb pada ayat tersebut adalah benar, setelah dilakukan pengecekan, dan beliau menukilnya secara makna, Sayyid Quthb berbicara tentang kedua jenis fiqih tersebut.
9. Diriwayatkan oleh Abu Nu'aim dalam "Hilyatul Auliya':10/27, dari Abu Umamah dengan lafadz:
إن روح القدس نفث في روعي أن نفسا لن تموت حتى تستكمل أجلها و تستوعب رزقها فاتقوا الله و أجملوا في الطلب و لا يحملن أحدكم استبطاء الرزق أن يطلبه بمعصية الله فإن الله تعالى لا ينال ما عنده إلا بطاعته
"Sesungguhnya Jibril telah meniupkan ke dalam hatiku bahwa satu jiwa tidak akan mati sampai ajalnya sempurna, dan rizkinya telah cukup, maka bertakwalah kepada Allah dan baiklah dalam mencari (rizki), dan janganlah salah seorang kalian bila diperlambat rizkinya, maka dia mencarinya dengan cara berbuat maksiat. Karena sesungguhnya tidak diperoleh apa yang ada di sisi-Nya kecuali dengan cara ta'at kepada-Nya.". Hadits ini dishahihkan Al-Albani dalam Shahih al-Jami' As-Shaghir:2085 dan juga diriwayatkan dari jalan yang lainnya.


Jum’iyyah Ihya At-Turots, masalah ijtihadiyyah? (Bagian 2)

Hizbiyyah / Aliran
Jum’iyyah Ihya At-Turots, masalah ijtihadiyyah? (Bagian 2)

Rabu, 17 Mei 2006
Penulis: Al Ustadz Abu Karimah Askary bin Jamal Al Bugisi

الميراث من قتاوى العلماء عن جمعية إحياء التراث (2)

Jum’iyyah Ihya At-Turots, masalah ijtihadiyyah?

Pada edisi yang lalu telah kita nukilkan sebagian fatwa para ulama yang menyatakan bahwa Ihya At-Turots adalah organisasi yang dibangun diatas manhaj Ikhwani,yang didalamnya diterapkan cara-cara hizbiyyah. Diantaranya mengikat anggotanya dengan cara bai’at, ikut serta dalam politik praktis, berparlemen, menyebarkan pemikiran Quthbiyyah dan Abdurrahman Abdul Khaliq. Sehingga, menyebabkan terjadinya perpecahan di berbagai negeri karena campur tangan organisasi ini yang mengatasnamakan dakwahnya dengan dakwah Salafiyyah, termasuk perpecahan yang telah terjadi di Indonesia juga tidak terlepas dari campur tangan mereka.

Pada saat kaum muslimin berusaha mengenal dakwah Salafiyyah secara murni dan konsekuen dan senantiasa berpijak di atas Al Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wassallam dengan pemahaman yang benar dari Salafus Saleh dengan bimbingan para ulama Ahlus Sunnah wal Jama’ah. Maka mereka pun dikejutkan dengan sepak terjang organisasi Ihya At-turots Al- Kuwaiti tersebut di bumi Indonesia. Dengan mengandalkan dananya, ia pun menyalurkannya kepada beberapa organisasi/yayasan atau pondok pesantren untuk memenuhi kebutuhan mereka seperti, membangun masjid, menanggung anak-anak yatim, menggaji para du’at (guru) dan yang semisalnya.

Nah, kalau permasalahannya hanya berhenti sampai di sini, maka hal itu tidak dipersoalkan oleh para Ulama yang memberi peringatan dari bahayanya organisasi ini. Namun persoalannya ternyata tidak hanya sampai disitu, penyaluran dana tersebut diikuti dengan berbagai kegiatan- kegiatan yang mereka adakan justru menjadi faktor terbesar semakin terpecahnya Ahlus Sunnah di negeri ini. Mulai dengan cara melakukan hubungan erat dan saling ta’awun dengan organisasi Al-Irsyad cabang Tengaran,yang pada saat itu dipimpin oleh Yusuf Utsman Baisa,yang akhirnya dijadikan sebagai salah satu tempat dilakukannya beberapa kegiatan Ihya At-Turots.

Kegiatan Al Irsyad tersebut, mulai dari mendatangkan Abdurrohman Abdul Khaliq yang sempat menyampaikan ceramahnya di hadapan sebagian para du’at. Lalu disusul dengan pengadaan berbagai kegiatan dauroh,dengan diundangnya para du’at ihya At-Turots yang berasal dari berbagai macam elemen dan beraneka ragam fikroh (pemikiran) dan dilanjutkan dengan diadakannya pengkaderan khusus dengan istilah “mulazamah” selama setahun, dibawah bimbingan langsung dari da’i Ihya At-Turots yang dikirim khusus untuk mengajar di Ponpes Al- Irsyad,Tengaran,dia bernama Syarif Fu’ad Hazza’[1]. Apa yang kami sebutkan ini adalah hanyalah sebagian kecil dari berbagai kejadian yang dilakoni oleh Ihya At-Turots dalam memecah belah Ahlus Sunnah.

Namun pada edisi kali ini, kami tidak ingin membahas tentang dampak negatif yang ditimbulkan oleh Ihya At-Turots tersebut secara detail, sebab itu akan kami rinci pada edisi-edisi yang akan datang –insya Allah Ta’ala-.

Adapun pembahasan kami untuk edisi ini, yakni dengan adanya sebagian mereka yang selalu menganggap sepele terhadap permasalahan ini. Jika ada yang berbicara tentang bahayanya Ihya At-Turots dan memperingatkan kaum muslimin dari kesesatan mereka, maka serta-merta ada yang membantah dan mengatakan, “…ya akhi, ini kan masalah khilafiyyah dan dalam masalah khilaf, kita tidak boleh ada pengingkaran.”Atau ucapan,”…kan ada juga ulama yang merekomendasi mereka sebagai Ahlus Sunnah.” Atau kata-kata seperti, ”…tidak boleh mentahdzir dalam masalah ijtihadiyyah,” “…yang mentahdzir kan bukan ulama Kibar…”.

Ada juga yang menyatakan , “ulama yang mentahdzir kan hanya beberapa ulama saja, adapun yang merekomendasi lebih banyak jumlahnya, bahkan ulama tersebut adalah guru-guru mereka yang mentahdzir” dan yang semisalnya yang hendak mementahkan kembali permasalahan ini dan menganggap - tidak masalah - jika seseorang ingin bekerjasama dengan mereka, karena mereka pun menyebarkan dakwah Ahlus Sunnah.

Maka, marilah kita mengikuti kajian-kajian berikut ini, sebagai jawaban dari berbagai syubhat seputar Jum’iyyah Ihya At-Turots.

Menyikapi masalah khilaf
Diantara perkara yang wajib diketahui dalam hal ini adalah menyikapi setiap permasalahan sesuai porsinya, tidak berlebih-lebihan dan tidak pula kurang dari kadar semestinya. Demikian pula dalam hal menyikapi adanya perselisihan yang terjadi di kalangan para Ulama. Ada perkara- perkara yang bisa ditolerir yang memerlukan sikap lapang dada dalam menghadapi adanya khilaf tersebut, ada pula yang membutuhkan sikap tegas bahkan sampai kepada tingkat memperingatkan umat dari bahayanya pendapat yang keliru tersebut.

Nah, barangsiapa yang berpendapat bahwa masalah khilafiyyah ijtihadiyyah tidak boleh ada pengingkaran atau tahdzir padanya maka sungguh dia telah melakukan suatu kesalahan yang fatal.Seperti apa yang disebutkan oleh al akh Firanda : “……..atau diterapkan pada perkara- perkara yang sebenarnya tidak boleh ada pengingkaran apalagi sampai tahapan tahdzir dan hajr seperti perkara-perkara yang merupakan masalah ijtihadiyyah”[2] .
(Kaidah-Kaidah Penerapan Hajr (Boikot) terhadap Ahli Bid’ah Menurut Syaikhul Islam Ibnu Taimiyyah rahimahullah
(Menyikapi Sejumlah Kesalahan Penerapan Hajr di Indonesia, penulis Al Akh Firanda Ibnu ‘Abidin Abu ‘Abdil Muhsin as-Soronji, hal 8, tanpa penerbit [3] ).

Sungguh benar apa yang dikatakan oleh seorang penyair :

ليس كل خلاف جاء معتبرا

إلا خلاف له حظ من النظر

“Tidak semua khilaf yang datang itu bisa dianggap
Kecuali jika khilaf tersebut memiliki sisi pandang”

Bila kita telah memahami masalah ini, maka disaat kita mendapati adanya permasalahan yang diperselisihkan di kalangan para Ulama, maka sikap pertama bagi seorang muslim adalah menimbang masalah tersebut berdasarkan Al-Qur’an dan Sunnah Rasulullah Shallallahu ‘alaihi wassallam dengan pemahaman Salafus Soleh. Sebagaimana firman-Nya:
يَاأَيُّهَا الَّذِينَ ءَامَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنْتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً ﴿٥۹﴾ [النساء: ٥۹]
[59] Hai orang-orang yang beriman, ta`atilah Allah dan ta`atilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Qur'an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya. [QS An Nisaa: 59]

Dan firman-Nya:
وَمَا كَانَ لِمُؤْمِنٍ وَلاَ مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْرًا أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلاَلاً مُبِينًا ﴿۳٦﴾ [الأحزاب: ۳٦]
[36] Dan tidaklah patut bagi laki-laki yang mu'min dan tidak (pula) bagi perempuan yang mu'min, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata. [QS Al Ahzaab: 36]

Dan firman-Nya:
فَلاَ وَرَبِّكَ لاَ يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لاَ يَجِدُوا فِي أَنْفُسِهِمْ حَرَجًا مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيمًا ﴿٦٥﴾ [النساء: ٦٥]
[65] Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim dalam perkara yang mereka perselisihkan, kemudian mereka tidak merasa keberatan dalam hati mereka terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya. [QS An Nisaa: 65]

Dan nash-nash dalam Al-Qur’an dan As-Sunnah dalam perkara ini masih sangat banyak.
Maka jika muncul satu pendapat dari seorang alim atau yang lainnya yang menyelisihi nash yang shorih (jelas), maka bukanlah hal yang tercela apabila pendapat tersebut diingkari dan diperingatkan umat (tahdzir), agar mereka menjauhi pendapat itu. Bahkan hal itu termasuk dalam nasehat yang dianjurkan oleh Rasulullah Shallallahu ‘alaihi wassallam dalam sabdanya:

(( الدين النصيحة))
“Agama itu adalah nasehat”
(HR.Muslim dari Abu Ruqoyyah Tamim bin Aus Ad-Dari Radiyallahu ‘anhu ).

Oleh karenanya masih saja para Ulama mengeluarkan bantahan-bantahannya dan memperingatkan umat dari bahayanya mengambil suatu pendapat, yang telah jelas menyelisihi apa yang telah tsabit dari Rasulullah Shallallahu ‘alaihi wassallam. Disini akan kami nukilkan beberapa contoh tentang apa yang kami sebutkan:
1) Nikah mut’ah, yang telah jelas haramnya berdasarkan dalil-dalil yang datang dari Rasulullah Shallallahu ‘alaihi wassallam bahwa beliau mengharamkannya. Saya kira tentang keharamannya bukanlah perkara yang samar bagi kita sekalian, sehingga tidak perlu kita menyebutkan dalil- dalilnya, namun itu bukan tujuan kita bahas disini. Namun yang perlu diketahui bahwa di kalangan para ulama bahkan shahabat ada yang menghalalkannya, sebagaimana yang telah tsabit dari Abdullah bin Abbas , diantara yang masyhur berpendapat demikian adalah Ibnu Juraij Abdul Malik bin Abdil Aziz rahimahullah Ta’ala. Lalu jika ada orang di zaman kita ada yang mau melakukan nikah mut’ah, apakah kita tidak mengingkarinya? Apakah kita tidak mentahdzirnya? Dengan alasan bahwa ini masalah khilafiyyah ijtihadiyyah - menurut bahasanya Al-Akh Firanda- ? Tentunya orang yang sedikit pengetahuannya tentang kaidah-kaidah dalam manhaj Salaf pun bisa menjawab hal ini.
2) Nikah dengan cara tahlil, yaitu menikahi seorang wanita yang telah bercerai dengan suami pertamanya,yang dimaksudkan -dengan menikahinya – diapun mencerainya, sehingga dia bisa kembali kepada suami pertamanya. Atau telah terjadi kesepakatan diantara mereka bahwa jika ia menikahinya dan telah menyetubuhinya, maka dia harus mencerainya agar dapat kembali ke suaminya yang pertama. Adapun jumhur para Ulama mengharamkan pernikahan model ini. Berkata Umar : “Tidaklah ada orang yang didatangkan kepadaku melakukan nikah tahlil melainkan akan aku rajam keduanya”. Namun diriwayatkan dari Abu Hanifah bahwa ia membolehkannya. Lalu jika ada orang yang melakukannya pada hari ini, apakah anda tidak memberi peringatan (tahdzir) dari pendapat tersebut - dengan alasan - masalah ini termasuk ijtihadiyyah khilafiyyah ? Jawablah dengan jawaban seorang Salafi yang ikhlas dalam mengikuti manhaj Salaf ! Silahkan lihat ucapan Syaikhul Islam tentang pembahasan nikah tahlil dalam Majmu’ Fatawa : 20/266-dst Jilid 32/93 dan hal:96-97 serta di tempat yang lainnya.
3) Jama’ah Tabligh, jama’ah Shufiyyah, dimana para Ulama telah mentahdzirnya dan memberi peringatan darinya. Hal ini adalah perkara yang sudah ma’ruf di kalangan kita sekalian. Akan tetapi ternyata masih ada juga yang memberi pujian pada mereka, seperti Syaikh Abu Bakar Jabir Al-Jazairi, bahkan mengarang sebuah kitab sebagai bentuk pujian terhadap mereka yang akhirnya kitab tersebut dijadikan tameng oleh Jama’ah Tabligh. Maka silahkan ditanyakan kepada Al-Akh Firanda –hadanallahu wa iyyah- : “Apakah anda tidak mengingkari Jama’ah Tabligh dan mentahdzir darinya?” Atau anda masih menganggap bahwa ini masalah khilafiyyah ijtihadiyyah yang tidak boleh ada pengingkaran dan tahdzir padanya ? Kalau anda memberi jawaban pertama, maka anda telah merobohkan kaedah yang anda gunakan sendiri. Dan kalau anda memilih jawaban yang kedua, maka anda perlu untuk mengintrospeksi kembali terhadap manhaj anda.
4) Masalah demonstrasi. Baru-baru ini ketika Syaikh Ali Hasan hafidzahullah berkunjung ke Makasar, dalam salah satu pertemuan beliau ditanya tentang hukum berdemonstrasi. Beliaupun menjawab bahwa ini termasuk perkara yang diperselisihkan oleh para Ulama, walaupun yang rajih menurut beliau adalah terlarang. Saya sendiri belum mengetahui siapa di kalangan para Ulama Ahlus Sunnah yang membolehkan demonstrasi, namun kalaulah apa yang disebutkan oleh Syaikh Ali Hasan tersebut benar, apakah jika ada yang membolehkan demonstrasi bahkan melakukannya, apakah tidak diperbolehkan mentahdzir darinya dengan alasan bahwa ini termasuk masalah khilafiyyah ijtihadiyyah? Kita tunggu jawaban dari Al-Akh Firanda.
5) Masalah haramnya musik. Kita tentunya telah mengetahui berdasarkan banyak dalil baik dari Al-Qur’an maupun As-Sunnah yang menjelaskan tentang diharamkannya musik. Dan ini adalah pendapat jumhur dari kalangan para Ulama. Namun di kalangan para Ulama masih ada juga yang menghalalkan, seperti Ibnu Hazm rahimahullah Ta’ala. Jika demikian keadaannya, lalu tanyakanlah kepada al-akh Firanda: “Apakah anda tidak mentahdzir dari musik karena termasuk masalah ijtihadiyyah khilafiyyah?”.
6) Hasan Al-Banna, Sayyid Quthb, Salman dan Safar Hawali. Dimana para Ulama telah menjelaskan dan mentahdzir dari kesesatannya, seperti Al-Allamah Al-Albani, Asy Syaikh Ibn Baaz dan Syaikh Ibnu Utsaimin rahimahumullah Ta’ala. Bahkan telah dinyatakan bahwa mereka ini tergolong diantara kaum Neo Khawarij. Namun bukankah Al-Akh Firanda juga mengetahui bahwa masih ada juga yang membela mereka, seperti Syaikh Abdurrahman Jibrin, Syaikh Bakr bin Abdullah Abu Zaid dan mungkin masih ada yang lainnya yang ana tidak ketahui. Lalu silahkan tanyakan kepada Al-Akh Firanda: “Apakah anda termasuk yang membela mereka atau yang mentahdzir ? Atau mungkin anda memiliki jawaban rinci ?” Mungkin itu yang kita tunggu.

Saya kira beberapa contoh ini sudah cukup mewakili yang lainnya, sebab masih banyak lagi contoh yang disebutkan oleh para Ulama, diantaranya Syaikhul Islam dalam Majmu’ al-Fatawa dan Ibnu Qoyyim dalam kitabnya yang sangat bermanfaat, “A’laam al-Muwaqqi’in”.

Bila hal ini telah kita pahami, maka sesungguhnya para Ulama masih saja memperingatkan dari bahayanya suatu pendapat yang menyelisihi dalil, walaupun di kalangan para Ulama ada yang berpendapat dengannya. Sebab tidak seorang pun dari kalangan para ulama melainkan Ia memiliki zallah (ketergelinciran/kekeliruan). Berkata Al-Auza’i rahimahullah Ta’ala:
(نجتنب أو نترك من قول أهل العراق خمسا ومن قول أهل الحجاز خمسا من قول أهل العراق شرب المسكر والأكل في الفجر في رمضان ولا جمعة إلا في سبعة أمصار وتأخير صلاة العصر حتى يكون ظل كل شيء أربعة أمثاله والفرار يوم الزحف ومن قول أهل الحجاز استماع الملاهي والجمع بين الصلاتين من غير عذر والمتعة بالنساء والدرهم بالدرهمين والدينار بالدينارين يدا بيد وإتيان السناء في أدبارهن)
“Kita menjauhi atau meninggalkan lima pendapat ulama Irak dan lima pendapat ulama Hijaz, “Diantara pendapat ulama Irak adalah bolehnya minum yang memabukkan, makan di waktu fajar telah masuk di bulan Ramadhan, tidak ada sholat Jum’at kecuali pada tujuh negeri, bolehnya mengakhirkan sholat Ashar hingga bayangan sesuatu empat kali lipatnya, bolehnya melarikan diri dari medan pertempuran.” Dan ucapan penduduk Hijaz yaitu: “Bolehnya mendengarkan musik, menjamak antara dua sholat tanpa udzur, menikahi wanita dengan nikah mut’ah, bolehnya menukar satu dirham dengan dua dirham dan satu dinar ditukar dengan dua dinar secara kontan dan bolehnya menggauli wanita lewat duburnya”.”
(Diriwayatkan oleh Al-Hakim dalam Ma’rifat Uluum al-Hadits:65 dan dari jalannya Al-Baihaqi dalam Sunannya: 10/211).

Beliau rahimahullah juga mengatakan:
من أخذ بنوادر العلماء خرج من الإسلام
“Barangsiapa yang mengambil pendapat ganjil para ulama, maka dia keluar dari Islam”
(diriwayatkan Al-Baihaqi:10/211)

Juga berkata Ismail bin Ishaq Al-Qadhi:
من أباح المسكر لم يبح المتعة ومن أباح المتعة لم يبح الغناء والمسكر وما من عالم إلا وله زلة ومن جمع زلل العلماء ثم أخذ بها ذهب دينه
“(Ulama) yang membolehkan minum yang memabukkan, dia tidak membolehkan nikah mut’ah. Dan Ulama yang membolehkan nikah mut’ah, tidak membolehkan nyanyian dan yang memabukkan. Tidak seorang alim pun melainkan dia memiliki ketergelinciran (kekeliruan, pen). Dan barangsiapa yang mengumpulkan ketergelinciran para Ulama, maka akan hilang agamanya.”
(Diriwayatkan Al-Baihaqi:10/211).

Berkata pula Yahya bin Sa’id Al-Qoththon rahimahullah Ta’ala:
لو أن رجلا عمل بكل رخصة : بقول أهل الكوفة في النبيذ وأهل المدينة في السماع وأهل مكة في المتعة لكان فاسقا
“Kalaulah sekiranya seseorang mengamalkan setiap rukhshah (yang ringan ) : “Pendapat ahli Kufah tentang nabidz [4] , dan pendapat penduduk Madinah tentang musik, pendapat penduduk Makkah tentang (nikah) Mut’ah, maka dia menjadi orang fasik.” (Aunul Ma’bud:13/187)
Berkata Sulaiman At-Taimi:
لو أخذت برخصة كل عالم أو زلة كل عالم اجتمع فيك الشر كله
“Jika engkau mengambil rukhshah setiap alim atau kekeliruan setiap alim, maka telah berkumpul padamu setiap kejelekan”
(Musnad Ibnu Ja’ad:1319, Hilyah Al-Auliya’:3/323, Tadzkirotul Huffadz:1/151)
Ibnu Hazm rahimahullah tatkala menyebutkan tentang sedikitnya jumlah ijma’ yang tsabit, lalu beliau berkata:
ولو أن امرأ لا يأخذ إلا بما اجتمعت عليه الأمة فقط ويترك كل ما اختلفوا فيه مما قد جاءت فيه النصوص لكان فاسقا بإجماع الأمة
“…Kalau sekiranya seseorang tidak mengambil kecuali apa yang disepakati umat ini, lalu meninggalkan setiap apa yang diperselisihkan padanya dari sesuatu yang telah datang padanya nash, maka dia menjadi seorang yang fasik”. (Al-Ihkam,Ibnu Hazm:2/208).

Berkata Ibnul Qoyyim rahimahullah Ta’ala tatkala beliau menjelaskan tentang batilnya perbuatan hilah [5] :
“Perkataan mereka, ‘Bahwa permasalahan khilaf tidak ada pengingkaran atasnya’, tidaklah benar, sebab sikap pengingkaran ada kalanya diarahkan kepada sebuah ucapan, fatwa atau amalan. Adapun yang pertama, maka apabila ucapan tersebut menyelisihi Sunnah atau ijma’ yang masyhur, maka wajib mengingkarinya berdasarkan kesepakatan. Jika tidak demikian (maksudnya tidak ada kesepakatan-pen) maka menjelaskan kelemahannya dan penyelisihannya terhadap dalil, maka tetap ada pengingkaran yang semisalnya. Adapun suatu amalan, maka apabila menyelisihi Sunnah atau ijma’, maka wajib mengingkarinya berdasarkan tingkatan-tingkatan dalam mengingkari. Lalu bagaimana mungkin seorang faqih menyatakan bahwa tidak boleh ada pengingkaran terhadap berbagai masalah yang diperselisihkan, sementara para fuqoha’ dari seluruh golongan telah menyatakan dengan jelas bahwa akan dibatalkannya keputusan hukum seorang hakim, jika menyelisihi al-Kitab atau as-Sunnah walaupun telah disetujui oleh sebagian ulama. Adapun bila dalam permasalahan tersebut tidak ada Sunnah, atau ijma’, dan ijtihad diperbolehkan padanya. Maka tidak diingkari orang yang melakukannya karena berijtihad atau bertaqlid.
Dan sesungguhnya munculnya pengkaburan ini disebabkan karena orang yang mengatakannya meyakini bahwa permasalahn khilaf itu adalah masalah ijtihad, sebagaimana yang disangka oleh beberapa orang dari kalangan manusia yang tidak memiliki sifat tahqiq (pengecekan secara benar) dalam berilmu.
Yang benar adalah apa yang diyakini oleh para imam bahwa permasalahan ijtihad selama tidak ada dalil yang wajib diamalkan secara dzahir, seperti hadits yang shohih yang tidak ada yang menyelisihinya, maka diperbolehkan padanya –jika tidak ada dalil yang zhahir yang wajib diamalkan- berijtihad, sebab adanya dalil-dalil yang terlihat saling bertentangan serta karena terkaburkannya dalil-dalil didalamnya. Dan pada ucapan seorang alim, “Sesungguhnya masalah ini qoth’i atau yaqini dan tidak diperbolehkan padanya ijtihad, bukanlah merupakan cercaan terhadap yang menyelisihinya ,tidak pula dinisbahkan kepadanya bahwa dia sengaja menyelisihi kebenaran. Sementara permasalahan yang diperselisihkan padanya oleh Ulama Salaf maupun khalaf, dalam keadaan kita telah meyakini kebenaran salah satu dari dua pendapat tersebut, banyak...”
Lalu beliau menyebutkan sekian banyak contoh dalam hal ini, setelah itu beliau mengatakan, “Yang jelas, tidak ada udzur di sisi Allah Azza wa Jalla pada hari Kiamat bagi siapa yang telah sampai kepadanya apa yang terdapat dalam suatu permasalahan,baik masalah ini atau yang lainnya, berupa hadits-hadits dan atsar yang tidak ada yang menyelisihinya, jika dia melemparnya di belakang punggungnya, lalu dia taqlid pada orang yang dilarang untuk taqlid kepadanya dan yang telah mengatakan kepadanya, “Tidak halal bagimu untuk mengikuti ucapanku jika menyelisihi Sunnah. Maka jika telah shohih suatu hadits, maka jangan engkau pedulikan ucapanku”. Kendatipun dia tidak mengatakan itu kepadamu, maka sesungguhnya itu adalah suatu hal yang wajib yang tidak ada pilihan lain bagimu. Bahkan kalaupun dia mengatakan kepadamu selain itu, maka tidak ada leluasa bagimu kecuali mengikuti hujjah. Kalau saja dalam masalah ini tidak terdapat hadits dan atsar sama sekali, maka sesungguhnya seorang mukmin mengetahui secara pasti bahwa Rasulullah Shallallahu ‘alaihi wassallam tidak pernah mengajari para shahabatnya cara hilah seperti ini dan tidak pula membimbing kepadanya, ‘kalaulah sekiranya sampai kepadanya berita bahwa ada seseorang melakukannya niscaya akan diingkarinya’. Dan tidak pernah seorang pun dari para shahabat yang memfatwakannya dan tidak pula mengajarkannya. Sebab yang demikian termasuk perkara yang dipastikan oleh setiap orang yang sedikit menelaah tentang keadaan mereka, sejarah kehidupan mereka dan fatwa-fatwanya. Hal ini tidaklah membutuhkan dalil lebih dari sekedar mengetahui hakekat agama yang Allah Azza wa Jalla mengutus Rasul-Nya dengannya.”
(A’laam al-Muwaqqi’in,Ibnul Qoyyim:3/300-301)

Mendudukkan Rekomendasi Para Ulama
Jika kita memperhatikan secara seksama apa yang menyebabkan terjadinya perbedaan fatwa dalam menyikapi Ihya At-Turots, keadaannya bukanlah seperti masalah khilafiyyah yang didalamnya terjadi saling tarik menarik dalil atau masing-masing mengetahui dalil yang ada, hanya berbeda dalam hal pemahaman. Seperti halnya masalah sedekap disaat posisi I’tidal (dalam sholat, red), dimana masing-masing dari para Ulama tersebut mengetahui dalil yang datang dalam masalah ini, namun terjadi perbedaan dalam hal memahaminya. Atau seperti masalah duduk akhir dalam sholat, apakah dengan cara tawarruk ataukah iftirosy, masing- masingnya berhujjah dengan satu hadits yaitu hadits yang diriwayatkan Imam Bukhari dari Abu Humaid As-Sa’idi. Atau seperti masalah menggerakkan jari ketika tasyahhud, yang berbeda dalam menyikapi keabsahan adanya tambahan “wayuharrikuha” dalam riwayat Zaidah bin Qudamah, atau permasalahan yang semisal apa yang kami sebutkan.

Namun perselisihan fatwa yang terjadi dalam menyikapi Ihya At-Turots tidaklah seperti tersebut diatas, namun disebabkan karena adanya tambahan ilmu yang diketahui oleh Ulama yang mentahdzir mereka, yang tidak diketahui oleh para Ulama yang merekomendasi mereka. Cobalah kita perhatikan rekomendasi para Ulama tersebut, apakah mereka memberi rekomendasi karena dalam Ihya At-Turots ada bai’at? Atau karena mereka ikut serta dalam politik praktis? Atau mereka ketahui bahwa diantara mereka ada yang memiliki fikroh At-takfir? Jawabannya adalah: “Tidak!”. Bahkan merupakan perkara yang ma’ruf tentang sikap para Ulama terhadap berbagai macam penyimpangan tersebut yang dapat menjerumuskan kaum muslimin kepada berbagai praktek hizbiyyah.

Maka semestinya sikap yang ditempuh oleh seorang “Salafi” adalah memandang secara jernih letak perbedaan fatwa yang terjadi. Sebab para Ulama rahimahumullah tersebut berfatwa sebatas apa yang telah sampai kepada mereka. Oleh karenanya Aisyah radhiallahu ‘anha mengingkari orang yang mengatakan bahwa Rasulullah Shallallahu ‘alaihi wassallam pernah kencing berdiri,karena itulah ilmu yang sampai kepadanya. Dan telah diketahui oleh shahabat yang lain, diantaranya Hudzaifah Radiyallahu ‘anhu bahwa Rasulullah Shallallahu ‘alaihi wassallam pernah kencing dalam keadaan berdiri. Ibnu Abbas radhiallahu anhuma yang menghalalkan nikah mut’ah,sebab tidak sampai kepada beliau kabar dari Rasulullah Shallallahu ‘alaihi wassallam bahwa nikah mut’ah tersebut hukumnya haram secara mutlak. Imam Syafi’i rahimahullah Ta’ala yang mentsiqohkan Ibrahim bin Muhammad bin Abi Yahya Al-Aslami, sebab - tidak sampai kepada beliau ilmunya - bahwa dia seorang perawi yang ditinggalkan haditsnya. Berkata Imam Ahmad : “Dia seorang Qodari, Mu’tazili dan Jahmi, semua musibah ada padanya”. Berkata Bisyr bin Mufadhdhal : “Aku bertanya kepada Ulama penduduk Madinah tentangnya, semuanya mengatakan : kadzdzab (pendusta besar) atau yang semisalnya”. Akankah kita katakan (sesuai kaedah Firanda) bahwa masalah Ibrahim bin Muhammad bin Abi Yahya Al-Aslami adalah permasalahan ijtihadiyah sehingga dia tidak boleh dijarh?! Atau menurut kaedah al akh Firanda, ia justru akan menjarh Imam Ahmad Rahimahullah Ta’ala yang notabene beliau adalah murid dari Imam Syafi’i Rahimahullah Ta’ala? Dan masih banyak lagi permisalan dalam permasalahan seperti ini. Sehingga dalam menyikapi permasalahan ini, semestinya menerapkan kaedah yang sudah ma’ruf:
“Yang mengetahui adalah hujjah atas bagi yang tidak mengetahui”,”yang menetapkan lebih didahulukan ucapannya dari yang menafikan”. Wallahul muwaffiq.

(bersambung, insya Allah…………)

Footnote :
1. Dan dahulu penulis termasuk orang yang turut serta mengikuti berbagai kegiatan Ihya At- Turots yang diadakan di Tengaran dan di tempat yang lainnya, termasuk pada saat diadakannya kegiatan mulazamah setahun bersama Syarif Hazza’, bahkan termasuk diantara murid Syarif Hazza’ yang paling dekat dengannya. Hanya saja penulis tidak sempat menghadiri ceramah Abdurrohman Abdul Khaliq disebabkan karena penulis menyangka bahwa dia akan datang pada hari yang telah direncanakan, ternyata pertemuan yang tersebut diundur. Waktu itu penulis datang bersama Al-Ustadz Al-fadhil Ibnu Yunus hafidzahullah. Semoga Allah Azza wa Jalla mengampuni kesalahan-kesalahan kita.
2. Dalam ucapan ini ada dua permasalahan yang perlu pembahasan: masalah mengingkari dan tahdzir dari permasalahan khilafiyah dan yang kedua adalah masalah hajr. Untuk edisi ini kita hanya membahas bagian pertama.
3. Buku ini saya dapatkan foto kopinya dari Al-Akh Al-Ustadz Ibnu Yunus hafidzahullah. Dan saya tidak memiliki bukunya yang sudah dicetak.
4. Sejenis tape dari korma atau anggur atau yang lainnya yang disimpan pada sebuah tempat lalu dibiarkan dalam waktu beberapa lama yang dapat menyebabkan ia menjadi sesuatu yang memabukkan.
5. Hilah adalah jenis khusus dari suatu amalan yang mana pelakunya berpindah dari satu keadaan menuju kepada keadaan lainnya. Biasanya dilakukan untuk mengaburkan sesuatu yang terlarang baik secara syari’at, akal ataukah kebiasaan.(A’laam Al-Muwaqqi’in,Ibnul Qoyyim: 3/252). Dengan kata lain hilah adalah mengamalkan muamalah dengan cara yang terlarang dengan cara yang samar, yang tidak ada yang mengetahui keharamannya kecuali orang memperhatikannya secara seksama.

(Ditulis oleh al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi)

(Bersambung ke artikel Kesalahan Mujtahid vs Pengekor Hawa Nafsu - Ifrath Haddadiyyah vs Tafrith Sururiyyah (3) )


Kelompok Hizbut Tahrir dan Khilafah, Sorotan Ilmiah Tentang Selubung Sesat Suatu Gerakan

Hizbiyyah / Aliran
Kelompok Hizbut Tahrir dan Khilafah, Sorotan Ilmiah Tentang Selubung Sesat Suatu Gerakan

Selasa, 05 September 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc.

Kelompok sempalan ini didirikan di kota Al-Quds (Yerusalem) pada tahun 1372 H (1953 M) oleh seorang alumnus Universitas Al-Azhar Kairo (Mesir) yang berakidah Maturidiyyah1 dalam masalah asma` dan sifat Allah, dan berpandangan Mu’tazilah dalam sekian permasalahan agama. Dia adalah Taqiyuddin An-Nabhani, warga Palestina yang dilahirkan di Ijzim Qadha Haifa pada tahun 1909. Markas tertua mereka berada di Yordania, Syiria dan Lebanon (Lihat Mengenal HT, hal. 22, Al-Mausu’ah Al-Muyassarah, hal. 135, dan Membongkar Selubung Hizbut Tahrir (1) hal. 2, Asy-Syaikh Abdurrahman Ad-Dimasyqi). Bila demikian akidah dan pandangan keagamaan pendirinya, lalu bagaimana keadaan HT itu sendiri?!

Apa Itu Hizbut Tahrir?
Hizbut Tahrir (untuk selanjutnya disebut HT) telah memproklamirkan diri sebagai kelompok politik (parpol), bukan kelompok yang berdasarkan kerohanian semata, bukan lembaga ilmiah, bukan lembaga pendidikan (akademis) dan bukan pula lembaga sosial (Mengenal HT, hal. 1). Atas dasar itulah, maka seluruh aktivitas yang dilakukan HT bersifat politik, baik dalam mendidik dan membina umat, dalam aspek pergolakan pemikiran dan dalam perjuangan politik. (Mengenal HT, hal. 16)
Adapun aktivitas dakwah kepada tauhid dan akhlak mulia, sangatlah mereka abaikan. Bahkan dengan terang-terangan mereka nyatakan: “Demikian pula, dakwah kepada akhlak mulia tidak dapat menghasilkan kebangkitan…, dakwah kepada akhlak mulia bukan dakwah (yang dapat) menyelesaikan problematika utama kaum muslimin, yaitu menegakkan sistem khilafah.”(Strategi Dakwah HT, hal. 40-41). Padahal dakwah kepada tauhid dan akhlak mulia merupakan misi utama para nabi dan rasul.
Allah k menegaskan:

وَلَقَدْ بَعَثْنَا فِيْ كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ

“Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan): ‘Beribadahlah hanya kepada Allah dan jauhilah segala sesembahan selain-Nya’.” (An-Nahl: 36)
Rasulullah n juga menegaskan:

بُعِثْتُ لأُتَمِّمَ مَكاَرِمَ اْلأَخْلاَقِ

“Aku diutus (oleh Allah) untuk menyempurnakan akhlak yang bagus.” (HR. Al-Bukhari dalam Al- Adabul Mufrad, Ahmad, dan Al-Hakim. Dishahihkan oleh Asy-Syaikh Al-Albani dalam Ash- Shahihah no. 45)

Tujuan dan Latar Belakang
Mewujudkan kembali Daulah Khilafah Islamiyyah di muka bumi, merupakan tujuan utama yang melatarbelakangi berdirinya HT dan segala aktivitasnya. Yang dimaksud khilafah adalah kepemimpinan umat dalam suatu Daulah Islam yang universal di muka bumi ini, dengan dipimpin seorang pemimpin tunggal (khalifah) yang dibai’at oleh umat. (Lihat Mengenal HT, hal. 2, 54 )
Para pembaca, tahukah anda apa yang melandasi HT untuk mewujudkan Daulah Khilafah Islamiyyah di muka bumi? Landasannya adalah bahwa semua negeri kaum muslimin dewasa ini –tanpa kecuali– termasuk kategori Darul Kufur (negeri kafir), sekalipun penduduknya kaum muslimin. Karena dalam kamus HT, yang dimaksud Darul Islam adalah daerah yang di dalamnya diterapkan sistem hukum Islam dalam seluruh aspek kehidupan termasuk dalam urusan pemerintahan, dan keamanannya berada di tangan kaum muslimin, sekalipun mayoritas penduduknya bukan muslim. Sedangkan Darul Kufur adalah daerah yang di dalamnya diterapkan sistem hukum kufur dalam seluruh aspek kehidupan, atau keamanannya bukan di tangan kaum muslimin, sekalipun seluruh penduduknya adalah muslim. (Lihat Mengenal HT, hal. 79)
Padahal tolok ukur suatu negeri adalah keadaan penduduknya, bukan sistem hukum yang diterapkan dan bukan pula sistem keamanan yang mendominasi. Syaikhul Islam Ibnu Taimiyyah berkata: “Keberadaan suatu bumi (negeri) sebagai Darul Kufur, Darul Iman, atau Darul Fasiqin, bukanlah sifat yang kontinu (terus-menerus/langgeng) bagi negeri tersebut, namun hal itu sesuai dengan keadaan penduduknya. Setiap negeri yang penduduknya adalah orang-orang mukmin lagi bertakwa maka ketika itu ia sebagai negeri wali-wali Allah. Setiap negeri yang penduduknya orang-orang kafir maka ketika itu ia sebagai Darul Kufur, dan setiap negeri yang penduduknya orang-orang fasiq maka ketika itu ia sebagai Darul Fusuq. Jika penduduknya tidak seperti yang kami sebutkan dan berganti dengan selain mereka, maka ia disesuaikan dengan keadaan penduduknya tersebut.” (Majmu’ Fatawa, 18/282)
Para pembaca, mengapa –menurut HT– harus satu khilafah? Jawabannya adalah, karena seluruh sistem pemerintahan yang ada dewasa ini tidak sah dan bukan sistem Islam. Baik itu sistem kerajaan, republik presidentil (dipimpin presiden) ataupun republik parlementer (dipimpin perdana menteri). Sehingga merupakan suatu kewajiban menjadikan Daulah Islam hanya satu negara (khilafah), bukan negara serikat yang terdiri dari banyak negara bagian. (Lihat Mengenal HT, hal. 49-55)
Ahlus Sunnah Wal Jamaah berkeyakinan bahwa pada asalnya Daulah Islam hanya satu negara (khilafah) dan satu khalifah. Namun, jika tidak memungkinkan maka tidak mengapa berbilangnya kekuasaan dan pimpinan.
 Al-’Allamah Ibnul Azraq Al-Maliki, Qadhi Al-Quds (di masanya) berkata: “Sesungguhnya persyaratan bahwa kaum muslimin (di dunia ini) harus dipimpin oleh seorang pemimpin semata, bukanlah suatu keharusan bila memang tidak memungkinkan.” (Mu’amalatul Hukkam, hal. 37)
 Asy-Syaikh Muhammad bin Abdul Wahhab berkata: “Para imam dari setiap madzhab bersepakat bahwa seseorang yang berhasil menguasai sebuah negeri atau beberapa negeri maka posisinya seperti imam (khalifah) dalam segala hal. Kalaulah tidak demikian maka (urusan) dunia ini tidak akan tegak, karena kaum muslimin sejak kurun waktu yang lama sebelum Al-Imam Ahmad sampai hari ini, tidak berada di bawah kepemimpinan seorang pemimpin semata.” (Mu’amalatul Hukkam, hal. 34)
 Al-Imam Asy-Syaukani berkata: “Adapun setelah tersebarnya Islam dan semakin luas wilayahnya serta perbatasan-perbatasannya berjauhan, maka dimaklumilah bahwa kekuasaan di masing-masing daerah itu di bawah seorang imam atau penguasa yang menguasainya, demikian pula halnya daerah yang lain. Perintah dan larangan sebagian penguasapun tidak berlaku pada daerah kekuasaan penguasa yang lainnya. Oleh karenanya (dalam kondisi seperti itu -pen) tidak mengapa berbilangnya pimpinan dan penguasa bagi kaum muslimin (di daerah kekuasaan masing-masing -pen). Dan wajib bagi penduduk negeri yang terlaksana padanya perintah dan larangan (aturan -pen) pimpinan tersebut untuk menaatinya.” (As-Sailul Jarrar, 4/512)
Demikian pula yang dijelaskan Al-Imam Ash-Shan’ani, sebagaimana dalam Subulus Salam (3/347), cet. Darul Hadits.

Kapan HT Didirikan?
Kelompok sempalan ini didirikan di kota Al-Quds (Yerusalem) pada tahun 1372 H (1953 M) oleh seorang alumnus Universitas Al-Azhar Kairo (Mesir) yang berakidah Maturidiyyah1 dalam masalah asma` dan sifat Allah, dan berpandangan Mu’tazilah dalam sekian permasalahan agama. Dia adalah Taqiyuddin An-Nabhani, warga Palestina yang dilahirkan di Ijzim Qadha Haifa pada tahun 1909. Markas tertua mereka berada di Yordania, Syiria dan Lebanon (Lihat Mengenal HT, hal. 22, Al-Mausu’ah Al-Muyassarah, hal. 135, dan Membongkar Selubung Hizbut Tahrir (1) hal. 2, Asy-Syaikh Abdurrahman Ad-Dimasyqi). Bila demikian akidah dan pandangan keagamaan pendirinya, lalu bagaimana keadaan HT itu sendiri?! Wallahul musta’an.

Landasan Berpikir Hizbut Tahrir
Landasan berpikir HT adalah Al Qur‘an dan As Sunnah, namun dengan pemahaman kelompok sesat Mu’tazilah bukan dengan pemahaman Rasulullah n dan para shahabatnya. Mengedepankan akal dalam memahami agama dan menolak hadits ahad dalam masalah akidah merupakan ciri khas keagamaan mereka. Oleh karena itu tidaklah berlebihan bila ahli hadits zaman ini, Asy-Syaikh Al-Albani t, menjuluki mereka dengan Al-Mu’tazilah Al-Judud (Mu’tazilah Gaya Baru).
Padahal jauh-jauh hari, shahabat ‘Ali bin Abi Thalib z telah berkata: “Kalaulah agama ini tolok ukurnya adalah akal, niscaya bagian bawah khuf lebih pantas untuk diusap daripada bagian atasnya.”2 (HR. Abu Dawud dalam Sunan-nya no. 162, dishahihkan oleh Asy-Syaikh Al-Albani)
Demikian pula menolak hadits ahad dalam masalah akidah, berarti telah menolak sekian banyak akidah Islam yang telah ditetapkan oleh ulama kaum muslimin. Di antaranya adalah: Keistimewaan Nabi Muhammad n atas para nabi, syafaat Rasulullah n untuk umat manusia dan untuk para pelaku dosa besar dari umatnya di hari kiamat, adanya siksa kubur, adanya jembatan (ash-shirath), telaga dan timbangan amal di hari kiamat, munculnya Dajjal, munculnya Al-Imam Mahdi, turunnya Nabi ‘Isa q di akhir zaman, dan lain sebagainya.
Adapun dalam masalah fiqih, akal dan rasiolah yang menjadi landasan. Maka dari itu HT mempunyai sekian banyak fatwa nyeleneh. Di antaranya adalah: boleh mencium wanita non muslim, boleh melihat gambar porno, boleh berjabat tangan dengan wanita yang bukan mahram, boleh bagi wanita menjadi anggota dewan syura mereka, boleh mengeluarkan jizyah (upeti) untuk negeri kafir, dan lain sebagainya. (Al-Mausu’ah Al-Muyassarah, hal. 139-140)

Langkah Operasional untuk Meraih Khilafah
Bagi HT, khilafah adalah segala-galanya. Untuk meraih khilafah tersebut, HT menetapkan tiga langkah operasional berikut ini:
1. Mendirikan Partai Politik
Dengan merujuk Surat Ali ‘Imran ayat 104, HT berkeyakinan wajibnya mendirikan partai politik. Untuk mendirikannya maka harus ditempuh tahapan pembinaan dan pengkaderan (Marhalah At- Tatsqif) (Lihat Mengenal HT hal. 3). Pada tahapan ini perhatian HT tidaklah dipusatkan kepada pembinaan tauhid dan akhlak mulia. Akan tetapi mereka memusatkannya kepada pembinaan kerangka Hizb (partai), memperbanyak pendukung dan pengikut, serta membina para pengikutnya dalam halaqah-halaqah dengan tsaqafah (materi pembinaan) Hizb secara intensif, hingga akhirnya berhasil membentuk partai. (Lihat Mengenal HT hal. 22, 23)
Adapun pendalilan mereka dengan Surat Ali ‘Imran ayat 104 tentang wajibnya mendirikan partai politik, maka merupakan pendalilan yang jauh dari kebenaran. Adakah di antara para shahabat Rasulullah n, para tabi’in, para tabi’ut tabi’in dan para imam setelah mereka yang berpendapat demikian?! Kalaulah itu benar, pasti mereka telah mengatakannya dan saling berlomba untuk mendirikan parpol! Namun kenyataannya mereka tidak seperti itu. Apakah HT lebih mengerti tentang ayat tersebut dari mereka?!
Cukup menunjukkan batilnya pendalilan ini adalah bahwa parpol terbangun di atas asas demokrasi, yang amat bertolak belakang dengan Islam. Bagaimana ayat ini dipakai untuk melegitimasi sesuatu yang bertolak belakang dengan makna yang dikandung ayat? Wallahu a’lam.
2. Berinteraksi dengan Umat (Masyarakat)
Berinteraksi dengan umat (Tafa’ul Ma’al Ummah) merupakan tahapan yang harus ditempuh setelah berdirinya partai politik dan berhasil dalam tahapan pembinaan dan pengkaderan. Pada tahapan ini, sasaran interaksinya ada empat:
- Pertama: Pengikut Hizb, dengan mengadakan pembinaan intensif agar mampu mengemban dakwah, mengarungi medan kehidupan dengan pergolakan pemikiran dan perjuangan politik (Lihat Mengenal HT, hal. 24). Pembinaan intensif di sini tidak lain adalah doktrin ‘ashabiyyah (fanatisme) dan loyalitas terhadap HT.
-Kedua: Masyarakat, dengan mengadakan pembinaan kolektif/umum yang disampaikan kepada umat Islam secara umum, berupa ide-ide dan hukum-hukum Islam yang diadopsi oleh Hizb. Dan menyerang sekuat-kuatnya seluruh bentuk interaksi antar anggota masyarakat, tak luput pula interaksi antara masyarakat dengan penguasanya. Taqiyuddin An-Nabhani berkata: “Oleh karena itu, menyerang seluruh bentuk interaksi yang berlangsung antar sesama anggota masyarakat dalam rangka mempengaruhi masyarakat tidaklah cukup, kecuali dengan menyerang seluruh bentuk interaksi yang berlangsung antara penguasa dengan rakyatnya dan harus digoyang dengan kekuatan penuh, dengan cara diserang sekuat-kuatnya dengan penuh keberanian.” (Lihat Mengenal HT, hal. 24, Terjun ke Masyarakat, hal. 7)
Betapa ironisnya, Rasulullah n memerintahkan kita agar menjadi masyarakat yang bersaudara dan taat kepada penguasa, sementara HT justru sebaliknya. Mereka memecah belah umat dan memporakporandakan kekuatannya. Lebih parah lagi, bila hal itu dijadikan tolok ukur keberhasilan suatu gerakan sebagaimana yang dinyatakan pendiri mereka: “Keberhasilan gerakan diukur dengan kemampuannya untuk membangkitkan rasa ketidakpuasan (kemarahan) rakyat, dan kemampuannya untuk mendorong mereka menampakkan kemarahannya itu setiap kali mereka melihat penguasa atau rezim yang ada menyinggung ideologi, atau mempermainkan ideologi itu sesuai dengan kepentingan dan hawa nafsu penguasa.” (Pembentukan Partai Politik Islam, hal. 35-36)
- Ketiga: Negara-negara kafir imperialis yang menguasai dan mendominasi negeri-negeri Islam, dengan berjuang menghadapi segala bentuk makar mereka (Lihat Mengenal HT, hal. 25).
Demikianlah yang mereka munculkan. Namun kenyataannya, di dalam upaya penggulingan para penguasa kaum muslimin, tak segan-segan mereka meminta bantuan kepada orang-orang kafir dan meminta perlindungan dari negara-negara kafir. (Lihat Membongkar Selubung Hizbut Tahrir (1) hal. 5)
- Keempat: Para penguasa di negeri-negeri Arab dan negeri-negeri Islam lainnya, dengan menyerang seluruh bentuk interaksi yang berlangsung antara penguasa dengan rakyatnya dan harus digoyang dengan kekuatan penuh, dengan cara diserang sekuat-kuatnya dengan penuh keberanian. Menentang mereka, mengungkapkan pengkhianatan, dan persekongkolan mereka terhadap umat, melancarkan kritik, kontrol, dan koreksi terhadap mereka serta berusaha menggantinya apabila hak-hak umat dilanggar atau tidak menjalankan kewajibannya terhadap umat, yaitu bila melalaikan salah satu urusan umat, atau mereka menyalahi hukum-hukum islam. (Terjun Ke Masyarakat, hal. 7, Mengenal HT, hal. 16,17).
Para pembaca, inilah hakikat manhaj Khawarij yang diperingatkan Rasulullah n. Tidakkah diketahui bahwa Rasulullah n menjuluki mereka dengan “Sejahat-jahat makhluk” dan “Anjing- anjing penduduk neraka”! Semakin parah lagi di saat mereka tambah berkomentar: “Bahkan inilah bagian terpenting dalam aktivitas amar ma’ruf nahi munkar.” (Mengenal HT, hal. 3)
Tidakkah mereka merenungkan sabda Rasulullah n: “Akan ada sepeninggalku para penguasa yang mereka itu tidak berpegang dengan petunjukku dan tidak mengikuti cara/jalanku. Dan akan ada di antara para penguasa tersebut orang-orang yang berhati setan dalam bentuk manusia.” Hudzaifah berkata: “Apa yang kuperbuat bila aku mendapatinya?” Rasulullah bersabda (artinya): “Hendaknya engkau mendengar dan menaati penguasa tersebut! Walaupun dicambuk punggungmu dan dirampas hartamu maka (tetap) dengarkanlah (perintahnya) dan taatilah (dia).” (HR. Muslim dari shahabat Hudzaifah bin Al-Yaman a, 3/1476, no. 1847)?!
Demikian pula, tidakkah mereka renungkan sabda Rasulullah n: “Barangsiapa ingin menasehati penguasa tentang suatu perkara, maka janganlah secara terang-terangan. Sampaikanlah kepadanya secara pribadi, jika ia menerima nasehat tersebut maka itulah yang diharapkan. Namun jika tidak menerimanya maka berarti ia telah menunaikan kewajibannya (nasehatnya).” (HR. Ahmad dan Ibnu Abi ‘Ashim, dari shahabat ‘Iyadh bin Ghunmin z, dishahihkan Asy-Syaikh Al-Albani dalam Zhilalul Jannah, hadits no. 1096)?!
Namun sangat disayangkan, HT tetap menunjukkan sikap kepala batunya, sebagaimana yang mereka nyatakan: “Sikap HT dalam menentang para penguasa adalah menyampaikan pendapatnya secara terang-terangan, menyerang dan menentang. Tidak dengan cara nifaq (berpura-pura), menjilat, bermanis muka dengan mereka, simpang siur ataupun berbelok-belok, dan tidak pula dengan cara mengutamakan jalan yang lebih selamat. Hizb juga berjuang secara politik tanpa melihat lagi hasil yang akan dicapai dan tidak terpengaruh oleh kondisi yang ada.” (Mengenal HT, hal. 26-27)
Mereka gembar-gemborkan slogan “Jihad yang paling utama adalah mengucapkan kata-kata haq di hadapan penguasa yang zalim.” Namun sayang sekali mereka tidak bisa memahaminya dengan baik. Buktinya, mereka mencerca para penguasa di mimbar-mimbar dan tulisan-tulisan. Padahal kandungan kata-kata tersebut adalah menyampaikan nasehat “di hadapan” sang penguasa, bukan di mimbar-mimbar dan lain sebagainya. Tidakkah mereka mengamalkan wasiat Rasulullah n yang diriwayatkan shahabat ‘Iyadh bin Ghunmin di atas?! Dan jangan terkecoh dengan ucapan mereka, “Meskipun demikian, Hizb telah membatasi aktivitasnya dalam aspek politik tanpa menempuh cara-cara kekerasan (perjuangan bersenjata) dalam menentang para penguasa maupun orang-orang yang menghalangi dakwahnya.” (Mengenal HT, hal. 28). Karena mereka pun akan menempuh cara tersebut pada tahapannya (tahapan akhir).
3. Pengambilalihan Kekuasaan (Istilaamul Hukmi)
Tahapan ini merupakan puncak dan tujuan akhir dari segala aktivitas HT. Dengan tegasnya Taqiyuddin An-Nabhani menyatakan: “Hanya saja setiap orang maupun syabab (pemuda) Hizb harus mengetahui, bahwasanya Hizb bertujuan untuk mengambil alih kekuasaan secara praktis dari tangan seluruh kelompok yang berkuasa, bukan dari tangan para penguasa yang ada sekarang saja. Hizb bertujuan untuk mengambil kekuasaan yang ada dalam negara dengan menyerang seluruh bentuk interaksi penguasa dengan umat, kemudian dijadikannya kekuasaan tadi sebagai Daulah Islamiyyah.” (Terjun ke Masyarakat, hal. 22-23)
Dalam tahapan ini, ada dua cara yang harus ditempuh:
1) Apabila negara itu termasuk kategori Darul Islam, di mana sistem hukum Islam ditegakkan, tetapi penguasanya menerapkan hukum-hukum kufur, maka caranya adalah melawan penguasa tersebut dengan mengangkat senjata.
2) Apabila negara itu termasuk kategori Darul Kufur, di mana sistem hukum Islam tidak diterapkan, maka caranya adalah dengan Thalabun Nushrah (meminta bantuan) kepada mereka yang memiliki kemampuan (kekuatan). (Lihat Strategi Dakwah HT, hal. 38, 39, 72)
Subhanallah! Lagi-lagi prinsip Khawarij si “Sejahat-jahat makhluk” dan “Anjing-anjing penduduk neraka” yang mereka tempuh. Wahai HT, ambillah pelajaran dari perkataan Al-Imam Ibnul Qayyim t berikut ini: “Bahwasanya Nabi n mensyariatkan kepada umatnya kewajiban mengingkari kemungkaran agar terwujud melalui pengingkaran tersebut suatu kebaikan (ma’ruf) yang dicintai Allah k dan Rasul-Nya. Jika ingkarul mungkar mengakibatkan terjadinya kemungkaran yang lebih besar darinya dan lebih dibenci oleh Allah k dan Rasul-Nya, maka tidak boleh dilakukan walaupun Allah k membenci kemungkaran tersebut dan pelakunya. Hal ini seperti pengingkaran terhadap para raja dan penguasa dengan cara memberontak, sungguh yang demikian itu adalah sumber segala kejahatan dan fitnah hingga akhir masa… Dan barangsiapa merenungkan apa yang terjadi pada (umat) Islam dalam berbagai fitnah yang besar maupun yang kecil, niscaya akan melihat bahwa penyebabnya adalah mengabaikan prinsip ini dan tidak sabar atas kemungkaran, sehingga berusaha untuk menghilangkannya namun akhirnya justru muncul kemungkaran yang lebih besar darinya.” (I’lamul Muwaqqi’in, 3/6)
Mungkin HT berdalih bahwa semua penguasa itu kafir, karena menerapkan hukum selain hukum Allah. Kita katakan bahwa tidaklah semua yang berhukum dengan selain hukum Allah itu kafir. Sebagaimana yang dijelaskan oleh Asy-Syaikh Abdul ‘Aziz bin Baz t: “Barangsiapa berhukum dengan selain hukum Allah, maka tidak keluar dari empat keadaan:
1. Seseorang yang mengatakan: “Aku berhukum dengan hukum ini, karena ia lebih utama dari syariat Islam”, maka dia kafir dengan kekafiran yang besar.
2. Seseorang yang mengatakan: “Aku berhukum dengan hukum ini, karena ia sama/sederajat dengan syariat Islam, sehingga boleh berhukum dengannya dan boleh juga berhukum dengan syariat Islam,” maka dia kafir dengan kekafiran yang besar.
3. Seseorang yang mengatakan: “Aku berhukum dengan hukum ini dan berhukum dengan syariat Islam lebih utama, akan tetapi boleh-boleh saja untuk berhukum dengan selain hukum Allah,” maka ia kafir dengan kekafiran yang besar.
4. Seseorang yang mengatakan: “ Aku berhukum dengan hukum ini,” namun dia dalam keadaan yakin bahwa berhukum dengan selain hukum Allah tidak diperbolehkan. Dia juga mengatakan bahwasanya berhukum dengan syariat Islam lebih utama dan tidak boleh berhukum dengan selainnya, tetapi dia seorang yang bermudah-mudahan (dalam masalah ini), atau dia kerjakan karena perintah dari atasannya, maka dia kafir dengan kekafiran yang kecil, yang tidak mengeluarkannya dari keislaman, dan teranggap sebagai dosa besar. (At-Tahdzir Minattasarru’ Fittakfir, Muhammad Al-’Uraini hal. 21-22)
Demikian pula, kalaulah sang penguasa itu terbukti melakukan kekufuran, maka yang harus ditempuh terlebih dahulu adalah penegakan hujjah dan nasehat kepadanya, bukan pemberontakan.
Adapun dalih mereka dengan hadits Auf bin Malik z:

قِيْلَ: يَا رَسُولَ اللهُ! أَفَلاَ نُنَابِذُهُمْ بِالسَّيْفِ؟ فَقَالَ: لا، مَا أَقَامُوا فِيْكُمُ الصَّلاَةَ.

Lalu dikatakan kepada Rasulullah: “Wahai Rasulullah! Bolehkah kami memerangi mereka dengan pedang (membe-rontak)?” Beliau bersabda: “Jangan, selama mereka masih mendirikan shalat di tengah-tengah kalian!” (HR. Muslim, 3/1481, no. 1855)
bahwa “mendirikan shalat di tengah-tengah kalian” adalah kinayah dari menegakkan hukum- hukum Islam secara keseluruhan, sehingga –menurut HT– walaupun seorang penguasa mendirikan shalat namun dinilai belum menegakkan hukum-hukum Islam secara keseluruhan, maka dianggap kafir dan boleh untuk digulingkan! Ini adalah pemahaman sesat dan menyesatkan.
Para pembaca, tahukah anda dari mana ta‘wil semacam itu? Masih ingatkah dengan landasan berpikir mereka? Ya, ta`wil itu tidak lain dari akal mereka semata… Bukan dari bimbingan para ulama. Wallahul musta’an.
Akhir kata, demikianlah gambaran ringkas tentang HT dan selubung sesatnya tentang khilafah. Semoga menjadi titian jalan untuk meraih petunjuk Ilahi. Amin.

1 Menolak sifat-sifat Allah k dengan ta`wil, kecuali beberapa sifat saja. (ed)
2 Lanjutan riwayat tersebut: “Dan sungguh aku telah melihat Nabi n mengusap pungggung khufnya.” (ed)

http://www.asysyariah.com/print.php?id_online=287


Kesalahan Mujtahid vs Pengekor Hawa Nafsu - Ifrath Haddadiyyah vs Tafrith Sururiyyah (3)

Hizbiyyah / Aliran
Kesalahan Mujtahid vs Pengekor Hawa Nafsu - Ifrath Haddadiyyah vs Tafrith Sururiyyah (bagian ketiga)

Ahad, 11 Juni 2006
Penulis: Al Ustadz Abu Karimah Askary bin Jamal Al-Bugisi

Ada sebagian kaum muslimin yang tidak mengerti tentang hakikat dakwah Ahlus Sunnah, lalu melontarkan berbagai tuduhan kepada Ahlus Sunnah dengan gelar “Dakwah Haddadiyyah”, lalu mentahdzir kaum muslimin darinya. Namun sebaliknya mereka memberikan pujian kepada para pembela Ihya At-Turots, mentazkiyahnya, bahkan menggelarinya dengan gelar “Buku Emas”. Hal ini disebabkan karena orang yang menuduh tersebut tidak mengerti tentang prinsip-prinsip Ahlus Sunnah wal-jama’ah itu sendiri. Semoga Allah memberi hidayah kepadanya dan menyelamatkan kaum muslimin dari kejahatannya.

الميراث من فتاوى العلماء عن جمعية إحياء التراث (3)

Kesalahan Mujtahid vs Pengekor Hawa Nafsu
Ifrath Haddadiyyah vs Tafrith Sururiyyah

Diantara perkara yang telah disepakati umat ini, bahwa tidak seorang pun di kalangan para ulama yang terpelihara dari kesalahan (ma’shum). Namun seorang mujtahid - apabila dia telah berusaha mengeluarkan fatwa untuk mencocoki al-haq dan berjalan di atas rel Al-Qur’an dan As-Sunnah - lalu ternyata setelah itu terjatuh dalam kesalahan dan kekeliruan. Maka sikap seorang muslim terhadap kesalahan tersebut agar tidak bersikap ifrath (berlebih-lebihan) hingga sampai merendahkan kedudukan seorang alim tersebut, apalagi menghajrnya (mengucilkannya, red).

Seyogyanya pula seorang muslim tidak bersikap tafrith (meremehkan, red), menerima setiap apa yang keluar dari pendapatnya [mujtahid tersebut], tanpa peduli salah atau tidak, tanpa memperhatikan dalil yang dibawakannya. Walau demikian selayaknya kita]tetap mengakui adanya kekeliruan, tanpa harus mencerca dan merendahkan kedudukannya sebagai seorang ‘Alim. Sebab seorang mujtahid, tetap akan diganjar pahala oleh Allah Azza wa Jalla dengan ijtihadnya, baik ijtihad tersebut benar atau pun salah.

Inilah yang dituntunkan Rasulullah Shallallahu ‘alaihi wassalam kepada umatnya, sebagaimana yang diriwayatkan oleh Bukhari dan Muslim dari Amr bin Ash dan juga datang dari hadits Abu Hurairah radhiallahuanhuma bahwa Rasulullah Shallallahu alaihi wasallam bersabda:

إِذَا حَكَمَ الْحَاكِمُ فَاجْتَهَدَ ثُمَّ أَصَابَ فَلَهُ أَجْرَانِ وَإِذَا حَكَمَ فَاجْتَهَدَ ثُمَّ أَخْطَأَ فَلَهُ أَجْرٌ

Artinya : “Jika seorang hakim ingin menetapkan hukum, lalu dia berijtihad, [apabila] benar maka dia mendapatkan dua pahala. Dan apabila dia memberi hukum lalu berijtihad namun salah, maka dia mendapat satu pahala.” (Muttafaq ‘alaihi)

Al Hafidz Ibnu Hajar rahimahullah Ta’ala berkata dalam menjelaskan hadits ini: “(Beliau) mengisyaratkan bahwa tidaklah mesti - disaat ditolak hukumnya atau fatwanya lantaran berijtihad lalu keliru - maka dia mendapat dosa dengan (kesalahan) tersebut. Akan tetapi apabila dia telah mengerahkan kemampuannya, maka ia mendapat pahala, jika (hukumnya) benar, maka digandakan pahalanya. Namun apabila dia menetapkan hukum atau berfatwa dengan tanpa ilmu maka dia mendapat dosa.” (Fathul Bari: 13/331).

Dan Syaikhul Islam Ibnu Taimiyyah rahimahullah Ta’ala berkata: “Dan mereka berkata : “Pendapat inilah yang ma’ruf dari para Shahabat dan yang mengikuti mereka dengan baik dan para Imam agama, bahwa mereka tidak mengkafirkan, juga tidak menyatakan fasiq, tidak pula menganggap berdosa seseorang dari kalangan mujtahid yang keliru, baik dalam permasalahan amalan maupun keyakinan”. (Minhajus Sunnah:5/87).

Berbeda halnya dengan seorang yang mengikuti sesuatu dengan hawa nafsu - bukan seorang mujtahid -, akan tetapi membangun amalannya di atas sikap fanatik terhadap sesuatu, apakah fanatik terhadap seseorang, atau madzhab tertentu atau kelompok tertentu. Ataukah seseorang yang ingin mencari mana fatwa yang lebih ringan (tidak keras) atau yang semisalnya, maka amalan yang semacam inilah yang dicela oleh Allah dan Rasul-Nya.Allah Azza wa Jalla berfirman:

وَإِذَا قِيلَ لَهُمُ اتَّبِعُوا مَا أَنْزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ ءَابَاءَنَا أَوَلَوْ كَانَ ءَابَاؤُهُمْ لاَ يَعْقِلُونَ شَيْئًا وَلاَ يَهْتَدُونَ ﴿١٧۰﴾ [البقرة: ١٧۰]

Artinya : [170] “Dan apabila dikatakan kepada mereka: "Ikutilah apa yang telah diturunkan Allah," mereka menjawab: "(Tidak), tetapi kami hanya mengikuti apa yang telah kami dapati dari (perbuatan) nenek moyang kami". "(Apakah mereka akan mengikuti juga), walaupun nenek moyang mereka itu tidak mengetahui suatu apapun, dan tidak mendapat petunjuk?" [QS Al Baqoroh: 170]

Dan firman-Nya:

وَلَئِنِ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنَ الْعِلْمِ إِنَّكَ إِذًا لَمِنَ الظَّالِمِينَ ﴿١٤٥﴾ [البقرة: ١٤٥]

Artinya : “Dan sesungguhnya jika kamu mengikuti keinginan mereka setelah datang ilmu kepadamu, sesungguhnya kamu kalau begitu termasuk golongan orang-orang yang zalim.” [QS Al Baqoroh: 145]

Dan firman-Nya:

فَاحْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنَ الْحَقِّ

Artinya : “…maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang telah datang kepadamu. [QS Al Maaidah: 48]

Dan firman-Nya:

وَأَنِ احْكُمْ بَيْنَهُمْ بِمَا أَنْزَلَ اللَّهُ وَلاَ تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنْزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيرًا مِنَ النَّاسِ لَفَاسِقُونَ ﴿٤۹﴾ [المائدة: ٤۹]

Artinya : [49] dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah, dan janganlah kamu mengikuti hawa nafsu mereka. Dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebahagian apa yang telah diturunkan Allah kepadamu. Jika mereka berpaling (dari hukum yang telah diturunkan Allah), maka ketahuilah bahwa sesungguhnya Allah menghendaki akan menimpakan musibah kepada mereka disebabkan sebahagian dosa-dosa mereka. Dan sesungguhnya kebanyakan manusia adalah orang-orang yang fasik. [QS Al Maaidah: 49]

Dan firman-Nya:

قُلْ يَاأَهْلَ الْكِتَابِ لاَ تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلاَ تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيرًا وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ ﴿٧٧﴾ [المائدة: ٧٧]

Artinya : [77] Katakanlah: "Hai Ahli Kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agamamu. Dan janganlah kamu mengikuti hawa nafsu orang- orang yang telah sesat dahulunya (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia), dan mereka tersesat dari jalan yang lurus." [QS Al Maaidah: 77]

Dan ayat yang menjelaskan tentang hal ini masih sangat banyak.

Berkata Ibnul Qoyyim rahimahullah Ta’ala:

(المتبعون من الناس على قسمين: قسم عالم مسعد لنفسه ومسعد لغيره, وهو الذي عرف الحق بالدليل لا بالتقليد ,ودعا الناس إلى معرفة الحق بالدليل, لا بأن يقلدوه,وقسم مهلك لنفسه ومهلك لغيره,وهو الذي قلد آباءه وأجداده فيما يعتقدون ويستحسنون,وترك النظر بعقله ودعا الناس لتقليده,والأعمى لا يصح أن يقود العميان ,وإذا كان تقليد الرجال مذموما,غير مرضي في الاعتقادات,فتقليد الكتب أولى وأحرى بالذم, وإن بهيمة تقاد,أفضل من مقلد ينقاد,وإن أقوال العلماء والمتدينين متضادة متخالفة في الأكثر, واختيار واحد منها واتباعه بلا دليل باطل,لأنه ترجيح بلا مرجح فيكون معارضا بمثله )

“Orang yang mengikuti sesuatu dari kalangan manusia ada dua bagian.

Bagian pertama: seorang yang alim yang membahagiakan dirinya sendiri dan membahagiakan orang lain. Beliau adalah yang mengenal kebenaran dengan dalil bukan dengan taqlid dan mengajak manusia untuk mengenal kebenaran dengan dalilnya, bukan untuk taqlid kepadanya.

Bagian kedua: orang yang membinasakan dirinya sendiri dan membinasakan orang lain, dia adalah orang yang taqlid kepada orang tuanya, kakeknya, terhadap apa yang mereka yakini dan yang mereka anggap baik dan meninggalkan untuk menimbang sesuatu dengan akalnya. [Dia] mengajak manusia untuk taqlid kepadanya, orang buta tidak dapat menuntun orang yang buta pula. Maka apabila taqlid terhadap para tokoh tercela, bukan perkara yang dibolehkan dalam perkara aqidah, maka taqlid terhadap kitab-kitab pun -lebih pantas dan lebih utama - tercelanya. Sesungguhnya hewan yang digiring lebih baik daripada seorang muqallid (yakni orang yg mengekor, red) yang ikut (tanpa dalil). Sesungguhnya ucapan para ulama dan orang shalih bertentangan dan berselisih dalam banyak perkara. Maka memilih dan mengikuti (pendapat) salah satu darinya dengan tanpa dalil adalah batil, sebab itu adalah menguatkan sesuatu tanpa ada (alasan) yang menguatkan dan ini bertentangan.” (Qowa’id at-Tahdits, Al-Qasimi: 360).

Dari apa yang telah kita jelaskan ini, maka kita mengetahui bahwa terjadi perbedaan hukum antara seorang mujtahid dengan seorang pengekor hawa nafsu, yang mengikuti ucapan seseorang tanpa hujjah. Seorang mujtahid bila keliru, tidak menyebabkan dia tercela, apalagi untuk dihajr dan dihukumi mubtadi’. Berbeda akan halnya seorang muqollid - yang mengikuti hawa nafsunya - dalam keadaan dia memiliki kemampuan untuk melihat permasalahan secara jernih, namun disebabkan karena hawa [nafsunya] yang lebih mendominasi, maka orang yang demikian ini sudah sepantasnya mendapat celaan.

Apabila kita telah memahami hal ini,maka ketahuilah bahwa apa yang disebutkan oleh Al-Akh Abdullah bin Taslim dalam makalahnya, ketika menjelaskan tentang perselisihan ulama dalam hal berhubungan dengan yayasan ihya At-Turots:

“Kalau seandainya masalah ini menyebabkan seseorang dicela,maka mestinya para ulama yang membolehkan mengambil bantuan tersebut yang harus lebih dahulu dicela.Karena orang-orang yang mengambil bantuan tersebut menyandarkan hal ini kepada fatwa para ulama tersebut!”, demikian ucapan beliau. (Jawaban dari pertanyaan Abah Umair, Konsultasi Ustadz: Memahami Kaidah Al Jarhul Mufassar Muqaddamun Alatta’diil dan Sikap Kita di Tengah Kerasnya Gelombang Fitnah (UPDATE) – artikel ID 338, alinea ke 7, baris ke 13).

Semestinya Al-Akh Abdullah bin Taslim –semoga Allah memberi hidayah kepadanya dan kepada kita semua- mengetahui bahwa seorang alim, yang keliru dalam berijtihad tidak dapat disamakan dengan seorang yang mengikuti hawa nafsunya, lalu lebih memilih cara taqlid buta, tanpa peduli apa yang akan menjadi akibat dari perbuatannya tersebut. Seorang yang nikah mut’ah karena mengikuti hawa nafsunya, harus dicela walaupun dengan alasan dia mengikuti pendapat Ibnu Abbas radhiallahu anhuma, sebab telah sampai kepadanya hujjah dan hadits yang melarang hal tersebut. Dan ini tidak menyebabkan Ibnu Abbas radhiallahu anhuma lebih berhak untuk dicela hanya karena beliaulah yang menfatwakannya.

Seorang yang melakukan perlawanan terhadap pemerintah harus dicela dan ditahdzir saat telah sampai kepadanya ilmu tentang hal tersebut. Walaupun dia beralasan mengikuti perbuatan Aisyah radhiallahu anha, Tholhah bin Ubaidillah dan Zubair bin Awwam radhiallahu anhuma dalam peristiwa perang Jamal. Atau beralasan mengikuti pendapat Mu’awiyah bin Abi Sufyan radhiallahuma dalam peristiwa Shiffin. Dan ini tidak menyebabkan mereka (para shahabat radhiallahu anhum) harus dicela dan ditahdzir, disebabkan karena kesalahan mereka tersebut dibangun di atas ijtihad. Dan masih banyak lagi perkara yang lain yang dapat diqiyaskan kepada apa yang telah kita sebutkan ini.

Berkata Ibnul Jauzi rahimahullah Ta’ala:

(واعلم أن عموم أصحاب المذاهب يعظم في قلوبهم التفحص عن أدلة إمامهم,فيتبعون قوله,فينبغي النظر إلى القول لا إلى القائل كما قال علي رضي الله عنه للحارث بن عبد الله الأعور ,وقد قال له:أتظن أن طلحة والزبير كانا على الباطل؟ فقال له: يا حارث! إنه ملبوس عليك,إن الحق لا يعرف بالرجال ,اعرف الحق تعرف أهله)

“Ketahuilah bahwa keumuman para pengikut madzhab, sangat besar keinginan dalam diri mereka untuk mau memeriksa dalil-dalil Imam mereka, lalu mereka pun mengikuti pendapat Imamnya. Maka seseorang sepantasnya untuk melihat kepada ucapannya, bukan kepada orang yang mengucapkannya. Sebagaimana yang diucapkan oleh Ali bin Abi Thalib radhiallahu anhu kepada Harits bin Abdullah Al-A’war, ketika Ia (Harits) berkata kepadanya: “Apakah engkau menyangka bahwa Thalhah dan Zubair berada di atas kebatilan ?”.

Beliau menjawab: ”Wahai Harits, sesungguhnya tersamarkan olehmu (perkara ini). Sesungguhnya kebenaran itu tidak dikenal dengan para tokoh, (namun) kenalilah kebenaran, niscaya engkau mengetahui pemiliknya.” (Qawa’id At-Tahdits: 357).

Demikian pula tatkala Syaikhul Islam Ibnu Taimiyyah rahimahullah menjelaskan perbedaan antara kaum bughat (pemberontak) dengan kaum Khawarij, bahwa tidak setiap orang yang bughat disebut sebagai kaum Khawarij. Oleh karena itu, Ali bin Abi Thalib radhiallahu anhu membedakan antara kesalahan yang dilakukan oleh Aisyah radhiyallahu anha bersama para shahabat yang lainnya - tatkala mereka menentang Ali radhiyallahu anhu karena menuntut darah Utsman radhiallahu anhu dari para pembunuhnya - dengan kaum Khawarij yang melakukan sikap penentangan dan pemberontakan terhadapnya. Silahkan lihat jawaban rinci dalam Majmu’ Fatawa Syeikhul Islam Ibnu Taimiyyah rahimahullah: jilid:35,hal:54-57.

Sikap Ahlussunnah dalam menyikapi kesalahan seorang alim, antara sikap berlebihan ‘kaum Haddadiyyah’ dan sikap meremehkan ‘kaum Sururiyyah’

Kaum Haddadiyyah yang getol menyerang para ulama serta menyikapi kesalahan mereka, seperti penyimpangan yang dilakukan oleh para pengekor hawa nafsu. Haddadiyyah, nisbah kepada seorang asal Mesir yang bernama Mahmud Al-Haddad Al-Mishri, yang dahulu pernah tinggal di Madinah. Awal munculnya gerakan ini dimulai dengan mengkritik Al-Hafidz Ibnu Hajar dan Imam Nawawi dalam majelis-majelisnya, lantas dia mengajak manusia untuk menghukuminya [kedua Imam tersebut] sebagai seorang mubtadi’. Lalu kemudian berlanjut hingga mencela siapapun dari kalangan para ulama yang dianggapnya memiliki kesalahan –menurut persangkaannya- seperti Syekh Bin Baaz rahimahullah, Syaikh Shalih Fauzan Al- Fauzan hafidhahullah, Syaikh Al-Luhaidan hafidhahullah, Syaikh Al-Albani rahimahullah dan yang lainnya. Bagi siapa yang ingin mengetahui, Syekh Rabi’ hafidzahullah telah menyebutkan dalam tulisan beliau “Manhaj Al-Haddadiyyah” 12 poin dari pemikiran Al-Haddadiyyah, yang ringkasannya sebagai berikut:
1. Kebenciannya terhadap para ulama Salafi di zaman sekarang, menisbahkan/mencap kesesatan pada mereka dan merendahkan kedudukan mereka.
2. Menuduh mubtadi’ [ahli bid’ah’] terhadap setiap orang yang jatuh ke dalam bid’ah.
3. Menuduh mubtadi’ terhadap orang yang tidak mau mentabdi’ [mencap mubtadi] orang yang terjatuh ke dalam bid’ah.
4. Mengharamkan untuk mendo’akan rahmat kepada ahli bid’ah.
5. Mentabdi’ orang yang mendo’akan rahmat kepada ulama seperti Abu Hanifah, Asy-Syaukani.
6. Permusuhan yang sengit terhadap salafiyyin,walaupun terhadap orang yang telah bersungguh- sungguh dalam memerangi hizbiyyah dan kesesatannya.
7. Bersikap berlebih-lebihan terhadap Mahmud Al-Haddad dan mengangkatnya sebagai seorang yang alim.
8. Menodai kehormatan ulama salafiyyin, baik yang di Madinah dan yang lainnya, serta menuduh mereka sebagai pendusta.
9. Mereka punya kebiasaan melaknat, meremehkan, menteror sampai pada tingkatan mengancam untuk memukul salafiyyin.
10. Mereka melaknat secara ta’yin,hingga diantara mereka ada yang melaknat Abu Hanifah, bahkan mengkafirkannya.
11. Bersifat sombong dan suka membangkang yang akhirnya menjurus kepada penolakan terhadap al-Haq
12. Mereka selalu menyandarkan ucapannya kepada Imam Ahmad, namun setelah dijelaskan sikap Imam Ahmad yang menyelisihi Al-Haddad, maka mereka pun menuduh dan mengingkari penisbatan tersebut kepada Imam Ahmad. Lalu Al-Haddad mengatakan: “… walaupun itu benar dari Imam Ahmad, maka kita tidak bertaqlid kepadanya.”
(Lihat: Manhaj Al-Haddadiyyah,tulisan Syekh Robi’ bin Hadi Al-Madkhali)

Sebaliknya, kebalikan dari Al-Haddadiyyah, mereka yang disebut sebagai Sururiyyah. Kelompok ini berciri khas bersikap bermudah-mudahan dalam memberi gelar kepada orang yang dianggap tokohnya, berusaha membelanya dan menyelamatkannya dari berbagai tuduhan. Seperti Sayyid Quthb, Yusuf Al-Qaradhawi dan yang semisalnya dari para penyeru kesesatan. Walaupun seakan-akan mereka menghargai para ulama dan fatwanya, namun dari sisi lain mereka melakukan sindiran terhadap beberapa masyaikh Ahlus Sunnah di zaman sekarang. Ada yang menuduh sebagian ulama dengan tuduhan tidak mengerti fiqhul waqi’, ada yang menuduh sebagian mereka memiliki pemikiran Murji’ah, ada lagi yang menuduh bahwa syekh Rabi hafidzahullah Ta’ala diusir dari Madinah, sehingga keadaan Kota Madinah sudah semakin kondusif dengan kepergian beliau, atau ucapan yang semisalnya berupa tuduhan dan fitnah yang dilontarkan kepada para ulama Ahlus Sunnah. Insya Allah -bila ada waktu - pada edisi mendatang akan kita jabarkan sedikit tentang hal ini.

Adapun Ahlus Sunnah wal-jama’ah, maka mereka berada pada sikap pertengahan, mereka mengakui bahwa para ulama bukanlah orang yang ma’shum - setinggi apapun kedudukan dan ilmu yang mereka miliki-. Namun kewajiban bagi seorang muslim adalah, memuliakan mereka, tidak melecehkan, ataupun merendahkan kedudukan mereka, apalagi sampai mencelanya.

Berkata Syeikhul Islam Ibnu Taimiyyah rahimahullah Ta’ala :
“Wajib atas kaum muslimin –setelah bersikap loyal terhadap Allah Ta’ala dan rasul-Nya Shallallahu ‘alaihi wassalam - untuk bersikap loyal terhadap kaum mukminin, sebagaimana yang telah dinyatakan dalam Al-Qur’an, khususnya para Ulama - orang-orang yang telah menjadi pewaris para nabi - yang Allah Azza wa Jalla telah menjadikan mereka memiliki kedudukan seperti bintang-bintang, [bintang] yang dijadikan sebagai pembimbing dalam kegelapan didarat dan lautan.Sungguh telah sepakat kaum muslimin atas hidayah dan pengetahuan mereka. Tatkala setiap umat–sebelum diutusnya Nabi kita Muhammad Shallallahu ‘alaihi wassalam-, meyakini maka ulama merekalah yang paling jahat. Berbeda dengan kaum muslimin, maka sesungguhnya Ulama mereka adalah orang-orang pilihan diantara mereka. Sebab mereka - pera ulama - adalah para pengganti Rasul Shallallahu ‘alaihi wassalam pada umatnya. Mereka berupaya menghidupkan apa yang telah mati dari Sunnahnya. Bersama merekalah al-Kitab ditegakkan dan dengan Al-Qur’anlah mereka tegak, bersama mereka al-Kitab dinyatakan dan dengan al-Kitab sajalah mereka menyatakan (sesuatu). Dan hendaklah diketahui bahwa tidak seorangpun dari kalangan para Imam –yang diterima di kalangan umat dengan penerimaan secara umum- yang sengaja menyelisihi Rasulullah Shallallahu ‘alaihi wassalam terhadap sesuatu dari sunnahnya, baik yang samar maupun yang jelas. Sesungguhnya mereka - para ulama - seluruhnya sepakat dengan kesepakatan yang meyakinkan atas wajibnya mengikuti Rasul Shallallahu ‘alaihi wassalam . Dan setiap orang dari manusia bisa diambil dan bisa ditolak kecuali Rasulullah Shallallahu ‘alaihi wassalam. Akan tetapi jika didapati ucapan salah seorang dari mereka, dimana telah datang hadits yang shahih menyelisihinya, maka harus diberi udzur (sebab) dia meninggalkan (hadits tersebut). (Raf’ul Malaam ‘an al-Aimmatil A’laam, Syeikhul Islam Ibnu Taimiyyah: 8-9)

Dan beliau juga berkata:
فأما الصديقون والشهداء والصالحون فليسوا بمعصومين، وهذا في الذنوب المحققة‏.‏ وأما ما اجتهدوا فيه، فتارة يصيبون، وتارة يخطئون‏.‏ فإذا اجتهدوا فأصابوا فلهم أجران، وإذا اجتهدوا وأخطؤوا فلهم أجر علي اجتهادهم، وخطؤهم مغفور لهم‏.‏ وأهل الضلال يجعلون الخطأ والإثم متلازمين؛ (مجموع الفتاوى:35\69)

“Adapun para shiddiq, syuhada, orang-orang shalih, mereka bukan mashum (terpelihara dari kesalahan). Dan dalam hal dosa-dosa yang jelas. Adapun apa yang mereka berijtihad padanya, maka terkadang mereka benar dan terkadang pula mereka keliru. Maka jika mereka berijtihad lalu benar maka mereka mendapat dua pahala dan jika mereka berijtihad lalu keliru,maka mereka mendapat satu pahala atas ijtihadnya. Dan kesalahan mereka diampuni.Adapun orang yang sesat maka mereka menjadikan kesalahan dan dosa sebagai perkara yang menjadi keharusan antara keduanya [1]. “(Majmu’ al-Fatawa: 35/69).

Beliau juga berkata:
إن الرجل الجليل الذي له في الإسلام قدم صالح وآثار حسنة وهو من الإسلام وأهله بمكانة عليا قد تكون منه الهفوة والزلة هو فيها معذور بل مأجور لا يجوز أن يتبع فيها مع بقاء مكانته ومنزلته في قلوب المؤمنين( الفتاوى الكبرى:3\178)

“Sesungguhnya orang yang mulia yang di dalam Islam memiliki peranan yang baik dan pengaruh yang baik dan dia - di mata Islam dan pemeluknya - memiliki kedudukan yang tinggi.Terkadang ia memiliki kesalahan dan kekeliruan. Maka padanya diberi udzur, bahkan mendapat pahala, dan tidak boleh diikuti dalam hal itu, dengan tetapnya kedudukan dan harga dirinya dalam hati kaum mukminin”. (al-Fatawa al-Kubra:3/178).

Berkata Imam Dzahabi rahimahullah Ta’ala tatkala menjelaskan biografi Abu Abdillah, Muhammad bin Ahmad bin Yahya Al-Utsmani yang terjatuh ke dalam pemikiran Asy’ariyyah [2]:

ونحب السنة وأهلها ونحب العالم على ما فيه من الاتباع والصفات الحميدة ولا نحب ما ابتدع فيه بتأويل سائغ وإنما العبرة بكثرة المحاسن (السير: 20\45-46)

“Dan kami cinta kepada Sunnah dan pemeluknya. Dan kami cinta kepada seorang alim atas apa yang dimilikinya dari sifat yang terpuji, namun kami tidak suka apa yang diperbuatnya dari perbuatan bid’ah dengan ta’wil yang ditolerir. Sesungguhnya yang dipandang adalah kebaikannya yang banyak.”
(Siyar A’laam an-Nubalaa, biografi mufti Muhammad bin Ahmad bin Yahya: 20/45-46)

Dan beliau juga berkata ketika menjelaskan tentang biografi Imam Muhammad bin Nashr Al- Marwazi rahimahullah Ta’ala [3]:

ولو أنا كلما أخطأ إمام في اجتهاده في آحاد المسائل خطأ مغفورا له قمنا عليه وبدعناه وهجرناه لما سلم معنا لا ابن نصر ولا ابن مندة ولا من هو أكبر منهما والله هو هادي الخلق إلى الحق وهو أرحم الراحمين فنعوذ بالله من الهوى والفظاظة (السبر:14\40)

“Kalau sekiranya kita, setiap Imam salah dalam ijtihadnya dalam beberapa perkara berupa kekeliruan yang diampuni, lalu kita menyikapinya, mentabdi’nya dan menghajrnya, maka tidak ada yang selamat bagi kita, tidak Ibnu Nashr, tidak pula Ibnu Mandah, dan tidak pula yang lebih besar dari keduanya. Dan Allah yang memberi hidayah kepada manusia kepada kebenaran, Dialah Dzat yang Maha Pengasih. Maka kita berlindung kepada Allah dari hawa nafsu dan kekerasan”.
(Siyaru A’laam an-Nubalaa’, biografi Muhammad bin Nashr Al-Marwazi: 14/40)

Dan beliau juga berkata ketika menjelaskan biografi Muhammad bin Ishaq bin Khuzaimah rahimahullah Ta’ala [4]:

ولو أن كل من أخطأ في اجتهاده مع صحة إيمانه وتوخيه لاتباع الحق أهدرناه وبدعناه لقل من يسلم من الأئمة معنا رحم الله الجميع بمنه وكرمه

(السير:14\376)

“Dan kalau sekiranya setiap orang yang keliru dalam ijtihadnya, dengan keimanannya yang benar dan usahanya dalam mengikuti al-Haq, kita membuang (kebaikannya) dan mentabdi’nya, maka sedikit orang yang selamat dari para Imam. Semoga Allah merahmati semuanya dengan anugerah dan kemuliaannya.” (As-Siyar, biografi Ibnu Khuzaimah :14/376)

Dan beliau juga berkata, tatkala menjelaskan biografi Qotadah bin Di’amah As-Sadusi rahimahullah Ta’ala [5]:

“Semoga Allah memberi udzur kepada orang-orang yang semisalnya yang (amalannya) dicampuri dengan bid’ah, yang dia menginginkan untuk mengagungkan sang Pencipta, dan mensucikannya dan mengerahkan segala kemampuannya.Dan Allah adalah hakim yang Maha Adil, Pengasih terhadap para hamba-Nya. Dia tidak ditanya terhadap apa saja yang dilakukan-Nya. Seorang yang besar dari para Imam - apabila banyak kebenarannya dan diketahui usahanya dalam mencari kebenaran, luas ilmunya, nampak kepandaiannya, diketahui keshalihan, sikap wara’ (kehati-hatiannya, red) dan ittiba’nya - maka diampuni kekeliruannya. Dan kita tidak menyesatkannya, lalu kita membuangnya dan lupa akan kebaikan-kebaikannya. Iya, kita tidak boleh mengikuti bid’ah dan kesalahannya dan kita mengharapkan taubat dari hal tersebut.” (As- Siyar:5/271)

Berkata Ibnul Qoyyim rahimahullah Ta’ala:
من قواعد الشرع والحكمة ايضا ان من كثرت حسناته وعظمت وكان له في الاسلام تأثير ظاهر فإنه يحتمل له مالا يحتمل لغيره ويعفي عنه مالا يعفي عن غيره فإن المعصية خبث والماء إذا بلغ قلتين لم يحمل الخبث بخلاف الماء القليل فإنه لا يحمل ادنى خبث (مفتاح دار السعادة:1\218)

“Diantara kaidah syariat dan hikmahnya pula, bahwa siapa yang banyak dan melimpah kebaikannya dan memiliki pengaruh yang nampak dalam Islam, maka sesungguhnya dia dia diberi udzur - dengan sesuatu yang tidak diberi udzur terhadap yang lainnya - dan dimaafkan baginya - sesuatu yang tidak dimaafkan - bagi yang lainnya. Sesungguhnya kemaksiatan itu najis dan air apabila telah mencapai dua qullah, maka tidak terpengaruh dengan adanya najis tersebut, berbeda dengan dengan air yang sedikit, tidak mampu memikul sedikit pun najis (yang bercampur dengannya) [6].” (Miftahu Dar as-Sa’adah: 1/218).

Demikian pula ketika Lajnah Daimah ditanya :
“Apa pendirian kita dari para Ulama yang menta’wil sifat-sifat Allah Azza wa Jalla, seperti Ibnu Hajar, An-Nawawi, Ibnul Jauzi dan selain mereka. Apakah kita menganggapnya dari para Imam Ahlus Sunnah wal Jama’ah atau bagaimana? Apakah kita mengatakan bahwa mereka keliru dalam penakwilan, ataukah mereka orang-orang yang sesat ?”

Maka Lajnah menjawab:
(موقفنا من أبي بكر الباقلاني,والبيهقي وأبي الفرج ابن الجوزي,وأبي زكريا النووي وابن حجر وأمثالهم ممن تأول بعض صفات الله تعالى أو فوضوا في أصل معناها,أنهم في نظرنا من كبار علماء المسلمين الذين نفع الله الأمة بعلمهم,فرحمهم الله رحمة واسعة وجزاهم عنا خير الجزاء وأنهم من أهل السنة فيما وافقوا فيه الصحابة رضي الله عنهم وأئمة السلف في القرون الثلاثة التي شهد لها النبي صلى الله عليه وعلى آله وسلم بالخير, وأنهم أخطؤوا فيما تأولوه من نصوص الصفات , وخالفوا فيه سلف الأمة وأئمة السنة رحمهم الله, سواء أولوا الصفات الذاتية وصفات الأفعال أم بعض ذلك )

“Pendirian kami dari Abu Bakar Al Baqilani, Al-Baihaqi, Abul Faraj Ibnul Jauzi, Abu Zakaria An- Nawawi, Ibnu Hajar dan yang semisal mereka, dari orang-orang yang menta’wil sebagian sifat- sifat Allah Ta’ala ,atau yang mentafwidh7 pada asal maknanya, - mereka menurut pandangan kami - termasuk pembesar ulama kaum muslimin yang Allah memberi manfaat kepada umat dengan ilmu mereka. Semoga Allah merahmati mereka dengan rahmat yang luas dan semoga Allah membalas mereka dengan sebaik-baik balasan terhadap apa yang telah ia berikan kepada kita. Dan mereka termasuk dari Ahlus Sunnah terhadap apa yang apa yang mereka mencocoki para Shahabat radhiallahu anhum dan para Imam Salaf - pada tiga kurun yang telah disaksikan oleh Rasulullah dengan kebaikan-. Dan bahwa mereka bersalah terhadap apa yang mereka ta’wil dari nash-nash sifat dan menyelisihi pendahulu umat ini dan para Imam Sunnah rahimahumullah. Sama saja apakah mereka menta’wil sifat Dzatiyyah dan sifat Fi’liyyah atau sebagiannya.”
(Lajnah Daimah no: 5082:3/178.Al-Adillah Asy-syar’iyyah, Abu Abdis Salaam Hasan bin Qasim:156-157)

Lajnah juga ditanya : “Apakah kekufuran pada sifat-sifat Allah? Apakah ada perbedaan antara seorang alim dengan seorang pembangkang dan yang mentakwil dalam hal tersebut ?”

Mereka menjawab:
“Pertama: kekufuran dalam sifat-sifat Allah adalah: mengingkari apa yang telah diketahui sesuatu yang tsabit (benar) setelah disampaikan kepadanya (hujjah), atau mengingkarinya dengan cara merubahnya dari asalnya - tidak ada syubhat – yang dengannya orang itu diberi udzur.

Kedua: barangsiapa yang menyelisihi kebenaran dalam hal itu dengan cara membangkang setelah adanya penjelasan dan penegakan hujjah, maka dia kafir dan tidak ada udzur. Dan barangsiapa yang menyelisihi hal tersebut dengan menta’wil karena adanya syubhat - yang seseorang diberi udzur dengannya-, maka dia keliru dan dia mendapat pahala atas ijtihadnya.” (Fatawa Lajnah Daimah,no: 9272:1/128. Al-Adillah Asy-Syar’iyyah:157)

Demikian pula Syekh Muhammad bin Shalih Al-Utsaimin rahimahullah Ta’ala tentang dua Hafidz yakni Ibnu Hajar dan An-Nawawi rahimahumallah. Maka beliau menjawab:

“Sesungguhnya dua hafidz (An-Nawawi dan Ibnu Hajar), keduanya memiliki andil dari amalan yang shalih dan manfaat yang besar pada umat Islam, walaupun terjadi pada keduanya kesalahan dalam mentakwil sebagian nash-nash sifat. Sesungguhnya itu tertutupi dengan apa yang dimiliki keduanya dari berbagai keutamaan dan manfaat yang banyak. Dan kita tidak menyangka tentang (kesalahan) yang ada pada keduanya melainkan muncul dari sebab ijtihad, dan adanya sisi penta’wilan walaupun menurut pendapat keduanya. Dan aku berharap kepada Allah agar termasuk diantara kesalahan yang diampuni. Dan apa yang keduanya telah menyumbangkan kebaikan dan manfaat dari amalannya yang disyukuri. Pada keduanya (Al Hafid Ibnu Hajar dan Imam Nawawi] diterapkan firman Allah :

إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّـيِّئَاتِ

“Sesungguhnya kebaikan menghapuskan kesalahan” (QS. Hud:114)

Pandangan kami bahwa keduanya termasuk dari Ahlus Sunnah wal-Jama’ah. Dan yang menjadi saksi atas hal tersebut, usaha keduanya dalam mendukung sunnah Rasulullah Shallallahu ‘alaihi wassalam. Serta semangatnya untuk menjernihkan apa yang dinisbahkan kepada Sunnah dari berbagai kotoran, dan menetapkan secara teliti apa yang telah ditunjukkan atasnya dari hukum- hukum. Namun keduanya menyelisihi ayat-ayat sifat dan haditsnya, atau sebagiannya dari metode Ahlus Sunnah, berdasarkan ijtihad yang keduanya telah keliru padanya. Maka kita berharap agar Allah memberi ampunan padanya.” (Kitab Al-Ilmu, kumpulan Nashir bin Fahd:212- 23)

Berkata pula Syekh Al-Fauzan hafidzahullah Ta’ala:
من كان عنده أخطاء اجتهادية تأوَّل فيها غيره كابن حجر والنووي، وما قد يقع منهما من تأويل بعض الصفات لا يحكم عليه بأنه مبتدع، ولكن يُقال‏:‏ هذا الذي حصل منهما خطأ ويرجى لهما المغفرة بما قدماه من خدمة عظيمة لسنة رسول الله صلى الله عليه وسلم، فهما إمامان جليلان موثوقان عند أهل العلم‏.

“Siapa yang memiliki kesalahan dalam ijtihad, yang dia menta’wil padanya, seperti Ibnu Hajar, An- Nawawi dan apa yang kadang terjadi pada keduanya – dalam hal menta’wil sebagian sifat - maka tidak dihukumi dia sebagai ahli bid’ah. Namun dikatakan: yang terjadi pada keduanya adalah kesalahan yang diharapkan ampunan bagi keduanya, berdasarkan apa yang telah disumbangkannya berupa dukungan yang besar terhadap sunnah Rasulullah Shallallahu ‘alaihi wassalam. Maka keduanya adalah Imam yang mulia, yang dipercaya di kalangan ahli ilmu.” (Al- Muntaqa: 2/181).

Sungguh benar ucapan seorang penyair:

وإذا الحبيب أتى بذنب واحد جاءت محاسنه بألف شفيع

Jika seorang tercinta melakukan satu dosa
kebaikannya datang dengan seribu syafa’at

Apabila kita telah memahami hal ini –semoga Allah senantiasa memberi rahmat dan anugerahnya kepada kita sekalian-, maka seorang muslim wajib untuk menghormati ulamanya, mengenal kedudukan yang mulia yang Allah berikan kepada mereka. [Akan tetapi] bukan berarti mengharuskan seseorang untuk meninggalkan nasehat bagi kaum muslimin, tatkala terlihat adanya penyimpangan, kesalahan harus [diluruskan], agar kaum muslimin tetap berjalan di atas agamanya yang lurus, dengan petunjuk dan bimbingan Allah Azza wa Jalla, rasul-Nya Shallallahu ‘alaihi wassalam dan para ulama Salafus Saleh.

Berkata Syaikhul Islam Ibnu Taimiyyah rahimahullah Ta’ala:
لكن دين الإسلام إنما يتم بأمرين أحدهما معرفة فضل الأئمة وحقوقهم ومقاديرهم وترك كل ما يجر إلى ثلمهم والثاني النصيحة لله سبحانه ولكتابه ولرسوله ولأئمة المسلمين وعامتهم وإبانة ما أنزل الله سبحانه من البينات والهدى ولا منافاة –إن شاء الله - بين القسمين لمن شرح الله صدره وإنما يضيق عن ذلك أحد رجلين رجل جاهل بمقاديرهم ومعاذيرهم أو رجل جاهل بالشريعة وأصول الأحكام

“Agama Islam dapat sempurna dengan dua perkara:
Pertama: mengenal keutamaan para imam, hak-hak mereka, kedudukan mereka dan meninggalkan sesuatu yang mengantarkan celaan terhadap mereka.

Kedua: nasehat bagi Allah Azza wa Jalla, kitab-Nya, rasul-Nya, para Imam kaum muslimin dan keumuman kaum muslimin. Dan menjelaskan apa yang diturunkan Allah Azza wa Jalla berupa penjelasan dan hidayah. Dan tidak ada pertentangan –insya Allah- antara dua poin tersebut bagi orang yang dilapangkan dadanya oleh Allah Azza wa Jalla. Hanya saja yang merasa sempit dadanya salah satu dari dua orang: seorang yang jahil tentang kedudukan dan udzur yang diberikan kepada mereka dan seorang yang jahil tentang syari’at dan prinsip-prinsip dalam hukum (Islam).” (al-Fatawa al-Kubra: 3/177-178).

Ada sebagian kaum muslimin yang tidak mengerti tentang hakikat dakwah Ahlus Sunnah, lalu melontarkan berbagai tuduhan kepada Ahlus Sunnah dengan gelar “Dakwah Haddadiyyah”, lalu mentahdzir kaum muslimin darinya. Namun sebaliknya mereka memberikan pujian kepada para pembela Ihya At-Turots, mentazkiyahnya, bahkan menggelarinya dengan gelar “Buku Emas”. Hal ini disebabkan karena orang yang menuduh tersebut tidak mengerti tentang prinsip-prinsip Ahlus Sunnah wal-jama’ah itu sendiri. Semoga Allah memberi hidayah kepadanya dan menyelamatkan kaum muslimin dari kejahatannya.

(Bersambung insya Allah …).


Khilafah, Imamah dan Pemberontakan

Hizbiyyah / Aliran
Khilafah, Imamah dan Pemberontakan

Senin, 18 September 2006
Penulis: Al-Ustadz Muslim Abu Ishaq Al-Atsari

Aksi kudeta, penggulingan penguasa, mungkin merupakan berita yang terlalu sering kita dengar terjadi di luar negeri kita. Penguasa atau Presiden Fulan digulingkan dan diambil alih kekuasaannya oleh si A, pimpinan kudeta berdarah.

Demikian contoh isi beritanya. Dan kudeta seperti ini pun pernah terjadi di negara kita tidak hanya sekali, yang semua pemberontak ini ingin mengambil alih kekuasaan dari pemerintah yang sah. Namun dengan izin Allah Subhanahu wa Ta'ala aksi-aksi pemberontakan tersebut dapat digagalkan atau disingkirkan.

Akan tetapi sangat disesalkan di antara kelompok-kelompok para pemberontak ini ada yang menisbahkan dirinya pada Islam atau agama yang mulia ini, sementara agama yang mulia ini berlepas diri dari hal tersebut. Karena agama ini tidak mengajarkan pemberontakan dan tidak ridha terhadap pemberontakan kepada pemerintah muslimin. Wallahul musta’an.

Arfajah Al-Asyja‘i Radliyallahu ‘anhu berkata: Aku mendengar Rasulullah Shallallahu ‘alaihi wassalam bersabda:

مَنْ أَتَاكُمْ، وَأَمْرُكُمْ جَمِيْعٌ عَلَى رَجُلٍ وَاحِدٍ، يُرِيْدُ أَنْ يَّشُقَّ عَصَاكُمْ أَوْ يُفَرِّقَ جَمَاعَتَكُمْ، فَاقْتُلُوْهُ
“Siapa yang mendatangi kalian dalam keadaan kalian telah berkumpul/bersatu dalam satu kepemimpinan, kemudian dia ingin memecahkan persatuan kalian atau ingin memecah belah jamaah kalian, maka perangilah/bunuhlah orang tersebut.”

Dalam lafadz lain:
إِنَّهُ سَتَكُوْنُ هَنَاتٌ وَهَنَاتٌ. فَمَنْ أَرَادَ أَنْ يُفَرِّقَ أَمْرَ هَذِهِ اْلأُمَّةِ، وَهِيَ جَمِيْعٌ، فَاضْرِبُوْهُ بِالسَّيْفِ، كَائِنًا مَنْ كَانَ
“Sungguh akan terjadi fitnah dan perkara-perkara baru. Maka barangsiapa yang ingin memecah- belah urusan umat ini padahal umat ini dalam keadaan telah berkumpul/bersatu dalam satu kepemimpinan, maka penggallah orang tersebut, siapa pun dia.”

Takhrij Hadits
Hadits yang mulia di atas diriwayatkan Al-Imam Muslim dalam Shahih-nya, Kitab Al-Imarah, Bab Hukmu Man Farraqa Amral Muslimin wa Huwa Mujtama’ (Hukum orang yang memecah-belah urusan muslimin dalam keadaan mereka telah berkumpul/bersatu pada perkara tersebut), no. 1852. Diriwayatkan pula oleh Al-Imam Ahmad dalam Musnad-nya 4/261, 4/341, 5/23; An-Nasa`i dalam Sunan-nya no. 4020, 4021, 4022 dan Abu Dawud dalam Sunan-nya no. 4762.

Dalam riwayat An-Nasa`i (no. 4020) ada tambahan:
فَإِنَّ يَدَ اللهِ عَلَى الْجَمَاعَةِ فَإِنَّ الشَّيْطَانَ مَعَ مَنْ فَارَقَ الْجَمَاعَةَ يَرْكُضُ
“Karena sesungguhnya tangan Allah di atas tangan jamaah dan sungguh setan berlari bersama orang yang berpisah dari jamaah.”

Makna Hadits
يُرِيْدُ أَنْ يَّشُقَّ عَصَاكُمْ
(dia ingin memecahkan tongkat kalian) Maknanya ia ingin memecah-belah jamaah kalian sebagaimana tongkat dibelah-belah. Hal ini merupakan ungkapan berselisihnya kalimat dan menjauhnya jiwa-jiwa. (Syarhu Muslim, 13/242)
فَاقْتُلُوْهُ
(maka bunuhlah orang tersebut) dalam lafadz lain:
فَاضْرِبُوْهُ بِالسَّيْفِ
(maka penggallah orang itu), tindakan ini dilakukan bila memang perbuatan jeleknya itu itu tidak dapat dicegah dan tidak dapat dihentikan kecuali dengan membunuhnya. (Syarhu Muslim, 13/242)
َائِنًا مَنْ كَانَ
(siapa pun dia) sama saja baik dia dari kalangan kerabat Nabi Shallallahu ‘alaihi wassalam atau selain mereka, dengan syarat pimpinan (imam) yang awal memang pantas menyandang imamah ataupun khilafah. Demikian dikatakan Al-Qari sebagaimana dinukil dalam ‘Aunul Ma‘bud (13/76).
هَنَاتٌ وَهَنَاتٌ
dalam An-Nihayah (5/278) disebutkan maknanya adalah kerusakan dan kejelekan. Sedangkan di dalam hadits ini maknanya kata Al-Imam An-Nawawi rahimahullah adalah fitnah dan perkara- perkara baru. (Syarhu Muslim, 13/242)
Pentingnya Kepemimpinan
Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Wajib diketahui bahwa mengangkat pemimpin untuk mengatur urusan manusia termasuk kewajiban agama yang terbesar. Bahkan tidak akan tegak agama dan tidak pula dunia kecuali dengannya. Karena anak Adam tidak akan sempurna kemaslahatan mereka kecuali dengan ijtima’ (berkumpul dan berjamaah), juga disebabkan kebutuhan sebagian mereka kepada sebagian yang lain. Dan ketika mereka berkumpul, tentunya harus ada yang menjadi pemimpin/ketua mereka, sampai-sampai Nabi Shallallahu ‘alaihi wassalam bersabda:

إِذَا خَرَجَ ثَلاَثَةٌ فِي سَفَرٍ فَلْيُؤَمِّرُوا أَحَدَهُمْ
“Apabila tiga orang keluar dalam satu safar maka hendaklah mereka menjadikan salah seorang dari mereka sebagai pemimpin mereka (dalam safar tersebut).” (HR. Abu Dawud dari hadits Abu Sa’id dan Abu Hurairah radiyallahu ‘anhuma)(1)

Al-Imam Ahmad meriwayatkan dalam Musnad-nya dari Abdullah bin ‘Amr Radliyallahu ‘anhu bahwasanya Nabi Shallallahu ‘alaihi wassalam bersabda:
وَ لاَ يَحِلُّ لِثَلاَثَةٍ يَكُوْنُوْنَ بِفَلاَةٍ مِنَ اْلأَرْضِ إِلاَّ أَمَّرُوْا عَلَيْهِمْ أَحَدَهُمْ
“Tidak halal bagi tiga orang yang berada di permukaan bumi (yakni dalam safar) kecuali mereka menjadikan salah seorang dari mereka sebagai pemimpin mereka.”(2)

Nabi Shallallahu ‘alaihi wassalam mewajibkan pengangkatan seseorang sebagai pemimpin dalam perkumpulan yang sedikit dalam safar yang ditempuh, sebagai peringatan agar pengangkatan pemimpin ini dilakukan dalam seluruh jenis perkumpulan. Dan juga Allah k mewajibkan amar ma’ruf nahi mungkar, dan kewajiban ini tidak akan sempurna ditunaikan kecuali dengan adanya kekuatan dan kepemimpinan. Demikian pula seluruh perkara yang Allah wajibkan seperti jihad, keadilan, penunaian ibadah haji, pelaksanaan shalat Jum’at, hari Ied dan menolong orang yang dizalimi. Pelaksanaan hukum had juga tidak akan sempurna kecuali dengan kekuatan dan kepemimpinan, karena itulah diriwayatkan:

السَّلْطَانُ ظِلُّ اللهِ فِي اْلأَرْضٍ
“Sesungguhnya sultan/penguasa adalah naungan Allah di bumi.” (3)
Sehingga dikatakan juga: “60 tahun di bawah pimpinan imam/pimpinan yang jahat/lalim itu lebih baik daripada satu malam tanpa pemimpin.” Dan tentunya pengalaman yang akan menerangkan hal ini.

Karena itulah as-salafush shalih seperti Al-Fudhail bin ‘'Iyadh, Ahmad bin Hambal dan selain keduanya menyatakan: “Seandainya kami memiliki doa yang mustajab niscaya doa tersebut akan kami tujukan untuk penguasa.” (As-Siyasah Asy-Syar‘iyyah, hal. 129-130)

Catatan Penting bagi Kita Semua!
Keberadaan daulah Islamiyyah memang sangatlah penting dan berarti bagi kehidupan beragama kaum muslimin. Namun yang perlu diperhatikan dan menjadi catatan penting di sini apakah perkara tersebut menjadi tujuan yang utama, sebagaimana dinyatakan: “Tujuan agama yang hakiki adalah menegakkan undang-undang kepemimpinan yang baik lagi terbimbing”?
Syaikhul Islam Ibnu Taimiyyah rahimahullah menyatakan: “Orang yang berkata bahwa masalah imamah adalah tujuan yang paling penting dan utama dalam hukum-hukum agama dan masalah kaum muslimin yang paling mulia, maka dia itu berdusta menurut kesepakatan kaum muslimin baik yang sunni ataupun yang syi’I (pengikut agama Syi’ah, red). Bahkan ini termasuk kekufuran, karena iman kepada Allah dan Rasul-Nya lebih penting dan utama daripada masalah imamah. Hal ini adalah perkara yang dimaklumi secara pasti dari agama Islam. Dan seorang kafir tidaklah menjadi mukmin sampai ia bersaksi: Laa ilaaha illallah wa anna Muhammadan rasulullah (bukan karena imamah, dan tentunya hal ini menunjukkan pentingnya permasalahan iman, pen). Inilah alasan utama Rasulullah Shallallahu ‘alaihi wassalam memerangi orang-orang kafir. Beliau Shallallahu ‘alaihi wassalam bersabda:

أُمِرْتُ أَنْ أُقَاتِلَ النَّاسَ حَتَّى يَشْهَدُوْا أَنْ لاَّ إِلهَ إِلاَّ اللهُ وَأَنِّي رَسُوْلُ اللهِ وَيُقِيْمُوا الصَّلاَةَ وَيُؤْتُوْا الزَّكَاةَ، فَإِذَا فَعَلُوْا ذَلِكَ عَصَمُوْا مِنِّي دِمَاءَهُمْ وَ أَمْوَالَهُمْ إِلاَّ بِحَقِّهَا
“Aku diperintah untuk memerangi manusia sampai mereka bersaksi bahwa tidak ada ilah kecuali Allah dan aku adalah Rasulullah, kemudian mereka menegakkan shalat dan membayar zakat. Maka bila mereka melakukan hal itu terjagalah dariku darah dan harta mereka kecuali dengan haknya.” (4)

Beliau rahimahullah juga menyatakan: “Perlu dimaklumi bagi kita semua, apabila didapatkan masalah kaum muslimin yang paling mulia dan tujuan yang paling penting dalam agama ini, tentunya akan disebutkan dalam Kitabullah lebih banyak daripada perkara selainnya. Dan demikian pula keterangan Rasulullah Shallallahu ‘alaihi wassalam tentang perkara tersebut, tentunya akan lebih utama dan lebih banyak daripada keterangan beliau terhadap perkara lainnya. Sementara kita lihat Al Qur`an penuh dengan penyebutan tauhidullah, nama-nama-Nya dan sifat-sifat-Nya, ayat-ayat (tanda-tanda kekuasaan)-Nya, para malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya, hari akhir, kisah-kisah, perintah dan larangan, hukum had dan kewajiban- kewajiban. Tidak demikian halnya dengan masalah imamah. (Maka kalau dikatakan bahwa masalah imamah itu lebih utama/penting dan lebih mulia daripada yang lainnya, pen) lalu bagaimana bisa Al Qur`an itu dipenuhi dengan selain perkara yang lebih penting/utama dan lebih mulia?!” (Minhajul Anbiya`, 1/21)

Asy-Syaikh Rabi‘ bin Hadi Al-Madkhali hafizhahullah berkata meluruskan kesalahan orang yang mengatakan demikian: “Bahkan sesungguhnya tujuan agama yang hakiki dan tujuan penciptaan jin dan manusia serta tujuan diutusnya para rasul serta diturunkannya kitab-kitab adalah untuk ibadah kepada Allah dan mengikhlaskan agama untuk Allah. Allah Ta’ala berfirman:
وَمَا خَلَقْتُ الْجِنَّ وَاْلإِنْسَ إِلاَّ لِيَعْبُدُوْنِ
“Tidaklah Aku menciptakan jin dan manusia kecuali untuk beribadah kepada-Ku.”(5)

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُوْلٍ إِلاَّ نُوْحِي إِلَيْهِ أَنَّهُ لاَ إِلهَ إِلاَّ أَنَا فَاعْبُدُوْنِ
“Tidaklah Kami mengutus seorang rasul pun sebelummu kecuali Kami wahyukan kepadanya bahwasanya tidak ada ilah yang patut disembah kecuali Aku maka beribadahlah kalian kepada- Ku.”(6)

الر، كِتاَبٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيْمٍ خَبِيْرٍ، أَلاَّ تَعْبُدُوا إِلاَّ اللهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيْرٌ وَبَشِيْرٌ
“Alif laam raa. (Inilah) sebuah kitab yang ayat-ayatnya disusun dengan baik serta dijelaskan secara terperinci dari sisi Dzat Yang Maha Memiliki Hikmah lagi Maha Mengetahui/Mengabarkan, agar kalian tidak beribadah kecuali kepada Allah. Sesungguhnya aku (Muhammad) adalah pemberi peringatan dan pembawa kabar gembira dari Allah kepada kalian.”(7) (Manhajul Anbiya fid Da’wah ilallah fihil Hikmah wal ‘Aql, hal. 152)

Demikianlah perkara keimanan ini begitu amat pentingnya agar menjadi perhatian kita semuanya. Dan jangan seseorang terlalu berambisi mendirikan daulah Islamiyyah dan menjadikannya sebagai inti dakwahnya kepada umat, sementara tauhid belum ditegakkan, kesyirikan masih merajalela dan Sunnah Nabi Shallallahu ‘alaihi wassalam masih dibuang di belakang punggung- punggung manusia. Wallahul musta’an.

Pemberontak, Gerombolan Parasit dalam Khilafah Islamiyyah
Tegaknya daulah Islamiyyah merupakan keinginan setiap yang diibadahi danmuslim yang memiliki ghirah keislaman, agar hanya Allah hanya syariat-Nya yang ditegakkan. Namun kesinambungan dan perjalanan daulah itu dapat terganggu dengan keberadaan gerombolan- gerombolan pengacau keamanan yang merongrong kewibawaan penguasa. Tak jarang gerombolan itu mengadakan aksi pemberontakan di saat mereka merasa memiliki kekuatan. Ibaratnya gerombolan ini seperti parasit dalam tubuh daulah Islamiyyah sehingga tidak ada jalan untuk menjaga keutuhan daulah, kewibawaan penguasa dan mempertahankan persatuan kaum muslimin kecuali menumpas parasit tersebut dan memberikan hukuman yang setimpal kepada mereka sesuai dengan ketetapan syariat Islam.

Larangan Memberontak kepada Pemerintah Muslimin walaupun Zalim
Aksi kudeta, penggulingan penguasa, mungkin merupakan berita yang terlalu sering kita dengar terjadi di luar negeri kita. Penguasa atau Presiden Fulan digulingkan dan diambil alih kekuasaannya oleh si A, pimpinan kudeta berdarah. Demikian contoh isi beritanya. Dan kudeta seperti ini pun pernah terjadi di negara kita tidak hanya sekali, yang semua pemberontak ini ingin mengambil alih kekuasaan dari pemerintah yang sah. Namun dengan izin Allah Ta’ala aksi-aksi pemberontakan tersebut dapat digagalkan atau disingkirkan.

Akan tetapi sangat disesalkan Diantara kelompok-kelompok para pemberontak ini ada yang menisbahkan dirinya pada Islam atau agama yang mulia ini, sementara agama yang mulia ini berlepas diri dari hal tersebut. Karena agama ini tidak mengajarkan pemberontakan dan tidak ridha terhadap pemberontakan kepada pemerintah muslimin. Wallahul musta’an.

Kelompok-kelompok pemberontak yang berbicara atas nama agama ini menggembar-gemborkan keinginan mereka ingin membangun negara dalam negara (yang sah) dan seandainya punya kesempatan mereka akan menggulingkan pemerintah yang sah. Mereka berteriak-teriak di hadapan khalayak ingin mendirikan khilafah Islamiyyah, ingin menegakkan syariat Islam, sementara syariat Islam tersebut tidak ditegakkan terlebih dahulu pada diri dan keluarga mereka (bahkan juga dalam praktek mereka untuk meraih khilafah/daulah Islamiyyah -ed). Sehingga penegakan syariat Islam dan khilafah Islamiyyah yang ingin mereka lakukan sekedar isapan jempol semata. Mereka membuat huru-hara, mengacaukan keamanan dan menyudutkan Islam serta kaum muslimin.
Aksi bom di berbagai tempat mereka tebarkan atas nama jihad fi sabilillah melawan kezaliman penguasa, padahal lebih tepat apabila dikatakan mereka ini adalah gerombolan pemberontak pengacau keamanan dan ketentraman. Jalan yang mereka tempuh menyelisihi kebenaran (al- haq), bimbingan dan petunjuk yang dibawa oleh Rasulullah Shallallahu ‘alaihi wassalam . Karena syariat menetapkan, bila seorang muslim telah diangkat sebagai pimpinan di sebuah negeri kaum muslimin dimana seluruh urusan kaum muslimin berada di bawah perintah dan pengaturannya, maka haram untuk memberontak kepadanya dan haram menggulingkan kekuasaannya walaupun ia seorang pimpinan yang zalim.

Memberontak dengan bentuk dan model yang bagaimana pun haram hukumnya, karena adanya hadits-hadits yang berisi larangan memberontak dan juga karena adanya dampak yang ditimbulkan oleh pemberontakan tersebut berupa fitnah, tertumpahnya darah, malapetaka dan bencana. Prinsip tidak memberontak kepada pemerintahan kaum muslimin merupakan prinsip yang disepakati oleh Ahlus Sunnah wal Jamaah. Dan asas ini termasuk asas Ahlus Sunnah wal Jamaah yang paling pokok yang diselisihi oleh kelompok-kelompok sesat dan ahlul ahwa`. (Fiqhus Siyasah Asy-Syar‘iyyah, hal. 170)

Al-Imam An-Nawawi rahimahullah telah menyebutkan kesepakatan tersebut dengan ucapan beliau: “Adapun memberontak kepada penguasa dan memerangi mereka maka haram menurut kesepakatan kaum muslimin, walaupun penguasa itu fasiq zalim.” (Syarhu Muslim, 12/229)

Demikian pula yang dinukilkan oleh Al-Hafizh Ibnu Hajar Al-’Asqalani rahimahullah dari Ibnu Baththal rahimahullah, beliau berkata: “Fuqaha sepakat tentang wajibnya menaati sultan/penguasa, jihad bersamanya, dan bahwa menaatinya itu lebih baik daripada memberontak kepadanya, karena akan melindungi tertumpahnya darah dan menenangkan orang banyak.” Ibnu Baththal melanjutkan: “Dan mereka tidak mengecualikan dari larangan tersebut kecuali bila sultan/penguasa itu jatuh ke dalam kekufuran yang nyata, maka tidak boleh menaatinya bahkan wajib memeranginya bagi orang yang memiliki kemampuan.” (Fathul Bari, 13/9)

Hadits Rasulullah Shallallahu ‘alaihi wassalam dan Ucapan Ulama dalam Masalah Ini
Diantara hadits-hadits yang ada dalam masalah ini dapat kita sebutkan sebagai berikut:
‘Ubadah ibnu Ash-Shamit Radliyallahu ‘anhu berkata:
بَايَعْنَا عَلَى السَّمْعِ وَالطَّاعَةِ فِي مَنْشَطِنَا وَمَكْرَهِنَا وَعُسْرِنَا وَيُسْرِنَا وَأَثَرَة عَلَيْنَا وَأَنْ لاَ نُنَازِعَ اْلأَمْرَ أَهْلَهُ، إِلاَّ أَنْ تَرَوْا كُفْرًا بَوَاحًا عِنْدَكُمْ مِنَ اللهِ فِيْهِ بُرْهَانٌ
“Kami berbai’at untuk mendengar dan taat dalam keadaan kami suka ataupun terpaksa, dalam keadaan sulit ataupun lapang, dan dalam keadaan penguasa menahan hak-hak kami. Dan beliau membai’at kami agar kami tidak menentang dan menarik/merebut perkara dari pemiliknya (memberontak pada penguasa) kecuali bila kalian melihat kekufuran yang nyata dari penguasa tersebut dimana di sisi kalian ada bukti/keterangan yang nyata (8) dari Allah tentang kekafiran mereka.” (HR. Al-Bukhari no. 7056 dan Muslim no. 1709)

Rasulullah Shallallahu ‘alaihi wassalam pernah bersabda:
إِنَّهُ يُسْتَعْمَلُ عَلَيْكُمْ أُمَرَاءُ، فَتَعْرِفُوْنَ وَتُنْكِرُوْنَ، فَمَنْ كَرِهَ فَقَدْ بَرِئَ، وَمَنْ أَنْكَرَ فَقَدْ سَلِمَ، وَلَكِنْ مَنْ رَضِيَ وَتَابَعَ. قَالُوا: أَلاَ نُقَاتِلُهُمْ؟ قَالَ: لاَ مَا صَلَّوا
“Sungguh akan memimpin kalian para pimpinan yang kalian fahami perbuatan mereka adalah perbuatan maksiat dan kalian mengingkari perbuatan tersebut dilakukan. Maka barangsiapa yang benci (terhadap kejahatan/kezaliman pimpinan tersebut) sungguh ia telah berlepas diri dan barangsiapa yang mengingkarinya sungguh ia telah selamat, akan tetapi siapa yang ridha dan mengikuti (kejahatan penguasa maka orang itu bersalah).” Para shahabat bertanya: “Apakah tidak sebaiknya kami memerangi mereka?” Beliau menjawab: “Tidak boleh, selama mereka masih shalat.” (HR. Muslim no. 1854)
Ibnu ‘Abbas Radliyallahu ‘anhu menyampaikan sabda Nabi Shallallahu ‘alaihi wassalam:
مَنْ رَأََى مِنْ أَمِيْرِه شَيْئًا يَكْرَهُهُ فَلْيَصْبِرْ، فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ شِبْرًا فَمَاتَ فمِيْتَةٌ جَاهِلِيَّةٌ
“Siapa yang melihat dari pemimpinnya sesuatu yang ia benci maka hendaklah ia bersabar karena siapa yang meninggalkan jamaah (kaum muslimin di bawah pimpinan pemimpin tersebut) satu jengkal saja lalu ia meninggal maka matinya itu mati jahiliyyah.”(9) (HR. Al-Bukhari no. 7053 dan Muslim no. 1849)

Anas bin Malik Radliyallahu ‘anhu mengatakan: Para pembesar shahabat Rasulullah Shallallahu ‘alaihi wassalam melarang kami dengan mengatakan:
لاَ تَسُبُّوا أُمَرَاءَكُمْ، وَلاَ تَغِشُّوْهُمْ وَلاَ تُبْغَضُوْهُمْ وَاتَّقُوا اللهَ وَاصْبِرُوْا، فَإِنَّ اْلأَمْرَ قَرِيْبٌ
“Janganlah kalian mencela pemimpin-pemimpin kalian, janganlah mengkhianati mereka dan janganlah membenci mereka. Bertakwalah kalian kepada Allah dan bersabarlah, karena sesungguhnya perkara itu dekat.” (HR. Ibnu Abi ‘Ashim no. 1015 dalam Kitabus Sunnah, dishahihkan Asy-Syaikh Al-Albani rahimahullah dalam Zhilalul Jannah fi Takhrijis Sunnah)

Abu ‘Utsman Ash-Shabuni rahimahullah berkata: “Ashabul hadits memandang shalat Jum’at, shalat dua ied dan shalat-shalat lainnya dilakukan di belakang setiap imam/pimpinan muslim yang baik ataupun yang fajir/jahat. Mereka memandang untuk mendoakan taufik dan kebaikan untuk penguasa serta tidak boleh memberontak, sekalipun para pimpinan tersebut telah menyimpang dari keadilan dengan berbuat kejahatan, kelaliman dan kesewenang-wenangan.” (‘Aqidatus Salaf Ashabil Hadits, hal. 106)

Al-Imam Ath-Thahawi rahimahullah berkata menyebutkan i‘tiqad (keyakinan) Ahlus Sunnah wal Jamaah: “Kita memandang tidak bolehnya memberontak terhadap pimpinan dan penguasa/pengatur perkara kita, sekalipun mereka itu zalim. Kita tidak boleh mendoakan kejelekan untuknya dan kita tidak menarik ketaatan kita dari ketaatan terhadapnya. Kita memandang taat kepada pimpinan merupakan ketaatan kepada Allah Ta’ala sebagai satu kewajiban, selama mereka tidak memerintahkan untuk bermaksiat. Dan kita mendoakan kebaikan dan kelapangan/pemaafan untuk mereka.” (Syarh Al-’Aqidah Ath-Thahawiyyah, Ibnu Abil ‘Izzi Al-Hanafi, hal. 379)

Al-Aini berkata menerangkan hadits Ibnu ‘Abbas Radliyallahu ‘anhu di atas: “Yakni hendaklah ia bersabar atas perkara yang dibenci tersebut dan tidak keluar dari ketaatan kepada penguasa. Karena hal itu akan mencegah tertumpahnya darah dan menenangkan dari kobaran fitnah, kecuali bila imam/penguasa tersebut kafir dan menampakkan penyelisihan terhadap dakwah Islam maka dalam keadaan demikian tidak ada ketaatan kepada makhluk.” (‘Umdatul Qari, 24/178; Fiqhus Siyasah Asy-Syar`iyyah hal. 173)

Syaikhul Islam Ibnu Taimiyah rahimahullah berkata: “Yang masyhur dari madzhab Ahlus Sunnah wal Jamaah adalah mereka memandang tidak boleh keluar memberontak kepada para pemimpin dan memerangi mereka dengan pedang, sekalipun pada mereka ada kezaliman. Sebagaimana hal ini ditunjukkan oleh hadits-hadits yang shahih dari Nabi Shallallahu ‘alaihi wassalam, karena kerusakan yang ditimbulkan dalam peperangan dan fitnah lebih besar daripada kerusakan yang dihasilkan kezaliman mereka tanpa perang dan fitnah.” (Minhajus Sunnah, 3/213). Beliau rahimahullah juga menyatakan: “Rasulullah Shallallahu ‘alaihi wassalam sungguh telah melarang untuk memerangi para penguasa/pimpinan, padahal beliau mengabarkan bahwa para pimpinan tersebut melakukan perkara-perkara yang mungkar. Hal ini menunjukkan tidak bolehnya mengingkari penguasa dengan menghunuskan pedang (perang) sebagaimana pandangan kelompok-kelompok yang memerangi penguasa baik dari kalangan Khawarij, Zaidiyyah maupun Mu’tazilah.” (Minhajus Sunnah, 3/214)

Dalam Majmu’ul Fatawa (35/12) beliau juga menyatakan: “Adapun ahlul ilmi wad din dan orang yang Allah berikan kepadanya keutamaan, mereka tidak memberikan rukhshah (keringanan) kepada seorang pun dalam perkara yang Allah larang berupa bermaksiat kepada wulatul umur (pemimpin), menipu mereka dan memberontak terhadap mereka dari satu sisi pun. Sebagaimana prinsip ini diketahui dari Ahlus Sunnah dan orang-orang yang berpegang teguh terhadap agama, baik orang-orang yang terdahulu maupun yang belakangan.”

Asy-Syaikh Ibnu Baz rahimahullah berkata: “Wajib bagi kaum muslimin untuk taat kepada wulatul umur dalam perkara ma’ruf, bukan dalam perkara maksiat. Bila ternyata mereka memerintahkan kepada maksiat maka tidak boleh ditaati, namun tidak boleh keluar/memberontak kepada mereka karena perbuatan maksiat mereka tersebut. Dan diantara dalilnya adalah sabda Nabi Shallallahu ‘alaihi wassalam:
عَلَى الْمَرْءِ السَّمْعُ وَالطَّاعَةُ فِيْمَا أَحَبَّ وَكَرِهَ، إِلاَّ أَنْ يُؤْمَرَ بِمَعْصِيَةٍ، فَإِنْ أُمِرَ بِمَعْصِيَةٍ فَلاَ سَمْعَ وَلاَ طَاعَةَ
“Wajib bagi seseorang untuk mendengar dan taat dalam apa yang ia sukai dan benci, kecuali ia diperintah berbuat maksiat. Maka bila ia diperintah berbuat maksiat, ia tidak boleh mendengar dan taat.”(10)
Juga ketika disebutkan kepada para shahabat tentang para pemimpin yang mereka fahami perbuatan para pemimpin itu adalah perbuatan maksiat dan mereka mengingkari perbuatan tersebut, para shahabat bertanya kepada beliau n: “Lalu apa yang engkau perintahkan kepada kami apabila kami menyaksikan perkara tersebut?” Beliau Shallallahu ‘alaihi wassalam menjawab:
أَدُّوْا إِلَيْهِمْ حَقَّهُمْ وَسَلُوا اللهَ حَقَّكُمْ
“Tunaikan hak mereka dan mintalah hak kalian kepada Allah.”(11)

Hal ini menunjukkan tidak bolehnya mereka menentang wulatul umur dan tidak bolehnya mereka keluar memberontak kecuali bila mereka melihat kekufuran yang nyata yang mereka punya bukti yang nyata dari Allah Ta’ala tentang kekufuran mereka.

Memberontak kepada wulatul umur (penguasa) itu dilarang tidak lain karena akan menyebabkan kerusakan yang besar dan kejelekan yang tidak sedikit. Diantaranya akan terganggu keamanan dan tersia-siakannya hak, tidak diperolehnya kemudahan untuk mencegah kezaliman orang yang berbuat zalim dan tidak dapat memberi pertolongan kepada orang yang dizalimi dan jalan-jalan menjadi tidak aman. Sehingga jelaslah, memberontak terhadap wulatul umur berdampak kerusakan dan kejelekan yang besar, terkecuali bila kaum muslimin melihat kekufuran yang nyata yang mereka punya bukti yang tentang kekufuran mereka. Dalam keadaan seperti ini tidak nyata dari Allah apa-apa mereka melakukan upaya untuk menggulingkan penguasa tersebut jika memang kaum muslimin memiliki kekuatan. Namun bila tidak memiliki kekuatan, mereka tidak boleh melakukan hal tersebut. Atau bila mereka keluar (memberontak, red) dari penguasa tersebut akan menyebabkan kejelekan yang lebih besar maka tidak boleh mereka keluar demi menjaga kemaslahatan umum.

Kaidah syar’iyyah yang disepakati menyatakan: tidak boleh menghilangkan kejelekan dengan mendatangkan apa yang lebih jelek daripada kejelekan yang sebelumnya, bahkan wajib menolak kejelekan dengan apa yang memang bisa menghilangkannya atau meringankannya. Adapun menolak kejelekan dengan kejelekan yang lebih besar tidaklah dibolehkan dengan kesepakatan kaum muslimin.” (Fiqhus Siyasah Asy-Syar’iyyah, hal. 263-264, Fatawa Al-’Ulama Al-Akabir Fima Uhdira Min Dima` fi Al-Jazair hal. 70-71)
Fadhilatusy Syaikh Ibnu Utsaimin rahimahullah berkata: “Tidak boleh memberontak kepada pemimpin dan menentang mereka, terkecuali:
Pertama: ketika mereka kafir dengan kekufuran yang nyata berdasarkan sabda Nabi Shallallahu ‘alaihi wassalam :
إِلاَّ أَنْ تَرَوْا كُفْرًا بَوَاحًا
“kecuali bila kalian melihat kekufuran yang nyata…”. (Muttafaqun alaihi) (12)
Kedua: memiliki ilmu tentang kekafiran mereka, dan ulama-lah dalam hal ini yang menilainya.
Ketiga: terealisirnya maslahat dalam hal ini dan tertolaknya mafsadat, dan yang menetapkan yang demikian ini dan yang menilainya juga ahlul ilmi.
Keempat: adanya kemampuan (yang hakiki) yang dimiliki kaum muslimin untuk menyingkirkan pemimpin yang kafir itu.

Dengarkanlah wahai kaum muslimin, nasehat yang sangat berharga dari beliau rahimahullah : “Umumnya kekuatan dan kemampuan itu berada di tangan pemerintah, maka aku nasehatkan agar kaum muslimin untuk berpegang dengan ilmu dan dakwah dengan hikmah, serta tidak masuk dalam perkara yang nantinya beresiko akan berhadapan dengan pemerintah…” (Fatawa Al-’Ulama Al-Akabir Fima Uhdira Min Dima` fi Al-Jazair, hal. 135-136)

Hukuman bagi Pemberontak
Orang yang keluar dari jamaah kaum muslimin yang dipimpin oleh penguasa dari kalangan muslimin dan memberontak kepada pemerintah yang sah berarti ia ingin memecah-belah persatuan kaum muslimin dan memperhadapkan kaum muslimin kepada fitnah, bahaya dan kerusakan yang besar. Sungguh tidak ada alasan baginya untuk berbuat demikian karena syariat telah menetapkan agar kita senantiasa taat kepada pemimpin dalam perkara yang ma’ruf, sama saja baik pemimpin itu baik ataupun jahat/zalim selama ia masih muslim.

Al-Imam Al-Lalikai rahimahullah berkata menukilkan ucapan Al-Imam Ahmad bin Hambal rahimahullah: “Siapa yang keluar memberontak terhadap satu pemimpin dari pemimpin-pemimpin kaum muslimin sementara manusia telah berkumpul dalam kepemimpinannya dan mengakui kekhilafahannya dengan cara bagaimana pun dia memegang jabatan tersebut baik dengan keridhaan atau dengan penguasaan, orang yang memberontak itu berarti telah memecahkan tongkat persatuan kaum muslimin dan menyelisihi atsar dari Rasulullah Shallallahu ‘alaihi wassalam . Bila pemberontak itu mati dalam keadaan berbuat demikian maka matinya mati jahiliyyah. Dan tidak halal bagi seorang pun untuk memerangi sultan dan tidak pula keluar dari ketaatan padanya. Barangsiapa yang melakukannya berarti dia adalah ahlul bid’ah, dia tidak berada di atas As Sunnah dan tidak di atas jalan yang benar.” (Syarhu Ushul I’tiqad Ahlis Sunnah wal Jamaah, 1/181; Fatawa Al-Ulama Al-Akabir Fima Uhdira Min Dima` fi Al-Jazair, hal. 28)

Al-Imam As-Sindi berkata: “Penjagaan dan pertolongan Allah akan menyertai kaum muslimin apabila mereka bersepakat/bersatu. Maka barangsiapa yang ingin memecah-belah Diantara mereka berarti sungguh ia berkeinginan memalingkan pertolongan Allah dari mereka.” (Sunan An-Nasa`i bi Hasyiyah As-Sindi, 7/92)

Fadhilatusy Syaikh Al-Albani rahimahullah berkata: “Memberontak pada pemerintah, tidaklah dibolehkan secara mutlak. Karena itulah kami memandang para pemberontak itu atau orang- orang (da’i) yang mengajak untuk memberontak tersebut, bisa jadi mereka itu musuh Islam yang menyusup di tengah kaum muslimin, atau mereka itu muslimin namun mereka berada pada puncak kejahilan tentang Islam yang Allah turunkan kepada hati Muhammad n.” (Fatawa Al- Ulama Al-Akabir Fima Uhdira Min Dima` fi Al-Jazair, hal. 94)

Karena besarnya kesalahan yang diperbuat oleh para pemberontak pengacau persatuan kaum muslimin ini, maka syariat memberikan hukuman yang keras bagi mereka dalam rangka mencegah kerusakan yang mereka timbulkan. Sebagaimana dinyatakan Rasulullah Shallallahu ‘alaihi wassalam dalam sabda beliau di atas:
مَنْ أَتَاكُمْ، وَأَمْرُكُمْ جَمِيْعٌ عَلَى رَجُلٍ وَاحِدٍ، يُرِيْدُ أَنْ يَّشُقَّ عَصَاكُمْ أَوْ يُفَرِّقَ جَمَاعَتَكُمْ، فَاقْتُلُوْهُ
“Siapa yang mendatangi kalian dalam keadaan kalian telah berkumpul/bersatu dalam satu kepemimpinan, kemudian dia ingin memecahkan persatuan kalian atau ingin memecah belah jamaah kalian, maka penggallah orang tersebut.”

Dalam lafadz lain:
إِنَّهُ سَتَكُوْنُ هَنَاتٌ وَهَنَاتٌ. فَمَنْ أَرَادَ أَنْ يُفَرِّقَ أَمْرَ هَذِهِ اْلأُمَّةِ، وَهِيَ جَمِيْعٌ، فَاضْرِبُوْهُ بِالسَّيْفِ، كَائِنًا مَنْ كَانَ
“Sungguh akan terjadi fitnah dan perkara-perkara baru. Maka siapa yang ingin memecah-belah perkara umat ini padahal umat ini dalam keadaan telah berkumpul/bersatu dalam satu kepemimpinan maka perangilah/bunuhlah orang tersebut siapa pun dia.”

Al-Imam An-Nawawi rahimahullah berkata: “Dalam hadits ini terdapat perintah untuk memerangi orang yang keluar/memberontak terhadap imam, atau ia ingin memecah-belah kalimat (persatuan) kaum muslimin dan semisalnya dan ia dilarang dari berbuat demikian. Namun bila ia tidak berhenti maka ia diperangi dan jika kejelekan/kejahatannya tidak bisa ditolak/dicegah kecuali dengan membunuhnya maka ia boleh dibunuh.” (Syarhu Muslim, 13/241)

Demikianlah hukuman bagi perongrong kedaulatan pemerintah kaum muslimin yang sah dan pemecah belah persatuan kaum muslimin, mereka boleh diperangi dan dibunuh oleh penguasa untuk menolak dan mencegah kejahatan dan kerusakan yang ditimbulkannya! Wallahu ta’ala a’lam bish-shawab.

Ditanyakan kepada Asy-Syaikh Shalih bin Fauzan Al-Fauzan hafizhahullah: “Wahai Fadhilatusy Syaikh, sangat disayangkan di sana ada orang yang membolehkan keluar (memberontak) dari pemerintah tanpa memperhatikan ketentuan-ketentuan syar’iyyah. Sebenarnya apa manhaj kita dalam berhubungan dengan penguasa muslim dan selain muslim?”
Beliau hafizhahullah menjawab: “Manhaj kita dalam berhubungan dengan penguasa muslim adalah mendengar dan taat. Allah Ta’ala berfirman:
يَا أَيًّهَا الَّذِيْنَ آمَنُوا أَطِيْعُوا اللهَ وَأَطِيْعُوا الرَّسُوْلَ وَأُولِي اْلأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدًّوْهُ إِلَى اللهِ وَالرَّسُوْلِ إِنْ كُنْتُمْ تُؤْمِنُوْنَ بِاللهِ وَالْيَوْمِ اْلآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيْلاً
“Wahai orang-orang yang beriman, taatlah kalian kepada Allah dan taatlah kepada Rasulullah dan ulil amri Diantara kalian. Maka jika kalian berselisih dalam sesuatu perkara, kembalikanlah kepada Allah dan Rasul-Nya jka memang kalian itu beriman kepada Allah dan hari akhir.” (An- Nisa`: 59)

Nabi Shallallahu ‘alaihi wassalam bersabda:
أُوْصِيْكُمْ بِتَقْوَى اللهِ، وَالسَّمْعِ وَالطَّاعَةِ، وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ، فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفاً كَثِيْرًا، فَعَلَيْكُمْ بِسُنَّتِي وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ مِنْ بَعْدِي
“Aku wasiatkan kepada kalian untuk bertakwa kepada Allah, untuk mendengar dan taat walaupun yang memerintah kalian itu seorang budak. Karena sungguh (kelak) orang yang masih hidup Diantara kalian akan melihat perselisihan yang banyak. Maka wajib bagi kalian untuk berpegang dengan Sunnahku dan sunnah Al-Khulafa Ar-Rasyidun Al-Mahdiyyun sepeninggalku.”(13) Hadits ini sangat mencocoki ayat di atas (An-Nisa: 59).

Nabi Shallallahu ‘alaihi wassalam bersabda:
مَنْ أَطَاعَ اْلأَمِيْرَ فَقَدْ أَطَاعَنِي، وَمَنْ عَصَى اْلأَمِيْرَ فَقَدْ عَصَانِي
“Siapa yang taat kepada pemimpin berarti ia taat kepadaku dan siapa yang bermaksiat kepada pemimpin berarti ia telah bermaksiat kepadaku.”(14)

Dan hadits-hadits lainnya yang berisi hasungan untuk mendengar dan taat. Rasulullah Shallallahu ‘alaihi wassalam juga bersabda:
اسْمَعْ وَأَطِعْ وَإِنْ أُخَذَ مَالُكَ وَضُرِبَ ظَهْرُكَ
“Dengar dan taatlah sekalipun diambil hartamu dan dipukul punggungmu.”(15)

Dengan demikian, pemimpin kaum muslimin wajib ditaati dalam rangka ketaatan kepada Allah k. Apabila ia memerintahkan kepada maksiat maka tidak boleh ditaati dalam perkara tersebut, namun dalam perkara selain maksiat ia harus ditaati.
Adapun dengan pemimpin kafir, maka hal ini berbeda-beda sesuai dengan perbedaan keadaan. Bila kaum muslimin punya kekuatan dan punya kemampuan untuk memeranginya dan menggesernya dari pemerintahan lalu menggantinya dengan pemimpin yang muslim, maka hal itu wajib dilakukan dan termasuk jihad fi sabilillah.
Adapun bila mereka tidak mampu menggesernya maka tidak boleh bagi mereka untuk menebarkan benih permusuhan dan kebencian dengan (menyebut-nyebut) kezaliman dan kekafiran si penguasa, karena hal tersebut justru akan mengembalikan kemudharatan dan kebinasaan kepada kaum muslimin.

Nabi Shallallahu ‘alaihi wassalam tinggal di Makkah selama 13 tahun setelah diangkatnya beliau sebagai nabi, sementara Makkah ketika itu dikuasai orang-orang kafir. Beliau dan orang-orang yang berIslam dari kalangan shahabatnya tidaklah memerangi orang-orang kafir tersebut. Bahkan pada saat itu mereka dilarang memerangi orang-orang kafir. Mereka tidaklah diperintah untuk berperang melainkan setelah Nabi Shallallahu ‘alaihi wassalam berhijrah, dimana ketika itu beliau telah memiliki daulah dan jamaah sehingga mereka mampu memerangi orang kafir. Inilah manhaj Islam.

Dengan demikian bila kaum muslimin di bawah pemerintahan kafir dan mereka tidak punya kemampuan untuk menggesernya maka mereka berpegang teguh dengan keislaman mereka dan aqidah mereka, dan mereka jangan mempertaruhkan diri mereka untuk menghadapi orang- orang kafir. Karena hal itu akan berakibat kebinasaan bagi mereka dan dakwah Islam di negeri itu pun akan berakhir. Adapun bila mereka punya kekuatan yang dengannya mereka mampu untuk berjihad maka mereka berjihad di jalan Allah menurut ketentuan syar‘iyyah yang ma’ruf.” (Fiqhus Siyasah Asy-Syar‘iyyah, hal. 287-288)

Footnote :
1. HR. Abu Dawud no. 2608. Asy-Syaikh Al-Albani rahimahullah berkata dalam Ash-Shahihah no. 1322: Sanadnya hasan
2. HR. Ahmad 2/176-177. Hadits ini sebagai syahid (pendukung) hadits di atas, kata Asy-Syaikh Al-Albani rahimahullah dalam Ash-Shahihah: Rijaln-ya (perawinya) tsiqat (terpercaya) kecuali Ibnu Lahi’ah, dia buruk hafalannya.
3. HR. Al-Baihaqi dalam As-Sunanul Kubra, no. 8/162
4. HR. Al-Bukhari no. 25 dan Muslim no. 22
5. QS. Adz-Dzariyat: 56
6. QS. Al-Anbiya: 25
7. QS. Hud: 1
8. Yakni keterangan dari ayat Al Qur`an atau hadits yang shahih yang tidak mungkin ditakwil, yakni tegas dan jelas. Dari sini dipahami bahwa tidak boleh memberontak kepada penguasa selama perbuatan mereka masih mungkin untuk ditakwil. (Fathul Bari, 13/10)
9. Keadaan matinya seperyi matinya orang jahiliyyah di atas kesesatan dalam keadaan ia tidak punya imam/pemimpin yang ditaati karena orang-orang jahiliyyah tidak mengenal hal itu. Bukan maksudnya di sini orang itu mati kafir, akan tetapi ia mati dalam keadaan maksiat. (Fathul Bari, 13/9)
10. HR. Al-Bukhari no. 2955 dan Muslim no. 1839
11. HR. Al-Bukhari no. 7052 dan Muslim no. 1843
12. HR. Al-Bukhari no. 7056 dan Muslim no. 1709
13. HR. Abu Dawud no. 4607 dan At-Tirmidzi no. 2676 dan ia berkata: hadits hasan shahih. Dishahihkan Asy-Syaikh Al-Albani rahimahullah dalam Shahih Abi Dawud no. 3851 dan Shahih At-Tirmidzi no. 2157
14. HR. Al-Bukhari no. 2957 dan Muslim no. 1835
15. Dalam hadits Hudzaifah Radiyallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wassalam bersabda kepadanya:
تسْمَعُ وَتُطِِِيْعُ لِلأَمِيْرِ وَإِنْ ضُرِبَ ظَهْرُكَ وَأُخَذَ مَالُكَ، فَاسْمَعْ وَأَطِعْ “Engkau mendengar dan menaati penguasa. Sekalipun dipukul punggungmu dan diambil hartamu maka tetap mendengarlah dan taatlah.” (HR. Muslim no. 1847)


Membongkar Kedok Jamaah Tabligh

Hizbiyyah / Aliran
Membongkar Kedok Jamaah Tabligh

Jumat, 04 Agustus 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi, Lc

Yang menarik, pada markas-markas mereka yang berada di daratan India itu, terdapat hizb (rajah) yang berisikan Surat Al-Falaq dan An-Naas, nama Allah yang agung, dan nomor 2-4-6-8 berulang 16 kali dalam bentuk segi empat, yang dikelilingi beberapa kode yang tidak dimengerti. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 14)

Jamaah Tabligh tentu bukan nama yang asing lagi bagi masyarakat kita, terlebih bagi mereka yang menggeluti dunia dakwah. Dengan menghindari ilmu-ilmu fiqh dan aqidah yang sering dituding sebagai 'biang pemecah belah umat', membuat dakwah mereka sangat populer dan mudah diterima masyarakat berbagai lapisan.
Bahkan saking populernya, bila ada seseorang yang berpenampilan mirip mereka atau kebetulan mempunyai ciri-ciri yang sama dengan mereka, biasanya akan ditanya; ”Mas, Jamaah Tabligh, ya?” atau “Mas, karkun, ya?” Yang lebih tragis jika ada yang berpenampilan serupa meski bukan dari kalangan mereka, kemudian langsung dihukumi sebagai Jamaah Tabligh.
Pro dan kontra tentang mereka pun meruak. Lalu bagaimanakah hakikat jamaah yang berkiblat ke India ini? Kajian kali ini adalah jawabannya.

Pendiri Jamaah Tabligh

Jamaah Tabligh didirikan oleh seorang sufi dari tarekat Jisytiyyah yang berakidah Maturidiyyah dan bermadzhab fiqih Hanafi. Ia bernama Muhammad Ilyas bin Muhammad Isma'il Al-Hanafi Ad- Diyubandi Al-Jisyti Al-Kandahlawi kemudian Ad-Dihlawi. Al-Kandahlawi merupakan nisbat dari Kandahlah, sebuah desa yang terletak di daerah Sahranfur. Sementara Ad-Dihlawi dinisbatkan kepada Dihli (New Delhi), ibukota India. Di tempat dan negara inilah, markas gerakan Jamaah Tabligh berada. Adapun Ad-Diyubandi adalah nisbat dari Diyuband, yaitu madrasah terbesar bagi penganut madzhab Hanafi di semenanjung India. Sedangkan Al-Jisyti dinisbatkan kepada tarekat Al-Jisytiyah, yang didirikan oleh Mu’inuddin Al-Jisyti.
Muhammad Ilyas sendiri dilahirkan pada tahun 1303 H dengan nama asli Akhtar Ilyas. Ia meninggal pada tanggal 11 Rajab 1363 H. (Bis Bri Musliman, hal.583, Sawanih Muhammad Yusuf, hal. 144-146, dinukil dari Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 2).

Latar Belakang Berdirinya Jamaah Tabligh

Asy-Syaikh Saifurrahman bin Ahmad Ad-Dihlawi mengatakan, ”Ketika Muhammad Ilyas melihat mayoritas orang Meiwat (suku-suku yang tinggal di dekat Delhi, India) jauh dari ajaran Islam, berbaur dengan orang-orang Majusi para penyembah berhala Hindu, bahkan bernama dengan nama-nama mereka, serta tidak ada lagi keislaman yang tersisa kecuali hanya nama dan keturunan, kemudian kebodohan yang kian merata, tergeraklah hati Muhammad Ilyas. Pergilah ia ke Syaikhnya dan Syaikh tarekatnya, seperti Rasyid Ahmad Al-Kanhuhi dan Asyraf Ali At- Tahanawi untuk membicarakan permasalahan ini. Dan ia pun akhirnya mendirikan gerakan tabligh di India, atas perintah dan arahan dari para syaikhnya tersebut.” (Nazhrah 'Abirah I’tibariyyah Haulal Jama'ah At-Tablighiyyah, hal. 7-8, dinukil dari kitab Jama'atut Tabligh Aqa’iduha Wa Ta’rifuha, karya Sayyid Thaliburrahman, hal. 19)
Merupakan suatu hal yang ma’ruf di kalangan tablighiyyin (para pengikut jamah tabligh, red) bahwasanya Muhammad Ilyas mendapatkan tugas dakwah tabligh ini setelah kepergiannya ke makam Rasulullah  (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 3).

Markas Jamaah Tabligh

Markas besar mereka berada di Delhi, tepatnya di daerah Nizhamuddin. Markas kedua berada di Raywind, sebuah desa di kota Lahore (Pakistan). Markas ketiga berada di kota Dakka (Bangladesh). Yang menarik, pada markas-markas mereka yang berada di daratan India itu, terdapat hizb (rajah) yang berisikan Surat Al-Falaq dan An-Naas, nama Allah yang agung, dan nomor 2-4-6-8 berulang 16 kali dalam bentuk segi empat, yang dikelilingi beberapa kode yang tidak dimengerti. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 14)
Yang lebih mengenaskan, mereka mempunyai sebuah masjid di kota Delhi yang dijadikan markas oleh mereka, di mana di belakangnya terdapat empat buah kuburan. Dan ini menyerupai orang-orang Yahudi dan Nashrani, di mana mereka menjadikan kuburan para nabi dan orang- orang shalih dari kalangan mereka sebagai masjid. Padahal Rasulullah  melaknat orang-orang yang menjadikan kuburan sebagai masjid, bahkan mengkhabarkan bahwasanya mereka adalah sejelek-jelek makhluk di sisi Allah . (Lihat Al-Qaulul Baligh Fit Tahdziri Min Jama’atit Tabligh, karya Asy-Syaikh Hamud At-Tuwaijiri, hal. 12)

Asas dan Landasan Jamaah Tabligh

Jamaah Tabligh mempunyai suatu asas dan landasan yang sangat teguh mereka pegang, bahkan cenderung berlebihan. Asas dan landasan ini mereka sebut dengan al-ushulus sittah (enam landasan pokok) atau ash-shifatus sittah (sifat yang enam), dengan rincian sebagai berikut:

Sifat Pertama: Merealisasikan Kalimat Thayyibah Laa Ilaha Illallah Muhammad Rasulullah
Mereka menafsirkan makna Laa Ilaha Illallah dengan: “mengeluarkan keyakinan yang rusak tentang sesuatu dari hati kita dan memasukkan keyakinan yang benar tentang dzat Allah, bahwasanya Dialah Sang Pencipta, Maha Pemberi Rizki, Maha Mendatangkan Mudharat dan Manfaat, Maha Memuliakan dan Menghinakan, Maha Menghidupkan dan Mematikan”. Kebanyakan pembicaraan mereka tentang tauhid, hanya berkisar pada tauhid rububiyyah semata (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 4).
Padahal makna Laa Ilaha Illallah sebagaimana diterangkan para ulama adalah: “Tiada sesembahan yang berhak diibadahi melainkan Allah.” (Lihat Fathul Majid, karya Asy-Syaikh Abdurrahman bin Hasan Alusy Syaikh, hal. 52-55). Adapun makna merealisasikannya adalah merealisasikan tiga jenis tauhid; al-uluhiyyah, ar-rububiyyah, dan al-asma wash shifat (Al- Quthbiyyah Hiyal Fitnah Fa’rifuha, karya Abu Ibrahim Ibnu Sulthan Al-'Adnani, hal. 10). Dan juga sebagaimana dikatakan Asy-Syaikh Abdurrahman bin Hasan: “Merealisasikan tauhid artinya membersihkan dan memurnikan tauhid (dengan tiga jenisnya, pen) dari kesyirikan, bid’ah, dan kemaksiatan.” (Fathul Majid, hal. 75)
Oleh karena itu, Asy-Syaikh Saifurrahman bin Ahmad Ad-Dihlawi mengatakan bahwa di antara 'keistimewaan' Jamaah Tabligh dan para pemukanya adalah apa yang sering dikenal dari mereka bahwasanya mereka adalah orang-orang yang berikrar dengan tauhid. Namun tauhid mereka tidak lebih dari tauhidnya kaum musyrikin Quraisy Makkah, di mana perkataan mereka dalam hal tauhid hanya berkisar pada tauhid rububiyyah saja, serta kental dengan warna-warna tashawwuf dan filsafatnya. Adapun tauhid uluhiyyah dan ibadah, mereka sangat kosong dari itu. Bahkan dalam hal ini, mereka termasuk golongan orang-orang musyrik. Sedangkan tauhid asma wash shifat, mereka berada dalam lingkaran Asya’irah serta Maturidiyyah, dan kepada Maturidiyyah mereka lebih dekat”. (Nazhrah ‘Abirah I’tibariyyah Haulal Jamaah At-Tablighiyyah, hal. 46).

Sifat Kedua: Shalat dengan Penuh Kekhusyukan dan Rendah Diri
Asy-Syaikh Hasan Janahi berkata: “Demikianlah perhatian mereka kepada shalat dan kekhusyukannya. Akan tetapi, di sisi lain mereka sangat buta tentang rukun-rukun shalat, kewajiban-kewajibannya, sunnah-sunnahnya, hukum sujud sahwi, dan perkara fiqih lainnya yang berhubungan dengan shalat dan thaharah. Seorang tablighi (pengikut Jamaah Tabligh, red) tidaklah mengetahui hal-hal tersebut kecuali hanya segelintir dari mereka.” (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 5- 6).

Sifat ketiga: Keilmuan yang Ditopang dengan Dzikir
Mereka membagi ilmu menjadi dua bagian. Yakni ilmu masail dan ilmu fadhail. Ilmu masail, menurut mereka, adalah ilmu yang dipelajari di negeri masing-masing. Sedangkan ilmu fadhail adalah ilmu yang dipelajari pada ritus khuruj (lihat penjelasan di bawah, red) dan pada majlis- majlis tabligh. Jadi, yang mereka maksudkan dengan ilmu adalah sebagian dari fadhail amal (amalan-amalan utama, pen) serta dasar-dasar pedoman Jamaah (secara umum), seperti sifat yang enam dan yang sejenisnya, dan hampir-hampir tidak ada lagi selain itu.
Orang-orang yang bergaul dengan mereka tidak bisa memungkiri tentang keengganan mereka untuk menimba ilmu agama dari para ulama, serta tentang minimnya mereka dari buku-buku pengetahuan agama Islam. Bahkan mereka berusaha untuk menghalangi orang-orang yang cinta akan ilmu, dan berusaha menjauhkan mereka dari buku-buku agama dan para ulamanya. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 6 dengan ringkas).

Sifat Keempat: Menghormati Setiap Muslim
Sesungguhnya Jamaah Tabligh tidak mempunyai batasan-batasan tertentu dalam merealisasikan sifat keempat ini, khususnya dalam masalah al-wala (kecintaan) dan al-bara (kebencian). Demikian pula perilaku mereka yang bertentangan dengan kandungan sifat keempat ini di mana mereka memusuhi orang-orang yang menasehati mereka atau yang berpisah dari mereka dikarenakan beda pemahaman, walaupun orang tersebut 'alim rabbani. Memang, hal ini tidak terjadi pada semua tablighiyyin, tapi inilah yang disorot oleh kebanyakan orang tentang mereka. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 8)

Sifat Kelima: Memperbaiki Niat
Tidak diragukan lagi bahwasanya memperbaiki niat termasuk pokok agama dan keikhlasan adalah porosnya. Akan tetapi semuanya membutuhkan ilmu. Dikarenakan Jamaah Tabligh adalah orang-orang yang minim ilmu agama, maka banyak pula kesalahan mereka dalam merealisasikan sifat kelima ini. Oleh karenanya engkau dapati mereka biasa shalat di masjid- masjid yang dibangun di atas kuburan. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 9)

Sifat Keenam: Dakwah dan Khuruj di Jalan Allah subhanahu wata'ala
Cara merealisasikannya adalah dengan menempuh khuruj (keluar untuk berdakwah, pen) bersama Jamaah Tabligh, empat bulan untuk seumur hidup, 40 hari pada tiap tahun, tiga hari setiap bulan, atau dua kali berkeliling pada tiap minggu. Yang pertama dengan menetap pada suatu daerah dan yang kedua dengan cara berpindah-pindah dari suatu daerah ke daerah yang lain. Hadir pada dua majelis ta’lim setiap hari, majelis ta’lim pertama diadakan di masjid sedangkan yang kedua diadakan di rumah. Meluangkan waktu 2,5 jam setiap hari untuk menjenguk orang sakit, mengunjungi para sesepuh dan bersilaturahmi, membaca satu juz Al Qur’an setiap hari, memelihara dzikir-dzikir pagi dan sore, membantu para jamaah yang khuruj, serta i’tikaf pada setiap malam Jum’at di markas. Dan sebelum melakukan khuruj, mereka selalu diberi hadiah-hadiah berupa konsep berdakwah (ala mereka, pen) yang disampaikan oleh salah seorang anggota jamaah yang berpengalaman dalam hal khuruj. (Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 9)
Asy-Syaikh Dr. Shalih bin Fauzan Al-Fauzan berkata: “Khuruj di jalan Allah adalah khuruj untuk berperang. Adapun apa yang sekarang ini mereka (Jamaah Tabligh, pen) sebut dengan khuruj maka ini bid’ah. Belum pernah ada (contoh) dari salaf tentang keluarnya seseorang untuk berdakwah di jalan Allah yang harus dibatasi dengan hari-hari tertentu. Bahkan hendaknya berdakwah sesuai dengan kemampuannya tanpa dibatasi dengan jamaah tertentu, atau dibatasi 40 hari, atau lebih sedikit atau lebih banyak.” (Aqwal Ulama As-Sunnah fi Jama’atit Tabligh, hal. 7)
Asy-Syaikh Abdurrazzaq 'Afifi berkata: “Khuruj mereka ini bukanlah di jalan Allah, tetapi di jalan Muhammad Ilyas. Mereka tidaklah berdakwah kepada Al Qur’an dan As Sunnah, akan tetapi berdakwah kepada (pemahaman) Muhammad Ilyas, syaikh mereka yang ada di Banglades (maksudnya India, pen). (Aqwal Ulama As Sunnah fi Jama’atit Tabligh, hal. 6)

Aqidah Jamaah Tabligh dan Para Tokohnya

Jamaah Tabligh dan para tokohnya, merupakan orang-orang yang sangat rancu dalam hal aqidah1. Demikian pula kitab referensi utama mereka Tablighi Nishab atau Fadhail A’mal karya Muhammad Zakariya Al-Kandahlawi, merupakan kitab yang penuh dengan kesyirikan, bid’ah, dan khurafat. Di antara sekian banyak kesesatan mereka dalam masalah aqidah adalah2:
1. Keyakinan tentang wihdatul wujud (bahwa Allah menyatu dengan alam ini). (Lihat kitab Tablighi Nishab, 2/407, bab Fadhail Shadaqat, cet. Idarah Nasyriyat Islam Urdu Bazar, Lahore).
2. Sikap berlebihan terhadap orang-orang shalih dan keyakinan bahwa mereka mengetahui ilmu ghaib. (Lihat Fadhail A’mal, bab Fadhail Dzikir, hal. 468-469, dan hal. 540-541, cet. Kutub Khanat Faidhi, Lahore).
3. Tawassul kepada Nabi (setelah wafatnya) dan juga kepada selainnya, serta berlebihannya mereka dalam hal ini. (Lihat Fadhail A’mal, bab Shalat, hal. 345, dan juga bab Fadhail Dzikir, hal. 481-482, cet. Kutub Khanat Faidhi, Lahore).
4. Keyakinan bahwa para syaikh sufi dapat menganugerahkan berkah dan ilmu laduni (lihat Fadhail A’mal, bab Fadhail Qur’an, hal. 202- 203, cet. Kutub Khanat Faidhi, Lahore).
5. Keyakinan bahwa seseorang bisa mempunyai ilmu kasyaf, yakni bisa menyingkap segala sesuatu dari perkara ghaib atau batin. (Lihat Fadhail A’mal, bab Dzikir, hal. 540- 541, cet. Kutub Khanat Faidhi, Lahore).
6. Hidayah dan keselamatan hanya bisa diraih dengan mengikuti tarekat Rasyid Ahmad Al- Kanhuhi (lihat Shaqalatil Qulub, hal. 190). Oleh karena itu, Muhammad Ilyas sang pendiri Jamaah Tabligh telah membai’atnya di atas tarekat Jisytiyyah pada tahun 1314 H, bahkan terkadang ia bangun malam semata-mata untuk melihat wajah syaikhnya tersebut. (Kitab Sawanih Muhammad Yusuf, hal. 143, dinukil dari Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 2).
7. Saling berbai’at terhadap pimpinan mereka di atas empat tarekat sufi: Jisytiyyah, Naqsyabandiyyah, Qadiriyyah, dan Sahruwardiyyah. (Ad-Da'wah fi Jaziratil 'Arab, karya Asy- Syaikh Sa’ad Al-Hushain, hal. 9-10, dinukil dari Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 12).
8. Keyakinan tentang keluarnya tangan Rasulullah shallallahu alaihi wasallam dari kubur beliau untuk berjabat tangan dengan Asy-Syaikh Ahmad Ar-Rifa’i. (Fadhail A’mal, bab Fadhail Ash- Shalati ‘alan Nabi, hal. 19, cet. Idarah Isya’at Diyanat Anarkli, Lahore).
9. Kebenaran suatu kaidah, bahwasanya segala sesuatu yang menyebabkan permusuhan, perpecahan, atau perselisihan -walaupun ia benar- maka harus dibuang sejauh-jauhnya dari manhaj Jamaah. (Al-Quthbiyyah Hiyal Fitnah Fa’rifuha, hal. 10).
10. Keharusan untuk bertaqlid (lihat Dzikir Wa I’tikaf Key Ahmiyat, karya Muhammad Zakaria Al- Kandahlawi, hal. 94, dinukil dari Jama'atut Tabligh ‘Aqaiduha wa Ta’rifuha, hal. 70).
11. Banyaknya cerita-cerita khurafat dan hadits-hadits lemah/ palsu di dalam kitab Fadhail A’mal mereka, di antaranya apa yang disebutkan oleh Asy-Syaikh Hasan Janahi dalam kitabnya Jama’atut Tabligh Mafahim Yajibu An Tushahhah, hal. 46-47 dan hal. 50-52. Bahkan cerita-cerita khurafat dan hadits-hadits palsu inilah yang mereka jadikan sebagai bahan utama untuk berdakwah. Wallahul Musta’an.

Fatwa Para Ulama Tentang Jamaah Tabligh

1. Asy-Syaikh Al-Allamah Abdul Aziz bin Baz rahimahullah berkata: “Siapa saja yang berdakwah di jalan Allah bisa disebut “muballigh” artinya: (Sampaikan apa yang datang dariku (Rasulullah), walaupun hanya satu ayat), akan tetapi Jamaah Tabligh India yang ma’ruf dewasa ini mempunyai sekian banyak khurafat, bid’ah dan kesyirikan. Maka dari itu, tidak boleh khuruj bersama mereka kecuali bagi seorang yang berilmu, yang keluar (khuruj) bersama mereka dalam rangka mengingkari (kebatilan mereka) dan mengajarkan ilmu kepada mereka. Adapun khuruj, semata ikut dengan mereka maka tidak boleh”.
2. Asy Syaikh Dr. Rabi’ bin Hadi Al-Madkhali berkata: “Semoga Allah merahmati Asy-Syaikh Abdul Aziz bin Baz (atas pengecualian beliau tentang bolehnya khuruj bersama Jamaah Tabligh untuk mengingkari kebatilan mereka dan mengajarkan ilmu kepada mereka, pen), karena jika mereka mau menerima nasehat dan bimbingan dari ahlul ilmi maka tidak akan ada rasa keberatan untuk khuruj bersama mereka. Namun kenyataannya, mereka tidak mau menerima nasehat dan tidak mau rujuk dari kebatilan mereka, dikarenakan kuatnya fanatisme mereka dan kuatnya mereka dalam mengikuti hawa nafsu. Jika mereka benar-benar menerima nasehat dari ulama, niscaya mereka telah tinggalkan manhaj mereka yang batil itu dan akan menempuh jalan ahlut tauhid dan ahlus sunnah. Nah, jika demikian permasalahannya, maka tidak boleh keluar (khuruj) bersama mereka sebagaimana manhaj as-salafush shalih yang berdiri di atas Al Qur’an dan As Sunnah dalam hal tahdzir (peringatan) terhadap ahlul bid’ah dan peringatan untuk tidak bergaul serta duduk bersama mereka. Yang demikian itu (tidak bolehnya khuruj bersama mereka secara mutlak, pen), dikarenakan termasuk memperbanyak jumlah mereka dan membantu mereka dalam menyebarkan kesesatan. Ini termasuk perbuatan penipuan terhadap Islam dan kaum muslimin, serta sebagai bentuk partisipasi bersama mereka dalam hal dosa dan kekejian. Terlebih lagi mereka saling berbai’at di atas empat tarekat sufi yang padanya terdapat keyakinan hulul, wihdatul wujud, kesyirikan dan kebid’ahan”.
3. Asy-Syaikh Al-Allamah Muhammad bin Ibrahim Alusy Syaikh rahimahullah berkata: “Bahwasanya organisasi ini (Jamaah Tabligh, pen) tidak ada kebaikan padanya. Dan sungguh ia sebagai organisasi bid’ah dan sesat. Dengan membaca buku-buku mereka, maka benar-benar kami dapati kesesatan, bid’ah, ajakan kepada peribadatan terhadap kubur-kubur dan kesyirikan, sesuatu yang tidak bisa dibiarkan. Oleh karena itu -insya Allah- kami akan membantah dan membongkar kesesatan dan kebatilannya”.
4. Asy-Syaikh Al-Muhaddits Muhammad Nashiruddin Al-Albani rahimahullah berkata: “Jamaah Tabligh tidaklah berdiri di atas manhaj Al Qur’an dan Sunnah Rasulullah shallallahu 'alaihi wasallam serta pemahaman as-salafus shalih.” Beliau juga berkata: “Dakwah Jamaah Tabligh adalah dakwah sufi modern yang semata-mata berorientasi kepada akhlak. Adapun pembenahan terhadap aqidah masyarakat, maka sedikit pun tidak mereka lakukan, karena -menurut mereka- bisa menyebabkan perpecahan”. Beliau juga berkata: “Maka Jamaah Tabligh tidaklah mempunyai prinsip keilmuan, yang mana mereka adalah orang-orang yang selalu berubah-ubah dengan perubahan yang luar biasa, sesuai dengan situasi dan kondisi yang ada”.
5. Asy-Syaikh Al-Allamah Abdurrazzaq 'Afifi berkata: “Kenyataannya mereka adalah ahlul bid’ah yang menyimpang dan orang-orang tarekat Qadiriyyah dan yang lainnya. Khuruj mereka bukanlah di jalan Allah, akan tetapi di jalan Muhammad Ilyas. Mereka tidaklah berdakwah kepada Al Qur’an dan As Sunnah, akan tetapi kepada Muhammad Ilyas, syaikh mereka di Bangladesh (maksudnya India, pen)”.
Demikianlah selayang pandang tentang hakikat Jamaah Tabligh, semoga sebagai nasehat dan peringatan bagi pencari kebenaran. Wallahul Muwaffiq wal Hadi Ila Aqwamith Thariq.

http://www.asysyariah.com/print.php?id_online=153


Membongkar Kesesatan LDII : Apa itu Manqul (1)

Hizbiyyah / Aliran
Membongkar Kesesatan LDII : Apa itu Manqul (1)

Ahad, 24 September 2006
Penulis: Al Ustadz Qomar ZA, Lc

Kalau dia konsekwen dengan ilmu manqulnya, lantas mengapa dia anggap dirinya satu-satunya jalan manqul?? Sehingga kalian - wahai pengikut LDII - mengkafirkan yang tidak menuntut ilmu dari kalian, termasuk mereka yang mengambil ilmu dari negara-negara Arab dari ulama/syaikh- syaikh yang punya sanad, padahal mereka mendapat sanad, ternyata kalian kafirkan juga?!

Antara Al Quran, al Hadits dan 'Manqul'
Oleh: Qomar ZA

Jangan khawatir…
Jangan takut…
Baca dulu…
Semoga Allah senantiasa memberimu petunjuk.

Pengertian Manqul dalam Ajaran LDII
Manqul H Nur Hasan Ubaidah adalah proses pemindahan ilmu dari guru ke murid. Ilmu itu harus musnad (mempunyai sandaran) yang disebut sanad, dan sanad itu harus mutashil (bersambung) sampai ke Rasulullah sehingga manqul musnad muttashil (disingkat M.M.M.) diartikan belajar atau mengaji Al Quran dan hadits dari Guru dan gurunya bersambung terus sampai ke Rasulullah.
Atau mempunyai urutan guru yang sambung bersambung dari awal hingga akhir (demikian menurut kyai haji Kastaman, kiyai LDII dinukil dari bahaya LDII hal.253)
Yakni: Waktu belajar harus tahu gerak lisan/badan guru, telinga langsung mendengar, dapat menirukan amalannya dengan tepat, terhalang dinding [Menurut mereka, berkaitan dengan terhalang dinding sekarang sudah terhapus. Demikian dikabarkan kepada kami melalui jalan yang kami percaya. Tapi sungguh aneh, aqidah yang sangat inti bahkan menjadi ciri khas kelompok ini bisa berubah-rubah. Demikiankah aqidah?! - pen] atau lewat buku tidak sah sedang murid tidak dibenarkan mengajarkan apa saja yang tidak manqul sekalipun ia menguasai ilmu tersebut, kecuali murid tersebut telah mendapatkan ijazah (ijin untuk mengajarkan-red) [Ijazah artinya pemberian ijin untuk meriwayatkan hadits misalnya saya katakan: 'Saya perbolehkan kamu untuk meriwayatkan hadits-hadits yang telah saya riwayatkan dari guru saya'- pen] dari guru, maka ia boleh mengajarkan seluruh isi buku yang telah diijazahkan kepadanya itu" [Drs Imron AM, selintas mengenai Islam Jama'ah dan ajarannya, Dwi Dinar, Bangil, 1993 hal. 24 dinukil dari Bahaya LDII hal. 258- pen]

Keyakinan LDII tentang Manqul
1. Mereka meyakini dalam mempelajari ajaran agama harus manqul musnad dan muttashil, bila tidak maka tidak sah ilmunya, ibadahnya ditolak dan masuk neraka.
2. Nur Hasan mengaku bahwa dirinyalah satu-satunya jalur untuk menimba ilmu secara musnad muttashil di Indonesia bahkan di dunia., atas dasar itu ia mengharamkan untuk menimba ilmu dari jalur lain.
3. Ia mendasari kayakinannnya itu dengan dalil-dalil, -yang sesungguhnya tidak tepat sebagai dalil-.

Kajian atas Keyakinan dan Dalil-Dalil mereka

Kajian atas point pertama:
a. Keyakinannya bahwa ilmu tidak sah kecuali bila diperoleh dengan musnad mutashil dan manqul, adalah keyakinan yang tidak berdasarkan dalil, adapun dalil-dalil yang dia pakai berkisar antara lemah dan tidak tepat sebagai dalil. Seperti yang akan anda lihat nanti Insya Allah.

b. Bahwa ini bertentangan dengan dalil-dalil syar'i yang menunjukan bahwa sampainya ilmu tidak mesti dengan manqul, bahkan kapan ilmu itu sampai kepadanya dan ilmu itu benar, maka ilmu itu adalah sah dan harus ia amalkan seperti firman Allah: …وأوحي إلي هذا القرآن لأنذركم به ومن بلغ "Dan diwahyukan kepadaku Al Quran ini untuk aku peringatkan kalian dengannya dan siapa saja yang Al Quran sampai padanya" [Al An'am:19]
Mujahid mengatakan: dimanapun Al Quran datang maka ia sebagai penyeru dan pemberi peringatan. Kata (ومن بلغ) Ibnu Abbas menafsirkannya: "Dan siapa saja yang Al Quran sampai kepadanya, maka Al Quran sebagai pemberi peringatan baginya."

Demikian pula ditafsirkan oleh Muhammad bin Ka'b, As Suddy [Tafsir at Thabari:5/162-163], Muqatil [Tafsir al Qurthubi:6/399], juga kata Ibnu Katsir [2/130]. Sebagian mengatakan : "Berarti bahwa Nabi Shallallahu 'alaihi wasallam sebagai pemberi peringatan bagi orang yang sampai kepadanya Al Quran." Asy Syinqithi mengatakan: "Ayat mulia ini menegaskan bahwa Nabi Shallallahu 'alaihi wasallam pemberi peringatan bagi setiap orang yang Al Quran sampai kepadanya, siapapun dia. Dan dipahami dari ayat ini bahwa peringatan ini bersifat umum bagi semua yang sampai kepadanya Al Quran, juga bahwa setiap yang sampai padanya Al Quran dan tidak beriman dengannya maka ia di Neraka". [Tafsir Adhwa'ul Bayan:2/188 lihat pula tafsir-tafsir di atas-pen] Maka dari tafsir-tafsir para ulama di atas - jelas bahwa tidak seorangpun dari mereka mengatakan bahwa sampainya ilmu harus dengan musnad muttashil atau bahkan manqul ala LDII.

Bahkan siapa saja yang sampai padanya Al Quran dengan riwayat atau tidak, selama itu memang ayat Al Quran, maka ia harus beriman dengannya apabila tidak maka nerakalah tempatnya. Nabi Shallallahu 'alaihi wasallam juga bersabda:بلغوا عني ولو آية"Sampaikan dariku walaupun satu kalimat" [Shahih, HR Ahmad Bukhari dan Tirmidzi]. Nabi Shallallahu 'alaihi wasallam tidak mengharuskan cara manqul ala LDII dalam penyampaian ajarannya.

c. Keyakinan mereka bertentangan dengan perbuatan Nabi Shallallahu 'alaihi wasallam, dimana beliau menyampaikan ilmu dengan surat kepada para raja. Seperti yang dikisahkan sahabat Anas bin Malik: عَنْ أَنَسٍ أَنَّ نَبِيَّ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ كَتَبَ إِلَى كِسْرَى وَإِلَى قَيْصَرَ وَإِلَى النَّجَاشِيِّ وَإِلَى كُلِّ جَبَّارٍ يَدْعُوهُمْ إِلَى اللَّهِ تَعَالَى وَلَيْسَ بِالنَّجَاشِيِّ الَّذِي صَلَّى عَلَيْهِ النَّبِيُّ صَلَّى اللَّهم عَلَيْهِ وَسَلَّمَ
"Rasulullah Shallallahu 'alaihi wasallam menulis surat kepada Kisra, Qaishar, Najasyi dan kepada selurus penguasa, mengajak mereka kepada Allah. bukan an Najasyi yang Nabi menshalatinya" [Shahih, HR Muslim, Kitabul Jihad….no:4585 cet Darul Ma'rifah] (Surat Nabi kepada Heraqlius) [Shahih, HR Bukhari no:7 dan Muslim: 4583]. An Nawawi mengatakan ketika mensyarah hadits ini: "Hadits ini (menunjukkan) bolehnya beramal dengan (isi) surat." [Syarh Muslim:12/330] Surat Nabi Shallallahu 'alaihi wasallam kepada raja Bahrain, lalu kepada Kisra [Shahih, HR al Bukhari, Fathul Bari:1/154]dan banyak lagi surat beliau kepada raja atau tokoh-tokoh masyarakat, bisa anda lihat perinciannya dalam kitab Zadul Ma'ad:1/116120 karya Ibnul Qoyyim [Cet Ar Risalah ke 30 Thn. 1417/1997]

Surat-menyurat Nabi ini tentu tidak sah menurut kaidah manqulnya Nur Hasan Ubaidah. Adapun Nabi Shallallahu 'alaihi wasallam menganggap itu sah, sehingga Nabi Shallallahu 'alaihi wasallam menerima Islam - mereka yang masuk Islam - karena surat itu tidak menganggap mereka kafir karena tidak manqul. Dan Nabi menganggap surat itu sebagai hujjah atas mereka yang tidak masuk Islam setelah datangnya surat itu, sehingga tiada alasan lagi jika tetap kafir, seandainya sistem surat-menyurat itu tidak sah, mengapa Nabi menganggapnya sebagai hujjah atas mereka??.

Kemudian setelah Nabi Shallallahu 'alaihi wasallam, cara inipun dipakai oleh para sahabatnya seperti surat Umar kepada Abu Musa al 'Asy 'ari yang terdapat didalamnya hukum-hukum yang berkaitan dengan Qadha' [Riwayat Ibnu Abi Syaibah, ad Daruqhutni al Baihaqi dan lain-lain `dishahihkan oleh al Albani dalam Irwaul Ghalil:8/241, Ahmad Syakir dan lain-lain -pen], lihat perinciannya dalam buku khusus membahas masalah ini berjudul رسالة عمر ابن الخطاب إلى أبي موسى الأشعري في القضاء و آدابه رواية ودراية karya Ahmad bin Umar bin Salim Bazmul.], Aisyah menulis surat kepada Hisyam bin Urwah berisi tentang shalat [al Kifayah fi 'Ilmirriwayah:343], Mu'awiyahpun menulis kepada al Mughirah bin Syu'bah tentang dzikir setelah shalat [Shahih, HR Bukhari dan Muslim], Utsman bin Affan mengirim mushaf ke pelosok-pelosok [Riwayat al Bukhari secara Mu'allaq:1/153 dan secara Musnad:9/11], belum lagi para ulama setelah mereka. Namun semuanya ini dalam konsep manqulnya Nur Hasan Ubaidah tidak sah, berarti teori 'manqul anda' justru tidak manqul dari mereka, sebab ternyata menurut mereka semua sah. Dan pembaca akan lihat nanti - Insya Allah - komentar para ulama tentang ini.

Surat-menyurat ini lalu diistilahkan dengan mukatabah, dan para ulama ahlul hadits menjadikannya sebagai salah satu tata cara tahammul wal ada' (mengambil dan menyampaikan hadits), bahkan mereka menganggap ini adalah cara yang musnad dan muttashil, walaupun tidak diiringi dengan ijazah. Ibnus Sholah mengatakan: "Itulah pendapat yang benar dan masyhur diatara ahlul hadits…dan itu diamalkan oleh mereka serta dianggap sebagai musnad dan maushul (bersambung) [Ulumul Hadits:84] . As Sakhowi juga mengatakan: "Cara itu benar menurut pendapat yang shahih dan masyhur menurut ahlul hadits …. dan mereka berijma' (sepakat) untuk mengamalkan kandungan haditsnya serta mereka menganggapnya musnad tanpa ada khilaf (perselisihan) yang diketahui." [Fathul Mughits:3/5]

Al Khatib al Baghdadi menyebutkan: "Dan sungguh surat-surat Nabi Shallallahu 'alaihi wasallam menjadi agama yang harus dianut dan mengamalkan isinya wajib bagi umat manusia ini, demikian pula surat-surat Abu Bakar, Umar dan selain keduanya dari para Khulafar ar Rasyidin maka itu harus diamalkan isinya. Juga surat seorang hakim kepada hakim yang lainnya dijadikan sebagai dasar hukum dan diamalkan.' [al Kifayah :345] . Jadi, ini adalah cara yang benar dan harus diamalkan, selama kita tahu kebenaran tulisan tersebut maka sudah cukup. [lihat, al Baitsul hatsits:123 dan Fathul mughits:3/11]

Imam al Bukhari pun mensahkan cara ini, dimana beliau membuat sebuah bab dalam kitab Shahihnya berjudul : "Bab (riwayat-riwayat) yang tersebut dalam hal munawalah dan surat/tulisan ulama yang berisi ilmu ke berbagai negeri." [Fathul Bari:1/153]

Kalaulah 'manqul kalian' dimanqul dari para ulama penulis Kutubus Sittah, mengapa Imam Bukhari menyelisihi kalian?? Apa kalian cukupkan dengan kitab-kitab 'himpunan', sehingga tidak membaca Shahih Bukhari walaupun ada di bab-bab awal, sehingga hal ini terlewatkan oleh kalian?? Demikian pula Imam Nasa'i menyelisihi kalian, karena beliau ketika meriwayatkan dari gurunya yang bernama Al Harits Ibnu Miskin beliau hanya duduk di balik pintu, karena tidak boleh mengikuti kajian haditsnya Sebabnya, karena waktu itu imam Nasa'i pakai pakaian yang membuat curiga al Harits ibnu Miskin dan ketika itu al Harits takut pada urusan-urusan yang berkaitan dengan penguasa sehingga beliau khawatir imam Nasa'i sebagai mata-mata maka beliau melarangnya [Siyar A'lam an Nubala:14/130], sehingga hanya mendengar di luar majlis. Oleh karenanya ketika beliau meriwayatkan dari guru tersebut beliau katakan: حدثنا الحارث بن مسكين قراءة عليه وأنا أسمع"Al Harits Ibnu Miskin memberitakan kepada kami, dengan cara dibacakan kepada beliau dan saya mendengarnya" dan anehnya riwayat semacam ini ada pada kitab himpunan kalian Kitabush Sholah hal. 4, "Apa kalian tidak menyadari apa maksudnya??"

d. Istilah 'manqul' sebagai salah satu bidang ilmu ini adalah istilah yang benarbenar baru dan adanya di Indonesia pada Jama'ah LDII. Ini menunjukan bahwa ini bukan berasal dari para ulama. Adapun manqul sendiri adalah bahasa Arab yang berarti dinukil atau dipindah, dan ini sebagaimana bahasa Arab yang lain dipakai dalam pembicaraan. Namun hal itu hanya sebatas pada ungkapan bahasa -bukan sebagai istilah atau ilmu tersendiri yang memiliki pengertian khusus - apalagi konsekwensi khusus dan amat berbahaya.

e. Adapun musnad dan mutashil, memang ada dalam ilmu Musthalah dan masing masing punya definisi tersendiri. Musnad salah satu artinya dalam ilmu mushtolahul hadits adalah 'Setiap hadits yang sampai kepada Nabi dan sanadnya bersambung/mutashil' [Min atyabil manhi fi 'ilmil Musthalah:8]. Akan tetapi perlu diketahui bahwa persyaratan musnad ini adalah persyaratan dalam periwayatan hadits dari Nabi, bukan persyaratan mengamalkan ilmu. Harus dibedakan antara keduanya, tidak bisa disamakan antara riwayat dan pengamalan.

Sebagaimana akan anda lihat nanti - Insya Allah - dalam pembahasan al wijadah, bahwa al wijadah itu secara riwayat terputus Namun secara amalan harus diamalkan. Orang yang tidak membedakan antara keduanya dan mewajibkan musnad mutashil dalam mengamalkan ilmu maka telah menyelisihi ulama ahlul hadits.

f. Musnad muttashilpun bukan satu-satunya syarat dalam riwayat hadits. Karena hadits yang shahih itu harus terpenuhi padanya 5 syarat yakni pertama, diriwayatkan oleh seorang yang adil [adil dalam pengertian ilmu mushtalah adalah seorang muslim, baligh, berakal selamat dari kefasikan dan hal-hal yang mencacat kehormatannya (muru'ah) [Min Atyabil Manhi fi Ilmil Musthalah:13]-pen, kedua yakni yang sempurna hafalannya atau penjagaannya terhadap haditsnya, ketiga, sanadnya bersambung, keempat, tidak syadz [Syadz artinya, seorang rawi yang bisa diterima menyelisi yang lebih utama dari dirinya [nuzhatun nadzor] yakni dalam meriwayatkan hadits bertentangan dengan rawi yang lebih kuat darinya atau lebih banyak jumlahnya. Sedang mu'allal artinya memiliki cacat atau penyakit yang tersembunyi sehingga tampaknya tidak berpenyakit padahal penyakitnya itu membuat hadits itu lemah. -pen] dan kelima tidak mu'allal.

Kalaupun benar –padahal salah- apa yang dikatakan oleh Nurhasan bahwa ilmu harus musnad muttashil, mana syarat-syarat yang lain ? Kenapa hanya satu yang diambil ? Jangan-jangan dia sengaja disembunyikan karena memang tidak terpenuhi padanya !

Atau kalau kita berhusnudhon, ya mungkin tidak tahu syarat-syarat itu, atau lupa, apa ada kemungkinan lainnya lagi?? Dan semua kemungkinan itu pahit. Jadi tidak cukup sekedar musnad muttashil bahkan semua syaratnya harus terpenuhi dan tampaknya keempat syarat yang lain memang tidak terpenuhi sama sekali. Hal itu bisa dibuktikan apabila kita melihat kejanggalan- kejanggalan yang ada pada ajaran LDII, misalnya dalam hal imamah, bai'at, makmum sholat, zakat, dan lain-lain. Ini kalau kita anggap syarat Musnad Muttashil terpenuhi pada mereka, sebenarnya itu juga perlu dikaji.

g. Amal LDII dengan prinsip ini menyelisihi amal muslimin sejak Zaman Nabi Shallallahu 'alaihi wasallam sampai saat ini.

h. Kenyataannya mereka hanya mementingkan MMM, tidak mementingkan keshahihan hadits, buktinya dalam buku himpunan mereka ada hadits-hadits dha'if, bahkan maudhu' (palsu). Lantas apalah artinya MMM kalau haditsnya tidak shahih karena rawinya tidak tsiqoh misalnya? [Contoh pada pembahasan terakhir -pen]

i. Dari siapa 'manqul' ini dimanqul? Kalau memang harus manqul bukankah 'metode manqul' itu juga harus manqul?? Karena ini justru paling inti, Nur Hasan atau para pengikutnya harus mampu membuktikan secara ilmiyah bahwa manqul ini 'dimanqul' dari Nabi, para sahabatnya dan para ulama ahli hadits. Kalau ia tidak bisa membuktikannya, berarti ia sendiri yang pertama kali melanggar kaidah manqulnya. Kalau ia mau buktikan, maka mustahil bisa dibuktikan, karena seperti yang kita lihat dan akan kita lihat - Insya Allah - ternyata manqul ini menyelisihi Nabi, para sahabat, dan ulama ahlul hadits.

j. Dalam ilmu Mushtholah al Hadits pada bab tahammul wal ada' (menerima dan menyampaikan hadits) terdapat cara periwayatan yang diistilahkan dengan al Wijadah. Yaitu seseorang mendapatkan sebuah hadits atau kitab dengan tulisan seseorang dengan sanadnya [al Baitsul Hatsits:125]. Dari sisi periwayatan, al wijadah termasuk munqothi' [Munqothi: terputus sanadnya. Mursal: terputus dengan hilangnya rawi setelah tabi'in. Mu'allaq: terputus dengan hilangnya rawi dari bawah sanad - pen], mursal [Ulumul hadits:86, Fathul Mughits:3/22] atau mu'allaq, Ibnu ash Sholah mengatakan: "Ini termasuk munqothi' dan mursal…", ar Rasyid al 'Atthor mengatakan: "Al wijadah masuk dalam bab al maqthu' menurut ulama (ahli) periwayatan".[Fathul Mughits:3/22]

Bahkan Ibnu Katsir menganggap ini bukan termasuk periwayatan, katanya: "Al Wijadah bukan termasuk bab periwayatan, itu hanyalah menceritakan apa yang ia dapatkan dalam sebuah kitab." [al Baitsul Hatsits:125]

Jadi al wijadah ini kalau menurut kaidah M.M.M-nya Nur Hasan tentu tidak terpenuhi kategorinya, sehingga tentu tidak boleh bahkan haram mengamalkan ilmu yang diperoleh dengan cara al wijadah. Tetapi maksud saya disini ingin menerangkan pandangan ulama tentang mengamalkan ilmu yang didapat dengan al wijadah, ternyata disana ada beberapa pendapat:
a. Sebagian orang terutama dari kalangan Malikiyah (pengikut madzhab Maliki) melarangnya.
b. Boleh mengamalkannya, ini pendapat asy Syafi'i dan para pemuka madzhab Syafi'iyyah.
c. Wajib mengamalkannya ketika dapat rasa percaya pada yang ia temukan. Ini pendapat yang dipastikan ahli tahqiq dari madzhab as Syafi'iyyah dalam Ushul Fiqh. [lihat Ulumul Hadits karya Ibnu Sholah:87]

Ibnush Sholah mengatakan tentang pendapat yang ketiga ini: "Inilah yang mesti dilakukan di masa-masa akhir ini, karena seandainya pengamalan itu tergantung pada periwayatan maka akan tertutuplah pintu pengamalan hadits yang dinukil (dari Nabi) karena tidak mungkin terpenuhinya syarat periwayatan padanya." [Ulumul Hadits:87] Yang beliau maksud adalah hanya al wijadah yang ada sekarang. [al Baitsul Hatsits: 126]
An Nawawi mengatakan: 'Itulah yang benar' [Tadriburrawi:1/491], demikian pula As Sakhowi juga menguatkan pendapat yang mewajibkan. [Fathul Mughits:3/27]
Ahmad Syakir mengatakan: yang benar wajib (mengamalkan yang shahih yang diriyatkan dengan al wijadah). [al Baitsul Hatsits: 126]

Tentu setelah itu disyaratkan bahwa penulis kitab yang ditemukan (diwijadahi) adalah orang yang terpercaya dan amanah dan sanad haditsnya shahih sehingga wajib mengamalkannya. [al Baitsul Hatsits:127] Ali Hasan mengatakan: Itulah yang benar dan tidak bisa terelakkan, seandainya tidak demikian maka ilmu akan terhenti dan akan kesulitan mendapatkan kitab, akan tetapi harus ada patokan-patokan ilmiyah yang detail yang diterangkan para ulama' dalam hal itu sehingga urusan tetap teratur pada jalannya [Al Baitsul Hatsits:1/368 dengan tahqiqnya]. Dengan demikian pendapat yang pertama tidak tepat lebih-lebih di masa ini. Diantara yang mendukung kebenaran pendapat yang membolehkan atau mewajibkan adalah berikut ini Nabi bersabda:
-أي الخلق أعجب إليكم إيمانا ؟قالوا : الملائكة.قال: وكيف لايؤمنون وهم عند ربهم وذكروا الأنبياء،فقال: وكيف لا يؤمنون والوحي ينزل عليهم ؟!قالوا : ونحن فقال: وكيف لاتؤمنون وأنا بين أظهركم. قالوا فمن يا رسول الله؟ قال قوم يأتون من بعدكم يجدون صحفا يؤمونو بما فيها artinya: "Makhluk mana yang menurut kalian paling ajaib imannya?" Mereka mengatakan: "Para malaikat." Nabi Shallallahu 'alaihi wasallam mengatakan: "Bagaimana mereka tidak beriman sedang mereka di sisi Rabb mereka?". Merekapun (para sahabat) menyebut para Nabi, Nabi Shallallahu 'alaihi wasallampun menjawab: "Bagaimana mereka tidak beriman sedang wahyu turun kepada mereka". Mereka mengatakan: "Kalau begitu kami?" Nabi Shallallahu 'alaihi wasallam menjawab: "Bagaimana kalian tidak beriman sedang aku ditengah-tengah kalian." Mereka mengatakan : "Maka siapa Wahai Rasulullah?" Beliau menjawab: "Orang-orang yang datang setelah kalian, mereka mendapatkan lembaran-lembaran lalu mereka beriman dengan apa yang di dalamnya." [HR Ahmad, Abu Bakar Ibnu Marduyah, ad Darimi, al Hakim dan Ibu 'Arafah, Ali Hasan mengatakan: Cukuplah Hadits itu dalam pandangan saya sebagai Hadits Hasan lighoirihi (bagus dengan jalan-jalan yang lain), semua jalannya lemah namun lemahnya tidak terlalu sehingga dihasankan dengan seluruh jalan-jalannya. Dan al Haitsami dalam al Majma:10/65 serta al Hafidz dalam al Fath:6/7 cenderung kepada hasannya hadits itu. [al Baitsul Hatsits:1/369 dengan tahqiqnya], maraji': Ad Dho'ifah:647-649, syekh al Albani cenderung kepada lemahnya, Fathul Mughits:3/28 ta'liqnya, Al Mustadrak:4/181, musnad Ahmad:4/106, Sunan ad Darimi:2/108, Ithaful Maharoh:14/63. Tafsir Ibnu Katsir:1/44 Al Baqarah:4- pen]
- Amalan Ibnu Umar, dimana beliau meriwayatkan dari ayahnya dengan al wijadah, al Khatib al Baghdadi dalam bukunya [al kifayah:354] meriwayatkan dengan sanadnya sampai kepada Nafi, dari Ibnu Umar, أنه وجد في قائم سيف عمر بن الخطاب صحيفة فيها ليس فيما دون خمس من ا لابل صدقة فإذا كانت خمسا ففيها شاة
'Bahwa beliau mendapatkan pada gagang pedang umar sebuah lembaran (tertulis) 'Tidak ada zakat pada unta yang jumlahnya kurang dari lima, kalau jumlahnya 5 maka zakatnya satu kambing jantan…'
- Abdul Malik bin Habib atau Abu Imran al Jauni beliau adalah seorang Tabi'in yang Tsiqoh (terpercaya) seperti kata al Hafidz Ibnu Hajar dalam [at Taqrib:621], beliau mengatakan: "Kami dulu mendengar tentang adanya sebuah lembaran yang terdapat padanya ilmu, maka kamipun silih berganti mendatanginya, bagaikan kami mendatangi seorang ahli fiqih. Sampai kemudian keluarga az Zubair datang kepada kami disini dan bersama mereka orang-orang faqih." [Al Kifayah:355 dan Fathul Mughits:3/27]

Bila seperti ini keadaannya maka seberapa besar faidah sebuah sanad hadits yang sampai ke para penulis Kutubus Sittah di masa ini, toh tanpa sanad inipun kita bisa langsung mendapatkan buku mereka. Dan kita dapat mengambil langsung hadits-hadits itu darinya, walaupun tanpa melalui sanad 'muttashil musnad manqul' kepada mereka. Dan wajib kita mengamalkannya seperti anda lihat keterangan di atas.

Tidak seperti yang dikatakan Nur Hasan bersama LDIInya bahwa tidak boleh mengamalkanya bahkan itu haram!! Subhanallah, pembaca melihat ternyata dalil dan para ulama menyelisihi mereka, jadi dari mana 'manqulmu' dimanqul?? Ahmad Syakir mengatakan: "Dan kitab-kitab pokok kitab-kitab induk dalam sunnah Nabi dan selainnya, telah mutawatir periwayatannya sampai kepada para penulisnya dengan cara al wijadah.

Demikian pula berbagai macam buku pokok yang lama yang masih berupa manuskrip yang dapat dipercaya, tidak meragukannya kecuali orang yang lalai dari ketelitian makna pada bidang riwayat dan al wijadah atau orang yang membangkang, yang tidak puas dengan hujjah.[Al Baitsul Hatsits:128].

Oleh karenanya para ulama yang memiliki sanad sampai penulis Kutubus Sittah, tidak membanggakan sanad mereka apabila amalannya tidak sesuai dengan Nabi Shallallahu 'alaihi wasallam. Bahkan mereka tidak pernah pamer, tidak pula mereka memperalatnya untuk kepentingan pribadi atau kelompok, karena mereka tahu hakekat kedudukan sanad pada masa ini., berbeda dengan yang tidak tahu sehingga memamerkan, memperalat dan…dan…

k. Juga, untuk membuktikan benar atau salahnya ajaran manqul. Kita perlu membandingkan ajaran LDII dengan ajaran Nabi dan para sahabatnya. Seandainya manqulnya benar maka tentu ajaran LDII akan sama dengan ajaran Nabi dan para sahabatnya, kalau ternyata tidak sama maka pastikan bahwa manqul dan ajaran LDII itu salah, dan ternyata itulah yang terbukti.

Berikut ini pokok-pokok ajaran LDII yang berbeda dengan ajaran Nabi dan para sahabatnya:
- Dalam hal memahami bai'at dan mengkafirkan yang tidak bai'at.
- Dalam hal mengkafirkan seorang muslim yang tidak masuk LDII
- Dalam hal manqul itu sendiri
- Dalam aturan infaq
- Menganggap najis selain mereka dari muslimin
- Menganggap tidak sah sholat dibelakang selain mereka
- Begitu gampang memvonis seseorang di Neraka padahal dia muslim
- Menganggap tidak sahnya penguasa muslim jika selain golongannya
- Dan lain-lain
[perincian masalah-masalah ini sebagiannya telah kami jelaskan dalam makalah yang lain, dan yang belum akan menyusul insyaallah, tunggulah saatnya!! -pen]
l. Sanad Nur hasan Ubaidah [Seputar sanad Nur Hasan atau Ijazah haditsnya ini banyak cerita unik di kalangan LDII, konon hadits-haditsnya hilang waktu naik becak, yang disampaikan kepada pengikutnya hanya 6.-pen], dalam kitab himpunan susunan LDII pada Kitabush Sholah hal. 124- 125 yang sampai kepada Imam at Tirmidzi pada hadits Asma' wa Shifat Allah, ternyata hadits itu adalah hadits lemah, Ibnu Hajar mengatakan: "'Illah (cacat) hadits itu menurut dua syaikh (al Bukhari dan Muslim). Bukan hanya kesendirian al Walid ibnu Muslim (dalam meriwayatkannya), bahkan juga adanya ikhtilaf (perbedaan periwayatan para rawinya), idlthirab (kegoncangan akibat perbedaan itu), tadlis (sifat tadlis pada al Walid ibnu Muslim yaitu mengkaburkan hadits) dan kemungkinan adanya idraj (dimasukkannya ucapan selain Nabi pada matan hadits itu [Fathul Bari, syarah al Bukhari:11/215].). Jadi cacat/'illah/kelemahan hadits itu ada 5 sekaligus, yaitu tafarrud, ikhtilaf, idlthirab, tadlis dan idraj." Imam At Tirmidzipun merasakan kejanggalan pada hadits ini, dimana beliau setelah menyebutkan hadits ini mengatakan: 'Gharib' (aneh karena adanya tafarrud/kesendirian dalam riwayat) [Sunan at Tirmidzi:5/497, no:3507], demikian pula banyak para ulama menganggap lemah hadits ini seperti Ibnu Taimiyyah, Ibnu Katsir, al Bushiri, Ibnu Hazm, al Albani dan Ibnu Utsaimin. [lihat al Qowa'idul Mutsla:18 dengan catatan kaki Asyraf Abdul Maqshud]. Hadits yang shahih dalam masalah ini adalah tanpa perincian penyebutan Asma'ul Husna dan itu diriwayatkan al Bukhari dan Muslim

Kajian keyakinan kedua, bahwa dialah satu-satunya jalan manqul…

Apa ini bukan kesombongan, kebodohan serta penipuan terhadap umat?!. Karena sampai saat ini sanad-sanad hadits itu masih tersebar luas di kalangan tuhllabul ilmi, mereka yang belajar hadits di Jazirah Arab, Saudi Arabia dan negara-negara tetangganya, di Pakistan, India atau Afrika, baik yang belajar orang Indonesia atau selain orang Indonesia, mereka banyak mendapatkan Ijazah [Bukan ijazah tamat sekolah, tapi ini istilah khusus dalam ilmu riwayat hadits. Yaitu ijin dari syekh untuk meriwayatkan hadits - pen] riwayat Kutubus Sittah dan yang lain termasuk diantaranya adalah penulis makalah ini. Kalau dia konsekwen dengan ilmu manqulnya, lantas mengapa dia anggap dirinya satu-satunya jalan manqul?? Sehingga kalian - wahai pengikut LDII - mengkafirkan yang tidak menuntut ilmu dari kalian, termasuk mereka yang mengambil ilmu dari negara-negara Arab dari ulama/syaikh-syaikh yang punya sanad, padahal mereka mendapat sanad, ternyata kalian kafirkan juga?!

Asy Syaikh al Albani dan murid-muridnya di Yordania, asy Syaikh Abdullah al Qar'awi dan murid- muridnya, asy Syaikh Hammad al Anshari dan murid-muridnya di Saudi Arabia, asy syaikh Muqbil di Yaman, asy Syaikh Muhammad Dhiya'urrahman al 'Adhami dari India dan murid-muridnya, dan masih banyak lagi yang lain tak bisa dihitung. Merekapun punya sanad Kutubus Sittah dan selainnya sampai kepada Nabi Shallallahu 'alaihi wasallam, tapi mereka tidak seperti kalian, wahai Nur Hasan dan pengikutnya. Mereka tahu apa arti sebuah sanad di masa ini, dan perlu diketahui bahwa semua mereka aqidahnya berbeda dengan aqidah kalian, wahai penganut LDII. Mana yang benar, wahai orang yang berakal??

(Bersambung ke Membongkar kesesatan LDII : Bantahan Manqul (2)

(Dikutip dari tulisan al Ustadz Qomar Zainuddin, Lc, pimpinan Pondok Pesantren Darul Atsar, Kedu, Temanggung serta Pimred Majalah Asy Syariah. Judul asli Antara Al Qur'an, Al Hadits dan 'Manqul'.)

http://www.salafy.or.id/print.php?id_artikel=974


Membongkar Kesesatan LDII : Bantahan Manqul (2)

Hizbiyyah / Aliran
Membongkar Kesesatan LDII : Bantahan Manqul (2)

Senin, 25 September 2006
Penulis: Al Ustadz Qomar ZA, Lc

Dalil-dalil yang kalian pakai untuk menyerang selain golongan kalian justru itu senjata makan tuan dan bumerang bagi kalian sendiri. Kalian mengharuskan manqul dan melarang dengan ra'yu, pada kenyataannya bahkan kalianlah yang memakai ra'yu dalam agama ini, dimana kalian tafsirkan ayat dan hadits semau kalian dan tidak sesuai dengan pemahaman ulama.

Dalil-dalil Manqul LDII

Disini akan kami sebutkan dalil-dalil mereka dalam hal manqul dan akan kami jelaskan kedudukan dalil atau pemahaman dari dalil itu - Insya Allah - .

Diantara dalil mereka:
Pertama,
Firman Allah Ta'ala:
لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِه ِ(16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْءَانَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْءَانَه ُ(18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ(19(
Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran karena hendak secepat-cepatnya (menguasai)nya. Sesungguhnya atas tanggungan Kamilah mengumpulkannya (di dadamu) dan (membuatmu pandai) membacanya. Apabila kami telah selesai membacanya maka ikutilah bacaannya itu. Kemudian, atas tanggungan kamilah penjelasannya. [Al Qiyamah:16-19]

وَلَا تَعْجَلْ بِالْقُرْءَانِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ ...(114)
"Dan janganlah kamu tergesa-gesa membaca Al Quran sebelum disempurnakan mewahyukannya kepadamu." [Thaha:114]

Kajian
Ibnu Katsir mengatakan: firman Allah …ولا تعجل بالقرآن seperti firman Allah dalam surat (al Qiyamah) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ …لاتحرك به لسانك…terdapat riwayat dalam kitab Ash Shahih dari Ibnu Abbas, bahwa beliau mengatakan: "Bahwa Rasulullah Shallallahu 'alaihi wasallam mengalami usaha yang payah dalam menghafal wahyu, sehingga beliau menggerak-gerakkan lidahnya (untuk menghafal-pent), maka Allah turunkan ayat ini. Yakni bahwa Nabi dulu, jika datang kepada beliau Malaikat Jibril dengan wahyu maka setiap kali Jibril mengucapkan satu ayat Nabi menirukannya karena semangatnya untuk menghafal, maka Allah bimbing kepada yang lebih mudah dan ringan supaya tidak berat baginya, sehingga Allah berfirman (yang artinya): "Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran karena hendak secepat-cepatnya (menguasai)nya. Sesungguhnya atas tanggungan Kamilah mengumpulkannya (di dadamu) dan (membuatmu pandai) membacanya" Yakni, Kami jadikan itu hafal di dadamu, lalu kamu (nanti) bacakan kepada umat manusia dan kamu tidak akan lupa sedikitpun. "Apabila kami telah selesai membacanya maka ikutilah bacaannya itu. Kemudian, atas tanggungan kamilah penjelasannya".

Dan dalam ayat ini, Allah berfirman(artinya) : "Dan janganlah kamu tergesa-gesa membaca Al Quran sebelum disempurnakan mewahyukannya kepadamu".Yakni diamlah kamu dan dengarkan, jika malaikat selesai membacakannya kepadamu maka bacalah setelahnya …[Tafsir Ibnu Katsir : 3/175]. Jadi ayat ini menerangkan bagaimana Nabi Shallallahu 'alaihi wasallam menerima wahyu dan bahwa nabi disuruh membaca setelah bacaannya Jibril. Namun orang- orang LDII menyimpulkan bahwa kalau begitu harus manqul dalam belajar, kalau tidak maka tidak sah. Pertanyaan kami, mana yang mengatakan bahwa jika tidak demikian, maka tidak sah?? Bahkan sampai dianggap kafir??.

Lalu seandainya cara demikian itu wajib tentu Nabi akan praktekkan kepada semua orang, tapi ternyata tidak, buktinya surat-menyurat Nabi dengan para raja. Kemudian tentu para Sahabat juga akan mengikutinya, tapi ternyata tidak buktinya surat menyurat mereka [lihat dalam pembahasan Mukatabah di atas dan al Wijadah]. Lihat pula bagaimana ulama mengambil pelajaran dari ayat itu. As Sa'dy mengatakan: "Dalam ayat ini ada adab menuntut ilmu agar seorang murid jangan memotong guru dalam masalah yang sedang dia mulai terangkan, lalu jika guru selesai maka baru ia bertanya yang belum paham.

Demikian pula jika di awal penjelasan ada yang mengharuskan untuk dibantah atau dinilai baik, maka jangan langsung dibantah atau dinyatakan diterima sampai ia selesai menjelaskannya, supaya jelas yang benar dan yang salah …" [Tafsir as Sa'dy : 899, lihat pula hal. 514].

Tidak ada faidah yang diambil dari ayat itu bahwa ilmu itu wajib manqul, dimana kalian dari penjelasan ulama tafsir, justru kalian tafsiri dari diri kalian sendiri !??.

Kedua,
Firman Allah Ta'ala:
وَلَا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولًا (36(
"Dan janganlah kamu mengikuti sesuatu yang kamu tidak memiliki ilmunya sesungguhnya pendengaran, pengelihatan, dan hati seluruhnya itu akan ditanya tentangnya" [al Isra:36]

Kajian
Tafsir ayat ini, Qatadah mengatakan: "Jangan kamu katakan bahwa kamu melihat sementara kamu tidak melihat, mendengar sementara kamu tidak mendengar, mengetahui sementara kamu tidak mengetahui karena Allah akan bertanya kepadamu tentang itu semua." Ibnu Katsir mengatakan: "Kandungan tafsir yang mereka (para ulama) sebutkan adalah bahwa Allah melarang untuk berbicara tanpa ilmu bahkan sekedar dengan sangkaan yang itu hanyalah perkiraan dan khayalan [Tafsir Ibnu Katsir:3/43] demikian tafsir para ulama. Maka dari sisi mana dan atas dasar tafsir siapa ayat ini sebagai dasar sistem manqul ala LDII ??? Sementara para ulama' tidak kenal sama sekali sistem manqul seperti itu.

Ketiga,
من قال في القرآن برأيه فأصاب فقد أخطأ
'Barangsiapa membaca/mengartikan Al Quran dengan pendapatnya sendiri (tanpa manqul), walaupun benar maka sungguh-sungguh hukumnya tetap salah (HR Abu Daud) (Ini terjemah LDII dinukil dari Bahaya LDII hal. 254)

[Arti yang benar lebih umum dari pada itu mencakup menafsiri al Quran. Ubaidullah al Mubarakfuri mengatakan: Yakni, berbicara tentang lafadznya, bacaanya, maknanya dan kandungannya. [Mir'atul mafatif syarh Misykatul Mashabih:1/330]-pen]

Kajian
Hadits ini lemah, diriwayatkan oleh Abu Dawud [Kitabul 'Ilm:4/43], Tirmidzi [5/184], Nasa'i [Sunan Kubra kitab Fadhailul Quran:5/31], Ibnu Jarir at Thabari [dalam tafsirnya:1/25]. Semuanya melalui jalan (sanad yang sampai kepada) Suhail bin Mihran bin Abi Hazm al Qutha'i. [Dalam kitab Taqributtahdzib: (kunyahnya) Abu Abdillah dikatakan pula bahwa ayahnya adalah Abdullah al Qutha'i - pen] Dari Abu 'Imran (Abdul Malik bin Habib) al Jauni, dari Jundab dari Nabi Shallallahu 'alaihi wasallam bahwa Nabi mengatakan:…(hadits tersebut)

Hadist tersebut 'illahnya pada Suhail bin Mihran bin Abi Hazm al Qutha'i. Imam Ahmad, Ibnu Ma'in, al Bukhari dan yang lain mencacatnya (Tahdzibut tahdzib:4/261) dan Ibnu Hajar mengatakan: Dha'if (lemah). (Taqribut tahdzib:421). Demikian, sanad hadits ini lemah karena ada seorang rawi yang dha'if.

Asy syekh al Albani mengatakan tentang hadits ini: Dha'if [Dha'if, Sunan Abu Dawud:3652, hal.294 dan Miyskatul Mashabih, no:235], al Baihaqi mengatakan: Pada hadits ini ada kritikan ['Aunul Ma'bud:10/85].

Keempat,
من قال في القرآن بغير علم فليتبوأ مقعده من النار
'Barangsiapa membaca Al Quran tanpa berilmu atau manqul maka hendaknya menempati tempat duduknya di neraka' (HR Tirmidzi) (Ini terjemah LDII dinukil dari Bahaya LDII hal. 254)
[Terjemah yang benar bukan membaca bahkan lebih umum dari pada itu termasuk menafsiri atau menerjemahkannya, lihat al Kifayah fi 'Ilmirriwayah:343-pen]

Kajian
Hadits ini diriwayatkan oleh Abu Dawud: [kitabul Ilm ], At Tirmidzi: 5/183 dan beliau mengatakan: "Hasan Shahih", An Nasa'i dalam Sunan al Kubra : [kitab Fadhailil Quran:5/31], Ahmad 1/233, 323, 293 [Demikian disebutkan oleh al Mizzi dalam Tuhfatul asyraf:4/423 demikian pula Ibnu Hajar dalam an Nukatudhiraf:4/423, sementara tidak saya dapati dalam sunan Abu Dawud di Kitabul 'Ilm kemudian saya dapati asy Syekh Ubaidullah al Mubarakfuri mengatakan dalam bukunya Mir'atul Mafatih:1/331: Saya tidak mendapatinya dalam Sunan Abu Dawud, namun nampak dalam Mukhtashor Jami' al Mawarits karya al Mizzi demikian pula al 'Iraqi dalam takhrijnya terhadap Ihya' bahwa hadits tersebut dalam riwayat Abu Dawud Kitabul 'ilm dalam sunannya melalui riwayat Ibnul 'Abd… (Lihat, al Mughni 'An Hamlil asfar Juz:1/29 no:101 cet maktabah dar thabariyyah-pent) Ibnul 'Abd adalah salah satu periwayat sunan Abu Dawud. -pen] , 327 dan ad Darimi dalam Musnadnya : 1/76, tetapi dengan matan yang lain. Dan Ibnu Jarir at Thabari dalam Tafsirnya:1/34, semuanya melalui jalan Abdul A'la dari Said bin Jubair dari Ibnu 'Abbas. Dari Nabi Shallallahu 'alaihi wasallam bahwa beliau mengatakan:….(hadits tersebut). Abdul A'la dalam sanad tersebut adalah Ats Tsa'labi, Ibnu Hajar mengatakan: "Shaduqun Yahim, yakni hafalannya tidak begitu kuat dan suka keliru."

Hadits ini diriwayatkan juga secara mauquf yakni hanya sampai kepada Ibnu Abbas, diriwayatkan oleh Ibnu Jarir dari dua jalan yang pertama: Muhammad bin Humaid dari al hakam bin Basyir dari 'Amr bin Qois al Mula'i dari Abdul a'la dengan sanad tersebut di atas tapi sampai kepada Ibnu Abbas saja.
Kedua: Dari Ibnu Humaid dari Jarir, dari Laits, dari Bakr, dari Said bin Jubair dari Ibnu Abbas.
Ibnu Hajar mengatakan: Ibnul Qhotton menshahihkannya [An Nukatudhiraf: 4/423]. Asy Syekh al Albani mendhaifkannya dalam Misykatul Mashabih [No:234 Juz:1/79]. Lalu saya dapati beliau mentakhrij hadits ini panjang lebar yang berakhir dengan kesimpulan Dha'if dan membantah yang menshahihkannya dalam kitabnya Silsilah al Ahadits Adh Dhaifah : 4/265, no:1783 , silahkan dilihat.

Demikian derajat hadits ini, seandainyapun shahih, maka bukan artinya harus manqul seperti dipahami dan diterjemahkan demikian oleh LDII, tidak ada kata manqul dari tidak mengandung makna manqul sama sekali. Arti yang benar pada hadits pertama (dengan pendapatnya) dan pada hadits kedua (tanpa ilmu) tetapi mereka menafsirinya dengan tanpa manqul, bukankah ini manipulasi makna hadits. Kalau begitu apa sebetulnya makna hadits itu bila shahih, untuk itu kami akan nukilkan penjelasan ulama.

Dalam kitab Aunul Ma'bud, Syarah Sunan Abu Dawud disebutkan: "(dengan ra'yunya/pendapatnya) yakni sekedar dengan akalnya dan dari dirinya sendiri tanpa meneliti ucapan para Imam dari ulama ahli bahasa Arab yang tidak sesuai dengan kaidah syar'iyyah, bahkan dia sesuaikan dengan akalnya, padahal (pemahaman terhadap ayat atau maknanya) tergantung pada naqli. [10/85] Al Baihaqi mengatakan: "Jika hadits ini shahih, maka Nabi memaksudkan –wallahu a'lam- pendapat akal yang lebih dominan di qalbunya tanpa dalil yang mendukungnya. Adapun pendapat yang didukung oleh dalil maka boleh. Beliau juga mengatakan, bisa jadi maksudnya orang yang mengatakan dengan pendapat akalnya tanpa mengetahui prinsip-prinsip ilmu dan cabang-cabangnya [idem]. Makanya, kami nasehatkan jangan terkungkung pada kitab himpunan saja, lihat buku ulama, syarah kutub sittah dari ulama, bukan syarah 'paku bumi' dan imam LDII saja. Para ulama yang mensyarah Kutubus Sittah itu, mereka punya sanad sampai ke Nabi Shallallahu 'alaihi wasallam dan sanadnya lebih tinggi dan lebih shahih - Insya Allah - .

Dengan demikian ra'yu itu ada dua macam:
1. Ra'yu yang sesuai dengan bahasa Arab dan kaidah-kaidahnya, sesuai dengan Al Quran dan As Sunnah dengan memperhatikan seluruh syarat-syarat tafsir. Maka menafsiri al quran dengan itu boleh.
2. Ra'yu tidak sesuai dengan aturan bahasa Arab, tidak sesuai dengan dalil syar'i serta tidak memenuhi syarat-syarat tafsir, maka ini tidak boleh [At Tafsir wal Mufassirun:1/264]
Ibnu Qoyyim juga membagi ra'yu menjadi dua, yang terpuji dan yang tercela [lihat Al Intishor li Ahlil Hadits hal. 23-34, lihat pula hal. 13 dan At Tafsir wal Mufassirun:1/264]. Dan terakhir simaklah ucapan An Naisaburi: "Tidak boleh hadits ini dimaksudkan bahwa; Jangan sampai seorangpun mengatakan pada Al Quran kecuali apa yang ia dengar (yaitu manqul dalam istilah LDII-pent)". Karena para Sahabat mereka telah menafsirkan Al Quran dan mereka berselisih pendapat pada beberapa masalah dan tidaklah semua yang mereka katakan itu mereka dengar dari Rasul Shallallahu 'alaihi wasallam…[Mir'atul Mafatih:1/330].

Bukankah ini pukulan telak buat kalian wahai para pengikut LDII?! Sungguh tafsir kalian sangat bertentangan dengan ulama'. Maka benar apa yang dikatakan Ibnu Taimiyyah bahwa ahli bid'ah berhujjah dengan sebuah dalil, padahal dalil itu menghujat mereka.

Kelima,
تعمل هذه الأمة برهة بكتاب الله ثم تعمل برهة بسنة رسول الله ثم تعمل بعد ذلك بالرأي فإذا عملوا بالرأي ضلوا
Umat ini sesaat akan mengamalkan berdasarkan kitab Allah kemudian sesaat mengamalkan berdasarkan sunnah Nabi Shallallahu 'alaihi wasallam, kemudian setelah itu mengerjakan dengan pendapatnya maka jika mereka mengamalkan dengan pendapat mereka sesat. [HR Abu Ya'la]

Kajian
Hadits ini lemah, diriwayatkan oleh Ibnu Abdil Bar dalam Jami' Bayanil Ilm wa Fadhlihi no:1998, 1999, dari sahabat Abu Hurairah, Abul Aysbal mengatakan: "Diriwayatkan oleh Abu Ya'la dalam Musnadnya:10/240 no:5856" dan Al Khatib meriwayatkan dari jalannya dalam kitab Al Faqih wal Mutafaqqih:2/179, kata beliau : "Telah mengkhabarkan kepada kami al Hudzail bin Ibrahim al Jummani, ia mengatakan: Telah mengkhabarkan kepada kami Utsman bin Abdurrahman dengannya". Sanad ini lemah sekali. Utsman bin Abdurrahman az Zuhri al Waqqoshi disepakati, bahwa haditsnya dibuang bahkan Ibnu Ma'in menganggapnya pemalsu hadits demikian pula dikatakan oleh al Haitsami dalam al Majma':1/179. Ada mutaba'ah (dukungan) buat Utsman bin Abdurrahman yaitu dari Hammad bin Yahya al Abah, Ibnu Hajar mengatakan: "Hafalannya kurang kuat dan suka keliru", diriwayatkan pula oleh al Khatib dalam Al Faqih wal Mutafaqqih :2/179 dari dua jalan melalui Jubarah. Dan disana ada 'illah (kelemahan lain) yaitu lemahnya Jubarah Ibnu al Mughallis. Jadi hadits itu dengan dua jalannya tetap tidak shahih Wallahu a'lam [lihat Jami Bayanil Ilm wa Fadhlihi: 2/1039-1040 dengan tahqiq Abul Asybal]

Ibnu Abdil Bar mengatakan: "Ulama berbeda pendapat dalam hal Ra'yu yang tercela tersebut, sebagian kelompok mengatakan: Ra'yu yang tercela adalah bid'ah yang menyelisihi sunnah dalam hal aqidah, serta yang lain -mereka adalah mayoritas ahlul ilmi- mengatakan: Adalah berbicara dalam hukum syari'at agama dengan sekedar anggapan baik dan prasangka." [lihat selengkapnya dalam Jami Bayanil Ilm wa Fadhlihi:2/1052,1054]. Demikian pendapat ulama tentang ra'yu yang dimaksud tidak satupun menafsirinya 'tidak manqul'. [lihat pula kitab Mir'atul Mafatih]

Keenam,
تسمعون ويسمع منكم ويسمع ممن سمع منكم
'Kalian mendengar dan akan didengarkan dari kalian dan akan didengarkan dari orang yang mendengarkan dari kalian'

Kajian
Hadits ini diriwayatkan Abu Dawud: 3659, Ahmad:1/321, Ibnu Hibban:1/263 Al Hakim:195 al Khatib dalam Syaraf Ashabul Hadits dan Ar Ramahurmuzi dalam Muhadditsul Fashil:92, semuanya melalui jalan Al A'masy dari Abdullah bin Abdullah ar Razi, dari Said bin Jubair dari Ibnu Abbas dari Nabi Shallallahu 'alaihi wasallam bahwa beliau mengatakan ….(Hadits itu)… Diriwayatkan pula melalui jalan lain oleh Al Khatib dalam Syarof Ashabul Hadits dan Ar Ramahurmuzi dalam Muhadditsul Fashil:91, Al Bazzar dan At Tabrani. [lihat perinciannya dalam Silsilah al Ahadits Ash Shahihah, no:1784]

Al Hakim mengatakan: "Shahih sesuai dengan syarat Bukhari dan Muslim dan tidak diriwayatkan oleh keduanya, tidak ada 'iilah padanya " [Ithaful Maharah:7/192] dan disetujui oleh Adz Dzahabi. Namun Asy Syaikh al Albani tidak setuju bila dikatakan sesuai dengan syarat al Bukhari dan Muslim, karena Abdullah bin Abdullah bukan merupakan rawi Bukhari dan Muslim, namun hadits itu tetap Shahih sedang al 'Ala'i menghasankannya. [lihat Shahih Sunan Abu Dawud:3659 dan Ash Shahihah:1784]

Demikian derajat hadits itu, tapi dimanakah yang menunjukan bahwa musnad muttashil lebih- lebih 'manqul' ala LDII itu syarat sahnya ilmu?! Bukankah yang namanya syarat di dalam ilmu Ushul Fiqih artinya 'Bila syarat sesuatu tidak terpenuhi maka sesuatu itu tidak sah'.!! Manakah dalam hadits itu yang menunjukan bahwa bila tidak manqul maka ilmu itu tidak sah. Hadits itu hanya berisi anjuran atau perintah untuk menyampaikan, tidak terdapat padanya syarat sahnya ilmu itu harus dengan manqul, oleh karenaya Abu Dawud memberikan judul pada hadits ini 'Bab Keutamaan Menyebarkan Ilmu'. Dan para ulama tidak memahami hadits ini seperti pemahaman LDII buktinya Abu Dawud Ibnu Hibban al Hakim dan ulama yang kita sebut di atas, tidak ada yang berpemahaman seperti LDII.

Ketujuh,
الإسناد من الدين ولولا الإسناد لقال من شاء ما شاء
'Isnad/sanad itu termasuk dari agama kalaulah bukan karena sanad tentu sembarang orang akan mengatakan semaunya'.

Kajian
Ini adalah ucapan Abdullah Ibnul Mubarak diriwayatkan oleh Imam Muslim dalam Muqoddimah kitab Shahihnya 1/47 no:32 dan ar Ramahurmuzi dalam al Muhadditsul Fashil:96 dan al Khotib dalam Syaraf Ashhabul Hadits.

Mereka menganggap ucapan itu sebagai dasar teori manqul, ini tentu tidak sesuai dengan nash ucapan Ibnul Mubarak itu sendiri. Ucapan itu menerangkan keutamaan sanad dan sanad itu lebih umum dari pengertian manqul ala LDII di antara sanad adalah Al Mukatabah seperti yang kami terangkan di atas. Dan tidak mengandung sama sekali keharusan untuk manqul, juga tidak ada larangan mengambil ilmu tanpa manqul, demikian pula beliau ucapkan kata-kata ini di zaman beliau dan beliau meninggal pada tahun 181 H. Berbeda keadaannya dengan keadaan sekarang, oleh karenanya kita dapati para ulama mengatakan bahwa mengamalkan ilmu yang diambil dengan al wijadah, padahal itu tidak sekuat al Mukatabah wajib sebagaimana perincian dalam bahasan al wijadah di atas.

Kedelapan,
إن هذا العلم دين فانظروا عمن تأخذوا دينكم
'Sesungguhnya ilmu ini adalah agama, maka lihatlah oleh kalian dari mana kalian mengambil agama kalian.'

Kajian
Ini adalah ucapan Muhammd bin Sirin diriwayatkan Imam Muslim dalam Muqoddimah Shahihnya:26, 1/44 Atsar (ucapan Tabi'in) ini mengandung bagaimana memilih guru agama yaitu memilih yang baik yang sesuai dengan sunnah Nabi, dan tidak sama sekali mengandung keharusan untuk manqul serta tidak ada di dalamnya larangan mengambil ilmu tanpa manqul.

Kesimpulan:
Demikian dalil-dalil mereka, semuanya tidak tepat sebagai dalil. Adapun ayat Al Quran mereka tafsiri dari diri mereka sendiri, berbeda dengan ulama tafsir, makanya mereka tidak menyebutkan referensi tafsir dalam menerangkan ayat-ayat itu. Nah, bukankah ini artinya menafsiri Al Quran dengan ra'yu ?!! Mereka menuduh orang lain bicara hal agama dengan ra'yu, ternyata justru diri merekalah yang melakukannya ?!!

Dalil-dalil yang kalian pakai untuk menyerang selain golongan kalian justru itu senjata makan tuan dan bumerang bagi kalian sendiri. Kalian mengharuskan manqul dan melarang dengan ra'yu, pada kenyataannya bahkan kalianlah yang memakai ra'yu dalam agama ini, dimana kalian tafsirkan ayat dan hadits semau kalian dan tidak sesuai dengan pemahaman ulama. Dan kalau mereka (LDII) mengkafirkan seseorang yang mereka anggap pakai ra'yu, tidakkah vonis kafir itu juga mengenai mereka sendiri?! Karena mereka juga pakai ra'yu. Ingat ketika kau vonis kafir seseorang dan kau tunjuk dengan jari telunjukmu bukankah 4 jarimu menunjuk pada dirimu sendiri.?!

Saya tidak mengkafirkan kalian, namun saya hanya ingin mengingatkan bahayanya mengkafirkan seseorang, yang bisa jadi vonis kekafiran itu justru akan kembali kepada dirinya sendiri seperti dalam hadits Nabi
أيما رجل قال لأخيه يا كافر فقد باء بها أحدهما
"Barangsiapa mengatakan kepada Saudaranya : Wahai orang kafir maka (hukum) tersebut akan kembali kepada salah satu dari keduanya" [HR Bukhari dan Muslim…]

Adapun dalil dari hadits maka sebagiannya shahih dan sebagiannya dha'if dan semuanya mereka pahami dengan pemahaman yang salah, sehingga menjadi bumerang buat mereka sendiri. Terakhir dalil dari ucapan para ulama yang lagi-lagi mereka tafsiri sesuai kepentingan mereka. Kalaupun seandainya maksud ulama itu sesuai dengan maksud mereka –dan itu tidak mungkin- maka ucapan ulama bukan hujjah! Hujjah itu Kitabullah dan Sunnah Nabi-Nya Shallallahu 'alaihi wasallam.

Contoh Hadits-Hadits Dha'if

Sekilas saya melihat buku 'Himpunan' susunan LDII Kitabush Sholah maka saya dapati beberapa hadits dha'if, bahkan ada yang maudhu' diantaranya:
إقرؤوا على موتاكم يس
"Bacalah pada mayit-mayit kalian surat Yasin" hal.147.

Hadits ini Riwayat Abu Dawud Ibnu Majah dan lain-lain, didalamnya terdapat tiga cacat:
- Kemajhulan (tidak ada rekomendasi/komentar dari ulama ahli hadits) rawinya yang bernama Abu Utsman.
- Kemajhulan ayahnya.
- Idlthirab (kegoncangan pada sanadnya)
Hadit ini didha'ifkan oleh Ibnul Qhaththan, Ad Daruqhuthni dan Al Albani. Lihat perinciannya dalam Irwa'ul Ghalil karya al Albani hadits no:688.

من قرأ يس في ليلة أصبح مغفورا له...
"Barangsiapa yang membaca Yasin dalam satu malam maka di pagi harinya dalam keadaan diampuni dosanya", Kitabush shalah, hal.146. Asy Syaikh al Albani mendho'ifkannya dalam Dha'iful Jami':5787.

من قرأ يس كتب الله بقرائتها قرآءة القرآن عشر مرات
"Barangsiapa yang membaca Yasin maka Allah tuliskan dengan membacanya sama dengan membaca Al Quran 10 kali", hal.146.

Asy Syekh al Albani mengatakan: Maudhu' (palsu) karena ada rawi yang bernama Harun Abi Muhammad, azd Dzahabi menuduhnya sebagai pendusta [lihat perinciannya dalam Silsilah al Ahadits adh Dhaifah, no:169]

كان إذا أفطر قال اللهم لك صمت وعلى رزقك افطرت
"Bahwa Nabi Shallallahu 'alaihi wasallam bila berbuka membaca Allahumma laka shumtu…" , Kitabush shalah hal.134.
Hadits ini Riwayat Abu Dawud, mursal dan mursal termasuk dha'if. Mursal karena Muadz bin Zuhrah bukan sahabat, lalu mengatakan bahwa Nabi Shallallahu 'alaihi wasallam…, bahkan dia juga tergolong majhul. [lihat perinciannya dalam Irwa'ul Ghalil no:919], asy syekh al Albani mengatakan: "Dha'if". Mana persyaratan Musnad Muttashil (MM) di hadits ini dan hadits setelahnya wahai kaum LDII?!

Hadits khutbah Jum'ah hal 104 dan seterusnya, dari riwayat Abu 'Ubaidah dari Abdullah bin Mas'ud, ternyata lemah, karena sanadnya terputus antara keduanya, dimana Abu Ubaidah tidak mendengar dari Abdullah bin Mas'ud. Anehnya mereka sendiri menyebutkan ucapan Abu Abdurrahman/Imam An Nasa'i dalam hal ini, lalu mengapa mereka tetap memakai hadits itu?! Lihat hal.105 : قال أبو عبد الرحمن أبو عبيدة لم يسمع من أبسه شيئا... "Abu Abdurrahman (An Nasa'i) mengatakan: Abu Ubaidah tidak mendengar hadits dari ayahnya (Ibnu Mas'ud) sedikitpun"

Demikian pula hadits Asma wa Sifat pada hal.124 dan kita sudah terangkan sisi kelemahannya diatas.

Perlu dikaji kembali bahwa syarat shahihnya hadits ada lima sebagaimana penjelasan pada halaman 4, sehingga tidak cukup dengan musnad atau muttashil saja, dan betapa banyak hadits yang musnad atau muttashil tapi dha'if atau bahkan maudhu'!!

Demikian sekilas kami melihat dan hanya dalam Kitabus Shalat, bagaimana bila seseorang benar-benar meneliti satu-persatu dan pada semua kitab himpunan mereka.

Mari kembali kepada kebenaran sebelum ajal menjemput…
Bila anda tidak terima penjelasan ini…
Ku tunggu jawaban ilmiyah anda.
qomar77 @ telkom.net
kunjungi www.asysyariah.com

Wallahul musta'an

(Dikutip dari tulisan al Ustadz Qomar Zainuddin, Lc, pimpinan Pondok Pesantren Darul Atsar, Kedu, Temanggung serta Pimred Majalah Asy Syariah. Judul asli Antara Al Qur'an, Al Hadits dan 'Manqul'.)

http://www.salafy.or.id/print.php?id_artikel=975


Mu'tazilah, Kelompok Sesat Pemuja Akal

Hizbiyyah / Aliran
Mu'tazilah, Kelompok Sesat Pemuja Akal

Rabu, 18 Januari 2006
Penulis: Al Ustadz Ruwaifi' bin Sulaimi Lc

Sejarah Munculnya Mu’tazilah
Kelompok pemuja akal ini muncul di kota Bashrah (Irak) pada abad ke-2 Hijriyah, antara tahun 105-110 H, tepatnya di masa pemerintahan khalifah Abdul Malik bin Marwan dan khalifah Hisyam bin Abdul Malik. Pelopornya adalah seorang penduduk Bashrah mantan murid Al-Hasan Al-Bashri yang bernama Washil bin Atha’ Al-Makhzumi Al-Ghozzal. Ia lahir di kota Madinah pada tahun 80 H dan mati pada tahun 131 H. Di dalam menyebarkan bid’ahnya, ia didukung oleh ‘Amr bin ‘Ubaid (seorang gembong Qadariyyah kota Bashrah) setelah keduanya bersepakat dalam suatu pemikiran bid’ah, yaitu mengingkari taqdir dan sifat-sifat Allah. (Lihat Firaq Mu’ashirah, karya Dr. Ghalib bin ‘Ali Awaji, 2/821, Siyar A’lam An-Nubala, karya Adz-Dzahabi, 5/464-465, dan Al-Milal Wan-Nihal, karya Asy-Syihristani hal. 46-48)

Seiring dengan bergulirnya waktu, kelompok Mu’tazilah semakin berkembang dengan sekian banyak sektenya. Hingga kemudian para dedengkot mereka mendalami buku-buku filsafat yang banyak tersebar di masa khalifah Al-Makmun. Maka sejak saat itulah manhaj mereka benar- benar terwarnai oleh manhaj ahli kalam (yang berorientasi pada akal dan mencampakkan dalil- dalil dari Al Qur’an dan As Sunnah -pen). (Al-Milal Wan-Nihal, hal.29)
Oleh karena itu, tidaklah aneh bila kaidah nomor satu mereka berbunyi: “Akal lebih didahulukan daripada syariat (Al Qur’an, As Sunnah dan Ijma’, pen) dan akal-lah sebagai kata pemutus dalam segala hal. Bila syariat bertentangan dengan akal –menurut persangkaan mereka– maka sungguh syariat tersebut harus dibuang atau ditakwil. (Lihat kata pengantar kitab Al-Intishar Firraddi ‘alal Mu’tazilatil-Qadariyyah Al-Asyrar, 1/65)
(Ini merupakan kaidah yang batil, karena kalaulah akal itu lebih utama dari syariat maka Allah akan perintahkan kita untuk merujuk kepadanya ketika terjadi perselisihan. Namun kenyataannya Allah perintahkan kita untuk merujuk kepada Al-Qur’an dan As-Sunnah, sebagaimana yang terdapat dalam Surat An-Nisa: 59. Kalaulah akal itu lebih utama dari syariat maka Allah tidak akan mengutus para Rasul pada tiap-tiap umat dalam rangka membimbing mereka menuju jalan yang benar sebagaimana yang terdapat dalam An-Nahl: 36. Kalaulah akal itu lebih utama dari syariat maka akal siapakah yang dijadikan sebagai tolok ukur?! Dan banyak hujjah-hujjah lain yang menunjukkan batilnya kaidah ini. Untuk lebih rincinya lihat kitab Dar’u Ta’arrudhil ‘Aqli wan Naqli, karya Syaikhul Islam Ibnu Taimiyyah dan kitab Ash-Shawa’iq Al-Mursalah ‘Alal-Jahmiyyatil- Mu’aththilah, karya Al-Imam Ibnul-Qayyim.)

Mengapa Disebut Mu’tazilah?
Mu’tazilah, secara etimologis bermakna: orang-orang yang memisahkan diri. Sebutan ini mempunyai suatu kronologi yang tidak bisa dipisahkan dengan sosok Al-Hasan Al-Bashri, salah seorang imam di kalangan tabi’in.
Asy-Syihristani t berkata: (Suatu hari) datanglah seorang laki-laki kepada Al-Hasan Al-Bashri seraya berkata: “Wahai imam dalam agama, telah muncul di zaman kita ini kelompok yang mengkafirkan pelaku dosa besar (di bawah dosa syirik). Dan dosa tersebut diyakini sebagai suatu kekafiran yang dapat mengeluarkan pelakunya dari agama, mereka adalah kaum Khawarij. Sedangkan kelompok yang lainnya sangat toleran terhadap pelaku dosa besar (di bawah dosa syirik), dan dosa tersebut tidak berpengaruh terhadap keimanan. Karena dalam madzhab mereka, suatu amalan bukanlah rukun dari keimanan dan kemaksiatan tidak berpengaruh terhadap keimanan sebagaimana ketaatan tidak berpengaruh terhadap kekafiran, mereka adalah Murji’ah umat ini. Bagaimanakah pendapatmu dalam permasalahan ini agar kami bisa menjadikannya sebagai prinsip (dalam beragama)?”
Al-Hasan Al-Bashri pun berpikir sejenak dalam permasalahan tersebut. Sebelum beliau menjawab, tiba-tiba dengan lancangnya Washil bin Atha’ berseloroh: “Menurutku pelaku dosa besar bukan seorang mukmin, namun ia juga tidak kafir, bahkan ia berada pada suatu keadaan di antara dua keadaan, tidak mukmin dan juga tidak kafir.” Lalu ia berdiri dan duduk menyendiri di salah satu tiang masjid sambil tetap menyatakan pendapatnya tersebut kepada murid-murid Hasan Al-Bashri lainnya. Maka Al-Hasan Al-Bashri berkata: “ اِعْتَزَلَ عَنَّا وَاصِلً” “Washil telah memisahkan diri dari kita”, maka disebutlah dia dan para pengikutnya dengan sebutan Mu’tazilah.(Al-Milal Wan-Nihal,hal.47-48 )
Pertanyaan itu pun akhirnya dijawab oleh Al-Hasan Al-Bashri dengan jawaban Ahlussunnah Wal Jamaah: “Sesungguhnya pelaku dosa besar (di bawah dosa syirik) adalah seorang mukmin yang tidak sempurna imannya. Karena keimanannya, ia masih disebut mukmin dan karena dosa besarnya ia disebut fasiq (dan keimanannya pun menjadi tidak sempurna).” (Lihat kitab Lamhah ‘Anil-Firaq Adh-Dhallah, karya Asy-Syaikh Shalih Al-Fauzan, hal.42)

Asas dan Landasan Mu’tazilah
Mu’tazilah mempunyai asas dan landasan yang selalu dipegang erat oleh mereka, bahkan di atasnya-lah prinsip-prinsip mereka dibangun.
Asas dan landasan itu mereka sebut dengan Al-Ushulul-Khomsah (lima landasan pokok). Adapun rinciannya sebagai berikut:
Landasan Pertama: At-Tauhid
Yang mereka maksud dengan At-Tauhid adalah mengingkari dan meniadakan sifat-sifat Allah, dengan dalil bahwa menetapkan sifat-sifat tersebut berarti telah menetapkan untuk masing- masingnya tuhan, dan ini suatu kesyirikan kepada Allah, menurut mereka (Firaq Mu’ashirah, 2/832). Oleh karena itu mereka menamakan diri dengan Ahlut-Tauhid atau Al-Munazihuuna lillah (orang-orang yang mensucikan Allah).
Bantahan:
1. Asy-Syaikh Muhammad bin Shalih Al-‘Utsaimin rahimahullah berkata: “Dalil ini sangat lemah, bahkan menjadi runtuh dengan adanya dalil sam’i (naqli) dan ‘aqli yang menerangkan tentang kebatilannya. Adapun dalil sam’i: bahwa Allah  mensifati dirinya sendiri dengan sifat-sifat yang begitu banyak, padahal Dia Dzat Yang MahaTunggal. Allah  berfirman:
إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٍ 0 إِنَّه هُوَ يُبْدِئُ وَيُعِيدُ 0 وَهُوَ الْغَفُورُ الْوَدُودُ 0 ذُو الْعَرْشِ الْمَجِيدُ 0 فَعَّالٌ لِمَا يُرِيدُ0

Sesungguhnya adzab Rabbmu sangat dahsyat. Sesungguhnya Dialah yang menciptakan (makhluk) dari permulaan dan menghidupkannya (kembali), Dialah Yang Maha Pengampun lagi Maha Pengasih, Yang mempunyai ‘Arsy lagi Maha Mulia, Maha Kuasa berbuat apa yang dikehendaki-Nya.” (Al-Buruuj: 12-16)
سَبِّحِ اسْمَ رَبِّكَ اْلأَعْلَى0 الَّذِي خَلَقَ فَسَوَّى0 وَالَّذِيْ قَدَّرَ فَهَدَى0 وَالَّذِي أَخْرَجَ الْمَرْعَى0 فَجَعَلَه غُثَآءً أَحْوَى
“Sucikanlah Nama Rabbmu Yang Maha Tinggi, Yang Menciptakan dan Menyempurnakan (penciptaan-Nya), Yang Menentukan taqdir (untuk masing-masing) dan Memberi Petunjuk, Yang Menumbuhkan rerumputan, lalu Ia jadikan rerumputan itu kering kehitam-hitaman.” (Al-A’la: 1-5)
Adapun dalil ‘aqli: bahwa sifat-sifat itu bukanlah sesuatu yang terpisah dari yang disifati, sehingga ketika sifat-sifat tersebut ditetapkan maka tidak menunjukkan bahwa yang disifati itu lebih dari satu, bahkan ia termasuk dari sekian sifat yang dimiliki oleh dzat yang disifati tersebut. Dan segala sesuatu yang ada ini pasti mempunyai berbagai macam sifat … “ (Al-Qawa’idul-Mutsla, hal. 10-11)
2. Menetapkan sifat-sifat Allah tanpa menyerupakannya dengan sifat makhluq bukanlah bentuk kesyirikan. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata dalam Ar-Risalah Al-Hamawiyah: “Menetapkan sifat-sifat Allah tidak termasuk meniadakan kesucian Allah, tidak pula menyelisihi tauhid, atau menyamakan Allah dengan makhluk-Nya.” Bahkan ini termasuk konsekuensi dari tauhid al-asma wash-shifat. Sedangkan yang meniadakannya, justru merekalah orang-orang yang terjerumus ke dalam kesyirikan. Karena sebelum meniadakan sifat-sifat Allah tersebut, mereka terlebih dahulu menyamakan sifat-sifat Allah dengan sifat makhluk-Nya. Lebih dari itu, ketika mereka meniadakan sifat-sifat Allah yang sempurna itu, sungguh mereka menyamakan Allah dengan sesuatu yang penuh kekurangan dan tidak ada wujudnya. Karena tidak mungkin sesuatu itu ada namun tidak mempunyai sifat sama sekali. Oleh karena itu Ibnul-Qayyim rahimahullah di dalam Nuniyyah-nya menjuluki mereka dengan ‘Abidul-Ma’duum (penyembah sesuatu yang tidak ada wujudnya). (Untuk lebih rincinya lihat kitab At- Tadmuriyyah, karya Syaikhul Islam Ibnu Taimiyyah, hal.79-81)
Atas dasar ini mereka lebih tepat disebut dengan Jahmiyyah, Mu’aththilah, dan penyembah sesuatu yang tidak ada wujudnya.
Landasan kedua: Al-‘Adl (keadilan)
Yang mereka maksud dengan keadilan adalah keyakinan bahwasanya kebaikan itu datang dari Allah, sedangkan kejelekan datang dari makhluk dan di luar kehendak (masyi’ah) Allah . Dalilnya adalah firman Allah :

وَاللهُ لاَ يُحِبُّ الْفَسَادَ

“Dan Allah tidak suka terhadap kerusakan.” (Al-Baqarah: 205)

وَلاَ يَرْضَى لِعِبَادِهِ الْكُفْرَ

“Dan Dia tidak meridhai kekafiran bagi hamba-Nya.” (Az-Zumar: 7)
Menurut mereka kesukaan dan keinginan merupakan kesatuan yang tidak bisa dipisahkan. Sehingga mustahil bila Allah tidak suka terhadap kejelekan, kemudian menghendaki atau menginginkan untuk terjadi (mentaqdirkannya). Oleh karena itu mereka menamakan diri dengan Ahlul-‘Adl atau Al-‘Adliyyah.
Bantahan:
Asy-Syaikh Yahya bin Abil-Khair Al-‘Imrani t berkata: “Kita tidak sepakat bahwa kesukaan dan keinginan itu satu. Dasarnya adalah firman Allah :

فَإِنَّ اللهَ لاَ يُحِبُّ الْكَافِرِينَ

“Maka sesungguhnya Allah tidak menyukai orang-orang kafir.” (Ali ‘Imran: 32)
Padahal kita semua tahu bahwa Allah-lah yang menginginkan adanya orang-orang kafir tersebut dan Dialah yang menciptakan mereka. (Al-Intishar Firraddi ‘Alal- Mu’tazilatil-Qadariyyah Al-Asyrar, 1/315)
Terlebih lagi Allah telah menyatakan bahwasanya apa yang dikehendaki dan dikerjakan hamba tidak lepas dari kehendak dan ciptaan-Nya. Allah  berfirman:

وَمَا تَشَآءُونَ إِلاَّ أَنْ يَشَآءَ اللهُ

“Dan kalian tidak akan mampu menghendaki (jalan itu), kecuali bila dikehendaki Allah.” (Al-Insan: 30)

وَاللهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ

“Padahal Allah-lah yang menciptakan kalian dan yang kalian perbuat.” (Ash-Shaaffaat: 96)
Dari sini kita tahu, ternyata istilah keadilan itu mereka jadikan sebagai kedok untuk mengingkari kehendak Allah  yang merupakan bagian dari taqdir Allah . Atas dasar inilah mereka lebih pantas disebut dengan Qadariyyah, Majusiyyah, dan orang-orang yang zalim.
Landasan Ketiga: Al-Wa’du Wal-Wa’id
Yang mereka maksud dengan landasan ini adalah bahwa wajib bagi Allah I untuk memenuhi janji- Nya (al-wa’d) bagi pelaku kebaikan agar dimasukkan ke dalam Al-Jannah, dan melaksanakan ancaman-Nya (al-wa’id) bagi pelaku dosa besar (walaupun di bawah syirik) agar dimasukkan ke dalam An-Naar, kekal abadi di dalamnya, dan tidak boleh bagi Allah untuk menyelisihinya. Karena inilah mereka disebut dengan Wa’idiyyah.
Bantahan:
1. Seseorang yang beramal shalih (sekecil apapun) akan mendapatkan pahalanya (seperti yang dijanjikan Allah) sebagai karunia dan nikmat dari-Nya. Dan tidaklah pantas bagi makhluk untuk mewajibkan yang demikian itu kepada Allah , karena termasuk pelecehan terhadap Rububiyyah-Nya dan sebagai bentuk keraguan terhadap firman-Nya:

إِنَّ اللهَ لاَ يُخْلِفُ الِمْيَعادَ

“Sesungguhnya Allah tidak akan menyelisihi janji (-Nya).” (Ali ‘Imran: 9)
Bahkan Allah mewajibkan bagi diri-Nya sendiri sebagai keutamaan untuk para hamba-Nya.
Adapun orang-orang yang mendapatkan ancaman dari Allah karena dosa besarnya (di bawah syirik) dan meninggal dunia dalam keadaan seperti itu, maka sesuai dengan kehendak Allah. Dia Maha berhak untuk melaksanakan ancaman-Nya dan Maha berhak pula untuk tidak melaksanakannya, karena Dia telah mensifati diri-Nya dengan Maha Pemaaf, Maha Pemurah, Maha Pengampun, Maha Pengasih lagi Maha Penyayang.
Terlebih lagi Dia telah menyatakan:

إِنَّ اللهَ لاَ يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُوْنَ ذاَلِكَ لِمَنْ يَشَآء

“Sesungguhnya Allah tidak akan mengampuni dosa syirik (bila pelakunya meninggal dunia belum bertaubat darinya) dan mengampuni dosa yang di bawah (syirik) itu, bagi siapa yang dikehendaki- Nya.” (An-Nisa: 48) (Diringkas dari kitab Al-Intishar Firraddi ‘Alal-Mu’tazilatil-Qadariyyah Al-Asyrar, 3/676, dengan beberapa tambahan).
2. Adapun pernyataan mereka bahwa pelaku dosa besar (di bawah syirik) kekal abadi di An-Naar, maka sangat bertentangan dengan firman Allah dalam Surat An-Nisa ayat 48 di atas, dan juga bertentangan dengan sabda Rasulullah r yang artinya: “Telah datang Jibril kepadaku dengan suatu kabar gembira, bahwasanya siapa saja dari umatku yang meninggal dunia dalam keadaan tidak syirik kepada Allah niscaya akan masuk ke dalam al-jannah.” Aku (Abu Dzar) berkata: “Walaupun berzina dan mencuri?” Beliau menjawab: “Walaupun berzina dan mencuri.” (HR. Al- Bukhari dan Muslim dari shahabat Abu Dzar Al-Ghifari)
(Meskipun mungkin mereka masuk neraka lebih dahulu (ed).)

Landasan Keempat: Suatu keadaan di antara dua keadaan
Yang mereka maksud adalah, bahwasanya keimanan itu satu dan tidak bertingkat-tingkat, sehingga ketika seseorang melakukan dosa besar (walaupun di bawah syirik) maka telah keluar dari keimanan, namun tidak kafir (di dunia). Sehingga ia berada pada suatu keadaan di antara dua keadaan (antara keimanan dan kekafiran).
Bantahan:
1.Bahwasanya keimanan itu bertingkat-tingkat, bertambah dengan ketaatan dan berkurang dengan kemaksiatan, sebagaimana firman Allah :
وَ إِذَا تُلِيَتْ عَلَيْهِمْ ءَايَاتُه زَادَتْهُمْ إِيْمَانًا
“Dan jika dibacakan kepada mereka ayat-ayat-Nya, maka bertambahlah keimanan mereka.” (Al- Anfal: 2)
Dan juga firman-Nya:

وَإِذَا مَا أُنْزِلَتْ سُوْرَةٌ فَمِنْهُمْ مَنْ يَقُوْلُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيْمَانًا فَأَمَّا الَّذِيْنَ آمَنُوا فَزَادَتْهُمْ إِيْمَانًا وَهُمْ يَسْتَبْشِرُوْنَ۰وَأَمَّا الَّذِيْنَ فِيْ قُلُوْبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْسًا إِلَى رِجْسِهِمْ وَمَاتُوْا وَهُمْ كَافِرُوْنَ

“Dan apabila diturunkan suatu surat, maka di antara mereka (orang-orang munafik) ada yang berkata: ‘Siapakah di antara kamu yang bertambah imannya dengan (turunnya) surat ini?’ Adapun orang-orang yang beriman, maka surat ini menambah imannya, sedang mereka merasa gembira. Dan adapun orang-orang yang di dalam hati mereka ada penyakit, maka dengan surat itu bertambah kekafiran mereka, di samping kekafirannya (yang telah ada) dan mereka mati dalam keadaan kafir.” (At-Taubah: 124-125)
Dan firman-Nya:

لِيُدْخِلَ الْمُؤْمِنِيْنَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِيْ مِنْ تَحْتِهَا اْلأَنْهَارُ خَالِدِيْنَ فِيْهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزًا عَظِيْمًا

“Supaya Dia memasukkan orang-orang mukmin laki-laki dan perempuan ke dalam Al-Jannah yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya dan supaya Dia menutupi kesalahan-kesalahan mereka. Dan yang demikian itu adalah keberuntungan yang besar di sisi Allah.” (Al-Fath: 4)
وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلاَئِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلاَّ فِتْنَةً لِلَّذِيْنَ كَفَرُوْا لِيَسْتَيْقِنَ الَّذِيْنَ أُوْتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوْا إِيْمَانًا وَلاَ يَرْتَابَ الَّذِيْنَ أُوْتُوا الْكِتَابَ وَالْمُؤْمِنُوْنَ وَلِيَقُوْلَ الَّذِيْنَ فِيْ قُلُوْبِهِمْ مَرَضٌ وَالْكَافِرُوْنَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِيْ مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُوْدَ رَبِّكَ إِلاَّ هُوَ وَمَا هِيَ إِلاَّ ذِكْرَى لِلْبَشَرِ

Dan tiada Kami jadikan penjaga neraka itu melainkan dari malaikat. Dan tidaklah Kami menjadikan bilangan mereka itu melainkan sebagai cobaan bagi orang-orang kafir, supaya orang- orang yang diberi Al-Kitab menjadi yakin dan supaya orang yang beriman bertambah imannya dan supaya orang-orang yang diberi Al-Kitab dan orang-orang mu’min itu tidak ragu-ragu dan supaya orang-orang yang di dalam hatinya ada penyakit dan orang-orang kafir (mengatakan): ‘Apakah yang dikehendaki Allah dengan bilangan ini sebagai suatu perumpamaan?’ Demikianlah Allah menyesatkan orang-orang yang dikehendaki-Nya dan memberi petunjuk kepada siapa yang dikehendaki-Nya. Dan tidak ada yang mengetahui tentara Tuhanmu melainkan Dia sendiri. Dan Saqar itu tiada lain hanyalah peringatan bagi manusia.” (Al-Muddatstsir: 31)

الَّذِيْنَ قَالَ لَهُمُ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوْا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيْمَانًا وَقَالُوْا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيْلُ

“(Yaitu) orang-orang (yang menaati Allah dan Rasul) yang kepada mereka ada orang-orang yang mengatakan: ‘Sesungguhnya manusia telah mengumpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka’, maka perkataan itu menambah keimanan mereka dan mereka menjawab: ‘Cukuplah Allah menjadi Penolong kami dan Allah adalah sebaik-baik Pelindung’.” (Ali ‘Imran: 173)

وَإِذْ قَالَ إِبْرَاهِيْمُ رَبِّ أَرِنِي كَيْفَ تُحْيِي الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي

“Dan (ingatlah) ketika Ibrahim berkata: “Ya Tuhanku, perlihatkanlah padaku bagaimana Engkau menghidupkan orang mati”. Allah berfirman: “Belum yakinkah kamu?” Ibrahim menjawab: “Aku telah meyakininya, akan tetapi agar hatiku tetap mantap (dengan imanku)...” (Al-Baqarah: 260)
Rasulullah  bersabda: “Keimanan itu (mempunyai) enam puluh sekian atau tujuh puluh sekian cabang/tingkat, yang paling utama ucapan “Laa ilaaha illallah”, dan yang paling rendah menyingkirkan gangguan dari jalan, dan sifat malu itu cabang dari iman.” (HR Al-Bukhari dan Muslim, dari shahabat Abu Hurairah z)
2. Atas dasar ini, pelaku dosa besar (di bawah syirik) tidaklah bisa dikeluarkan dari keimanan secara mutlak. Bahkan ia masih sebagai mukmin namun kurang iman, karena Allah masih menyebut dua golongan yang saling bertempur (padahal ini termasuk dosa besar) dengan sebutan orang-orang yang beriman, sebagaimana dalam firman-Nya:
وَ إِنْ طَآءِفَتَانِ مِنَ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا
“Dan jika ada dua golongan dari orang-orang yang beriman saling bertempur, maka damaikanlah antara keduanya...” (Al-Hujurat: 9)
Landasan Kelima: Amar Ma’ruf Nahi Mungkar
Di antara kandungan landasan ini adalah wajibnya memberontak terhadap pemerintah (muslim) yang zalim.
Bantahan:
Memberontak terhadap pemerintah muslim yang zalim merupakan prinsip sesat yang bertentangan dengan Al Qur’an dan As Sunnah.
Allah  berfirman:
يَآءَيُّهَا الَّذِينَ ءَامَنُوا أَطِيعُوا اللهَ وَأَطِيعُوا الرَّسُولَ وَأُولِى الأَمْرِ مِنْكُمْ
“Wahai orang-orang yang beriman, taatilah Allah dan taatilah Rasul-Nya, dan ulil amri (pimpinan) di antara kalian.” (An-Nisa: 59)
Rasulullah r bersabda: “Akan datang setelahku para pemimpin yang tidak mengikuti petunjukku dan tidak menjalankan sunnahku, dan sungguh akan ada di antara mereka yang berhati setan namun bertubuh manusia.” (Hudzaifah berkata): “Wahai Rasulullah, apa yang kuperbuat jika aku mendapati mereka?” Beliau menjawab: “Hendaknya engkau mendengar (perintahnya) dan menaatinya, walaupun punggungmu dicambuk dan hartamu diambil.” (HR. Muslim, dari shahabat Hudzaifah bin Al-Yaman) [Untuk lebih rincinya, lihat majalah Asy–Syari’ah edisi Menyikapi Kejahatan Penguasa]

Sesatkah Mu’tazilah?
Dari lima landasan pokok mereka yang batil dan bertentangan dengan Al Qur’an dan As-Sunnah itu, sudah cukup sebagai bukti tentang kesesatan mereka. Lalu bagaimana bila ditambah dengan prinsip-prinsip sesat lainnya yang mereka punyai, seperti:
- Mendahulukan akal daripada Al Qur’an, As Sunnah, dan Ijma’ Ulama.
- Mengingkari adzab kubur, syafa’at Rasulullah untuk para pelaku dosa, ru’yatullah (dilihatnya Allah) pada hari kiamat, timbangan amal di hari kiamat, Ash-Shirath (jembatan yang diletakkan di antara dua tepi Jahannam), telaga Rasulullah di padang Mahsyar, keluarnya Dajjal di akhir zaman, telah diciptakannya Al-Jannah dan An-Naar (saat ini), turunnya Allah ke langit dunia setiap malam, hadits ahad (selain mutawatir), dan lain sebagainya.
- Vonis mereka terhadap salah satu dari dua kelompok yang terlibat dalam pertempuran Jamal dan Shiffin (dari kalangan shahabat dan tabi’in), bahwa mereka adalah orang-orang fasiq (pelaku dosa besar) dan tidak diterima persaksiannya. Dan engkau sudah tahu prinsip mereka tentang pelaku dosa besar, di dunia tidak mukmin dan juga tidak kafir, sedangkan di akhirat kekal abadi di dalam an-naar.
- Meniadakan sifat-sifat Allah, dengan alasan bahwa menetapkannya merupakan kesyirikan. Namun ternyata mereka mentakwil sifat Kalam (berbicara) bagi Allah dengan sifat Menciptakan, sehingga mereka terjerumus ke dalam keyakinan kufur bahwa Al-Qur’an itu makhluq, bukan Kalamullah. Demikian pula mereka mentakwil sifat Istiwaa’ Allah dengan sifat Istilaa’ (menguasai).
Kalau memang menetapkan sifat-sifat bagi Allah merupakan kesyirikan, mengapa mereka tetapkan sifat menciptakan dan Istilaa’ bagi Allah?! (Lihat kitab Al-Intishar Firraddi Alal-Mu’tazilatil- Qadariyyah Al-Asyrar, Al-Milal Wan-Nihal, Al-Ibanah ‘an Ushulid-Diyanah, Syarh Al-Qashidah An- Nuniyyah dan Ash-Shawa’iq Al-Mursalah ‘alal Jahmiyyatil-Mu’aththilah)
Para pembaca, betapa nyata dan jelasnya kesesatan kelompok pemuja akal ini. Oleh karena itu Al-Imam Abul-Hasan Al-Asy’ari (yang sebelumnya sebagai tokoh Mu’tazilah) setelah mengetahui kesesatan mereka yang nyata, berdiri di masjid pada hari Jum’at untuk mengumumkan baraa’ (berlepas diri) dari madzhab Mu’tazilah. Beliau melepas pakaian yang dikenakannya seraya mengatakan: “Aku lepas madzhab Mu’tazilah sebagaimana aku melepas pakaianku ini.” Dan ketika Allah beri karunia beliau hidayah untuk menapak manhaj Ahlussunnah Wal Jamaah, maka beliau tulis sebuah kitab bantahan untuk Mu’tazilah dan kelompok sesat lainnya dengan judul Al- Ibanah ‘an Ushulid-Diyanah. (Diringkas dari kitab Lamhah ‘Anil-Firaq Adh-Dhallah, hal. 44-45).
Wallahu a’lam bish-shawab.

(http://www.asysyariah.com/print.php?id_online=171)


Penyembah Akal Adalah Pengikut Iblis

Hizbiyyah /Aliran
Penyembah Akal Adalah Pengikut Iblis

Rabu, 18 Januari 2006
Penulis: Al Ustadz Qomar Suaidi Lc

Islam adalah agama yang sempurna. Kesempurnaan ini akan senantiasa dijaga oleh Allah sampai hari kiamat. Namun, sudah menjadi sunatullah bahwa akan selalu muncul orang-orang ataupun kelompok yang berusaha merusak atau pun memunculkan kekaburan pada agama yang sudah jelas ini.

Di antaranya adalah perusakan yang dilakukan oleh orang-orang yang lebih mengedepankan akal dibanding nash Al Qur’an dan As Sunnah. Gerakan ini muncul di banyak tempat dan sudah berlangsung sejak dulu. Termasuk di Indonesia, gerakan ini sekarang dikenal dengan Jaringan Islam Liberal (JIL).
Menurut pemahaman Ahlus Sunnah, satu hal yang sudah mapan (sudah pasti dan tetap) dalam aqidah bahwa dalam memahami agama ini harus selalu mendahulukan Al Qur’an dan As Sunnah berdasar pemahaman Salafus Shalih dibanding akal. Manakala ada sesuatu yang bertentangan dengan Al Qur’an dan As-Sunnah maka harus kita singkirkan. Hal ini berdasarkan apa yang Allah jelaskan dalam kitab-Nya dan Rasulullah sebutkan dalam Sunnahnya, di antaranya:
يَاأَيُّهَا الَّذِينَ آمَنُوْا لاَ تُقَدِّمُوْا بَيْنَ يَدَيِ اللَّهِ وَرَسُوْلِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيْعٌ عَلِيْمٌ
“Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasul-Nya dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.” (Al- Hujurat: 1)
اتَّبِعُوْا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوْا مِنْ دُوْنِهِ أَوْلِيَاءَ قَلِيْلاً مَا تَذَكَّرُوْنَ
“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin- pemimpin selain-Nya. Amat sedikitlah kamu mengambil pelajaran (darinya).” (Al-A’raf: 3)
وَمَا اخْتَلَفْتُمْ فِيْهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمُ اللَّهُ رَبِّيْ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيْبُ
“Tentang sesuatu apapun kamu berselisih maka putusannya (terserah) kepada Allah. (Yang mempunyai sifat-sifat demikian) itulah Allah Tuhanku. Kepada-Nyalah aku bertawakkal dan kepada-Nyalah aku kembali.” (Asy-Syura: 10)
Nabi  bersabda:
تَرَكْتُ فِيْكُمْ شَيْئَيْنِ لَنْ تَضِلُّوْا بَعْدَ هُمَا كِتَابَ اللهِ وَسُنّتِيْ
“Saya tinggalkan pada kalian dua perkara yang kalian tidak akan sesat setelah berpegang dengan keduanya yaitu Kitab Allah dan Sunnahku.” (Riwayat Al-Hakim dari Abu Hurairah, 1/172, lihat Shahih Al-Jami’ no. 2937 dan Ash-Shahihah no. 1761)
Ketika masa semakin jauh dari zaman kenabian dan semakin banyak muncul fitnah, datang sebuah pemikiran atau paham bahwa akal harus didahulukan daripada wahyu (dalil naqli) ketika keduanya bertentangan -menurut pemahaman penganutnya-. Paham taqdimul aql ‘alan naql (mendahulukan akal dari pada naqli) yang berarti pula taqdisul ‘aql (mengkultuskan akal) ini, jika kita teliti silsilah nasabnya (asal-usulnya), maka ia akan berujung pada Iblis la’natullah ‘alaihi. Dialah yang pertama kali menggunakan akalnya untuk menolak perintah Allah  tatkala Allah  memerintahkan dia bersama malaikat sujud kepada Nabi Adam. Allah  berfirman:
وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلاَئِكَةِ اسْجُدُوْا لآدَمَ فَسَجَدُوْا إِلاَّ إِبْلِيْسَ لَمْ يَكُنْ مِنَ السَّاجِدِيْنَ۰قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِيْنٍ

“Sesungguhnya Kami telah menciptakan kamu (Adam), lalu Kami bentuk tubuhmu, kemudian Kami katakan kepada para malaikat: “Bersujudlah kamu kepada Adam”; maka merekapun bersujud kecuali Iblis. Dia tidak termasuk mereka yang bersujud. Allah berfirman: “Apakah yang menghalangimu untuk bersujud (kepada Adam) di waktu Aku menyuruhmu?” Iblis menjawab: “Saya lebih baik daripadanya: Engkau ciptakan saya dari api sedang dia Engkau ciptakan dari tanah”. (Al-A’raf: 11-12)
Ibnul Qayyim t berkata: “Perbuatan menentang wahyu dengan akal adalah warisan Syaikh Abu Murrah (iblis). Dialah yang pertama kali menentang wahyu dengan akal dan mendahulukan akal dari pada wahyu.” (Ash-Shawa’iqul Mursalah, 3/998, lihat pula Syarh Aqidah Thahawiyah hal. 207)
Manhaj (metodologi) ini kemudian diwarisi oleh para pengikut iblis dari kalangan musuh para Rasul. Di antaranya adalah kaum Nabi Nuh yang melakukan penentangan terhadap dakwah beliau. Mereka berkata sebagaimana dikisahkan oleh Allah :
فَقَالَ الْمَلأُ الَّذِيْنَ كَفَرُوْا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَرًا مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِيْنَ هُمْ أَرَاذِلُنَا بَادِيَ الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِيْنَ
“Dan berkatalah pemimpin-pemimpin yang kafir dari kaumnya: ‘Kami tidak melihat kamu melainkan sebagai manusia biasa seperti kami. Dan kami tidak melihat orang-orang yang mengikuti kamu melainkan orang yang hina dina di antara kami yang mudah percaya begitu saja. Kami tidak melihat kamu memiliki kelebihan apapun atas kami, bahkan kami yakin bahwa kamu adalah orang-orang yang dusta.’” (Hud: 27)
Yakni, orang-orang yang menentang Nabi Nuh berkata bahwa mereka (para pengikut Nabi Nuh) mengikuti beliau tanpa dipikir benar-benar (Tafsir As-Sa’di, hal. 380). Orang-orang kafir itu beralasan, mereka tidak mengikuti Nabi Nuh  karena menganggap diri mereka sebagai orang- orang yang rasionya maju dan berpikir panjang, sedang pengikut para rasul berakal pendek (lekas percaya).
Hal yang sama terjadi pula pada zaman Nabi Muhammad . Allah mengatakan tentang orang- orang munafiq dalam firman-Nya:
وَإِذَا قِيْلَ لَهُمْ آمِنُوْا كَمَا آمَنَ النَّاسُ قَالُوْا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلاَ إِنَّهُمْ هُمُ السُّفَهَاءُ وَلَكِنْ لاَ يَعْلَمُوْنَ
“Apabila dikatakan kepada mereka: ‘Berimanlah kamu sebagaimana orang-orang lain telah beriman.’ Mereka menjawab: ‘Akan berimankah kami sebagaimana orang-orang bodoh itu telah beriman?’ Ingatlah, sesungguhnya mereka itulah orang-orang yang bodoh tetapi mereka tidak tahu.” (Al-Baqarah: 13)
Tokoh paham ini yang muncul di masa Rasulullah  adalah Dzul Khuwaishirah. Dialah yang mengatakan kepada Nabi : “Bertaqwalah kepada Allah wahai Muhammad dan berbuat adillah (dalam hal pembagian).” (Shahih, HR. Al-Bukhari no. 1219, 1581 dan yang lain. Lafadz tersebut terdapat dalam Al-Mustakhraj ‘ala Muslim, 3/129)
Orang ini tahu akan keharusan berbuat adil tapi ia tidak tahu cara adil menurut syariat. Ia menyangkal cara pembagian Nabi -untuk orang-orang yang beliau maksudkan agar lunak hati mereka- dengan pandangan akalnya, ia menganggap bahwa pembagian Nabi  itu tidak adil walaupun Nabi membaginya dengan petunjuk dari Allah . Maka Nabi  pun berkata: “Yang di langit telah mempercayakan aku, sedangkan kalian tidak percaya kepadaku?” (Shahih, HR. Al- Bukhari no. 1219, 1581 dan yang lain. Lafadz tersebut terdapat dalam Al-Mustakhraj ‘ala Muslim, 3/129)
Sepeninggal Nabi  masih ada orang yang mewarisi pemikiran itu bahkan dikembangkan menjadi lebih sistematis. Mereka tulis dalam karya-karya mereka lalu dijadikan sebagai rujukan dalam banyak permasalahan. Maka jadilah akal sebagai hakim dalam berbagai masalah. Apa yang diputuskan akal, itulah yang benar. Dan apa yang ditolaknya maka itu tentu salah. Salah satu “ahli waris” dari paham ini adalah kelompok Mu’tazilah. Menurut Mu’tazilah, manusia dengan semata akalnya sendiri dapat mengetahui batas-batas kebaikan dan kejahatan.
Al-Qadhi Abdul Jabbar (wafat tahun 415 H), salah satu tokoh terkemuka paham ini mengatakan ketika menerangkan urutan dalil: “Yang pertama adalah dalil akal karena dengan akal bisa terbedakan antara yang baik dan yang buruk …karena Allah tidak berbicara kecuali dengan orang-orang yang berakal…” (Fadhlul I’tizal hal. 139, dinukil dari Mauqif Al-Madrasah Al-’Aqliyyah min As-Sunnah An-Nabawiyyah, 1/97)
Perkataan orang-orang Mu’tazilah ini jelas bertentangan dengan ayat-ayat dan hadits yang telah disebut di muka. Karena itu, alasan seperti ini tidak bisa diterima (karena salah), apapun alasannya. Lebih-lebih karena dalilnya juga cuma dari akal, di mana akal ini satu sama lain bisa berbeda pandangan (dalam memahami sesuatu). Lantas pandangan siapa yang mau dijadikan standar?
Bahkan apa yang dia katakan itu “…karena dengannya bisa terbedakan antara yang baik dan yang buruk…” adalah pernyataan yang salah menurut dalil naqli dan akal yang sehat. Tidak secara mutlak demikian. Allah  berfirman:
وَوَجَدَكَ ضَالاًّ فَهَدَى
“Dan Dia mendapatimu sebagai seorang yang bingung, lalu Dia memberikan petunjuk.” (Adh- Dhuha: 7)
وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوْحًا مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِيْ مَا الْكِتَابُ وَلاَ اْلإِيْمَانُ وَلَكِنْ جَعَلْنَاهُ نُوْرًا نَهْدِيْ بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِيْ إِلَى صِرَاطٍ مُسْتَقِيْمٍ
“Dan demikianlah Kami wahyukan kepadamu wahyu (Al Qur’an) dengan perintah Kami. Sebelumnya kamu tidaklah mengetahui apakah Al Kitab (Al Qur’an) dan tidak pula mengetahui apakah iman itu, tetapi Kami menjadikan Al Qur’an itu cahaya, yang Kami tunjuki dengan dia siapa yang Kami kehendaki di antara hamba-hamba Kami. Dan sesungguhnya kamu benar-benar memberi petunjuk kepada jalan yang lurus.” (Asy-Syura: 52)
Jadi Nabi  sendiri sebelum diberi wahyu tidak mengetahui perincian syariat, tidak tahu mana yang baik dan yang buruk secara detail apalagi selain beliau.
Bagi yang berakal sehat, dia akan tahu, misalnya, bahwa shalat adalah sesuatu yang baik setelah diberi tahu syariat. Tahu mencium Hajar Aswad itu baik, tahu melempar jumrah itu baik, tahu jeleknya daging babi sebelum ditemukan adanya cacing pita di dalammnya, dan banyak pengetahuan lainnya semua adalah dari syariat. Dengan demikian syariatlah yang menerangkan baik atau jeleknya sesuatu. Memang terkadang akal dapat menilai baik buruknya sesuatu namun hanya pada perkara yang sangat terbatas, seperti baiknya kejujuran dan jeleknya kebohongan. Dalam permasalahan lain, terutama dalam perkara aqidah dan ibadah, akal banyak tidak tahu bahkan butuh bimbingan wahyu untuk mengetahuinya.
Perkataan Al-Qadhi Abdul Jabbar berikutnya: “Karena Allah tidak berbicara kecuali dengan orang- orang yang berakal,” kalimat ini tidak bisa dijadikan dasar untuk melandasi pendapatnya. Karena Allah berbicara dengan orang yang berakal bukan untuk membolehkan akal mendahului wahyu. Namun agar mereka memahami ayat Allah, tunduk padanya dan tidak menentangnya. Ini hanya satu contoh ucapan tokoh Mu’tazilah. Masih banyak ucapan sejenis yang menyelisihi nash Al- Qur’an dan As Sunnah.
Kita langsung melompat pada zaman akhir-akhir ini di mana muncul pula para pemikir semacam Muhammad Abduh. Orang ini berkata: “Telah sepakat pemeluk agama Islam –kecuali sedikit yang tidak terpandang– bahwa jika bertentangan antara akal dan dalil naqli maka yang diambil adalah apa yang ditunjukkan oleh akal.” (Al-Islam wan Nashraniyyah hal. 59 dinukil dari Al- ‘Aqlaniyyun hal. 61-62)
Ia kesankan pendapatnya adalah pendapat jumhur (mayoritas) umat, sedangkan pendapat lain (yang justru mencocoki kebenaran) merupakan pendapat minoritas yang tidak perlu ditoleh. Yang benar adalah sebaliknya. Justru pendapat seluruh Ahlus Sunnah dari dulu sampai saat ini dan yang akan datang, bahwa akal itu harus mengikuti dalil Al Qur’an dan As Sunnah. Sedang mereka (orang-orang Mu’tazilah dan pengikutnya) adalah golongan minoritas yang tidak perlu dilihat orangnya dan pendapatnya.
Tokoh berikutnya adalah Muhammad Al-Ghazali yang mengatakan: “Ketahuilah bahwa sesuatu yang telah dihukumi oleh akal sebagai sebuah kebathilan, maka mustahil untuk menjadi (bagian) agama. Agama yang haq adalah kemanusiaan yang benar dan kemanusiaan yang benar adalah akal yang tepat (sesuai) dengan hakikat, yang bercahaya dengan ilmu, yang merasa sempit dengan khurafat dan yang lari dari khayalan…” (Majalah Ad-Dauhah Al-Qathariyyah edisi 101/Rajab1404 H dinukil dari Al-’Aqlaniyyun hal. 64)
Akal siapa yang kau maksud, wahai Muhammad Al-Ghazali? Pada kenyataannya yang kau maksudkan adalah akal-akal seperti yang kau miliki. Kamu jadikan akal itu sebagai alat untuk menghukumi benar tidaknya syariat. Sampai kau ingkari begitu banyak hadits shahih walaupun dalam Shahih Al-Bukhari, terlebih hadits lain seperti hadits tentang seorang muslim tidak boleh di- qishash bunuh dengan sebab membunuh orang kafir, hadits tentang dajjal, hadits tentang terbelahnya bulan sebagai mukjizat Nabi , dan banyak lagi yang lain. (Kasyfu Mauqifil Ghazali, hal. 45-46)
Lain halnya dengan akal yang terbimbing dengan wahyu, mengambil ilmu dari wahyu tersebut dan berjalan dengan petunjuknya. Akal yang demikian tidak akan bertentangan dengan agama Allah. Meski demikian, bukan akal yang dijadikan hakim untuk menentukan kebenaran dan menempatkan wahyu di belakangnya.
Demikianlah paham ini senantiasa diwarisi dari generasi ke generasi walaupun terpaut waktu sekian lama. Warisan iblis ini sampai sekarang masih ada dan sungguh benar perkataan orang arab: “Likulli qaumin warits” (setiap kelompok/sekte itu ada yang mewarisi) dan sejelek-jelek warisan adalah warisan iblis, sehingga muncul berbagai pertanyaan di benak ini, yang mengingatkan kita pada firman Allah:
أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُوْنَ
“Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenarnya mereka adalah kaum yang melampaui batas.” (Adz-Dzariyat: 53)
‘Ala kulli hal (bagaimanapun), ini adalah upaya setan untuk menyelewengkan manusia dari agama Allah  menuju kepada kehancuran yang nyata.
Ibnul Qayyim rahimahullah mengatakan: “Sesungguhnya membenturkan antara akal dengan wahyu adalah asal-usul semua kerusakan di alam semesta. Dan itu adalah lawan dari dakwahya para rasul dari semua sisi karena mereka (para rasul) mengajak untuk mengedepankan wahyu daripada pendapat akal dan musuh mereka justru sebaliknya. Para pengikut rasul mendahulukan wahyu daripada ide dan hasil olah pikir akal. Sedang para pengikut iblis atau salah satu wakilnya, mendahukukan akal dari pada wahyu.” (Mukhtashar Ash-Shawa’iq Al-Mursalah, 1/292, lihat pula I’lamul Muwaqqi’in, 1/68-69, Mauqif Al-Madrasah, 1/86)
Lebih parah, metodologi ini menjadi ciri khas para ahli bid’ah dalam berdalil seperti yang dikatakan oleh Al-Imam Asy-Syathibi ketika menerangkan cara berdalil ahli bid’ah. Beliau berkata: “Mereka menolak hadits-hadits yang tidak sesuai dengan tujuan dan madzhab mereka dengan alasan bahwa hal itu tidak sesuai dengan akal dan tidak sesuai dengan konsekuensi dalil.” (Al- I’tisham, 1/294). Beliaupun mengatakan: “Mayoritas ahli bidah berpendapat bahwa akal dengan sendirinya mampu menilai baik dan buruk (yakni tanpa wahyu). Pernyataan ini merupakan sandaran pertama dan kaidah mereka di mana mereka membangun syariat di atasnya sehingga itu lebih utama dalam ajarannya. Mereka tidak curiga pada akal tapi terkadang curiga pada dalil ketika terlihat tidak sesuai dengan mereka sehingga mereka menolak banyak dalil yang syar’i.” (Mukhtashar Al-I’tisham, hal. 46).Wallahu a’lam.

(http://www.asysyariah.com/print.php?id_online=170)


Sejarah Suram Ikhwanul Muslimin

Hizbiyyah / Aliran
Sejarah Suram Ikhwanul Muslimin

Rabu, 04 Januari 2006
Penulis: Al-Ustadz Qomar ZA, Lc

Pemikiran dan buku tokoh-tokoh mereka, semacam Hasan Al-Banna, Sayyid Quthub, Said Hawwa, Fathi Yakan, Yusuf Al-Qardhawi, At-Turabi tersebar luas dengan berbagai bahasa, sehingga sempat mewar-nai gerakan-gerakan dakwah di berbagai negara.
Ikhwanul Muslimin, gerakan ini tidak bisa lepas dari sosok pendirinya, Hasan Al-Banna. Dialah gerakan Ikhwanul Muslimin dan Ikhwanul Muslimin adalah dia. Karismanya benar-benar tertanam di hati pengikut dan simpatisannya, yang kemudian senantiasa mengabadikan gagasan dan pemikiran Al-Banna di medan dakwah sepeninggalnya.
Untuk mengetahui lebih dekat hakikat gerakan ini, mari kita simak sejarah singkat Hasan Al- Banna dan berdirinya gerakan Ikhwanul Muslimin.

Kelahirannya
Hasan Al-Banna dilahirkan pada tahun 1906 M, di sebuah desa bernama Al-Mahmudiyyah, yang masuk wilayah Al-Buhairah. Ayahnya seorang yang cukup terkenal dan memiliki sejumlah peninggalan ilmiah seperti Al-Fathurrabbani Fi Tartib Musnad Al-Imam Ahmad Asy-Syaibani, beliau adalah Ahmad bin Abdurrahman Al-Banna yang lebih dikenal dengan As-Sa’ati.

Pendidikannya
Ia mulai pendidikannya di Madrasah Ar-Rasyad Ad-Diniyyah dengan menghafal Al-Qur`an dan sebagian hadits-hadits Nabi serta dasar-dasar ilmu bahasa Arab, di bawah bimbingan Asy-Syaikh Zahran seo-rang pengikut tarekat shufi Al-Hashafiyyah. Al-Banna benar-benar terkesan dengan sifat-sifat gurunya yang mendidik, sehingga ketika Asy-Syaikh Zahran menyerahkan kepemim- pinan Madrasah itu kepada orang lain, Hasan Al-Banna pun ikut meninggalkan madrasah.
Selanjutnya ia masuk ke Madrasah I’dadiyyah di Mahmudiyyah, setelah berjanji kepada ayahnya untuk menyelesaikan hafalan Al-Qur`an-nya di rumah. Tahun ketiga di madrasah ini adalah awal perke-nalannya dengan gerakan-gerakan dakwah melalui sebuah organisasi, Jum’iyyatul Akhlaq Al-Adabiyyah, yang dibentuk oleh guru matematika di madrasah tersebut. Bahkan Al-Banna sendiri terpilih sebagai ketuanya. Aktivitasnya terus berlanjut hingga ia bergabung dengan organisasi Man’ul Muharramat.
Kemudian ia melanjutkan pendidikannya di Madrasah Al-Mu’allimin Al-Ula di kota Damanhur. Di sinilah ia berkenalan dengan tarekat shufi Al-Hashafiyyah. Ia terkagum-kagum dengan majelis- majelis dzikir dan lantunan nasyid yang didendangkan secara bersamaan oleh pengikut tarekat tersebut. Lebih tercengang lagi ketika ia dapati bahwa di antara pengikut tarekat tersebut ada guru lamanya yang ia kagumi, Asy-Syaikh Zahran. Akhirnya Al-Banna bergabung dengan tarekat tersebut. Sehingga ia pun aktif dan rutin mengamalkan dzikir-dzikir Ar-Ruzuqiyyah pagi dan petang hari. Tak ketinggalan, acara maulud Nabipun rutin ia ikuti: “…Dan kami pergi bersama- sama di setiap malam ke masjid Sayyidah Zainab, lalu melakukan shalat ‘Isya di sana. Kemudian kami keluar dari masjid dan membuat barisan-barisan. Pimpinan umum Al-Ustadz Hasan Al- Banna maju dan melantunkan sebuah nasyid dari nasyid-nasyid maulud Nabi, dan kamipun mengikutinya secara bersamaan dengan suara yang nyaring, membuat orang melihat kami,” ujar Mahmud Abdul Halim dalam bukunya. (Al-Ikhwanul Muslimun Ahdats Shana’at Tarikh, 1/109)
Di antara aktivitas selama bergabung dengan tarekat ini ialah pergi bersama teman-teman se- tarekat ke kuburan, untuk meng-ingatkan mereka tentang kematian dan hisab (perhitungan amal). Mereka duduk di depan kuburan yang masih terbuka, bahkan salah seorang mereka terkadang masuk ke liang kubur tersebut dan berbaring di dalamnya agar lebih menghayati hakekat kematian nanti.
Al-Banna terus bergabung dengan tarekat tersebut sampai pada akhirnya ia berbai’at kepada syaikh tarekat saat itu yaitu Asy-Syaikh Basyuni Al-’Abd. Jabir Rizq mengatakan: “…(Hasan Al- Banna) sangat berkeinginan mengambil ajaran tarekat itu, sampai-sampai ia meningkat dari sekedar simpatisan ke pengikut yang berbai’at.” Sepeninggal Basyuni, Al-Banna berbai’at kepada Asy-Syaikh Abdul Wahhab Al-Hashafi, pengganti pendiri tarekat tersebut. Ia diberi ijazah wirid- wirid tarekat tersebut. Dengan bangga Al-Banna mengungkapkan: “Dan saya berteman dengan saudara-saudara dari tarekat Al-Hashafiyyah di Damanhur. Saya rutin mengikuti acara al-hadhrah di Masjid Taubah setiap malam… Sayyid Abdul Wahhab-pun datang, dialah yang memberikan ijazah di kelompok tarekat Hashafiyyah Syadziliyyah, dan saya menda-pat ajaran tarekat ini darinya. Ia juga mem-beri saya wirid dan amalan tarekat itu.”
Karena faktor tertentu, akhirnya kelompok tarekat ini mendirikan sebuah organisasi, bernama Jum’iyyah Al-Hashafiyyah Al-Khairiyyah yang diketuai oleh teman lamanya, Ahmad As-Sukkari. Sementara Hasan Al-Banna menjadi sekretarisnya. Al-Banna mengatakan: “Di saat-saat ini, nampak pada kami untuk mendirikan organisasi perbaikan yaitu Al-Jum’iyyah Al-Hashafiyyah Al- Khairiyyah, dan aku terpilih sebagai sekretarisnya… Lalu dalam perjuangan ini, aku menggantikannya dengan organisasi Ikhwanul Muslimin setelah itu.”
Al-Banna menghabiskan waktunya di madrasah Al-Mu’allimin dari tahun 1920-1923 M. Di sela- sela masa itu, ia juga banyak membaca majalah Al-Manar yang diterbitkan oleh Muhammad Rasyid Ridha, salah seorang tokoh gerakan Ishlahiyyah yang banyak dipengaruhi pemikiran Mu’ta-zilah. Di sisi lain, iapun suka mendatangi Asy-Syaikh Muhibbuddin Al-Khathib di perpustakaan salafinya.
Al-Banna, ketika ingin melanjutkan pendidikannya ke Darul Ulum, sempat bimbang antara melanjutkan atau menekuni dakwah dan amal. Ini dikarenakan interaksinya dengan buku Ihya‘ Ulumuddin. Namun bermodalkan nasehat dari salah seorang gurunya, ia mantap untuk melanjutkan pendidikan.
Ia akhirnya memutuskan melanjutkan pendidikannya di Darul Ulum. Di sini, ia sangat giat membentuk jamaah-jamaah dakwah, sehingga di tengah-tengah aktivitasnya tercetus dalam benaknya, ide untuk menjalin hubungan dengan orang-orang yang duduk di warung-warung kopi dan di desa-desa terpencil untuk mendakwahi mereka. Pada akhirnya Al-Banna lulus dari Darul Ulum pada tahun 1927 M.
Usai pendidikannya di Darul Ulum, ia diangkat menjadi guru di daerah Al-Isma’iliyyah. Iapun mengajar di sekolah dasar selama 19 tahun. Sebelumnya, ia datang ke daerah itu pada tanggal 19 September 1927 dan tinggal di sana selama 40 hari untuk mempelajari seluk-beluk lingkungan tersebut. Ternyata, ia dapati banyak terjadi perselisihan di antara masyarakat, sementara ia berkehendak agar dapat berkomunikasi, bergaul dengan semua pihak, dan mempersatukannya. Usai berpikir panjang, akhirnya ia memutuskan untuk menjauh dari semua kelompok yang ada dan berkonsentrasi mendakwahi mereka yang berada di warung-warung kopi. Lambat laun dakwahnya-pun tersebar dan semakin bertambah jumlah pengikutnya.

Pembentukan Gerakan Ikhwanul Muslimin
Pada bulan Dzulqa’dah 1347 H yang bertepatan dengan Maret 1928, enam orang dari pengikutnya mendatangi rumahnya, membai’atnya demi beramal untuk Islam dan sama-sama bersumpah untuk menjadikan hidup mereka untuk dakwah dan jihad. Dengan itu muncullah tunas pertama gerakan Ikhwanul Muslimin. Selang empat tahun, dakwahnya meluas, sehingga ia pindah ke ibukota Kairo, bersama markas besar Ikhwanul Muslimin. Dengan bergulirnya waktu, jangkauan dakwah semakin lebar. Kini saatnya bagi Al-Banna untuk mengajak anggotanya melakukan jihad amali. Dengan situasi yang ada saat itu, ia membentuk pasukan khusus untuk melindungi jamaahnya. Pada tahun 1942 M, Hasan Al-Banna menetapkan untuk mencalonkan dirinya dalam pemilihan umum, tapi ia mencabutnya setelah maju, karena ada ancaman dari Musthafa Al-Basya, yang waktu itu menjabat sebagai pimpinan Al-Wizarah (Perdana Menteri, ed.). Dua tahun kemudian, ia mencalonkan diri kembali, namun Inggris memanipulasi hasil pemilihan umum.

Wafatnya
Pada tahun 1949 M, Al-Banna mendapat undangan gelap untuk hadir di kantor pusat organisasi Jum’iyyatusy Syubban Al-Muslimin beberapa saat sebelum maghrib. Ketika ia hendak naik taksi bersama Abdul Karim Manshur, tiba-tiba lampu penerang jalan tersebut dipadamkan. Bersamaan dengan itu peluru-peluru beterbangan mengarah ke tubuhnya. Ia sempat dievakuasi dengan ambulans. Namun karena pendarahan yang hebat, ajal menjemputnya. Dengan itu, tertutuplah lembaran kehidupannya.
Demikian sejarah ringkas Hasan Al-Banna bersama gerakan dakwah yang ia dirikan. Pembaca mungkin berbeda-beda dalam menanggapi sejarah tersebut, sesuai dengan sudut pandang yang digunakan. Namun bila kita melihatnya dengan kacamata syar’i, menimbangnya dengan timbangan Ahlus Sunnah, maka kita akan mendapatinya sebagai sejarah yang suram. Mengapa? Karena kita melihat, ternyata gerakan tersebut lahir dari sebuah sosok yang berlatar belakang aliran shufi Hashafi dengan berbagai kegiatan bid’ahnya, seperti bai’at kepada syaikh tarekat dan kepada Al-Banna sendiri sebagai pimpinan gerakan, amalan wirid-wirid Ruzuqiyyah yang diada- adakan, dzikir berjamaah, maulud Nabi, ziarah-ziarah kubur dengan cara bid’ah sampai pada praktek politik praktis di atas asas demokrasi. Gurunyapun campur aduk, dari syaikh tarekat, seorang yang terpengaruh madzhab Mu’tazilah, dan seorang yang berakidah salafi.
Warna-warni sosok pendiri tersebut sangat berpengaruh dalam menentukan corak gerakan tersebut, sehingga warnanyapun tidak jelas, buram. Tidak seperti Ash-Shirathul Mustaqim yang Nabi n katakan:

تَرَكْتُكُمْ عَلىَ مِثْلِ الْبَيْضَاءِ لَيْلُهَا كَنَهَارِهَا

“Aku tinggalkan kalian di atas yang putih bersih, malamnya seperti siangnya.” (HR. Ahmad, Ibnu Majah, Ibnu Abi ‘Ashim, Al-Hakim, dishahihkan oleh Asy-Syaikh Al-Albani dalam Zhilalul Jannah no. 33)
Untuk melihat lebih dekat dan jelas buktinya mari kita simak pembahasan berikutnya.

Pandangan Umum terhadap Gerakan Ikhwanul Muslimin
Sekilas, dari sejarah singkat Hasan Al-Banna tampak jati diri gerakan yang didirikannya. Namun itu tidak cukup untuk mengungkap lebih gamblang. Untuk itu perlu kami nukilkan di sini beberapa kesimpulan yang didasari oleh komentar Al-Banna sendiri atau tokoh-tokoh gerakan ini atau simpatisannya.
Pertama: Menggabung Kelompok-kelompok Bid’ah
Tentu pembaca tahu, bahwa bid’ah tercela secara mutlak dalam agama:

كُلُّ بِدْعَةٍ ضَلاَلَةٌ

“Semua bid’ah itu sesat.” (HR. Muslim, Kitabul Jum’ah, no. 2002)
Kata-kata ini senantiasa Nabi n ucapkan dalam pembukaan khutbahnya. Bahkan Nabi n juga katakan:

لَعَنَ اللهُ مَنْ آوَى مُحْدِثاً

“Allah melaknati orang yang melindungi bid’ah.” (HR. Muslim, Kitabul Adhahi, Bab Tahrim Adz- Dzabh Lighairillah, no. 5096)
Yakni ridha terhadapnya dan tidak mengingkarinya. Dan banyak lagi hadits yang lain. Tapi anehnya, Al-Banna justru menaungi kelompok-kelompok bid’ah sebagaimana dia sendiri ungkapkan: “Sesungguhnya dakwah Ikhwanul Muslimin adalah dakwah salafiyyah… tarekat sunniyah… hakekat shufiyyah…dan badan politik…” (Majmu’ah Rasa`il, hal. 122)
Ini menggambarkan usaha untuk mencampur antara al-haq dan al-bathil. Dan ini adalah cara yang batil. Jika memang dakwahnya adalah salafiyyah yang sesungguhnya –dan itulah kebenaran– tidak mungkin dipadukan dengan shufiyyah dengan berbagai bid’ahnya dan praktek politik praktis yang diimpor dari Barat.
Karena prinsip ini, maka realita membuktikan bahwa: “Ratusan ribu manusia telah bergabung dengan kelompok Ikhwanul Muslimin. Mereka dari kelompok yang bermacam-macam, paham yang berbeda-beda. Di antara mereka ada sekelompok Shufi yang menyangka bahwa kelompok ini adalah Shufi gaya baru…,” demikian ungkap Muhammad Quthub dalam bukunya Waqi’una Al- Mu’ashir (hal. 405).
Bahkan dengan kelompok Syi’ah-pun berpelukan. Itu terbukti dengan usaha Al-Banna untuk menyatukan antara Sunnah dengan Syi’ah, dan tak sedikit anggota gerakan yang beraliran Syi’ah. Umar At-Tilmisani, murid Al-Banna sekaligus pimpinan umum ketiga gerakan ini, mengungkapkan: “Pada tahun empat-puluhan seingat saya, As-Sayyid Al-Qummi, dan ia berpaham Syi’ah, singgah sebagai tamu Ikhwanul Muslimin di markas besarnya. Dan saat itu Al- Imam Asy-Syahid (Al-Banna) berusaha dengan serius untuk mendekatkan antar berbagai paham, sehing-ga musuh tidak menjadikan perpecahan paham sebagai celah, yang dari situ mereka robek-robek persatuan muslimin. Dan kami suatu hari bertanya kepadanya, sejauh mana perbedaan antara Ahlus Sunnah dengan Syi’ah, maka ia pun melarang untuk masuk dalam permasalahan semacam ini… Kemudian mengatakan: ‘Ketahuilah bahwa Sunnah dan Syi’ah adalah muslimin, kalimat La ilaha illallah Muhammad Rasulullah menyatukan mereka, dan inilah pokok aqidah. Sunnah dan Syi’ah dalam hal itu sama dan sama-sama bersih. Adapun perbedaan antara keduanya adalah pada perkara-perkara yang mungkin bisa didekatkan.” (Dzikrayat la Mudzakkirat, karya At-Tilmisani, hal. 249-250)
Benarkah dua kelompok itu sama dan bersih dalam dua kalimat syahadat? Tidakkah Al-Banna tahu, bahwa di antara kelompok Syi’ah ada yang menuhankan ‘Ali bin Abi Thalib? Tidakkah dia tahu bahwa Syi’ah menuhankan imam-imam mereka, dengan menganggap mereka mengetahui perkara-perkara ghaib? Tidakkah dia tahu bahwa di antara Syi’ah ada yang meyakini bahwa Malaikat Jibril keliru menyampaikan risalah –mestinya kepada Ali, bukan kepada Nabi n–? Seandainya hanya ini saja (penyimpangan) yang dimiliki Syi’ah, mungkinkah didekatkan antara keduanya? Lebih-lebih dengan segudang kekafiran dan bid’ah Syi’ah.
Kedua: Lemahnya Al-Wala` dan Al-Bara`
Pembaca, tentu anda tahu bahwa Al-Wala` (loyalitas kepada kebenaran) dan Al-Bara` (antipati terhadap kebatilan) merupakan prinsip penting dalam agama kita, Islam.
Abu ‘Utsman Ash-Shabuni (wafat 449 H) mengatakan: “Dengan itu, (Ahlus Sunnah) seluruhnya bersepakat untuk merendahkan dan menghinakan ahli bid’ah, dan menjauhkan serta menjauhi mereka, dan tidak berteman dan bergaul dengan mereka, serta mendekatkan diri kepada Allah dengan menjauhi mereka.” (‘Aqidatussalaf Ashabil Hadits, hal. 123, no. 175)
Tapi prinsip ini menjadi luntur dan benar-benar luntur dalam manhaj gerakan Ikhwanul Muslimin. Itu terbukti dari penjelasan di atas. Juga sambutan hangatnya terhadap pimpinan aliran Al- Marghiniyyah, sebuah aliran wihdatul wujud yang menganggap Allah menjadi satu dengan makhluk (lihat Qafilatul Ikhwan Al-Muslimin, 1/259, karya As-Sisi). Lebih dari itu –dan anda boleh kaget– Al-Banna mengatakan: “Maka saya tetapkan bahwa permusuhan kita dengan Yahudi bukan permusuhan karena agama. Karena Al-Qur`an menganjurkan untuk bersahabat dengan mereka. Dan Islam adalah syariat kemanusiaan sebelum syariat kesukuan. Allah-pun telah memuji mereka dan menjadikan kesepakatan antara kita dengan mereka… dan ketika Allah ingin menyinggung masalah Yahudi, Allah menyinggung mereka dari sisi ekonomi, firman-Nya….” (Al- Ikhwanul Al-Muslimun Ahdats Shana’at Tarikh, 1/409 dinukil dari Al-Maurid, hal. 163-164)
Apa yang pantas kita katakan wahai pembaca? Barangkali tepat kita katakan di sini:

أَفَتُؤْمِنُوْنَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُوْنَ بِبَعْضٍ

“Apakah kamu beriman kepada sebahagian Al-Kitab dan ingkar terhadap sebahagian yang lain?” (Al-Baqarah: 85)
Ke mana hafalan Al-Qur`an-nya? Siapapun yang membaca pasti tahu bahwa Allah telah mengkafirkan Yahudi, mereka membunuh para nabi, mencela Allah, tidak mau beriman kepada Nabi Muhammad n, dan beberapa kali berusaha membunuh Nabi n. Apakah ini semua tidak pantas menimbulkan permusuhan antara muslimin dengan Yahudi dalam pandangannya?
Bukti lain tentang lemahnya Al-Wala` dan Al-Bara`, bahwa sebagian penasehatnya adalah Nashrani. Menurut pengakuan Yusuf Al-Qardhawi, katanya: “Saya tumbuh di sebuah lingkungan yang berkorban untuk Islam. Madrasah ini, yang memimpinnya adalah seorang yang mempunyai ciri khas keseimbangan dalam pemikiran, gerakan, dan hubungannya. Itulah dia Hasan Al-Banna. Orang ini sendiri adalah umat dari sisi ini, di mana dia bisa bergaul dengan semua manusia, sampai-sampai sebagian penasehatnya adalah orang-orang Qibthi –yakni suku bangsa di Mesir yang beragama Nashrani– dan ia masukkan mereka ke dalam departemen politiknya…” (Al-Islam wal Gharb, ma’a Yusuf Al-Qardhawi, hal. 72, dinukil dari Dhalalat Al-Qardhawi, hal. 4)
Padahal Allah k berfirman:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا لاَ تَتَّخِذُوا بِطَانَةً مِنْ دُوْنِكُمْ لاَ يَأْلُوْنَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتِ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُوْرُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمُ اْلآيَاتِ إِنْ كُنْتُمْ تَعْقِلُوْنَ

“Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang- orang yang di luar kalanganmu, (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu. Telah nyata kebencian dari mulut mereka, dan apa yang disembunyikan oleh hati mereka lebih besar lagi. Sungguh telah Kami terangkan kepadamu ayat-ayat (Kami), jika kamu memahaminya.” (Ali ‘Imran: 118)
Ketiga: Tidak Perhatian terhadap Aqidah
Pembaca, aqidah adalah hidup matinya seorang muslim. Bagi muslim sejati, yang berharga menjadi murah demi membela aqidah. Aqidah adalah segala-galanya, tidak bisa main-main, tidak bisa coba-coba. Tapi tidak demikian adanya dengan kelompok yang kita bicarakan ini. Itu terbukti dari keterangan di atas, ditambah keadaan Al-Banna sendiri yang tidak beraqidah salaf dalam mengimani Asma`ul Husna dan sifat-sifat Allah. Salah jalan, ia terangkan aqidah salaf tapi ternyata itu aqidah khalaf (yang datang belakangan dan menyelisihi salaf). Ungkapnya: “Adapun Salaf, mereka mengatakan: Kami beriman dengan ayat-ayat dan hadits-hadits sebagaimana datangnya, dan kami serahkan keterangan tentang maksudnya kepada Allah tabaraka wa ta’ala, sehingga mereka menetapkan sifat Al-Yad (tangan) dan Al-’Ain (mata)… Semua itu dengan makna yang tidak kita ketahui, dan kita serahkan kepada Allah pengetahuan tentang ilmunya…” (Majmu’ Rasa`il, karya Al-Banna, hal. 292, 324)
Tauhid Al-Asma` dan Sifat, adalah salah satu dari tiga unsur penting dalam ilmu-ilmu tentang Allah k. Intinya adalah mengimani nama-nama Allah k dan sifat-sifat-Nya sebagaimana Allah k sebutkan dalam Al-Qur`an atau Nabi n sebutkan dalam hadits yang shahih.
Aqidah Ahlussunnah dalam hal ini tergambar dalam jawaban Imam kota Madinah saat itu, Al- Imam Malik bin Anas Al-Ashbuhi t, ketika ditanya oleh seseorang: “Allah naik di atas ‘Arsy-Nya, bagaimana di atas itu?” Dengan bercucuran keringat karena kaget, beliau menjawab: “Naik di atas itu diketahui maknanya. Caranya tidak diketahui. Iman dengannya adalah wajib. Dan bertanya tentang itu adalah bid’ah!”
Ucapan Al-Imam Malik ini minimalnya mengandung empat hal:
1. Naik di atas itu diketahui maknanya: Demikian pula nama, sifat dan perbuatan Allah yang lain seperti, murka, cinta, melihat, dan sebagainya. Semuanya diketahui maknanya, dan semua itu dengan bahasa Arab yang bisa dimengerti.
2. Tapi caranya tidak diketahui: yakni kaifiyyah, cara dan seperti apa tidaklah diketahui, karena Allah k tidak memberi-tahukan perincian tentang hal ini. Demikian pula sifat-sifat yang lain.
3. Iman dengannya adalah wajib: karena Allah memberitakannya dalam Al-Qur`an dan Nabi n mengabarkan dalam haditsnya yang shahih.
4. Dan bertanya tentang itu adalah bid’ah: yakni bertanya tentang tata caranya dan seperti apa sifat-sifat tersebut adalah bid’ah, tidak pernah dilakukan oleh generasi awal. Mereka beriman apa adanya, karena Allah k tidak pernah memberitakan perincian tata caranya. Berbeda dengan ahli bid’ah yang melakukan takyif yakni mereka-reka kaifiyyah sifat tersebut, atau bertanya untuk mencari tahu dengan pertanyaan: Bagaimana?
Dengan penjelasan di atas, maka ucapan Hasan Al-Banna: …”Semua itu dengan makna yang tidak kita ketahui, dan kita serahkan kepada Allah pengetahuan tentang ilmunya”, adalah ucapan yang menyelisihi kebenaran. Dan ini tentu bukan manhaj salaf. Bahkan ini adalah manhaj Ahluttafwidh atau Al-Mufawwidhah, yang menganggap ayat dan hadits tentang sifat-sifat Allah itu bagaikan huruf muqaththa’ah, yakni huruf-huruf di awal surat seperti alif lam mim, yang tidak diketahui maknanya.
Madzhab ini sangat berbahaya, yang konsekuensinya adalah menganggap Nabi n dan para shahabatnya bodoh, karena mereka tidak mengetahui makna ayat-ayat itu. Oleh karenanya, Ibnu Taimiyyah t mengatakan bahwa: “Al-Mufawwidhah termasuk sejahat-jahat ahli bid’ah.” (lihat Dar`u Ta’arudhil ‘Aql wan Naql karya Ibnu Taimiyyah, 1/201-205, dinukil dari Al-Ajwibah Al-Mufidah, hal. 71)
Bukti lain, ia hadir di salah satu sarang kesyirikan terbesar di Mesir yaitu kuburan Sayyidah Zainab, lalu memberikan wejangan di sana, tetapi sama sekali tidak menyinggung kesyirikan- kesyirikan di sekitar kuburan itu (lihat buku Qafilatul Ikhwan, 1/192). Jika anda heran, maka akan lebih heran lagi ketika dia mengatakan: “Dan berdoa apabila diiringi dengan tawassul kepada Allah k dengan perantara seseorang dari makhluk-Nya, adalah perbedaan pendapat yang sifatnya furu’ (cabang) dalam hal tata cara berdoa dan bukan termasuk perkara aqidah.” (Majmu’ Rasa`il karya Al-Banna, hal. 270)
Pembaca, jika anda mengikuti kajian-kajian majalah kesayangan ini, pada dua edisi sebelumnya dalam Rubrik Aqidah akan anda dapati pembahasan tentang tawassul. Tawassul (menjadikan sesuatu sebagai perantara untuk menyampaikan doa kepada Allah) telah dibahas panjang lebar oleh ulama dan sangat erat kaitannya dengan aqidah. Di antara tawassul itu ada yang sampai kepada derajat syirik akbar, adapula yang bid’ah. Dari sisi ini, bisa pembaca bandingkan antara nilai aqidah menurut para ulama dan menurut Hasan Al-Banna.
Keempat: Menganggap Sepele Bid’ah dalam Agama
Sekilas telah anda ketahui tentang bahaya bid’ah yang Nabi n katakan:

شَرُّ اْلأُمُوْرِ مُحْدَثَاتُهَا

“Sejelek-jelek perkara adalah perkara yang diada-adakan.” (HR. Muslim, Kitabul Jum’ah, no. 2002)
Oleh karenanya, Nabi n berpesan:

وَإِيَّاكُمْ وَمُحْدَثَاتِ اْلأُمُوْرِ ...

“Dan jauhi oleh kalian perkara-perkara baru (yakni dalam agama) karena semua bid’ah itu sesat, dan semua kesesatan di neraka.” (Shahih, HR. Abu Dawud dan At-Tirmidzi)
Namun berbeda keadaannya dengan gerakan Ikhwanul Muslimin, sebagaimana anda baca dalam sejarah ringkas Al-Banna. Berbagai macam bid’ah ia kumpulkan, kelompok-kelompok bid’ah ia rangkul, acara bid’ah ia datangi seperti maulud Nabi dan dzikir bersama dengan satu suara, bahkan sebagian bacaannya mengandung aqidah wihdatul wujud. Tentu itu bukan secara kebetulan, terbukti dengan penegasannya: “Dan bid’ah idhafiyyah, tarkiyyah, dan iltizam pada ibadah-ibadah yang bersifat mutlak adalah perbedaan fiqih, yang masing-masing punya pendapat dalam masalah itu…” (Majmu’ Rasa`il karya Al-Banna, hal. 270)
Ia hanya anggap bid’ah-bid’ah itu layaknya perbedaan fiqih biasa. Coba bandingkan dengan wasiat Nabi n di atas. Oleh karenanya, muncul kaidah mereka yang sangat populer: “Kita saling membantu pada perkara yang kita sepakati, dan saling mamaklumi pada apa yang kita perselisihkan.” Pada prakteknya, mereka saling memaklumi dengan Syi’ah, Shufi yang ekstrim, bahkan Yahudi dan Nashrani, apalagi ahli bid’ah yang belum sederajat dengan mereka.
Sedikit penjelasan terhadap ucapan Al-Banna, bid’ah idhafiyyah adalah sebuah amalan yang pada asalnya disyariatkan, tapi dalam pelaksanaannya ditambah-tambah dengan sesuatu yang bid’ah. Termasuk di dalamnya yaitu sebuah ibadah yang mutlak, artinya tidak terkait dengan waktu, jumlah, tata cara, atau tempat tertentu. Tetapi dalam pelaksanaannya, seseorang mengaitkan dengan tata cara tertentu dan iltizam (terus-menerus) dengannya. Contoh dzikir dengan ucapan La ilaha Illallah, dalam sebuah hadits dianjurkan secara mutlak, tapi ada orang yang membatasi dengan jumlah tertentu (500 kali, misalnya) dan beriltizam dengannya.
Bid’ah tarkiyyah, adalah mening-galkan sesuatu yang Allah halalkan atau mubahkan dengan niat ber-taqarrub, mendekatkan diri dan beribadah kepada Allah dengan itu. Contohnya adalah orang yang tidak mau menikah dengan tujuan semacam itu, seperti yang dilakukan pendeta Nashrani dan sebagian muslimin yang mencontoh mereka. (lihat Mukhtashar Al-I’tsham, hal. 11 dan 72)
Kelima: Bai’at Bid’ah
Bai’at adalah sebuah ibadah. Layaknya ibadah yang lain, tidak bisa dibenarkan kecuali dengan dua syarat: ikhlas dan sesuai dengan ajaran Nabi n. Dalam sejarah Nabi dan para shahabatnya, bahkan para imam Ahlus Sunnah setelah mereka, mereka tidak pernah memberikan bai’at kepada selain khalifah, imam, atau penguasa muslim. Maka, sebagaimana dikatakan Sa’id bin Jubair –seorang tabi’in–: “Sesuatu yang tidak diketahui oleh para Ahli Badr (shahabat yang ikut Perang Badr), maka hal itu bukan bagian dari agama.” (Al-Fatawa, 4/5 dinukil dari Hukmul Intima`, hal. 165). Al-Imam Malik mengatakan: “Sesuatu yang di masa shahabat bukan sebagai agama, maka hari ini juga bukan sebagai agama.” (Al-Fatawa, 4/5 dinukil dari Hukmul Intima`, hal. 165)
Asy-Syaikh Shalih Al-Fauzan ditanya tentang bai’at, beliau menjawab: “Bai’at tidak diberikan kecuali kepada waliyyul amr (penguasa) kaum muslimin. Adapun bai’at-bai’at yang ada ini adalah bid’ah, dan merupakan akibat dari adanya ikhtilaf (perselisihan). Yang wajib dilakukan oleh kaum muslimin yang berada di satu negara atau satu kerajaan, hendaknya bai’at mereka hanya satu dan untuk satu pimpinan…” (Fiqh As-Siyasah As-Syar’iyyah hal. 281 dan lihat Al-Maurid Al-’Adzb Az-Zulal, karya An-Najmi hal. 214). Lebih rinci tentang hukum bai’at, silakan anda buka-buka kembali Asy-Syariah edisi-edisi sebelumnya.
Sementara, Hasan Al-Banna sendiri berbai’at kepada syaikh tarekat shufi. Dan ketika mendirikan gerakan ini, ia dibai’at oleh enam tunas gerakan ini, bahkan Al-Banna menjadikan bai’at sebagai unsur penting manhaj gerakan Ikhwanul Muslimin. Dia katakan: “Wahai saudara-saudara yang jujur, rukun bai’at kita ada sepuluh, hafalkanlah: 1. Paham, 2. Ikhlas, 3. Amal, 4. Jihad, 5. Pengorbanan, 6. Taat, 7. Kokoh, 8. Konsentrasi, 9. Persaudaraan, 10. Percaya.” (Majmu’ Rasa`il, karya Al-Banna, hal. 268)
Untuk mengkaji kritis secara tuntas point-point itu tentu butuh berlembar-lembar kertas. Namun cukup untuk mengetahui batilnya, bahwa rukun-rukun bai’at ini berdiri di atas asas bai’at yang salah. Sebagai tambahan, tahukah anda apa yang dimaksud ketaatan pada point keenam? Silahkan anda simak penuturan Al-Banna: “…Dan pada periode kedua yaitu periode takwin (menyusun kekuatan), aturan dakwah dalam periode ini adalah keshufian yang murni dari sisi rohani dan militer murni dari sisi amal. Dan selalu, motto dua sisi ini adalah ‘komando’ dan ‘taat’ tanpa ragu, bimbang, bertanya, segan.” (Risalah Ta’lim, karya Al-Banna, hal. 274)
Yakni taat komando secara mutlak, bagaikan mayat di hadapan yang memandikan. Sedangkan Nabi n saja, dalam bai’at yang sah mensyaratkan ketaatan dengan dua syarat:
1. Pada perkara yang sesuai syariat.
2. Sebatas kemampuan.
(lihat Al-Maurid Al-’Adzb Az-Zulal, karya An-Najmi hal. 217)
Tahukah pula anda, apa yang dimaksud dengan paham pada point pertama? Mari kita simak penuturan sang imam ini: “Hanyalah yang saya maukan dengan ‘paham’ ini, adalah engkau harus yakin bahwa pemikiran kami adalah Islami dan benar, dan agar engkau memahami Islam sebagaimana kami memahaminya dalam batas 20 prinsip yang kami ringkas seringkas- ringkasnya.” (Majmu’ Rasa`il, karya Al-Banna, hal. 356)
Pembaca, haruskah seseorang berbai’at untuk membenarkan pemikiran Al-Banna yang sedemikian rupa, seperti anda baca? Haruskah kita memahami Islam seperti dia pahami, hanya berkutat pada 20 prinsip yang ia buat, itu pun bila prinsip-prinsip itu benar?
Anehnya juga, ketika menyebutkan 38 kewajiban muslim berkaitan dengan bai’at tersebut, salah satunya adalah: “Jangan berlebih-lebihan minum kopi, teh dan minuman-minuman sejenis yang membuat susah tidur.” (Majmu’ Rasa`il, karya Al-Banna, hal. 277, dinukil dari Haqiqatud Da’wah, karya Al-Hushayyin, hal. 80), namun dia tidak menyinggung masalah pembenahan aqidah.
Pembaca yang saya muliakan, dari penjelasan di atas tentu anda merasakan, bagaimana sosok Hasan Al-Banna begitu mewarnai corak gerakan yang ia dirikan. Sekaligus anda dapat mengetahui betapa jauhnya gerakan ini dari Ash-Shirathul Mustaqim, jalan yang digariskan Nabi n dan kita diperintahkan menelusurinya serta berhati-hati dari selainnya. Lebih-lebih, gerakan ini juga, tidak kurang-kurangnya memuji musuh-musuh Allah seperti, Al-Khomeini, dan tokoh-tokoh Syi’ah yang lain, Al-Marghini tokoh wihdatul wujud, memusuhi Muwahhidin, melakukan pembunuhan-pembunuhan kepada aparatur negara yang dianggap merugikan dengan cara yang tidak syar’i, berdemo, melakukan kudeta tanpa melalui prosedur syar’i, nasyid ala shufi dan sandiwara. Dan betapa pengikutnya berlebihan dalam menyanjung Al-Banna sampai menjulukinya Asy-Syahid (yang mati syahid), dan dengan yakin salah satu di antara mereka mengatakan: “Bahwa ia (yakni Hasan Al-Banna) hidup di sisi Rabbnya dan mendapat rizki di sana.” (lihat Al-Maurid Al-’Adzb Az-Zulal, karya An-Najmi hal. 206, 165, 208, 226, 229, 117, 228)
Padahal, Al-Imam Al-Bukhari menyebutkan sebuah bab dalam bukunya Shahih Al-Bukhari berjudul: “Tidak boleh dikatakan bahwa fulan adalah syahid”, lalu beliau sebutkan dalilnya. Beliau juga menyebutkan hadits dalam bab lain: “…Bahwa Ummul ‘Ala berkata: ‘Utsman bin Mazh’un dapat bagian di rumah kami (setelah diundi), maka ketika ia sakit kami mera-watnya. Tatkala wafat, aku katakan: ‘Persaksianku atas dirimu wahai Abu Sa`ib ('Utsman bin Mazh’un) bahwa Allah telah memuliakanmu’. Maka Nabi n mengatakan: ‘Darimana engkau tahu bahwa Allah telah memuliakannya?’ Saya katakan: ‘Ayah dan ibuku tebusanmu, wahai Rasulullah. Demi Allah, saya tidak tahu.’ Maka Nabi n mengatakan: ‘Sesungguhnya aku, demi Allah, dan aku ini adalah utusan Allah, aku tidak tahu apa yang akan Allah perlakukan kepadaku dan kepada kalian’.” (Shahih, HR. Al-Bukhari)
Wahai saudaraku, sadarlah dan ambillah pelajaran....

( http://asysyariah.com/print.php?id_online=303 )


Siapakah DR Yusuf Qardhawi -Hadahullah-

Hizbiyyah / Aliran
SIAPAKAH DR YUSUF QARDHAWI -HADAHULLAH-

Rabu, 26 Juli 2006
Penulis: Abu Afifah

Qardhawi berkata : “Wahai saudara-saudara sekalian, sebelum meninggalkan tempat ini, saya ingin menyampaikan suatu kalimat berkenaan dengan hasil Pemilu Israel. Dulu orang-orang Arab menaruh harapan kepada kesuksesan Perez dan dia sekarang telah jatuh, inilah yang kita puji dari Israel.
Kita berharap nagara kita bisa seperti negara ini (Israel), yaitu karena kolompok kecil seorang penguasa bisa jatuh, dan rakyatlah yang menentukan hukum tanpa ada hitung-hitungan prosentase yang kita kenal di negeri kita 99,99 persen. Sungguh ini semua adalah kedustaan dan tipuan. Seandainya Allah menampakkan diri kepada manusia, maka Dia tak akan mampu mancapai prosentase sebesar ini. Kami mengucapkan selamat kepada Israel atas apa yang telah diperbuatnya."

Segala puji hanya milik Allah, Rabb semesta alam. Shalawat dan salam semoga dicurahkan kepada Rasulullah. Wa ba’du :

Sesungguhnya bencana yang tengah menimpa umat dewasa ini adalah menjamurnya kelompok- kelompok orang yang berani memanipulasi (memalsukan) “selendang ilmu” dengan mengubah bentuk syari’at Islam dengan istilah “tajdidi” (pembaharuan), mempermudah sarana-sarana kerusakan dengan istilah “fiqih taysiir” (fiqih penyederahanaan masalah), membuka pintu-pintu kehinaan dengan kedok “ijtihad” (upaya keras untuk mengambil konklusi hukum Islam), melecehkan sederet sunnah-sunnah Nabi dengan kedok “fiqih awlawiyyat” (fiqih prioritas), dan berloyalitas (menjalin hubungan setia) dengan orang-orang kafir dengan alasan “memperindah corak (penampilan) Islam”.

Tokoh yang menjadi pentolannya adalah seorang tukang fatwa lewat parabola, Yusuf Qardhawi, yang berusaha keras menyebarkan gagasan-gagasan pemikiran di atas lewat tayangan-tayangan parabola, jaringan-jaringan internet, konfrensi-konfrensi, studi-studi keislaman, ceramah- ceramah, dan lain-lain.
Lembaran-lembaran kertas yang ada di hadapan pembaca ini memuat ringkasan dari beberapa ide pemikiran tokoh ini (Qardhawi) yang dengan berbagai cara berusaha melariskan ide-ide pemikiran tersebut. Sengaja penulis tampilkan gagasan-gagasan Qardhawi ini sebagai upaya memberi nasehat kepada umat Islam, dan sebagai pernyataan berlepas diri, serta memberi peringatan kepada umat Islam agar selalu waspada terhadap tokoh ini (Qardhawi) dan tokoh- tokoh lain yang seide dengannya.

Penulis tidak berpanjang kalam dalam mengemukakan bantahan terhadap tokoh ini (Qardhawi), karena apa yang akan penulis paparkan di sini masih dipandang kontroversial (nyeleneh) oleh kalangan orang-orang awam. Siapa yang ingin mengetahui secara rinci uraian tentang gagasan- gagasan pemikiran Qardhawi berikut sanggahan-sanggahannya, semuanya telah tercantum di dalam kitab “Al-I’laam binaqdi Al-Kitab Al-Halal wa Al-Haram” (“Kritik terhadap kitab ‘Halal dan Haram’ "Qardhawi) karya Syeikh Shalih Alu Fauzan, juga “AR-Raddu ‘Ala Al-Qardhawi” (Karya Syeikh Muqbil bin Hadi Al-Wadi’iy, pent.), dan kitab-kitab lainnya .

PERTAMA : SIKAP (PENDIRIAN) QARDHAWI TERHADAP ORANG-ORANG KAFIR

Qardhawi bersikap plin-plan dan mematikan aqidah (keyakinan) wala’ (berloyalitas kepada orang- orang beriman) dan bara’ (bermusuhan) dengan orang-orang kafir. Silahkan anda simak gagasan-gagasan pemikiran Yusuf Qardhawi berikut ini :

1. Berkenaan dengan orang-orang Nashrani, Qardhawi berkata :
“Semua urusan yang berlaku di antara kita (maksudnya : kaum muslimin dan orang-orang Nashrani, pent.) menjadi tanggungjawab kita bersama, karena kita semua adalah warga dari tanah air yang satu, tempat kembali kita satu, dan umat kita adalah umat yang satu. Aku mengatakan sesuatu tentang mereka, yakni saudara-saudara kita yang menganut agama Masehi (Kristen) – meskipun sementara orang mengingkari perkataanku ini – “Sesungguhnya orang- orang yang beriman itu bersaudara”. Ya, kita (kaum muslimin, pent.) adalah orang-orang beriman, dan mereka (para penganut agama Kristen) juga orang-orang beriman dilihat dari sisi lain.

2. Melalui acara yang sama, Qardhawi mengatakan – berkenaan dengan orang-orang Kristen Qibthi (di Mesir) – bahwa orang-orang Kristen Qibthi pun dapat mempersembahkan barisan syuhada’ (orang-orang yang mati syahid). 

3. Qardhawi berkata : “Sesungguhnya rasa cinta (persahabatan) seorang muslim dengan non- muslim bukan merupakan dosa.”

4. Qardhawi berkata : ”Permusuhan yang terjadi antara kita (kaum muslimin) dengan orang-orang Yahudi semata-mata dilatarbelakangi masalah sengketa tanah (wilayah Palestina, pent.) bukan dilatarbelakangi masalah agama”.
Dan Qardhawi menyatakan bahwa firman Allah
لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِيْنَ آمَنُوا الْيَهُوْدَ وَالَّذِيْنَ أَشْرَكُوْا....
(المائدة : 82)

Artinya : “Niscaya engkau akan dapati orang-orang yang paling keras permusuhannya terhadap orang-orang beriman adalah orang-orang Yahudi dan orang-orang musyrik….” (Q.S. Al Maidah : 82)

hanya berlaku untuk situasi yang ada di masa Rasulullah Shallallahu ‘Alaihi Wasallam bukan untuk situasi di zaman sekarang, di samping itu dapat diketahui bahwa firman Allah pada akhir ayat di atas menjadi dalil (bukti) tentang eratnya hubungan persahabatan orang-orang Nashrani di zaman sekarang dengan kaum muslimin”.
Qardhawi juga mengatakan : “Apabila kaum muslimin kuat kedudukannya, maka berarti kuat pula kedudukan saudara-saudara mereka yang menganut agama Masehi (Kristen) tanpa diragukan sedikit pun. Dan apabila kaum muslimin lemah kedudukannya, maka berarti lemah pulalah kedudukan orang-orang yang menganut agama Masehi (Kristen)”.

5. Qardhawi menyatakan dalam berbagai kesempatan bahwa Islam – menurut klaim Qardhawi – menghormati agama-agama mereka (orang-orang Yahudi dan Nashrani. pent.) yang telah diubah oleh tangan manusia, dan Qardhawi mengatakan bahwa status (kedudukan) orang-orang Yahudi dan Nashrani sejajar dengan status, (kedudukan) kaum muslimin ; mereka boleh mengambil hak- hak mereka secara utuh dan mereka bertanggungjawab melaksanakan kewajiban-kewajiban mereka dengan sebaik-baiknya, sedangkan status tanah air (wilayah negara) menjadi milik bersekutu antara warga negara muslim dan warga negara Nashrani.
Qardhawi menyatakan bahwa Islam menitikberatkan sisi-sisi persamaan antara kita (kaum muslimin) dan mereka (orang-orang Nashrani) dan tidak menitikberatkan sisi-sisi perbedaan, dan bahwa kaum muslimin bersama orang-orang Nashrani semuanya harus berdiri tegak membentuk satu barisan di dalam satu tanah air (negara) yang menjadi milik mereka bersama untuk menentang berbagai penyelewengan, kezhaliman, dan kesewenang-wenangan”.
Qardhawi juga mengatakan bahwasannya jihad itu disyariatkan untuk membela semua agama, bukan hanya untuk membela agama Islam saja. Dan Qardhawi membolehkan (kaum muslimin) memberikan ucapan selamat pada hari besar-hari besar mereka (orang-orang Nashrani) , dan Qardhawi membolehkan (kaum muslimin) memberikan kekuasaan kepada orang-orang non- muslim untuk menduduki jabatan-jabatan dan departemen-departemen.

6. Qardhawi menyatakan bahwa “jizyah” (upeti) hanya diambil dari orang-orang kafir dzimmy manakala mereka tidak ikut berperang membela tanah air (negara). Adapun di zaman sekarang ini, jizyah (upeti) itu tidak boleh lagi diambil dari mereka (orang-orang kafir dzimmy), karena zaman sekarang ini kewajiban untuk masuk tentara (dinas militer) kedudukannya disetarakan antara warga negara muslim dan warga negara non-muslim.

KEDUA : SIKAP QARDHAWI TERHADAP AHLI BID’AH

Pembaca akan dapati bahwa apabila Qardhawi berbicara tentang ahli bid’ah tampaknya ia sedang berbicara tentang lawan (musuh) yang tidak ada waujudnya. Karena pada satu kesempatan Qardhawi berbicara tentang kelompok Mu’tazilah dan Khawarij terdahulu, namun pada kesempatan yang lain Qardhawi memuji para pewaris (pelanjut) faham mereka. Adapun kelompok Raafidhah yang menjadi pewaris aqidah Mu’tazilah dan kelompok Rafidhah ini menambah-nambah (menyusupkan) berbagai kesesatan yang besar ke dalam faham Mu’tazilah yang sepersepuluh (10%) dari kesesatan-kesesatan itu saja cukup untuk menyetarakan mereka (kelompok Rafidhah) dengan Abu Jahal, pembaca dapati Qardhawi membela mereka dan mengaku bersaudara dengan mereka. Bahkan Qardhawi menilai upaya membangkitkan perselisihan dengan mereka sebagai pengkhianatan terhadap umat Islam.

Dan Qardhawi menilai kutukan yang dilontarkan kaum Rafidhah terhadap para sahabat Nabi, tahrif (mengubah lafazh dan makna) Al Qur’an yang mereka lakukan, pendapat mereka bahwa imam-imam mereka terpelihara dari kesalahan (ma’shum), dan pelaksanaan ibadah haji mereka di depan monumen-monumen kesyirikan, dan kesesatan-kesesatan mereka yang lainnya, semua itu hanya merupakan perbedaan pendapat yang ringan dalam masalah aqidah. Demikian pula berkenaan dengan para pewaris (pelanjut) faham Khawarij dewasa ini yaitu kelompok Ibadhiyyah, Qardhawi mengatakan hal yang sama (yakni Qardhawi menilai kesesatan-kesesatan aqidah kelompok Ibhadiyah tersebut hanya merupakan perbedaan pendapat yang ringan dalam masalah aqidah, pent.)
Sedang kelompok Asy’ariyyah dan Maturidiyyah dinilai oleh Qardhawi sebagai kelompok Ahlussunnah dan masalah ini tidak perlu diperdebatkan.

KETIGA : SIKAP QARDHAWI TERHADAP SUNNAH

Qardhawi terbawa arus kelompok rasionalis (pemuja akal) dalam memahami sunnah (hadits) lewat akal mereka yang kerdil dan pemahaman mereka yang rusak. Bertolak dari pemahaman kaum rasionalis (pemuja akal) inilah Qardhawi menolak sebagain sunnah (hadits) dan memalingkan makna sebagian sunnah yang lainnya, yang menurut hawa nafsunya, tidak layak difahami secara lahir. Coba pembaca simak beberapa pendapat Qardhawi dalam mensikapi sunnah (hadits) :

1. Di dalam “Shahih Muslim” terdapat hadits marfu’ (hadits yang rangkaian perawinya sampai kepada Nabi) yang shahih :
"إِنَّ أَبِي وَأَبَاكَ فِي النَّارِ"
Artinya : “Sesungguhnya ayahku dan ayahmu masuk nereka”.
Dan para ulama telah sepakat tentang kepastian hal itu (yaitu bahwa ayah Nabi Shallallahu ‘Alaihi Wasallam) masuk neraka, pent.)
Qardhawi berkomentar : “Aku katakan : ’Apa dosa Abdullah bin Abdul Muththalib sampai-sampai dia masuk neraka, padahal dia termasuk ahlul Fatrah (orang-orang yang hidup pada masa transisi di antara dua orang rasul, pent.). Menurut pendapat yang benar bahwa mereka (ahlul Fatrah) ini selamat dari siksa neraka’.”

2. Di dalam “Shahih Bukhari” dan “Shahih Muslim” tercantum hadits marfu’ yang shahih :
يُوْتَى بِالْمَوْتِ كَهَيْئَةِ كَبْشٍ أَمْلَحَ
Artinya : “Maut (kematian) akan didatangkan (pada hari kiamat) dalam bentuk seekor domba jantan berwarna sangat biru”. (H.R. Bukhari - Muslim)
Qardhawi berkata : “Telah dapat diketahui dengan yakin (pasti) yang kepastiannya telah ditetapkan oleh akal dan wahyu bahwa kematian itu bukan seekor domba jantan atau sapi jantan atau salah satu jenis binatang”.

3. Di dalam “Shahih Bukhari” tercantum hadits marfu’ yang shahih :
لَنْ يُفْلِحَ قَوْمٌ وَلَوْا أَمْرَهُمْ امْرَأَةً. (رواه البخاري)
Artinya : “Tidak akan beruntung suatu kaum (bangsa) yang menguasakan urusan (pemerintah) mereka kepada wanita”. (H.R. Bukhari)
Qardhawi berkata : “Ketentuan ini hanya berlaku di zaman Rasulullah Shallallahu ‘Alaihi Wasallam di mana hak untuk menjalankan pemerintahkan ketika itu hanya diberikan kepada kaum laki-laki sebagai sikap kesewenang-wenangan. Adapun di zaman sekarang ini ketentuan ini tidak berlaku”.

4. Disebutkan di dalam hadits yang shahih :
مَا رَأَيْتُ مِن ناَقِصَاتِ عَقْلٍ وَدِيْنٍ أَسْلَبَ لِلُبِّ الرَّجُلِ الحَازِمِ مِنْ إِحْدَاكُنَّ
Artinya : “Aku tidak pernah melihat makhluk yang kurang sempurna akalnya dan kurang sempurna ketaatan mengamalkan agamanya yang lebih mampu menggoyahkan hati seorang laki-laki yang teguh sekalipun daripada masing-masing orang di antara kalian (kaum wanita)”.
Qardhawi berkata : “Sesungguhnya pernyataan ini terlontar dari ucapan Rasulullah Shallallahu ‘Alaihi Wasallam untuk bergurau”.

5. Disebutkan dalam hadits shahih :
"لاَ يُقْتَلُ مُسْلِمٌ بِكَافِرٍ"
Artinya : “Seorang muslim tidak dijatuhi hukuman bunuh (hukum qishash) disebabkan membunuh orang kafir”.
Setelah Qardhawi menyatakan bahwa seorang muslim harus dijatuhi hukum bunuh (qishash) disebabkan ia membunuh orang kafir – suatu pernyataan yang bertentangan dengan ketentuan yang terkandung di dalam hadits di atas – Qardhawi berkata :
“Sesungguhnya pendapat ini (pendapat yang mengatakan bahwa seorang muslim harus dijatuhi hukuman qishash lantaran membunuh orang kafir, pent.) adalah pendapat yang benar, yang tidak layak pendapat yang lainnya diterapkan di zaman kita ini. Dan dengan memperkuat pendapat ini, berarti kita telah membatalkan semua argumen (alasan) pendapat lain. Dengan begitu berarti kita telah mengibarkan bendera syari’at Islam yang putih cemerlang (terang-benderang)”.
Dan masih banyak lagi pendapat-pendapat Qardhawi yang meyimpang (sesat) dalam mensikapi Sunnah Nabi di samping pendapat-pendapat Qardahwi yang telah diutarakan di atas.

KEEMPAT : SIKAP QARDHAWI TERHADAP KAUM WANITA

Qardhawi berusaha mengoyak tabir (hijab) yang menutupi kaum wanita dengan berbagai cara yang dapat ia lakukan. Berulangkali Qardhawi menyatakan bahwa memisahkan tempat kaum wanita dari tempat kaum pria hukumnya adalah bid’ah dan tergolong tradisi yang tidak berasal dari ajaran Islam , dan bahwa sekat (pembatas) yang memisahkan tempat kaum wanita dari tempat kaum pria harus dilenyapkan.

Qardhawi berkata dengan redaksi berikut ini : “Dalam usiaku yang telah mencapai 70 tahun aku pernah pergi ke Amerika untuk menghadiri konfrensi-konfrensi Islam. Akan tetapi sangat disayangkan bahwa ceramah-ceramah yang disampaikan dalam konfrensi-konfrensi Islam tersebut diikuti oleh para peserta wanita yang berada di suatu tempat (ruangan), sedang ceramah-ceramah yang diikuti oleh para peserta pria disampaikan di tempat (ruangan) yang lain. Suasana yang serba kaku tampaknya meliputi audiens (hadirin) dan terkesan bahwa mereka meniru-niru tradisi Barat, sehingga mereka berpegang pada pendapat yang kaku dan meninggalkan pendapat yang kuat.

Akibatnya para peserta pria ditempatkan di ruang pertemuan yang terpisah dari ruang pertemuan para peserta wanita.
Mengenai acara yang sama, Qardhawi berkata : “Padahal konfrensi-konfrensi semacam ini merupakan kesempatan bagi seorang pemuda untuk menatap seorang pemudi sehingga hatinya menjadi tertarik, lalu si pemuda dapat leluasa menanyakan tentang identitas si pemudi yang dengan sebab itu Allah bukakan pintu hati muda-mudi tersebut, dan di belakang pertemuan itu terbentuklah keluarga yang islamiy”.

Pada acara yang sama pula (Konfrensi Islam), ketika Qardhawi dihampiri oleh seorang laki-laki yang ditugaskan untuk memberikan kata sambutan sebelum Qardhawi menyampaikan ceramah khusus di hadapan para peserta wanita, Qardhawi berkata : “Telah saya katakan kepada orang laki-laki yang ditugaskan untuk memberikan kata sambutan : ‘Apa peran Anda dalam acara ini ? Seharusnya peran Anda ini digantikan oleh salah seorang akhwat, karena pokok pembahasan yang akan diutarakan dalam ceramah adalah khusus untuk mereka (akhwat). Oleh karena itu salah seorang di antara akhwat itulah yang seharusnya memberikan kata sambutan sebagai pengantar ceramahku, mengucapkan sepatah kata, dan mengajukan pertanyaan-pernyataan, yang dengan cara ini berarti kita melatih mereka (akhwat) dalam bidang leadhersheap (kepemimpinan). Tatapi sayangnya sikap sewenang-wenang dari kaum laki-laki masih saja menimpa kaum wanita sampai-sampai sikap sewenang-wenang ini terjadi dalam urasan-urusan khusus kaum wanita’.”

Qardhawi mengatakan bahwa wanita-wanita yang berhijab pun harus tampil dalam acara-acara televisi dan tayangan-tayangan parabola, dan para wanita harus ikut serta dalam acara-acara pementasan drama dan sandiwara.

Bahkan Qardhawi menuturkan bahwa dia mempunyai dua orang puteri yang telah menamatkan studinya di beberapa universitas di Inggris – di sini sebenarnya Qardhawi ingin mengajak orang untuk mendukung budaya ikhtilath (campur-baur laki-laki dengan para wanita di satu tempat), budaya yang tak tahu malu – sehingga kedua puteri Qardhawi tersebut mandapat gelar doktor, yang satu orang di bidang fisika nuklir dan yang lainnya di bidang biokimia.

KELIMA : QARDHAWI DAN SARANA-SARANA HIBURAN

Yusuf Qardhawi tergolong dalam kategori da’i berkedok agama yang paling terkenal getol mengajak orang untuk mendukung lagu, musik, dan berbagai sarana hiburan dan dia mengemukakan pernyataan semacam ini di berbagai kitabnya dan di berbagai kesempatan :

1. Qardhawi menyatakan diberbagai bukunya bahwa lagu (nyanyian) itu halal , dan nonton film di gedung bioskop itu halal dan baik.
2. Qardhawi menuturkan bahwa dia mengingkari para seniman (artis) yang meninggalkan dunia seni.
3. Qardhawi mendo’akan keberkahan (kebahagiaan) bagi orang-orang yang memakai kalung salib dan mempertontonkannya di depan khalayak ramai lewat pementasan drama yang menampilkan peran tokoh tokoh Salibis (Kristen) yang melakukan penyerangan berkali-kali terhadap pasukan kaum muslimin dalam Perang Salib ketika Qardhawi mengakhiri kata sambutannya. Qardhawi berkata :
“Berjalanlah kalian di atas keberkahan (kabahagiaan) yang dianugerahkan Allah ! Semoga Allah senantiasa menyertai kalian dan tidak menelantarkan kalian dalam melaksanakan tugas-tugas kalian”.
4. Qardhawi menuturkan bahwa dia suka mengikuti (menikmati) lagu-lagu Fa’izah Ahmad, Syaadiyah, Ummu Kultsum, Fairuz, dan penyanyi-penyanyi lainnya.
5. Qardhawi bertutur tentang dirinya bahwa dia hobbi nonton film, menikamati cerita-cerita bersambung, dan nonton sandiwara (drama). Film yang disukai Qardhawi misalnya : “Al Irhaab Wa Al-Kabaab” dengan sutradara ‘Aadil Imam – yang di dalamnya ditampilkan adegan pelecehan terhadap orang-orang yang menganut agama –, film “Layaali Hilmiyyah”, film “Ra’ufat Al’Hujjaan”, film “Ghiwaar”, film “Nuur Asy-Syariif”, film “Ma’aalii Zaayad”, dan film-film lainnya.
6. Qardhawi berfatwa bahwasannya dibolehkan bagi para wanita tampil di layar film dan televisi.

KEENAM : PENYIMPANGAN-PENYIMPANGAN QARDHAWI DALAM MASALAH FIQIH

Qardhawi telah malakukan penyimpangan melalui berbagai pendapat dan pemikirannya dalam masalah fiqih dengan membuang jauh-jauh nash-nash Al-Qur’an dan Al-Hadits serta mengesampingkan pendapat-pendapat para ulama. Silahkan pembaca simak bebarapa penyimpangan (kesesatan) pemikiran Qardhawi dalam masalah fiqih :

1. Qardhawi menyatakan bahwa hukuman “rajam” termasuk kategori “ta’zir” (bukan hadd). Waliyyul Amri (penguasa) berhak membatalkan hukuman “rajam” bila melihat maslahat.
2. Qardhawi berpendapat bahwa riddah (kemurtadan) ada dua macam :
1. riddah mughallazhah (kemurtadan berat) yaitu kemurtadan yang dibarengi dengan tindakan bengis (kejam) untuk menentang masyarakat, oleh karena itu pelakunya harus dihukum bunuh (dihukum mati);
2. riddah mukhaffafah (kemurtadan ringan) yaitu semua jenis kemurtadan selain kemurtadan jenis pertama. Pelaku kemurtadan yang tertakhir ini tidak boleh dihukum bunuh (hukum mati)
3. Qardhawi berpendapat bahwa seorang wanita boleh memegang tampuk kepemimpinan umum.
4. Qardhawi berpendapat bahwa sorangan wanita apabila ikut serta dalam jual-beli dan berbagai jenis mu’amlah, maka persaksiannya disetarakan dengan persaksian seorang laki-laki.
5. Qardhawi berpendapat bahwa mencukur jenggot itu boleh.
6. Qardhawi menyatakan bahwa riba (bunga uang) yang sedikit, 1% atau 2%, dibolehkan dengan alasan untuk kepentingan biaya administrasi.

Di samping Qardhawi membolehkan (memandang halal) lagu, musik, televisi, tayangan parabola, cerita bersambung, isbal (mamanjangkan) kain sampai di bawah matakaki, wanita menampakkan wajah (tidak bercadar), menggambar makhluk bernyawa, nonton drama (sandirwara), menjual khamr (minuman keras) dan daging babi kepada orang kafir, mencangkok anggota badan seorang muslim dengan anggota badan seekor babi, laki-laki berjabatan tangan dengan wanita, berpakaian dengan mode pakaian orang-orang kafir, makan daging binatang yang mati mendadak, wanita bepergian jauh ke luar negeri untuk keperluan belajar (studi) tanpa di temani mahramnya, dan lain-lain.

Tepat sekali ucapan seseorang yang menyatakan bahwa Qardhawi – dengan fatwa-fatwanya dan kelancangannya mengubah syari’at Islam – sesungguhnya dia sedang berteriak kepada semua orang yang menisbatkan dirinya kepada Islam sambil mengucapkan kata-kata kepada mereka dengan lisan tingkahlakunya : “Lakukanlah apa saja yang hendak kalian lakukan ! Karena masuk surga sudah pasti bagi kalian”.

Kita mohon kepada Allah Ta’aala agar Dia memberikan ketabahan (keteguhan hati) kepada kita dalam perpegangteguh pada Islam dan Sunnah, agar Dia melindungi kita dari bahaya pendapat- pendapat semacam ini dan para pencetusnya, dan agar Dia menjadikan kita termasuk orang- orang yang berpegang teguh pada petunjuk Nabi Shallallaahu ‘Alaihi Wasallam, keluarganya, dan para sahabatnya sampai hari pembalasan.

KETUJUH : QARDHAWI MEMPOSISIKAN MAKHLUK LEBIH TINGGI DARI KHALIQ DAN DIA MENGHARAPKAN NEGARANYA BISA SEPERTI NEGARA ISRAEL

Qardhawi berkata : “Wahai saudara-saudara sekalian, sebelum meninggalkan tempat ini, saya ingin menyampaikan suatu kalimat berkenaan dengan hasil Pemilu Israel. Dulu orang-orang Arab menaruh harapan kepada kesuksesan Perez dan dia sekarang telah jatuh, inilah yang kita puji dari Israel.
Kita berharap nagara kita bisa seperti negara ini (Israel), yaitu karena kolompok kecil seorang penguasa bisa jatuh, dan rakyatlah yang menentukan hukum tanpa ada hitung-hitungan prosentase yang kita kenal di negeri kita 99,99 persen. Sungguh ini semua adalah kedustaan dan tipuan. Seandainya Allah menampakkan diri kepada manusia, maka Dia tak akan mampu mancapai prosentase sebesar ini. Kami mengucapkan selamat kepada Israel atas apa yang telah diperbuatnya.

Sumber: www.ahlussunnah-jakarta.org from sahab


Sururiyyah Musuh Ulama

Hizbiyyah / Aliran
Sururiyyah Musuh Ulama

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abu Usamah bin Rawiyah An Nawawi

Sekilas bila seseorang memandang kepada penampilan dan dakwah Sururiyah, dia akan menyimpulkan bahwa dakwah ini adalah dakwah Ahlus Sunnah. Terlebih bila mendengar pengakuan mereka dengan mengangkat nama Ahlus Sunnah. Sungguh mereka jauh dari Ahlus Sunnah dan pengakuan mereka tidak lebih dari ungkapan penyair.

Setiap orang mengaku punya hubungan dengan Laila
Namun Laila mengingkari hal itu

Benarkah Sururiyah itu Ahlus Sunnah dan bagaimana sikap mereka terhadap ulama?
Sururiyah adalah bentuk penisbatan kepada Muhammad Surur Zainal Abidin, seseorang yang bermukim di Birmingham, Inggris setelah dia meninggalkan negeri Islam. Sururiyah memiliki manhaj (jalan) yang telah menyempal dari manhaj Ahlus Sunnah.
Asy-Syaikh Zaid bin Muhammad mengatakan: “Tidak bisa dikatakan Quthbiyun (sebuah manhaj yang dikembangkan mengikuti pemikiran oleh Sayyid Quthub) dan Sururiyun sebagai Ahlus Sunnah karena banyak penyelewengan kedua kelompok ini dalam permasalahan-permasalahan yang sangat berbahaya, di antaranya memiliki manhaj takfir dengan tanpa ada dalil pembolehan sedikitpun baik secara akal maupun nash. Memiliki kesalahan yang sangat keji dan fatal yang terkait dengan perkara yang paling besar permasalahannya di dalam agama yaitu permasalahan i’tiqad dan mengumumkan perang yang dahsyat kepada Ahlus Sunnah baik sebagai rakyat atau pemerintah, dan mereka menuduh dan mencela dengan berbagai macam celaan. Sementara Ahlus Sunnah bara’ (berlepas diri) dari mereka.” (As-Siraj Al-Waqqad fil Bayan Tash-hih Al-I’tiqad hal. 100)
Manhaj pendiri gerakan Sururiyah ini sama dengan manhaj para pengikut Sayyid Quthub dan terlebih khusus lagi perlawanannya yang keras terhadap aqidah Salaf yang sumbernya adalah Al- Qur’an dan As-Sunnah. Mereka menjuluki Ahlus Sunnah sebagai makhluk yang hanya bisa mengeong dan dijuluki al-’abid atau ‘abid al-’abid1 (budaknya budak) serta julukan-julukan lain yang kotor dan keji.
Cukuplah penggambaran singkat ini untuk mengetahui sekilas tentang Sururiyah. (As-Siraj Al- Waqqad fil Bayan Tash-hih Al-I’tiqad hal. 100 dan seterusnya, ‘Isyruna Ma’khadzan ‘ala As- Sururiyyah karya Asy-Syaikh Muhammad bin Abdul Wahhab Al-Wushabi, Al-Ajwibah Al-Mufidah karya Asy-Syaikh Fauzan Al-Fauzan dan Tuhfatul Mujib karya Asy-Syaikh Muqbil bin Hadi Al- Wadi'i)

Ulama dalam pandangan mereka
Berdasarkan nash-nash dari Al-Qur’an dan As-Sunnah bahwa ulama memiliki kedudukan yang tinggi di hadapan Allah Subhanahu wa Ta'ala dan umat memiliki kewajiban untuk taat kepada mereka. Tidak ada yang melecehkan mereka kecuali ahli bid’ah dan itulah ciri mereka. Al-Imam Ash-Shabuni rahimahullah mengatakan: “Tanda-tanda kebid’ahan pada pelakunya sangat nampak sekali dan di antara tanda-tanda mereka yang nyata adalah keras permusuhan mereka terhadap para pembawa hadits dan pelecehan mereka terhadapnya dan mereka menjulukinya dengan penyebutan orang gembel, bodoh, dzahiriyyah, dan musyabbihah.” (‘Aqidatus Salaf Ashab Al-Hadits, hal. 116)
Beliau rahimahullah membawakan ucapan Ahmad bin Sinan Al-Qaththan dengan sanadnya kepada beliau: “Tidak ada seorangpun ahli bid’ah di atas dunia ini melainkan dia sangat membenci ahli hadits.” (Lihat di atas hal. 116)
Setelah kita mengetahui bahwa Sururiyyun adalah ahli bid’ah, maka dari ucapan ulama di atas sangat jelas tentang kebencian mereka terhadap ulama Ahlus Sunnah. Hal ini terlihat ketika Asy- Syaikh Ibnu Baz rahimahullah memfatwakan bolehnya meminta bantuan orang kafir dalam menghadapi Saddam Husain dan tentara-tentaranya pada peristiwa Perang Teluk. Mereka (orang-orang Sururiyyun) berada di sebuah jalan dengan kejahilan mereka, sedang Al-Imam Ibnu Baz rahimahullah di jalan Rasulullah Shallallahu 'alaihi wa sallam dengan ilmunya.
Pelecehan kepada seorang ulama sama artinya dengan melecehkan ilmu yang mereka bawa dan juga melecehkan ulama yang semisalnya di atas manhaj Rasulullah Shallallahu 'alaihi wa sallam.
Inilah bentuk kesesatan dan penyesatan terhadap umat. Oleh karena itu berhati-hatilah dari Sururiyyun. Mereka bertebaran di seluruh dunia dan tidak terlepas pula di negeri muslimin Indonesia. Di antara bentuk pelecehan mereka terhadap ulama adalah:
a. Membuang bimbingan-bimbingan dan fatwa para ulama bila bertentangan dengan hawa nafsu dan manhaj yang mereka tempuh. Mereka menerima para ulama tersebut bila sesuai dengan hawa nafsu mereka dan menolaknya bila menyelisihi mereka. Tabiat mereka adalah senang menabrakkan fatwa-fatwa para ulama bila fatwa tersebut tidak sesuai dengan konsep mereka. Apakah demikian jalannya Ahlus Sunnah?
b. Mereka siap mengkritik ulama Ahlus Sunnah dan mereka menjadi setan bisu terhadap kejahatan ulama-ulama mereka yang telah berjasa besar atas mereka dalam urusan duniawi.
c. Mereka menuduh ulama Ahlus Sunnah tidak mengetahui fiqhul waqi’, bahkan mereka adalah bertempat tinggal rumah-rumah kerang.
d. Wala’ mereka yang tinggi terhadap Muhammad Surur, Al-Mas’ari, Sayyid Qutub dan selain mereka dan bara’ terhadap ulama-ulama As-Sunnah.
e. Membela para peleceh ulama Ahlus Sunnah dan yang berani berbicara tentang mereka seperti yang dilakukan oleh Al-Mas’ari terhadap Asy-Syaikh Ibnu Baz rahimahullah dengan mengatakan: qaraba al-kufra, mendekati kekafiran. Seperti yang diucapkan oleh Aqil Al-Maqthari tentang Asy- Syaikh Muqbil rahimahullah dengan mengatakan: “Asy-Syaikh Muqbil adalah Mausus Ad-Diyar Yamaniyah.” (Asy-Syaikh Muqbil adalah bencana, malapetaka, perusak negeri Yaman). Begitu juga ucapan dia tentang Asy-Syaikh Al-Albani rahimahullah di negeri Syam.
Bukankah ini semua merupakan kejahatan di dalam agama? Dan inilah ciri ahli bid’ah. (‘Isyrun Ma’khadzan ‘Ala Sururiyyah, karya Muhammad bin Abdil Wahhab dan Fitnah At-Takfir, karya Muhammad bin Abdullah Al-Husaini)
Wallahu a’lam.

1 Wallahu a’lam, yang mereka maksud adalah Fahd (raja Saudi Arabia ) sebagai budak Amerika dan para ulama sebagai budak Fahd.

(http://www.asysyariah.com/print.php?id_online=230)


Sururiyah, Khawarij Masa Kini

Hizbiyyah /Aliran
SURURIYYAH, KHAWARIJ MASA KINI

Rabu, 07 Juni 2006
Penulis: Asy Syaikh Rabi bin Hadi Al Madkhali

Asy-Syaikh Al-'Allamah Al-Muhadits Muhammad Nashiruddin Al-Albani pada malam 7 Dzulhijjah 1418 H di kaset dengan judul Sururiyyah Khawarij Masa Kini (As-Sururiyyah Kharijiyah 'Ashriyyah) beliau ditanya tentang Kitab Al-Irja : "Ya Syaikh kami, (bagaimana dengan) Kitab Al-Irja fil Fikri (kitab ini karya Safar AI-Hawali) .
Maka Asy-Syaikh Al-Albani bekata: "Aku berpendapat..."
Dikatakan kepada beliau: ".... tolong (kami beri) penjelasan, wahai Syaikh, khususnya yang ada di jilid kedua ..."

Kata Asy-Syaikh Al-Albani: "Aku punya satu pendapat, yang berasal dariku pada satu hari sejak sekitar lebih dari 30 tahun, ketika aku di Al-Jami'ah AI-Islamiyah Madinah. Dalam suatu majlis yang penuh sesak, aku ditanya apa pendapatku tentang Jamaah At-Tabligh. Maka aku berkata waktu itu, "Sufiyah masa kini."
Maka sekarang terbetik di benakku untuk mengatakan tentang jama'ah yang keluar di masa ini dan menyelisihi Salaf, aku mengatakan di sini sebagai jawaban bersamaan dengan ucapan Al- Hafidz Adz-Dzahabi: "Mereka banyak menyelisihi Salaf dalam masalah manhaj mereka".

Nampak padaku untuk menyebut mereka "Khawarij Masa Kini". Hal ini menyerupai al-khuruj (memberontak) sebagaimana yang kami baca dari ucapan mereka, karena mereka -dalam kenyataannya- ucapan mereka mengarah seperti arah Khawarij dalam mengkafirkan pelaku dosa besar. Akan tetapi mereka seperti itu, -mungkin ini yang tidak aku ketahui-, aku katakan, bahwa ini karena kelalaian mereka atau tipudaya mereka!! –Ini juga aku katakan sebagai pelaksanaan firman Allah:

"Dan Janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa." (Al-Maidah: 8)

Aku tidak tahu ... Mereka tidak menyatakan dengan jelas bahwa setiap dosa besar itu menjadikan seseorang kafir. Akan tetapi mereka mendengung-dengungkan di sekitar sebagian dosa besar dan mereka diam dari dosa-dosa besar yang lain! Oleh karena itu aku tidak berpendapat untuk memutlakan penyebutan itu, dan kami mengatakan tentang mereka sesungguhnya mereka Khawarij, kecuali dari sebagian sisi.
Dan ini termasuk keadilan yang kita diperintahkan dengan hal itu...."

Asy-Syaikh Rabi' memberi keterangan perkataan Syaikh Al-Albani dengan mengatakan, "Seharusnya pembaca dan pendengar mengambil perhatian terhadap perkataan Syaikh Al-Albani tentang kelompok ini bahwa mereka menyelisihi Salaf dalam banyak permasalalahan manhaj mereka. Banyaknya manhaj-manhaj yang menyelisihi Salaf ini menunjukkan atas penyimpangan yang besar.

Kadang-kadang manhaj ini lebih bahaya dan keras dari penyelisihan Khawarij yang dikatakan Rasulullah Shalallahu’alaihi Wassallam bahwa mereka adalah makhluk dan ciptaan terjelek dan bahwa mereka itu adalah anjing-anjing neraka dan bahwa mereka keluar dari agama seperti keluamya anak panah dari sasaran panah, dan bahwa mereka membunuh orang-orang Islam dan membiarkan penyembah berhala.

Apa yang dikatakan Asy-Syaikh Al-Albani adalah benar. Maka sungguh mereka telah menyelisihi Salaf dalam pokok-pokok yang banyak dan berbahaya, diantaranya:

1. Mereka memerangi Ahlus Sunnah dan membuat lari dari Ahlus Sunnah, kitab-kitab mereka, dan kaset-kaset Ahlus Sunnah. Mereka membenci Ahlus Sunnah, memusuhi Ahlus Sunnah dan sangat mendendam kepada Ahlus Sunnah.
2. Banyak muwalah mereka terhadap ahlul bid'ah, mengakui manhaj ahlul bid'ah yang rusak, dan mengakui kitab-kitab ahlul bid'ah yang penuh dengan kesesatan meyebarkannya, membelanya dan mendorong para pemuda untuk meneguk/minum darinya. Dan perkara-perkara yang mempunyai pengaruh yang buruk atas pemuda umat ini berupa pengkafiran, perusakan, peperangan yang terus menerus, tertumpahnya darah dan _terlanggarnya kehormatan.

3. Mereka telah didorong oleh hawa nafsu mereka untuk melemparkan diri mereka dan pengikut mereka ke dalam jurang pemahaman irja yang ekstrim yang menyeret kepada peremehan ancaman bid'ah besar, dengan di dalamnya ada bid'ah kekufuran dan perkara-perkara yang melemahkan indra Salafi dan melemahkan kecem¬buruan atas agama Allah dan pembawa- pembawa agama seperti shahabat yang mulia dan orang-orang yang mengikuti mereka dengan baik bahkan meremehkan celaan terhadap sebagian para nabi.
4. Hawa nafsu mereka telah mendorong mereka untuk membuat manhaj-manhaj yang rusak untuk membela bid'ah dan ahli bid'ah seperti manhaj muwazanah (menimbang) antara kebaikan- kebaikan dan kejeleka-kejelekan, dan kaidah-kaidah rusak yang menyangga manhaj muwazanah yang membawa kepada penentangan perkara yang dinyatakan Kitabullah dan Sunnah Rasul-Nya Shalallahu’alaihi Wassallam
dan membawa kepada penghancuran Sunnah dan ihnu-ilmunya, khususnya ilmu jarh wa ta'dil yang perpustakaan-perpustakaan penuh dengannya dalam hubungannya dengan kejelekan- kejelekan dan kesesatan-kesesatan yang lain. Kami memohon kepada Allah untuk menyelamatkan para pemuda dari kejelekan kelompok ini, dari bencana-bencana mereka dan dari akibat-akibatnya yang berbahaya di dunia dan akhirat.

Akhimya, seharusnya mereka siap sebagai murjiah masa kini sebelum mengecap mereka sebagai Khawarij masa kini.

Dikutip dari buku terjemahan : “Apa Yang Terjadi di Afghanistan dan Chechnya”, Penerbit Media Ahlus Sunnah Cetakan Pertama.
Judul Asli : As-Sururiyyah Kharijiyah 'Ashriyyah


Syi'ah dan Al Quran

Hizbiyyah / Aliran
Syi'ah dan Al Quran

Sabtu, 06 Mei 2006
Penulis: Sumber: Buletin Islam Al Ilmu,Jember Edisi 28/II/II/1425

Serupa tapi tak sama. Barangkali ungkapan ini tepat untuk menggambarkan Islam dan kelompok Syi'ah. Secara fisik, memang sulit dibedakan antara penganut Islam dengan penganut Syi'ah. Namun jika ditelusuri –terutama dari sisi aqidah- perbedaan di antara keduanya ibarat minyak dan air. Sehingga, tidak mungkin disatukan.

Apa Itu Syi'ah?

Syi'ah menurut etimologi bahasa Arab bermakna: Pembela dan pengikut seseorang. Selain itu juga bermakna: Setiap kaum yang bersatu/berkumpul di atas suatu perkara. (Tahdzibul Lughah 3/61)

Adapun menurut terminologi syariat bermakna: Mereka yang berkedok dengan slogan kecintaan kepada Ali bin Abi Thalib beserta anak cucunya bahwasanya Ali bin Abi Thalib lebih utama dari seluruh shahabat dan lebih berhak untuk memegang tampuk kepemimpinan kaum muslimin, demikian pula anak cucunya sepeninggal beliau. (Al-Fishal Fil Milali Wal Ahwa` Wan Nihal 2/113, karya Ibnu Hazm)

Syi'ah, dalam sejarahnya mengalami beberapa pergeseran. Seiring dengan bergulirnya waktu, kelompok ini terpecah menjadi lima sekte yaitu Kaisaniyyah, Imamiyyah (Rafidhah), Zaidiyyah, Ghulat dan Isma'iliyyah. Dari kelimanya, lahir sekian banyak cabang-cabangnya. (Al-Milal Wan Nihal hal.147, karya Asy-Syihristani)

Namun, tampaknya yang terpenting untuk diangkat pada edisi kali ini adalah sekte Imamiyyah atau yang dikenal dengan nama lain yaitu Rafidhah, yang sejak dahulu hingga kini berjuang keras untuk menghancurkan Islam dan kaum muslimin. Dengan segala cara, kelompok sempalan ini terus menerus menebarkan berbagai macam kesesatannya. Terlebih lagi kini didukung dengan negara Iran-nya.

Siapakah Pencetusnya?

Pencetus pertama bagi faham Syi'ah Rafidhah adalah seorang Yahudi dari negeri Yaman (Shan'a) yang bernama Abdullah bin Saba` Al-Himyari, yang menampakkan keislaman di masa kekhalifahan 'Utsman bin 'Affan.
Syaikhul Islam Ibnu Taimiyyah berkata: "Asal usul faham ini dari munafiqin dan zanadiqah (orang- orang yang menampakkan keislaman dan menyembunyikan kekafiran –pent). Pencetusnya adalah Abdullah bin Saba` Az-Zindiq. Ia tampakkan sikap ekstrim di dalam memuliakan Ali, dengan suatu slogan bahwa Ali yang berhak menjadi imam (khalifah) dan ia adalah seorang yang ma'shum (terjaga dari segala dosa –pent)." (Majmu'ul Fatawa 4/435)

Kesesatan Syi'ah Rafidhah

Menengok latar belakang kemunculannya dan kondisi agama pencetusnya yaitu Abdullah bin Saba`, maka tidak samar lagi bahwa sekte yang satu ini sesat. Namun, berakhirnya riwayat hidup Abdullah bin Saba` yang dihukum bakar oleh Ali bin Abi Thalib sendiri tidaklah menghentikan sepak terjang para pewarisnya untuk menebarkan kesesatan yang lebih banyak dan lebih berbahaya.

Dengan berbekal kedustaan dan kesesatan, mereka mencoba meruntuhkan pondasi-pondasi Islam. Al-Qur`an –rujukan suci kaum muslimin- mereka usik keabsahannya, manusia-manusia terbaik umat ini dari para shahabat Rasulullah shallallahu 'alaihi wa sallam mereka rendahkan martabatnya. Lalu, Islam manakah yang ada pada mereka ketika kitab suci dan orang-orang mulia kaum muslimin mereka injak-injak kehormatannya?!!

Al-Qur`an dalam Tinjaun Syi'ah Rafidhah
Perlu pembaca ketahui bahwasanya Al-Qur`an yang Allah turunkan kepada Nabi Muhammad shallallahu 'alaihi wa sallam sebagai kitab suci dan referensi terbesar umat Islam merupakan kitab suci terakhir yang telah Allah jamin kemurniannya dari berbagai macam usaha pengubahan dan penyelewengan. Allah berfirman yang artinya: "Sesungguhnya Kami-lah yang menurunkan Al- Qur`an, dan sesungguhnya Kami benar-benar memeliharanya." (Al-Hijr:9)

Bahkan Allah telah menegaskan dalam firman-Nya yang artinya: "Katakanlah: "Sesungguhnya jika manusia dan jin berkumpul untuk membuat yang serupa Al-Qur`an ini, niscaya mereka tidak akan dapat membuat yang serupa dengan dia, sekalipun sebagian mereka menjadi pembantu bagi sebagian yang lain." (Al-Israa`:88)

Dan juga firman-Nya yang artinya: "Atau (patutkah) mereka mengatakan: "Muhammad membuat- buatnya." Katakanlah: "(Kalau benar yang kalian katakan itu), maka cobalah datangkan sebuah surat seumpamanya dan panggillah siapa-siapa yang dapat kalian panggil (untuk membuatnya) selain Allah, jika kalian orang-orang yang benar." (Yuunus:38)

Namun orang-orang Syi'ah Rafidhah dengan beraninya menyatakan bahwa Al-Qur`an yang ada di tangan kaum muslimin ini telah mengalami perubahan dari yang semestinya. Di dalam kitab Ushul Al-Kaafi (yang kedudukannya di sisi mereka seperti Shahih Al-Bukhari di sisi kaum muslimin), karya Abu Ja'far Muhammad bin Ya'qub Al-Kulaini (2/634), dari Abu Abdillah (Ja'far Ash-Shadiq), ia berkata: "Sesungguhnya Al-Qur`an yang dibawa Jibril kepada Muhammad ada 17.000 ayat." Kalau demikian 2/3 dari Al-Qur`an telah hilang karena jumlah ayat di dalam Al- Qur`an di sisi kaum muslimin tidak lebih dari 6666 ayat !!!

Di dalam juz 1, hal.239-240, dari Abu Abdillah ia berkata: "Sesungguhnya di sisi kami ada mushaf Fathimah, namun mereka tidak tahu apa mushaf Fathimah itu." Abu Bashir bertanya: "Apa mushaf Fathimah itu?" Abu Abdillah menjawab: "Sebuah mushaf 3 kali lipat dari apa yang terdapat di dalam mushaf kalian (umat Islam). Demi Allah, tidak ada padanya satu huruf pun dari Al-Qur`an kalian…."

Bahkan salah seorang ahli hadits mereka yang bernama Husain bin Muhammad Ath-Thabrisi telah mengumpulkan sekian banyak riwayat dari para imam mereka yang ma'shum (menurut mereka), di dalam kitabnya Fashlul Khithab yang menjelaskan bahwa Al-Qur`an yang ada di tangan kaum muslimin telah mengalami perubahan dan penyimpangan.

Ini merupakan suatu bentuk pelecehan terhadap Al-Qur`an sekaligus sebagai penghinaan kepada Allah, bahwa Dia tidak mampu merealisasikan jaminan-Nya untuk menjaga Al-Qur`an. Ini merupakan salah satu misi Yahudi yang berbajukan Syi'ah Rafidhah sebagai bentuk konspirasi jahat mereka untuk merusak dan mengkaburkan referensi utama umat Islam. Pernyataan kufur mereka ini sama sekali belum pernah dilontarkan sekte-sekte sesat sekalipun seperti Mu'tazilah, Khawarij ataupun Murji`ah.

Beberapa Fakta Pemalsuan dan Penyelewengan Al-Qur`an oleh Syi'ah

Ketika mereka tidak mampu membuat kitab yang semisal dengan Al-Qur`an, maka tidak ada jalan lain bagi mereka kecuali menambah, memalsukan dan menyelewengkan apa yang terdapat di dalam kitab suci Al-Qur`an sesuai dengan hawa nafsu mereka. Perbuatan tercela ini tidaklah beda dengan apa yang dilakukan oleh orang-orang Yahudi terhadap kitab suci mereka. Allah berfirman yang artinya: "Maka kecelakaan yang besarlah bagi orang-orang yang menulis Al-Kitab dengan tangan mereka sendiri, lalu dikatakannya: "Ini dari Allah", (dengan maksud) untuk memperoleh keuntungan yang sedikit dengan perbuatan itu." (Al-Baqarah:79)

Diantara contoh kedustaan dan penyelewengan mereka terhadap mushaf Al-Qur`an:

1. Dalam Surat Al-Baqarah:257
وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمُ الطَّاغُوتُ ...
"Dan orang-orang yang kafir, pelindung-pelindungnya ialah syaitan…."
Namun dalam Al-Qur`an palsu mereka:
وَالَّذِينَ كَفَرُوا بِوِلاَيَةِ عَلِيّ بْنِ أَبِيْ طَالِبٍ أَوْلِيَاؤُهُمُ الطَّاغُوتُ ...
"Dan orang-orang yang kafir terhadap kepemimpinan Ali bin Abi Thalib itu, pelindung-pelindung mereka adalah syaithan…."

2. Dalam Surat Al-Lail:12-13
إِنَّ عَلَيْنَا لَلْهُدَى(12) وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى(13)
"Sesungguhnya kewajiban Kamilah memberi petunjuk, dan sesungguhnya kepunyaan Kamilah akhirat dan dunia."
Namun dalam Al-Qur`an palsu mereka:
إِنَّ عَلِيًّا لَلْهُدَى(12) وَإِنَّ لَهُ لَلآخِرَةَ وَالأُولَى(13)
"Sesungguhnya Ali benar-benar sebuah petunjuk dan kepunyaan dialah akhirat dan dunia."

3. Dalam Surat Al-Insyiraah:7
فَإِذَا فَرَغْتَ فَانْصَبْ
"Maka apabila kamu (Muhammad) telah selesai (dari sesuatu urusan), kerjakanlah dengan sungguh-sungguh (urusan) yang lain."
Sedangkan dalam Al-Qur`an palsu mereka:
فَإِذَا فَرَغْتَ فَانْصِبْ عَلِيًّا لِلْوِلاَيَةِ
"Maka apabila kamu (Muhammad) telah selesai (dari suatu urusan), maka berilah Ali kepemimpinan."
Bahkan sebelum ayat ini ada tambahan:
وَرَفَعْنَا لَكَ ذِكْرَكَ بِعَلِيٍّ صِهْرِكَ
"Dan Kami angkat penyebutanmu (Muhammad) dengan Ali sang menantumu."

Para pembaca, bila kita telusuri keyakinan atau aqidah bathil ini, ternyata merupakan sebuah kesepakatan yang ada pada mereka. Tidak satupun di antara ulama-ulama jahat mereka yang menyelisihi kesepakatan ini. Sebagaimana yang dikatakan oleh salah seorang ulama mereka yaitu Al-Mufid bin Muhammad An-Nu'man dalam kitab Awai'ilul Maqalaat hal 49.

Adapun bila ditemukan pendapat sebagian kecil ulama mereka tentang tidak adanya perubahan dan penyimpangan Al-Qur`an, maka hal itu hanyalah upaya penyembunyian aqidah kufur mereka di hadapan umat Islam. Maka janganlah sekali-kali seorang muslim mempercayainya. Karena mereka adalah orang-orang yang beragama dengan taqiyyah (kedustaan). Wallaahu A'lam.


Syi'ah dan Mut'ah

Hizbiyyah / Aliran
SYI’AH DAN MUT’AH

Selasa, 09 Mei 2006
Penulis: Buletin Islam AL ILMU, Jember Edisi :33 /IV/II / 1425

Jika kaum muslimin memiliki pandangan bahwa pernikahan yang sah menurut syariat Islam merupakan jalan untuk menjaga kesucian harga diri mereka, maka kaum Syi’ah Rafidhah memiliki pandangan lain. Perzinaan justru memiliki kedudukan tersendiri di dalam kehidupan masyarakat mereka.

Bagaimana tidak, perzinaan tersebut mereka kemas dengan nama agama yaitu nikah mut’ah. Tentu saja mereka tidak ridha kalau nikah mut’ah disejajarkan dengan perzinaan yang memang benar-benar diharamkan Allah Subhanahu Wa Ta’ala dan Rasul-Nya Shalallahu’alaihi Wassallam. Kenyataan-lah yang akan membuktikan hakekat nikah mut’ah ala Syi’ah Rafidhah.

DEFINISI NIKAH MUT’AH
Nikah mut’ah adalah sebuah bentuk pernikahan yang dibatasi dengan perjanjian waktu dan upah tertentu tanpa memperhatikan perwalian dan saksi, untuk kemudian terjadi perceraian apabila telah habis masa kontraknya tanpa terkait hukum perceraian dan warisan. (Syarh Shahih Muslim hadits no. 1404 karya An-Nawawi dengan beberapa tambahan)

HUKUM NIKAH MUT’AH
Pada awal tegaknya agama Islam, nikah mut’ah diperbolehkan oleh Rasulullah Shalallahu’alaihi Wassallam di dalam beberapa sabdanya, di antaranya hadits Jabir bin Abdillah Radhiyallahu ‘anhu dan Salamah bin Al- Akwa’ Radhiyallahu ‘anhu
“Bahwa Rasulullah Shalallahu’alaihi Wassallam pernah menemui kami kemudian mengizinkan kami untuk melakukan nikah mut’ah.” (HR. Muslim)
Al-Imam Al-Muzani rahimahullah berkata: “Telah sah bahwa nikah mut’ah dulu pernah diperbolehkan pada awal-awal Islam. Kemudian datang hadits-hadits yang shahih bahwa nikah tersebut tidak diperbolehkan lagi. Kesepakatan ulama telah menyatakan keharaman nikah tersebut.” (Syarh Shahih Muslim hadits no. 1404 karya An-Nawawi)
Dan beliau Shalallahu’alaihi Wassallam bersabda: “Wahai manusia! Sesungguhnya aku dulu pernah mengizinkan kalian untuk melakukan nikah mut’ah. Namun sekarang Allah Subhanahu Wa Ta’ala telah mengharamkan nikah tersebut sampai hari kiamat.” (HR. Muslim)

Adapun nikah mut’ah yang pernah dilakukan beberapa sahabat di zaman kekhalifahan Abu Bakr Radhiyallahu ‘anhu dan Umar Radhiyallahu ‘anhum, maka hal itu disebabkan mereka belum mendengar berita tentang diharamkannya nikah mut’ah selama-lamanya. (Syarh Shahih Muslim hadits no. 1405 karya An- Nawawi)

GAMBARAN NIKAH MUT’AH DI JAMAN RASULULLAH Shalallahu’alaihi Wassallam
Di dalam beberapa riwayat yang sah dari Nabi Shalallahu’alaihi Wassallam, jelas sekali gambaran nikah mut’ah yang dulu pernah dilakukan para sahabat Radhiyallahu ‘anhum.
Gambaran tersebut dapat dirinci sebagai berikut :
1. Dilakukan pada saat mengadakan safar (perjalanan) yang berat seperti perang, bukan ketika seseorang menetap pada suatu tempat (HR. Muslim hadits no. 1404)
2. Tidak ada istri atau budak wanita yang ikut dalam perjalanan tesebut (HR. Bukhari no. 5116 dan Muslim no. 1404)
3. Jangka waktu nikah mut’ah hanya 3 hari saja (HR. Bukhari no. 5119 dan Muslim no. 1405)
4. Keadaan para pasukan sangat darurat untuk melakukan nikah tersebut sebagaimana mendesaknya seorang muslim memakan bangkai, darah dan daging babi untuk mempertahankan hidupnya (HR. Muslim no. 1406)

NIKAH MUT’AH MENURUT TINJAUAN SYI’AH RAFIDHAH
Dua kesalahan besar telah dilakukan kaum Syi’ah Rafidhah ketika memberikan tinjauan tentang nikah mut’ah. Dua kesalahan tersebut adalah:

Penghalalan Nikah Mut’ah yang Telah Diharamkan oleh Allah dan Rasul-Nya
Bentuk penghalalan mereka nampak dari kedudukan nikah mut’ah itu sendiri di kalangan mereka. Ash-Shaduq di dalam kitab Man Laa Yahdhuruhul Faqih dari Ash-Shadiq berkata: “Sesungguhnya nikah mut’ah itu adalah agamaku dan agama pendahuluku. Barangsiapa mengamalkannya maka dia telah mengamalkan agama kami. Sedangkan barangsiapa mengingkarinya maka dia telah mengingkari agama kami dan meyakini selain agama kami.”
Di dalam halaman yang sama, Ash-Shaduq mengatakan bahwa Abu Abdillah pernah ditanya: “Apakah nikah mut’ah itu memiliki pahala ?” Maka beliau menjawab: “Bila dia mengharapkan wajah Allah (ikhlas), maka tidaklah dia membicarakan keutamaan nikah tersebut kecuali Allah tulis baginya satu kebaikan. Apabila dia mulai mendekatinya maka Allah ampuni dosanya. Apabila dia telah mandi (dari berjima’ ketika nikah mut’ah, pen) maka Allah ampuni dosanya sebanyak air yang mengalir pada rambutnya”.
Bahkan As-Sayyid Fathullah Al Kasyaani di dalam Tafsir Manhajish Shadiqiin 2/493 melecehkan kedudukan para imam mereka sendiri ketika berdusta atas nama Nabi Shalallahu’alaihi Wassallam, bahwa beliau bersabda: “Barangsiapa melakukan nikah mut’ah satu kali maka derajatnya seperti Al-Husain, barangsiapa melakukannya dua kali maka derajatnya seperti Al- Hasan, barangsiapa melakukannya tiga kali maka derajatnya seperti Ali Radhiyallahu ‘anhu dan barangsiapa melakukannya sebanyak empat kali maka derajatnya seperti aku.”

Betapa Keji dan Kotor Gambaran Nikah Mut’ah Ala Syi’ah Rafidhah

1. Akad nikah
Di dalam Al Furu’ Minal Kafi 5/455 karya Al-Kulaini, dia menyatakan bahwa Ja’far Ash-Shadiq pernah ditanya seseorang: “Apa yang aku katakan kepada dia (wanita yang akan dinikahi, pen) bila aku telah berduaan dengannya?” Maka beliau menjawab: “Engkau katakan: Aku menikahimu secara mut’ah berdasarkan Kitabullah dan Sunnah Nabi-Nya, namun engkau tidak mendapatkan warisan dariku dan tidak pula memberikan warisan apapun kepadaku selama sehari atau setahun dengan upah senilai dirham demikian dan demikian.” Engkau sebutkan jumlah upah yang telah disepakati baik sedikit maupun banyak.” Apabila wanita tersebut mengatakan: “Ya” berarti dia telah ridha dan halal bagi si pria untuk menggaulinya. (Al-Mut’ah Wa Atsaruha Fil-Ishlahil Ijtima’i hal. 28-29 dan 31)

2. Tanpa disertai wali si wanita
Sebagaimana Ja’far Ash-Shadiq berkata: “Tidak apa-apa menikahi seorang wanita yang masih perawan bila dia ridha walaupun tanpa ijin kedua orang tuanya.” (Tahdzibul Ahkam 7/254)

3. Tanpa disertai saksi (Al-Furu’ Minal Kafi 5/249)

4. Dengan siapa saja nikah mut’ah boleh dilakukan?
Seorang pria boleh mengerjakan nikah mut’ah dengan:
-wanita Majusi. (Tahdzibul Ahkam 7/254)
-wanita Nashara dan Yahudi. (Kitabu Syara’i’il Islam hal. 184)
-wanita pelacur. (Tahdzibul Ahkam 7/253)
-wanita pezina. (Tahriirul Wasilah hal. 292 karya Al-Khumaini)
-wanita sepersusuan. (Tahriirul Wasilah 2/241 karya Al-Khumaini)
-wanita yang telah bersuami. (Tahdzibul Ahkam 7/253)
-istrinya sendiri atau budak wanitanya yang telah digauli. (Al-Ibtishar 3/144)
-wanita Hasyimiyah atau Ahlul Bait. (Tahdzibul Ahkam 7/272)
-sesama pria yang dikenal dengan homoseks. (Lillahi … Tsumma Lit-Tarikh hal. 54)

5. Batas usia wanita yang dimut’ah
Diperbolehkan bagi seorang pria untuk menjalani nikah mut’ah dengan seorang wanita walaupun masih berusia sepuluh tahun atau bahkan kurang dari itu. (Tahdzibul Ahkam 7/255 dan Lillahi … Tsumma Lit-Tarikh hal. 37)

6. Jumlah wanita yang dimut’ah
Kaum Rafidhah mengatakan dengan dusta atas nama Abu Ja’far bahwa beliau membolehkan seorang pria menikahi walaupun dengan seribu wanita karena wanita-wanita tersebut adalah wanita-wanita upahan. (Al-Ibtishar 3/147)

7. Nilai upah
Adapun nilai upah ketika melakukan nikah mut’ah telah diriwayatkan dari Abu Ja’far dan putranya, Ja’far yaitu sebesar satu dirham atau lebih, gandum, makanan pokok, tepung, tepung gandum, atau kurma sebanyak satu telapak tangan. (Al-Furu’ Minal Kafi 5/457 dan Tahdzibul Ahkam 7/260)

8. Berapa kali seorang pria melakukan nikah mut’ah dengan seorang wanita?
Diijinkan bagi seorang pria untuk melakukan mut’ah dengan seorang wanita berapa kali dia kehendaki. (Al-Furu’ Minal Kafi 5/460-461)

9. Bolehkah seorang suami meminjamkan istri atau budak wanitanya kepada orang lain?
Kaum Syi’ah Rafidhah membolehkan adanya perbuatan tersebut dengan dua model:
Bila seorang suami ingin bepergian, maka dia menitipkan istri atau budak wanitanya kepada tetangga, kawannya, atau siapa saja yang dia pilih. Dia membolehkan istri atau budak wanitanya tersebut diperlakukan sekehendaknya selama suami tadi bepergian.
A. Alasannya agar istri atau budak wanitanya tersebut tidak berzina sehingga dia tenang selama di perjalanan!!!
B. Bila seseorang kedatangan tamu maka orang tersebut bisa meminjamkan istri atau budak wanitanya kepada tamu tersebut untuk diperlakukan sekehendaknya selama bertamu. Itu semua dalam rangka memuliakan tamu!!!
(Lillahi … Tsumma Lit-Tarikh hal. 47)

10. Nikah mut’ah hanya berlaku bagi wanita-wanita awam. Adapun wanita-wanita milik para pemimpin (sayyid) Syi’ah Rafidhah tidak boleh dinikahi secara mut’ah. (Lillahi … Tsumma Lit- Tarikh hal. 37-38)

11. Diperbolehkan seorang pria menikahi seorang wanita bersama ibunya, saudara kandungnya, atau bibinya dalam keadaan pria tadi tidak mengetahui adanya hubungan kekerabatan di antara wanita tadi. (Lillahi … Tsumma Lit-Tarikh hal. 44)

12. Sebagaimana mereka membolehkan digaulinya seorang wanita oleh sekian orang pria secara bergiliran. Bahkan, dimasa Al-‘Allamah Al-Alusi ada pasar mut’ah, yang dipersiapkan padanya para wanita dengan didampingi para penjaganya (germo). (Lihat Kitab Shobbul Adzab hal. 239)

ALI BIN ABI THALIB Radhiyallahu ‘anhu MENENTANG NIKAH MUT’AH
Para pembaca, bila kita renungkan secara seksama hakikat nikah mut’ah ini, maka tidaklah berbeda dengan praktek/transaksi yang terjadi di tempat-tempat lokalisasi. Oleh karena itu di dalam Shahih Al-Bukhari dan Shahih Muslim diriwayatkan dari Ali bin Abi Thalib Radhiyallahu ‘anhu-yang diklaim oleh kaum Syi’ah Rafidhah sebagai imam mereka- bahwa beliau menentang nikah mut’ah. Beliau Radhiyallahu ‘anhu mengatakan: “Sesungguhnya Nabi Shalallahu’alaihi Wassallam telah melarang nikah mut’ah dan daging keledai piaraan pada saat perang Khaibar.” Beliau (Ali Radhiyallahu ‘anhu) juga mengatakan bahwa hukum bolehnya nikah mut’ah telah dimansukh atau dihapus sebagaimana di dalam Shahih Al-Bukhari hadits no. 5119.
Wallahu A’lam Bish Showab.


Syi'ah dan Taqiyyah

Hizbiyyah / Aliran
SYI’AH DAN TAQIYYAH

Senin, 19 Juni 2006
Penulis: Buletin Islam Al Ilmu,Jember Edisi 39/III/II/1425

Seseorang belumlah dikatakan mengenal hakekat Syi’ah Rafidhah dengan sebenar-benarnya bila belum mengetahui hakekat taqiyyah disisi mereka. Padahal dengan taqiyyah inilah, mereka berhasil mengelabui sekian banyak kaum muslimin.

Maka janganlah kita tercengang kalau mendengar atau membaca sedemikian ragam tanggapan positif sebagian kaum muslimin terhadap mereka seperti: "Para penganut Syi’ah Rafidhah merupakan bagian dari kaum muslimin, Negara Iran yang resmi berasaskan aqidah Syi’ah Ja’fariyah (bagian dari sekte Syi’ah Rafidhah) adalah negara Islam, Khomeini merupakan tokoh revolusi Islam Iran, gagasan untuk diadakan taqrib (persatuan pandangan) antara Syi’ah dan Sunni (Ahlus Sunnah), anggapan bahwa aqidah Syi’ah Rafidhah yang menyatakan bahwa para sahabat Nabi telah kafir, Al Qur’an telah mengalami perubahan hanyalah sekedar tuduhan Ahlus Sunnah semata".

Definisi Taqiyyah

Taqiyyah menurut etimologi bahasa Arab bermakna: Menyembunyikan dan menjaga. (Lisanul Arab 15/401 dan Al Qamus Al Muhith hal. 1731)

Sedangkan secara terminologi syariat, taqiyyah memiliki arti: Menyembunyikan keimanan karena tidak mampu menampakkannya ditengah-tengah orang kafir dalam rangka menjaga jiwa, kehormatan dan hartanya dari kejahatan mereka. (Disarikan dari Atsarut Tasyayyu’ hal 33 - 34)

Taqiyyah Menurut Tinjauan Syariat Islam

Islam sebagai agama yang sempurna dan penuh rahmat telah mengatur hubungan penganutnya dengan orang-orang kafir yang zhalim dan menguasai kehidupan keagamaan kaum muslimin. Pada saat yang sama, Islam juga sangat memperhatikan kelangsungan hidup para pemeluknya.

Dalam rangka mencapai dua keadaan itu, Islam memberikan salah satu solusi kepada umatnya berupa taqiyyah berdasarkan bimbingan dalil-dalil syar’i. Di dalam dalil–dalil tersebut terdapat kriteria-kriteria yang membolehkan seorang muslim melakukan taqiyyah. Kriteria-kriteria tersebut adalah:

1. Dia tidak mampu melakukan hijrah syar’i dari negeri orang kafir yang dia tinggal di dalamnya, karena alasan (udzur) yang syar’i pula. (An Nisaa’: 97-98)

2. Taqiyyah dilakukan dihadapan orang-orang kafir. (Ali Imran: 28)

3. Taqiyyah ditempuh karena dia benar-benar dalam keadaan dipaksa untuk mengucapkan atau mengerjakan kekufuran. (An Nahl: 106)

4. Bersamaan itu, dia benar-benar merasa ketakutan dari kejahatan orang-orang kafir. (Ali Imran: 28)

5. Walaupun demikian, hatinya tetap tenang dan kokoh diatas keimanan. (An Nahl: 106)

Taqiyyah Menurut Tinjauan Syi’ah Rafidhah

Atas dasar riwayat-riwayat batil yang ada pada mereka, maka dapat dipastikan bahwa mereka telah berbuat 3 kesalahan fatal:

A. Definisi Taqiyyah Yang Bertentangan Dengan Definisi Taqiyyah Secara Syar’i

Di dalam Al Kasykul 1/202 karya Yusuf Al Bahrani mengatakan: “ Yang dimaksud dengan taqiyyah adalah menampakkan kesamaan dengan keyakinan agama orang-orang yang menyelisihi mereka karena adanya rasa takut.”

Al Kulaini meriwayatkan -dengan dusta- dari Abu Ja’far, beliau berkata: “Berkumpullah dengan mereka (orang-orang yang menyelisihi Syi’ah Rafidhah -red) secara dhahir namun selisihilah mereka secara batin”.

Al Khomeini di dalam Kasyful Asrar hal. 147 mendefinisikan makna taqiyyah: “Seseorang yang mengucapkan atau mengamalkan sesuatu, berbeda dengan kenyataan (hatinya) yang membatalkan timbangan-timbangan syariat …”.

Tampak dari ucapan-ucapan mereka bahwa definisi taqiyyah menurut Syi’ah Rafidhah:

1. Tidak membedakan apakah taqiyyah mereka amalkan dihadapan kaum muslimin atau orang- orang kafir. Lalu apa bedanya mereka dengan orang-orang munafik di jaman Rasulullah Shallallahu 'alaihi wassallam ?!.

2. Apa yang mereka sembunyikan bukanlah keimanan namun justru kekufuran tatkala berkumpul dengan kaum muslimin.

3. Taqiyyah mereka tidak memperhatikan timbangan-timbangan atau kriteria-kriteria syar’i.

B. Kedudukan dan Keutamaan Taqiyyah yang Berlebihan Menurut Syi’ah Rafidhah

1. Taqiyyah adalah pokok agama mereka.

Al Kulaini di dalam Al Kafi 2/174 menukilkan –dengan dusta- ucapan Abu Ja’far: “Taqiyyah merupakan agamaku dan agama para pendahuluku. Tidak ada keimanan bagi seseorang yang tidak bertaqiyyah”. Dalam riwayat lain -dengan dusta- dari Abu Abdillah: “Tidak ada agama bagi seorang yang tidak bertaqiyyah”.

2. Taqiyyah adalah kemuliaan agama seseorang.

Al Kulaini di dalam Al Kafi 2/176 meriwayatkan –dengan dusta- ucapan Abu Abdillah kepada Sulaiman bin Khalid: “Wahai Sulaiman, sesungguhnya engkau diatas agama yang apabila seseorang menyembunyikannya (bertaqiyyah), maka Allah akan muliakan dia. Barangsiapa menampakkannya maka Allah akan hinakan dia”.

3. Taqiyyah merupakan sebuah ibadah yang paling dicintai Allah

Abu Abdillah mengatakan di dalam Al Kafi 2/219 karya Al Kulaini –dengan dusta- : “Tidaklah Allah diibadahi dengan suatu amalan yang lebih Dia cintai daripada Al Khab’u. Aku (periwayat) bertanya: “Apa itu Al Khab’u ? Beliau menjawab: “Taqiyyah”.

4. Taqiyyah merupakan seutama-utama amalan hamba.

Di dalam Tafsirul Askari hal. 163 dinukilkan -dengan dusta- bahwa Ali bin Abi Thalib pernah berkata: “Taqiyyah merupakan salah satu amalan mukmin yang paling utama. Dia menjaga diri dan saudaranya dengan taqiyyah dari orang-orang jahat (kaum muslimin -red).

5. Taqiyyah merupakan semulia-mulia akhlak.

Dari Al Baqir, dia berkata: “Semulia-mulia akhlak para imam dan orang-orang mulia dari kelompok kami adalah taqiyyah”. (Al Ushul Ashliyah hal. 320 karya Abdullah Syabbar)

6. Hukum taqiyyah setingkat tauhid dan shalat wajib

Al Qummi di dalam Al I’tiqadaat mengatakan: “Taqiyyah hukumnya wajib. Barangsiapa meninggalkannya maka kedudukannya seperti meninggalkan shalat wajib.”

Dia meriwayatkan didalam kitab tersebut dari Ali bin Hasan –dengan dusta– beliau berkata: “Allah mengampuni seluruh dosa seorang mukmin dan mensucikannya di dunia dan akhirat kecuali 2 dosa: meninggalkan taqiyyah dan meninggalkan hak-hak saudaranya (saudara sesama Syi’ah Rafidhah –red).”

7. Mereka membatasi kewajiban bertaqiyyah sampai munculnya Imam Mahdi

Al Qummi di dalam Al I’tiqadaat juga mengatakan: “Taqiyyah hukumnya wajib. Tidak boleh menghapus kewajiban itu sampai muculnya Imam Mahdi...”.

C. Munculnya Amalan-Amalan Kemungkaran Sebagai Realisasi Pandangan Sesat Mereka Terhadap Taqiyyah

1. Pengkafiran kaum muslimin yang tidak melakukan taqiyyah ala Syi’ah Rafidhah

Al Qummi di dalam Al I’tiqadaat ketika menyebutkan tentang kewajiban taqiyyah, mengatakan: “... Barangsiapa meninggalkan (taqiyyah) sebelum munculnya Imam Mahdi maka dia telah keluar dari agama Allah, agama Imamiyyah dan menyelisihi Allah, Rasul serta para imam mereka.”

2. Pembolehan untuk melakukan taqiyyah didalam segala keadaan walaupun dalam keadaan tidak terpaksa

Ath Thusi meriwayatkan –dengan dusta– di dalam Al Amaali hal. 229 dari Ash Shadiq, beliau berkata: “Bukanlah dari golongan kami, seseorang yang tidak menjadikan taqiyyah sebagai syiar dan bajunya walaupun ditengah orang-orang yang dia percayai. Hal itu tetap dia lakukan agar selalu menjadi tabiatnya ketika ditengah orang-orang yang mengancamnya.”

3. Ibadah yang diiringi dengan taqiyyah memiliki keutamaan besar

Ash Shaduq di dalam Man Laa Yahdhuruhul Faqih 1/266 meriwayatkan –dengan dusta– dari Abu Abdillah, berkata: “Tidaklah salah seorang diantara kalian menunaikan shalat wajib sesuai waktunya lalu shalat lagi dengan taqiyyah bersama mereka (kaum muslimin) dalam keadaan berwudlu’ kecuali Allah tulis (keutamaan) baginya sebesar 25 derajat. Oleh karena itu berharaplah kalian untuk mendapatkannya.”

4. Riwayat-riwayat para Imam mereka yang bertolak belakang dengan aqidah mereka dianggap sebagai taqiyyah (diringkas dari Firaqusy Syi’ah hal. 85-87 karya An Naubakhti)

5. Penafsiran yang batil terhadap ayat-ayat Allah Ta'ala

Surat Fushshilat 34 :

وَلاَ تَسْتَوِي الْحَسَنَةُ وَلاَ السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ

yang artinya: “Dan tidaklah sama antara kebaikan dan kejelekan. Balaslah (kejelekan itu) dengan cara yang lebih baik.”

Abu Abdillah berkata: “Kebaikan itu adalah taqiyyah, sedangkan kejelekan itu adalah terang- terangan di dalam beragama.” (Al Kafi 2/173 karya Al Kulaini)

Sedangkan ‘cara yang lebih baik’ itu adalah taqiyyah. (Al Kafi hal. 482 karya Al Kulaini)

Surat Al Hujurat 13 :

إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ

yang artinya: “Sesungguhnya orang yang paling mulia diantara kalian disisi Allah adalah yang paling taqwa.”

Ash Shadiq - seorang syi'i - berkata: “Yaitu orang-orang yang paling mengetahui tentang taqiyyah.” (Al I’tiqadaat karya Al Qummi)

Aqidah Taqiyyah Merupakan Ciri Khas Syi’ah Rafidhah

Di dalam Al I’tiqadaat karya Al Qummi diriwayatkan –dengan dusta– dari Ali bin Husain, beliau berkata: “Kalau seandainya tidak ada taqiyyah maka wali-wali kami tidak akan dikenal diantara musuh-musuh kami.”

Hakekat Taqiyyah Syi’ah Rafidhah Sama Dengan Kemunafikan

Sangat tepat untuk dinyatakan bahwa hakekat taqiyyah mereka tidaklah beda dengan kemunafikan di masa kenabian Rasul Shallallahu 'alaihi wassallam. Padahal Allah Ta'ala banyak memperingatkan sifat-sifat mereka (kaum munafik) di dalam kitab-Nya, diantaranya:

وَإِذَا لَقُوا الَّذِينَ ءَامَنُوا قَالُوا ءَامَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ

Artinya : “Dan jika mereka (kaum munafik) bertemu dengan orang-orang beriman mereka berkata: ‘Kami beriman.’ Namun bila mereka bertemu dengan para syaithan, mereka berkata: ‘Sesungguhnya kami bersama kalian. Kami hanyalah mengejek mereka (kaum muslimin).” (Al Baqarah: 14)

Allah juga berfirman :

قُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ

yang artinya: “Mereka (orang-orang munafik) mengatakan sesuatu yang berbeda dengan apa yang ada di hatinya.” (Al Fath: 11)

Rasulullah Shallallahu 'alaihi wassallam mengingatkan tentang keadaan mereka:

“Dan kalian akan dapati sejelek-jelek manusia adalah yang bermuka dua, yaitu dia mendatangi suatu kaum dengan satu wajah dan mendatangi kaum yang lain dengan wajah yang lain pula.” (Muttafaqun ‘alaihi)

Ahli Bait Berlepas Diri Dari Taqiyyah

Syaikhul Islam Ibnu Taimiyah rahimahullah di dalam Minhajus Sunnah 2/46 menyebutkan bahwa Allah membersihkan kaum mukminin dari kalangan Ahli Bait dari perbuatan taqiyyah. Bahkan mereka merupakan manusia paling jujur dalam keimanan. Agama mereka adalah ketaqwaan dan bukan taqiyyah.

Sumber: Buletin Islam Al Ilmu,Jember Edisi 39/III/II/1425.
Dikirim via Email oleh Al Akh Hardi Ibnu Harun


Tasawuf dan Aqidah Manunggaling Kawula Gusti

Hizbiyyah / Aliran
TASAWUF DAN AQIDAH MANUNGGALING KAWULA GUSTI

Selasa, 06 Juni 2006
Penulis: Buletin Islam Al Ilmu,Jember Edisi 30/II/I/1425

Tak jauh beda dengan keadaan syi’ah Rafidhah, kaum Sufi – yang sebenarnya masih memiliki keterkaitan akidah dengan mereka – pun mengusung berbagai jenis kesesatan dan kekufuran, sebagai bahaya laten ditubuh kaum muslimin. Bahkan disaat kaum muslimin tidak lagi memperhatikan agamanya, muncullah mereka sebagai kekuatan spiritual yang mengerikan. Sehingga mereka tak segan-segan lagi menampilkan wacana kekufurannya ditengah-tengah kaum muslimin.

Puncak kekufuran yang terdapat pada sekte sesat ini adalah adanya keyakinan atau akidah bahwa siapa saja yang menelusuri ilmu laduni (ilmu batin) maka pada terminal akhir ia akan sampai pada tingkatan fana (melebur/menyatu dengan Dzat Allah). Sehingga ia memiliki sifat- sifat laahuut (ilahiyyah) dan naasuut (insaniyyah). Secara lahir ia bersifat insaniyyah namun secara batin ia memiliki sifat ilahiyyah. Maha suci Allah dari apa yang mereka yakini!!. Akidah ini populer di tengah masyarakat kita dengan istilah manunggaling kawula gusti.

Adapun munculnya akidah rusak ini bukanlah sesuatu yang baru lagi di jaman sekarang ini dan bukan pula isapan jempol dan tuduhan semata.

Bukti Bukti Nyata Tentang Akidah Manunggaling Kawula Gusti Di Tubuh Kaum Sufi

Hal ini dapat dilihat dari ucapan para tokoh legendaris dan pendahulu sufi seperti Al Hallaj, Ibnul Faridh, Ibnu Sabi’in dan masih banyak lagi yang lainnya di dalam karya-karya mereka. Cukuplah dengan ini sebagai saksi atas kebenaran bukti-bukti tadi.

1. Al Hallaj berkata:

“Maha suci Dia yang telah menampakkan sifat naasuut (insaniyah)-Nya lalu muncullah kami sebagai laahuut (ilahiyah)-Nya

Kemudian Dia menampakkan diri kepada makhluk-Nya dalam wujud orang yang makan dan minum

Sehingga makhluk-Nya dapat melihat-Nya dengan jelas seperti pandangan mata dengan pandangan mata” (Ath Thawaasin hal. 129)

“Aku adalah Engkau (Allah) tanpa adanya keraguan lagi

Maha suci Engkau Maha suci aku Mengesakan Engkau berarti mengesakan aku

Kemaksiatan kepada-MU adalah kemaksiatan kepadaku

Marah-Mu adalah marahku Pengampunan-Mu adalah pengampunanku “

(Diwanul Hallaj hal. 82)

“Kami adalah dua ruh yang menitis jadi satu

Jika engkau melihatku berarti engkau melihat-Nya

Dan jika engkau melihat-Nya berarti yang engkau lihat adalah kami” (Ath Thawaasin hal. 34)

2. Ibnu Faridh berkata dalam syairnya:

Tidak ada shalat kecuali hanya untukku

Dan shalatku dalam setiap raka’at bukanlah untuk selainku. (Tanbih Al Ghabi fi Takfir Ibnu Arabi hal. 64)

3. Abu Yazid Al Busthami berkata:

”Paling sempurnanya sifat seseorang yang telah mencapai derajat ma’rifat adalah adanya sifat- sifat Allah pada dirinya. (Demikian pula) sifat ketuhanan ada pada dirinya.” (An Nuur Min Kalimati Abi Thaifut hal. 106 karya Abul Fadhl Al Falaki)

Maka diapun mengungkapkan keheranannya dengan berujar: “Aku heran kepada orang-orang yang mengaku mengenal Allah, bagaimana mereka bisa beribadah kepada-Nya?!

Lebih daripada itu, dia menuturkan pula akidah ini kepada orang lain tatkala seseorang datang dan mengetuk rumahnya. Dia bertanya: “Siapa yang engkau cari? Orang itu menjawab: “Abu Yazid.” Diapun berkata: “Pergi! Tidaklah yang ada di rumah ini kecuali Allah.” (An Nuur hal. 84)

Pada hal. 110 dia pernah ditanya tentang perihal tasawuf maka dia menjawab: “Sifat Allah telah dimiliki oleh seorang hamba”.

Akidah Manunggaling Kawula Gusti membawa kaum sufi kepada keyakinan yang lebih rusak yaitu wihdatul wujud. Berarti tidak ada wujud kecuali Allah itu sendiri, tidak ada dzat lain yang tampak dan kelihatan ini selain dzat yang satu, yaitu dzat Allah.

Ibnu Arabi berkata:

Tuhan itu memang benar ada dan hamba itu juga benar ada

Wahai kalau demikian siapa yang di bebani syariat?

Bila engkau katakan yang ada ini adalah hamba, maka hamba itu mati

Atau (bila) engkau katakan yang ada ini adalah Tuhan lalu mana mungkin Dia dibebani syariat? (Fushulul Hikam hal. 90)

Penyair sufi bernama Muhammad Baharuddin Al Baithar berkata: “Anjing dan babi tidak lain adalah Tuhan kami Allah itu hanyalah pendeta yang ada di gereja” (Suufiyat hal. 27)

Dalil-Dalil Yang Dijadikan Kaum Sufi Sebagai Penopang Akidah Manunggaling Kawula Gusti

Sepintas, seorang awampun mampu menolak atau bahkan mengutuk akidah mereka ini dengan sekedar memakai fitrah dan akalnya yang sehat. Namun, bagaimana kalau ternyata kaum Sufi membawakan beberapa dalil baik dari Al Qur’an maupun As Sunnah bahwa akidah Manunggaling Kawula Gusti benar-benar diajarkan di dalam agama ini – tentunya menurut sangkaan mereka?!

Mampukah orang tersebut membantah ataukah sebaliknya, justru tanpa terasa dirinya telah digiring kepada pengakuan akidah ini ketika mendengar dalil-dalil tersebut? Dali-dalil tersebut adalah:

1. Surat Al Hadid 5 :

وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ

yang artinya: “Dan Dia (Allah) bersama kalian dimana kalian berada.”

2. Surat Qaaf 16 :

وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ

yang artinya: “Dan Kami lebih dekat kepadanya (hamba) daripada urat lehernya sendiri.

3. Sabda Rasulullah dalam hadits Qudsi: “Dan senantiasa hamba-Ku mendekatkan diri kapada- Ku dengan amalan-amalan sunnah sampai Aku pun mencintainya Bila Aku mencinatainya maka jadilah Aku sebagai telinganya yang dia mendengar dengannya, mata yang dia melihat dengannya, tangan yang dia memegang sesuatu dengannya, dan kaki yang dia berjalan dengannya. (H.R. Al Bukhari)

Bantahan Terhadap Syubhat (Kerancuan Berfikir) Mereka Dalam Mengambil Dalil-Dalil diatas

Dengan mengacu kepada Al Qur’an dan As Sunnah di bawah bimbingan para ulama terpercaya, maka kita akan dapati bahwa syubhat mereka tidak lebih daripada sarang laba-laba yang sangat rapuh.

1. Tentang firman Allah di dalam surat Al Hadid 5, para ulama telah bersepakat bahwa kebersamaan Allah dengan hamba-hamba-Nya tersebut artinya ilmu Allah meliputi keberadaan mereka, bukan Dzat Allah menyatu bersama mereka. Al Imam Ath Thilmanki rahimahullah berkata: “Kaum muslimin dari kalangan Ahlus Sunnah telah bersepakat bahwa makna firman Allah yang artinya: “Dan Dia (Allah) bersama kalian dimana kalian berada” adalah ilmu-Nya. (Dar’ut Ta’arudh 6/250)

2. Yang dimaksud dengan lafadz “kami” di dalam surat Qaaf: 16 tersebut adalah para malaikat pencatat-pencatat amalan. Hal ini ditunjukkan sendiri oleh konteks ayat setelahnya. Pendapat ini dipilih oleh Ibnu Jarir Ath Thabari, Ibnu Taimiyah, Ibnul Qayyim, Ibnu Katsir dan para ulama yang lainnya. Sedangkan Ath Thilmanki dan Al Baghawi memilih pendapat bahwa yang dimaksud lafadz “lebih dekat” adalah ilmu dan kekuasaan-Nya lebih dekat dengan hambanya-Nya daripada urat lehernya sendiri.

3. Al Imam Ath Thufi ketika mengomentari hadits Qudsi tersebut menyatakan bahwa ulama telah bersepakat kalau hadits tersebut merupakan sebuah ungkapan tentang pertolongan dan perhatian Allah terhadap hamba-hamba-Nya. Bukan hakikat Allah sebagai anggota badan hamba tersebut sebagaimana keyakinan Wihdatul Wujud. (Fathul Bari)

Bahkan Al Imam Ibnu Rajab rahimahullah menegaskan bahwa barangsiapa mengarahkan pembicaraannya di dalam hadits ini kepada Wihdatul Wujud maka Allah dan rasul-Nya berlepas diri dari itu. (Jami’ul Ulum wal Hikam hal. 523-524 bersama Iqadhul Himam)

Beberapa Ucapan Batil Yang Terkait Erat Dengan Akidah Ini

1. Dzat Allah ada dimana-mana. Ucapan ini sering dikatakan sebagian kaum muslimin ketika ditanya: “Dimana Allah berada?” Maka sesungguhnya jawaban ini telah menyimpang dari Al Qur’an dan As Sunnah serta kesepakatan Salaf. Syaikhul Islam Ibnu Taimiyah rahimahullah berkata: “Barang siapa yang mengatakan bahwa Dzat Allah ada di setiap tempat maka dia telah menyelisihi Al Qur’an, As Sunnah dan kesepakatan Salaf. Bersamaan dengan itu dia menyelisihi fitrah dan akal yang Allah tetapkan bagi hamba-hambanya. (Majmu’ Fatawa 5/125)

2. Dzat Allah ada di setiap hati seorang hamba.

Ini adalah jawaban yang tak jarang pula dikatakan sebagian kaum muslimin tatkala ditanya tentang keberadaan Allah. Beliau (Syaikhul Islam Ibnu Taimiyah) juga berkata; “Dan adapun keyakinan bahwa Dzat Allah ada di dalam hati setiap orang kafir maupun mukmin maka ini adalah batil. Tidak ada seorang pun dari pendahulu (Salaf) umat ini yang berkata seperti itu. Tidak pula Al Qur’an ataupun As Sunnah, bahkan Al Qur’an, As Sunnah, kesepakatan Salaf dan akal yang bersih justru bertentangan dengam keyakinan tersebut. (Syarhu Haditsin Nuzuul hal 375)

Beberapa Ayat Al Qur’an Yang Membantah Akidah Manunggaling Kawula Gusti

Ayat-ayat Al Qur’an secara gamblang menegaskan bahwa akidah Manunggaling Kawula Gusti benar-benar batil. Allah ta’ala berfirman :

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءًا إِنَّ الإِنْسَانَ لَكَفُورٌ مُبِينٌ

artinya : “Dan mereka (orang-orang musyrikin) menjadikan sebagian hamba-hamba Allah sebagai bagian dari-Nya. Sesungguhnya manusia itu benar-benar pengingkar yang nyata.” (Az Zukhruf: 15)

فَاطِرُ السَّمَوَاتِ وَالأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجًا وَمِنَ الأَنْعَامِ أَزْوَاجًا يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ الْبَصِيرُ

“Dia Pencipta langit dan bumi. Dia menjadikan bagi kamu dari jenis kamu sendiri yang berpasang-pasangan dan dari jenis binatang ternak yang berpasang-pasangan (pula), Dia jadikan kamu berkembangbiak dengan jalan itu. Tidak ada sesuatupun yang serupa dengan dia, dan Dialah yang Maha Mendengar lagi Maha Melihat (Asy Syura: 11)

Lihatlah, ketika Allah menjawab permintaan Musa yang ingin melihat langsung wujud Allah di dunia. Allah pun berfirman :

قَالَ لَنْ تَرَانِي وَلَكِنِ انْظُرْ إِلَى الْجَبَلِ فَإِنِ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكًّا وَخَرَّ مُوسَى صَعِقًا فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ “

(artinya) : "Kamu sekali-sekali tidak sanggup melihat-Ku, tapi lihatlah ke gunung itu, tatkala ia tetap ditempat itu niscaya kamu dapat melihat-Ku. Tatkala Tuhan menampakkan diri kepada gunung itu, dijadikan gunung itu hancur luluh dan Musa pun pingsan. Setelah sadar Musa berkata: Maha suci Engkau, aku bertaubat dan aku orang yang pertama-tama beriman”. (Al A'raf: 143)

Dikirim oleh Al Akh Hardi Ibnu Harun via Email


Tasawuf dan Pengkultusan Rasulullah Shalallahu’alaihi Wassallam

Hizbiyyah / Aliran
TASAWUF DAN PENGKULTUSAN RASULULLAH Shalallahu’alaihi Wassallam

Selasa, 10 Oktober 2006
Penulis: Buletin Islam Al Ilmu Edisi 49/II/III/ 1426

Hikayat-hikayat yang mereka ceritakan ini sebenarnya mengandung beberapa perkara yang batil, diantaranya:
a. Jasad Rasulullah Shalallahu’alaihi Wassallam yang ada di kubur dapat kembali ke alam dunia. Padahal Allah Subhanahu Wa Taala berfirman (artinya): “Dan di belakang mereka terdapat dinding (pemisah antara alam kubur dengan alam dunia) sampai hari mereka dibangkitkan (hari kiamat)”. (Al Mu’minuun: 100)
b. Rasulullah sekarang ini tidak meninggal dunia. Allah Subhanahu Wa Taala membantah hal ini dengan firman-Nya (artinya): “Sesungguhnya engkau (Muhammad) akan mati dan merekapun akan mati (pula).” (Az Zumar: 30)

Rasulullah Shalallahu’alaihi Wassallam adalah sebaik-baik manusia, tidak ada yang melebihi beliau dalam hal kemuliaan dan kehormatan. Oleh karena itu, Allah Subhanahu Wa Ta’ala menjadikan beliau sebagai suri tauladan terbaik bagi umat manusia. Allah berfirman (artinya): “Sungguh telah ada pada diri Rasulullah Shalallahu’alaihi Wassallam itu suri tauladan bagi kalian.” (Al Ahzab: 21)

Beliaulah yang harus kita cintai melebihi kecintaan terhadap diri kita sendiri, orang tua, anak, istri dan seluruh umat manusia. Namun Rasulullah Shalallahu’alaihi Wassallam melarang umatnya dari sikap berlebihan, terkhusus sikap pengkultusan terhadap diri beliau Shalallahu’alaihi Wassallam. Sebagaimana beliau bersabda:
لاَ تُطْرُوْنِيْ كَمَا أَطْرَتِ النَّصَارَى ابْنَ مِرْيَمَ ، إِنَّمَا أَنَا عَبْدٌ ، فَقُوْلُوا عَبْدُ اللهِ وَرَسُوْلُهُ
“Janganlah kalian mengkultuskan diriku, sebagaimana orang-orang Nasrani mengkultuskan Isa bin Maryam. Hanyalah aku ini seorang hamba, maka katakanlah: “(Aku adalah) hamba Allah dan Rasul-Nya.” (H.R Al Bukhari)
Sangatlah disayangkan ternyata kaum Sufi merupakan kaum yang paling gencar melanggar perintah Rasulullah Shalallahu’alaihi Wassallam tersebut. Sekian banyak bukti pengkultusan mereka terhadap Rasulullah Shalallahu’alaihi Wassallam
terdapat dalam karya tulis tokoh-tokoh tersohor mereka. Sampai-sampai pengkultusan tersebut menjerumuskan mereka ke dalam jurang kesyirikan, baik dalam hal rububiyah, uluhiyah, ataupun asma’ wa sifat.

DIANTARA BUKTI PENGKULTUSAN KAUM SUFI TERHADAP RASUL Shalallahu’alaihi Wassallam

Gambaran pengkultusan kaum Sufi terhadap Rasulullah Shalallahu’alaihi Wassallam sangatlah beraneka ragam, yang kesemuanya bermuara dari kedustaan, khayalan atau kebodohan. Dapatlah kita simak gambaran-gambaran tersebut melalui bukti-bukti berikut ini :
1. Rasulullah Shalallahu’alaihi Wassallam Diciptakan Dari Nur (Cahaya) Allah Subhanahu Wa Ta’ala

Diantara tokoh Sufi yang berpendapat demikian adalah Ibnu Arabi di dalam Al Futuhat Al Makkiyyah 1/119, Abdul Karim Al Jaili di dalam Al Insaanul Kaamil 2/46 dan beberapa yang lainnya.
Demi memudahkan penyebaran aqidah sesat ini, mereka memunculkan hadits yang tidak diketahui asal usulnya yang didustakan atas nama Rasulullah Shalallahu’alaihi Wassallam yaitu:
أَنَّ اللهَ تَعَالى خَلَقَ نُوْرِ نَبِيِّهِ مِنْ نُوْرِهِ
“Bahwasanya Allah Subhanahu Wa Ta’ala menciptakan cahaya nabi-Nya dari cahaya-Nya”
Allah Subhanahu Wa Ta’ala membantah keyakinan keji ini dengan menyatakan bahwa Rasulullah Shalallahu’alaihi Wassallam adalah seorang manusia sedangkan manusia itu diciptakan dari tanah bukan dari cahaya. Allah berfirman (artinya):
“Katakanlah (wahai Muhammad) :” Maha Suci Tuhanku, aku tidak lain adalah seorang manusia dan rasul.” (Al Israa’: 93)

Dia juga berfirman (artinya): “Dan Allah menciptakan kalian (manusia) dari tanah, kemudian nuthfah lalu menjadikan kalian berpasang-pasangan.” (Faathir: 11)

Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan bahwa Nabi Shalallahu’alaihi Wassallam diciptakan dari unsur tanah dan tidak ada satupun manusia yang diciptakan dari cahaya. Disamping itu, keutamaan sebagian makhluk dibanding makhluk lainnya bukanlah karena unsur diciptakannya. Bahkan Nabi Adam beserta anak keturunannya yang shalih itu lebih utama dari malaikat walaupun malaikat tersebut diciptakan dari cahaya. (Disarikan dari Majmu’ Fatawa 11/94-95)

2. Seluruh Alam Semesta Diciptakan Dari Nur (cahaya) Muhammad (Aqidah Nur Muhammadi)
Abdul Karim Al Jaili berkata: “Dan tatkala Allah Subhanahu Wa Ta’ala menciptakan seluruh alam semesta ini dari nur Muhammad, maka hati Muhammad Shalallahu’alaihi Wassallam itu merupakan bagian yang malaikat Israfil diciptakan darinya –lalu dia mengatakan– sesungguhnya Al Aqlu Al Awwal yaitu Muhammad Shalallahu’alaihi Wassallam, Allah ciptakan darinya Jibril sehingga Muhammad Shalallahu’alaihi Wassallam adalah ayah Jibril dan asal usul dari seluruh alam.” (Al Insaanul Kaamil 2/26-27).
Dari dua jenis keyakinan kufur ini, dapat disimpulkan bahwa Allah menciptakan Rasulullah Shalallahu’alaihi Wassallam dari cahaya-Nya, kemudian dari cahaya tersebut terciptalah seluruh alam semesta. Sehingga tidaklah yang ada di alam semesta ini melainkan bagian dari Dzat Allah Subhanahu Wa Ta’ala. Muncullah dari sini keterkaitan kedua keyakinan itu dengan aqidah Manunggaling Kawula Gusti. Sebuah skenario yang benar-benar keji. Wallahul Musta’an!!

3. Rasulullah Shalallahu’alaihi Wassallam Memiliki Beberapa Sifat Ketuhanan (Rububiyyah) Sehingga Berhak Diibadahi
Keyakinan kufur ini tidaklah terlepas dari konsekuensi yang diraih ketika mereka menyatakan tentang aqidah Manunggaling Kawula Gusti. Dan inilah yang ditegaskan sendiri oleh pujangga- pujangga syair tersohor mereka.
Al Bushiri berkata di dalam syairnya yang terkenal:
Maka sesungguhnya diantara kedermawananmu (Muhammad) adalah adanya dunia dan akhirat
Dan diantara ilmumu adalah ilmu tentang Lauhul Mahfudh dan Al Qalam (yaitu ilmu tentang segala takdir di alam semesta ini)
(Burdatul Madiih hal. 35 yang terkenal dengan Qasidah Burdah).
Yusuf An Nabhani menukil perkataan Syamsuddin At Tuwaji Al Mishri:
Wahai utusan Allah, sesungguhnya aku ini lemah
Maka sembuhkanlah aku karena sesungguhnya engkau adalah pangkal kesembuhan
Wahai utusan Allah, bila engkau tidak menolongku
Maka pada siapa lagi menurutmu aku akan bersandar
(Syawaahidul Haq hal. 352)
Betapa jauhnya penyimpangan mereka dari aqidah yang benar?!!, padahal Allah Subhanahu Wa Ta’ala berfirman (artinya):
“Katakanlah (wahai Muhammad): “Aku tidaklah memiliki manfaat atau dapat mencegah bahaya dari diriku sendiri kecuali yang Allah kehendaki. Kalau seandainya aku mengetahui yang ghaib maka tentunya aku dapat memperbanyak kebaikan untukku dan tidak ada satupun bahaya yang menimpaku”. (Al A’raaf:188)

“Dan bila Allah menimpakan kepadamu suatu kejelekan maka tidak akan ada yang dapat menghilangkannya kecuali Dia saja. Dan apabila Dia mendatangkan kebaikan kepadamu maka Dia Maha Kuasa atas segala sesuatu”. (Al An’aam:17)

4. Rasulullah Shalallahu’alaihi Wassallam Dapat Dilihat Di Dunia Dalam Keadaan Terjaga (Setelah Beliau Meninggal Dunia)
Keyakinan ini mereka ambil berdasarkan hikayat-hikayat dusta yang berasal dari tokoh-tokoh tarekat mereka.
Asy Sya’rani menyatakan bahwa Abul Mawaahib Asy Syadzali berkata: “Aku pernah melihat Rasulullah Shalallahu’alaihi Wassallam lalu berkata kepadaku tentang diri beliau: “Aku sebenarnya tidaklah mati. Hanyalah kematianku (sekarang ini) sebagai persembunyianku dari orang-orang yang tidak mengerti tentang Allah.” Maka akupun melihat beliau dan beliaupun melihat aku.” (Thabaqatul Kubra 2/69 karya Asy Sya’rani).
Bahkan dengan tegas Abul Mawaahib membawakan sabda Nabi Shalallahu’alaihi Wassallam
dengan dusta bahwa barangsiapa yang tidak percaya dengan pertemuan dirinya dengan beliau, kemudian dia mati, maka dia mati dalam keadaan sebagai seorang Yahudi, Nashrani atau Majusi!! (Thabaqatul Kubra 2/67)
Sebagian murid Khaujili bin Abdirrahman (seorang tokoh Sufi jaman ini) menceritakan bahwa gurunya ini pernah melihat Rasulullah sebanyak 24 kali dalam sehari sedangkan dia dalam keadaan sadar. (Thabaqat Ibni Dhaifillah hal. 190)
Hikayat-hikayat yang mereka ceritakan ini sebenarnya mengandung beberapa perkara yang batil, diantaranya:
a. Jasad Rasulullah Shalallahu’alaihi Wassallam yang ada di kubur dapat kembali ke alam dunia. Padahal Allah Subhanahu Wa Taala berfirman (artinya): “Dan di belakang mereka terdapat dinding (pemisah antara alam kubur dengan alam dunia) sampai hari mereka dibangkitkan (hari kiamat)”. (Al Mu’minuun: 100)
b. Rasulullah sekarang ini tidak meninggal dunia. Allah Subhanahu Wa Taala membantah hal ini dengan firman-Nya (artinya): “Sesungguhnya engkau (Muhammad) akan mati dan merekapun akan mati (pula).” (Az Zumar: 30)
Kedua kandungan ini cukuplah sebagai bukti tentang sikap berlebihan (pengkultusan) mereka terhadap pribadi Rasulullah Shalallahu’alaihi Wassallam.

Ketika aqidah rusak mereka ini mulai terkuak, maka muncullah beragam pendapat lagi di dalam mengkaburkan maksud kalimat “melihat Rasulullah Shalallahu’alaihi Wassallam dalam keadaan terjaga”. Diantara mereka ada yang mengatakan bahwa Rasulullah Shalallahu’alaihi Wassallam bisa dilihat dengan menjelma sebagai seorang syaikh terekat mereka, bahwa Rasulullah Shalallahu’alaihi Wassallam bisa dilihat dengan mata hati bukan mata kepala, Rasulullah Shalallahu’alaihi Wassallam bisa dilihat dalam keadaan antara tidur dan terjaga ataupun yang dilihat itu adalah ruh beliau bukan jasadnya. Pendapat terakhir ini diucapkan oleh tokoh Sufi jaman sekarang yaitu Muhammad Alwi Al Maliki dalam kitab Adz Dzakhaa’ir Al Muhammadiyah hal. 259 (Khasha’ishul Musthafa hal. 217-218).

Ternyata keyakinan ini –yang sebenarnya telah terkuak kebatilannya– dijadikan kaum Sufi sebagai salah satu jembatan untuk memunculkan ajaran-ajaran baru (bid’ah) yang belum pernah diajarkan Rasulullah Shalallahu’alaihi Wassallam di masa beliau masih bersama para sahabatnya dahulu. Satu lagi skenario jahat untuk menodai ajaran agama suci ini.

Demikian pula pernyataan sesat yang dilontarkan Umar Al Fuuti bahwa Ahmad At Tijani (pendiri tarekat At Tijaniyah) pernah diijinkan Rasulullah Shalallahu’alaihi Wassallam untuk mengajari manusia setelah bersemedi, kemudian beliau menetapkan sebuah wirid tertentu kepada dirinya, yang sebelumnya beliau mengabarkan tentang kedudukan Ahmad At Tijani yang tinggi, keutamaan wirid tersebut dan janji Allah kepada siapa saja yang mencintai Ahmad At Tijani dari kalangan pengikutnya (Rimaahu Hizbirrahiim 1/191).

Muhammad As Sayyid At Tijani mengungkapkan bahwa Rasulullah Shalallahu’alaihi Wassallam bersama para Al Khulafaur Rasyidin pernah menghadiri majelis wirid Ahmad At Tijani. Lalu beliau Shalallahu’alaihi Wassallam memberikan syafa’at kepada hadirin ketika itu. (Al Hidayah Ar Rabbaniyah hal. 12)

WIRID-WIRID BID’AH KAUM SUFI
Mereka tidak hanya menuangkan pengkultusan Rasulullah Shalallahu’alaihi Wassallam melalui pendapat ataupun untaian-untaian syair saja, tetapi juga melalui wirid dalam bentuk shalawat nabi. Bahkan, dengan shalawat inilah banyak sekali kaum muslimin –walaupun tidak terikat dengan ajaran mereka– terjatuh ke dalam jeratan mereka. Hal ini disebabkan beberapa perkara, diantaranya:

a. Mereka tidak jarang membawakan ayat-ayat ataupun hadits-hadits shahih yang masih bersifat umum yang menganjurkan seorang muslim untuk bershalawat atau berdzikir.
b. Hikayat-hikayat dusta yang menceritakan tentang keutamaan-keutamaan membaca shalawat tertentu.

Di antara shalawat yang sangat terkenal di tengah kaum muslimin adalah shalawat Al Faatih yang apabila membacanya mendapatkan keutamaan seperti membaca Al Qur’an sebanyak 6000 kali, shalawat Nariyah yang apabila membacanya sebanyak 4444 kali maka hajatnya akan terpenuhi atau terlepas dari kesulitan, dan juga beberapa shalawat lainnya yang kental dengan nuansa kesyirikan di dalam kitab Dalaailul Khairaat karya Muhammad bin Sulaiman Al Jazuli yang sering dibaca sebagian kaum muslimin terutama pada hari Jum’at.
(Untuk lebih rincinya, insya Allah akan diangkat topik “Sufi dan Shalawat-shalawat Bid’ah Mereka”)

HADITS-HADITS LEMAH DAN PALSU YANG TERSEBAR DI KALANGAN UMAT
Hadits Ibnu Umar  :
مَنْ زَارَ قَبْرِيْ وَجَبَتْ لَهُ شَفَاعَتِيْ
“Barangsiapa yang menziarahi kuburku maka berhak baginya syafa’atku”
Keterangan:
Hadits ini mungkar karena di dalam sanadnya terdapat seorang perawi yang bernama Musa bin Hilal Al ‘Abdi. Beberapa ulama ahli hadits seperti Abu Hatim, Al Bukhari, An Nasai, Al Hakim, Ibnu Abdil Hadi, Ibnu Hajar dan Al Baihaqi sendiri (yang meriwayatkan hadits tersebut) mengkritik perawi tersebut. Asy Syaikh Al Albani menyatakan bahwa hadits tersebut mungkar. (Irwa’ul Ghalil no. 1128)

Hadits-hadits yang semakna dengan hadits di atas kerapkali dibawakan para tokoh Sufi didalam mengajak kaum muslimin untuk meyakini adanya keutamaan tertentu di dalam menziarahi makam beliau, sampai akhirnya mengkultuskan beliau seperti bertawasul atau berdoa kepada beliau dan mengkeramatkan makam beliau.
Adapun ziarah ke kubur beliau dan juga selain beliau maka hal ini diperbolehkan selama dengan tujuan dan cara yang diajarkan Rasulullah Shalallahu’alaihi Wassallam.

(Sumber : Buletin Islam Al Ilmu Edisi 49/II/III/ 1426, Jember.
Dikirim via email oleh al Al Akh Hardi Ibn Harun.)


Tasawuf dan Shalawat Nabi

Hizbiyyah / Aliran
TASAWUF DAN SHALAWAT NABI

Selasa, 30 Mei 2006
Penulis: Buletin Islam Al Ilmu, Jember Edisi 50/II/IV/1426

Shalawat Nabi Shallallahu 'alaihi wassalam bukanlah amalan yang asing bagi seorang muslim. Hampir-hampir setiap majlis ta’lim ataupun acara ritual tertentu tidak pernah lengang dari dengungan shalawat dan salam kepada Nabi Muhammad Shallallahu 'alaihi wassalam.

Terlebih bagi seorang muslim yang merindukan syafa’atnya, ia pun selalu melantunkan shalawat dan salam tersebut setiap kali disebutkan nama beliau Shallallahu 'alaihi wassalam. Karena memang shalawat kepada beliau Shallallahu 'alaihi wassalam merupakan ibadah mulia yang diperintahkan oleh Allah Ta'ala.

Allah Ta'ala berfirman :

إِنَّ اللَّهَ وَمَلاَئِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَاأَيُّهَا الَّذِينَ ءَامَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيمًا

(artinya): “Sesungguhnya Allah dan para malaikat-Nya bershalawat kepada Nabi. Hai orang-orang yang beriman, bershalawatlah kalian kepada Nabi dan ucapkanlah salam kepadanya”. (Al Ahzab: 56)

Rasulullah Shallallahu 'alaihi wassallam bersabda (artinya): “Barangsiapa bershalawat kepadaku sekali saja, niscaya Allah akan membalasnya dengan shalawat sepuluh kali lipat.” (H.R. Al Hakim dan Ibnu Sunni, dishahihkan oleh Asy Syaikh Al Albani dalam Shahihul Jami’)

Demikianlah kedudukan shalawat Nabi Shallallahu 'alaihi wassalam dalam agama Islam. Sehingga di dalam mengamalkannya pun haruslah dengan petunjuk Nabi Muhammad Shallallahu 'alaihi wassalam.

Sebaik-baik shalawat, tentunya yang sesuai dengan petunjuk Nabi Shallallahu 'alaihi wassallam dan sejelek-jelek shalawat adalah yang menyelisihi petunjuknya Shallallahu 'alaihi wassallam. Karena beliau Shallallahu 'alaihi wassalam lebih mengerti shalawat manakah yang paling sesuai untuk diri beliau Shallallahu 'alaihi wassallam.

Diantara shalawat-shalawat yang telah dituntunkan oleh Nabi Shallallahu 'alaihi wassalam kepada umatnya, yaitu:

اللّهُمَّ صّلِّ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا صَلَيْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إِبْرَاهِيْمَ إِنَّكَ حَمِيْدٌ مَجِيْدٌ ، اللهُمَّ بَارِكْ عَلَى مُحَمَّدٍ وَعَلَى آلِ مُحَمَّدٍ كَمَا بَارَكْتَ عَلَى إِبْرَاهِيْمَ وَعَلَى آلِ إبْرَاهِيْمَ إِنَّكَ حَمِيْدٌ مَجِيْدٌ

“Ya, Allah curahkanlah shalawat kepada Nabi Muhammad dan keluarganya, sebagaimana Engkau telah curahkan shalawat kepada Nabi Ibrahim dan keluarganya. Sesungguhnya Engkau Maha Terpuji lagi Maha Mulia. Ya Allah, curahkanlah barakah kepada Nabi Muhammad dan keluarganya, sebagaimana Engkau telah curahkan barakah kepada Nabi Ibrahim dan keluarganya. Sesungguhnya Engkau Maha Terpuji lagi Maha Mulia.” (HR. Al Bukhari dan Muslim)

Dan masih banyak lagi shalawat yang dituntunkan oleh Nabi Shallallahu 'alaihi wassallam . Adapun shalawat-shalawat yang menyelisihi tuntunan Nabi Shallallahu 'alaihi wassalam maka cukup banyak juga, diantaranya beberapa shalawat yang biasa dilantunkan oleh orang-orang Sufi ataupun orang-orang yang tanpa disadari terpengaruh dengan mereka.

Beberapa Shalawat ala Sufi

1. Shalawat Nariyah

Shalawat jenis ini banyak tersebar dan diamalkan di kalangan kaum muslimin. Dengan suatu keyakinan, siapa yang membacanya 4444 kali, hajatnya akan terpenuhi atau akan dihilangkan kesulitan yang dialaminya. Berikut nash shalawatnya:

اللهُمَّ صَلِّ صَلاَةً كَامِلَةً وَسَلِّمْ سَلاَمًا تآمًا عَلَى سَيِّدِنَا مًحَمَّدٍ الَّذِي تُنْحَلُ بِهِ الْعُقَدُ وَتَنْفَرِجُ بِهِ الْكُرَبُ وَتُقْضَى بِهِ الْحَوَائِجُ وَ تُنَالُ بِهِ الرَّغَائِبُ وَحُسْنُ الْخَوَاتِيْمِ وَيُسْتَسْقَى الْغَمَامُ بِوَجْهِهِ الْكَرِيْمِ وَعَلَى آلِهِ وَ صَحْبِهِ عَدَدَ كَلِّ مَعْلُوْمٍ لَكَ

“Ya Allah , berikanlah shalawat dan salam yang sempurna kepada Baginda kami Nabi Muhammad, yang dengannya terlepas semua ikatan kesusahan dan dibebaskan semua kesulitan. Dan dengannya pula terpenuhi semua kebutuhan, diraih segala keinginan dan kematian yang baik, dan dengan wajahnya yang mulia tercurahkan siraman kebahagiaan kepada orang yang bersedih. Semoga shalawat ini pun tercurahkan kepada keluarganya dan para sahabatnya sejumlah seluruh ilmu yang Engkau miliki.”

Para pembaca, bila kita merujuk kepada Al Qur’an dan As Sunnah, maka kandungan shalawat tersebut sangat bertentangan dengan keduanya. Bukankah hanya Allah semata yang mempunyai kemampuan untuk melepaskan semua ikatan kesusahan dan kesulitan, yang mampu memenuhi segala kebutuhan dan memberikan siraman kebahagiaan kepada orang yang bersedih?!

Allah Ta'ala berfirman :

قُلْ لاَ أَمْلِكُ لِنَفْسِي نَفْعًا وَلاَ ضَرًّا إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنْتُ أَعْلَمُ الْغَيْبَ لاَسْتَكْثَرْتُ مِنَ الْخَيْرِ وَمَا مَسَّنِيَ السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ

(artinya): “Katakanlah (wahai Muhammad): Aku tidak kuasa menarik kemanfaatan bagi diriku dan tidak pula mampu menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentunya aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan tertimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan dan pembawa khabar gembira bagi orang-orang yang beriman.” (Al A’raf: 188)

Dan juga firman-Nya :

قُلِ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلاَ يَمْلِكُونَ كَشْفَ الضُّرِّ عَنْكُمْ وَلاَ تَحْوِيلاً

(artinya): "Katakanlah (wahai Muhammad): Panggillah mereka yang kalian anggap (sebagai tuhan) selain Allah. Maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya darimu dan tidak pula memindahkannya." (Al-Isra: 56)

Para ahli tafsir menjelaskan, ayat ini turun berkenaan dengan kaum yang berdo’a kepada Al Masih, atau malaikat, atau sosok orang shalih dari kalangan jin. (Tafsir Ibnu Katsir 3/47-48)

Seorang laki-laki datang kepada Nabi Shallallahu 'alaihi wassallam , lalu mengatakan: مَا شَاءَ اللهَُ وَ شِئْتَ

"Berdasarkan kehendak Allah dan kehendakmu”. Maka beliau bersabda:

أَجَعَلْتَنِيْ لِلَّهِ نِدًّا ؟!

“Apakah engkau hendak menjadikanku sebagai tandingan bagi Allah? Ucapkanlah: مَا شَاءَ اللهَُ وَحْدَهُ “Berdasarkan kehendak Allah semata”. (HR. An-Nasa’i dengan sanad yang hasan) (Lihat Minhaj Al-Firqatin Najiyah hal. 227-228, Muhammad Jamil Zainu)

Maka dari itu, jelaslah dari beberapa dalil diatas bahwasanya Shalawat Nariyah terkandung padanya unsur pengkultusan yang berlebihan terhadap diri Nabi Shallallahu 'alaihi wassalam hingga menyejajarkannya dengan Allah Ta'ala. Tentunya yang demikian ini merupakan salah satu bentuk kesyirikan yang dimurkai oleh Allah dan Nabi-Nya.

2. Shalawat Al Faatih (Pembuka)

Nash shalawat tersebut adalah:

اللهُمَّ صَلِّ عَلَى مُحَمَّدٍ الفَاتِحِ لِمَا أُغْلِقَ …

"Ya Allah! berikanlah shalawat kepada Baginda kami Muhammad yang membuka segala yang tertutup ….”

Berkata At-Tijani pendiri tarekat Sufi Tijaniyah - secara dusta - : “….Kemudian beliau (Nabi Shallahu 'alaihi wassalam) mengabarkan kepadaku untuk kedua kalinya, bahwa satu kali membacanya menyamai setiap tasbih yang terdapat di alam ini dari setiap dzikir, menyamai dari setiap do’a yang kecil maupun besar, dan menyamai membaca Al Qur’an 6.000 kali, karena ini termasuk dzikir.” (Mahabbatur Rasul 285, Abdur Rauf Muhammad Utsman)

Para pembaca, demikianlah kedustaan, kebodohan dan kekafiran yang nyata dari seorang yang mengaku berjumpa dengan Nabi Shallallahu 'alaihi wassallam , karena ia berkeyakinan bahwa perkataan manusia lebih mulia 6.000 kali lipat daripada firman Allah Ta'ala.

Bukankah Allah telah menegaskan dalam firman-Nya :

وَمَنْ أَصْدَقُ مِنَ اللَّهِ قِيلاً

(artinya): “Dan siapakah yang perkatannya lebih benar dari pada Allah? (An Nisaa’:122)

وَهَذَا كِتَابٌ أَنْزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ

“Dan sungguh telah sempurna kalimat Tuhanmu(Al Qur’an),sebagai kalimat yang benar dan adil.”(Al An’am:115)

Demikian pula Nabi Shallallahu 'alaihi wassalam telah menegaskan dalam sabdanya (artinya): “Sesungguhnya sebaik-baik perkataan adalah perkataan Allah “. (HR. Muslim)

“Barangsiapa yang membaca satu huruf dari Al Qur’an , maka baginya satu kebaikan. Dan satu kebaikan menjadi sepuluh kali semisal (kebaikan) itu. Aku tidak mengatakan: alif laam miim itu satu huruf, namun alif satu huruf, laam satu huruf, dan miim satu huruf.” (HR.Tirmidzi dan yang lainnya dari Abdullah bin Mas’ud yang dishahihkan oleh Asy Syaikh Al-Albani)

Wahai saudaraku, dari beberapa dalil di atas cukuplah bagi kita sebagai bukti atas kebatilan shalawat Al Faatih, terlebih lagi bila kita telusuri kandungannya yang kental dengan nuansa pengkultusan terhadap Nabi Shallallahu 'alaihi wassalam yang dilarang dalam agama yang sempurna ini.

3. Shalawat Sa'adah (Kebahagiaan)

Nash adalah sebagai berikut:

اللهُمَّ صَلِّ عَلَ مُحَمَّدٍ عَدَدَ مَا فِيْ عِلْمِ اللهِ صَلاَةً دَائِمَةً بِدَوَامِ مُلْكِ اللهِ …

“Ya Allah, berikanlah shalawat kepada Baginda kami Muhammad sejumlah apa yang ada dalam ilmu Allah, shalawat yang kekal seperti kekalnya kerajaan Allah …”.

Berkata An-Nabhani As-Sufi setelah menukilkannya dari Asy-Syaikh Ahmad Dahlan: ”Bahwa pahalanya seperti 600.000 kali shalat. Dan siapa yang rutin membacanya setiap hari Jum’at 1.000 kali, maka dia termasuk orang yang berbahagia dunia akhirat.” (Lihat Mahabbatur Rasul 287-288)

Wahai saudaraku, mana mungkin shalat yang merupakan tiang agama dan sekaligus rukun Islam kedua pahalanya 600. 000 di bawah shalawat sa’adah ini?! Cukuplah yang demikian itu sebagai bukti atas kepalsuan dan kebatilan shalawat tersebut.

4. Shalawat Burdatul Bushiri

Nashnya adalah sebagai berikut:

يَا رَبِّ بِالْمُصْطَفَى بَلِّغْ مَقَاصِدَنَا وَاغْفِرْ لَنَا مَا مَضَى يَا وَاسِعَ الْكَرَمِ

“Wahai Rabbku! Dengan perantara Musthafa (Nabi Muhammad Shallallahu 'alaihi wassallam ) penuhilah segala keinginan kami dan ampunilah dosa-dosa kami yang telah lalu, wahai Dzat Yang Maha Luas Kedermawanannya.”

Shalawat ini mempunyai beberapa (kemungkinan) makna. Bila maknanya seperti yang terkandung di atas, maka termasuk tawasul kepada Nabi Shallallahu 'alaihi wassalam yang beliau telah meninggal dunia.

Hal ini termasuk jenis tawasul yang dilarang, karena tidak ada seorang pun dari sahabat yang melakukannya disaat ditimpa musibah dan yang sejenisnya. Bahkan Umar bin Al Khathab ketika shalat istisqa’ (minta hujan) tidaklah bertawasul dengan Nabi Shallallahu 'alaihi wassalam karena beliau telah meninggal dunia, dan justru Umar meminta Abbas paman Nabi Shallallahu 'alaihi wassalam (yang masih hidup ketika itu) untuk berdo’a. Kalaulah tawasul kepada Nabi Shallallahu 'alaihi wassalam ketika beliau telah meninggal dunia merupakan perbuatan yang disyari’atkan niscaya Umar melakukannya.

Adapun bila mengandung makna tawasul dengan jaah (kedudukan) Nabi Shallallahu 'alaihi wassalam maka termasuk perbuatan yang diada-adakan dalam agama, karena hadits: تَوَسَّلُوا بِجَاهِي “Bertawasullah dengan kedudukanku”, merupakan hadits yang tidak ada asalnya (palsu). Bahkan bisa mengantarkan kepada kesyirikan disaat ada keyakinan bahwa Allah Ta'ala butuh terhadap perantara sebagaimana butuhnya seorang pemimpin terhadap perantara antara dia dengan rakyatnya, karena ada unsur menyamakan Allah dengan makhluk-Nya, sebagaimana yang dijelaskan oleh Syaikhul Islam Ibnu Taimiyah. (Lihat Al Firqatun Najiyah hal. 85)

Sedangkan bila maknanya mengandung unsur (Demi Nabi Muhammad) maka termasuk syirik, karena tergolong sumpah dengan selain Allah Ta'ala.

Nabi Shallallahu 'alaihi wassallam bersabda (artinya): “Barang siapa yang bersumpah dengan selain Allah, maka dia telah berbuat kafir atau syirik.” ( HR At Tirmidzi, Ahmad dan yang lainnya dengan sanad yang shahih)

Para pembaca, dari sekian makna di atas maka jelaslah bagi kita kebatilan yang terkandung di dalam shalawat tersebut. Terlebih lagi Nabi Shallallahu 'alaihi wassalam dan para sahabatnya tidak pernah mengamalkannya, apalagi mengajarkannya. Seperti itu pula hukum yang dikandung oleh bagian akhir dari Shalawat Badar (bertawasul kepada Nabi Muhammad, para mujahidin dan ahli Badar).

5. Nash shalawat seorang sufi Libanon:

اللهُمَّ صَلِّ عَلَى مُحَمَّدٍ حَتَّى تَجْعَلَ مِنْهُ الأَحَدِيَّةَ الْقَيُّوْمِيَّةَ

"Ya Allah berikanlah shalawat kepada Muhammad sehingga Engkau menjadikan darinya keesaan dan qoyyumiyyah (maha berdiri sendiri dan yang mengurusi makhluknya)." Padahal Allah Ta'ala berfirman (artinya): ”Tidak ada sesuatu pun yang serupa dengan Dia, dan Dia-lah Yang Maha Mendengar lagi Maha Melihat." (Asy-Syura: 11)

Nabi Shallallahu 'alaihi wassalam sendiri pernah bersabda: “Janganlah kalian mengkultuskan diriku, sebagaimana orang-orang Nasrani mengkultuskan Isa bin Maryam. Hanyalah aku ini seorang hamba, maka katakanlah: “(Aku adalah) hamba Allah dan Rasul-Nya.” (H.R Al Bukhari).

Wallahu A’lam Bish Shawab

Hadits-Hadits Palsu Dan Dha’if Yang Tersebar Di Kalangan Umat

Hadits Anas bin Malik Radiyallahu 'anhu:

مَنْ صَلَّى عَلَيَّ يَوْمَ الْجُمُعَةِ ثَمَانِيْنَ مَرَّةً غَفَرَ اللهُ لَهُ ذُنُوْبَ ثَمَانِيْنَ عَامًا

“Barangsiapa bershalawat kepadaku pada malam Jum’at 80 kali, niscaya Allah akan mengampuni segala dosanya selama 80 tahun.”

Keterangan:

Hadits ini palsu, karena di dalam sanadnya terdapat seorang perawi yang bernama Wahb bin Dawud bin Sulaiman Adh Dharir. Al Khathib Al Baghdadi berkata: “Dia seorang yang tidak bisa dipercaya.” Asy Syaikh Al Albani berkata: “Sesungguhnya ciri-ciri kepalsuan hadits ini sangatlah jelas.” (Lihat Silsilah Adh Dha’ifah no. 215)

Dikirim oleh Al Akh Hardi Ibnu Harun via Email


Tasawuf dan Wali

Hizbiyyah / Aliran
Tasawuf dan Wali

Rabu, 03 Mei 2006
Penulis: Buletin Islam AL ILMU Jember Edisi :51 /IV/II/ 1426

Mengangkat tema tasawuf dan kaum Sufi terasa hampa dan kosong tanpa mencuatkan pemikiran mereka tentang wali dan demikian juga karamah. Pasalnya, mitos ataupun legenda lawas tentang wali dan karamah ini telah menjadi senjata andalan mereka didalam mengelabui kaum muslimin. Sehingga dalam gambaran kebanyakan orang, wali Allah adalah setiap orang yang bisa mengeluarkan keanehan dan mempertontonkannya sesuai permintaan. Selain itu, dia juga termasuk orang yang suka mengerjakan shalat lima waktu atau terlihat memiliki ilmu agama. Bagi siapa yang memililki ciri-ciri tersebut, maka akan mudah baginya untuk menyandang gelar wali Allah sekalipun dia melakukan kesyirikan dan kebid’ahan.

WALI MENURUT AL QUR’AN DAN AS SUNNAH
Adalah perkara yang lumrah bila kita mendengar kata-kata wali Allah. Di sisi lain, terkadang menjadi suatu yang asing bila disebut kata wali setan. Itulah yang sering kita jumpai di antara kaum muslimin. Bahkan sering menjadi sesuatu yang aneh bagi mereka kalau mendengar kata wali setan. Fakta ini menggambarkan betapa jauhnya persepi saudara kita kaum muslimin dari pemahaman yang benar tentang hakikat wali Allah dan lawannya, wali setan. Padahal Allah telah menetapkan bahwa wali itu ada dua jenis yaitu:
-wali Allah
-wali setan
Allah berfirman (artinya): “Ingatlah sesungguhnya wali-wali Allah itu tidak ada kekhawatiran pada mereka dan tidak pula mereka bersedih hati. Yaitu orang-orang yang beriman dan bertakwa.” (Yunus:62-63)

Dia berfirman tentang wali setan (artinya): “Sesungguhnya Mereka tidak lain adalah setan yang menakut-nakuti wali-walinya (kawan-kawannya), karena itu janganlah kalian takut kepada mereka jika kalian benar-benar orang yang beriman.” (Ali Imran:175)
Dari kedua ayat ini jelaslah bahwa wali Allah itu adalah siapa saja yang beriman dan bertakwa kepada Allah dengan sebenar-benarnya. Sedangkan wali setan itu adalah lawan dari mereka.

Al Hafizh Ibnu Katsir rahimahullah mengatakan: “Wali-wali Allah adalah mereka yang beriman dan bertakwa sebagaimana telah dijelaskan oleh Allah tentang mereka, sehingga setiap orang yang bertakwa adalah wali-Nya.” (Tafsir Ibnu Katsir 2/422). Al Hafizh Ibnu Hajar rahimahullah mengatakan: “Wali Allah adalah orang yang berilmu tentang Allah dan dia terus-menerus diatas ketaatan kepada-Nya dengan penuh keikhlasan.” (Fathul Bari 11/ 342).

Didalam ayat yang lainnya Allah menyatakan bahwa wali Allah itu tidak mesti ma’shum (terpelihara dari kesalahan). Dia berfirman (artinya): “Dan orang yang membawa kebenaran (Muhammad) dan membenarkannya, maka mereka itulah orang-orang yang bertakwa. Mereka memperoleh apa yang mereka kehendaki disisi Rabb mereka. Itulah balasan bagi orang-orang yang berbuat baik. Agar Allah akan mengampuni bagi mereka perbuatan paling buruk yang mereka kerjakan kemudian membalas mereka dengan ganjaran yang lebih baik dari apa yang telah mereka kerjakan.” (Az Zumar: 33-35)

KARAMAH MENURUT AL QUR’AN DAN AS SUNNAH
Demikian juga halnya, Allah dan Rasul-Nya menerangkan bahwa karamah itu memang ada pada sebagian manusia yang bertakwa, baik dimasa dahulu maupun dimasa yang akan datang sampai hari kiamat. Diantaranya apa yang Allah kisahkan tentang Maryam didalam surat Ali Imran: 37 ataupun Ashhabul Kahfi dalam surat Al Kahfi dan kisah pemuda mukmin yang dibunuh Dajjal di akhir jaman (H.R. Al Bukhari no. 7132 dan Muslim no. 2938). Selain itu, kenyataan yang kita lihat ataupun dengar dari berita yang mutawaatir bahwa karamah itu memang terjadi di jaman kita ini.

Adapun definisi karamah itu sendiri adalah: kejadian diluar kebiasaan yang Allah anugerahkan kepada seorang hamba tanpa disertai pengakuan (pemiliknya) sebagai seorang nabi, tidak memiliki pendahuluan tertentu berupa doa, bacaan, ataupun dzikir khusus, yang terjadi pada seorang hamba yang shalih, baik dia mengetahui terjadinya (karamah tersebut) ataupun tidak, dalam rangka mengokohkan hamba tersebut dan agamanya. (Syarhu Ushulil I’tiqad 9/15 dan Syarhu Al Aqidah Al Wasithiyah 2/298 karya Asy Syaikh Ibnu Utsaimin)

APAKAH WALI ALLAH ITU MEMILIKI ATRIBUT-ATRIBUT TERTENTU?
Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan bahwa wali-wali Allah itu tidak memiliki sesuatu yang membedakan mereka dengan manusia lainnya dari perkara-perkara dhahir yang hukumnya mubah seperti pakaian, potongan rambut atau kuku. Dan merekapun terkadang dijumpai sebagai ahli Al Qur’an, ilmu agama, jihad, pedagang, pengrajin atau para petani. (Disarikan dari Majmu’ Fatawa 11/194)

APAKAH WALI ALLAH ITU HARUS MEMILIKI KARAMAH? LEBIH UTAMA MANAKAH ANTARA WALI YANG MEMILIKINYA DENGAN YANG TIDAK?
Syaikhul Islam Ibnu Taimiyah rahimahullah menyatakan bahwa tidak setiap wali itu harus memiliki karamah. Bahkan, wali Allah yang tidak memiliki karamah bisa jadi lebih utama daripada yang memilikinya. Oleh karena itu, karamah yang terjadi di kalangan para tabi’in itu lebih banyak daripada di kalangan para sahabat, padahal para sahabat lebih tinggi derajatnya daripada para tabi’in. (Disarikan dari Majmu’ Fatawa 11/283)

APAKAH SETIAP YANG DILUAR KEBIASAAN DINAMAKAN DENGAN ‘KARAMAH’?
Asy Syaikh Abdul Aziz bin Nashir Ar Rasyid rahimahullah memberi kesimpulan bahwa sesuatu yang diluar kebiasaan itu ada tiga macam:
-Mu’jizat yang terjadi pada para rasul dan nabi
-Karamah yang terjadi pada para wali Allah
-Tipuan setan yang terjadi pada wali-wali setan
(Disarikan dari At Tanbihaatus Saniyyah hal. 312-313).

Sedangkan untuk mengetahui apakah itu karamah atau tipu daya setan tentu saja dengan kita mengenal sejauh mana keimanan dan ketakwaan pada masing-masing orang yang mendapatkannya (wali) tersebut. Al Imam Asy Syafi’i rahimahullah berkata: “Apabila kalian melihat seseorang berjalan diatas air atau terbang di udara maka janganlah mempercayainya dan tertipu dengannya sampai kalian mengetahui bagaimana dia dalam mengikuti Rasulullah .” (A’lamus Sunnah Al Manshurah hal. 193)

WALI DAN KARAMAH MENURUT KAUM SUFI
Pandangan kaum Sufi tentang wali dan karamah sangatlah rancu, bahkan menyimpang dari Al Qur’an dan Sunnah Rasulullah. Diantara pandangan mereka adalah sebagai berikut:

1. Wali Adalah Gambaran Tentang Sosok Yang Telah Menyatu Dan Melebur Diri Dengan Allah Subhanahu Wa Ta’ala.
Hal ini sebagaimana yang dinyatakan oleh Al Manuufi (dedengkot Sufi) dalam kitabnya Jamharatul ‘Auliya’ 1/98-99 (lihat Firaq Mu’ashirah 2/ 699)

2. Gelar wali merupakan pemberian dari Allah Subhanahu Wa Ta’ala yang bisa diraih tanpa melakukan amalan (sebab), dan bisa diraih oleh seorang yang baik atau pelaku kemaksiatan sekalipun. (Lihat Firaq Mu’ashirah 2/701)

3. Wali Memiliki Kekhususan Melebihi Kekhususan Nabi Shalallahu’alaihi Wassallam.
Diantara kekhususan tersebut adalah:
a. Mengetahui apa yang ada di hati manusia sebagaimana ucapan An-Nabhani tentang Muhammad Saifuddin Al Farutsi An Naqsyabandi.
b. Mampu menolak malaikat maut yang hendak mencabut nyawa atau mengembalikan nyawa seseorang. Hal ini diterangkan Muhammad Shadiq Al Qaadiri tentang Asy Syaikh Abdul Qadir Al Jailani.
c. Mampu berjalan di atas air dan terbang di udara. An Nabhani menceritakan hal itu tentang diri Muhammad As Sarwi yang dikenal dengan Ibnu Abil Hamaa’il.
d. Dapat menunaikan shalat lima waktu di Makkah padahal mereka ada di negeri yang sangat jauh. An Nabhani membela perbuatan wali-wali mereka tersebut.
e. Memiliki kesanggupan untuk memberi janin pada seorang ibu walaupun tidak ditakdirkan Allah Subhanahu Wa Ta’ala. Sekali lagi kedustaan Muhammad Shadiq Al Qaadiri tentang Asy Syaikh Abdul Qadir Al Jailani.
(Dinukil dari buku-buku kaum Sufi melalui kitab Khashaa’ishul Mushthafa hal. 280-293).

Dan masih ada lagi keanehan-keanehan yang ada pada tokoh-tokoh atau wali-wali mereka. Subhanallah, semua itu adalah kedustaan yang nyata!! Sebelumnya Ibnu Arabi menyatakan kalau kedudukan wali itu lebih tinggi dari pada nabi. Didalam sebuah syairnya dia mengatakan:
Kedudukan puncak kenabian berada pada suatu tingkatan
Sedikit dibawah wali dan diatas rasul
(Lathaa’iful Asraar hal.49)
Demikian juga Abu Yazid Al Busthami berkata: “Kami telah mendalami suatu lautan, yang para nabi hanya mampu di tepi-tepinya saja.” (Firaq Mu’ashirah 2/698)

4. Seorang Wali Tidak Terikat Dengan Syariat Islam
Asy Sya’rani menyatakan bahwa Ad Dabbagh pernah berkata: “Pada salah satu tingkatan kewalian dapat dibayangkan seorang wali duduk bersama orang-orang yang sedang minum khamr (minuman keras), dan dia ikut juga minum bersama mereka. Orang-orang pasti menyangka ia seorang peminum khamr, namun sebenarnya ruhnya telah berubah bentuk dan menjelma seperti yang terlihat tersebut. (Ath Thabaqaatul Kubra 2/41)

5. Seorang Wali Harus Ma’shum (Terjaga Dari Dosa)
Ibnu Arabi berkata: “Salah satu syarat menjadi imam kebatinan adalah harus ma’shum. Adapun imam dhahir (syariat-pen) tidak bisa mencapai derajat kema’shuman.” (Al Futuuhaat Al Makkiyah 3/183)

6. Seorang Wali Harus Ditaati Secara Mutlak
Al Ghazali berkata: “Apapun yang telah diinstruksikan syaikhnya dalam proses belajar mengajar maka hendaklah dia mengikutinya dan membuang pendapat pribadinya. Karena, kesalahan syaikhnya itu lebih baik daripada kebenaran yang ada pada dirinya.” (Ihya’ Ulumuddin 1/50)

7. Perbuatan Maksiat Seorang Wali Dianggap Sebagai Karamah
Dalam menceritakan karamah Ali Wahisyi, Asy Sya’rany berkata: “Syaikh kami itu, bila sedang mengunjungi kami, dia tinggal di rumah seorang wanita tuna susila/pelacur.” (Ath Thabaqaatul Kubra 2/135)

8. Karamah Menjadikan Seorang Wali Memiliki Kema’shuman
Al Qusyairi berkata: “Salah satu fungsi karamah yang dimiliki oleh para wali agar selalu mendapat taufiq untuk berbuat taat dan ma’shum dari maksiat dan penyelisihan syari’at.” (Ar Risalah Al Qusyairiyah hal.150)

Para pembaca, dari bahasan diatas akhirnya kita dapat menyimpulkan bahwasanya pengertian wali menurut kaum sufi sangatlah rancu dan menyimpang, karena dengan pengertian sufi tersebut siapa saja bisa menjadi wali, walaupun ia pelaku kesyirikan, bid’ah atau kemaksiatan. Ini jelas-jelas bertentangan dengan Al Qur’an, As Sunnah dan fitrah yang suci.
Wallahu a’lam bishshawaab.

HADITS-HADITS LEMAH DAN PALSU YANG TERSEBAR DIKALANGAN UMAT
Hadits Ubadah bin Shamit :

الأَبْدَالُ في هَذِهِ الأُمَّةِ ثَلاَثُوْنَ …
“Wali Al Abdaal di umat ini ada 30 orang…”
Keterangan:
Asy Syaikh Al Albani rahimahullah banyak membawakan hadits tentang wali Al Abdaal didalam Silsilah Adh Dha’ifah hadits no. 936, 1392, 1474, 1475, 1476, 1477, 1478, 1479, 2993, 4341, 4779 dan 5248.
Beliau mengatakan bahwa seluruh hadits tentang wali Al Abdaal adalah lemah, tidak ada satupun yang shahih. (Lihat pembahasan ini lebih detailnya didalam Majmu’ Fatawa 11/433-444)


Terorisme dan Faham Khawarij

Hizbiyyah / Aliran
Terorisme dan Faham Khawarij

Sabtu, 31 Desember 2005
Penulis: Fadhilatus-Syaikh Dr. Sholeh bin Sa'ad As-Suhaimi Al-Harbi (Diringkas dan ditranskrip oleh Abu Hamzah)

Segala puji bagi Allah, shalawat dan salam kepada yang tidak ada nabi setelahnya... waba'du.
Allah tabaroka wa ta'ala telah memuliakan kita dengan kemuliaan yang agung berupa pengutusan nabinya shallallahu 'alaihi wa sallam, sehingga Allah keluarkan kita dari kegelapan menuju cahaya, Allah muliakan kita setelah kehinaan dan Allah satukan kita setelah perpecahan, bahkan Allah jadikan kita bersaudara, berkasih sayang dan bersatu padu, tak ada kelebihan bagi seseorang atas yang lainnya kecuali taqwa. Allah berfirman, "Sesungguhnya orang yang paling mulia di antara kamu di sisi Allah ialah orang yang paling bertaqwa diantara kamu.Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal." [Al-Hujuraat: 13].

Allah juga berfirman, "Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai, dan ingatlah akan nikmat Allah kepadamu ketika kamu dahulu (masa jahiliyah) bermusuh-musuhan, maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah orang-orang yang bersaudara, dan kamu telah berada di tepi jurang neraka, lalu Allah menyelamatkan kamu daripadanya. Demikianlah Allah menerangkan ayat-ayatNya kepadamu, agar kamu mendapat petunjuk." [Ali 'Imran: 103].

Kaum muslimin hidup dalam kenikmatan yang agung dan merekapun berbahagia dengannya pada masa Nabi shallallahu 'alaihi wa sallam, sampai munculnya benih-benih perselisihan, yaitu ketika Abdullah bin Saba dan para pengikutnya merongrong pemerintahan 'Utsman radhiyallahu 'anhu (inilah ciri khas kelompok khawarij sepanjang sejarah, yakni menentang pemerintahan yang sah, -pent.).
Cikal bakal munculnya khowarij pun telah ada sebelumnya saat penentangan yang dilakukan Dzul Khuwaisiroh At-Tamimiy atas pembagian ghanimah yang dilakukan oleh nabi shallallahu 'alaihi wa sallam pada hari perang Hunain, dimana Dzul Khuwaisiroh berkata, "Adillah hai Muhammad, karena engkau belum adil", dia juga mengatakan bahwa pembagian itu tidak di atas keridhoan Allah. Kemudian nabi menjawab, "Celaka! Siapa yang akan berbuat 'adil jika Aku tidak 'adil, tidakkah kalian percaya kepadaku, sedang Aku dipercaya oleh yang di langit."
Tatkala Umar hendak membunuhnya, nabi melarangnya seraya berkata, "Tahan! Sungguh akan keluar dari turunannya orang ini suatu kaum yang kalian merasa shalat kalian itu rendah bila dibanding shalatnya mereka, demikian pula shaum kalian bila dibanding shaum mereka, mereka kaum yang senantiasa membaca Al-Qur`an namun tidak sampai tenggorokannya, mereka keluar dari agama seperti keluarnya anak panah dari bagian tubuh hewan buruan yang telah dibidik bagian tubuh lainnya."

Arus perselisihan kian memanas dengan semaraknya hizb (kelompok) pembangkang yang menghembuskan gelombang fitnah, perpecahan dan tikaman terhadap Islam pun semakin tajam. Khawarij itulah biang keladinya, mereka memerangi sahabat 'Ali radhiyallahu 'anhu, menghalalkan darah kaum muslimin dan hartanya dan menyamarkan jalan yang lurus serta memerangi Allah dan RosulNya.
Maka Ali radhiyallahu 'anhu segera membungkam fitnahnya, memerangi mereka bahkan Dzul Khuwaisiroh pun terbunuh, kemudian mereka merencanakan untuk membunuh sejumlah para sahabat hingga Ali radhiyallahu 'anhu pun berhasil mereka bunuh.

Fitnahnya (khawarij) terus membara, kadang terang-terangan kadang juga sembunyi-sembunyi sampai hari ini dan sampai yang paling akhirnya akan keluar bersamaan dengan Dajjal, seperti yang diberitakan oleh Nabi shallallahu 'alaihi wa sallam.
Akhir-akhir ini muncul kembali suara-suara, artikel-artikel dan seruan-seruan dari orang-orang yang picik akalnya, mengajak kepada perpecahan di dalam tubuh umat, mengajak keluar dari kesatuan yang hakiki dan masuk ke dalam jama'ah yang terkotak-kotak, menyeru kepada sikap ekstrim dan berlebih-lebihan dengan slogan-slogan yang menyilaukan, hingga mencerai-beraikan barisan umat, memprovokasi para pemuda dengan segala macam cara melalui doktrin-doktrin pemikiran khawarij.
Orang-orang yang berpemikiran khawarij ini, menyebarkan kebatilannya dengan menempuh beberapa cara, di antaranya:
1. Meremehkan dakwah kepada tauhid, dengan alasan urusan aqidah telah diketahui banyak orang dan mungkin dapat memahaminya dalam jangka sepuluh menit. Lebih dari itu, merekapun enggan untuk mendakwahkan aqidah yang benar dengan sangkaan akan memecah belah umat.
2. Mencela ulama umat, merendahkan ilmunya dan memalingkan pendengarannya dari para ulama dengan dalih mereka tidak faham kondisi dan bukan ahlinya untuk menyelesaikan problema umat dan mengemban urusan-urusannya. (sering sekali mereka mengatakan ulama tidak paham trik-trik politik atau ulama hanya sibuk dengan tumpukan-tumpukan kitab, -pent)
3. Menjauhkan para pemuda dari ilmu yang syar'i yang berlandaskan kitab dan sunnah serta menyibukan mereka dengan nasyid-nasyid provokasi yang disebar di sana sini lewat media elektronik yang dibaca, dilihat ataupun didengar.
4. Meremehkan keberadaan wulatul umur / pemerintah dan menjelaskan 'aib-aibnya di atas mimbar atau lewat tindakan-tindakan yang meresahkan serta mentakwil nash-nash yang ditujukan untuk ta'at terhadap waliyyul amri / pemerintah, bahwa nash-nash tersebut untuk imamul a'dhom yakni khalifah kaum muslimin seluruhnya.
(Mereka lupa atau pura-pura lupa dengan apa yang telah menjadi konsensus ulama bahwa dalam keadaan berbilangnya wilayah-wilayah Islam, maka setiap wilayah itu punya hak dan kewajiban- kewajibannya terhadap penguasanya, karena itu wajib untuk ta'at dalam hal yang ma'ruf dan haram untuk memeberontaknya selama menegakkan hukum-hukum Allah di tengah-tengah umat).
5. Menghadirkan para pemikir yang berpemahaman khawarij lalu mengumpulkan para pemuda dalam satu halaqoh, mencuci otak mereka dalam pertemuan tertutup, menjauhkan para pemuda dari ulamanya dan dari pemerintahnya serta mengikatkan mereka dengan tokoh-tokoh yang mana pemberontakan dan pengkafiran menjadi jalan pikirannya.
6. Mengajak untuk berjihad, yang dalam pandangan mereka adalah menghalalkan darah kaum muslimin dan hartanya, memprovokasi untuk membuat pengrusakan dan pengeboman (di sejumlah tempat) dengan anggapan bahwa negeri muslimin adalah negeri kafir (alasan mereka mengklaim demikian karena, hukum pemerintahan yang diberlakukannya bukan hukum Islam). (Ini jelas pemahaman yang keliru dan membahayakan, -pent.) karena itu menurut mereka negeri muslimin yang demikian keadaannya adalah negeri jihad, negeri perang.
Mereka tanamkan pemikirannya ini lewat sebagian nasyid-nasyid, bahkan sampai pada tahap melatih para pemuda menggunakan segala macam jenis senjata di tempat-tempat yang jauh dari penglihatan, baik di dalam negeri maupun di luar negeri. (Benarlah sabda nabi shallallahu 'alaihi wa sallam yang menyebutkan, kalau mereka itu memerangi ahlil islam dan membiarkan ahlil autsaan / musyrikin. HR. Muslim 4/389 no. 1064. Ibnu Umar berkata, "Mereka bertolak dari ayat- ayat yang diturunkan untuk orang-orang kafir lalu diterapkan pada orang-orang mukmin." HR. Bukhari 14/282, -pent)
7. Menyebarkan buku-buku, selebaran-selebaran dan berkas-berkas serta kaset-kaset yang mengajak pada pemikiran khawarij, pengkafiran kaum muslimin lebih-lebih ulama dan pemerintah, di antara buku-buku tersebut adalah:
a. Karya-karya Sayyid Qutb. Buku yang paling berbahayanya, yang di dalamnya terdapat pengkafiran umat dan celaan terhadap sahabat bahkan terhadap para nabi ialah seperti Fi Zhilalil Qur`an, Kutub wa Syakhsiyat, Al-Adalah Al-Ijtima'iyyah, Ma'alim fi Thariq.
b. Buku-buku Abul A'la Al-Maududy, buku-buku Hasan Al-Banna, Said Hawa, 'Isham Al-'Atthar, Abu Al-Fathi Al-Bayanuni, Muhammad Ali As-Shabuniy, Muhammad Hasan Hanbakah Al-Maidani, Hasan At-Turaby, Al-Hadiby, At-Tilmisani, Ahmad Muhammad Rosyid, Isham Al-Basyir, (juga buku-buku DR. Abdullah Azzam Al-Mubarok, Fathi Yakan, dan buku "Aku Melawan Teroris" Imam Samudra, -pent.)
c. Buku-buku dan kaset-kaset Muhammad Surur bin Nayif Zaenal Abidin pendiri / pimpinan Yayasan Al-Muntada -London- (dulu di indonesia pun ada yayasan yang bernama Al-Muntada - Jakarta-, namun kini telah berubah nama menjadi Al-Shafwah -Jakarta-).
Buku-buku seperti ini bila dibaca oleh pemuda yang belum matang pemikirannya dan tidak punya kemampuan ilmu, akan dapat merusak akalnya. Ia akan berjalan di belakang angan-angan, siap untuk menjalankan tuntutan-tuntutannya walaupun harus membunuh dirinya, atau lainnya dari kaum muslimin, atau membunuh orang-orang yang mendapat jaminan keamanan, demi untuk mencapai tujuan SYAHID DI JALAN ALLAH dan SURGA, seperti yang digambarkan oleh para tokoh-tokohnya bahwa inilah jalan yang benar, siapa yang menempuhnya ia akan mendapatkan cita-citanya dan sukses meraih ridlo Allah.
Maka pengkafiran, pengeboman, pengrusakan di negeri kaum muslimin dan keluar dari manhaj salafusshalih adalah jalan petunjuk. (walaupun banyak dari mereka saat ini mengaku pengikut manhaj salaf, namun itu semua hanya kedustaan semata, dan usianya pun takkan lama, -pent).

Untuk menyelamatkan diri dari pemikiran takfir (khawarij) ini sudah sepatutnya bagi masing- masing pribadi atau keseluruhannya mengambil langkah-langkah berikut ini:
a. Menyeru para pemuda agar berpegang teguh kepada kitab dan sunnah serta kembali pada keduanya dalam setiap urusan, karena keduanya adalah pagar yang dengannya Allah akan menjaga dari kebinasaan.
b. Mengokohkan pemahaman terhadap kitab dan sunnah sesuai dengan manhaj salafussholeh, namun ini tidak akan dapat terwujud kecuali bila kaum muslimin bertafaqquh kepada para ulama robbani yang menjaga Kitabullah dan Sunnah rosulNya dari penyelewengan dan kebatilan serta ta'wilnya orang-orang jahil. Allah berfirman, "Maka tanyakanlah olehmu kepada orang-orang yang berilmu jika kamu tiada mengetahui." [Al-Anbiya: 7]. Allah juga berfirman, "Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rosul dan ulil amri (ulama) di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rosul dan ulul amri)." [An-Nisaa: 83].
Dan menutup jalan orang-orang yang membuat kerusakan di muka bumi yang memunculkan fatwa-fatwa tanpa ilmu, dan memalingkan pendengarannya dari para ulama serta menyifati para ulama dengan sesuatu yang sebetulnya justru layak ada pada mereka sendiri.
Maka berkumpulnya para pemuda di sekitar para ahli waris nabi yang mendalam bidang keilmuannya adalah proteksi dengan ijin Allah dari para perampok yang menyebarkan kebatilan- kebatilan dimana mereka mengira bahwa tidak ada rujukan yang dapat mengikat para pemuda.
c. Menjauh dari sumber-sumber fitnah, menghindar dari kejelekan-kejelekannya dan akibat negatifnya. Allah berfirman, "Dan peliharalah dirimu dari siksaan yang tidak khusus menimpa orang-orang yang zalim saja di antara kamu." [Al-Anfaal: 25]
d. Berkomitmen dengan kesatuan kaum muslimin dan penguasanya serta menancapkan pemahaman yang benar dalam hal keta'atan terhadap pemeritah (yakni dalam hal yang ma'ruf). Allah berfirman, "Hai orang-orang yang beriman, ta'atilah Allah dan ta'atilah RosulNya dan ulil amri di antara kamu." [An-Nisaa`: 59]. Rasulullah shallallahu 'alaihi wa sallam bersabda, "Siapa saja yang melihat sesuatu yang tidak disenangi dari penguasanya, maka hendaknya bersabar, karena siapa yang memisahkan diri dari kesatuan walau sejengkal kemudian mati, maka mati dalam keadaan jahiliyah."
Imam Bukhari meriwayatkan dalam Shahihnya hadits yang panjang dari sahabat Hudzaifah. (Dalam hadits itu ia berkata,) "Apa yang harus kulakukan bila menjumpai hal itu?" Rosul menjawab, "Engkau tetap komitmen dengan jamaah muslimin dan penguasanya / imamnya". "Bila tidak ada jamaah dan imamnya," lanjut Hudzaifah. Rosul menjawab, "Engkau jauhi semua firqoh-firqoh walau harus menggigit akar pohon sampai engkau mati engkau tetap seperti itu."
e. Bersungguh-sungguh untuk mencermati segala perkara dengan benar, memahaminya dan menelitinya serta mengukur bahayanya. Seorang mukmin tidak boleh tertipu dengan perkara- perkara yang transparan, tetapi ia harus mawas diri dan waspada terhadap segala yang tengah berlangsung di sekitarnya, disertai dengan keteguhan dan tidak goyah dari manhaj yang benar, tidak boleh pula terburu-buru mengeluarkan vonis / hukum atau berkecimpung dalam masalah- masalah syar'i tanpa ilmu.
f. Mengembalikan istilah-istilah iman, din, vonis kafir atau fasiq atau bid'ah kepada rambu-rambu syar'i yang didukung kitab dan sunnah, serta berhati-hati dalam menjatuhkan hukum terhadap muslimin tanpa ketentuan yang valid, karena yang demikian itu sangat berbahaya, seorang muslim haram untuk mengkafirkan saudaranya yang muslim secara khusus walaupun ia melakukan hal-hal yang menyebabkan kekufuran, kecuali bila terpenuhi syarat-syaratnya dan hilang perkara-perkara yang mencegahnya dari vonis kafir.
Inilah sebagian perkara yang harus diperhatikan oleh seorang muslim ketika timbul fitnah yang memilukan, karena itu wajib bagi semua pihak, baik pemerintah ataupun rakyat, ulama ataupun pelajar agar bersungguh-sungguh menghadang fitnah ini dan mencabut dari akar-akarnya terlebih apa yang terjadi di hari-hari ini berupa fitnah takfir (faham khawarij).
Fitnah ini sudah menjalar sampai pada tahap menghalalkan darah kaum muslimin dan hartanya serta merusak fasilitas-fasilitasnya dengan menggunakan bom dan alat perusak lainnya.

Orang-orang yang picik akalnya lagi muda usianya diprovokasi oleh tandzim-tandzim yang menipu, tulisan-tulisan yang tidak bertanggung jawab dan fatwa-fatwa yang menyesatkan sehingga menyulap mereka menjadi para perusak, memerangi kaum muslimin dan merampas hartanya dan membunuh orang-orang yang mendapat jaminan keamanan serta merampas hartanya. Mereka namakan yang demikian itu dengan nama JIHAD.

Sumber artikel :
fdawj.co.nr


Ulama, Antara Senior Dan Paling Senior ? (Bagian 4)

Hizbiyyah / Aliran
Ulama, Antara Senior Dan Paling Senior ? (Bagian Ke Empat)

Senin, 07 Agustus 2006
Penulis: Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

Maka siapa saja dari kalangan para ulama yang membawakan dalil yang shahih,dan mengikuti metode salaf dalam beristidlal dan memahami dalil, maka harus diterima, tanpa melihat apakah dia seorang alim yang dianggap ‘senior’ –jika ungkapan ini benar- ataukah kurang ‘senior’. Maka membeda-bedakan para ulama dalam menerima pendapat mereka - antara senior dengan yang paling senior –secara mutlak adalah menyelisihi manhaj salaf yang dapat menjerumuskan seseorang ke dalam sikap fanatik terhadap satu pendapat tanpa memperhatikan hujjah-hujjah mereka.

Perhatikanlah jawaban dari Syekh Ibnu Utsaimin rahimahullah, dimana beliau menganjurkan kaum muslimin yang ingin mengetahui penyimpangan Sayyid Quthb agar merujuk pada kitab Syaikh Rabi’ hafidzahullah. Dan ini tidaklah menunjukkan bahwa Syaikh Ibnu Utsaimin tidak mengerti “fiqhul waqi’” hanya karena tidak mengetahui keadaan Sayyid Quthb- yang sangat terkenal dan kiprahnya dikenal banyak orang -seperti yang diklaim oleh al akh Firanda, si pencetus bid’ah “senior dan paling senior” ini.

Note: Mohon ma'af untuk tulisan sebelumnya untuk footnote belum tercantumkan, Alhamdulilah sudah kami perbaiki.)

بسم اله الرحمن الرحيم
الميراث من فتاوى العلماء عن جمعية إحياء التراث 4
Ulama, Antara Senior Dan Paling Senior ?

Ketahuilah –semoga Allah senantiasa memberikan hidayah dan taufik-Nya kepada kita semua- bahwa satu hal yang mesti menjadi pegangan setiap muslim, terkhusus tatkala seorang muslim tersebut menisbahkan dirinya kepada manhaj yang mulia, manhaj salafi dan menyatakan dirinya sebagai Ahlus Sunnah. Bahwa seseorang dalam menyikapi segala sesuatu dalam perkara agama, adalah dengan cara menerapkan dalil-dalil serta kaidah dengan cermat dan tepat berdasarkan apa yang telah dikehendaki Allah dan Rasul-Nya, yang sejalan dengan metode salafus shaleh, serta menjauhkan diri dari hawa nafsu, fanatisme golongan dan kelompok. Tidak menyikapi sesuatu berdasarkan perasaan, naluri, suara terbanyak, kesenioran seseorang dan yang semisalnya dari berbagai macam alasan yang dibuat untuk melegitimasi sebuah pendapat, lalu menyalahkan pendapat yang menyelisihinya.

Oleh karenanya, suatu kesalahan yang sangat fatal dan bahkan suatu kebatilan yang ditampakkan oleh Al-Akh Firanda –semoga Allah mengembalikannya kepada Al-Haq, disebabkan kembali kepada kebenaran itu jauh lebih baik daripada berkelanjutan di atas kebatilan-, ketika berusaha membela kesesatan yang dimiliki Ihya At-Turots dengan cara-cara seperti yang kami sebutkan. Berkata Al-Akh Firanda:
“Jika para ulama kibar yang memberi rekomendasi saja bisa keliru dan salah, padahal mereka lebih senior dan jumlahnya lebih banyak, maka para ulama yang meng-hizbi-kan yayasan tersebut -yang notabene mereka adalah murid-murid para ulama kibar tersebut, dengan jumlah mereka yang lebih sedikit- tentunya kemungkinan untuk salah dan keliru lebih besar lagi.”
(Kaidah-kaidah Penerapan Hajr, Firanda,hal:88 atau artikel Menjawab Syubhat Menepis Tudingan : Kedudukan Yayasan Ihya’ at-Turats Kuwait dan Sikap Kita Terhadap Permasalahan Khilafiyah Ijtihadiyah (bagian satu) artikel ke 466)

Ucapan ini sama seperti apa yang disebutkan oleh Abdullah Taslim –semoga Allah meluruskan lisannya-:
“Adapun tentang syaikh Rabi’ bin Hadi –semoga Allah Azza wa Jalla menjaganya- beliau tidak termasuk ulama yang paling senior di Saudi, karena ulama-ulama lain yang lebih tua dan lebih lama belajar dibanding beliau banyak di Saudi…”
(Konsultasi Ustadz: Memahami Kaidah Al Jarhul Mufassar Muqaddamun Alatta’diil dan Sikap Kita di Tengah Kerasnya Gelombang Fitnah (UPDATE), artikel ke 338).

Firanda juga mengatakan:
“Bukankah secara naluri sangat wajar jika seseorang salafi memilih para ulama yang lebih senior –juga lebih banyak jumlahnya- untuk dijadikan tempat bertanya dan bersandar dalam masalah ini? ….”
(Kaidah –kaidah Penerapan Hajr:89 atau artikel Menjawab Syubhat Menepis Tudingan : Kedudukan Yayasan Ihya’ at-Turats Kuwait dan Sikap Kita Terhadap Permasalahan Khilafiyah Ijtihadiyah (bagian satu), artikel ke 466).
Firanda juga mengatakan tentang Ihya at Turots:
“Yayasan ini sangat terkenal dan kiprahnya diketahui oleh banyak orang.maka bagaimana mungkin para ulama tersebut menutup mata dari kesalahan-kesalahannya?! Ini mirip dengan cara hizbiyyin dalam menolak fatwa-fatwa para ulama kibar, yaitu dengan tuduhan bahwa mereka tidak mengerti fiqhul waqi’, sehingga fatwa mereka mentah, tidak sesuai dengan kenyataan yang ada. Na’udzu billah minal hizbiyyah”
(Idem, hal: 84 atau artikel Menjawab Syubhat Menepis Tudingan : Kedudukan Yayasan Ihya’ at- Turats Kuwait dan Sikap Kita Terhadap Permasalahan Khilafiyah Ijtihadiyah (bagian satu) hal 466).

Untuk itu, maka bantahan terhadap ucapan ini dari beberapa sisi [1]:
Pertama:merupakan satu hal yang sangat dimaklumi oleh kita sekalian, bahwa menilai kebenaran adalah dengan cara menimbangnya berdasarkan Al-Qur’an dan Sunnah Rasulullah Shallalahu Alaihi Wasallam dengan pemahaman Salaful Ummah.Tanpa harus memperhatikan dan menimbang sedikit banyaknya orang yang mengikuti kebenaran tersebut dan berapa orang yang berpijak di atasnya. Allah Ta’ala berfirman:

يَا أَيُّهَا الَّذِينَ آمَنُواْ أَطِيعُواْ اللّهَ وَأَطِيعُواْ الرَّسُولَ وَأُوْلِي الأَمْرِ مِنكُمْ فَإِن تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّهِ وَالرَّسُولِ إِن كُنتُمْ تُؤْمِنُونَ بِاللّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً

“Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Quran) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya”. (QS.An-Nisaa:59)

اتَّبِعُواْ مَا أُنزِلَ إِلَيْكُم مِّن رَّبِّكُمْ وَلاَ تَتَّبِعُواْ مِن دُونِهِ أَوْلِيَاء قَلِيلاً مَّا تَذَكَّرُونَ

“Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin- pemimpin selain-Nya. amat sedikitlah kamu mengambil pelajaran (daripadanya). (QS.Al-A’raf:3).
Dan ayat yang menjelaskan tentang hal ini masih sangat banyak.

Diriwayatkan oleh Al-Hakim dalam “Al-Mustadrak :1/172, dari Abu Hurairah radhiallahu anhu, bahwa Rasulullah Shallallahu ‘alaihi wasallam bersabda:

إني قد تركت فيكم شيئين لن تضلوا بعدهما كتاب الله وسنتي ولن يتفرقا حتى يردا علي الحوض

“Sesungguhnya aku telah meninggalkan untuk kalian dua perkara, kalian tidak akan tersesat setelah keduanya: Kitabullah dan Sunnahku. Dan keduanya tidak akan berpisah hingga keduanya mendatangiku di atas telaga”. (Disahihkan Al-Albani dalam Shahih al-Jami’: 2937)

Maka siapa saja dari kalangan para ulama yang membawakan dalil yang shahih,dan mengikuti metode salaf dalam beristidlal dan memahami dalil, maka harus diterima, tanpa melihat apakah dia seorang alim yang dianggap ‘senior’ –jika ungkapan ini benar- ataukah kurang ‘senior’. Maka membeda-bedakan para ulama dalam menerima pendapat mereka - antara senior dengan yang paling senior –secara mutlak adalah menyelisihi manhaj salaf yang dapat menjerumuskan seseorang ke dalam sikap fanatik terhadap satu pendapat tanpa memperhatikan hujjah-hujjah mereka.

Bayangkan saja kalau ada seorang muslim membawakan satu pendapat dari salah seorang alim yang disertai hujjah dan dalil yang jelas, lalu menolak mentah-mentah pendapat tersebut dengan alasan : “Pendapat ini menyelisihi pendapat alim yang lebih senior menurut kami”. Maka hal ini tak ubahnya seperti kaum sufi yang selalu beralasan, “kami berpegang dengan pendapat guru kami”, walaupun telah disampaikan kepada mereka dalil yang jelas yang menyelisihi pendapat mereka. Allahul musta’an. Berkata Syaikhul Islam Ibnu Taimiyyah rahimahullah Ta’ala:

فدين المسلمين مبنى على اتباع كتاب الله وسنة رسوله وما اتفقت عليه الأمة فهذه الثلاثة هي أصول معصومة وما تنازعت فيه الأمة ردوه إلى الله والرسول وليس لأحد أن ينصب للأمة شخصا يدعو إلى طريقته ويوالي عليها ويعادي غير النبي صلى الله عليه وسلم ولا ينصب لهم كلاما يوالي عليه ويعادي غير كلام الله تعالى ورسوله صلى الله عليه وسلم وما اجتمعت عليه الأمة بل هذا من فعل أهل البدع الذين ينصبون لهم شخصا أو كلاما يفرقون به بين الأمة يوالون على ذلك الكلام أو تلك النسبة ويعادون

“Agama kaum muslimin dibangun di atas ittiba’ terhadap Kitabullah dan Sunnah rasul-Nya dan apa yang telah disepakati umat ini di atasnya, maka tiga perkara ini adalah prinsip-prinsip yang terpelihara. Dan apa yang diperselisihkan oleh umat, maka mereka kembalikan kepada Allah dan rasul-Nya. Dan tidak diperbolehkan bagi seseorang untuk menetapkan bagi umat ini seorang figur, yang ia menyeru kepada jalannya dan dia berwala’ dan ber-bara’ diatasnya, kecuali Nabi Shallallahu ‘alaihi wasallam. Dan tidak boleh pula ia menetapkan untuk mereka sebuah ucapan yang ia berwala’ dan bara’ diatasnya, kecuali firman Allah Ta’ala dan sabda Rasul-Nya Shallallahu ‘alaihi wasallam dan apa yang telah menjadi kesepakatan (ijma’) umat ini. Bahkan ini termasuk perbuatan ahli bid’ah yang telah menetapkan bagi mereka seorang (figur) atau sebuah ucapan, yang mereka memecah belah umat ini dengannya, dimana mereka berwala’ dan bara’ di atas ucapan atau penisbahan tersebut”
(Dar’ut Ta’arudh, Syaikhul Islam: 1/272, Majmu’ Fatawa:20/164)

Kedua: apa yang disebutkan oleh Al-Akh Firanda –semoga Allah mengembalikannya kepada Al- haq- dalam membagi ulama menjadi senior dan paling senior, lalu lebih mendahulukan ucapan yang paling senior di atas yang senior saja (bukan yang “paling”) secara mutlak, adalah perkara yang menyelisihi Al-Qur’an, As-Sunnah dan apa yang telah diamalkan oleh para ulama Salafus Shalih radhiallahu anhum .
Adapun Al-Qur’an, diantaranya adalah firman Allah Azza wa Jalla:

وَمَا أَرْسَلْنَا مِن قَبْلِكَ إِلاَّ رِجَالاً نُّوحِي إِلَيْهِمْ فَاسْأَلُواْ أَهْلَ الذِّكْرِ إِن كُنتُمْ لاَ تَعْلَمُونَ

“Dan Kami tidak mengutus sebelum kamu, kecuali orang-orang lelaki yang Kami beri wahyu kepada mereka; Maka bertanyalah kepada orang yang mempunyai pengetahuan jika kamu tidak mengetahui”. (QS.An-Nahl:43)

Yang menjadi syahid dari ayat ini bahwa Allah Azza wa Jalla tidak membeda-bedakan para ulama - antara yang senior dan yang paling senior - namun siapa yang membawa hujjah dari mereka, maka dialah yang dipegang pendapatnya.

Adapun dari As-Sunnah, diantaranya adalah sabda Rasulullah shallalahu alaihi wasallam:

و إن العلماء ورثة الأنبياء و إن الأنبياء لم يورثوا دينارا و لا درهما إنما ورثوا العلم فمن أخذه أخذ بحظ وافر .

“Sesungguhnya para ulama adalah pewaris para nabi dan sesungguhnya para nabi tidaklah mewariskan dinar dan tidak pula dirham, namun sesungguhnya mereka hanyalah mewariskan ilmu. Maka siapa yang mengambilnya, maka dialah yang mengambil bagian yang sempurna”.
(HR.Ahmad, Tirmidzi, An-Nasaa-i, Abu Dawud, Ibnu Majah dan yang lainnya dari Abu Darda’. Dishahihkan Al-Albani rahimahullah Ta’ala dalam Shahih al-Jami’:6297).

Adapun ucapan Firanda dkk tersebut bertentangan dengan apa yang telah menjadi pendirian para Salafus Sholeh radhiallahu anhum, maka berikut ini beberapa contoh dari sikap Salafus Salih radhiallahu anhum yang tidak membeda-bedakan - antara senior dan yang paling senior- , namun hujjah adalah pegangan dan sandaran mereka:
- Yakni hadits yang diriwayatkan Bukhari dalam shahihnya dari Ibnu Abbas radhiallahu anhuma berkata: “Adalah Umar radhiallahu anhu memasukkan aku –dalam pertemuan-pertemuan penting- bersama para syaikh Badar (pembesar shahabat yang pernah mengikuti perang Badar), sehingga sebagian mereka merasa canggung.” Lalu ia berkata : “Mengapa engkau mengikut sertakan dia bersama kami, padahal kamipun memiliki anak-anak yang sebaya dengannya?”, maka berkata Umar: “Sesungguhnya ia berasal dari sesuatu yang telah kalian ketahui.” [2]
Lalu ia (Umar radhiallahu anhu) memanggilku pada suatu hari dan mengikut-sertakan aku bersama mereka (dalam pertemuan). Aku tidak menyangka bahwa ia memanggilku pada saat itu, melainkan untuk memperlihatkannya kepada mereka. Bertanya Umar: “Apa pendapat kalian tentang firman Allah Ta’ala (QS An Nashr 1 – 3):

إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ
(artinya : Apabila telah datang pertolongan Allah dan kemenangan… QS An Nashr 1)
Maka menjawab sebagian mereka: kami diperintahkan untuk mengucapkan hamdalah dan beristighfar kepada-Nya, apabila Dia telah menolong kita dan memberikan kemenangan kepada kita.
Sebagian mereka diam dan tidak mengucapkan sesuatu. Maka ia (Umar) mengatakan kepadaku : “Apakah demikian yang engkau katakan wahai Ibnu Abbas?”, maka aku menjawab: “Tidak.” Ia bertanya: “Lalu apa pendapatmu?” Aku menjawab: “Itu pertanda ajal Rasulullah Shallallahu ‘alaihi wasallam, Allah memberitahukan kepadanya. Maka, “jika datang pertolongan Allah dan kemenangan - dan itu pertanda ajalmu - maka bertasbihlah dengan memuji Rabb-Mu dan beristighfar kepada-Nya. Sesungguhnya Dia Maha Pengampun.” Maka berkata Umar radhiallahu anhu: “Akupun memahami ayat tersebut seperti yang engkau katakan.” (HR.Bukhari:8/565).

Perhatikanlah kisah ini, dimana Umar bin Khattab radhiallahu anhu memasukkan Ibnu Abbas dalam deretan para ulama yang dimintai pendapat oleh beliau, padahal Ibnu Abbas tidak termasuk orang yang paling senior –meminjam istilah Al-Akh Firanda- di kalangan mereka radhiallahu anhum. Bahkan Umar radhiallahu anhu membenarkan jawaban Ibnu Abbas dibandingkan jawaban yang lainnya dari kalangan para Shahabat yang pernah mengikuti perang Badar dari kalangan Muhajirin dan Anshar, padahal Ibnu Abbas radhiallahu anhuma tidak termasuk yang paling senior diantara mereka.

- Telah diriwayatkan Imam Muslim dalam shahihnya dari Sa’ad bin Abi Waqqas radhiallahu anhu bahwa pernah beliau duduk di dekat Abdullah bin Umar radhiallahu anhuma. Lalu datanglah Khabbab, lalu berkata : “Wahai Abdullah, tidakkah engkau mendengar apa yang diucapkan oleh Abu Hurairah, bahwa ia mendengar Rasulullah Shallallahu ‘Alaihi Wasallam bersabda:

مَنْ خَرَجَ مَعَ جَنَازَةٍ مِنْ بَيْتِهَا وَصَلَّى عَلَيْهَا ثُمَّ تَبِعَهَا حَتَّى تُدْفَنَ كَانَ لَهُ قِيرَاطَانِ مِنْ أَجْرٍ كُلُّ قِيرَاطٍ مِثْلُ أُحُدٍ وَمَنْ صَلَّى عَلَيْهَا ثُمَّ رَجَعَ كَانَ لَهُ مِنْ الْأَجْرِ مِثْلُ أُحُدٍ

“Barangsiapa yang keluar bersama jenazah dari rumahnya, lalu mensholatinya, lalu mengikutinya, hingga dikuburkan maka dia mendapatkan dua qirot dari pahala, setiap qirot seperti bukit Uhud. Dan barangsiapa yang menshalatinya, lalu kembali, maka dia mendapatkan pahala seperti satu bukit Uhud (satu qirot, pen).
Maka Ibnu Umar mengutus Khabbab kepada Aisyah untuk bertanya kepadanya tentang ucapan Abu Hurairah [3] , lalu ia kembali kepadanya untuk mengabarinya. Maka Ibnu Umar sambil menggenggam kerikil masjid ditangannya sambil meremas ditangannya, sehingga utusan tersebut kembali kepadanya. Berkatalah (utusan tersebut): “Aisyah berkata: Telah benar Abu Hurairah.”
Maka Ibnu Umar melemparkan kerikil yang digenggamnya ke tanah sambil mengatakan: “Sungguh kami telah melalaikan banyak qirat.”
Dalam riwayat lain Ibnu Umar mengatakan kepada Abu Hurairah radhiallahu anhu:
“Wahai Abu Hurairah, engkau yang paling sering bersama Rasulullah Shallallahu ‘alaihi wasallam dan yang paling mengerti tentang haditsnya”.
(HR. Muslim, sebagian tambahan oleh Imam Ahmad. Lihat Ahkamul Janaiz karya Al-Albani rahimahullah: 89)

Perhatikanlah riwayat ini, dimana Abdullah bin Umar mengakui keilmuan yang dimiliki oleh Abu Hurairah radhiallahu anhu. Dan Abu Hurairah mengetahui sesuatu yang tidak diketahui oleh Abdullah bin Umar radhiallahu anhuma. Padahal kalau dilihat dari sisi kesenioran –meminjam istilah al Akh Firanda-, Abdullah bin Umar jauh lebih senior dari Abu Hurairah, sebagaimana yang telah kita ketahui hal tersebut, sebab Ibnu Umar telah masuk Islam diusianya yang masih kecil, belum baligh, lalu ikut berhijrah ke Madinah bersama ayahnya, Umar bin Khattab radhiallahu anhu. Sedangkan Abu Hurairah, masuk Islam pada tahun ketujuh, pada masa Khaibar.

Inilah yang diamalkan oleh para ulama Salaf, dimana mereka senantiasa kembali kepada al-Haq disaat mengetahuinya, walaupun yang membawa kebenaran tersebut seorang yang lebih rendah tingkat “keseniorannya” dibandingkan yang lain. Contoh lain yakni apa yang terjadi di masa Imam Bukhari rahimahullah, disaat Al-Allamah Ad-Dakhili rahimahullah - salah seorang muhaddits senior di Bukhara pada masanya – yang mana beliau memiliki halaqoh ilmu yang masyhur. Pada suatu ketika Ad Dakhili mengajar seperti biasanya, sementara Imam Bukhari mendengarkan. Berkata Ad-Dakhili dalam menyebutkan sanad hadits : “Sufyan dari Abu Zubair dari Jabir”. Maka Imam Bukhari menegurnya dan berkata: “Sesungguhnya Abu Zubair tidak meriwayatkan dari Ibrahim”. Demi mendengar hal itu, maka Ad-Dakhili pun menghardiknya. Namun Bukhari dengan rendahnya mengatakan: “Periksalah kitab indukmu jika engkau memilikinya”.
Maka masuklah Ad-Dakhili dan memeriksa kitab induknya. Maka dia pun mengakui kebenaran ucapan Bukhari. Namun sebelum membenarkannya, dia ingin menguji Imam Bukhari. Maka Ad- Dakhili pun bertanya: “Lalu apa yang benar wahai anak ?”, maka Imam Bukhari pun menjawab: “Az-Zubair –dia adalah Bin ‘Adi- dari Ibrahim”. Lantas Ad-Dakhili mengambil pulpen lalu membenarkannya dan berkata: “Engkau benar.”
Ada seseorang bertanya kepada Imam Bukhari: “Berapa umurmu disaat engkau membantahnya?”. Beliau menjawab: “Sebelas tahun”. [4]

Para pembaca yang budiman –semoga Allah merahmatimu-, cobalah perhatikan kisah ini,dimana seorang yang sangat yunior –yang masih berumur sebelas tahun- membenarkan kesalahan seorang alim yang senior di zamannya. Kalaulah Al-Allamah Ad-Dakhili punya pendirian semodel Firanda, maka mungkin dia akan mengatakan: “Maaf, anda siapa? Saya ini kan lebih senior dari anda !”. “Saya tetap akan berada di atas pendapat saya. Dan saya tidak perlu mengeceknya lebih lanjut. Sebab kalau saya saja yang senior ini bisa salah, maka terlebih lagi kamu yang masih yunior itu, kemungkinan salahnya lebih besar lagi”, demikian tangkisnya. Namun karena beliau bukan orang yang semodel dengan al akh Firanda, maka beliau pun merujuk kepada kitab induknya dan akhirnya mengakui kebenaran ucapan seorang yang masih yunior di kala itu.

Begitulah kebiasaan Salafus Shalih, lebih mengedepankan sikap ilmiah dan membahas setiap perkara yang diperselisihkan dengan hujjah dan dalil. Kalaulah seperti Imam Bukhari rahimahullah yang di kala itu masih yunior diterima pendapatnya karena adanya hujjah. Maka apakah kalian tidak akan menerima pendapat para Ulama yang mentahdzir dari organisasi Ihya At-Turats tersebut, walaupun mereka membawa seribu satu hujjah ? Apakah hanya dengan alasan bahwa mereka bukan yang paling senior? Mereka baru setingkat murid-muridnya saja? Ataukah setiap perkara tersebut harus dibahas berdasarkan Ilmu dan Hujjah? Jika anda seorang Salafi, maka jawablah dengan mengikuti kaidah Salafiyyah dalam mentarjih permasalahan ini.

Nah, untuk melengkapi tentang hal ini, ada baiknya kita nukilkan ucapan Syaikhul Islam Ibnu Taimiyyah rahimahullah Ta’ala dalam menjelaskan perkara ini [5] . Beliau berkata:
“Sesungguhnya meliputi seluruh hadits Rasulullah Shallallahu ‘alaihi wasallam tidaklah mungkin bagi seseorang dari kalangan umat ini. Dan dahulu Rasulullah Shallalahu alaihi wasallam menyampaikan hadits, berfatwa, menghukumi atau melakukan sesuatu, lalu didengarkan ataukah dilihat oleh orang yang hadir (pada saat itu). Lalu mereka –atau sebagian mereka- menyampaikan kepada siapa yang dapat sampai kepadanya. Maka sampailah ilmu tersebut kepada siapa yang Allah Ta’ala kehendaki dari kalangan para ulama, dari kalangan para Shahabat, Tabi’in dan orang setelah mereka. Lalu di majelis yang lain, beliau Shallallahu ‘alaihi wasallam menyampaikan hadits, atau berfatwa, atau menghukumi sesuatu, atau melakukan sesuatu. Lantas disaksikan oleh orang yang sebelumnya tidak menghadiri majelis yang lalu, lalu mereka pun menyampaikan kepada siapa yang memungkinkan dari mereka. Sehingga mereka ini memiliki ilmu - yang tidak dimiliki oleh mereka yang lain - dan demikian pula sebaliknya. Dan sesungguhnya bertingkat-tingkat para ulama dari kalangan para Shahabat dan yang setelahnya dengan banyaknya ilmu dan baiknya (dalam memahami ilmu). “ Adapun pernyataan bahwa seseorang mengetahui seluruh hadits Rasulullah Shallallahu 'Alaihi wa Sallam, maka hal ini tidak dapat dibenarkan.

Ambillah pelajaran tentang hal itu dari para Khulafa ar-Rasyidin radhiyallahu anhum, mereka orang-orang yang paling berilmu dari kalangan umat ini tentang perkara Rasulullah Shallallahu ‘alaihi wasallam, sunnah-nya, keadaannya. Terkhusus ash-Shiddiq radhiallahu anhu yang tidak pernah berpisah dari Rasulullah Shallallahu ‘alaihi wasallam baik disaat hadir (mukim, tidak musafir, pen) maupun di saat safar. Bahkan dalam banyak waktunya senantiasa bersama beliau Shallallahu alaihi Wasallam, sampai terkadang diskusi di malam hari bersama beliau - Shallallahu ‘alaihi wasallam - dalam berbagai urusan kaum muslimin. Demikian halnya Umar bin Khattab radhiallahu anhu, dimana Rasulullah Shallallahu ‘alaihi wasallam seringkali mengatakan: “Aku masuk bersama Abu Bakar dan Umar” dan “Aku keluar bersama Abu Bakar dan Umar”.
Bersamaan dengan itu, tatkala Abu Bakar radhiallahu anhu ditanya tentang pembagian warisan untuk seorang nenek? Beliau menjawab:
“Engkau (wahai nenek) tidak disebutkan sedikitpun pembagianmu dalam kitab Allah dan aku tidak mengetahui apapun tentang pembagianmu dalam sunnah Rasulullah Shallallahu ‘alaihi wasallam, akan tetapi saya akan bertanya kepada para shahabat”. Lalu beliau bertanya kepada mereka. Maka berdirilah Mughiroh bin Syu’bah dan Muhammad bin Maslamah radhiallahu anhuma, lalu keduanya bersaksi bahwa Nabi Shallallahu ‘alaihi wasallam memberikannya seperenam.[6]
Dan Sunnah ini pun telah disampaikan oleh Imran bin Hushain radhiallahu anhu.
Dan tidaklah mereka bertiga ini (Mughiroh bin Syu’bah, Muhammad bin Maslamah dan Imran bin Hushain) dalam keilmuan seperti Abu Bakar dan yang lainnya dari al-Khulafa Ar-Rasyidun radhiallahu anhum. Tetapi kemudian mereka mengetahui sunnah ini yang telah sepakat umat dalam mengamalkannya.
Akan halnya shahabat Umar bin Khattab radhiallahu anhu tidak mengetahui Sunnah dalam hal meminta izin. Sampai Abu Musa Al-Asy’ari radhiallahu anhu yang mengabarkan kepadanya dan menjadikan orang-orang Anshar sebagai saksi yang menguatkannya.
Padahal Umar radhiallahu anhu lebih berilmu dibanding yang menyampaikan kepadanya sunnah ini.
Umar radhiallahu anhu tidak mengetahui bahwa seorang wanita mendapatkan warisan dari diyat [7] suaminya. Bahkan beliau berpendapat bahwa diyat dibagikan kepada kerabat dari ayahnya (‘aqilah). Sampai Ad-Dhohhak bin Sufyan Al-Kilabi radhiallahu anhu –beliau pernah menjadi pemimpin utusan Rasulullah shallalahu alaihi wasallam terhadap sebagian kampung- menulis kepadanya dan mengabarkan bahwa Rasulullah Shallallahu ‘alaihi wasallam membagi warisan untuk istri Asyam Ad-Dhibabi radhiallahu anhu dari diyat suaminya” [8] , dan beliau meninggalkan pendapatnya karena (riwayat) tersebut,dan berkata: “Kalaulah kami tidak mendengarkan ini, niscaya kami akan berhukum dengan yang (hukum) menyelisihi hal ini.”
Dan beliau juga tidak mengetahui hukum Majusi dalam hal pembayaran jizyah (upeti). Sehingga beliau dikabari oleh Abdurrahman bin Auf radhiallahu anhuma, bahwa Rasulullah Shallallahu ‘alaihi wasallam bersabda:
((سنوا بهم سنة أهل الكتاب))
“Perlakukan mereka seperti Ahli Kitab” [9]
Tatkala Umar radhiallahu anhu datang ke Sarg [10] , sampai kepada beliau kabar bahwa wabah penyakit tha’un melanda negeri Syam, lalu beliau bermusyawarah dengan kaum Muhajirin yang pertama yang bersama beliau, [11] kemudian dengan orang-orang Anshar, kemudian dengan yang masuk Islam pada masa penaklukan kota Makkah. Maka setiap mereka mengeluarkan pendapatnya dan tidak satu pun yang mengabarkan kepada beliau dengan (membawa) Sunnah [12] . Sampai datanglah Abdurrahman bin Auf radhiallahu anhu lalu mengabarkan kepada beliau dengan sunnah Rasulullah Shallallahu ‘alaihi wasallam dalam menyikapi wabah tha’un, bahwa beliau Shallallahu ‘alaihi wasallam bersabda:

(( إذا وقع بأرض وأنتم بها فلا تخرجوا فرارا منه, وإذا سمعتم به بأرض فلا تقدموا عليه ))
“Jika terjadi di daerah yang kalian ada disana, maka jangan keluar karena ingin menyelamatkan diri darinya. Dan jika kalian mendengarkan tentangnya terjadi di satu daerah, maka jangan kalian mendatanginya.” (Muttafaq alaihi dari hadits Abdurrahman bin Auf)

Dan beliau (Umar) dan Ibnu Abbas radhiallahu anhum pernah menyebut tentang orang yang ragu dalam sholatnya (apakah dia berhadats atau tidak, pen) dan belum sampai kepadanya Sunnah yang berkenaan tentang hal tersebut. Sampai Abdurrahman bin Auf meriwayatkan dari Nabi Shallallahu ‘alaihi wasallam sabdanya, bahwa hendaknya dia menepis keraguan tersebut dan membangun diatas apa yang ia yakini.
Dan pernah dalam satu safar, lantas berhembuslah angin, maka Umar berkata: “Siapa yang memberitakan kepada kami tentang angin?”
Maka berkata Abu Hurairah radhiallahu anhu: “Maka sampai kepadaku (pertanyaan tersebut) sedangkan saya berada di barisan terakhir. Maka aku hentakkan kendaraanku sampai aku menemuinya, lalu aku mengabarkannya tentang apa yang diperintahkan oleh Nabi Shallallahu ‘alaihi wasallam disaat berhembusnya angin.”
Jelaslah bahwa beberapa permasalahan ini tidak diketahui Umar radhiallahu anhu hingga disampaikan kepada beliau (tentang sunnah) melalui orang yang tidak sepertinya (dalam hal keutamaan). [13]

Dan masih ada beberapa permasalahan lain, yang tidak sampai kepada beliau sunnahnya dalam perkara tersebut, maka beliau menetapkan hukum atau berfatwa tidak dengan sunnah. Seperti apa yang beliau tetapkan dalam hukumnya tentang pembayaran diyat dari jari-jemari (yang terpotong, sebagai ganti qishash): “Bahwa hal tersebut tergantung manfaat jarinya.” Dan Abu Musa dan Ibnu Abbas radhiallahu –yang Umar jauh lebih berilmu dari keduanya- memiliki ilmu bahwa Nabi Shallallahu 'Alaihi wa Sallam bersabda: "Ini dan ini sama – yaitu ibu jari dan jari kelingking".
Maka tatkala Sunnah ini sampai kepada Muawiyah radhiallahu anhu pada masa pemerintahannya, maka beliau berhukum dengannya. Dan Kaum muslimin pun mengikutinya.
Hal itu tentunya bukanlah merupakan aib pada diri Umar radhiallahu anhu disaat tidak sampai kepada beliau suatu hadits. [14]

Demikian halnya beliau radhiallahu anhu pernah melarang orang yang berihram untuk memakai wangi-wangian sebelum memulai ihramnya dan sebelum berangkat menuju Makkah setelah melempar Jamratul ‘Aqobah. Beliau dan anaknya, Abdullah bin Umar radhiallahu’anhuma dan selainnya termasuk dari shahabat yang mulia, namun tidak sampai kepada mereka hadits Aisyah radhiallahu anha yang berkata:

((طيبت رسول الله صلى الله عليه وآله وسلم لإحرامه قبل أن يحرم ,ولحله قبل أن يطوف ))

“Aku memakaikan wewangian kepada Rasulullah Shallallahu ‘alaihi wasallam untuk ihramnya sebelum dia berihram dan pada saat halalnya sebelum dia Thawaf” [15] .
Beliaupun memerintahkan kepada orang yang memakai khuf untuk menyapu di atasnya hingga ia melepaskannya, tanpa ada batasan waktu, dan segolongan dari ulama Salaf mengikuti pendapat beliau dalam hal ini. Kenyataannya, tidak sampai kepada mereka hadits-hadits yang menjelaskan tentang batasan waktu yang telah shahih pada riwayat sebagian mereka yang keilmuannya di bawah mereka. Kendati sungguh telah diriwayatkan tentang hal ini dari Nabi Shallallahu ‘alaihi wasallam dari berbagai sisi yang shahih.

Juga tentang shahabat Utsman radhiallahu anhu, beliau tidak mempunyai ilmu tentang seorang yang ditinggal mati suaminya untuk menghabiskan masa ‘iddahnya di rumah kematian. Dan Nabi shallallahu alaihi wasalam mengatakan kepadanya:
“Tinggallah engkau di rumahmu sampai selesainya ketetapan ‘iddah” [16]
Maka (riwayat tersebut) dijadikan pegangan oleh Utsman radhiallahu anhu.
Dan suatu ketika dihadiahkan kepada beliau (yaitu Utsman radhiallahu anhu, pen) hewan buruan yang diburu untuk diberikan kepadanya, maka beliau berkeinginan untuk memakannya. Sehingga Ali radhiallahu anhu mengabarkan kepadanya bahwa Nabi Shallallahu ‘alaihi wasallam menolak daging yang dihadiahkan kepadanya.”[17]
Shahabat Ali radhiallahu anhu pernah berkata:

(كنت إذا سمعت من رسول الله صلى الله عليه وآله وسلم حديثا نفعني الله بما شاء أن ينفعني منه, وإذا حدثني غيره استحلفته,فإذا حلف لي صدقته,وحدثني أبو بكر –وصدق أبو بكر- وذكر حديث صلاة التوبة المشهور )

“Adalah aku jika mendengar dari Rasulullah Shallallahu ‘alaihi wasallam sebuah hadits yang Allah memberi manfaat kepadaku dengannya dengan kehendak Allah dalam memberi manfaat kepadaku. Dan jika selainnya memberitakan kepadaku hadits, maka aku memintanya bersumpah, maka jika ia bersumpah, maka aku pun membenarkannya. Dan Abu Bakar telah memberitakan kepadaku –dan telah jujur Abu Bakar- , lalu beliau menyebutkan hadits tentang sholat taubat yang masyhur [18] .
Beliau (Ali radhiallahu anhu,pen) dan Ibnu Abbas radhiallahu anhuma berfatwa bahwa “Seorang wanita yang ditinggal mati suaminya, agar menetapkan masa ‘iddah yang paling lama waktunya” dan tidak sampai kepada mereka sunnah Rasulullah Shallallahu ‘alaihi wasallam tentang kisah Subai’ah Al-Aslamiyyah radhiallahu anha - disaat ditinggal mati suaminya - Sa’ad bin Khaulah -, dimana Nabi Shallallahu ‘alaihi wasallam mengeluarkan fatwa untuknya bahwa masa akhir ‘iddahnya adalah dengan melahirkan kandungannya [19] .

Beliau juga bersama Zaid, Ibnu Umar dan selainnya radhiallahu anhum berfatwa bahwa “Wanita yang menikah dalam keadaan belum ditetapkan maharnya hingga suaminya meninggal, maka tidak ada mahar baginya”, dan tidak sampai kepada mereka Sunnah Rasulullah Shallallahu ‘alaihi wasallam tentang kisah Barwa’ bintu Wasyiq radhiallahu anha. [20]
Ini merupakan bab yang sangat luas, yang dinukilkan dari beliau Shallalahu alaihi wasallam dari shahabat Nabi Shallallahu ‘alaihi wasallam dalam jumlah yang sangat banyak sekali. Adapun yang dinukil darinya dari selain mereka, maka tidak mungkin bisa mencakupnya, sebab mencapai ribuan.
Maka mereka (para shahabat Radhiallahu anhum,pen) adalah yang paling berilmu dari kalangan umat ini dan yang paling faqih, paling bertaqwa dan yang paling mulia. Sedangkan yang setelah mereka lebih banyak kekurangannya. Dan lebih tentu tersamarkannya atas mereka beberapa Sunnah. Dan ini tidak memerlukan penjelasan.
Maka barangsiapa yang meyakini bahwa semua hadits yang shahih telah sampai kepada setiap Imam, atau Imam tertentu, maka sungguh dia keliru dengan kekeliruan yang parah lagi buruk. (Raf’ul Malaam ‘an Al-Aimmatil A’laam:9-17).

Semoga apa yang telah kami nukilkan dari ucapan Syaikhul Islam rahimahullah Ta’ala ini bermanfa’at bagi kita semua, terkhusus untuk Al-Akh Firanda dkk.

Ketiga:
Anggaplah bahwa para ulama yang mentahdzir dari Ihya At-Turots ‘hanya dari kalangan senior’ dan bukan ‘yang paling senior’ - menurut istilah Firanda dan Ibnu Taslim-.Akan tetapi bukankah seorang ‘alim dengan kelebihan ilmu yang dimilikinya menyebabkan dia menjadi paling senior dan terangkat dari derajat senior saja? Walaupun tingkat ke-paling senioran tersebut dalam bidang tertentu, seperti al-Jarh wat Ta’dil, atau yang lainnya. Oleh karenanya, Umar bin Khattab radhiallahu anhu menyejajarkan Ibnu Abbas radhiallahu anhuma dalam deretan yang paling senior, sebagaimana yang telah kami sebutkan riwayatnya. Dan Abdullah bin Umar radhiallahu anhuma mengakui ke-paling senioran Abu Hurairah dalam meriwayatkan hadits dari Rasulullah Shallallahu ‘alaihi wasallam, demikian pula yang lainnya.

Maka oleh karena itu, jika ada qorinah (penguat) yang mengangkat derajat seorang alim yang senior saja, maka hal tersebut dapat mengangkatnya ke derajat yang paling senior - dengan faktor tertentu yang telah kita sebutkan sebelumnya-. Ambil saja contoh Fadhilatus Syaikh Rabi’ bin Hadi Al-Madkhali hafidzahullah Ta’ala, beliau termasuk salah seorang murid dari para masyaikh kibar yang masyhur, seperti Syaikh Bin Baaz dan Al-Albani rahimahumallah Ta’ala. Namun Syaikh Rabi’ hafidzahullah Ta’ala memiliki kelebihan ilmu, terkhusus dalam hal menghidupkan ilmu al-Jarh wat-Ta’dil pada zaman ini, yang dengan itu - semestinya -mengangkat beliau ke deretan para ulama paling senior, sebagaimana tazkiyah dari para ulama yang paling senior pula.

Diantara tazkiyah tersebut adalah tazkiyah dari Samahatus Syaikh Abdul Aziz bin Baaz rahimahullah Ta’ala, tatkala beliau ditanya tentang Syaikh Rabi’ dan Syaikh Muhammad Aman Al- Jami. Maka beliau menjawab:
“Terkhusus dua Syaikh yang mulia, syaikh Muhammad Aman Al-Jami dan Syaikh Rabi’ bin Hadi, keduanya dari Ahlus Sunnah dan keduanya orang yang aku ketahui dalam hal ilmu, keutamaan, aqidah yang shalihah dan telah meninggal Doktor Muhammad Aman pada malam Kamis, tepatnya 27 Sya’ban di tahun ini, semoga Allah merahmatinya. Aku nasehatkan untuk mengambil faidah dari kitab-kitab keduanya…”

Beliau juga berkata : ”Syaikh Rabi’ termasuk pilihan di kalangan Ahlus Sunnah wal-Jama’ah dan ma’ruf bahwa beliau termasuk Ahlus Sunnah dan ma’ruf tulisan dan makalah-makalahnya.”

Dan berkata Syaikh Rabi’ berkata dalam kitabnya “Izhaq abaathil Abdil Lathif Ba Syumail”, hal:104: “Sungguh aku telah berziarah kepada samahatus Syaikh Ibnu Baaz hafidzahullah, lalu beliau menasehatiku untuk membantah setiap yang menyelisihi kebenaran dan Sunnah.”

Bahkan demikian besar rasa kepercayaan Syaikh Ibnu Baaz terhadap apa yang dimiliki Syaikh Rabi’ dari ilmunya, sehingga beliau beberapa kali meminta penjelasan dari syaikh Rabi’ dalam menyikapi beberapa tokoh. Diantaranya adalah surat beliau nomor : 352/2, tanggal: 7-2-1413 H :
“Bismillahirrahmanirrahiim
Dari Abdul Aziz bin Baaz kepada Al-Akh yang mulia, Fadhilatus syaikh Rabi’ bin Hadi Al-Madkhali, pengajar di Jami’ah Islamiyyah - semoga Allah memberinya taufiq- :
Salamun ‘alaikum warahmatullahi wabarakatuh
Telah sampai kepadaku bahwa engkau -yang mulia- telah menulis perihal Ustadz Abul A’laa Al- Maududi rahimahullah, maka aku berharap engkau membekaliku satu salinan dari apa yang telah engkau tulis dalam hal itu.”

Perhatikanlah surat dari Bin Baaz rahimahullah Ta’ala, bukti kepercayaan beliau kepada Syaikh Rabi’ hafidzahullah dalam tulisan-tulisan beliau, terkhusus berkenaan tentang al-Jarh wat-Ta’dil. Dan ini tidaklah menunjukkan bahwa Syaikh Bin Baaz rahimahullah Ta’ala tidak mengetahui “Fiqhul Waqi’ hanya karena tidak mengetahui keadaan Abu Al-a’la Almaududi rahimahullah, yang sangat terkenal kiprahnya dan telah diketahui oleh banyak orang, seperti yang difahami oleh al akh Firanda.
Demikian pula ketika syaikh Ibn Baz menampakkan tazkiyah kepada Jama'ah Tabligh, sementara para ulama lainnya mentahdzir Jama'ah Tabligh. Tentu saja sesuai kaidah Firanda sendiri menunjukkan bahwa ulama yang paling senior adalah Syaikh Bin Baz Rahimahullah. Apakah dengan demikian menunjukkan bahwa Firanda termasuk salah seorang yang berpegang dengan tazkiyah Syaikh Bin Baz terhadap Jama'ah Tabligh ? Sebelum pada akhirnya Syaikh Bin Baz mengeluarkan fatwa terakhir yang mentahdzir mereka dan menganggap mereka sebagai ahli bid'ah. Jadi ketika syaikh Ibn Baz menampakkan tazkiyah kepada Jama'ah Tabligh, dan itu tidak menunjukkan bahwa beliau tidak mengerti “fiqhul waqi’”. Namun karena belum sampainya kepada beliau tentang hakikat penyimpangan yang ada pada kelompok tersebut. Maka hal itu sama sekali tidak menurunkan derajat kesenioran yang dimilikinya.
Juga ketika Syaikh Rabi’ yang telah ditazkiyah oleh Syaikh Al-Albani rahimahullah, diantaranya adalah apa yang disebutkan dalam kaset yang berjudul “Al Muwazanaat, Bid’atul ‘Ashr” beliau berkata: “Secara ringkas aku mengatakan bahwa sesungguhnya pembawa bendera al-Jarh wat- Ta’dil pada hari ini, di masa ini, secara hakiki adalah saudara kami Rabi’, dan orang-orang yang membantahnya, tidak membantahnya dengan ilmu sama sekali, dan ilmu bersama beliau. Walaupun aku selalu mengatakan dan lebih dari sekali aku mengatakan kepada beliau melalui telepon, kalau sekiranya beliau lemah lembut dalam caranya, maka jadi lebih bermanfaat untuk banyak kalangan dari manusia, apakah dia kawan maupun lawan. Adapun dari sisi ilmu, maka tidak ada celah untuk membantah beliau sama sekali, kecuali apa yang telah aku isyaratkan tadi dari pernyataan keras dalam uslub (cara penyampaiannya).”
Perhatikanlah ucapan Syaikh paling senior di abad ini, dimana beliau yang telah memeriksa tulisan dan makalah-makalah Syaikh Rabi’ hafidzahullah Ta’ala dan beliau tidak mengkritik satu pun darinya dari sisi keilmiahan dan kekuatan hujjah yang beliau sebutkan. Adapun yang beliau kritisi hanya dalam hal cara beliau yang ‘agak kenceng’ dari sisi ungkapan yang beliau gunakan. Dan ini menunjukkan bahwa bantahan-bantahan beliau dari sisi keilmiahannya lebih terjamin.

Mari kita bandingkan rekomendasi dari Syaikh Al-Albani tersebut dengan tulisan seorang da’i ‘senior’, Abdullah Taslim yang mengatakan:
“Kesimpulannya, pendapat Jarh dan Ta’dil Syaikh Rabi’ sama seperti pendapat para ulama ahlus sunnah lainnya ,diterima jika disertai dengan dalil-dalil yang kuat dan jelas ,dan ditolak jika tidak demikian, khususnya, jika terjadi perbedaan pendapat diantara mereka...” [21]
(Artikel Konsultasi Ustadz: Memahami Kaidah Al Jarhul Mufassar Muqaddamun Alatta’diil dan Sikap Kita di Tengah Kerasnya Gelombang Fitnah (UPDATE) nomor 338).

Nah, sekarang kita tanyakan hal ini kepada para da’i ‘senior’ seperti Firanda dan Abdullah Taslim : “Berdasarkan kaidah “kesenioran” model antum, manakah pendapat yang antum pilih, pendapat alim yang paling senior Syaikh Al-Albani ataukah pendapat da’i 'senior' Abdullah Taslim?” Silahkan menerapkan kaidah yang antum buat sendiri.

Seorang penyair berkata:

ألم تر أن السيف ينقص قدره إذا قيل إن السيف أمضى من العصا
Tidakkah engkau ketahui bahwa sebilah pedang menjadi kurang mutunya
Bila dikatakan: sesungguhnya pedang itu lebih tajam dari tongkat

Mari kita lanjutkan kembali seputar pengangkatan kedudukan Syaikh Rabi’ hafidzahullah Ta’ala dari “senior” menjadi “paling senior”. Disebutkan oleh Syaikh Al-Albani rahimahullah dalam kitabnya “Shifatus Shalaah”,hal:68, tatkala berbicara tentang (Muhammad) Al-Ghazali yang di zaman sekarang:
“Dan telah bangkit banyak dari kalangan para ulama yang mulia –semoga Allah membalas mereka dengan kebaikan- dalam membantahnya dan merinci pembahasannya yang menerangkan tentang kebingungan dan penyimpangannya.Diantara yang terbaik dari apa yang aku ketahui, bantahan sahabat kami Doktor Rabi bin Hadi Al-Madkhali di majalah “Al-Mujahid’, Afghanistan, edisi: 9-11 (3) dan risalah Al-Akh Al-Fadhil Shalih bin Abdil Aziz bin Muhammad Aalus Syaikh [22] yang berjudul “al-Mi’yar li ilmil Ghozali’.”

Bahkan Syaikh Al-Albani rahimahullah memberi ta’liq terhadap kitab Syaikh Rabi’ yang berjudul “Al-‘awashim fi Kutub Sayyid Quthb minal Qowashim” : “Semua yang engkau bantah terhadap Sayyid Quthb adalah benar dan sesuai, dan dari sini menjadi jelas bagi setiap pembaca muslim yang memiliki wawasan keislaman bahwa Sayyid Quthb dalam keadaan tidak mengetahui Islam, prinsip-prinsipnya dan cabang-cabangnya. Maka semoga Allah membalasmu dengan kebaikan, wahai Akh Rabi’ atas usahamu dalam menegakkan kewajiban menjelaskan dan menyingkap tentang kejahilannya dan penyimpangannya dari Islam.”
Demikian halnya Syaikh Muhammad bin Shalih Al-Utsaimin rahimahullah Ta’ala, seorang alim - paling senior - yang juga merekomendasi Fadhilatus Syaikh Rabi’ bin Hadi Al-Madkhali hafidzahullah Ta’ala.Tatkala ada seseorang yang bertanya kepada beliau tentang kitab-kitab Syaikh Rabi’. Maka beliau menjawab:
“Yang dzhahir bahwa pertanyaan ini tidaklah dibutuhkan. Sebagaimana Imam Ahmad ditanya tentang Ishaq bin Rahuyah –semoga Allah merahmati mereka semuanya- lalu beliau menjawab: “Semisal aku ditanya tentang Ishaq! Bahkan semestinya Ishaq yang ditanya tentangku.”

Dan dalam kaset “Pertemuan Syaikh Rabi’ bersama Syaikh Ibnu Utsaimin seputar manhaj”, beliau ditanya dengan pertanyaan berikut : “Sesungguhnya kita semua mengetahui sikap melampaui batas dari Sayyid Quthb. Namun satu hal yang saya belum mendengar darinya dan telah saya dengar dari salah seorang penuntut ilmu dan saya belum puas dengan itu, dia mengatakan bahwa Sayyid Quthb berpendapat tentang Wihdatul Wujud. Tentunya ini adalah kekufuran yang jelas. Apakah Sayyid Quthb termasuk diantara orang yang berpendapat tentang wihdatul wujud ? Saya berharap jawabannya. Semoga Allah membalasmu dengan kebaikan."
Maka beliau menjawab:
“Telaahku terhadap kitab-kitab Sayyid Quthb sedikit dan saya tidak mengetahui keadaan orang ini. Namun para ulama telah menulis berkenaan tentang tulisannya dalam tafsir “Fi Dzilal al- Qur’an”, dimana mereka menuliskan beberapa peringatan atas kitabnya dalam tafsir tersebut. Seperti apa yang ditulis oleh Syaikh Abdullah bin Duwaisy rahimahullah dan yang ditulis oleh saudara kami Syaikh Rabi’ bin Hadi Al-Madkhali beberapa peringatan atas Sayyid Quthb dalam tafsirnya dan yang lainnya. Maka barangsiapa yang ingin merujuk kesana, maka silahkan dia merujuknya”.

Perhatikanlah jawaban dari Syaikh Ibnu Utsaimin rahimahullah, dimana beliau menganjurkan kaum muslimin yang ingin mengetahui penyimpangan Sayyid Quthb agar kitab Syaikh Rabi’ hafidzahullah. Dan ini tidaklah menunjukkan bahwa Syaikh Ibnu Utsaimin tidak mengerti “fiqhul waqi’” hanya karena tidak mengetahui keadaan Sayyid Quthb- yang sangat terkenal dan kiprahnya dikenal banyak orang -seperti yang diklaim oleh al akh Firanda, si pencetus bid’ah “senior dan paling senior” ini.

Semua rekomendasi ini bisa didapatkan dalam barnamij/kaset Syaikh Rabi dari “Ruh al-Islam”.

Keempat:
Kita mengatakan kepada Firanda: "Anggaplah kaidah “kesenioran” yang antum terapkan tersebut benar. Maka semestinya kaidah ini antum terapkan dalam setiap perkara." Seperti contoh yakni dalam hal menyikapi orang-orang yang getol membela Al-Irsyad dengan pimpinannya Ahmad As- Surkati rahimahullah, dimana para Ulama berselisih dalam menyikapi Ahmad As-Surkati dan organisasinya. Syaikh Ali Hasan dan yang bersamanya melakukan pembelaan dan bahkan pujian terhadap Ahmad As-Surkati, sebagaimana yang beliau sebutkan dalam beberapa muhadharahnya. Sementara para ulama lainnya, yang tentunya lebih senior dibanding Syaikh Ali Hasan –menurut kaidah “kesenioran” Firanda- mentahdzirnya. Diantara mereka adalah Syaikh Ubaid Al-Jabiri dan Syaikh Ahmad An-Najmi hafidzahumallah. Syaikh Ubaid berkata setelah membaca pertanyaan yang menjelaskan tentang Ahmad As-Surkati dan organisasinya:
“Sesungguhnya dari apa yang telah sampai kepadaku dari dokumen yang disebarkan melalui majalah “Adz-Dzakhirah”, maka nampak bagiku secara meyakinkan bahwa organisasi Al-Irsyad yang didirikan oleh seorang yang disebut Ahmad bin Muhammad As-Surkati As-Sudani Al- Anshari adalah organisasi Ikhwaniyyah Siyasiyyah dan bukan diatas Sunnah sama sekali. Namun dia dibangun diatas manhaj organisasi Ikhwanul Muslimin yang didirikan oleh Hasan Al-Banna di Mesir satu kurun masehi yang telah lalu. Oleh karena itu, maka sesungguhnya saya memperingatkan anak-anakku, saudara-saudaraku di Indonesia dan aku mengajak agar jangan mereka berta’awun bersamanya dalam bentuk apapun.Karena sesungguhnya dia bukan salafiyyah walaupun mengaku diatasnya.” (Tanya jawab dengan Syaikh Ubaid pada hari Ahad tanggal 11 September 2005, terekam dalam kaset yang ada pada kami).

Adapun Syaikh Ahmad An-Najmi hafidzahullah Ta’ala yang mengatakan tentang Ahmad As- Surkati, maka beliau menjawab tentangnya: “Dia bukan alim salafi dan bukan pula da’i salafi” (Tanya jawab dengan Syaikh An-Najmi pada hari Sabtu, tanggal 10 September 2005, kasetnya ada pada kami). [23]

Maka berdasarkan kaidah Al-Akh Firanda, semestinya dia dan yang bersamanya tentu mengetahui bahwa Syaikh Ubaid dan Syaikh An-Najmi jauh lebih senior dibanding Syaikh Ali Hasan Al-Halabi. Sehingga sebagai bentuk ilzam terhadap Firanda, semestinya dia tidak boleh bekerjasama dengan irsyadiyyun, dalam bentuk apapun. Apakah membuat daurah, mendatangkan masyaikh atau yang semisalnya. Dengan menggunakan kaidah dari antum sendiri “kaidah kesenioran”.

Kelima:
Hingga saat ini saya belum pernah menemukan dari kitab-kitab para ulama salaf maupun khalaf yang menyelesaikan dan mentarjih perselisihan yang terjadi di kalangan para ulama dengan dalil “naluri seorang salafi”. Sepanjang yang kami ketahui –dengan keterbatasan ilmu yang kami miliki- bahwa dalam mengamalkan syari’at ini dan menyelesaikan berbagai perselisihan yang terjadi di kalangan ahli ilmu dengan beberapa dalil seperti : Al-Qur’an, As-Sunnah, Ijma’ (konsensus) dari para ulama, Qiyas yang benar dan ada beberapa yang diperselisihkan seperti : pendapat Shahabat, Maslahah Mursalah, Istihsan dan yang lainnya. Namun tidak satu pun dari mereka yang menggolongkan “naluri salafi” sebagai salah satu dalil. Apakah karena keterbatasan kami, sehingga kami butuh bimbingan dari Al-Akh Firanda untuk menerangkan kepada kami cara menyelesaikan perselisihan ulama dengan “naluri salafi” ? Ataukah al akh Firanda mencoba untuk membuat kaidah “bid’ah” yang berikutnya, yang lebih pantas dijawab dengan ucapan Abdullah bin Mas’ud radhiallahu anhu, disaat beliau mengingkari perbuatan sebagian orang di zamannya yang melakukan bid’ah “dzikir berjama’ah” di sebuah masjid. Maka beliau mengatakan:
“Apakah kalian merasa berada di atas satu ajaran yang lebih benar dari ajaran Rasulullah Shallallahu ‘alaihi wasallam ? Ataukah kalian adalah orang-orang yang membuka pintu-pintu kesesatan ?”.

Lalu dalil “naluri salafi” inipun perlu dirinci, naluri milik siapakah yang dijadikan sandaran jika terjadi perselisihan ? Bukankah salafiyyin jumlahnya sangat banyak, maka jika terjadi perselisihan naluri diantara mereka, naluri siapakah yang perlu didahulukan? Atau apakah antum termasuk diantara mereka yang mentarjih satu permasalahan dengan menggunakan ilmu ladunni?
Lalu, apakah orang yang merajihkan pendapat Syaikh Rabi’ dan yang bersamanya tidak memiliki naluri salafi - maka berdasarkan kaedah “bid’ah” antum - ? Kalau orang yang merajihkan pendapat Syaikh Rabi’ saja tidak memiliki naluri, maka terlebih lagi para masyayikh tersebut tidak memiliki 'naluri salafi', karena merekalah yang menjadi penyebab ditahdzirnya Organisasi Ihya’ At- Turots tersebut. Maka jawablah hal ini secara ilmiah!
Ya akhi, kalau setiap orang yang punya akal membuat satu alasan/kaidah tanpa disertai dengan hujjah, maka Islam ini akan disusupi dengan berbagai macam penyimpangan dan kesesatan, sebagaimana yang telah menyebabkan tergelincirnya kelompok-kelompok sesat yang dahulu maupun yang sekarang. Wallahul musta’an.
Kalau ada seseorang yang menyelisihi dalil yang jelas, lalu engkau menyampaikan kepadanya hujjah, lalu dia menjawab: “Ustadz saya lebih senior dari ustadz antum, apakah anda akan menerimanya?”
Kalau ada yang menyelisihi dalil, lalu anda menasehatinya agar dia mengikuti dalil, lantas dia menjawab: “Naluri salafi saya menyatakan bahwa saya tetap berada di atas pendapat ini." Apakah anda menerima alasan ini ?
Saya berharap al akh Firanda sebagai da’i ‘senior’ bisa menjawab ini dengan hujjah dan tidak dengan nalurinya.
Keenam:
Sepertinya Firanda tidak bisa membedakan antara istilah fiqhul waqi’ yang dimasyhurkan oleh kalangan hizbiyyun, dengan kaidah “yang memiliki hujjah didahulukan ucapannya dari orang yang tidak memiliki hujjah”. Adapun fiqhul waqi’ yang dimaksudkan oleh hizbiyyun adalah anggapan mereka bahwa para ulama jangan mencukupkan dirinya hanya mempelajari kitab-kitab Salafiyyah dahulu yang hanya bisa menyelesaikan permasalahan-permasalahan yang telah lampau dan sudah punah. Sebab hal tersebut tidak akan bisa menyelesaikan perkara-perkara kekinian (kontemporer) dengan benar, karena penggambaran dan kenyataan di masa lampau berbeda kondisi dan realita yang ada di masa sekarang. Insya Allah perkara ini akan kami bahas di edisi berikutnya.

Adapun kaidah : “yang memiliki ilmu merupakan hujjah atas yang tidak memiliki ilmu” maksudnya bahwa para ulama menghukumi sesuatu berdasarkan ilmu yang sampai kepadanya dan berdasarkan penggambaran (shurotul mas’alah) yang disampaikan kepada beliau (الحكم على الشيء فرع عن تصوره), sehingga ia mengeluarkan fatwa sesuai kondisi pertanyaan tersebut. Dan hal ini adalah perkara yang maklum semenjak zaman para Shahabat ridhwanullahi ‘alaihim ajma’in. Insya Allah, hal ini pun akan kita bahas di edisi depan.

Namun satu hal yang cukup menunjukkan sikap “agak kenceng” dari sikap al akh Firanda, tatkala menyatakan bahwa bahwa “Kaum hizbiyyin menolak fatwa para ulama dengan alasan bahwa mereka tidak mengerti fiqhul waqi…….”, sebab diantara yang menuduh para ulama dengan tuduhan “tidak mengerti fiqhul waqi’”, adalah syaikh seniornya Ihya At-Turots, Abdurrahman Abdul Khaliq. “Ya memang benar, dia adalah salah seorang senior dari kalangan kaum hizbiyyin.!”

(bersambung Insya Allah…)

Footnote :
[1] Yang saya maksudkan disini adalah perbedaan yang terjadi di kalangan para ulama yang memang mereka pantas memiliki kedudukan tersebut. Bukan perbedaan antara ulama dengan yang dianggap sebagai ulama, namun bukan termasuk darinya.
[2] Maksudnya bahwa beliau mendapatkan ilmu yang lebih dari Rasulullah Shallallahu ‘alaihi wasallam.
[3] Dalam riwayat Bukhari, Ibnu Umar berkata: Abu Hurairah telah banyak (memberitakan hadits) kepada kami.
[4] Al-Hadyus Sari,Al-Hafidz: 478.Siroh Al-Imam Al-Bukhari,Al-Allamah As-Syaikh Abdus Salam Al-Mubarokfuri,hal:46-47.
[5] Yang mengherankan dari al akh Firanda, ia sering menukil ucapan Syaikhul Islam rahimahullah,namun tidak menukil ucapan beliau ini, lalu menyebutkan ucapan yang tidak didasari dengan dalil ataupun perkataan seseorang dari kalangan Salaf. Saya tidak tahu,apakah karena memang al akh Firanda belum membacanya, atau …? Wallahu a’lam.
[6] HR. Malik, Tirmidzi, Abu Dawud, Ibnu Majah, Ibnu Hibban, dll, dilemahkan Al-Albani dalam Al- Irwa’:6/1680.
[7] Yang dimaksud diyat adalah pembayaran yang diserahkan kepada wali orang yang dibunuh sebagai ganti dari darah yang terbunuh tersebut.
[8] HR.At-Tirmidzi:4/1415, Abu Dawud:3/2927, An-Nasaa-i dalam Al-Kubra:4/6363,6364, Ibnu Majah:2/2642, Al-Muntaqo:966, Al-Maqdisi ,al-Makhtaroh:8/85, dll. Berkata Tirmidzi: “Hadits ini hasan shahih”.
[9] HR.Malik dalam Muwattha’,dan dari jalannya Imam Asy-Syafi’i,dan Al-Baihaqi. Riwayat ini dilemahkan Al-Albani rahimahullah dalam Al-Irwa’: 5/1248. Namun telah diriwayatkan melalui jalur lain dari Bajalah bin Abdah berkata: “Umar radhiallahu tidak mengambil jizyah dari kaum Majusi, sehingga Abdurrahman bin Auf bersaksi bahwa Rasulullah Shallallahu ‘alaihi wasallam mengambilnya dari Majusi Hajar.”
HR.Bukhari, Asy-syafi’i,Abu Dawud,Tirmidzi,dll. Lihat Irwa’ Al-Gholil: 5/1249.
[10] Satu kampung yang terletak antara Syam dan Hijaz.
[11] Yang tentunya mereka adalah para Shahabat yang paling senior, radhiallahu anhum.
[12] Perhatikanlah, jumlah para Shahabat radhiallahu anhum yang lebih banyak, namun tersamarkan oleh mereka sunnah Rasulullah Shallallahu ‘alaihi wasallam. Menunjukkan bahwa yang menjadi ‘ibrah – pelajaran- adalah riwayat dan bukan jumlah terbanyak, seperti yang disangka oleh Firanda dan orang-orang yang berpemikiran ala demokrasi, Allahul musta’an.
[13] Dan tentunya tidak sesenior shahabat Umar radhiallahu anhu. Namun mereka - tidaklah seperti Firanda -, yang memegang kaidah : “Paling senior didahulukan ucapannya daripada yang senior (tanpa “paling”)”.Wallahul musta’an.
[14] Dan kita pun tidak mengatakan bahwa hal ini merupakan tuduhan terhadap Umar raddhiallahu anhu bahwa beliau tidak mengerti fiqhul waqi’, seperti yang disangka oleh Firanda –semoga Allah mengembalikannya kepada Al-Haq-.
[15] Muttafaq alaihi,dari Aisyah radhiallahu anha. Lihat pula takhrij hadits ini dalam Al- Irwa’:4:1047.
[16] HR.Malik dalam Al-Muwattha’, Abu Dawud, At-Tirmidzi, Ad-Darimi dan yang lainnya dari Al- Furai’ah bintu Malik bin Sinan radhiallahu anha. Dan dilemahkan Al-Albani dalam Al-Irwa’: 7:2131.
[17] HR.Baihaqi : 5/194.
[18] HR.Abu Dawud: 1521.Dishahihkan Al-Albani dalam Shahih Abu Dawud : 1346.
[19] Muttafaq alaihi dari hadits Subai’ah bintul Harits Al-Aslamiyyah.
[20] Hadits ini menjelaskan bahwa Rasulullah Shallallahu ‘alaihi wasallam menetapkan bagi Barwa’ bintu Wasyiq radhiallahu anha yang ditinggal mati suaminya, bahwa ia mendapatkan seluruh maharnya dan dia mendapatkan warisan, serta harus menunggu masa ‘iddah selama empat bulan sepuluh hari. Hadits ini diriwayatkan oleh At-Tirmidzi:3/1145, Abu Dawud:2114, An- Nasaai: 3356, Ibnu Majah:1891, Ad-Darimi: 2/2246, Al-Baihaqi:7/245, dll, dari Abdullah bin Mas’ud radhiallahu anhu. Dishahihkan Al-Albani dalam Al-Irwa’:1939.
[21] Disini nampak sekali bahwa Ibnu Taslim hendak mengaburkan permasalahan dan menyebutkan kaidah-kaidah umum untuk mengesankan kepada pembaca bahwa Syaikh Rabi’ dalam hal ini telah menetapkan hukum yang salah. Namun itu tidak dilakukannya secara transparan. Apakah bukti-bukti yang disebutkan oleh Syaikh Robi’ hafidzahullah dan yang lainnya tersebut tidak cukup bagi anda ? Semestinya kita membahas secara ilmiah dan jangan selalu menjadikan “masalah khilafiyah”, “suara terbanyak”, “naluri salafi” dan yang semisalnya sebagai tameng untuk menghindari pembahasan secara ilmiah dan dampak buruk masuknya Ihya’ At- Turots ke bumi Indonesia secara khusus dan ke berbagai negara lainnya.
[22]Abdullah Taslim –semoga Allah memberi kepadanya dan kepada kita semua hidayah- menyebutkan dalam jawabannya kepada Abah Umair bahwa syaikh Shalih Alus Syaikh tergolong ulama yang paling senior, lalu menganggap Syaikh Rabi’ tidak termasuk ulama yang paling senior. Padahal Syaikh Rabi’ jauh lebih tua dari Syaikh Shalih Alus Syaikh hafidzhahumallah, Syaikh Rabi’ lahir pada tahun 1351 H, sedangkan Syaikh Alus Syaikh lahir pada tahun 1378 H. Berarti syaikh Rabi’ lebih tua dari Syakh Alus Syaikh 27 tahun. Entah apa yang menyebabkan Abdullah Taslim bertindak ‘nyeleneh’ seperti ini, apakah mungkin hanya karena salah tulis atau salah sangka, atau karena terlalu getol dalam melakukan pembelaannya terhadap Ihya at-Turots dan yang bermu’amalah dengannya, lalu merendahkan kedudukan seorang ‘alim yang terkenal kiprahnya dalam ilmu al-Jarh wat-Ta’dil ? Wallahu a’lam ma fi qolbihi. Dan bahkan Syaikh Rabi’ pun lebih tua dari Syaikh Abdul Muhsin Al-Abbad dua tahun, karena Syaikh Abdul Muhsin lahir pada tahun 1353 H. Sehingga keduanya berada dalam satu thabaqah yang sama tingkat keseniorannya. Maka jika Syaikh Rabi’ pernah mengambil ilmu dari Syaikh Abdul Muhsin, maka hal tersebut termasuk dalam jenis riwayat bainal aqran, sebagaimana yang telah ma’ruf dalam pembahasan musthalah hadits. Walhasil, mereka semua adalah para ulama yang kita cintai.
[23] Bukan maksud kami menukilkan ini untuk membahas tentang organisasi Al-Irsyad dan pendirinya, sebab itu membutuhkan pembahasan rinci. Namun maksud kami hanyalah meng "‘ilzam” Firanda dan yang bersamanya yang menetapkan kaidah bid’ah “kesenioran”. Adapun tentang Organisasi Al-Irsyad dan pendirinya, insya Allah akan kita bahas pada edisi-edisi selanjutnya.


Ambon

Info Kajian

Kajian rutin Salafy di Ambon dan sekitarnya (20/11/2006)
Selasa, 09 Agustus 2005 - 03:08:51
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..
Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim di Ambon dan sekitarnya sebagai berikut :

1.Ta'lim (?)
Waktu : Ahad, Ba'da Maghrib -Isya
Materi : -
Pemateri : Al-Ustadz Abdussalam
Lokasi : Masjid Al-Ma'ruf Jl. Pantai Batu Merah
Peserta : Umum

2. Ta'lim (?)
Waktu : Senin, Ba'da Maghrib -Isya
Materi : -
Pemateri : Al-Ustadz Shadiqun
Lokasi : Masjid Mujahidin Jl. Silale-Ambon
Peserta : Umum

3. Ta'lim (?)
Waktu : Selasa, Ba'da Maghrib -Isya
Materi : -
Pemateri : Al-Ustadz Saifullah
Lokasi : Masjid An-Nur Jl. AY. Patty-Ambon
Peserta : Umum

4. Ta'lim (?)
Waktu : Rabu, Ba'da Maghrib -Isya
Materi : -
Pemateri : Al-Ustadz Saifullah
Lokasi : Masjid Al-Ma'ruf Jl. Pantai Batu Merah-Ambon
Peserta : Umum

5.Hadits
Waktu : Kamis, Ba'da Maghrib -Isya.
Pemateri : Al-Ustadz Abu Usamah
Materi : Musthalah Hadits
Lokasi : Masjid Al-Mujahidin Silale-Ambon Jl. Silale-Ambon
Peserta : Umum

6. Fiqh
Waktu : Jum'at, Ba'da Maghrib -Isya.
Pemateri : Al-Ustadz Saifullah
Materi : Riyadhus Shalihin
Lokasi : Masjid Al-Mujahidin Silale Jl. Silale-Ambon
Peserta : Umum

7.Adab
Waktu : Selasa, Ba'da Maghrib -Isya.
Pemateri : Al-Ustadz Shadiqun
Materi : Adab Al-Mufrad
Lokasi : Masjid Al-Ma'ruf Jl. Pante Mardika-Ambon
Peserta : Umum

8.Ta'lim (?)
Waktu : Senin-Ahad, Ba'da Shalat Maghrib -Isya
Materi : -
Lokasi : Desa Gemba, Pulau Seram, Kec. Kairatu, Maluku Tengah, Maluku.
Pengajar : Al-Ustadz Shadiqun
Peserta : -

9.Bahasa Arab
Waktu : Setiap hari, Ba'da Shalat Maghrib -Isya
Materi : Kitab Ushul Tsalatsa, Aqidah Ash-Shahihah, Durusul Lughah, Nahwu Wadhih dan Sharaf
Lokasi : Rumah Pak Hasri, Amd.Kep, Desa Limboro RT 5/ RW I Sebelah Barat Puskesmas Limboro, kec. Seram Barat, Maluku Tengah, Maluku.
Pengajar : Umair bin Nursalim
Peserta : -

10. Fiqh
Waktu : Setiap hari Sabtu, Ba'da Ashar
Materi : Adab Az-Zifaf.
Lokasi : Masjid Al-Ma'ruf Jl. Pante Batu Merah
Pemateri : Al-Ustadz Shadiqun
Peserta : Akhwat/Wanita

11. Ta'lim Umum
Waktu : Ba'da Magrib setiap hari
Materi : -
Lokasi : Yayasan Abu Bakar Ash-Shiddiq BTN Kebun Cengkeh Ambon
Pemateri : Asatidzah
Peserta : Umum

12. Ta'lim
Waktu : Setiap hari ba'da Magrib
Materi : -
Lokasi : Masjid Al-Ma'ruf Jl. Pante Batu Merah Amq, Ambon, Maluku
Pemateri : Asatidzah
Peserta : Umum

13. Bahasa Arab
Waktu : Ahad-Senin, Ba'da Maghrib -Isya
Materi : Mulakhas-Qawaid Lughatul 'Arabiyah-
Pemateri : Ust. Abu Hamzah Madya
Lokasi : Rumah Jusdi Madya, AM. Dusun Nasiri Dusun Nasiri. Kec Seram Barat Kab. Seram Bagian Barat-Maluku Tengah
Peserta : Umum/Ikhwan

14. Aqidah
Waktu : Ahad, Ba'da Maghrib -Isya
Materi : Ushuluts Tsalatsah & Fiqih
Pemateri : Ust. Abu Hamzah Madya
Lokasi : Masjid Nasrullah Dusun Nasiri Dusun Nasiri. Kec Seram Barat Kab. Seram Bagian Barat-Maluku Tengah
Peserta : Umum/Ikhwan

15. Fiqh
Waktu : Ahad-Senin, Ba'da Subuh
Materi : Iqra Qiraati & Hisnul Muslim
Pemateri : Ust. Abul Abbas Khadir Nursalim
Lokasi : Rumah Bapak Hasri (Samping Puskesmas Limboro) Desa Limboro. Kec Seram Barat Kab. Seram Bagian Barat-Maluku Tengah.
Peserta : Umum/Ikhwan

17. Fiqh
Waktu : Ahad-Senin, Ba'da Ashar
Materi : Shifat Shalat Nabi & Qawa'idul Arba'
Pemateri : Ust. Abul Abbas Khadir Nursalim
Lokasi : Rumah Bapak Hasri (Samping Puskesmas Limboro) Desa Limboro. Kec Seram Barat Kab. Seram Bagian Barat-Maluku Tengah.
Peserta : Umum/Ikhwan

18. Bahasa Arab
Waktu : Setiap hari, Ba'da Shalat Maghrib -Isya
Materi : Kitab Ushulus Tsalatsa, Aqidah Ash-Shahihah, Durusul Lughah, Nahwu Wadhih dan Sharaf
Lokasi : Rumah Pak Hasri, Amd.Kep, Desa Limboro RT 5/ RW I Sebelah Barat Puskesmas Limboro, kec. Seram Barat, Maluku Tengah, Maluku
Pengajar : Ust. Umair bin Nursalim
Peserta : Umum/Ikhwan

Kontak person : Telp: (0911)353780
Keterangan : Daurah Umum setiap Awal Bulan,
Kontributor : Abu Said , Ibnu Salim
Atas kehadirannya kami Ucapkan Barakallahu fiikum Hormat kami, A/N Panitia


Balikpapan

Info Kajian

Balikpapan

Rabu, 19 April 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Kota Balikpapan dan sekitarnya

JADWAL TA’LIM AHLUS SUNNAH WAL JAMA’AH

DI BALIKPAPAN

Insya Alloh :

AHAD

1 Kitab : Fathul Majid, Syarh Kitabut Tauhid

Pengarang : Syaikh Abdurrohaman bin Hasan Alu Asy Syaikh

Pengajar : Ustadz Abu karimah Askari

Tempat : Masjid Al Ikhwan Balikpapan Baru

Waktu : Ba’da sholat subuh

2 Untuk ta’lim khusus akhwat

Pengajar : Ustadzah Ummu Ahmad

Tempat : rumah Ummu Ahmad, ma’had Ibnul Qoyyim, kilo 5,5 Balikpapan

Waktu : pukul 14.00 WITA

.
3 Kitab : Ahkamul Janaiz wa Bida’uha

Pengarang : Syaikh Muhammad Nashiruddin Al Albani

Pengajar : Ustadz Abu karimah Askari

Tempat : Masjid Jabalurrohmah perumahan Pertamina

Waktu : Ba’da sholat maghrib

SENIN

1 Kitab : Arba’in Nawawi

Pengarang : Imam An Nawawi

Pengajar : Ustadz Abu karimah Askari

Tempat : Masjid Istiqomah Balikpapan

Waktu : Ba’da sholat subuh

2 Tafsir Al Qur’an (Juz ‘Amma)

Pengajar : Ustadz Abu karimah Askari

Tempat : Masjid Al Fatah, Gunung Satu, perumahan Pertamina

Waktu : Ba’da sholat maghrib

SELASA

Kitab : Fathul Majid, Syarh Kitabut Tauhid

Pengarang : Syaikh Abdurrohaman bin Hasan Alu Asy Syaikh

Pengajar : Ustadz Mu’allim Shobary

Tempat : Masjid Zaadul Ma’ad, Ma’had Ibnul Qoyyim, kilo 5,5 Balikpapan

Waktu : Ba’da sholat maghrib

RABU

Shohihul Bukhori

Pengarang : Imam Bukhori

Pengajar : Ustadz Abu karimah Askari

Tempat : Masjid Istiqomah Balikpapan

Waktu : Ba’da sholat maghrib

KAMIS

1 Riyadhus Sholihin

Pengarang : Imam Nawawi

Pengajar : Ustadz Mu’allim Shobary

Tempat : Masjid Al Ikhwan Balikpapan Baru

Waktu : Ba’da sholat Maghrib

2 Kitabut Tauhid

Pengarang : Syaikh Abdurrohaman bin Hasan Alu Asy Syaikh

Pengajar : Ustadz Mu’allim Shobary

Tempat : Masjid Darul Iman
Komplek Korpri Blok II, Jl. Pamong Praja IV, Kelurahan Sepinggan
Balikpapan.

Waktu : Ba’da sholat Isya’

JUM’AT

Kitab : Bulughul Marom Min Adilatil Ahkam

Pengarang : Ibnu Hajar Al Asqolani

Pengajar : Ustadz Abu Karimah Askari

Tempat : Masjid Zaadul Ma’ad, Ma’had Ibnul Qoyyim, kilo 5,5 Balikpapan

Waktu : Ba’da sholat maghrib

PEKAN KE - 2

Kitab : Syarhus Sunnah

Pengarang : Imam Al Barbahari

Pengajar : Ustadz Abu Karimah Askari

Tempat : Jenebora

Tambahan :

Bagi ikhwan yang berminat bisa mengikut ta’lim pelajaran bahasa Arab/baca Al Qur’an setiap selesai ta’lim umum (ba’da sholat isya’) di masjid Zaadul Ma’ad, ma’had Ibnul Qoyyim Balikpapan.

Informasi Selengkapnya Hubungi :
Ma'had Ibnul Qoyyim, Jl Projakal KM 5 Balikpapan
Telp : 0542 861712
Dikirim via email oleh al Akh Abu Zahro Muhammad


Bandung

Info Kajian

Bandung

Rabu, 07 Juni 2006
Penulis: Administrator

Majlis Ta'lim Salafy di Bandung
Jadwal Ta'lim Rutin [terakhir diperbarui tanggal 12 Desember 2005]

1. Waktu: Ahad, 14:00 - 16:00
Materi: - Syarh Riyadhush Sholihin
karya Syaikh Muhammad ibn Sholih Al 'Utsaimin rahimahullah
- Ijma'ul 'Ulama 'alal Hajri wat Tahdzir min Ahlil Ahwa`
karya Syaikh Kholid ibn Dhohawi Azh Zhofiiri hafizhohullah
Lokasi: Masjid LIPI, Jl. Cisitu - Sangkuriang
Rute angkot (lihat peta):
1. Dari Cicaheum / Ciroyom, turun di pertigaan Sangkuriang (2).
2. Dari Cicaheum / Ledeng, turun di pertigaan Sangkuriang (2).
3. Dari Tegallega (Cisitu - Tegallega) turun di pertigaan Kecamatan Coblong (3).
4. Dari Kebun Kalapa (Kalapa - Dago) turun di Simpang Dago (1).
5. Dari Caringin / Sadang Serang turun di Simpang Dago (1).
[Lihat peta]
Pengajar: Al Ustadz Abu Hamzah Yusuf al Atsary, atau
Al Ustadz Abu Najm Khothib, atau
Al Akh Abu Rosyid, atau
Al Akh Abu Yasir
Peserta: Ikhwan dan Akhwat

2. Waktu: Senin dan Selasa, 16:00 - 17:00
Materi: 1. Kitabut Tauhid
2. 'Umdatul Ahkam
Lokasi: Masjid Al-Huda Jatinangor
Pengajar: Al Akh Abu Rosyid
Peserta: Ikhwan dan Akhwat

3. Waktu: Rabu, 16:45 - 17:45
Materi: Tafsir al Qur`anul 'Azhim
karya Ibnu Katsir juz ke-29
Lokasi: Ma'had Adhwa`us-salaf
Desa Cimekar, Cileunyi
Pengajar: Al Ustadz Abu Hamzah
Peserta: Ikhwan

4. Waktu: Jum'at ba'da Maghrib
Materi: 1. Al Firqotun Najiyah
2. Kitabut Tauhid
Lokasi: Masjid Syamsul 'Ulum STT Telkom
Jl. Telekomunikasi no. 1
Angkot (turun di gapura STT, lihat peta):
1. Kalapa - Mengger
2. Buah Batu - Dayeuh Kolot
[Lihat peta]
Pengajar: Al Akh Abu Yasir
Peserta: Ikhwan dan Akhwat

5. Waktu: Senin-Sabtu 07:30 - 09:30 dan ba'da Maghrib
Materi: 1. Kitabut Tauhid
2. Syarhus Sunnah
3. Qatrun Nada
Lokasi: Masjid Al Hikmah
Jelekong RT III RW II Cibitung
Pengajar: Al Ustadz Sa'id
Peserta: Ikhwan dan Akhwat

6. Waktu: Ahad, 09:30 - zhuhur
Materi: Nashihati lin Nisaa`
Lokasi: Masjid Al Hikmah
Jelekong RT III RW II Cibitung
Pengajar: Al Ustadz Sa'id
Peserta: Akhwat


Banjar Baru

Info Kajian

Kota Banjar Baru

Senin, 13 November 2006
Penulis: Administrator

Jadwal Kajian Salafi Kota Banjar Baru, Kalimantan Selatan

Berikut jadual kajian terbaru yang diadakan oleh Yayasan
Al Manshuroh Banjarbaru, Kalimantan Selatan, insyaAlloh
sebagai berikut:

1. Aqidah
Materi : Kitab Tauhid
Waktu : Ahad, 08.30 - 10.00
Lokasi : Masjid Baitul Hikmah Unlam Banjarmasin
Pengajar : Al Ustadz Abu Abdirrahaman Kamal
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

2. Fiqh
Materi : Kitab Riyadush Sholihin
Waktu : 16.30 - 18.00
Lokasi: Masjid Hj. Nuriyyah, Loktabat Banjarbaru, Kalsel
Pengajar : Al Ustadz Abu Hudzaifah Muhammad Ashrul
Peserta : Umum/Laki/Ikhwan

3. Adab
Materi : Kitabul 'Ilm
Waktu : Sabtu, 16.30 - 18.00
Lokasi : Masjid Baitul Hikmah Unlam Banjarmasin
Pengajar : Al Ustadz Abu Hudzaifah Muhammad Ashrul
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

4. Tafsir:
Materi : Ushul Fit Tafsir Al Qur'an
Waktu : setiap minggu ke-4, Sabtu, 16.30-18.00 dan Ahad,
08.30 - 10.30
Lokasi : Masjid Baitul Hikmah Unlam Banjarmasin
Pengajar : Al Ustadz Abu Karimah Askari
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

tambahan:
ta'lim rutin setiap senin s/d kamis, sabtu diadakan di
sekretariat yayasan, pukul 06.00 - 07.00
ta'lim rutin ummahat setiap senin dan jum'at di
sekretariat yayasan

Kontak Person : abu mu'awiyyah 081952908904, abu zaid
08195164006

Dikirim via email oleh Al Akh Abu Zaid


Batam

Info Kajian

Kajian rutin Salafy di Batam dan sekitarnya (25/07/2005)
Senin, 25 Juli 2005 - 09:30:27
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Ma'had Anshorus Sunnah sebagai berikut :

1. Fiqh
Waktu : Ahad, 10.00 - 11.00
Materi : Ats-Tsamaru al-Mustathob - Ahkaam al-Masaajid, Imam al-Albaniy rahimahullah
Lokasi : Masjid Anshorussunnah, Komp. Ma'had Anshorussunnah Perum. Cendana Blok A-1 Batam Centre Batam (Samping Kelurahan Belian)
Pengajar : Ustadz Abu Abdirrahman Muhammad Wildan
Peserta :

2. Aqidah
Waktu : Ahad, 20.30 - 21.30
Materi : Kitab at-Tauhid, Imam Muhammad bin Abdil Wahhab rahimahullah
Lokasi : Aula Dormitory Blok P, Batamindo Industrial Park, Muka Kuning
Pengajar : Ustadz Abu Abdirrahman Muhammad Wildan
Peserta :

3. Tafsir
Materi : Taysiir Kaarimirrahman, Imam Abdurrahman as-Sa'diy rahimahullah
Waktu : Selasa, Ba'da Isya' , 20.00 - 21.00
Lokasi : Masjid Anshorussunnah, Komp. Ma'had Anshorussunnah Perum. Cendana Blok A-1 Batam Centre Batam (Samping Kelurahan Belian).
Pengajar : Ustadz Abu Abdirrahman Muhammad Wildan

4. Muammalah
Materi : Riyadh ash-Shaalihiin, Imam an-Nawawiy rahimahullah
Waktu : Kamis, 20.30 - 21.30
Lokasi : Masjid Raya Batam Centre
Pengajar : Ustadz Abu Abdirrahman Muhammad Wildan

5. Aqidah (Asma' wa Shifaat)
Waktu : Sabtu, Ba'da Isya' , 20.00 - 21.00
Materi : Qatfu al-Janaa ad-Daaniy Syarh Muqaddimah Risaalah Ibnu Abiy Zayd al- Qayrawaaniy, Syaikh Abdul Muhsin bin Hamd al-Badr hafidzahullah
Lokasi : Masjid Anshorussunnah, Komp. Ma'had Anshorussunnah Perum. Cendana Blok A-1 Batam Centre Batam (Samping Kelurahan Belian).

Catatan :
- Pemateri tetap untuk semua kajian di atas adalah Ustadz Abu =
Abdirrahman Muhammad Wildan (kecuali jika beliau berhalangan)
- Untuk sementara, kecuali hari Ahad malam, semua kajian diisi oleh pemateri tamu (Ustadz Abu Abdillah Muhammad Cahyo) dengan kitab an-Nubdzu fii Adaabi ath-Tholabi al-'Ilmi, Syaikh Hamd bin Ibrahim al-Utsmaani hafidzahullah (Kategori : Manhaj & Adab)

Penyelenggara :
Ma'had Anshorus Sunnah, Perum. Cendana Blok A-1 Batam Centre, Batam (Samping Kelurahan Belian), Kepulauan Riau. Telp. 0778-475376

Kontak Person :
- Abu Zayd Daryanto
- Abu Abdillah Iman 0812-7723069
- Abu Hamzah Arif

Kontributor : Abu Abdillah Pandu oednap@telkom.net via Abu Zaed.
Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Bogor

Info Kajian

Kota Bogor

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Bogor, Jawa Barat dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Kitabut Tauhid dan Arba'in Nawawi
Waktu : Ahad, Ba'da Ashar - 17.30 WIB
Lokasi : Masjid Alumni IPB, Baranangsiang, Jl.Pajajaran, Depan Terminal Baranangsiang, Bogor
Pengajar : Al Ustadz Abdullah Al Bogory
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : Toto HP 08567332055

2. Aqidah
Materi : Kitabut Tauhid dan Arba'in Nawawi
Waktu : Ahad, Ba'da Maghrib - 21.00 WIB
Lokasi : Mushalla Al Muhajirin, Perum Puri Nirwana 1, Jl. Kalasan VII, Cibinong, Bogor
Pengajar : Al Ustadz Abdullah Al Bogory
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : Romy HP 0818826590

3. Aqidah
Materi : Ushul Sittah dan Nasehati Lin Nisa
Waktu : Senin, Ba'da Ashar-Maghrib
Lokasi : Mushalla Al Muhajirin, Perum Puri Nirwana 1, Jl. Kalasan VII, Cibinong, Bogor
Pengajar : Al Ustadz Abdullah Al Bogory
Peserta : Umum/Perempuan/Akhwat

4. Aqidah
Materi : Fathul Majid, Riyadhus Shalihin
Waktu : Rabu, Ba'da Maghrib - 20.30 WIB
Lokasi : Yayasan Islam Riyadlus Shalihin, RT 02/RW 10, Kp. Cikalagan, Depan Pasar Baru Cileungsi, Bogor
Pengajar : Al Ustadz Abdurrahman Mubarak
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

5. Fiqh
Materi : Fiqh
Waktu : Sabtu, Ba'da Maghrib - 20.30 WIB
Lokasi : Yayasan Islam Riyadlus Shalihin, RT 02/RW 10, Kp. Cikalagan, Depan Pasar Baru Cileungsi, Bogor
Pengajar : Al Ustadz Abdurrahman Mubarak
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Hadits
Materi : Shahih Muslim, Umdatul Ahkam
Waktu : Setiap hari selain Rabu dan Sabtu, Ba'da Maghrib - 20.00 WIB
Lokasi : Ponpes Riyadhul Jannah, Jl. Klapanunggal-Situsari, Jp. Rawa Ragas, Ds. Bojong, Bogor
Pengajar : Al Ustadz Abdurrahman Mubarak
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat/Santri/Anak

Kontak Person : Toto HP 08567332055, Romy HP 0818826590
Majelis Ta'lim Ahlusunnah wal Jama'ah Bogor
Yayasan Riyadhul Jannah
Alamat : RT 02/RW 10, Kp. Cikalagan, Depan Pasar Baru Cileungsi, Bogor
Telpon :
Kontributor : Al Ustadz Abdurrahman Mubarak +62.8179006356
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Bontang

Info Kajian

Bontang

Jumat, 14 April 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Kota Bontang dan Sekitarnya

JADWAL KAJIAN MAJELIS TA’LIM AHLUS SUNNAH WAL JAMA’AH
KOTA BONTANG

Hari Ahad
Waktu : 09.30-11.00
Tempat : Masjid Al Ikhlas Gunung Sari
Kategori : Adab dan Do'a
Kitab : Fiqhul Ad'iyyah wal Adzkar
Pengarang : Syaikh Abdur Rozzak bin Abdil Muhsin Al Badr
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

Waktu : 16:30-17:30
Tempat : Masjid Al Kautsar PT Badak NGL
Kategori : Aqidah
Kitab : Hushulul Ma'mul bi Syarhil Tsalatsatil Ushul
Pengarang : Syaikh Abdullah bin Shalih Al Fauzan
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

Hari Senin
Waktu : 07.30-08.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan

Waktu : 10.00-11.00
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadzah Ummu Abdillah
Peserta : Akhwat kls A

Waktu : 16.30-17.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan
Waktu : Ba'da Magrib
Tempat : Sekretariat HOP V/101
Kategori : Bekal keshalihan diri seorang muslim
Kitab : Syarah Riyadus Shalihin
Pengarang : Muh. Bin Shalih Al 'Utsaimin
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

HARI SELASA
Waktu : 16.30-17.30
Tempat : Sekretariat HOP V/101
Kategori : Fiqih Wanita
Kitab : Tanbihat 'ala Ahkam Tahtashuhu bil Mu'minat
Pengarang : Syaikh Shalih bin Fauzan
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Akhwat

Waktu : Ba'da Isya
Tempat : Masjid Al Ikhlas Gn.Sari
Kategori : Manhaj
Kitab : Al Bid'ah wa Atsaruhas Syayi' fil Ummah
Pengarang : Syaikh Salim bin 'Ied Al Hilaly
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

HARI RABU
Waktu : 07.30-08.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan

Waktu : 10.00-11.00
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadzah Ummu Abdillah
Peserta : Akhwat kls A

Waktu : 16.30-17.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan

HARI KAMIS

Waktu : 16.30-17.30
Tempat : Sekretariat HOP V/101
Kategori : Fiqih Wanita
Kitab : Tanbihat 'ala Ahkam Tahtashuhu bil Mu'minat
Pengarang : Syaikh Shalih bin Fauzan
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Akhwat

Waktu : Ba'da Isya
Tempat : Masjid Al Ikhlas Gn.Sari
Kategori : Manhaj
Kitab : Minhaj Firqotun Najiyah
Pengarang : Syaikh Jamil Zainu
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

HARI SABTU
Waktu : 07.30-08.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan

Waktu : 10.00-11.00
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadzah Ummu Abdillah
Peserta : Akhwat kls B

Waktu : 16.30-17.30
Tempat : Sekretariat HOP V/101
Kategori : Bahasa Arab
Kitab : Durusullughah
Pengarang : Dr. Abdur Rahim
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Ikhwan

Waktu : Ba’da Isya
Tempat : Masjid Baiturrahman PT PUPUK KALTIM
Kategori : Fiqih
Kitab : Taisir 'Alam syarah Umdatul Ahkam
Pengarang : Syaikh Abdul Ghani Al Maqdisi
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

PEKAN KE-3 / BULAN
Waktu : Sabtu Pagi (10.00-11.30)
Tempat : Masjid Al Ikhlas Gunung Sari
Kategori : Manhaj
Kitab : Ushulus Sunnah
Pengarang : Syaikh Ibnu Abi Zaman
Pemateri : Al Ustadz Abu Karimah Asykari bin Jamal Al Bugisi
Peserta : Umum

Waktu : Sabtu Sore (16.00-17.00)
Tempat : Masjid Al Ikhlas Gunung Sari
Kategori : Manhaj
Kitab : Ushulus Sunnah
Pengarang : Syaikh Ibnu Abi Zaman
Pemateri : Al Ustadz Abu Karimah Asykari bin Jamal Al Bugisi
Peserta : Umum

Waktu : Sabtu Malam(Ba’da Isya)
Tempat : Masjid Baiturrahman PT PUPUK KALTIM
Kategori : Taushiyah
Kitab : Ni'matul Ukhuwah
Pengarang : Abu Abdillah Faishol Al Hasyi
Pemateri : Al Ustadz Abu Karimah Asykari bin Jamal Al Bugisi
Peserta : Umum

Waktu : Ahad pagi (10.00-11.30)
Tempat : Masjid Al Ikhlas Gunung Sari
Kategori : Manhaj
Kitab : Ushulus Sunnah
Pengarang : Syaikh Ibnu Abi Zaman
Pemateri : Al Ustadz Abu Karimah Asykari bin Jamal Al Bugisi
Peserta : Umum

Waktu : Ahad Sore (16.00-17.30)
Tempat : Masjid Al Ikhlas Gunung Sari
Kategori : Fiqih
Kitab : Tuhfatul Maudud bi Ahkamil Maulud
Pengarang : Al Imam Ibnu Qoyyim Al Jauziyah
Pemateri : Al Ustadz Abu Karimah Asykari bin Jamal Al Bugisi
Peserta : Umum

Informasi Ta'lim Hubungi :
Sekretariat Majelis Ta'lim Hop V No.101
Telp (0548) 21589
Official Website : www.darussalaf.or.id


Cirebon, Tegal, Purwokerto

Info Kajian

Cirebon, Tegal, Purwokerto

Rabu, 07 Juni 2006
Penulis: Administrator

Kajian rutin Ahlus Sunnah di Cirebon, Tegal, Purwokerto

Berikut jadual kajian terakhir yang dihadiri ustadz Muhammad Umar As Sewed di Cirebon, Tegal, Purwokerto dan sekitarnya.

Cirebon

1. Aqidah

Lokasi : Masjid At-Taubah, Jl. Bahagia Gg. Aing, Cirebon

Kitab yang dibahas : Fathul Majid

Waktu: Setiap hari Ahad (ba’da Maghrib).

2. Muammalah

Lokasi : Masjid Tejasuar, Jl. Tuparev (Depan PLN) Cirebon

Kitab yang dibahas : Riyadhus Shalihin

Waktu: Setiap hari Jum’at (ba’da Ashar).

3. Manhaj

Lokasi : Masjid As Salafy Jl. Dukuh Semar, Gg. Putat Rt 6 RW 3 Cirebon

Kitab yang dibahas : Lamud Duril Mantsur

Waktu: Setiap hari Rabu (ba’da Ashar)

4. Manhaj

Lokasi : Masjid As Salafy Jl. Dukuh Semar, Gg. Putat Rt 6 RW 3 Cirebon

Kitab yang dibahas : Irsyadul Bariyah

Waktu: Setiap hari Senin (ba’da Ashar)

5. Aqidah

Lokasi: Masjid As-Salafy, Jl. Dukuh Semar Gg. Putat RT 06 RW 03, Cirebon.

Kitab yang dibahas : Fathul Majid

Waktu: Ahad, 10.00 - Dhuhur

Peserta: Ikhwan dan Akhwat

Tegal

1. Aqidah

Lokasi : Masjid al-Katiri, Jl. HOS Cokroaminoto (sebelah timur Toserba Dinasty), Tegal

Kitab yang dibahas : Fathul Majid

Waktu: Pk. 20.00 WIB, hari Kamis (2 minggu sekali)

2. Aqidah

Lokasi : Masjid Baitus Salam, Jl. Masjid, Purwokerto

Kitab yang dibahas : Aqidatus Salaf Ashhabul Hadits

Waktu: Pk. 10.00 WIB, hari Sabtu (1 bulan sekali minggu ke-2)

Penyelenggara :

Yayasan Dhiya’us Sunnah, Jl. Dukuh Semar Gg. Putat RT 06 RW 03, Cirebon. telp. (0231) 222185.

Abu Rahmah HP. 081564634143


Cilacap

Info Kajian

Kajian rutin Salafy di Cilacap (11/12/2005)
Kamis, 05 Mei 2005 - 11:59:26
Penulis: Abu Taufil Roediyanto bin Iskak

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah di kota Cilacap sebagai berikut :

1. Manhaj
Waktu : Rabu Ba'da Ashar
Materi :Durusul Manhajiyah
Lokasi : Masjid Al-Jihad Gumilir, Jl. Urip Sumoharjo 202
Pengajar : Ustadz Syaiful Bahri
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
2. Aqidah
Waktu : Rabu Ba'da Maghrib
Materi : Kitabut Tauhid
Lokasi : Masjid Agung Baitus Salam (Alun-Alun)
Pengajar : Ustadz Syaiful Bahri
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
3. Fiqh
Waktu : Kamis Ba'da Ashar
Materi : Bulughul Maram
Lokasi : Masjid Al-Jihad Gumilir, Cilacap
Pengajar : Ustadz Tsanin Hasanuddin
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
4. Aqidah
Waktu : Jumat Ba'da Ashar tiap 2 pekan
Materi : -
Lokasi : Masjid Al-Jihad Gumilir, Jl. Urip Sumoharjo 202
Pengajar : Ustadz Rahmat/Ustadz Budiman
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
5. Aqidah
Waktu : Sabtu Ba'da Ashar (tiap 2 pekan sekali, minggu 2 & 4)
Materi : Masailul Jahiliyah
Lokasi : Masjid Al-Jihad Gumilir, Jl. Urip Sumoharjo 202
Pengajar : Ustadz Ahmad Petanahan
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
6. Nasehat
Waktu : Ahad pagi (tiap 2 pekan sekali)
Materi : -
Lokasi : Masjid Al-Jihad Gumilir, Jl. Urip Sumoharjo 202
Pengajar : Ustadz Ahmad
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
7. Aqidah
Waktu : Sabtu Ba'da Ashar (tiap 2 pekan, minggu 1 & 3)
Materi : -
Lokasi : Masjid Agung Baitus Salam (alun-alun)
Pengajar : Ustadz Abu Ishaq Muslim
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)
8. Aqidah
Waktu : Ahad (tiap 1 bulan sekali)
Materi : -
Lokasi : Masjid Al-Jihad Gumilir, Jl. Urip Sumoharjo 202
Pengajar : Abdul Mu'thi Sutarman, Lc (Petanahan)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

Penyelenggara :
Yayasan Islam As-Salafi.
d/a Masjid Al-Jihad
Jl. Perintis Kemerdekaan no 202 Gumilir Cilacap
Telp. 0282-543624.
Abu Fajar Rudiyanto ibn Iskak

Sumber : Abu Fajar Rudiyanto ibn Iskak (rudosalaf @ yahoo.com)


Delanggu, Klaten

Info Kajian

Kajian rutin Salafy di Delanggu, Klaten (04/09/2005)
Kamis, 05 Mei 2005 - 12:17:05
Penulis: Redaksi Salafy.or.id

Bismillahirrahmanirrahiem

Kajian Umum Ilmiah Ahlusunnah Wal Jama'ah

Berikut jadual kajian terakhir yang diadakan oleh MAejlis Ta'lim Ittiba'us Sunnah, Klaten, sebagai berikut :
1. Tafsir
Waktu : Rabu, ba'da Isya'
Materi : Tafsir Juz 'Amma
Lokasi : Kepoh, Bowan, Delanggu, Klaten
Pengajar : Al Ustadz Hannan Bahannan
Peserta : Umum (Ikhwan/Laki)
2. Fiqh
Waktu : Selasa, ba'da Isya'
Materi : Dharuratul Mudiah
Lokasi : Kepoh, Bowan, Delanggu, Klaten
Pengajar : Al Ustadz Fauzi
Peserta : Umum (Ikhwan/Laki/Akhwat/Perempuan)
3. Aqidah
Waktu : Ahad, ba'da Isya'
Materi : Al Ushulut Tsalatsah
Lokasi : Kepoh, Bowan, Delanggu, Klaten
Pengajar : Al Ustadz Taimullah
Peserta : Umum (Ikhwan/Laki)
4. Aqidah
Waktu : Jumat, ba'da sholat Jumat
Materi : Qaulul Mufid
Lokasi : Mambungan, Juwiring, Klaten
Pengajar : Al Ustadz Harits
Peserta : Umum (Akhwat/Wanita)
Silakan kontak :
Penyelenggara Majlis Ta'lim Ittiba'us Sunnah, Klaten

Sekretariat :
1. Tanjungan RT 08/04 Wedi, Klaten, Abu Fikri HP 08170427179
2. Gatak RT 03/05 Talang Bayat, Klaten, HP 08156852998

Demikian pengumuman ini disampaikan.

Wassalamu 'alaikum warahmatullah

A/N Panitia
Sumber : Form Data Informasi Dakwah Salafy di Indonesia, tgl 3/9/2006


Denpasar, Bali

Info Kajian

Kajian rutin Salafy di Denpasar, Bali (18/04/2005)
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah Denpasar, Bali, sebagai berikut :

1. Kajian
Kitab yang dibahas : -
Penulis kitab : -
Pengajar : Ust. Salman
Waktu : Ahad, 08.30 - 10.30 WITA
Lokasi : Masjid Al Ghuroba, Jl. P. Ceningan, Denpasar, Bali
Peserta : Ikhwan / Laki-laki & Akhwat / Perempuan

2. Kajian
Kitab yang dibahas : -
Penulis kitab : -
Pengajar : Ust. Salman
Waktu : Senin, ba'da Maghrib
Lokasi : Masjid Al Amin, Jl. PB Sudirman, Denpasar, Bali
Peserta : Ikhwan / Laki-laki & Akhwat / Perempuan

3. Kajian
Kitab yang dibahas : -
Penulis kitab : -
Pengajar : Ust. Salman
Waktu : Rabu, ba'da Maghrib
Lokasi : Masjid Raya Ukhuwah, Jl. Hasanudin, Denpasar, Bali
Peserta : Ikhwan / Laki-laki & Akhwat / Perempuan

4. Kajian
Kitab yang dibahas : -
Penulis kitab : -
Pengajar : Ust. Salman
Waktu : Jumat, ba'da Subuh
Lokasi : Musholla An Nuur, Jl. P. Selayar, Denpasar, Bali
Peserta : Ikhwan / Laki-laki & Akhwat / Perempuan

5. Kajian
Kitab yang dibahas : -
Penulis kitab : -
Pengajar : Ust. Salman
Waktu : Jum'at minggu I, ba'da Magrib
Lokasi : Masjid Sadar, Jl. Kenanga, Denpasar, Bali
Peserta : Ikhwan / Laki-laki & Akhwat / Perempuan

Demikian informasi yang disampaikan ustadz Salman via HP 0817347907.

Demikian pengumuman ini.
Wassalamu 'alaikum warahmatullahi wabarakaatuh...

Ibrahim

Sumber : http://www.salafy.or.id/forumkita/viewtopic.php?t=339


Depok

Info Kajian

Kajian Rutin di Depok

Tempat : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp.
(021)7763056
Peserta : Pria dan wanita

Pengajar : - Ustadz Ja'far Sholih
- Ustadz Abu Abdilah Cahyo
- Ustadz Abdullah Sya'roni
Waktu : setiap hari senin s/d jum'at ba'da sholat maghrib
Materi : - Umdatul Ahkam
- Riyadhus Sholihin
- Syarhus Sunnah
- Kitabut Tauhid
- Aqidah Al Wasithiyah

Pengajar : Ustadz Abu Abdillah
Waktu : setiap ahad jam 10.00 WIB sampai selesai
Materi : - Nashihati li Nisa
- Kasyful Wa'tsa
- Ushuluts Tsalatsah


Gresik

Info Kajian
Kota Gresik

Senin, 11 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Gresik, Jawa Timur dan sekitarnya sebagai berikut :

1. Hadits
Materi : Shahih Bukhari
Waktu : Setiap hari, ba'da Maghrib
Lokasi : Mahad Al Bayyinah, Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat/Santri

2. Aqidah
Materi : Fathul Majid
Waktu : Setiap hari, ba'da Maghrib
Lokasi : Mahad Al Bayyinah, Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat/Santri

3. Fiqh
Materi : Bulughul Maram
Waktu : Ahad Kedua, Ba'da Isya'
Lokasi : Masjid Nurul Jannah, Petro, Gresik
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

4. Aqidah
Materi : Lamuddurr
Waktu : Setiap hari Jumat, ba'da Isya
Lokasi : Rumah P Adi GKB, Gresik
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

5. Akhlaq
Materi : Akhlaq
Waktu : Setiap hari Jumat, ba'da Isya
Lokasi : Rumah P Adi GKB, Gresik
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Daurah
Materi : Umum
Waktu : Setiap Ahad ketiga, pagi
Lokasi : Rumah Bpk. Hasyim Jl. Raya Candi Lontar - Manukan, Surabaya 60199 Kontak : 031- 7412934, 08123033049
Pengajar : Al Ustadz Muhammad Afiduddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat/Santri

7. Nasihat
Materi : Durus lil Akhowat
Waktu : Setiap hari, 06.00 - 07.00
Lokasi : Rumah ustadz Agus Suaidi, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Perempuan/Akhwat

8. Fiqh
Materi : Riyadlus Shalihin
Waktu : Setiap hari, ba'da Ashar
Lokasi : Mahad Al Bayyinah, Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Laki/Ikhwan/Santri

9. Al Quran
Materi : Tafsir As Sa'di
Waktu : Setiap hari Jumat, ba'da Maghrib
Lokasi : Mahad Al Bayyinah, Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Laki/Ikhwan/Santri

10. Aqidah
Materi : Fathul Majid
Waktu : Setiap hari Ahad ke 2 dan 3, pukul 09.00 - Dhuhur
Lokasi : Musholla Al Azhar, Griya Kembangan, Gresik Jatim
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

11. Al Quran
Materi : Tafsir As Sa'di
Waktu : Setiap hari Ahad ke 2 dan 3, ba'da Ashar - Maghrib
Lokasi : Rumah Bpk. Hasyim Jl. Raya Candi Lontar - Manukan, Surabaya 60199 Kontak : 031- 7412934, 08123033049
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

9. Al Quran
Materi : Tafsir As Sa'di
Waktu : Setiap hari Jumat, ba'da Maghrib
Lokasi : Mahad Al Bayyinah, Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Pengajar : Al Ustadz Agus Suaidi
Peserta : Umum/Laki/Ikhwan/Santri

Kontak Person : Al Ustadz Agus Suaidi
Mahad Al Bayyinah
Yayasan Islam Al Bayyinah
Alamat : Jl. Raden Mas Said 06, Sidagaran, Sedayu, Gresik Jatim 61153
Telpon : +62.31 3940350
Kontributor : Al Ustadz Agus Suaidi +623170499949, Al Ustadz Muhammad Afiduddin +62.81331277073
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/200


Jakarta

Info Kajian
Jakarta

Rabu, 10 Mei 2006
Penulis: Administrator

Kajian rutin Salafy di Jakarta dan sekitarnya

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Jakarta dan sekitarnya :

1. Aqidah
Materi : Kitab Tauhid
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Senin, ba'da maghrib - selesai (2 pekan sekali)
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

2. Aqidah
Materi : Lum'atul I'tiqod Ibnu Qudamah
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Senin, ba'da maghrib - selesai (2 pekan sekali)
Lokasi : Masjid Nurul Haq, Jembatan Tujuh, Perumahan Bumi Bekasi Baru, Bojong, Rawa Lumbu, Bekasi Barat
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Ahmad 70196005

3. Aqidah
Materi : Syarhus Sunnah Al Imam Al Barbahary
Pengajar : Ust. Abdullah Sya'rani
Waktu : Senin, ba'da maghrib - selesai (2 pekan sekali)
Lokasi : Masjid Nurul Haq, Jembatan Tujuh, Perumahan Bumi Bekasi Baru, Bojong, Rawa Lumbu, Bekasi Barat
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Ahmad 70196005

4. Aqidah
Materi : Kitab Tauhid
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Senin, ba'da maghrib - selesai (2 pekan sekali)
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

5. Aqidah
Materi : Kitab Tauhid Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Jafar Salih
Waktu : Senin, Ba'da Maghrib
Lokasi : Masjid Fatahillah Jl. Fatahillah II, Tanah Baru, Beji, Depok. Telp: 7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Masjid Fatahillah 7763056

6. Fiqh
Materi : Tuntunan Shalat Nabi (Kitab Mulakhasul Fiqh Syaikh DR. Shalih bin Fauzan Al Fauzan)
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Selasa, pukul 16.00 - selesai
Lokasi : Masjid Darul 'Ilmi, Kampus Politeknik Negeri Jakarta (PNJ), Kampus UI, Depok
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Dzulkifli 081381414761

7. Aqidah
Materi : Tsalatsatul Ushul Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Selasa, ba'da Maghrib - selesai
Lokasi : Masjid Al Huda, Jl. Desa Sukahati, Cibinong
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Ali Bawazier 87903381

8. Hadits dan Tauhid
Materi : -
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Rabu, bada Maghrib - selesai
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

9. Hadits
Materi : Arba'in An Nawawiyah Al Imam An Nawawy
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Rabu, Ba'da Dhuhur
Lokasi : Masjid Kantor Pelayanan Pajak Batu Tulis, Batu Tulis
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Pak Iswar 0818949419

10. Aqidah
Materi : Fathul Majid & Riyadhus Shalihin Syaikh 'Abdurrahman bin Hasan/ Al Imam An Nawawy
Pengajar : Al Abdullah Al Bogory
Waktu : Rabu, 18.30-21.00
Lokasi : Yayasan Riyadhul Jannah, Cileungsi (depan pasar cileungsi)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

11. Adab
Materi : Adabul Mau'idhah / Syarhus Sunnah Al Imam Al Barbahary
Pengajar : Al Ustadz Abdullah Sya'rani (belajar di Saudi Arabia)
Waktu : Kamis, bada Maghrib - selesai
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

12. Tafsir
Materi : Tafsir As-Sa'di Syaikh 'Abdurrahman bin Nashir as Sa'dy
Pengajar : Al Ustadz Abdullah Sya'rani (belajar di Saudi Arabia)
Waktu : Kamis, ba'da Dhuhur - selesai
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

13. Muammalah
Materi : Riyadhus Sholihin Al Imam An Nawawy
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Kamis, ba'da Maghrib - selesai
Lokasi : Masjid Bahrul Ulum, Puspitek, Tangerang
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

14. Aqidah
Materi : Nawaqidul Islam Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Jumat, ba'da Maghrib - selesai
Lokasi : Masjid An Nashr STAN, Bintaro Sektor 5 (kampus STAN), Jurumangu Timur, Jakarta
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Galuh 081519441912

15. Aqidah
Materi : Tsalatsatul Ushul Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Jumat, ba'da Maghrib - selesai
Lokasi : Masjid Ar Ridho, Pasar Gembrong/ Prumpung, RT.012/01, Kel. Cipinang Besar Utara, Jatinegara, Jak-Tim. Telp: 857 9820
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Bakar 92812630

16. Fiqh
Materi : -
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Sabtu, ba'da Maghrib - selesai
Lokasi : Masjid Fatahillah Jl. Fatahillah II/33, RT05/9 Tanah Baru, Beji Telp. (021)7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

17. Manhaj
Materi : Al Ajwibatul Mufidah (Syaikh Sholih Fauzan ) / Adabul Mufrad
Pengajar : Al Ustadz Abu Ishaq Muslim (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Sabtu, pekan I pukul 09.00 - selesai
Lokasi : Masjid Al 'Itishom, Jl. H.A. Jalil, Karet, Sudirman, Jakarta (belakang gedung BNI 46/hotel Shangrilla Jl.Jendral Sudirman, Jakarta)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Refi 08159201928/70737780

18. Aqidah
Materi : Shahih Bukhari Al Imam Al Bukhary Al Imam Abu Dawud, Ibnu Hajar Al Asqalani
Pengajar : Al Ustadz Abdul Barr (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Sabtu, pekan II pukul 09.00 - selesai
Lokasi : Masjid Al 'Itishom, Jl. H.A. Jalil, Karet, Sudirman, Jakarta (belakang gedung BNI 46/hotel Shangrilla Jl.Jendral Sudirman, Jakarta)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Refi 08159201928/70737780

19. Hadits
Materi : Sunan Abi Dawud & Bulughul Maram
Pengajar : Al Ustadz Dzulqarnain (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Sabtu, pekan III pukul 09.00 - selesai
Lokasi : Masjid Al 'Itishom, Jl. H.A. Jalil, Karet, Sudirman, Jakarta (belakang gedung BNI 46/hotel Shangrilla Jl.Jendral Sudirman, Jakarta)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Refi 08159201928/70737780

20. Hadits
Materi : Irsyadul Bariyah / Fathul Majid Syaikh Hasan bin Qasim/ Syaikh 'Abdurrahman bin Hasan
Pengajar : Al Ustadz Muhammad Umar As Sewed (murid Syaikh Ibnul Utsaimin, penashihat majalah Asy Syari'ah)
Waktu : Sabtu, pekan IV pukul 09.00 - selesai
Lokasi : Masjid Al 'Itishom, Jl. H.A. Jalil, Karet, Sudirman, Jakarta (belakang gedung BNI 46/hotel Shangrilla Jl.Jendral Sudirman, Jakarta)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Refi 08159201928/70737780

(Bila satu bulan ada Sabtu ke 5 kajian bersama ustadz Usamah Mahri (alumnus Universitas islam Madinah) atau ustadz Abu Hamzah Yusuf (alumnus Darul Hadits Dammaj Yaman) lokasi idem)

21. Aqidah
Materi : Bulughul Maram Al Hafizh Ibnu Hajar al Asqalani
Pengajar : Al Ustadz Abdus Syakur
Waktu : Sabtu, pukul 18.30-21.00
Lokasi : Yayasan Riyadhul Jannah Cileungsi (depan pasar cileungsi)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Bakar (021) 92812630

22. Aqidah
Materi : Tsalatsatul Ushul Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Sabtu, Ba'da Maghrib
Lokasi : Masjid Al Mujahidin, Jl. Malaka 3, No. 80, Malaka Sari, Perumnas Klender, Jakarta Timur
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Dzulkifli 081381414761

23. Aqidah
Materi : Kitab Tauhid Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Sabtu, Ba'da Maghrib
Lokasi : Masjid Baiturrahman, Jl. Malaka 3, No. 80, Malaka Sari, Perumnas Klender, Jakarta Timur
Peserta: Umum (Laki-laki/Ikhwan)
Kontak Person : Abu Muhammad 08561400187

24. Aqidah
Materi : Qawaidul Arba' Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Dzul Akmal
Waktu : Sabtu-Ahad (Minggu I), 10.00-Selesai
Lokasi : Masjid Fatahillah Jl. Fatahillah II, Tanah Baru, Beji, Depok. Telp: 7763056
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Masjid Fatahillah 7763056

25. Umum
Materi : -
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Sabtu-Ahad (Minggu III), 10.00-Selesai
Lokasi : Masjid Al Mustaqim, Perumahan DepSos, Cikarang Barat
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Afifah 081319261250

26. Aqidah
Materi : Aqidah Washitiyah karya Syaikhul Islam Ibnu Taimiyah
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Ahad, pukul 09.00 - Dhuhur
Lokasi : Masjid Depsos, Jakarta (dalam konfirmasi)
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Bakar (021) 92812630

27. Aqidah
Materi : Hilyah Tholabul Ilmi, Fathul Majid, Al Wajiz, Ushuluts Tsalatsah, Bahjatun Nadhirin Syarh Riyadlus Shalihin
Pengajar : Al Ustadz Ahmad Hamdani (Alumnus Darul Hadits, Dammaj, Yaman) dan al Ustadz Abdullah
Waktu : Ahad, pukul 09.00 - selesai
Lokasi : Masjid Al Jabbar, Perum II Karawaci, Tangerang
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

28. Aqidah
Materi : Riyadhus Shalihin Al Imam An Nawawy, Sirah Nabawiyah
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Ahad, ba'da Maghrib - selesai (Pekan I dan III)
Lokasi : Masjid Baiturrahim, Jl. Surya Raya, Jakasetia, Bekasi Selatan (Sebelah Perumahan Taman Galaxy) Telp: (021) 8208310
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Bpk. Mulyo 8227166

29. Aqidah
Materi : Mulakhasul Fiqh, Syaikh DR. Shalih bin Fauzan
Pengajar : Al Ustadz Ja'far Shalih (Alumnus Darul Hadits, Dammaj, Yaman)
Waktu : Ahad, ba'da Maghrib - selesai (Pekan II dan IV)
Lokasi : Masjid Baiturrahim, Jl. Surya Raya, Jakasetia, Bekasi Selatan (Sebelah Perumahan Taman Galaxy) Telp: (021) 8208310
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Bpk. Mulyo 8227166

30. Aqidah
Materi : Qoulul Mufid & Arba'in An-Nawawiyah Syaikh Muhammad bin 'Abdul Wahhab Al Yamany/ Al Imam An Nawawy
Pengajar : Al Ustadz Abdullah al Bogori
Waktu : Ahad, Pkl. 16.30-18.00
Lokasi : Masjid Alumni IPB, Baranangsiang, Bogor
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

31. Aqidah
Materi : Fathul Majid Syaikh 'Abdurrahman bin Hasan Alusy Syaikh
Pengajar : Al Ustadz Abdullah al Bogori
Waktu : Ahad, Pkl. 16.30-18.00
Lokasi : Masjid Al Muhajirin, Cikaret, Cibinong
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

32. Umum
Materi : -
Pengajar : Al Ustadz Ahmad Hamdani Ibnu Muslim
Waktu : Setiap hari, ba'da Isya
Lokasi : Di perumahan Tiga Raksa, dekat Pemda Kabupaten Tangerang
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)

33. Umum
Materi : -
Pengajar : Al Ustadz Muhammad Sholahuddin
Waktu : Ahad, 14.30-Selesai
Lokasi : Masjid Al Mustaqim, Perumahan DepSos, Cikarang Barat
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Abu Afifah 081319261250

34. Fiqh
Materi : Umdatul Ahkam Syaikh 'Abdul Ghani Al Maqdisy
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Ahad, Ba'da Maghrib
Lokasi : Masjid At Taqwa Sektor 2, Bukit Rivaria, Sawangan, Depok
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Heru 08161941319

35. Aqidah
Materi : Tsalatsatul Ushul Syaikh Muhammad bin 'Abdul Wahhab
Pengajar : Al Ustadz Abdullah Sya'rani
Waktu : Ahad, Ba'da Maghrib
Lokasi : Masjid Al Istiqomah Perumahan Bumi Indah Pesona, Kalisuren, Tajurhalang, Parung, Bogor
Peserta: Umum (Laki-laki/Ikhwan, Wanita/Akhwat)
Kontak Person : Heru 08161941319

(Diambil dari bulletin risalah Tauhid diterbitkan oleh Majelis Ta'lim Ahlussunnah Jakarta dengan beberapa tambahan. Informasi kajian hubungi Ridwan ( 021) 7757586. Untuk wilayah Tangerang hubungi agen majalah Asy Syariah Tangerang Rakhmudin, Perum Keroncong Permai Blok ep 36/8 Rt 3/2 Jatiuwung , HP 081513964812. Untuk wilayah Jakarta, hubungi agen majalah Asy Syariah Jakarta : Refi, Jl. Swadarma Raya, Kampung Baru VI/ Rt 09/02, Ulu Jami, Pesanggrahan, Jakarta Selatan, HP 08159201928; Al Bataavi Jl. Radar AURI 43 Cibubur, Jakarta Timur Hp. 08129030726; Rochmat 081584357621, Abu Wildan 085219485500, Abdul Alim 081310423574. Atau ikhwah Jakarta lainnya, Muhammad 0817 900 6356, Abu Syifa' (021) 7073 7780)

Kontributor : Al Akh Shifa Anugrah shifaag01 @ plasa.com dan Abu Muhammad Fajar Wuryanto fajar.wuryanto @ tlng.jgc.co.jp


Jambi

Info Kajian
Kota Jambi

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Jambi dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Ushul Ilmu Bida'
Waktu : Ahad, 10.00 - 11.00 WIB
Lokasi : Masjid Nurdin Hasanah, Jl Amir Hamzah - Simpang IV Sipin, Kota Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

2. Fiqh
Materi : Ahkamul Janaiz
Waktu : Ahad, 11.00 - 12.00 WIB
Lokasi : Masjid Nurdin Hasanah, Jl Amir Hamzah - Simpang IV Sipin, Kota Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

3. Aqidah
Materi : Fathul Majid
Waktu : Ahad, 16.30 - 17.30 WIB
Lokasi : Masjid Nurdin Hasanah, Jl Amir Hamzah - Simpang IV Sipin, Kota Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

4. Fiqh
Materi : Jual Beli dan Riba, Waris / Al Faraidl
Waktu : Setiap malam, pukul 20.30 - selesai
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

5. Fiqh
Materi : Waris / AL Faraidl
Waktu : Setiap Malam, pukul 20.30 - selesai
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Bahasa Arab
Materi : Tuhfatus Saniyyah
Waktu : Senin - Kamis, jam 09.00 - selsai
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

7. Bahasa Arab
Materi : Mumti' Syarah Al Jurumiyyah
Waktu : Senin-Kamis, jam 16.30 - selesai (selang-seling)
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

8. Fiqh
Materi : Nasihati lin Nisa'
Waktu : Senin-Kamis, jam 16.30 - selesai (selang-seling)
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Perempuan/Akhwat

9. Fiqh
Materi : Ath Thalaq, Maushu'ah al Fiqhiyyah
Waktu : Senin-Kamis, jam 16.30 - selesai (selang-seling)
Lokasi : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Perempuan/Akhwat

10. Aqidah
Materi : Kasyfus Syubuhat
Waktu : Senin, jam 11.00 - selesai
Lokasi : Transei Bahar, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

11. Aqidah
Materi : Qaulus Sadid
Waktu : Senin, jam 08.30 - selesai
Lokasi : Transei Bahar, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

12. Fiqh
Materi : Talkhish Ahkamul Janaiz
Waktu : Senin, jam 16.30 - selesai
Lokasi : Transei Bahar, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

13. Aqidah
Materi : Syarah Aqidah Wasithiyyah
Waktu : Sabtu, 10.00 - 12.00 WIB
Lokasi : KPR WKS, Tebing, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

14. Aqidah
Materi : Ushul Ilmu
Waktu : Sabtu, Ba'da Shubuh - selesai
Lokasi : KPR WKS, Tebing, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

15. Fiqh
Materi : Talkhish Ahkamul Janaiz
Waktu : Jumat, 20.30 - selesai
Lokasi : KPR WKS, Tebing, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

16. Aqidah
Materi : Syarah Masailul Jahiliyyah
Waktu : Jumat malam, 1 bulan sekali
Lokasi : Trans Purwodadi, Jabung, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

17. Fiqh
Materi : Kitabul Janaiz Min Maushu'ah Al Fiqhiyyah
Waktu : Sabtu pagi, 1 bulan sekali
Lokasi : Desa Tapah, Jabung, Jambi
Pengajar : Al Ustadz Muhammad Jafar
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

Kontak Person : Al Ustadz Abu Abdillah Muhammad Ja'far HP +62.81371727501
Majelis Ta'lim Ahlusunnah wal Jama'ah "Taqwim As Sunnah", Jambi
Alamat : Jl Kenanga II RT 07/03 no 28, Seikambang, Simpang IV Sipin, Telanai Pura, Jambi
Telpon : +62.81371727501
Kontributor : Al Ustadz Abu Abdillah Muhammad Ja'far
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Jogjakarta

Info Kajian

Kajian rutin Ahlus Sunnah di Jogjakarta dan sekitarnya (20/11/2006)
Jumat, 06 Mei 2005 - 10:27:31
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..
Berikut jadual kajian terakhir yang diadakan Panitia Kajian Islam Salafy Jogjakarta.

1.Manhaj
Materi : Al-'Aqidah Al-Wasithiyah, Syaikh Al-Islam Ibn Taimiyah Rahimahullah
Pengajar : Al Ustadz Abdul Mu'thi
Waktu : Sabtu, 16.00-17.30 WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

2.Manhaj
Materi : Al-Ushul Ats-Tsalatsah Lisy-Syaikh Muhammad Ibn 'Abdul Wahhab Rahimahullah
Pengajar : Al Ustadz 'Abdul Haq
Waktu : Kamis, 16.00-17.30 WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

3.Aqidah
Materi : Syarh Ushulul Iman Lisy-Syaikh Muhammad Ibn Sholih Al-'Utsaimin Rahimahullah
Pengajar : Al Ustadz Abu 'Abdillah Muhammad Bantul
Waktu : Jum'at, 16.00-17.30 WIB
Tempat : Masjid Mubarok, Barat Stasiun Lempuyangan Jogja.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : Al-Akh Roni

4.Muammalah
Materi : Kaifa Nurobbi Auladana Lisy-Syaikh Muhammad Ibn Jamil Zainu
Pengajar : Al Ustadz Abu Umar Ibrohim
Waktu : Senin, 16.00-17.30 WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

5.Manhaj
Materi : Al-Ajwibah Al-Mufidah 'Ala Asilatil Manahij Al-Jadidah Lisy-Syaikh Fauzan Hafidzahullah
Pengajar : Al Ustadz Abu 'Abdillah Muhammad Bantul
Waktu : Ahad Minggu Ke 3, 09.30-Dzuhur WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587
6.Aqidah
Materi : Masailul Jahiliyah Lisy-Syaikh Muhammad Bib "Abdul Wahhab Rahimahullah
Pengajar : Al Ustadz 'Abdul Haq
Waktu : Ahad Minggu Ke 2, 09.30-Dzuhur WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

7.Aqidah
Materi : Ad-Durus Al-Muhimmah Li 'Ammatil Ummah Lisy-Syaikh 'Abdil 'Aziz Bin Baz Rahimahullah
Pengajar : Al Ustadz 'Abdul Jabbar
Waktu : Ahad Pekan 1, 09.30-Dzuhur WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

8.Manhaj
Materi : Ushulussunnah Lil Imam Ahmad Rahimahullah
Pengajar : Al Ustadz 'Abdul Mu'thi
Waktu : Ahad Pekan Ke 4, 09.30-Dzuhur WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

9.Aqidah
Materi : Ash-Showarif 'Anil Haq
Pengajar : Al Ustadz Adib Bantul
Waktu : Ahad Pekan Ke 5, 09.30-Dzuhur WIB
Tempat : Masjid Al-Hasanah Depan FMIPA UGM Jogja/Utara Mirota Kampus UGM
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

10. Aqidah
Materi : Ta'dzimussunnah
Pengajar : Al Ustadz Adib
Waktu : Kamis, 07.00-08.00 WIB
Tempat : Masjid Kampus STMIK AKAKOM Jalan Raya Janti.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Penyelenggara : Mahasiswa AKAKOM
Alamat :Jl. Raya Janti, DIJ
Kontak Person : AL-Akh 'Abdurrohman

11. Adab
Materi : Akhlaqul Muslimin Wal Muslimat
Pengajar : Al Ustadz Abu Muhammad Faqih
Waktu : Selasa, 16.00-17.00 WIB
Tempat : Masjid Kampus POLTEKES Jl. Godean Km. 6,5 Jogjakarta.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Penyelenggara : Mahasiswa Poltekes Jogjakarta
Alamat :Jl. Godean Km 6,5 Sleman, DIJ
Kontak Person : Al-Akh 'Abdul Ghani

12. Aqidah
Materi : 'Awaiq Ath-Tholab Syaikh 'Abdus Salam Bin Barjas Rahimahullah
Pengajar : Al Ustadz Abu Faqih Muhammad
Waktu : Jum'at, 14.00-15.00 WIB
Tempat : Masjid Al-Hikmah Selatan Kampus SMA Muhammadiyah 7 Jogja Wirobrajan.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Penyelenggara : Forum Alumni SMA 1 Jogja
Kontak Person : (0274)7170587

13. Aqidah
Materi : Syarh Ushulil Iman Syaikh Muhammad Bin Sholih Al-'Utsaimin Rahimahullah
Pengajar : Al Ustadz Abu Faqih Muhammad
Waktu : Jum'at, Ba'dal Maghrib-'Isya WIB
Tempat : Masjid Al-Amin Timur SMA 1 Jogja, Wirobrajan.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Penyelenggara : Forum Alumni SMA 1 Jogja
Kontak Person : (0274)7170587

14. Aqidah
Materi : Al-Mabadi' Al-Mufidah Syaikh Yahya Bin 'Ali Al-Hajuri
Pengajar : Al Ustadz Abu 'Abdillah Muhammad
Waktu : Rabu, Ba'dal 'Isya- Selesai
Tempat : Masjid Al- Fatah, Dusun Sedan Sariharjo, Ngaglik, Sleman. Utara Monjali Sebelum Hotel Hyatt.
Peserta : Laki-Laki/Ikhwan
Kontak Person : (0274)7170587

15. Aqidah
Materi : Kitab Tauhid
Pengajar : Al Ustadz Abu Faqih Muhammad
Waktu : Ahad, 16.00-17.00 WIB
Tempat : Masjid Kampus STPN (Sekolah Tinggi Pertanahan Nasional). Jl. Godean Km. 6,5 Jogja.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Penyelenggara : Mahasiswa STPN Jogjakarta.
Kontak Person : (0274)7170587

16. Al Qur'an
Materi : Tafsir Al-Qur'an Juz 30 Syaikh 'Utsaimin Rahimahullah
Pengajar : Al Ustadz 'Abdul Haq
Waktu : Selasa Pekan Ke 2 Dan 4, Ba'dal 'Isya-Selesai WIB
Tempat : Masjid Jami' Kuncen. Utara Perempatan Wirobrajan.
Peserta : Umum/Laki-Laki/Ikhwan
Kontak Person : Al-Akh Hamzah

17. Muammalah
Materi : Riyadhushsholihin
Pengajar : Al Ustadz Abu Umar Ibrohim
Waktu : Selasa Pekan Ke 1 Dan 3, Ba'dal 'Isya-Selesai WIB
Tempat : Masjid Jami' Kuncen. Utara Perempatan Wirobrajan.
Peserta : Umum/Laki-Laki/Ikhwan
Kontak Person : Al-Akh Hamzah

18. Bahasa Arab
Materi : Tuhfatussaniyah Dan Shorof
Pengajar : Al Ustadz Abu 'Abdillah Muhammad Dan Al-Ustadz Abu Khaitsama Waktu : Senin-Kamis, Ba'dal Maghrib-21.00 WIB
Tempat : Rumah Al-Ustadz Abu 'Abdillah Muhammad. Jl. Imogiri Barat. Pojok Perempatan Ring Road Selatan.
Peserta : Umum/Laki-Laki/Ikhwan
Kontak Person : (0274)7170587

19. Nasihat
Materi : --Bervariasi--
Pengajar : Al Ustadz Adib
Waktu : Tiap Hari, Ba'dal Maghrib-'Isya WIB
Tempat : Rumah Ustadz Adib, Belakang Kampus UAD Umbulharjo.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

20. Nasihat
Materi : Pelajaran Pondok ('Aqidah, Fiqh, Tajwid, Lughoh, Manhaj Dll)
Pengajar : Al Ustadz 'Abdul Mu'thi Dan Ustadz 'Abdul Majid
Waktu : Tiap Hari, Jam 08.00-21.00 WIB
Tempat : Masjid Al-Mujahidin-Pondok Al-Anshor Perum Veteran, Sleman.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

21. Nasihat
Materi : Pelajaran Pondok ('Aqidah, Fiqh, Tajwid, Lughoh, Manhaj Dll)
Pengajar : Al Ustadz Abdul Haq Dan Staf Pengajar Yang Lain.
Waktu : Tiap Hari, Jam 08.00-21.00
Tempat : Ma'had Ar-Ridho Sewon Bantul
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

22. Aqidah
Materi : Al-Qoululmufid Fii Adillatiittauhid Syaikh Muhammad Bin 'Abdul Wahhab Al- Wushoby
Pengajar : Al Ustadz Abdul Jabbar
Waktu : Tiap Ahad Pekan 2 Dan 4, Jam 10.00-Dzuhur WIB
Tempat : Gunung Kidul.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587

23. Fiqh
Materi : 'Umdatul Ahkam
Pengajar : Al Ustadz Syauqi
Waktu : Tiap Ahad Pekan 1 Dan 3, Jam 10.00-Dzuhur WIB
Tempat : Gunung Kidul.
Peserta : Umum/Laki-Laki/Ikhwan/Perempuan/Akhwat
Kontak Person : (0274)7170587
Penyelenggara : Panitia Kajian Islam Salafy (PAKIS)
Telpon : +62 274 7170587, 62 274 897733, +62 579 118 95.
Email : pakis_jogja @ gawab.com
Alamat : Kun Muwahhidan Jalan Palagan Tentara Pelajar, Dusun Sedan no 99 C RT 06/34, Sariharjo, Ngaglik, Sleman 55581

Demikian informasi ini disampaikan. Wassalamu 'alaikum warahmatullah
A/n panitia
Sumber : PAKIS Jogjakarta


Kalimantan

Info Kajian
Kalsel & Kalteng

Sabtu, 15 April 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Kota Banjarmasin & Sekitarnya

Ta’lim rutin tiap hari (kecuali ahad)
Waktu : Ba’da Shubuh
Tempat : Sekretariat Yayasan Al Manshuroh Banjarbaru, Jl. Murai Ujung, Blok M
Komp.Griya Ulin Permai, Landasan Ulin Banjarbaru.

Materi : Bahasa Arab
Waktu : Ba’da Maghrib & Isya
Tempat : Sekretariat Yayasan Al Manshuroh Banjarbaru, Jl. Murai Ujung, Blok M
Komp.Griya Ulin Permai, Landasan Ulin Banjarbaru

Ta’lim Ummahat
Waktu : Senin, Rabu, & Jum’at
Tempat : Komp.Griya Ulin Permai

Pendidikan Anak (Usia Sekolah)
Waktu : Senin-Jum’at pukul 16:30 s/d 18:00
Tempat : Sekretariat Yayasan Al Manshuroh Banjarbaru, Jl. Murai Ujung, Blok M
Komp.Griya Ulin Permai, Landasan Ulin Banjarbaru

Ta’lim rutin tiap minggu
Waktu : Ahad pkl.08:30 s/d 10:00
Kategori :
Kitab :
Pemateri : Al Ustadz Kamaluddin
Tempat : Masjid Baitul Hikmah Unlam. Banjarmasin

Waktu : Ahad pkl.16:15 s/d 18:00
Kategori :
Kitab : Riyadusholihin
Pemateri : Al Ustadz Muhammad Ashrul Sani,
Tempat : Masjid Hajjah Nuriyyah, Loktabat Banjarbaru

Waktu : Sabtu pkl.16:15 s/d 18:00
Kategori : aqidah
Kitab : Kitabut Tauhid
Pemateri : Al Ustadz Aslam
Tempat : Masjid Baitul Hikmah Unlam. Banjarmasin

Ta’lim rutin tiap 2 minggu
Waktu : selasa ba'da Maghrib
Kategori : Aqidah
Kitab :
Pemateri : Al Ustadz Kamaluddin
Tempat : Musholla Al Ikhlas Kelayan A, Bjm

Tempat : Tanjung, Kab.Tabalong & Palangkaraya, Kalteng

Ta’lim Bulanan
Waktu : Awal bulan
Kategori : Umum
Kitab :
Pemateri : Al Ustadz Muhammad Ashrul Sani & Ust Aslam
Tempat : Pekauman Dalam, Banjarmasin

Waktu : Sabtu-Ahad (tiap pekan ke-4)
Kategori : Aqidah
Kitab : Ushul Fit Tafsir
Pemateri : Al Ustadz Abu Karimah Askary
Tempat : Masjid Baitul hikmah Unlam Banjarmasin

Informasi:
Yayasan Al Manshuroh Banjarbaru
08195164006/05117488811


Karawang

Info Kajian
Kota Karawang

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Dakwah Salafiyyah di kota Karawang, Jawa Barat dan sekitarnya, sebagai berikut

1. Aqidah
Materi : Syarah Ushul Tsalatsah dan Irsyadul Bariyyah
Waktu : Ahad, 10.00 WIB - Dhuhur
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Muhammad Sholehuddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

2. Manhaj
Materi : Al Firqatun Najiyah
Waktu : Ahad, pukul 10.00 - Dhuhur
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Abu Farhan Nur Qomar Abdirrahim
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

3. Aqidah
Materi : Al Qaulus Sadid
Waktu : Ahad, 14.30 - 17.00
Lokasi : Masjid Al Istiqamah, Komplek Depsos, Cikarang, Karawang
Pengajar : Al Ustadz Muhammad Sholehuddin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

4. Bahasa Arab
Materi : -
Waktu : Ahad, 13.00 - selesai
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Abu Hasan
Peserta : Umum/Laki/Ikhwan

5. Ta'lim
Materi : -
Waktu : Sabtu I, pukul 15.00 - selesai
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Adnan Abu Rifa'ah
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Aqidah
Materi : Al Ubudiyyah
Waktu : Sabtu II, pukul 15.00 - selesai
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Abdul Barr
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Ta'lim
Materi : -
Waktu : Sabtu III, pukul 15.00 - selesai
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Muslim
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Ta'lim
Materi : -
Waktu : Sabtu IV, pukul 15.00 - selesai
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Usamah Mahri
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Fiqh
Materi : Masuliyyatul Mar'ah Muslimah
Waktu : Ahad, pukul 10.00 - Dhuhur
Lokasi : Masjid Al Furqan, Jl. Pramuka, Karawang
Pengajar : Al Ustadz Abu Farhan Nur Qomar Abdirrahim
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

Kontak Person : HP
Majelis Ta'lim Dakwah Salafiyyah
Alamat : Jl. KH Hasyim Asy'ari no 11 RT 6/RW 7, Kaum 3, Karawang Kulon, Karawang, 41311
Telpon : +62 267 7001023
Kontributor : Al Akh Abu Faras
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Kudus

Info Kajian
Kota Kudus

Rabu, 23 Agustus 2006
Penulis: Administrator

Jadual kajian Majelis Ta'lim Ahlussunnah di Kudus, Jawa Tengah dan sekitarnya :

1. Aqidah

Materi : Kitabut Tauhid

Pengajar : Al Ustadz Muhaimin

Waktu : Ahad ke-1, jam 09.30- selesai

Lokasi : Masjid Al Anwar Sunggingan, Kudus (perempatan Menara
ke selatan, depan Adha Computer)

Peserta: Umum (Wanita/Akhwat)

2. Muammalah

Materi : Riyadlush Sholihin

Pengajar : Al Ustadz Zainul Arifin

Waktu : Ahad ke-2, jam 16.00-selesai

Lokasi : Masjid At Taqwa Rendeng, Kudus

Peserta: Umum (Wanita/Akhwat)

3. Aqidah

Materi : Tsalatsatul Ushul

Pengajar : Al Ustadz Abdurro'uf

Waktu : Ahad ke-3 , jam 09.30 - selesai

Lokasi : Masjid Al Ma'roef, Pasar Kliwon, Kudus

Peserta: Umum (Wanita/Akhwat)

Demikian informasi ini disampaikan.

Wassalamu 'alaikum warahmatullahi wabarakaatuh.

Majelis Ta'lim Ahlus Sunnah Waljama'ah Kudus

Yayasan As Salaf Cabang Samarinda

Kontak Person : Abu Ismail Purbo Suseno 0811 27 7612, Abu Abdillah Ahmad Ghozali 0815 775 3133


Lampung

Info Kajian
Kota Lampung

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Metro, Lampung dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Isyrinan Nasihah li Thalibil Ilmi
Waktu : Senin, 18.30 - 19.30 WIB
Lokasi : Masjid Majelis Ta'lim Dhiyaus Salaf, Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan

2. Bahasa Arab
Materi : Al Muyassar
Waktu : Selasa, 18.30 - 19.30 WIB
Lokasi : Masjid Majelis Ta'lim Dhiyaus Salaf, Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Anak

3. Aqidah
Materi : Isyrinan Nasihah li Thalibil Ilmi dan Ushuluts Tsalatsah
Waktu : Rabu, 14.00 - 15.00 WIB
Lokasi : Rumah Abu Ubaidillah
Pengajar : Al Ustadzah Ummu Ubaidillah
Peserta : Umum/Perempuan/Akhwat

4. Aqidah
Materi : Ushuluts Tsalatsah
Waktu : Kamis, 18.30 - 19.30
Lokasi : Masjid Majelis Ta'lim Dhiyaus Salaf, Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Anak

5. Aqidah
Materi : Ushuluts Tsalatsah
Waktu : Kamis, 09.30 - 10.30
Lokasi : Padang Ratu, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

6. Bahasa Arab
Materi : Al Muyassar dan Durusul Lughah Al Arabiyyah
Waktu : Kamis, 10.45 - 12.00 WIB
Lokasi : Padang Ratu, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

7. Nasihat
Materi : Isyrinan Nasihah li Thalibil Ilmi (Kitab 20 Nasihat Bagi Penuntut Ilmu dan Da'i Ilallah)
Waktu : Sabtu, 09.00 - 10.00
Lokasi : Masjid Nurul Ulum, Islamic Center, Bandar Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

8. Al Quran
Materi : Tahsinul Quran
Waktu : Jumat, 18.30 - 19.30 WIB
Lokasi : Masjid Majelis Ta'lim Dhiyaus Salaf, Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan

9. Bahasa Arab
Materi : Al Muyassar dan Durusul Lughah Al Arabiyyah
Waktu : Sabtu, 10.15 - 11.45 WIB
Lokasi : Masjid Nurul Ulum, Islamic Center, Bandar Lampung
Pengajar : Al Ustadz Abu Ubaidillah Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

10. Al Quran
Materi : Tajwid
Waktu : Ahad, 13.30 - 15.00 WIB
Lokasi : Masjid Majelis Ta'lim Dhiyaus Salaf, Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Pengajar : Al Ustadzah Ummu Ubaidillah
Peserta : Umum/Perempuan/Akhwat

11. Hadits
Materi : Al Arba'in An Nawawiyyah
Waktu : Setiap Malam, Ba'da Isya
Lokasi : Tambak Udang Bratasena, Lampung
Pengajar : Al Ustadz Adi Abdullah
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

12. Hadits
Materi : Syarah Arbain Nawawi
Waktu : Ahad, 13.00 - 14.30 WIB
Lokasi : Islamic Center Masjid Nurul 'Ulum Kedaton, Bandar Lampung
Pengajar : Al Ustadz Solihin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

13. Aqidah
Materi :Syarah Al Utshul Tsalatsah
Waktu : Ahad, 10.00 - 11.30 WIB
Lokasi : Islamic Center Masjid Nurul 'Ulum Kedaton, Bandar Lampung
Pengajar : Al Ustadz Solihin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

Kontak Person : Abu Ismail +62.8127235613, Abu Ubaidillah Abdul Aziz 081802761913,081371981049
Majelis Ta'lim Ahlusunnah wal Jama'ah "Dhiya'us Salaf"
Alamat : Desa Badran, Kel Purwoasri, Kota Metro, Lampung
Telpon : +62.8127235613 (Abu Ismail)
Kontributor : Al Ustadz Adi Abdullah 0852 6902 8714, Abu Ilyas Muhammad
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Langkat, Sumut

Info Kajian
Kota Langkat, Sumut

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Langkat, Sumut dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Kasfus Syubuhat
Waktu : Selasa, Ba'da Isya' - selesai
Lokasi : Masjid Salafi Ds. Sidomulyo, Stabat, Langkat, Sumut
Pengajar : Al Ustadz Said Abdurrahman
Peserta : Umum/Laki/Ikhwan

2. Fiqh
Materi : Al Faraidl
Waktu : Sabtu, Ba'da Isya' - selesai
Lokasi : Ma'had Al Hijrah, Jl. Karya Bhakti Gg Pusara, Ds Sidomulyo, Stabat, Langkat, Sumatera Utara 20814
Pengajar : Al Ustadz Abdul Mannan
Peserta : Umum/Laki/Ikhwan/Santri

3. Fiqh
Materi : Umum
Waktu : Sabtu, Ba'da Isya' - selesai
Lokasi : Ma'had Al Hijrah, Jl. Karya Bhakti Gg Pusara, Ds Sidomulyo, Stabat, Langkat, Sumatera Utara 20814
Pengajar : Al Ustadz Bukhory
Peserta : Umum/Laki/Ikhwan/Santri

Kontak Person : Al Ustadz Fahruddin +62.85261462910, Said Abdurrahman 081376139631
Ma'had Al Hijrah
Yayasan Al Hijrah
Alamat : Jl. Karya Bhakti Gg Pusara, Ds Sidomulyo, Stabat, Langkat, Sumatera Utara 20814
Telpon : +62.85261462910
Kontributor : Al Akh Mu'adz Abu Fawwas
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Majalengka

Info Kajian
Kota Majalengka

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah wal Jama'ah di kota Majalengka, Jawa Barat dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Aqidah Al Wasithiyyah
Waktu : Selasa, Ba'da (setelah waktu sholat) Ashar
Lokasi : Masjid Al Imam Jl. KH Abdul Halim, Balaikota, Majalengka
Pengajar : Al Ustadz Muhammad Umar As Sewed
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

2. Aqidah
Materi : Syarah Ushul Tsalatsah
Waktu : Selasa, Ba'da Ashar
Lokasi : Masjid Agung, Jl. KH. Abdul Halim, Balaikota, Majalengka
Pengajar : Al Ustadz Muhammad Sholehudin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

3. Fiqh
Materi : Taisirul 'Allam
Waktu : Rabu, Ba'da Maghrib
Lokasi : Masjid Agung Al Akbar, Kec. Cikijing, Majalengka
Pengajar : Al Ustadz Muhammad Sholehudin
Peserta : Umum/Laki/Ikhwan

4. Manhaj
Materi : Al Firqatun Najiyah
Waktu : Jumat, Ba'da Ashar
Lokasi : Mushalla Blok Kalapa, Kec. Bantarujeg, Majalengka
Pengajar : Al Ustadz Muhammad Sholehudin
Peserta : Umum/Laki/Ikhwan

5. Aqidah
Materi : Irsyadul Bariyyah
Waktu : Jumat, Ba'da Ashar
Lokasi : Masjid Agung Al Ikhlash, Kec Talaga, Majalengka
Pengajar : Al Ustadz Muhammad Sholehudin
Peserta : Umum/Laki/Ikhwan

6. Aqidah
Materi : Al Qoulul Mufid
Waktu : Jumat, Ba'da Ashar
Lokasi : Masjid Agung Al Ikhlash, Kec Talaga, Majalengka
Pengajar : Al Ustadz Muhammad Sholehudin
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat/Santri/Anak

Kontak Person : Nedi Junaedi
Majelis Ta'lim Ahlusunnah wal Jama'ah Majalengka
Alamat : Mushalla At Taqwa Jl. Kartini Gg. Rahayu no 221 Majalengka, Jawa Barat
Telpon : -
Kontributor : Al Akh Nedi Junaedi
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Magelang

Info Kajian
Kota Magelang

Jumat, 22 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah wal Jama'ah di kota Magelang, Jawa Tengah dan sekitarnya, sebagai berikut :

1. Aqidah
Materi : Qoulul Mufid (al Whushobi)
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Hari Ahad - Hari Kamis, Ba'da Subuh - selesai
Peserta : Umum/Laki-laki/Ikhwan

2. Fiqh
Materi : Masa'il Fiqhiyah, Syaikh Al Utsaimin
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Hari Jumat dan Sabtu, Ba'da Subuh - selesai)
Peserta : Umum/Laki-laki/Ikhwan

3. Hadits
Materi : An Nukat (Mustholah Hadits)
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari, pukul 10.30 - Dhuhur
Peserta : Santri

4. Fiqh
Materi : Syarhul Mumti
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari, Ba'da Dhuhur - 13.30 WIB
Peserta : Santri

5. Al Quran
Materi : Tafsir Al Quran
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Hari Sabtu dan Ahad, Ba'da Ashar - selesai
Peserta : Umum/Laki-laki/Ikhwan/Santri

6. Fiqh
Materi : Al Maurid
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap Senin, Ba'da Ashar - selesai
Peserta : Umum/Laki-laki/Ikhwan/Santri

7. Fiqh
Materi : Syarhul Mumti'
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap Selasa dan Rabu, Ba'da Ashar - selesai
Peserta : Umum/Laki-laki/Ikhwan/Santri

8. Aqidah
Materi : Aqidah Wasithiyah
Pengajar : Al Ustadz Qomar Z.A, Lc
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Kamis, pukul 10.30 - Ba'da Dhuhur
Peserta : Umum/Laki-laki/Ikhwan/Santri

9. Sirah
Materi : Shahih Sirah Nabawiyah
Pengajar : Al Ustadz Qomar Z.A, Lc
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Kamis, Ba'da Ashar
Peserta : Umum/Laki-laki/Ikhwan/Santri

10. Aqidah
Materi : Al Qaulus Sadid
Pengajar : Al Ustadz Qomar Z.A, Lc
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Kamis, Ba'da Maghrib
Peserta : Umum/Laki-laki/Ikhwan/Santri

11. Fiqh
Materi : Fiqh Wanita
Pengajar : Al Ustadz Abu Abdillah Muhammad Sarbini al Makassari
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Kamis, pukul 10.00 - 11.15
Peserta : Umum/Wanita/Akhwat

12. Manhaj
Materi : Minhaj Firqah Najiyah
Pengajar : Al Ustadz Abdul Haq
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Ahad, 10.00 - 11.15
Peserta : Umum/Wanita/Akhwat

13. Fiqh
Materi : Riyadlus Shalihin
Pengajar : Al Ustadz Abdul Haq
Tempat : PP Minhajus Sunnah, Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Waktu : Setiap hari Ahad, pukul 08.00 - 09.00Peserta : Umum/Laki-laki/Ikhwan/Santri

14. Hadits
Materi : Arba'in An Nawawiyah
Pengajar : Al Ustadz Abu Hamzah Kaswa
Tempat : Masjid Nurul Iman, samping Rumah Sakit Tentara (RST) dr. Soedjono, Jl. dr. Soedjono, Magelang
Waktu : Setiap hari Senin, Ba'da Maghrib - Isya
Peserta : Umum/Laki-laki/Ikhwan

15. Fiqh
Materi : Umdatul Ahkam
Pengajar : Al Ustadz Abu Hamzah Kaswa
Tempat : Masjid Nurul Iman, samping Rumah Sakit Tentara (RST) dr. Soedjono, Jl. dr. Soedjono, Magelang
Waktu : Setiap hari Kamis, pukul 10.30 - Ba'da Dhuhur
Peserta : Umum/Laki-laki/Ikhwan

16. Tafsir
Materi : Tafsir Al Quran
Pengajar : Al Ustadz Abu Zakariya
Tempat : Masjid At Taqwa, Ngentak, Pesanggrahan, Magelang
Waktu : Setiap hari Rabu, Ba'da Maghrib - Isya'
Peserta : Umum/Laki-laki/Ikhwan

17. Aqidah
Materi : Asyratus Sa'ah
Pengajar : Al Ustadz Abu Zakariya
Tempat : Masjid DPU Boton, Magelang
Waktu : Setiap hari Rabu, Ba'da Maghrib - Isya'
Peserta : Umum/Laki-laki/Ikhwan

Majlis Ta'lim ini diselenggarakan oleh : Yayasan Difa 'Anis Sunnah, Ponpes Minhajus Sunnah
Alamat : Jl. Magelang - Jogja km 13, Batikan, Mungkid, Magelang
Kontak Person : Al-Akh Abu Muhammad Jamari +62.8174120797

Sumber : Form Data Informasi Dakwah Salafy di Indonesia


Makassar

Info Kajian
Makassar

Jumat, 12 Mei 2006
Penulis: Administrator
Jadwal Ta'lim Ahlus Sunnah kota Makassar dan sekitarnya

1. Fiqh
Waktu : Jum'at, Ba'da Ashar
Materi : Kitab Riyadlus Sholihin
Lokasi : Musholla Fak Kedokteran Unhas, kota Makassar
Pengajar: Ustadz Abdurrahim
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)

2. Fiqh
Waktu : Jum'at, Ba'da Maghrib
Materi : Kitab Riyadlus Sholihin
Lokasi : Masjid Asrama Mahasiswa (Ramsis I), kota Makassar
Pengajar: Ustadz Abdurrahim
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)

3 Aqidah
Waktu : Sabtu, pukul 09.00 - Dhuhur
Materi : Kitab Tauhid
Lokasi : Masjid Ridlo Allah, pertigaan PLTU Tello, kota Makassar
Pengajar: Ustadz Azhari Asri (alumni Yaman)
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)

4. Aqidah
Waktu : Sabtu, pukul 09.00 - Dhuhur
Materi : Kitab Aqidah Salaf
Lokasi : Masjid Ridlo Allah, pertigaan PLTU Tello, kota Makassar
Pengajar: Ustadz Muhammad Pangkep
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)

5. Fiqh
Waktu : Senin, ba'da Maghrib
Materi : Kitab Umdatul Ahkam
Lokasi : Masjid Telkom, AP Pettarani, depan Samsat, kota Makassar
Pengajar: Al Ustadz Dzulqarnain bin Sunusi (alumni Yaman)
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)

6. Fiqh
Waktu : Selasa, ba'da Maghrib
Materi : Kitab Ushuluts Tsalatsah
Lokasi : Masjid Nurul Bahril (galangan dekat tol), kota Makassar
Pengajar: Al Ustadz Khidr bin Sunusi (alumni Yaman)
Peserta : Umum (Ikhwan/Laki & Akhwat/Pr)


Malang

Info Kajian
Malang

Jumat, 12 Mei 2006
Penulis: Administrator

Jadwal Talim Ahlus Sunnah Kota Malang dan Sekitarnya

Majelis Taklim dan Dakwah As Sunnah (MTDS)
Yayasan As Sunnah
Sekretariat : Jl. S. Surpriyadi 5 F, Malang
Telpon : (0341) 348833

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian reguler di kota Malang, Jawa Timur
1. Akhlaq
- Kitab yang dibahas : Adabul Mufrad (Ahlak)
- Pembicara : Al Ustadz Usamah Mahri (alumni Univ. Islam Madinah)
- Waktu : Ahad 08.30-09.30 WIB
- Lokasi : Masjid Munawarah Jln. Ir. Rais gg III, Ngaglik, Malang
- Peserta : Umum (ikhwan/akhwat - laki-laki & perempuan)

2. Fiqh
- Kitab yang dibahas : Taisirul Allam Syarh 'Umdatul Ahkam
- Pembicara : Al Ustadz Ahmad Khodim
- Waktu : Ahad, 09.30 - 10.30
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (ikhwan - laki-laki)

3. Aqidah
- Kitab yang dibahas : Fathul Majid Syarah Kitabut Tauhid
- Pembicara : Al Ustadz Usamah Mahri
- Waktu : Senin, Ba'da Maghrib
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (ikhwan- laki-laki)

4. Fiqh
- Kitab yang dibahas : 'Umdatul Ahkam
- Pembicara : Al Ustadz Usamah Mahri
- Waktu : Selasa, Ba'da Magrib
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (ikhwan - laki-laki)

5. Fiqh
- Kitab yang dibahas : Riyaldus Shalihin
- Pembicara : Al Ustadz Faishol Mahri
- Waktu : Rabu, Ba'da Magrib
- Lokasi : Masjid Al Muslimun, Gandekan
- Peserta : Umum (ikhwan - laki-laki)

6. Tafsir Al Quran
- Kitab yang dibahas : Tafsir As Sa'di
- Pembicara : Al Akh Syamsu Muhajir
- Waktu : Kamis, Ba'da Magrib
- Lokasi : Masjid Munawarah, Jln. Ir. Rais gg III, Ngaglik, Malang
- Peserta : Umum (ikhwan - laki-laki)

7. Tafsir Al Quran
- Kitab yang dibahas : Tafsir Ibnu Katsir
- Pembicara : Al Ustadz Usamah Mahri
- Waktu : Jumat, Ba'da Magrib
- Lokasi : Masjid Muhajirin (barat ITN) Malang
- Peserta : Umum (ikhwan/akhwat - laki-laki & perempuan)

8. Fiqh
- Kitab yang dibahas : Riyadhus Shalihin
- Pembicara : Al Ustadz Ahmad Khodim
- Waktu : Jumat, Ba'da Magrib
- Lokasi : Masjid At Taqwa (Kidul Dalem)
- Peserta : Umum (ikhwan/akhwat - laki-laki & perempuan)

9. Aqidah
- Kitab yang dibahas : Ushuluts Tsalatsah
- Pembicara : Al Ustadz Usamah Mahri
- Waktu : Sabtu, Pukul 08.00-09.00 WIB
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (akhwat - perempuan)

10. Fiqh
- Kitab yang dibahas : Jami Ahkamin Nisa
- Pembicara : Al Ustadzah Ummu Abdillah
- Waktu : Sabtu, Pukul 09.00-10.00 WIB
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (akhwat - perempuan)

11. Fiqh
- Kitab yang dibahas : Fathul Bari, Syarah Shahih Bukhari
- Pembicara : Al Ustadz Usamah Mahri
- Waktu : Sabtu, Ba'da Maghrib
- Lokasi : Jln. Papa Putih 26, Kendal Sari (Samping Masjid Babus Salam), Malang
- Peserta : Umum (ikhwan - laki-laki)

Program pendidikan lainnya :
1. Raudhatul Athfal "As Sunnah" Putra-Putri (setingkat TK)
A. Kelompok umur 3 th (pra RA)
B. Kelompok umur 4-6 th (RA)
2. Ma'had As Sunnah Lil Banat (Setingkat SD)
Kampus : Jl. S. Supriyadi VIII/30 Malang (0341) 351631

Demikian pengumuman ini untuk menjadikan periksa.

Wassalamu 'alaikum warahmatullah

Alamat Yayasan As Sunnah
Sekretariat : Jln. Ngaglik 2D/571 RT 13/RW 01, Kel Sukun, Kec. Sukun, Malang
Telp.0341-7764393 E-Mail : as_sunnah @ telkom.net


Manado

Info Kajian

Kajian rutin Salafy di Manado dan sekitarnya (27/11/2005)
Sabtu, 13 Agustus 2005 - 11:41:01
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim di Manado dan sekitarnya sebagai berikut :

1. Aqidah
Waktu : Ahad pagi, pukul 10.00(waktu setempat)
Materi : Kitabuttauhid, Asy-Syaikh Muhammad bin Abdul Wahhab
Lokasi : Masjid Al-Furqan d/a. jln. Sulawesi(Lorong pasar Bahu) Manado, Sulawesi utara
Pengajar : Al Ustadz Adnan bin Abdul Madjid
Peserta : Umum (Ikhwan & Akhwat)

2. Fiqh
Waktu : Senin sampai Sabtu,Pukul 15.30(Bada Ashar)(waktu setempat)
Materi : Fiqh, Umdatul Ahkam, Asy- syaikh AbdulGhani Al-Maqdisi
Lokasi : Yayasan Fastabikul Khairat d/a. Jln. Sudirman No. 08 D, Lingkungan I Komo Luar, Manado Sulut
Pengajr : Al Ustadz Adnan bin Abdul Madjid
Peserta ; Umum

3. Fiqh
Waktu : Senin sampai Sabtu,bada Maghrib
Materi : Riyadusshalihin, Al Imam An Nawawi. Dilanjutkan Dengan Kajian Bahasa Arab(Al Jurumiah)
Lokasi : Yayasan Fastabikul Khairat Jln. Sudirman No. 08 D, Komo Luar, Manado Sulut
Pengajar : al Ustadz Adnan bin Abdul Madjid
Peserta : Umum

4. Hadits
Waktu : Kamis malam, Bada Isya(Pukul 07.30) sampai selesai
Materi : Hadits Arbain An Nawawi
Lokasi : Masjid Ar Ridwan, Jln. Lorong Mahawu Ling. IV.Kec.Tuminting ,Manado Sulut
Pengajar : Al Ustadz Adnan bin Abdul Madjid
Peserta : Ikhwan

Kontributor : Safardi al-Asghabi .

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Medan

Info Kajian

Kajian rutin Salafy di Medan dan sekitarnya (10/09/2005)
Selasa, 25 Oktober 2005 - 07:07:07
Penulis: Redaksi Salafy.or.id

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Medan, Sumatera Utara dan sekitarnya :

1.Fiqh
Waktu : Rabu, Ba'da Isya
Materi : Bahjatun Nazhirin syarh Riyadush Sholihin, Salim Al Hilali
Lokasi : Mesjid Raya Al Jihad Lt 2 Jl. Mesjid Raya Al Jihad P. Brayan kota, Medan 20116
Pengajar : Al Ustadz Muhammad Ali Ishmah
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

2.Fiqh
Waktu : Ahad, pukul 10.00 - Bada Dhuhur
Materi : Al Mausu’ah Al Fiqhil Islami, Husain ‘Awaisyah (dan kitab bebas)
Lokasi : Mesjid Raya Al Jihad Lt 2 Jl. Mesjid Raya Al Jihad P. Brayan kota, Medan 20116
Pengajar : Al Ustadz Muhammad Ali Ishmah
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

3.Aqidah & Fiqh
Waktu : Sabtu, Ba'da Isya
Materi : 1. Syarh Lum’atul I’tiqad, 2. Aqidah Salaf, Ash Shobuni, 3. Kitab tauhid, M. Abdul Wahhab 4. dll (sudah) 5. Sifat Sholat Nabi
Lokasi : Musholla Al Muhajirin Jl. Pertempuran 21 lingk. 8 P. Brayan kota, Medan (Dekat Pasar)
Pengajar : Al Ustadz Muhammad Ali Ishmah
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

4.Tauhid
Waktu : Jumat, Ba'da Isya (2 kali sebulan, pada pekan ke 2 dan 4)
Materi : Kitab Tauhid, Sholih Fauzan
Lokasi : Mesjid Al Muslimin Jl. Jahe 10 Perum. Simalingkar, Medan (Dekat pasar)
Pengajar : Al Ustadz Muhammad Ali Ishmah
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

5.Aqidah
Waktu : Senin, Ba'da Isya
Materi : Aqidatus Salaf Ash habul Hadits, Abu Utsman Ash Shobuni
Lokasi : Kantor Yayasan Wakaf Ath Thoifah Al manshuroh Jl. Lintas Sumatra Depan Kantor pembibitan, ds. Perdamean Kec. Tanjung Morawa, Kab. Deli Serdang. (perbatasan dg Lubuk Pakam)
Pengajar : Al Ustadz Muhammad Ali Ishmah
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

6.Fiqh Wanita
Waktu : Ahad pagi
Materi : Tanbihat ‘ala ahkam takhtashshu bil mukminat, sholih Fauzan
Lokasi : Kantor Yayasan Wakaf Ath Thoifah Al manshuroh Jl. Lintas Sumatra Depan Kantor pembibitan, ds. Perdamean Kec. Tanjung Morawa, Kab. Deli Serdang. (perbatasan dg Lubuk Pakam)
Pengajar : Istri akhi Fauzi
Peserta : Umum (Akhwat/Wanita)

7.Aqidah
Waktu : Sabtu, Ba'da Isya
Materi : Ushuluts Tsalatsah
Lokasi : Mesjid Salafiy Jl. Solo, ds. Suka Maju, kec. T.Tiram, Kab. Asahan
Pengajar : Al Akh Abdul Aziz (HP 085261128802)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

8.Aqidah
Waktu : Ahad pagi
Materi : Tanbihat ‘ala ahkam takhtashshu bil mukminat, sholih Fauzan, Kitabut Tauhid
Lokasi : Mesjid Salafiy Jl. Solo, ds. Suka Maju, kec. T.Tiram, Kab. Asahan
Pengajar : Al Akh Abdul Aziz (HP 085261128802)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

9.Aqidah
Waktu : Rabu, Ba'da Isya
Materi : Al Maushu’ah al fiqhiyyah, Husain Awaisyah
Lokasi : Mesjid Salafiy Jl. Solo, ds. Suka Maju, kec. T.Tiram, Kab. Asahan
Pengajar : Al Akh Abdul Aziz (HP 085261128802)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

10. Aqidah
Waktu : Kamis, Ba'da Isya
Materi : Bahasa Arab
Lokasi : Mesjid Salafiy Jl. Solo, ds. Suka Maju, kec. T.Tiram, Kab. Asahan
Pengajar : Al Akh Abdul Aziz (HP 085261128802)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

11. Aqidah
Waktu : Sabtu, Ba'da Dhuhur
Materi : Kitabut Tauhid
Lokasi : Lembaga Pemasyakatan (LP) Labuhan Ruku, Batu Bara.
Pengajar : Al Akh Abdul Aziz (HP 085261128802)
Peserta : Khusus tahanan/Napi

12. Manhaj, Fiqh
Waktu : Selasa, Ba'da Isya'
Materi : 1. Manhaj Al Firqatun Najiyah, Jamil Zainu. 2.Mulakhkhosh fiqh, Syaikh Sholih Fauzan
Lokasi : Musholla Dusun 3, desa Firdaus Kec. Sei Rampah, Kab. Serdang Bedagai.
Pengajar : Al Akh Peri Suheri (murid ust Ali Basuki) HP 081360042238 (Lilik- M.Ali HP 081361159029)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

13. Manhaj, Fiqh
Waktu : Rabu, Ba'da Isya'
Materi : 1. Manhaj Al Firqatun Najiyah, Jamil Zainu. 2. Mulakhkhosh fiqh, Syaikh Sholih Fauzan
Lokasi : Mesjid Timur, ds. Pematang Pelintahan, Kec. Teluk Mengkudu, Kab. Sergei.
Pengajar : Al Akh Peri Suheri (murid ust Ali Basuki) HP 081360042238 (Lilik- M.Ali HP 081361159029)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

14. Umum
Waktu : Sabtu, Ba'da Isya'
Materi : Bebas
Lokasi : Mesjid Sunniyyin, simp. Simananjung, Tanjung Balai
Pengajar : Al Akh Abdul Aziz
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

15. Tauhid
Waktu : Ahad, Ba'da Isya'
Materi : Kitabut Tauhid
Lokasi : Mesjid Sunniyyin, simp. Simananjung, Tanjung Balai
Pengajar : Al Akh Peri Suheri (murid ust Ali Basuki) HP 081360042238 (Lilik- M.Ali HP 081361159029)
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

16. -
Waktu : Selasa, Ba'da Isya'
Materi : -
Lokasi : Masjid Salafiy, pasar 5 desa Sidomulyo, kec. Stabat.
Pengajar : Ustadz Alimuddin, Fakhruddin,Abdul Mannan
Peserta : Umum (Ikhwan/Laki)

17. -
Waktu : Senin, Ba'da Isya'
Materi : -
Lokasi : Masjid Taqwa, banyumas, Stabat, Langkat
Pengajar : Ustadz Alimuddin, Fakhruddin,Abdul Mannan
Peserta : Umum (Ikhwan/Laki)

18. -
Waktu : Rabu, pukul 14.30
Materi : -
Lokasi : Masjid Salafiy, pasar 5 desa Sidomulyo, kec. Stabat.
Pengajar : Ustadz Alimuddin, Fakhruddin,Abdul Mannan
Peserta : Umum (Akhwat/Wanita)

19. -
Waktu : Senin, pukul 14.30
Materi : -
Lokasi : Masjid Taqwa, banyumas, Stabat, Langkat
Pengajar : Ustadz Alimuddin, Fakhruddin,Abdul Mannan
Peserta : Umum (Akhwat/Wanita)

20. Aqidah
Waktu : Kamis, Ba'da Isya' (Ahad ke 1 & 3 setiap bulan)
Materi : Ushulus Tsalasah
Lokasi : Masjid Salafiy, pasar 5 desa Sidomulyo, kec. Stabat.
Pengajar : Ustadz Alimuddin, Rijal Rukun
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

21. -
Waktu : Rabu, Ba'da Isya'
Materi : -
Lokasi : Masjid Batang Rambe, Tanjung Pura, Langkat
Pengajar : Ustadz dari Stabat
Peserta : Umum (Ikhwan/Laki)

22. -
Waktu : Jumat (2 kali tiap bulan, Jumat ke 1 dan 3)
Materi : -
Lokasi : Masjid Batang Rambe, Tanjung Pura, Langkat
Pengajar : Ustadz dari Stabat
Peserta : Umum (Ikhwan/Laki)

23. Aqidah
Materi : Qawa'idul Hisan
Waktu : Sabtu malam
Lokasi : Musholla Al Muhajirin, Pulo Brayan, Medan, Sumatera Utara
Pengajar : Al Ustadz M Ali Ishmah
Peserta : Umum/Laki/Ikhwan

24. Ta'lim
Materi : -
Waktu : Rabu malam
Lokasi : Masjid Raya Al Jihad, Jl. Mesjid Raya Al Jihad no 24, Pulo Brayan, Medan, Sumatera Utara
Pengajar : Al Ustadz M ALi Ishmah
Peserta : Umum/Laki/Ikhwan

25. Fiqh
Materi : Majmu' Fatawa
Waktu : Senin malam
Lokasi : Yayasan Thaifah Al Manshurah, Jl. Raya Medan - Lubuk Pakam km 24, Medan, Sumatera Utara
Pengajar : Al Ustadz M Ali Ishmah
Peserta : Umum/Laki/Ikhwan

26. Al Quran
Materi : Taisir Karimir Rahman As Sa'di
Waktu : Ahad pagi
Lokasi : Yayasan Wakaf Al Muhajirin, Jl. Mesjid Raya Al Jihad no 24, Pulo Brayan, Medan, Sumatera Utara
Pengajar : Al Ustadz M Ali Ishmah
Peserta : Umum/Laki/Ikhwan

27. Ta'lim
Materi : -
Waktu : Jumat malam
Lokasi : Perum Simalingkar, Medan, Sumatera Utara
Pengajar : Al Ustadz M Ali Ishmah
Peserta : Umum/Laki/Ikhwan

28. Ta'lim
Materi : -
Waktu : Kamis malam
Lokasi : Masjid At Taqwa Desa Dalu Sepuluh A, Tanjung Morawa, Medan, Sumatera Utara
Pengajar : Al Ustadz Abdul Hamid
Peserta : Umum/Laki/Ikhwan

Kontak Person : Al Ustadz Muhammad Ali Ishmah Al Maidani HP 08126402403 sunniysalafiy @ plasa.com Yayasan Wakaf Al Muhajirin Tahfidzil Quran Abu Bakar Ash Shiddiq
Alamat : Jl. Mesjid Raya Al Jihad no 24, Pulo Brayan, Medan, Sumatera Utara Telpon : +62.812 6402 403
Kontributor : Al Ustadz Muhammad Ali Ishmah Al Maidani
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006
Email : sunniysalafiy @ plasa.com

Berikut jadual kajian terakhir yang diadakan oleh Yayasan Al-Mujahadah, Ma'had As-Salafiyyah, Medan, Sumatera Utara dan sekitarnya :

1.Fiqh
Materi : Al-Mulakhkhash Al-Fiqhi
Waktu : Kamis malam Jum'at (21.00-22.00)
Lokasi : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Pengajar : Al-Ustadz Muhammad Faishal bin Jamil
Peserta : Umum/Laki/Ikhwan

2. Al Qur'an
Materi : Kaifa Nafhamul Qur'an
Waktu : Sabtu malam Ahad, Minggu I & Minggu III (21.00-22.00)
Lokasi : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Pengajar : Al-Ustadz Muhammad Faishal bin Jamil
Peserta : Umum/Laki/Ikhwan

3. Aqidah
Materi : Talbis Iblis
Waktu : Sabtu malam Ahad, Minggu II & Minggu IV (21.00-22.00)
Lokasi : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Pengajar : Al-Ustadz Muhammad Ali 'Ishmah
Peserta : Umum/Laki/Ikhwan

4. Hadits
Materi : Syarh Al-Arba'in An-Nawawiyyah
Waktu : Senin malam Selasa, Minggu I & Minggu III (21.00-22.00)
Lokasi : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Pengajar : Al-Ustadz Muhsin Jabir
Peserta : Umum/Laki/Ikhwan

5. Aqidah
Materi : Kitabut Tauhid
Waktu : Senin malam Selasa, Minggu II & Minggu IV (21.00-22.00)
Lokasi : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Pengajar : Al-Ustadz Mush'ab bin Ramli
Peserta : Umum/Laki/Ikhwan

Kontak Person : Al-Ustadz Muhammad Faishal bin Jamil HP 08126370662, Ustadz Muhsin Jabir 081375817334, Ustadz Mush'ab bin Ramli 081375926931 Yayasan Al-Mujahadah
Alamat : Ma'had As-Salafiyyah, Masjid Salafy Jln. Panglima Denai Gg.Wakaf (depan Jermal IV) MEDAN
Telpon : (061) 7368076, 061 77515484, 08126370662
Kontributor : Al Akh Muhammad Ihsan muhammad_ihsan @ salaf.or.id
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 06/05/2006
Email : sunniysalafiy @ plasa.com

Demikian informasi ini disampaikan. Wallahu a'lam. Wassalamu 'alaikum warahmatullah..
Redaksi Salafy.or.id


NTB

Info Kajian

Kajian rutin Salafy di NTB dan sekitarnya (04/09/2005)
Ahad, 04 September 2005 - 08:56:58
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim di Sumbawa Besar, NTB dan sekitarnya sebagai berikut :

1. Aqidah dan Adab
Waktu : Ahad pagi, pukul 09.30 - Dhuhur
Materi : Adab Tholibul 'Ilm
Lokasi : Rumah ustadz Abu Usamah, Jl. Mangga 2 no. 43 Kelurahan Uma Sima, Sumbawa Besar, NTB
Pengajar: Al Ustadz Abu Usamah Abdurrahman
Peserta : Umum(Ikhwan, Akhwat)

2. Aqidah
Waktu : Ahad malam, ba'da Isya'
Materi : Aqidah dan Tanya Jawab
Lokasi : Rumah ustadz Abu Usamah, Jl. Mangga 2 no. 43 Kelurahan Uma Sima, Sumbawa Besar, NTB
Pengajar: Al Ustadz Abu Usamah Abdurrahman
Peserta : Umum(Ikhwan, Akhwat)

3. Fiqh dan Adab
Waktu : Jumat malam, ba'da Magrib - ba'da Isya
Materi : Kitab Amrodhul Qulub dan kitab Bulughul Maram
Lokasi : Rumah ustadz Abu Usamah, Jl. Mangga 2 no. 43 Kelurahan Uma Sima, Sumbawa Besar, NTB
Pengajar: Al Ustadz Abu Usamah Abdurrahman
Peserta : Umum(Ikhwan, Akhwat)

4. Al Qur'an
Waktu : Jumat dan malam, ba'da Ashar
Materi : Tajwid
Lokasi : Rumah ustadz Abu Usamah, Jl. Mangga 2 no. 43 Kelurahan Uma Sima, Sumbawa Besar, NTB
Pengajar: Al Ustadzah Ummu Hasan
Peserta : Umum (Ummahat, Akhwat)

5. Adab
Waktu : Setiap hari selain Jum'at dan Ahad, ba'da Dhuhur
Materi : Kitab Adabul Mufrad
Lokasi : Rumah ustadz Abu Usamah, Jl. Mangga 2 no. 43 Kelurahan Uma Sima, Sumbawa Besar, NTB
Pengajar: Al Ustadz Abu Usamah Abdurrahman
Peserta : Umum(Ikhwan, Akhwat)

Kontak Person : -
Kontributor : Al Akh Abu Karimah Rudiansyah

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Padang

Info Kajian

Kajian rutin Salafy di Padang dan sekitarnya (09/08/2005)
Selasa, 09 Agustus 2005 - 03:24:00
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim di Padang dan sekitarnya sebagai berikut :

1. Ta'lim
Waktu : Pagi, setiap hari, selain Jum'at
Materi : -
Lokasi : Jl. Hidayah III No.37 Dadok Tunggul Hitam, Padang
Pengajar: Ustadz Abu Abdirrahman Abdullah Cawas
Peserta : -

2. Ta'lim
Waktu : Ba'da Isya, hari Sabtu
Materi : -
Lokasi : Jl.Padang No.10 Perumnas Siteba, Padang
Pengajar: Ustadz Abu Abdirrahman Abdullah Cawas
Peserta : -

3. Ta'lim
Waktu : Ahad, minggu ke empat
Materi : -
Lokasi : Jl.Padang No.10 Perumnas Siteba, Padang
Pengajar: Ustadz Abul Mundzir Dzul Akmal
Peserta : -

Kontak person :
- Asnil Fauzy +6285669017175
- Anggi: 0813-63396468
- Abu 'Aisyah: 0813-74179745
- Fandy: 0813-74012526
- Abu Ahmad : 0751-7051870
- Abdullah +6281374001971
- Abdurrahman +6281371290700
- Telpon (0751) 7051870

Kontributor : Abdurrahman via Buku Tamu Salafy.or.id.

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Palembang

Info Kajian

Kajian rutin Salafy di Palembang dan sekitarnya (29/08/2005)
Senin, 29 Agustus 2005 - 04:28:19
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim di Palembang dan sekitarnya sebagai berikut :

1. Aqidah, Tafsir & Fiqh
Waktu : Ahad pagi, pukul 10.00 - Ashar
Materi : Tafsir As Sa'di, Ushulus Tsalatsah, Umdatul Ahkam
Lokasi : Masjid Darus Said, Tebing Abi Hasan, Palembang, Sumatera Selatan
(Rute : Naik angkot menuju Perumnas Sako Kenten, Palembang. Setelah Kavaleri, kiri jalan ada Tebing Abi Hasan, Masjid Darus Said)

Pengajar: Al Ustadz Bukhari
Peserta : Umum(Ikhwan, Ahwat)
Kontak Person : -
Kontributor : Al Akh Abror 081532700079

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Payakumbuh, Sumatera Barat

Info Kajian
Kota Payakumbuh Sumatera Barat

Selasa, 09 Mei 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Kota Payakumbuh

Pembimbing:
al-Ustadz Muhammad Ridhwan AR al-Atsariy, Lc.
al-Ustadz Rizki ibn Sufyan al-Atsariy

Setiap Senin I dan III
Maghrib-21:00 WIB, Lampasi, Mushalla Mubarak, oleh Ust. Muh Ridhwan, Lc.
Akhlaq dan Adab, Riyadhu ash-Shalihin dan
Manhaj, Al-Azhar al-Manshurah

Setiap Senin II dan IV
Maghrib-21:00 WIB, Pasar Kabau, Masjid Baitul Mukmin, oleh Ust. Muh Ridhwan, Lc.
Akhlaq dan Adab, Riyadhu ash-Shalihin dan
Fiqih, Shifatu ash-Shalatu an-Nabiy

Setiap Selasa
Shubuh-06:45 WIB, Nunang, Mushalla Hidayah, oleh Ust. Muh Ridhwan, Lc., Tafsir, Tafsir Ibni Katsir dan Bahasa ‘Arab, Al-Muyassar

Setiap Selasa I, II
Pukul 10:00-12:00 WIB, Parak Batuang, Masjid Taqwa, oleh Ust. Muh Ridhwan, Lc.
Tauhid, Al-Qaulu al-Mufid

Setiap Selasa II
Maghrib-21:00 WIB, Tarok, Masjid H Nisbar, oleh Ust. Muh Ridhwan, Lc.
Aqidah, Al-Maba’di al-Mufidah

Setiap Selasa III, IV dan V
Pukul 10:00-12:00 WIB, Parak Batuang, Masjid Taqwa, oleh Ust. Muh Ridhwan, Lc.
Tauhid, Al-Qaulu al-Mufid

Setiap Selasa I, III, IV dan V
Maghrib-21:00 WIB, Lundang, Masjid Wushtha, oleh Ust. Muh Ridhwan, Lc.
Tauhid, Al-Qaulu al-Mufid dan
Manhaj, Syarhu as-Sunnah, An-Nushu al-Amin

Setiap Rabu
Shubuh-06:45 WIB, Nunang, Mushalla Hidayah, oleh Ust. Muh Ridhwan, Lc.
Hadits, Arba’in an-Nawawiyyah dan
Bahasa ‘Arab, Al-Muyassar

Setiap Rabu
Maghrib-’Isya’, Nunang, Mushalla Hidayah, Ust. Abu Muh Rizki
Akhlaq dan Adab, al-Hilyatu ath-Thalabi al-’Ilmi

Setiap Kamis
Maghrib-’Isya’, Nunang, Mushalla Hidayah, oleh Ust. Abu Muh Rizki
Aqidah dan Manhaj, Ushulu as-Sunnah

Setiap Jum’at II
Shalat Jum’at, Nunang, Mushalla Hidayah, oleh Ust. Muh Ridhwan
Khutbah Jum’at

Setiap Jum’at II
Maghrib-21:00 WIB, Nunang, Mushalla Hidayah, oleh Ust. Muh Ridhwan, Lc.
Ceramah umum

Setiap Sabtu
Maghrib-’Isya’, Nunang, Mushalla Hidayah, oleh Ust. Abu Muh Rizki,
Tauhid, Lum’atu al-I’tiqad dan
Bahasa ‘Arab


Pekalongan

Info Kajian
Kota Pekalongan

Rabu, 06 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Pekalongan, Jawa Tengah dan sekitarnya :

1. Aqidah

Materi : Aqidah Wasithiyyah

Pengajar : Al Ustadz Ahmad Taufiq al Garuty

Waktu : Setiap hari, pukul 18.00 - 19.15 (antara Maghrib-Isya)

Lokasi : Jl. Krapyak no 1, Krapyak, Pekalongan

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

2. Fiqh

Materi : Umdatul Ahkam

Pengajar : Al Ustadz Ahmad Taufiq al Garuty

Waktu : Setiap hari, pukul 19.00 - 19.30 (Ba'da Isya)

Lokasi : Jl. Krapyak no 1, Krapyak, Pekalongan

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

Informasi : Majelis Ta'lim Ahlus Sunnah Waljama'ah Pekalongan

Yayasan Salafy

Alamat : Jl. Trutum no 1, Krapyak, Pekalongan, Jawa Tengah

Kontak : Muhammad Ghody, 0815 8078 165


Pemalang

Info Kajian

Kajian rutin Salafy di Pemalang dan sekitarnya (05/05/2005)
Kamis, 05 Mei 2005 - 12:12:07 :: kategori Info Dakwah
Penulis: Redaksi Salafy.or.id
.: :.
Assalamu 'alaikum...

Berikut kami umumkan adanya info Ta’lim di kota Pemalang, Jateng

Lokasi : Masjid An Nuur, Jl Semeru no 2 Pemalang
Nama pengajar :
1. Al Ustadz Umar Abdillah
2. Al Ustadz Abdush Shomad (Yaman)
Waktu : Malam Kamis, Ba’da Maghrib, Jum’at Sore

Kontak person : Emy Jamedi, Jl. Dorang 1/83 Perumnas Sugih Waras, Pemalang, Telp (0284) 322771.

Demikian informasi ini kami sampaikan.

Wassalamu 'alaikum...

Pengelola
Sumber : http://www.salafy.or.id/forumkita/viewtopic.php?t=285.


Penajam, Paser Utara

Info Kajian
Penajam, Paser Utara

Jumat, 14 April 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Kota Penajam, Paser Utara dan sekitarnya

Daerah : Kel. Jenebora Kec. Penajam Kab. Penajam Paser Utara
Materi : Aqidah Thahawiyah
Tempat : Masjid Al-Umm
Waktu : Selasa, Ba’da Maghrib
Pemateri : Al Ustadz Abu Abdillah Muslim Ibnu Shalih

Daerah : Kel. Pantai Lango Kec. Penajam Kab. Penajam Paser Utara
Materi : Bulughul Maram
Tempat : Masjid Al Mut’mainnah
Waktu : Rabu Ba’da Maghrib
Pemateri : Al Ustadz Abu Abdillah Muslim Ibnu Shalih

Daerah : Penajam Kec. Penajam Kab. Penajam Paser Utara
Materi : Bulughul Maram
Tempat : Mushala Riyadus Shalihin
Waktu : Kamis Ba’da Maghrib
Pemateri : Al Ustadz Abu Abdillah Muslim Ibnu Shalih

Daerah : Kel. Jenebora Kec. Penajam Kab. Penajam Paser Utara
Materi : Thadihul Ahkam Syarah Bulughul Maram, Syaikh Alu Bassam
Tempat : Masjid Al-Umm
Waktu : Ahad Ba’da Maghrib
Pemateri : Al Ustadz Abu Abdillah Muslim Ibnu Shalih

Contact Person: Abu Aslam Muhammad
Jl. Puskesmas RT 02 Kel. Jenebora
Penajam-Paser Utara (0542)7028153


Purwokerto

Info Kajian
Kota Purwokerto

Ahad, 13 Agustus 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah Wal Jama’ah Kota Purwokerto

SENIN
Waktu : 16.00-17.00
- Syarah Al-Arba’in An Nawawiyah (Syaikh Muhammad bin Sholih Al-Utsaimin)
- Fatwa-fatwa ulama tentang masalah kewanitaan
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Masjid Al Faruq Jl. S.Parman Purwokerto
Khusus untuk wanita

Waktu : Maghrib s/d Isya’
- Kitabut Tauhid (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
(Al-Ustadz Asasuddin)
Di Masjid Al Huda Jl. Pemuda Purwokerto
Untuk Pria dan Wanita

Waktu : Isya’ s/d 21.00
- Kitabut Tauhid (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Musholla Al –Muslimun Jl. Kenanga Grendeng Purwokerto
Khusus untuk Pria

SELASA
Waktu : 20.00 - 21.00
- Syarah Riyadhus Sholihin (Syaikh Muhammad bin Sholih Al –Utsaimin)
-Fatwa Lajnah Daimah Lil Buhuts Al-‘Ilmiyah Wal ‘Ifta (Fatwa Ulama Saudi Arabia)
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Masjid Al Faruq Jl. S.Parman Purwokerto
Khusus untuk Pria

RABU
Waktu : Maghrib s/d ‘Isya
- Kitabut Tauhid (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
(Al-Ustadz Asasuddin)
Di Masjid Al Huda Jl. Pemuda Purwokerto
Untuk Pria dan Wanita

KAMIS
Waktu : Maghrib s/d ‘Isya
- Kitab Fiqih Umdatul Ahkam (Syaikh ‘Abdul Ghoni Al-Maqdisi)
(Al-Ustadz Asasuddin)
Di Masjid Al Huda Jl. Pemuda Purwokerto
Untuk Pria dan Wanita

JUM’AT
Waktu : 16.00 – 17.00
- Al-Ushul Ats-Tsalatsah (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
- Fatwa-fatwa ulama tentang masalah kewanitaan
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Wisma Qotrun Nada Jl. Kenanga RT I/VI No.29 Grendeng
Khusus untuk wanita

SABTU
Waktu : 16.30 – 18.00
-Shifat Sholat Nabi (Syaikh Muhammad Nashirudin Al-Albani)
-Muhadhoroh Syaikh Sholih bin Fauzan bin ‘Abdullah Al-Fauzan (Tentang Keislaman)
(Al-Ustadz Said Ahsan)
Di Masjid Al Faruq Jl. S.Parman Purwokerto
Untuk Pria dan Wanita

Waktu : Maghrib s/d ‘Isya
- Al-Ushulus Sunnah (Al-Imam Ahmad bin Hanbal)
Al-Ustadz Asasuddin
Di Masjid KH Ahmad Dahlan Komplek UMP Dukuhwaluh
Untuk Pria dan Wanita

AHAD I
Waktu : 10.00-12.00
- Al Quolul Mufid Fii Adilatit Tauhid -Bab:Nawakidul Islam (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
(Al-Ustadz Saiful Bahri)
Di Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

Waktu : Maghrib s/d ‘Isya
- Kitabu Tauhid (Syaikhul Islam Muhammad bin ‘Abdul Wahhab At-Tamimi)
(Al-Ustadz Asasuddin)
Di Masjid Al Huda Jl. Pemuda Purwokerto
Untuk Pria dan Wanita

Waktu : Isya’ s/d 21.00
- Fathul Majid Syarh Kitabu Tauhid (Syaikh ‘Abdurrahman bin Hasan Alu Asy-Syaikh)
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Masjid Muhajirin Jl. Adipura perum Purwosari Purwokerto
Khusus untuk Pria

AHAD II
Waktu : 10.00-12.00
- Al-Qowa’idul Mutsla (Syaikh Muhammad bin Sholih Al-Utsaimin)
(Al-Ustadz Saifuddin Zuhri, Lc)
Di Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

AHAD III
Waktu : 10.00-12.00
- Al Adabu Al Mufrod (Al-Imam Abu ‘Abdillah Muhammad bin ‘Ismail Al-Bukhori)
(Al-Ustadz Asasuddin)
Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

AHAD IV
Waktu : 10.00-12.00
- Kitab Fiqih Ad-Durorul Bahiyyah (Al-Imam Muhammad bin ‘Ali bin Muhammad bin ‘Abdullah Asy Syaukani)
(Al-Ustadz Tsanin Hasanuddin)
Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

AHAD V
Waktu : 10.00-12.00
- Al-Qowa’idul Mutsla (Syaikh Muhammad bin Sholih Al-Utsaimin)
(Al-Ustadz Asasuddin)
Di Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

SENIN s/d AHAD
Waktu : Shubuh s/d 05.30
- Tafsir Al-Qur’anil ‘Azhim (Tafsir Ibnu Katsir)
Al-Ustadz Asasuddin
Di Masjid Al Huda
Jl. Pemuda Purwokerto
Untuk Pria dan Wanita

SABTU ke 2 Setiap Bulan
Waktu : 09.00-11.00
- Aqidatut Tauhid (Syaikh Sholih bin Fauzan bin ‘Abdullah Al-Fauzan)
Al-Ustadz Saifuddin Zuhri, Lc
Di Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

Waktu : 11.00-15.00
- Irsyadul Bariyyah (Syaikh Abu ‘Abdussalam Hasan bin Qasim Ar-Rimi)
(Al-Ustadz Muhammad Umar As-Sewed)
Di Masjid Agung Baitussalam Komplek Alun-alun Purwokerto
Untuk Pria dan Wanita

Keterangan:
~ Kalau sabtu ke-2 ada dauroh di masjid Agung Baitussalam, maka kajian pada sore harinya diliburkan
~ Tempat dan tema ini sewaktu-waktu bisa berubah sesuai keinginan Asatidz / panitia
~ Info : Abu Humam (081327650055), Abu Husain (081327056661), Kholid (081327296671)

Dikirim oleh Al-Akh Abu Tsaqif via email


Riau

Info Kajian

Kajian rutin Salafy di Riau dan sekitarnya (06/10/2005)
Senin, 26 September 2005 - 05:09:36
Penulis: Redaksi Salafy.or.id

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Riau dan sekitarnya :

1. Aqidah
Waktu : Hari Selasa, Ba'da 'Isya, 20:00-22:00 WIB
Materi : Kasyfu asy-Syubuhaat
Lokasi : Yayasan Ta'zhim As-Sunnah Jl. Panda II No. 26, Pekanbaru
Pengajar : Al Ustadz Muhammad Ja'far
Peserta : Umum

2. Aqidah & Fiqh
Waktu : Hari Kamis, Ba'da 'Isya', pukul 20:00-22:00 WIB
Materi : Iqtidho ash-Shiratha al-Mustaqiim (Syaikh Islam Ibnu Taimiyyah) dan Taisiru al 'Allam (Syaikh Ali Bassam)
Lokasi : Yayasan Ta'zhim As-Sunnah Jl. Panda II No. 26, Pekanbaru
Pengajar : Ust. Abu al-Mundzir Lc
Peserta : Umum

3. Aqidah
Waktu : Hari Sabtu, Ba'da 'Isya', pukul 20:00-22:00 WIB
Materi : Fathu al-Majid (Imam Abdu ar Rahman Nashir as-Sa'di) dan Manhaj Imam Syafi'i (Syaikh Dr. Muhammad Abdul Wahhab al-'Aqil)
Lokasi : Masjid Al-Mubin Jl. Paus, Pekanbaru
Pengajar : Ust. Abu al-Mundzir Lc
Peserta : Akhwat/Wanita

4. Fiqh
Waktu : Hari Ahad, pukul 09:00-12:00 WIB
Materi : Ahkam an-Nisaa' (Syaikh Musthafa al-'Adawi) dan Bahjatu an-Nazhirin (Syaikh Salim ibn 'Ied al-Hilali)
Lokasi : di Tahfidz Akhwat Jl. Gurita, Pekanbaru
Pengajar :Ust. Abu al-Mundzir Lc.
Peserta : Akhwat / Wanita

5. Aqidah
Waktu : Rabu, Ba'da 'Isya, 20:00-22:00 WIB
Materi : Al Mumti' syarh Al Ajrumiyah, Syarh Utsulu Tsalatsah
Lokasi : Masjid An-Nahl, Mess Bunut IKPP Bunut, Perawang
Pengajar :Al Ustadz Muhammad Ja'far
Peserta : Ikhwan

6. Bahasa Arab & Aqidah
Waktu : Rabu sore, 17:00-18:00 WIB
Materi : Al Mumti' syarh Al Ajrumiyah, Syarh Utsulu Tsalatsah
Lokasi : Kompleks Madrasah Ibitida'iyah As Salafiyah Jl. Garuda Perawang
Pengajar : Al Ustadz Muhammad Ja'far
Peserta : Akhwat

7. Fiqh & Manhaj
Waktu : Jumat, pukul (20:00 - 22:00)
Materi : Ma'usu'atu al-Fiqhiyyah (Minggu I dan II), Irsyadu as-Sari syarh Syarhu as-Sunnah (Minggu III), Sittu Dhuror (Minggu IV)
Lokasi : Masjid An-Nahl, Mess Bunut IKPP Bunut, Perawang
Pengajar :Ust. Abu al-Mundzir Lc.
Peserta : Ikhwan

8. Fiqh & Manhaj
Waktu : Jumat, pukul 17.00 - 18.00 WIB
Materi : Jami' Ahkamu an-Nisa', Firqotu an-Najiyah
Lokasi : Masjid An-Nahl, Mess Bunut IKPP Bunut, Perawang
Pengajar :Ust. Abu al-Mundzir Lc.
Peserta : Akhwat

Kontributor : Abu Muhammad
http://www.thullabul-ilmiy.or.id/modules/news/

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Samarinda

Info Kajian
Samarinda

Jumat, 14 April 2006
Penulis: Administrator

Jadwal Kajian Ahlus Sunnah untuk Kota Samarinda dan Sekitarnya

JADUAL TA'LIM RUTIN
MAJELIS TA'LIM AHLUS SUNNAH WALJAMA'AH SAMARINDA
Sekretariat : JL. Trisari Rt 22 No 28 Samarinda Tlp. (0541) 7010648

1. Kewanitaan
Materi : Nasehati Linnisa, Ummu Abdillah Al Wad'iyah, Kaifa Nurobbi Auladana Muhammad Bin Jamil Zainu
Pengajar : Ustadzah Ummu Ahmad Balqis
Waktu : Ahad, 09.00 -10.00
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Wanita/Akhwat)

2. Manhaj
Materi : Lammudduril Mantsur, Abu Abdillah Jamal Bin Furaikhan
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Ahad, 10.30 – 12.00
Lokasi : Masjid Al Jihad Komp. PGA Jl. Harmonika Samarinda
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

3. Bahasa Arab
Materi : Durusul Lughoh, Dr. Abdur Rahim
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Senin, Rabu, Jumat, 18.30 - 19.30, 20.00 - 21.30
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Laki-laki/Ikhwan)

4. Bahasa Arab
Materi : Muyassar Fii Ilmi Nahwi, Zakaria Bin Ahmad Kurhi
Pengajar : Ustadzah Ummu Ahmad Balqis
Waktu : Senin, 16.00 - 17.00, Selasa 14.30 – 15.30, Sabtu 16.00 - 17.00
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Wanita/Akhwat)

5. Bahasa Arab
Materi : Muyassar Fii Ilmi Nahwi, Zakaria Bin Ahmad Kurhi
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Selasa, 20.00 -21.30, Kamis, 20.00 - 21.29
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Laki-laki/Ikhwan)

6. Tafsir
Materi : Munakholah (Fiqih) / Tafsir Juz 'amma, Murod Syukri/ Ibnu Utsaimin
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Kamis 18.30 – 19.30
Lokasi : Masjid Al Jihad Komp. PGA Jl. Harmonika Samarinda
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

7. Aqidah
Materi : Kitabut Tauhid, Syeikh. Muhammad Bin Abdul Wahhab
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Jumat, 14.30 - 15.30
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

8. Aqidah
Materi : Masailul Jahiliyyah, Syeikh. Muhammad Bin Abdul Wahhab
Pengajar : Ustadz Abu Ahmad Imam Ali Surahman
Waktu : Jumat, 16.00 - 17.00
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

9. Aqidah
Materi : Kitab Syarhus Sunnah dan Kitab Khirosatul Fadhilah
Pengajar : Al Ustadz Abu Karimah Askari Al Bugisi
Waktu : Ahad ke 2, 08.30 - 12.30 dan 13.30 - 15.30
Lokasi : Sekretariat Majelis Ta'lim, Jl. Trisari RT 22 No. 28 Samarinda
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

Tlp. (0541) 7010648, 085246420802
Sumber : Email udie_smd @ yahoo.co.id


Sangatta

Info Kajian
SANGATTA

Rabu, 07 Juni 2006
Penulis: Administrator

JADWAL KAJIAN MAJELIS TA’LIM AHLUS SUNNAH WAL JAMA’AH
KOTA SANGATTA

Hari Jum’at
Waktu : 16.45-18.00
Tempat : Ditentukan Kemudian
Kategori : Ahkamun Nisa
Kitab : Nashihati Lin-Nisa
Pengarang : Ummu Abdillah Al Wadi’iyah
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Akhwat/Umum

Waktu : Ba’da Isya
Tempat : Masjid Ar Rahim Karya Etam
Kategori : Manhaj
Kitab : Minhaj Firqotun Najiyah
Pengarang : Syaikh Jamil Jainu
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

Hari Sabtu
Waktu : Ba’da Shubuh
Tempat : Masjid Al Mu’minin Sangatta Lama
Kategori : Bekal keshalihan diri seorang muslim
Kitab : Syarah Riyadus Shalihin
Pengarang : Muhammad Bin Shalih Al 'Utsaimin
Pemateri : Al Ustadz Abu Abdillah Muhammad Rifa'i
Peserta : Umum

Hari Ahad
Waktu : Ba’da Maghrib
Tempat : Musholla SMUN I Sangatta
Kategori : Mendengarkan Kajian Asatidz Ahlus Sunnah Melalui CD Da’wah
Peserta : Umum

Informasi Hubungi :
Sekretariat Majelis Ta’lim Telp (0549) 22866 / 0812 556 9045


Semarang

Info Kajian

Kajian rutin Salafy di Semarang (15/04/2006)
Kamis, 05 Mei 2005 - 12:14:15
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah..

Berikut jadual kajian terakhir yang diadakan Yayasan Al-Lu'Lu' Wal Marjan Semarang, bagian koordinasi ta'lim Lamper Tengah V/22 A, Semarang
Telp (024) 8440770 per April 2006.

1. Aqidah
Materi : Kitab Aqidah Washithiyyah
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Sabtu pekan I dan II, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

2. Fiqh
Materi : Kitab ‘Umdatu al-ahkam dan Kitab Zadul Mustaqni’
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Sabtu pekan III dan IV, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

3. Tafsir
Materi : Kitab Tafsir Taisir KarimirRahman
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Sabtu pekan V, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

4. Aqidah
Materi : Kitabut Tauhid
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Ahad pekan I, II, dan III, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

5. Bahasa Arab
Materi : Al Qowa’id Al Lihsan
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Ahad pekan IV, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

6. Adab
Materi : Kitabul ‘Ilmi
Pengajar : Al-Ustadz Abu ‘Isa Nurwahid
Waktu : Ahad pekan V, 08.30 – Selesai
Lokasi : Masjid Al-Falah Perum Perpajakan Ngesrep Timur Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

7. Takhassus
Materi : Aqidah, Hadits, Fiqh, Manhaj, Adab dan Akhlaq, Bahasa Arab
Pengajar : Al Ustadz Muhaimin, Al Ustadz Muhammad Isnadi, Al Ustadz Abu ‘Isa Nurwahid
Waktu : Ba’da Maghrib – selesai (setiap hari kecuali Kamis)
Lokasi : Ma’had Ibnu Al Atsir
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

8. Takhassus
Materi : Aqidah, Hadits, Fiqh, Manhaj, Adab dan Akhlaq, Bahasa Arab
Pengajar : Al Ustadz Muhaimin, Al Ustadz Muhammad Isnadi, Al Ustadz Abu ‘Isa Nurwahid
Waktu : Setiap hari, 07.00 – 08.00 (kecuali Jum’at)
Lokasi : Ma’had Tarbiyatul Abna’i, Jl Melati Raya 428 Sendang Mulyo, Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

9. Rutin Mingguan
Materi : -
Pengajar : Al Ustadz Hanan Bahanan
Waktu : Ahad I, 09.00 – selesai
Lokasi : Masjid Pangeran Diponegoro, Undip Tembalang, Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

10. Rutin Mingguan
Materi : -
Pengajar : Al Ustadz Hanan Bahanan
Waktu : Ahad II, 09.00 – selesai
Lokasi : Masjid At Taqwa, Jl. Halmahera, Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

11. Rutin Mingguan
Materi : -
Pengajar : Al Ustadz Muhammad Isnadi, Al Ustadz Qomar Su’aidi
Waktu : Ahad III, 09.00 – selesai
Lokasi : Masjid Darul Hikmah, Polines, Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

12. Rutin Mingguan
Materi : -
Pengajar : Al Ustadz Hanan Bahanan
Waktu : Ahad IV, 09.00 – selesai
Lokasi : Masjid Al Muhajirin, Banyumanik, Semarang
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)
Demikian informasi ini disampaikan.

Wassalamu 'alaikum warahmatullahi wabarakaatuh.

A/N
Yayasan Al-Lu'Lu' Wal Marjan
Bagian Koordinasi Ta'lim
Alamat : Lamper Tengah V/22 A, Semarang
Kontak Person : Al-Akh Hasan 081575280591, Al-Akh Saifullah 085640244817 Telpon : (024) 70142785, (024) 8443019

Sumber : Email buletin_alatsary @ yahoo.com


Sibolga, Tapteng, P.Siantar

Info Kajian
Kota Sibolga, Tapteng, P.Siantar

Selasa, 12 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah wal Jama'ah di kota Sibolga, Tapteng, Pematang Siantar, Sumatera Utara dan sekitarnya, sebagai berikut :

1. Aqidah
Materi : Kitab Tauhid
Waktu : Sabtu, 10.00 WIB - selesai
Lokasi : Masjid Budi Luhur, Pandan, Sibolga, Tapanuli Tengah, Sumatera Utara
Pengajar : Al Ustadz Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

2. Aqidah
Materi : Kasfus Syubuhat
Waktu : Setiap tanggal 1 awal bulan, pukul 20.00 -22.00
Lokasi : Mushola Kampung Durian, Desa Gajah, Kisaran, Sumatera Utara
Pengajar : Al Ustadz Abdul Aziz
Peserta : Umum/Laki/Ikhwan

3. Aqidah
Materi : Kitab Tauhid
Waktu : Sabtu, 20.00 - 22.00, minggu ke 2 dan ke 3
Lokasi : Masjid Al Hanif, Jl. Ade Irma, Pematang Siantar, Sumatera Utara
Pengajar : Al Ustadz Abdul Aziz
Peserta : Umum/Laki/Ikhwan/Perempuan/Akhwat

Kontak Person : Al Ustadz Abdul Aziz Al Maidani HP 085261128802, Sa'ad 08126402403
Yayasan Wakaf Al Muhajirin
Alamat : Jl. Pertempuran no 21, link 8 Pulo Brayan, Medan, Sumatera Utara
Telpon : +62.85261128802
Kontributor : Al Ustadz Abdul Aziz
Sumber : Form Data Informasi Dakwah Salafy di Indonesia tgl 10/9/2006


Sidoarjo

Info Kajian

Kajian rutin Salafy di Sidoarjo (13/04/2006)
Kamis, 13 April 2006 - 14:23:41
Penulis: Redaksi Salafy.or.id

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Sidoarjo dan sekitarnya :

1. Tafsir Al Quran
Waktu : Ahad ke 2 dan 4, Ba'da Fajr - pukul 06.00
Materi : Taisir al-Karimir Rahman fii Tafsiiri Kalamil Mannan, karya Syaikh Asy Syaikh Abdurrahman bin Nashir As-Sa'di rahimahullah
Lokasi : Masjid Nurul Huda, Sidokare, Sidoarjo
Pengajar : Al Ustadz Ahmad Khodim
Peserta : Umum (Ikhwan/Laki & Akhwat/Wanita)

Kontak Person :
Abu Ismail (031) 70964728
Fathurrahman (Abu Fian) 0817332085

Demikian informasi ini disampaikan. Wallahu a'lam.

Wassalamu 'alaikum warahmatullah..

Redaksi Salafy.or.id


Sorong

Info Kajian
SORONG

Sabtu, 10 Juni 2006
Penulis: Administrator

JADWAL TA’LIM RUTIN
MAJELIS TA’LIM AHLUS SUNNAH WAL JAMAAH SORONG

Hari Ahad
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB FATHUL BARI SYARAH SHAHIH BUKHARI
Pemateri : AL USTADZ SYAFRUDDIN

Hari Senin
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB DURORUL BAHIYAH MATAN AL ADILATUL RADIYAH
Pemateri : AL USTADZ SYAFRUDDIN

Hari Selasa
Waktu : PUKUL 17.30
Tempat : RUMAH AKH AKHSAN HBM
Kitab : KITAB TATHIRUL I’TIQAD
Pemateri : AL USTADZ SYAFRUDDIN

Hari Selasa
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID RAYA AL – AKBAR
Kitab : KITAB BAHJATUN NADZHIRIN SYARAH RIYADUSH SHALIHIN
Pemateri : AL USTADZ SYAFRUDDIN

Hari Rabu
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB SYARAH SHAHIH MUSLIM IMAM NAWAWI
Pemateri : AL USTADZ SYAFRUDDIN

Hari Kamis
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB TAISIR KARIMIR RAHMAN FII TAFSIR KALAMIL MANAN
Pemateri : AL USTADZ SYAFRUDDIN

Hari Jum'at
Waktu : BA’DA ASHAR
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB QOULUL MUFID FI ADILATIT TAUHID
Pemateri : AL USTADZ SYAFRUDDIN

Hari Jum'at
Waktu : BA’DA MAGHRIB s.d ISYA
Tempat : MASJID AR RAUDA KM. 8 SORONG
Kitab : KITAB TAUDHIHUL AHKAM SYARAH BULUGHUL MARAM
Pemateri : AL USTADZ SYAFRUDDIN

Hari Sabtu
Waktu : PUKUL 17.30 s.d Selesai
Tempat :RUMAH H. NURDIN HBM SORONG
Kitab : KITAB FATAWA MAR’AH MUSLIMAH dan KITAB NASHIHATI LIN NISAA
Pemateri : AL USTADZ SYAFRUDDIN

Hari Sabtu
Waktu : BA’DA MAGHRIB s/d ISYA
Tempat : MASJID RAYA AL – AKBAR
Kitab : KITAB QOULUL MUFID SYARAH KITAB TAUHID
Pemateri : AL USTADZ SYAFRUDDIN

Hari Sabtu s.d Kamis
Waktu : BA’DA SHUBUH
Tempat : MASJID MA’HAD DAARUL ATSAR
Kitab : KITAB AL KAWAKIB AD DARURI dan KITAB SYARAH KASFU SYUBHAT
Pemateri : AL USTADZ SYAFRUDDIN

KETERANGAN

MAJELIS TA’LIM TERBUKA UNTUK KAUM MUSLIMIN
TA’LIM KHUSUS AKHWAT / UMMAHAT :
HARI SELASA : KITAB TATHIRUL I’TIQOD DI RUMAH AKH. AKHSAN
HARI SABTU : KITAB FATAWA AL MAR’AH MUSLIMAH & NASHIHATI LIN NISAA DI RUMAH H. NURDIN HBM, SORONG

TA’LIM RUTIN BULANAN : SEMENTARA KITAB USHULUS SUNNAH KARYA IMAM AHMAD
DAURAH RUTIN,

INFORMASI KEGIATAN PONDOK : SANTRI PUTRA, TAHFIDZUL QUR’AN LIL BANAT,
UNTUK INFORMASI KEGIATAN DAKWAH & TA’LIM :
MA’HAD DAARUL ATSAR SORONG Jl. ANNI WEHO KAMPUNG BUGIS KM. 10 MASUK KEL. MATALAMAGI - SORONG - IRIAN JAYA BARAT 98417 TELP. (0951) 321207
CONTACT PERSON : FALAH ABDUL GANI HP. 081344669827, ABU UMAR ISTIYONO HP 08124884548

Dikirim Oleh Al Akh Falah Abdul Gani via Email


Sorowako, Sulsel

Info Kajian

Daurah Islamiyah di Kota Sorowako (23-25/06/2006)
Selasa, 20 Juni 2006 - 06:03:24
Penulis: Redaksi Salafy.or.id

Dengan mengharap Ridho Allah Ta'ala, hadirilah Daurah Islamiyah di Kota Nikel Sorowako, Sulawesi Selatan...

Tema : Kemuliaan Islam

1. Hari : Jum'at, 23-06-2006
Pukul : 09.00-17.00
Materi : "Kemuliaan Islam"
Pemateri : Muqaddimah oleh Al Ustadz Ali Abbas. Al Ustadz Abdurrahim (Pangkajene Kepulauan/Pangkep).

2. Hari : Sabtu, 24-06-2006
Pukul : 09.00-17.00
Materi "Da'wah Anbiya Da'wah Ilallah"
Pemateri : Al Ustadz Abu Usamah Abdurrahman Lombok (Sumbawa, NTB)

3. Hari : Ahad, 25-06-2006
Pukul : 09.00-17.00
Materi "Syarhus Sunnah"
Pemateri : Al Ustadz Dzulqarnain (Makassar, Sulsel)

Tempat :
Masjid Al-Ikhwan Sorowako, Kec. Nuha, Kab. Luwu Utara, Sulawesi Selatan

Peserta :
Umum (Putra/Putri)

Penyelenggara :
Majelis Ta'lim As-Sunnah Sorowako
Kec. Nuha, Kab. Luwu Utara, Sul-Sel
Kontak Person : Al-Akh Mursan 081342174738


Sukabumi

Info Kajian
Jadwal Kajian Salafi Kota Sukabumi

Kamis, 07 Desember 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah wal Jama'ah di kota Sukabumi

1. Al Qaulul Mufid (Minggu ke 1) (jam 11.00 - selesai)
2. Taisirul 'Alam (Minggu ke 3) (jam 11.00 - selesai)
3. Fathul Majid dan Irsyadul Bariyah (Minggu ke 4) (Ba'da dzuhur - ashar)

Pemateri : Al Ustadz Abu Rasyid

Tempat kajian :
Minggu 1 & 3 : Masjid Tijanul Anwar (Suryakencana - Selabatu)
Minggu 4 : Masjid Abu Bakar Ash Shiddiq (Perum Tanjung Sari Permai)

Info lebih lanjut hubungi :

Ikhwan : Ihsan Abu Adi (0266-236181)
Akhwat : Ummu 'Isa (081563231737)

Dikirim oleh Al Akh Ihsan Abu Adi


Sumatra Barat

Info Kajian
Sumatra Barat

Senin, 30 Oktober 2006
Penulis: Administrator

Berikut jadwal kajian “ Salafi” di SUMATRA BARAT dan sekitarnya sebagai berikut :

1. Aqidah
Materi : Syarah al Ushul ats Tsalatsah asy Syaikh Ibnu ‘utsaimin.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Ikhwanush Shafaa, Padang, Sumatera Barat
Waktu : Ahad, jam 10.00-12.00
Peserta : Umum/Laki-laki/Ikhwan

2. Manhaj
Materi : Irsyaadus Saari asy Syaikh Ahmad bin Yahya an Najmi.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Ikhwanush Shafaa, Padang, Sumatera Barat
Waktu : Ahad, 13.00-14.00
Peserta : Umum/Laki-laki/Ikhwan

3. Akhlaq
Materi : Kitab Riyaadhush Shaalihin al Imam an Nawawi.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Nurul Yaqin, Solok, Sumatera Barat
Waktu : Ahad, Ba’da Maghrib-‘Isya
Peserta : Umum/Laki-laki/Ikhwan

4. Aqidah
Materi : Kitab at Tauhid al Imam Muhammad bin ‘Abdil Wahhab.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Nurul Yaqin, Solok, Sumatera Barat
Waktu : Ahad, Ba’da ‘Isya - 21.00
Peserta : Umum/Laki-laki/Ikhwan

5. Akhlaq
Materi : Kitab Riyaadhush Shaalihin al Imam an Nawawi.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Mushalla al Mubarak Payakumbuh, Sumatera Barat
Waktu : Senin, Ba’da Maghrib-‘Isya
Peserta : Umum/Laki-laki/Ikhwan

6. Aqidah
Materi : Kitab al Qaulul Mufid Fi Adillatit Tauhid al Imam Muhammad bin ‘Abdil Wahhab al Wushabi
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Mushalla al Mubarak Payakumbuh, Sumatera Barat
Waktu : Ahad, Ba'da ‘Isya-21.00
Peserta : Umum/Laki-laki/Ikhwan

7. Aqidah, Fiqh, Akhlaq dan Sirah ash Shahabiyah serta Manhaj
Materi : Dengan kitab yang di sesuaikan.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Taqwa Payakumbuh, Sumatera Barat
Waktu : Selasa, jam 10.00-12.00
Peserta : Umum/Wanita/Akhwat/Anak

8. Aqidah
Materi : Kitab Syarh Lum’atil I’tiqad asy Syaikh ‘Utsaimin.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Jihadu Waalidainaa Padang Panjang, Sumatera Barat
Waktu : Rabu,Ba'da ‘Isya-21.00
Peserta : Umum/Laki-laki/Ikhwan

9. Fiqh
Materi : Kitab Al Mulakhkhash Al Fiqhiy Asy Syaikh Shalih Fauzan Alu Fauzan
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Jihadu Waalidainaa Padang Panjang, Sumatera Barat
Waktu : Rabu, 21.00-22.00
Peserta : Umum/Laki-laki/Ikhwan

10. Aqidah, Fiqh, Akhlaq dan Sirah ash Shahabiyah serta Manhaj
Materi : Dengan kitab yang di sesuaikan.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Zu’ama’ Padang Panjang, Sumatera Barat
Waktu : Kamis jam 10.00-12.00
Peserta : Umum/Wanita/Akhwat

11. Akhlaq
Materi : kitab Riyaadhush Shaalihin al Imam an Nawawi.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Zu’ama’ Padang Panjang, Sumatera Barat
Waktu : Kamis, Ba'da ‘Isya-21.00
Peserta : Umum/Laki-laki/Ikhwan

12. Fiqh
Materi : Kitab Tanbih Ulil al Albab ‘Ala Tahrim ad Diraasah ‘inda Ahlil Bida’ Wal Irtiyab asy Syaikh Abu Ghalib Abdullah Muhammad as Sumaaliy
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Zu’ama’Padang Panjang, Sumatera Barat
Waktu : Rabu, 21.00-22.00
Peserta : Umum/Laki-laki/Ikhwan/Wanita/Akhwat/Anak

13. Aqidah, Fiqh, Akhlaq dan Sirah ash Shahabiyah serta Manhaj.
Materi : Dengan kitab yang di sesuaikan.
Pengajar : Al Ustadz Abu 'Abdirrahman Muhammad Ridhwan 'Abdurrasyid
Tempat : Masjid Nurul Ikhlash Bukittinggi, Sumatera Barat
Waktu : Setiap Sabtu, Ba'da Maghrib-22.00
Peserta : Umum/Laki-laki/Ikhwan/Wanita/Akhwat

Catatan :
1. Setiap Jum’at, lokasi kajian malamnya berganti-ganti
2. Setiap Jum’at kelima, diadakan daurah di Air Bangis Pasaman, Sumbar
3. Pelajaran dan Kitab terkadang disesuaikan dengan yang lebih dibutuhkan
4. Jika kitab selesai baru beranjak ke kitab yang lain

Dikirim melalui buku tamu darussalaf.or.id oleh Al Ustadz Abu ‘Abdirrahman Muhammad Ridhwan ‘Abdurrasyid as Salafy,Lc


Surabaya

Info Kajian

Kajian rutin Salafy di Surabaya (11/05/2006)
Kamis, 05 Mei 2005 - 12:30:34
Penulis: Redaksi Salafy.or.id

Assalamu 'alaikum warahmatullah...
Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlusunnah di kota Surabaya :

1. Hadits
Materi : Mustholah Hadits
Pengajar : Al Ustadz Zainul Arifin (alumni Yaman)
Waktu : Senin, 12.30 – 13.30 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

2. Fiqih
Materi : Sirojul Munir
Pengajar : Al Ustadz Muhammad Irfan
Waktu : Senin, 16.00 – 17.30 WIB
Lokasi : Musholla BIK FK Unair Jl. Mayjen Prof.Dr.Moestopo 47, Surabaya Telp 031 5046402
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

3. Bahasa Arab
Materi : Durusul Lughoh
Pengajar : Al Ustadz Hariyadi Lc (alumni Universitas Islam Madinah, Saudi).
Waktu : Senin, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

4. Fiqih
Materi : Bulughul Maram
Pengajar : Al Ustadz Zainul Arifin (alumni Yaman)
Waktu : Senin, 18.00 – 19.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

5. Hadits
Materi : Mustholah Hadits
Pengajar : Al Ustadz Zainul Arifin
Waktu : Selasa, 12.30 – 13.30 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

6. Fiqih
Materi : Riyadush Sholihin
Pengajar : Al Ustadz Zainul Arifin
Waktu : Selasa, 16.00 – 17.30 WIB
Lokasi : Masjid Asy Syifa’ Jl. Prof.Dr.Moestopo 8 Kep.Anest, Surabaya
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

7. Bahasa Arab
Materi : Durusul Lughoh #
Pengajar : Akh Abu Salman
Waktu : Selasa, 18.00 – 19.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

8. Aqidah dan Fiqih
Materi : Qoulul Sadidi dan Bulughul Maram
Pengajar : Al Ustadz Zainul Arifin
Waktu : Selasa, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

9. Hadits
Materi : Musthola Hadits
Pengajar : Al Ustadz Zainul Arifin
Waktu : Rabu, 12.30 – 13.30 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

10. Aqidah
Materi : Iqtidho’ Shirotul Mustaqim
Pengajar : Al Ustadz Zainul Arifin
Waktu : Rabu, 16.00 – 17.30 WIB
Lokasi : Musholla BIK FK Unair Jl. Mayjen Prof.Dr.Moestopo 47, Surabaya Telp 031 5046402
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

11. Hadits
Materi : Syama’il Muhammadiyah
Pengajar : Al Ustadz Zainul Arifin
Waktu : Rabu, 8.00 – 19.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

12. Bahasa Arab
Materi : Durusul Lughoh
Pengajar : Al Ustadz Hariyadi Lc. (alumni Universitas Islam Madinah, Saudi)
Waktu : Rabu, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

13. Aqidah dan Fiqih
Materi : Kitab Tauhid dan Bulughul Maram
Pengajar : Al Ustadz Zainul Arifin
Waktu : Rabu, 19.30 – 21.00 WIB
Lokasi : Masjid Al Fatah Jl. Petemon II/ 86, Surabaya Telp. 031 5456432
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

14. Bahasa Arab #
Materi : An Nahwu Wadlih
Pengajar : Al Akh Abu Ahmad
Waktu : Kamis, 18.00 – 19.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

15. Hadits
Materi : Riyadush Sholihin
Pengajar : Al Ustadz Hariyadi Lc (alumni Universitas Islam Madinah, Saudi).
Waktu : Kamis, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

16. Hadits
Materi : Adabul Mufrod
Pengajar : Al Ustadz Afifuddin (alumni Darul Hadits, Dammaj, Yaman)
Waktu : Jum’at, 16.00 – 17.30 WIB
Lokasi : Musholla BIK FK Unair Jl. Mayjen Prof.Dr.Moestopo 47, Surabaya Telp 031 5046402
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

17. Iqro’ #
Materi : Iqro’ Qiroati
Pengajar : Akh Abu Mas’ud
Waktu : Jum’at, 18.00 – 19.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

18. Tafsir
Materi : Tafsir As Sa’di
Pengajar : Al Ustadz Hariyadi Lc. (alumni Universitas Islam Madinah, Saudi)
Waktu : Jum’at, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

19. Bahasa Arab #
Materi : Tasrif
Pengajar : Al Ustadz Zainul Arifin.
Waktu : Sabtu, 07.00 – 08.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

20. Aqidah
Materi : Qoulul Sadid
Pengajar : Al Ustadz Zainul Arifin
Waktu : Sabtu, 10.15 – 11.30 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

21. Fiqih
Materi : Bulughul Maram
Pengajar : Al Ustadz Muhammad Irfan.
Waktu : Sabtu, 16.30 – 17.30 WIB
Lokasi : Manukan Jl. Sambi Arum VI Blok.51D – 5. Manukan, Surabaya . Telp.031 7421203
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

22. Aqidah
Materi : Ushul Ats Tsalatsah
Pengajar : Al Ustadz Hariyadi Lc. (alumni Universitas Islam Madinah, Saudi)
Waktu : Sabtu, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

23. Aqidah #
Materi : Ushul Ats Tsalatsah
Pengajar : Al Akh Abu Ahmad
Waktu : Ahad, 07.00 – 08.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

24. Hadits
Materi : Riyadush Sholihin
Pengajar : Al Ustadz Hariyadi Lc. (alumni Universitas Islam Madinah, Saudi)
Waktu : Ahad, 08.00 – 09.00 WIB
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

25. Aqidah
Materi : Durusul Muhimmah
Pengajar : Al Ustadz Zainul Arifin
Waktu : Ahad, 10.00 – 11.30 WIB (Pekan ke 1 dan 3)
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

26. Hadits
Materi : Shohih Al Bukhori
Pengajar : Al Ustadz Afifuddin
Waktu : Ahad, 08.30 – 11.30 WIB (Pekan ke 2)
Lokasi : Musholla AnHars Jl. Manukan Wasono Blok 23 C Gang Lebar No.2 Manukan, Surabaya . Telp. 031 7440509
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

27. Hadits
Materi : Jamius Shohih
Pengajar : Al Ustadz Afifuddin (alumni Darul Hadits, Dammaj, Yaman)
Waktu : Ahad, 16.00 – 17.30 WIB (Pekan ke 3)
Lokasi : Ma’had Abu Bakar Ash Shiddiq, Jl. Jojoran 1 Blok.K No.18-20, Surabaya Telp. 031 5921921
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

28. Tafsir
Materi : Tafsir As Sa’di
Pengajar : Al Ustadz Agus Su’aidi
Waktu : Ahad, 16.30 – 17.30 WIB (Pekan ke 1 dan 3)
Lokasi : Manukan Jl. Raya Candi Lontar Blok.21 A/ 33. Manukan, Surabaya . Telp. 031 7412934
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

29. Hadits
Materi : Adabul Mufrod
Pengajar : Al Ustadz Abu Ubaidah
Waktu : Ahad, 16.30 – 17.30 WIB (Pekan ke 2 dan 4)
Lokasi : Manukan Jl. Raya Candi Lontar Blok.21 A/ 33. Manukan, Surabaya . Telp. 031 7412934
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

30. Hadits
Materi : Riyadhus Sholihin
Pengajar : Al Ustadz Hariyadi Lc. (alumni Universitas Islam Madinah, Saudi)
Waktu : Ahad, 18.00 – 19.00 WIB
Lokasi : Masjid Darul Arqom Perum Babatan Indah, Surabaya Telp. 031 7522834
Peserta: Umum (Laki-laki/Ikhwan & Wanita/Akhwat)

(#) Program Madrasah Diniyah

Kontak Person : Abu Ahmad (031) 70258331 ( Ma'had ), Arif (031) 60545833 (UNAIR Fak.Kedokteran)

Informasi ini diambil dari http://www.darussalaf.or.id/index.php?name=News&file=article&sid=200 dengan sedikit perubahan. Demikian informasi ini, semoga bermanfaat.

Redaksi Salafy.or.id


Tenggarong

Info Kajian
TENGGARONG

Jumat, 21 April 2006
Penulis: Administrator

Jadwal Ta'lim Ahlus Sunnah Kota Tenggarong dan Sekitarnya

TENGGARONG
Hari : Selasa(tiap pekan)
Waktu : 16.00 WITA (Ba'da Ashar)
Tempat : Masjid Darul Falah (Jl. Mangkuraja No. 1A)
Kategori : Kajian Umum
Peserta : Akhowat

Hari : Selasa(tiap pekan)
Waktu : 20.00 WITA (Ba'da Isya)
Tempat : Masjid Darul Falah
Kitab : Kasyfus Syubuhat
Kategori : Aqidah
Peserta : Ikhwah

SEBULU
Hari : Kamis
Waktu : 14.00
Tempat : Ma'had Darussalam (JL. A.Yani RT 6 No. 4)
Kategori :Kajian Umum
Peserta : Akhowat

Hari : Jum'at(tiap pekan)
Waktu : 20.00 (Ba'da Isya)
Tempat : Ma'had Darussalam
Kitab: Lum'atul I'tiqad
Kategori : Aqidah
Peserta : Akhowat

SEPARI
Hari : Senin
Waktu : Ba'da Maghrib
Tempat : Masjid Besar Desa Separi
Kategori : Kajian Umum
Peserta : Umum (Ikhwan & Akhwat)

PALARAN
Hari : Ahad
Waktu : 16.00 (Ba'da Ashar)
Tempat : Masjid Jl. Gotong Royong
Kategori : Kajian Umum
Peserta : Akhwat

Hari : Ahad (2 PEKAN 1 KALI)
Waktu : Ba'da Maghrib
Tempat : Masjid Jl. Gotong Royong
Kitab : Fadlul Islam & Lum'atul I'tiqad
Kategori : Kajian Umum
Peserta : Ikhwah

INFORMASI HARAP HUBUNGI

TENGGARONG
SEKRETARIAT: JL. MANGKURAJA RT. 23 NO. 1 A TENGGARONG
CONTACT PERSON : AL AKH RAFII (081255073430)

SEBULU
SEKRETARIAT: JL. AHMAD YANI NO. 43 SEBULU.


Wonogiri

Info Kajian
Kota Wonogiri

Rabu, 06 September 2006
Penulis: Administrator

Berikut jadual kajian terakhir yang diadakan oleh Majelis Ta'lim Ahlussunnah di Wonogiri, Jawa Tengah dan sekitarnya :

1. Aqidah

Materi : Kitab Tauhid

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Jumat, ba'da Ashar

Lokasi : Masjid Al Hidayah, Nangger, Nambangan, Selogiri, Wonogiri

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

2. Fiqh

Materi : Durorul Bahiyyah

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Ahad pagi pukul 08.00 - selesai
Lokasi : Masjid Al Hidayah, Nangger, Nambangan, Selogiri, Wonogiri

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

3. Fiqh

Materi : Al Ushul min Ilmi Ushul

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Setiap hari, pukul 07.00 - selesai
Lokasi : Ponpes Darussalam, Bulak, Nambangan, Selogiri, Wonogiri, Jawa Tengah

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

4. Hadits

Materi : Mustholah Hadits

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Setiap hari, ba'da Maghrib
Lokasi : Masjid Al Hidayah, Nangger, Nambangan, Selogiri, Wonogiri

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

5. Bahasa Arab

Materi : Tuhfatus Tsaniyah

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Setiap hari, ba'da Dhuhur
Lokasi : Ponpes Darussalam, Bulak, Nambangan, Selogiri, Wonogiri, Jawa Tengah

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

6. Aqidah

Materi : Hilyah Tholib Ilmi

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Jumat, pukul 07.30
Lokasi : Ponpes Darussalam, Bulak, Nambangan, Selogiri, Wonogiri, Jawa Tengah

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

7. Nasihat

Materi : Taushiyah/Nasihat

Pengajar : Al Ustadz Abdullah bin Muhammad

Waktu : Sabtu, pukul 08.00
Lokasi : Ponpes Darussalam, Bulak, Nambangan, Selogiri, Wonogiri, Jawa Tengah

Peserta: Umum (Laki-laki/Ikhwan/Wanita/Akhwat)

Informasi : Pondok Pesantren Darus Salam

Alamat : Bulak, Nambangan, Selogiri, Wonogiri, Jawa Tengah

Kontak : Al Ustadz Abdullah bin Muhammad Al Atsary HP +62.8156 7616 402


"Aku Melawan Teroris" Sebuah Kedustaan Atas Nama Ulama Ahlussunnah

Manhaj
"Aku Melawan Teroris" Sebuah Kedustaan Atas Nama Ulama Ahlussunnah

Senin, 23 Januari 2006
Penulis: Al Ustadz Abu Hamzah Yusuf Al Atsary

Allah Subhanahu wa Ta'ala telah mengutus Nabi-Nya Shallallahu 'alaihi wa sallam dengan membawa misi perbaikan alam dan menegakkan kemaslahatan hamba, seperti beliau nyatakan dalam sabdanya:

إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إِلاَّ كَانَ حَقًّ عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرِ ماَ يَعْلَمُهُ لَهُمْ وَيُنْذِرَهُمْ شَرَّ ماَ يَعْلَمُهُ لَهُمْ

“Sesungguhnya tak ada seorang nabi pun sebelumku kecuali menjadi hak atasnya untuk menunjukkan umatnya pada kebaikan yang diketahuinya untuk mereka dan memperingatkan dari kejelekan yang diketahuinya untuk mereka.” (HR. Muslim dalam Shahih-nya, Kitabul Imarah no. 1844)

Tak diragukan bahwa para Salaf, yakni para shahabat, tabi’in, dan tabi’ut tabi’in adalah orang- orang terdepan dalam meraih kemaslahatan dan menghindar dari segala kerusakan. Hal ini pulalah yang kemudian mereka serukan sebagai suatu manhaj yang dianut. Maka, Manhaj Salaf adalah dakwah Al-Haq, dakwah Islam, di mana Islam meliputi seluruh aspek kehidupan. Seruannya datang untuk mengeluarkan manusia dari gelapnya syirik menuju cahaya tauhid, dari kerancuan dan bid’ah menuju kesatuan sunnah dan aqidah. Sama sekali tidak berdiri di atas hawa nafsu dan ra‘yu (logika), akan tetapi di atas apa yang telah Allah tetapkan. (Usus Manhaj As-Salaf fi Da’wati Ilallah, oleh Asy-Syaikh Fawwaz As-Suhaimi rahimahullah hal. 98)

Manhaj Salafush Shalih Manhaj Kebaikan dan Kebenaran
Mengikuti Manhaj Salafush Shalih dalam memahami agama adalah hal yang sangat terpuji dan sikap yang paling benar. Bagaimana tidak, sebab manhaj ini bertolak dari Salaful Ummah (umat terdahulu) dari kalangan shahabat dan tabi’in yang telah mendapatkan jaminan kebaikan dan kebenaran. Karena itu, siapapun yang berjalan di atas manhaj ini dan mengikutinya dengan baik, tentu akan mendapatkan jaminan berharga. Allah Subhanahu wa Ta'ala berfirman:

وَالسَّابِقُونَ الأَوَّلُونَ مِنَ الْمُهَاجِرِينَ وَالأَنْصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَدًا ذَلِكَ الْفَوْزُ الْعَظِيمُ

“Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah. Dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya; mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar.” (At-Taubah: 100)
Al-Imam Ibnu Katsir rahimahullah berkata, “Allah Subhanahu wa Ta'ala mengabarkan tentang keridhaan-Nya terhadap orang-orang terdahulu dari kalangan Muhajirin dan Anshar serta orang- orang yang mengikuti mereka dengan baik. Juga (Allah mengabarkan) keridhaan mereka terhadap (Allah) atas apa yang Allah janjikan untuk mereka berupa jannah yang dipenuhi kenikmatan-kenikmatan yang abadi.” (Tafsir Al-Qur’anul Azhim, 2/404)
Para pembaca, ketika berbicara manhaj Salafus Shalih maka sejatinya kita berbicara tentang gambaran Islam yang murni dan bersih, yang Nabi Shallallahu 'alaihi wa sallam dan para shahabatnya berada di atasnya. Maka ketika menyerukan manhaj Salaf, berarti kita menyerukan untuk berpegang teguh dengan manhaj Islam yang lurus yang mereka (para pendahulu) telah menempuhnya, bukan ajakan untuk taqlid terhadap pribadi tertentu sebab tidak ada yang patut diikuti (secara mutlak) kecuali Rasulullah Shallallahu 'alaihi wa sallam.
Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, “Tidak ada cela bagi siapa yang menampakkan manhaj Salaf dan menisbatkan diri kepadanya, bahkan wajib hal itu diterima secara sepakat karena sesungguhnya manhaj Salaf tidak ada di dalamnya kecuali kebenaran.” (Majmu’ul Fatawa, 4/149 diambil dari Irsyadul Bariyyah hal. 20 dan 24)
Asy-Syaikh Shalih bin Sa’d As-Suhaimi rahimahullah mengatakan, “Dari sinilah, komitmen yang paling pantas dan abadi hanyalah kepada manhaj Islam dengan apa yang telah Allah syariatkan untuk kita… Komitmen bukanlah terhadap pribadi-pribadi tertentu, lembaga-lembaga, ataupun jamaah-jamaah yang selalu (merupakan) tempatnya salah dan benar.” (Manhaj As-Salaf fil ‘Aqidah hal. 45)
Oleh karena itu manhaj Salafus shalih bukanlah manhaj yang beragam warna sehingga bisa berubah-ubah manakala salah satunya dibutuhkan. Misalnya dalam masalah fiqh dan tauhid mengikuti para ulama yang menempuh manhaj Salaf, dalam hal politik mengikuti tokoh-tokoh politik dengan alasan mereka lebih paham perpolitikan, dalam bidang jihad bersama dengan tokoh-tokoh yang diistilahkan dengan “ulama mujahid”, meski tokoh-tokoh tersebut tidak menempuh manhaj Salafus Shalih.
Asy-Syaikh Nashiruddin Al-Albani rahimahullah menyatakan, “Seorang muslim yang bertumpu pada Al-Kitab dan As-Sunnah tidak akan dapat berwarna-warni secara mutlak. Adapun muslim yang bertumpu pada jamaah atau kelompok hizbiyyah –meski (menamakan dirinya) Islam– akan memaksanya sehingga ia harus banyak warna dengan dalih bahwa itu adalah ijtihad dan perubahan.” (Fatawa fi Al-Jama’at wal-Ahzab Al-Islamiyyah hal. 25)

Aliran-aliran Sesat Mengklaim sebagai Ahlus Sunnah
Menjadi kebiasaan ahli bid’ah dan ahli batil, ketika mereka menebar racun kesesatannya akan menampakkan kedok kebaikan, menebeng di balik gambaran keislaman yang benar, mengaku sebagai pengikut Sunnah Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya. Sejarah membuktikan, mereka acap menggunakan istilah Ahlus Sunnah wal Jamaah, pengikut manhaj Salafus Shalih, padahal sejatinya bukan.
Asy-Syaikh ‘Abbas bin Manshur As-Saksaki rahimahullah berkata, “Seluruh aliran sesat telah menamakan dirinya dengan Ahlus Sunnah wal Jamaah padahal tidak sesuai kenyataan. (Namun itu) hanya berupa kedengkian dan kedustaan atasnya, serta penisbatan kepada yang bukan aqidahnya.” (Al-Burhan fi Ma’rifati Aqa’idi Ahlil Adyan hal. 61)
Bagaimanapun usaha penyesatan yang dilakukan ahlil bid’ah sejak dulu meski bersembunyi di balik nama yang mulia, hakekat mereka tetap nampak. Sifat yang kentara dalam diri mereka adalah menolak untuk menempuh jalan kaum Salaf. Sementara Ahlus Sunnah wal Jamaah adalah para pengikut manhaj Salafus Shalih dalam hal aqidah, ucapan, ataupun amalan.
Al-Imam Ahmad rahimahullah mengatakan, “Pokok-pokok As-Sunnah bagi kami adalah berpegang teguh dengan apa yang ada di atas para shahabat Nabi Shallallahu 'alaihi wa sallam serta mencontoh mereka.” (Ushul As-Sunnah hal. 35)
Syaikhul Islam Ibnu Taimiyyah rahimahullah menerangkan tentang jalan yang ditempuh Ahlus Sunnah. Beliau berkata, “Jalan yang ditempuh Ahlus Sunnah adalah mengikuti atsar-atsar Rasulullah Shallallahu 'alaihi wa sallam lahir dan batin, mengikuti jalan orang-orang terdahulu dari kalangan Muhajirin dan Anshar serta mengikuti wasiat Nabi Shallallahu 'alaihi wa sallam yang telah bersabda: ‘Hendaklah kalian berpegang teguh dengan Sunnahku dan Sunnah Al-Khulafa Ar-Rasyidin yang mendapat petunjuk setelahku. Peganglah ia dan gigitlah dengan gigi geraham…’.” (Al-’Aqidah Al-Wasithiyyah dengan syarahnya hal. 179-180, cetakan Darul Fikr)

Bantahan terhadap Buku Aku Melawan Teroris
Nebeng-menebeng adalah gaya yang disukai banyak orang. Pasalnya, di samping mudah, juga praktis dan gratis. Namun hal itu sangat berbahaya manakala ahli bid’ah dan ahli batil yang memperagakannya. Tentu, mengakibatkan banyak umat akan tertipu. Di kala manhaj Salafus Shalih mulai kembali dikenal umat dengan karunia Allah lalu dengan keutamaan para ulama Ahlus Sunnah yang senantiasa menyerukan untuk kembali kepada dakwah Islam yang haq, maka untuk menjauhkan umat dari As-Sunnah dan para ulamanya dan menyebarkan kerancuan di tengah-tengah mereka, tak sedikit dari para ahli bid’ah yang sembunyi di balik manhaj yang benar, manhaj Salafus Shalih.
Sebut saja Imam Samudra, salah seorang pelaku peledakan bom jahat Bali yang mengguncang Indonesia di antara rentetan peristiwa bom-bom lainnya di tanah air. Dengan ulahnya itu isu terorisme pun kian santer. Lewat buku yang ditulisnya yang berjudul Aku Melawan Teroris1, dia mengaku berpola keislaman menurut manhaj Salafus Shalih, dan bahwa tindakannya pun atas dukungan para ulama yang bermanhaj Salafus Shalih.
Inilah terutama yang menjadi sorotan saya terhadap isi buku tersebut, di samping tindakan- tindakannya yang dia nisbatkan pada para Salafus Shalih. Tentunya ini semua sebagai upaya nasehat bagi yang bersangkutan dan Al-Bayan (penjelasan) kepada umat bahwa cara yang ditempuhnya jauh dari manhaj Salafus Shalih dan tidak pula berjalan di atas fatwa para ulama yang menempuh manhaj Salaf. Wallahul musta’an.

 Imam Samudra menyebutkan sejumlah tokoh-tokoh yang menurutnya menempuh manhaj Salaf seperti Salman bin Fahd Al-‘Audah, Dr. Safar Al-Hawali, Dr. Aiman Azh-Zhawahiri, Sulaiman Abu Ghaits, Dr. Abdullah Azzam, Usamah bin Ladin, serta Maulani Mullah Umar. Kemudian mereka dia istilahkan dengan ulama mujahid. (Aku Melawan Teroris, hal. 64)

Bantahan
Tokoh-tokoh yang disebutkan Imam Samudra di atas tidaklah berjalan di atas manhaj Salaf. Bahkan perjalanan hidup mereka dipenuhi catatan hitam yang menunjukkan mereka jauh dari manhaj Salaf. Asy-Syaikh Ibnu Baz, dan Asy-Syaikh Al-Albani serta Asy-Syaikh Al-‘Utsaimin, Asy- Syaikh Muqbil rahimahumullah, Asy-Syaikh Rabi’ Al-Madkhali, serta para ulama yang berjalan di atas manhaj Salafus Shalih Ahlus Sunnah wal Jama’ah –dan dia (Imam Samudra) sendiri juga menyatakan demikian– banyak menjelaskan tentang kesesatan tokoh-tokoh tersebut dan jauhnya dari manhaj Salaf. Lalu bagaimana dia gabungkan tokoh-tokoh itu dengan para ulama bermanhaj Salaf?
Tak ada hubungan antara tokoh-tokoh itu dengan para ulama Ahlus Sunnah. Bahkan semua orang tahu bahwa antara mereka berbeda dalam hal manhaj (metodologi). Tokoh-tokoh itu berideologikan Quthbiyyah, Sururiyyah, Ikhwaniyyah, dan Kharijiyyah. Hal itu terbukti dengan sejumlah aksi-aksi dan tulisan-tulisan tokoh-tokoh tersebut yang dipenuhi dengan penyimpangan dan pemikiran yang menyesatkan. Cukuplah bantahan Asy-Syaikh Rabi’, Asy-Syaikh Al-Albani, Asy-Syaikh Muqbil dan yang lainnya menjadi saksi. Bahkan ketika beliau (Asy-Syaikh Muqbil) ditanya tentang Usamah bin Ladin, jawabnya, “Aku berlepas diri dari Usamah bin Ladin, dia adalah kejelekan dan bala’ atas umat, tindakan-tindakannya pun jelek.”
Asy-Syaikh Ibnu Baz memperingatkan dari bahaya mereka, “Tidak boleh seorang pun untuk bekerja sama dengannya dalam kejelekan dan hendaknya mereka meninggalkan kebatilan ini.” (Al-Fatawa Asy-Syar’iyyah fi Al-Qadhaya Al-Ashriyyah hal. 191-201)

 Imam Samudra mengatakan, “Dengan demikian jelaslah bahwa (warga) “sipil” bangsa-bangsa penjajah yang pada asalnya tidak boleh diperangi, berubah menjadi boleh diperangi karena adanya tindakan melampaui batas yaitu pembantaian atas warga sipil yang dilakukan oleh bangsa penjajah. Dengan demikian, tercapailah keseimbangan hukum dalam perlawanan dan demikian jihad bom Bali tidak dilakukan secara asal-asalan dan serampangan.” (Aku Melawan Teroris hal. 116). Di halaman 135 sampai 145, dia berbicara tentang Islam dan keadilannya meski dalam kondisi perang, hingga berakhir pada kesimpulan bolehnya membunuh warga sipil, rakyat biasa yang non-muslim di mana saja dengan dalil orang-orang kafir pun telah membantai warga sipil rakyat biasa kaum muslimin.

Bantahan
Entah keadilan dan keseimbangan hukum mana yang dia anut. Kalaulah warga sipil dari negara penjajah itu berada di medan pertempuran dengan kaum muslimin dan mereka terlibat dalam penyerangan terhadap kaum muslimin, maka dapat dibenarkan memerangi mereka. Tetapi apa yang terjadi dengan bom Bali? Tak ada seorang pun yang mengatakan bahwa di Bali sedang berkecamuk perang antara muslimin dan kafirin. Lagi pula, tak sedikit dari kaum muslimin yang menjadi korban bom jahat itu. Adapun ayat yang dijadikannya sebagai dalil:

فَمَنِ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ

“Barangsiapa yang menyerang kamu maka seranglah ia, sebanding dengan serangannya terhadapmu.” (Al-Baqarah: 194)
Dan ayat:

وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ

“Dan jika kamu memberikan balasan maka balaslah dengan balasan yang sama dengan siksaan yang ditimpakan kepadamu.” (An-Nahl: 126)
Ayat-ayat ini sesungguhnya justru menjadi hujjah atasnya. Al-Imam Ibnu Katsir rahimahullah berkata, “Ayat yang mulia ini, ada kemiripan dengan ayat-ayat lain dalam Al-Qur’an. Ayat ini meliputi disyariatkannya adil dan anjuran kepada sesuatu yang utama.” (Tafsir Al-Qur’anul Azhim, 2/617)
Warga sipil yang muslim ataupun non muslim tak seorang pun di antara mereka yang melakukan penyerangan dan terlibat perang, maka pembunuhan yang dilakukan terhadap mereka berarti menggugurkan salah satu pokok dari pokok-pokok Islam. Allah Subhanahu wa Ta'ala berfirman:

أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى. وَإِبْرَاهِيمَ الَّذِي وَفَّى. أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى. وَأَنْ لَيْسَ لِلإِنْسَانِ إِلاَّ مَا سَعَى

“Ataukah belum diberitakan kepadanya apa yang ada dalam lembaran-lembaran Musa dan lembaran-lembaran Ibrahim yang selalu menyempurnakan janji? (Yaitu) bahwa seorang yang berdosa tidak akan memikul dosa orang lain dan bahwa seorang manusia tiada memperoleh selain apa yang telah diusahakannya.” (An-Najm: 36-39)
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ قَتَلَ مُعَاهَدًا فِي غَيْرِ كُنْهِهِ حَرَّمَ اللهُ عَلَيْهِ الْجَنَّةَ

“Barangsiapa membunuh mu’ahad (orang kafir yang terikat perjanjian) tidak pada waktu/ tempatnya maka Allah mengharamkan surga untuknya.” (Hadits shahih dikeluarkan oleh Abu Dawud dalam Sunan-nya no. 2760, An-Nasai dalam Sunan-nya no. 4761 dari shahabat Abu Bakrah radhiallahu 'anhu)
Allah Subhanahu wa Ta'ala berfirman:

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلاَ تَعْتَدُوا إِنَّ اللَّهَ لاَ يُحِبُّ الْمُعْتَدِينَ

“Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas.” (Al-Baqarah: 190)
Al-Imam Ibnu Katsir rahimahullah berkata, “Yakni perangilah mereka (orang-orang kafir) di jalan Allah dan jangan melampaui batas dalam hal itu. Termasuk melakukan hal-hal yang dilarang seperti kata Al-Hasan Al-Bashri rahimahullah: Mencacah mayat orang kafir, mengambil harta rampasan perang tanpa sepengetahuan pemimpin jihad, membunuh wanita dan anak-anak serta orang tua (jompo) yang tidak memberikan bantuan pemikiran kepada mereka (pasukan kafir) dan tidak pula ikut perang bersamanya, membunuh pendeta dan biarawan, membakar pepohonan, dan membunuh hewan tanpa ada kemaslahatan. Hal serupa dikatakan oleh Ibnu ‘Abbas, ‘Umar ibnu Abdil ‘Aziz, Muqatil bin Hayyan, dan selainnya.” (Kemudian) Ibnu Katsir mengutip beberapa hadits yang berkaitan dengan hal ini. (Lihat Tafsir Al-Qur’anil Azhim, 1/253)
Jika Rasulullah Shallallahu 'alaihi wa sallam mengecualikan beberapa kalangan orang kafir untuk tidak diperangi dalam kondisi perang –yakni terhadap mereka yang tidak terlibat penyerangan– lalu bagaimana kiranya dengan orang kafir yang tidak berada dalam peperangan dan tidak terlibat penyerangan seperti di Bali, Jakarta, dan tempat-tempat lainnya? Jika dikatakan, “Bukankah kedatangan mereka (orang kafir) ke suatu tempat membawa kerusakan atau bahkan misi tertentu?” (seperti yang dikatakan Samudra di hal. 149-150, 155-158). Jawabannya: hal itu bukanlah dalil bolehnya membunuh mereka.
Asy-Syaikh Abdul Aziz bin Baz rahimahullah berkata, “Tindakan menyakiti tidak boleh dilakukan pada siapapun baik itu kepada para turis ataupun pekerja (asing) karena mereka orang-orang yang masuk (ke suatu negara) dalam keadaan aman. Tetapi sampaikanlah nasehat kepada pihak negara agar mencegah mereka dari hal-hal yang tidak layak untuk ditampakkan. Adapun secara individu maka tidak boleh membunuh mereka atau melukainya, namun hendaknya diangkat perkaranya ke hadapan wulatul umur (pemerintah).” (Al-Fatawa Asy-Syar’iyyah hal. 113)
Beliau juga berkata, “Tidak boleh membunuh orang kafir yang mendapat jaminan keamanan yang telah diizinkan masuk oleh negara dalam keadaan aman. Tidak boleh pula membunuh orang- orang yang bermaksiat, tidak pula melukai mereka.” (Fatawa Al-’Ulama Al-Akabir fima Uhdhira min Dimaa fi Al-Jazaair hal. 75)
Di dalam Shahih Al-Bukhari disebutkan bahwa Ummu Hani binti Abi Thalib mendatangi Nabi Shallallahu 'alaihi wa sallam pada hari Fathu Makkah. Ia mengadukan bahwa ‘Ali bin Abi Thalib akan membunuh orang (musyrik) yang meminta perlindungan kepadanya. Maka Nabi Shallallahu 'alaihi wa sallam menjawab, “Kami telah memberikan perlindungan kepada orang yang meminta perlindungan kepadamu, hai Ummu Hani.” (Hadits dikeluarkan oleh Al-Bukhari dalam Shahih-nya nomor 357 dari Ummu Hani binti Abi Thalib radhiallahu 'anha)

 Pada halaman 163, dia mengatakan:

اَلْجِهَادُ مَاضٍ إِلَى يَوْمِ الْقِيَامَةِ

“Jihad akan terus berlangsung hingga hari kiamat. Ketiadaan khilafah atau daulah Islamiyyah saat ini tidak menghalangi terselenggaranya jihad, seharusnya ketiadaan khalifah atau amir (pemimpin) Islam tidak pula menghalangi jihad, juga tidak menyebabkan jihad berhenti atau tertunda.” Kemudian di halaman 170 katanya, “Jadi bom Bali adalah DEFOFFENSE JIHAD.”

Bantahan
Di halaman sebelumnya (hal. 159), dia menuturkan bahwa faham jihad yang dianutnya adalah dari para ulama yang bermanhaj Salafus Shalih. Sungguh ucapannya ini adalah kebohongan dan pengkhianatan yang besar terhadap para ulama. Jika yang dimaksud dengan para ulama itu adalah Usamah bin Ladin, Abdullah Azzam, atau Salman Al-‘Audah dan semua yang setipe dengannya, maka sudah saya katakan bahwa mereka tidak bermanhaj Salaf, bahkan berjalan di atas jalan yang bid’ah. Tunjukkan bukti kebenaranmu jika kamu adalah orang yang benar!
Ucapanmu, اَلْجِهَادُ مَاضٍ إِلَى يَوْمِ الْقِيَامَةِ (Jihad akan berlangsung sampai hari kiamat), apa sebetulnya yang kau maksud dari kutipan kata-kata ini? Kalau kamu menganggap bahwa ini adalah ucapan ulama maka salah besar, dan menunjukkan bahwa kamu sebenarnya tidak berjalan di atas manhaj Salaf. Lalu di atas manhaj apa? Akan datang jawabannya! Sementara yang disebutkan para ulama yang bermanhaj Salaf di dalam kitab-kitab aqidah adalah seperti perkataan Al-Imam Ath-Thahawi rahimahullah:

وَالْحَجُّ وَالْجِهَادُ مَاضِيَانِ مَعَ وَلِيِّ اْلأَمْرِ مِنَ الْمُسْلِمِيْنَ بِرِّهِمْ وَفَاجِرِهِمْ إِلَى قِيَامِ السَّاعَةِ لاَ يُبْطِلُهُمَا شَيْءٌ وَلاَ يَنْقُضُهُمَا

“Haji dan jihad keduanya akan tetap berlangsung bersama waliyyul amri (pemerintah) dari kaum muslimin, yang baik dan yang jahat, hingga hari kiamat. Tak ada sesuatu yang dapat membatalkannya, tidak pula menggugurkannya.” (Syarh Al-’Aqidah Ath-Thahawiyyah hal. 387)
Al-Imam Al-Bukhari rahimahullah membuat bab dalam Shahih-nya: “Bab Jihad tetap berlangsung bersama (pemimpin) yang baik dan yang jahat.” (Shahih Al-Bukhari dengan Al-Fath, 6/70)
Rasulullah Shallallahu 'alaihi wa sallam bersabda:

إِنَّمَا اْلإِمَامُ جُنَّةٌ يُقَاتَلُ مِنْ وَرَاءِهِ

“Sesungguhnya imam (pemimpin) itu adalah pelindung/ perisai, yang (musuh) akan diperangi dari belakangnya.” (HR. Al-Bukhari no. 2957 dan Muslim no. 1841 dari shahabat Abu Hurairah radhiallahu 'anhu)
Dan kalau yang kamu maksudkan dari kutipan itu adalah hadits, maka lebih salah lagi. Karena tak ada satu pun lafadz hadits yang seperti itu, yang ada adalah:

وَالْجِهَادُ مَاضٍ مُنْذُ بَعَثَنِيَ اللهُ إِلَى أَنْ يُقَاتِلَ آخِرُ هَذِهِ الأُمَّةِ الدَّجَّالَ

“Jihad akan tetap berlangsung sejak Allah mengutusku hingga akhir generasi umat ini memerangi/ membunuh Dajjal.” Hadits ini dikeluarkan oleh Abu Dawud dalam Sunan-nya no. 2532, di dalam sanadnya ada seorang rawi yang bernama Yazid ibnu Abi Nusybah, keadaannya majhul (tidak diketahui) seperti kata Al-Hafizh Ibnu Hajar Al-’Asqalani rahimahullah dalam Taqribut Tahdzib (hal. 535). Karena itu beliau berkata dalam Fathul Bari (6/70): “Dalam sanadnya ada kelemahan.”
Saya tidak mengingkari fardhiyyatul jihad (kewajiban jihad, red), namun tentu jihad harus dilakukan di atas ilmu, memenuhi syarat-syaratnya, senantiasa bersama waliyyul amri atau amir. Dan ini yang menjadi konsensus ulama Salafus Shalih Ahlus Sunnah wal Jamaah. Jihad tidak boleh dilakukan dengan serampangan dan semangat konyol yang pada akhirnya mati dalam keadaan tolol!
Asy-Syaikh Shalih Al-Fauzan ketika beliau ditanya, “Akhir-akhir ini ada orang yang beranggapan bahwa jihad wajib dilakukan tanpa harus ada imam.” Maka beliau menjawab, “Ini pemikiran Khawarij, adapun Ahlus Sunnah mengatakan, ‘Harus ada imam (pemimpin).’ Ini adalah manhaj kaum muslimin dari sejak jaman Nabi Shallallahu 'alaihi wa sallam. Yang beranggapan/ berfatwa tidak perlu dengan imam berarti mengikuti hawa nafsu. Inilah ideologi Khawarij.” (Al-Fatawa Asy- Syar’iyyah hal. 151)
Inilah jawaban yang saya maksudkan dari pertanyaan di atas. Jadi, bom jahat Bali sama sekali bukan jihad, baik offensif atau defensif apalagi defoffensif.

 Imam Samudra menganggap bahwa tolok ukur orang-orang yang mendapat hidayah adalah jihad dan keterlibatannya di medan jihad. Kemudian mengistilahkan mereka dengan ulama ahluts tsughur (orang-orang yang berjaga di perbatasan negeri muslim dengan negeri kafir untuk menjaga dari serangan musuh, red). (Aku Melawan Teroris hal. 70 dan 172)

Bantahan
Mengklaim orang-orang yang berjihad dan terlibat di medan jihad sebagai orang yang pasti mendapat petunjuk secara umum, ini adalah vonis gegabah dan tanpa ilmu. Sebab, kenyataannya didapati orang-orang yang berjihad namun tidak di jalan Allah. Tak sedikit pula orang-orang yang menyerukan jihad dan terlibat dalam peperangan ternyata aqidahnya rusak dan keyakinannya menyimpang. Mungkinkah mereka di atas hidayah?
Fenomena yang seperti ini jauh mula telah diberitakan oleh Rasulullah Shallallahu 'alaihi wa sallam, di mana ada yang berperang karena dorongan nasionalisme atau sekedar ingin dibilang pemberani atau juga demi meraih kedudukan. Ketika hal itu ditanyakan kepada Rasulullah, “Manakah yang di jalan Allah?” Beliau menjawab, “Siapa yang berperang demi meninggikan kalimat Allah, dialah yang di jalan Allah.”
Rasulullah Shallallahu 'alaihi wa sallam juga pernah bersabda:

وَالَّذِي نَفْسِي بِيَدِهِ لَيَأْتِيَنَّ عَلَى النَّاسِ زَمَانٌ لاَ يَدْرِي الْقَاتِلُ فِي أَيِّ شَيْءٍ قَتَلَ وَلاَ يَدْرِي الْمَقْتُوْلُ عَلَى أَيِّ شَيْءٍ قُتِلَ

“Demi Dzat yang jiwaku ada di tangan-Nya akan pasti datang suatu zaman menghampiri manusia, di mana orang yang berperang tidak tahu untuk apa ia berperang dan orang yang terbunuh tidak tahu atas dasar apa ia terbunuh.” (HR. Muslim dalam Shahih-nya no. 2908)
Adapun ayat yang dia jadikan dalil:

وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ

“Dan orang-orang yang berjihad untuk (mencari keridhaan) benar-benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik.” (Al-’Ankabut: 69)
Lagi-lagi ayat ini justru menjadi hujjah atasnya. Al-Imam Ibnu Katsir rahimahullah berkata: “Yakni (mereka adalah) Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya serta orang-orang yang mengikutinya hingga hari kiamat.” (Tafsir Al-Qur’anul Azhim, 3/440)
Jadi, siapa yang berjihad dan berada di front-front jihad tidak otomatis sebagai orang-orang yang mendapat hidayah. Tetapi siapa saja yang berjihad sesuai dengan petunjuk Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya, berpijak di atas As-Sunnah dan kesatuan aqidah yang benar, mereka itulah yang akan mendapatkan janji Allah yang ada pada ayat tersebut.
Berkenaan dengan atsar yang disebutkan dari Sufyan ibnu ‘Uyainah rahimahullah: “Jika kalian menyaksikan manusia telah berselisih, maka ikutilah (pendapat) mujahidin dan ahluts tsughur.” (Aku Melawan Teroris hal. 69)
Maka jawabannya, atsar ini lengkapnya adalah bahwa Sufyan ibnu ‘Uyainah berkata kepada Ibnul Mubarak, “Kalau engkau melihat manusia telah berselisih hendaklah engkau bersama mujahidin dan ahluts tsughur karena sesungguhnya Allah telah berfirman: لَنَهْدِيَنَّهُمْ “Benar-benar akan Kami tunjukkan kepada mereka (jalan-jalan mereka).” (Tafsir Al-Jami’ li Ahkamil Qur’an, 13/365)
Seandainya dia menjelaskan tafsiran ayat itu (Al-Ankabut: 69) dengan lengkap, tentulah akan dapat dipahami bahwa yang dimaksud dengan mujahidin dan ahluts tsughur dalam atsar di atas –jika atsarnya shahih– tidak terkhususkan bagi setiap yang berada di medan jihad dan di kamp- kamp pertahanan saja. Apalagi jika yang berada di sana adalah orang-orang yang menyimpang aqidahnya, misal Al-Quburiyyun2, fanatik madzhab, dan berbagai macam bid’ah seperti yang nampak di Afghanistan. (Lihat Syarh Al-Farqu baina An-Nashihati wat Ta’yiiri oleh Asy-Syaikh Rabi’ bin Hadi Al-Madkhali, www.sahab.net). Atau juga melakukan tindakan-tindakan bid’ah dalam memerangi musuh, seperti bom bunuh diri yang marak di Palestina dan lain-lain. Sementara, Al-Imam Ibnu Hazm mengatakan: “Islam tidak akan menang dengan perantara (tangan-tangan) ahli bid’ah.” (Diambil dari Muqaddimah Asy-Syaikh Muqbil dalam kitab Al- Mawahib fi Raddi ‘ala man Za’ama bi Islami Abi Thalib).
Ibnu ‘Abbas dan Ibrahim bin Adham berkata tentang ayat itu: “Yakni terhadap orang-orang yang beramal dengan apa yang telah mereka ketahui ilmunya.” Beliau (Ibnu ‘Abbas) berkata lagi: “(Maknanya) yaitu orang-orang yang berjihad dalam ketaatan terhadap Kami, tentu Kami akan menunjukkan jalan pahala Kami. Dan keumuman taat ini meliputi seluruh perkataan.”
Abu Sulaiman Ad-Darani rahimahullah berkata: “Jihad yang terdapat dalam ayat tersebut bukan semata-mata membunuh orang kafir saja, akan tetapi (jihad) dalam arti membela agama, membantah orang-orang yang membawa kebatilan, melenyapkan orang-orang yang zalim. Dan yang besarnya adalah amar ma’ruf nahi munkar, serta yang termasuk bagian jihad adalah mujahadah nufus dalam menaati Allah Subhanahu wa Ta'ala.” (Tafsir Al-Jami’ li Ahkamil Qur’an, 13/364-365)
Dengan demikian yang disebut mujahid dan ulama mujahid bukan hanya orang-orang yang terlibat peperangan3, apalagi yang berperang atau jihad dengan cara yang tidak syar’i. Tetapi mujahid atau ulama mujahid adalah orang-orang yang berperang di jalan Allah Subhanahu wa Ta'ala sesuai dengan apa yang telah disyariatkan Allah dan Rasul-Nya, memerangi orang-orang kafir dengan tujuan meninggikan kalimat Allah Subhanahu wa Ta'ala demi meraih keridhaan Allah Subhanahu wa Ta'ala. Al-Imam Al-Qurthubi rahimahullah berkata tentang ayat (Al-Ankabut: 69): “Yakni orang-orang yang memerangi kuffar demi meraih keridhaan Kami (Allah).” (Tafsir Al-Jami’ li Ahkamil Qur’an, 13/364)
Mujahid atau ulama mujahid adalah mereka yang membela agama Allah Subhanahu wa Ta'ala dengan hujjah dan burhan (keterangan), membantah orang-orang yang menyimpangkan dari agama Allah Subhanahu wa Ta'ala. Dalam hal ini Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Orang yang membantah ahli bid’ah adalah mujahid.” (Majmu’ul Fatawa, 4/13, diambil dari Usus Manhaj Salaf fi Da’wati ilallah hal. 151)
Al-Imam Ibnul Qayyim rahimahullah mengatakan bahwa jihad (yang dilakukan) dengan pedang dan tombak, dan jihad dengan hujjah dan burhan (penjelasan) ibaratnya dua saudara kandung. (Diambil dari Usus Manhaj Salaf fi Da’wati ilallah hal. 151)
Dunia dewasa ini sudah sangat akrab dengan kata-kata jihad, tetapi yang disesalkan telah terjadi pergeseran dari makna yang sebenarnya kepada makna yang salah. Hampir semua aksi mengatasnamakan jihad mulai dari demonstrasi, perusakan sejumlah tempat, hingga peristiwa bom jahat Bali pun atas nama jihad dan pembelaan Islam. Tak dipungkiri bahwa dalam peristiwa itu berjatuhan korban dari orang-orang kafir, namun membunuh jiwa yang terpelihara dalam syariat Islam adalah haram. Jiwa-jiwa yang saya maksudkan adalah jiwa seorang muslim, orang kafir yang terikat perjanjian, orang kafir yang mendapat jaminan perlindungan, dan orang kafir yang mendapat jaminan keamanan. Siapa yang melanggarnya maka Rasulullah Shallallahu 'alaihi wa sallam mengancam, “Tidak akan mencium baunya surga.” (Potongan dari hadits Abdullah bin ‘Amr bin Al-’Ash radhiallahu 'anhuma dalam Shahih Al-Bukhari no. 3166)

 Imam Samudra menganggap aksi bom Bali sebagai amalan istisyhadiyyah (memburu/ mencari syahid) serupa dengan peristiwa ledakan gedung WTC. Dia berdalil dengan kisah seorang ghulam (anak) yang mati di tangan raja kafir dan kisah beberapa shahabat yang menerobos pasukan kafir. Bahkan dia menganggap aksinya itu sebagai tindakan jihad offensive atau defoffensive. (Aku Melawan Teroris hal. 171-189)

Bantahan
Teramat banyak nash yang berisikan perintah jihad dan keutamaannya, karena jihad fi sabilillah berkaitan dengan maslahat diniyyah dan duniawiyyah. Jihad menjadikan kalimat Allah senantiasa tegak dan din-Nya tersebar di seluruh penjuru bumi, mencegah siapa yang bermaksud jahat terhadap din-Nya dan pemeluknya. Karena itu, jihad haruslah dilakukan dengan ilmu, sesuai dengan petunjuk Rasulullah Shallallahu 'alaihi wa sallam. Adapun orang bodoh, maka tidak layak untuk berbicara tentang perkara sebesar ini. Akibat berangkat dari kebodohan, banyak orang yang melakukan tindakan-tindakan tolol karena dorongan balas dendam semata terhadap musuh tanpa mengindahkan apakah caranya tersebut halal ataupun haram.
Pada dasarnya amalan istisyhadiyyah adalah hal yang baik dan merupakan jihad fi sabilillah. Namun hal itu bila dilakukan pada saat dan tempat yang tepat, yakni di saat dua pasukan (Islam dan kafir) telah bertemu dan berada di barisan peperangan. Sedang yang terjadi di Bali, tak ada barisan perang di sana, tidak pula sedang berkecamuk perang. Maka sangat keliru bila dia mengatakan bahwa aksi itu adalah amalan istisyhadiyyah.
Asy-Syaikh Abdul Aziz Ar-Rajihi rahimahullah ketika ditanya tentang operasi istisyhadiyyah yang marak akhir-akhir ini, beliau menjawab, “Yang nampak dari dalil-dalil, jelas hal itu tidak disyariatkan, tidak termasuk bentuk penyerangan antara dua pasukan dalam pertempuran. Kami katakan demikian karena:
1. Operasi yang disebut istisyhadiyyah dilakukan bukan lagi dalam barisan peperangan, akan tetapi di luar peperangan. (Yaitu dengan) mendatangi tempat-tempat di mana orang-orang dalam keadaan lalai (tidak dalam barisan perang) kemudian dirinya meledakkan (bom) di tengah-tengah mereka. Sementara nash-nash yang ada menerangkan dalam barisan perang, kaum muslimin di satu barisan dan orang-orang kafir berada di barisan lain, mereka berperang. Kemudian seorang mukmin melemparkan dirinya/ menerobos ke tengah-tengah barisan kuffar.
2. Sesungguhnya yang berjibaku (in-ghimas) ke tengah-tengah pasukan kuffar, dia tidak membunuh dirinya sendiri dan terkadang selamat. Berbeda dengan orang yang sengaja meledakkan diri (dengan bom).
3. Dalam Shahih Al-Bukhari, saat perang Khaibar ada salah seorang shahabat bernama ‘Amir bin Al-Akwa, ketika akan menyerang seorang Yahudi, tiba-tiba ujung pedangnya meleset hingga melukai kakinya kemudian meninggal dunia. Tatkala menyaksikan peristiwa itu, para shahabat banyak membicarakan bahwa ‘Amir bin Al-Akwa telah menggugurkan jihadnya bersama Rasulullah (yakni dianggap telah membunuh dirinya). Lalu Nabi Shallallahu 'alaihi wa sallam menemui saudaranya bernama Salamah bin Al Akwa, beliau mendapatinya dalam keadaan sedih. Salamah bin Al-Akwa pun berkata, “Ya Rasulullah, mereka mengatakan bahwa ‘Amir telah menggugurkan jihadnya.” Rasulullah menjawab, “Telah berdusta siapa yang telah mengatakan begitu. Ia berjihad, ia seorang mujahid, amat sedikit seorang bangsa Arab yang tumbuh sepertinya.”
Kejadian yang menimpa ‘Amir bin Al-Akwa adalah kejadian yang di luar kehendaknya dan tanpa kesengajaannya, sehingga Rasulullah menegaskan, “Telah dusta orang yang menganggap ‘Amir telah menggugurkan jihad.” Namun, kejadian itu membuat riskan para shahabat, lalu mengira bahwa ‘Amir menggugurkan jihadnya (membunuh dirinya), dalam kondisi ‘Amir dalam barisan perang dan tidak membunuh dirinya, tidak pula dirinya meledakkan (bom). Lalu bagaimana kiranya dengan seorang yang tidak berada di barisan perang kemudian dirinya meledakkan (bom) di tengah-tengah orang yang sedang tenang?” (Al-Fatawa Asy-Syar’iyyah hal. 174-176)
Dari sini kiranya para pembaca dapat memahami bahwa bom Bali dan bom-bom lainnya lebih tepat dikatakan aksi bom bunuh diri (dan bunuh diri itu haram).
Imam Samudra ataupun Usamah bin Ladin tidak punya dalil sedikit pun untuk membenarkan aksi-aksi jahatnya. Kisah-kisah jibaku, menerobos pasukan kuffar seperti yang dikutipnya di halaman 175-176 bukanlah dalil yang membenarkan tindakannya. Dia hanya menganalogikan dua hal yang berbeda. Para shahabat yang dikisahkan berjibaku ke tengah-tengah pasukan kafir hanya dilakukan dalam kancah barisan peperangan, antara barisan muslimin dan barisan kafirin. Adapun yang dilakukannya di Bali, jelas tak ada di depannya barisan pasukan kuffar. Para shahabat yang berjibaku tidak membunuh diri mereka, tidak memasang sesuatu di tubuhnya, tidak melukai dirinya, sedangkan dia (Imam Samudra) dan orang-orang yang melakukan tindakan yang sama sepertinya, mereka menghancurkan dan melukai diri mereka dengan memasang bom di tubuh, dengan bom mobil, atau cara lainnya.
Dalil analoginya sangat lemah. Amat baik kalau orang macam dia banyak belajar. Dia hanya menganalogikan dua hal yang berbeda alias qiyas ma’al fariq. Sementara para ulama ushul mengatakan la qiyas ma’al fariq (tidak ada qiyas jika terdapat perbedaan).
Kaitannya dengan kisah ghulam4 (pemuda) mukmin yang dia jadikan juga sebagai dalil atas tindakannya dan atas aksi bom WTC seperti dikutip di halaman 179-181 dan 186-187 di mana sang raja yang musyrik dan kafir bermaksud untuk membunuhnya, dilakukanlah upaya-upaya untuk dapat mengeksekusinya di antaranya dengan melemparkan sang ghulam mukmin ini dari puncak gunung, kemudian melemparkannya ke tengah-tengah lautan, namun semua upaya untuk mengeksekusinya itu gagal. Allah tetap menyelamatkan sang ghulam hingga pada suatu hari berkatalah ia kepada raja kafir itu, “Engkau tidak akan dapat membunuhku kecuali dengan mengikuti perintahku. Kumpulkan semua manusia di tengah lapangan yang luas, kemudian ambillah satu anak panah dari sarung panahku, letakkan pada busur panah, lalu ucapkanlah bismillahi rabbil ghulam.” Si raja pun mematuhi instruksi ghulam, kemudian panah itu diluncurkan dan mengenai pelipisnya sang ghulam hingga ia pun mati. Masyarakat yang menyaksikan kejadian itu serentak mengucapkan, “Kami beriman kepada Rabb ghulam.” (Saat itu semua masyarakat tidak lagi mengatakan bismil malik (atas/ dengan nama raja)).
Kisah ghulam mukmin ini dimuat dalam Shahih Muslim (no. 3005) dari shahabat Shuhaib Ar- Rumi, dimuat juga dalam Musnad Ahmad, dan yang lainnya. Lihat Tafsir Al-Qur‘anul Azhim (4/521).
Berdalil dengan kisah ini juga tak jauh beda dengan sebelumnya alias qiyas ma’al fariq (menganalogikan dua hal yang berbeda). Bagaimana itu?
Daripada umat dibikin pusing dengan igauannya yang luar biasa ngaco, lebih baik saya suguhkan penuturan para ulama bermanhaj Salafus Shalih tentang hal ini. Simaklah ucapan Syaikhul Islam Ibnu Taimiyyah rahimahullah, beliau berkata, “Peristiwa ghulam ini membuahkan manfaat yang besar untuk Islam. Dan sesungguhnya perkara yang diketahui oleh umum (banyak orang) bahwa yang menyebabkan ghulam terbunuh adalah ghulam itu sendiri, tidak diragukan! Tetapi dengan kebinasaannya membuahkan manfaat besar di mana umat beriman seluruhnya. Maka jika membuahkan manfaat yang seperti ini bolehlah bagi seseorang membela agamanya dengan dirinya. Adapun sekedar membunuh sepuluh orang atau dua puluh orang tanpa ada faedah dan tanpa ada perubahan sedikitpun, maka perlu untuk dicermati kembali. Bahkan hal itu adalah haram, bisa jadi orang-orang Yahudi akan melakukan pembalasan hingga membunuh seratus orang (dari kaum muslimin, pent.).” (Diambil dari Al-Fatawa Asy-Syar’iyyah hal. 171)
Asy-Syaikh Ibnu ‘Utsaimin rahimahullah berkata, “Adapun apa yang dilakukan sebagian orang, dengan membawa alat peledak (bom) lalu mendatangi orang-orang kafir kemudian meledakkannya di tengah-tengah mereka, maka aksi ini adalah bagian dari aksi bunuh diri, wal ‘iyadzubillah.” (Syarh Riyadhush Shalihin, 1/130)
Jadi, jelas beda apa yang dilakukan Imam Samudra di Bali dan komplotannya di Amerika atau di belahan bumi lainnya dengan apa yang dilakukan sang ghulam mukmin. Kalau dia katakan bahwa setelah peristiwa hancurnya WTC, banyak orang mengucapkan dua kalimat syahadat seperti di halaman 186-187, maka saya katakan, “Dusta! Jangan menutup mata mentang- mentang kamu dipenjara sekarang! Katakan berapa orang yang beriman karena peristiwa itu di Amerika? Jangankan semua, seperempatnya pun tidak ada. Bahkan semua telunjuk-telunjuk manusia mengarah kepada Islam bahwa Islamlah biang kerusakan, terorisme, yang menambah orang-orang kafir semakin yakin dalam kekafirannya.” Tak ada bedanya bom jahat yang terjadi di Bali dan tempat-tempat lainnya, apa yang dia lakukan adalah kerusakan di atas kerusakan.

 Imam Samudra mencela para ulama yang menempuh manhaj Salaf, seperti perkataan, “Mereka tidak ngerti trik-trik politik.” (hal. 92). “Fatwa yang keluar dari mereka akibat tekanan Amerika.” (hal. 184). “Mereka ulama munafiq.” (hal. 186).

Bantahan
Allah Subhanahu wa Ta'ala berfirman:

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوِ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُولِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلاَ فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطَانَ إِلاَّ قَلِيلاً

“Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri (ulama) di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri). Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikut syaitan, kecuali sebahagian kecil saja (di antaramu).” (An-Nisa: 83)
Imam Samudra alias Abdul ‘Aziz alias Qudama –dan entah apa lagi namanya– beserta para tokoh panutannya seperti Usamah bin Ladin, Abdullah Azzam, dan lain-lain, bukan ahlinya untuk berbicara masalah yang besar ini (jihad). Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata, “Pada umumnya, membahas perkara-perkara yang mendetail ini (jihad) adalah tugas ahlul ilmi.” (Diambil dari Fatawa Al-’Ulama Al-Akabir hal. 25)
Bila yang berbicara dan mengendalikan urusan besar ini dan urusan-urusan lainnya adalah mereka, maka tunggulah saatnya kehancuran. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

لاَيَزَالُ النَّاسُ صَالِحِيْنَ مُتَمَاسِكِيْنَ مَا أَتَاهُمُ الْعِلْمُ مِنْ أَصْحَابِي مُحَمَّدٍ وَمِنْ أَكَابِرِهِمْ فَإِذَا أَتَاهُمْ مِنْ أَصَاغِرِهِمْ هَلَكُوْا

“Manusia akan senantiasa dalam keadaan baik dan penuh komitmen selama ilmu yang datang/ sampai kepada mereka dari para shahabat Muhammad dan dari orang-orang besarnya (para ulamanya), namun jika (ilmu) yang sampai pada mereka dari orang-orang kecilnya (orang-orang jahil) niscaya mereka binasa.” (HR. Ath-Thabrani, 9/8589 dari shahabat Abdullah bin Mas’ud radhiallahu 'anhu, diambil dari Fatawa Al-’Ulama Al-Akabir, hal. 33-34)
Imam Samudra kehabisan cara bagaimana kiranya dapat mengangkat tokoh-tokoh panutannya itu. Bidang aqidah mereka bukan ahlinya, fiqh juga demikian, hadits apa lagi. Akhirnya Samudra menggelari mereka dengan ulama mujahid, ahlits tsughur. Tapi bagaimana orang yang tidak punya ilmu digelari mujahid atau bahkan ahlits tsughur? Inna lillahi wa inna ilaihi raji’un.
Imam Samudra mencela para ulama yang menempuh manhaj Salaf di saat mereka tidak mencocoki hawa nafsunya. Ketika para ulama menyatakan haramnya operasi bom seperti yang dia lakukan di Bali, dia dengan pongahnya mengatakan, “Fatwa para ulama itu akibat tekanan dari Amerika.” Ketika para ulama mengutuk peristiwa WTC dengan angkuhnya dia mengatakan, “Para ulama itu munafiq.” Lalu bagaimana dia katakan dirinya mengikuti manhaj Salafus Shalih sedangkan dia mencela ulama-ulama yang menempuh manhaj Salaf?! Bagaimana kiranya pembaca menyikapi dan menghukumi orang yang prototipenya model begini?
Simaklah perkataan Asy-Syaikh Shalih bin Fauzan Al-Fauzan. Beliau berkata, “Tak seorang pun yang melanggar kehormatan para ulama yang istiqamah di atas jalan yang haq, melainkan satu di antara tiga keadaan: boleh jadi dia seorang munafik yang telah diketahui kemunafikannya, atau ia seorang yang fasiq membenci para ulama karena mereka (ulama) telah mencegahnya dari kefasiqan/ tindakan fasiq, atau juga dia seorang hizbi, sesat, membenci ulama karena para ulama tidak mencocoki hizbiyyahnya dan pemikiran-pemikirannya yang menyimpang.” (Al-Ajwibah Al- Mufidah hal. 51)
Daging ulama itu beracun, hai Samudra!
(Dan mencela ulama Ahlus Sunnah itu adalah tanda ahli bid’ah, lalu bagaimana kamu mengaku sebagai Ahlus Sunnah?? -ed)

 Imam Samudra menganggap ada kelompok “Salafy irja’i / Murji’ah” di Indonesia, yang mengklaim bahwa tindakan yang dilakukannya bid’ah/ haram. (Aku Melawan Teroris, hal. 171- 172)

Bantahan
Siapa yang kau maksud dengan “Salafy irja’i”? Kalau yang kamu maksudkan adalah mereka yang mengaku-ngaku Salafy yang makmur dengan dukungan finansial dari lembaga-lembaga hizbiyyah bid’iyyah macam Al-Shofwa Jakarta atau Ihya’ At-Turats Kuwait dan yang lainnya (seperti yang kamu sebutkan) maka kamu telah salah. Saya beritahu bahwa mereka itu bukan Salafy. Mereka adalah hizbiyyun Sururiyyun, kepanjangan dari Quthbiyyah Ikhwaniyyah.
Tapi bila yang kau maksudkan adalah mereka yang tengah berusaha menempuh manhaj Salafus Shalih dengan senantiasa mengikuti para ulama yang bermanhaj Salaf, maka gelarmu kepada mereka adalah malapetaka bagimu. Dan semakin membuka kedokmu di atas manhaj apa sebetulnya kamu berjalan. Gelar yang kamu sebutkan “Salafy irja’i/ Murji’ah” sebetulnya bukan hal yang baru jika ditujukan kepada Salafiyyun yang senantiasa menempuh manhaj Salafus Shalih Ahlus Sunnah wal Jamaah. Karena ciri ahlil bid’ah sejak dulu adalah melemparkan gelar- gelar yang jelek terhadap Ahlus Sunnah. Saya yakin, dirimu tidak paham Salafy, tidak pula paham hakikat Murji’ah sehingga kamu gabungkan antara Salafy dengan Murji’ah.
Sejenak bila menoleh sejarah, sebenarnya telah ada orang yang menuduh Salafy dengan tuduhan murji‘ah seperti yang telah saya singgung di atas. Akhirnya diketahui bahwa yang menuduhnya adalah bermanhaj khariji (Khawarij). Simaklah kisahnya.
Suatu ketika Abdullah ibnul Mubarak mendatangi kota Ar-Ray (sebuah kota yang letaknya di jantung negeri Khurasan, pent.). Tiba-tiba datanglah seorang laki-laki menghampirinya lalu berkata, “Hai Abu Abdirrahman (ibnul Mubarak), apa pendapatmu tentang orang yang berzina, mencuri, dan minum khamr?” Beliau menjawab, “Aku tidak menganggapnya telah keluar dari keimanan.” Demi mendengar jawaban itu, spontan laki-laki itu berkata, “Hai Abu Abdirrahman, di masa tuamu engkau telah menjadi Murji’ah?!” Beliau menjawab, “Jangan engkau gelari aku dengan murji`ah, sesungguhnya orang-orang Murji’ah itu mengatakan: Kebaikan kita pasti diterima, dan kejelekan kita pasti diampuni (karena menganggap tak ada bedanya antara kebaikan dan kejelekan dan tidak ada pengaruh bagi si pelakunya, pent.). Seandainya aku tahu kebaikan yang kulakukan pasti diterima tentulah aku mengklaim sebagai penghuni surga.” (Belakangan) laki-laki itu diketahui bermadzhab Khawarij. (Atsar ini dikeluarkan oleh Al-Imam Abu ‘Utsman Ash-Shabuni dalam Aqidatus Salaf wa Ashhabul Hadits hal. 119-120, cetakan Darul Asinah)
Nah, sekarang saya tidak akan katakan kamu Salafy Khariji sebab ini berarti mencampuradukkan yang haq dengan yang batil. Tetapi saya katakan kalau kamu adalah Khariji (bermanhaj Khawarij)!

 Imam Samudra mengkafirkan pemerintahan Indonesia, dianggapnya hukum di Indonesia tidak jauh beda dengan hukum Ilyasiq5 yang berlaku di zaman Jenghis-Khan, maka hukum Indonesia adalah hukum kafir new Ilyasiq. (Aku Melawan Teroris hal. 200-201)

Bantahan
Perkara yang tidak diperdebatkan antara para ulama baik yang terdahulu, kemudian, maupun sekarang, bahwa siapa yang berhukum dengan selain hukum yang diturunkan Allah Subhanahu wa Ta'ala berupa hukum-hukum buatan manusia, hukum-hukum jahiliyyah dan mengingkari berhukum dengan syariat Allah Subhanahu wa Ta'ala, atau menganggap hukum Allah Subhanahu wa Ta'ala tidak cocok untuk diterapkan di masa sekarang, atau hukum Allah Subhanahu wa Ta'ala dengan hukum selainnya sama, maka dia telah keluar dari Islam alias kafir. Inilah yang menjadi kesepakatan para ulama yang menempuh manhaj Salafus Shalih Ahlus Sunnah wal Jamaah. Seperti halnya mereka juga telah bersepakat tentang tidak kafirnya orang yang berhukum dengan selain hukum yang diturunkan Allah Subhanahu wa Ta'ala dengan tidak disertai pengingkaran (terhadap hukum Allah Subhanahu wa Ta'ala).
Bahkan para ulama Ahlus Sunnah wal Jamaah seperti Al-Imam Abu Bakr Al-Ajurri, Ibnu Abdil Barr, Al-Qadhi Abu Ya’la, dan ulama yang lainnya seperti Al-Jashshash mengatakan bahwa pendapat yang mengkafirkan seluruh orang yang berhukum dengan selain hukum Allah Subhanahu wa Ta'ala tanpa memperinci apakah dengan pengingkarannya (terhadap hukum Allah) atau tidak, adalah pendapat (pernyataan) Khawarij. (Lihat Fiqhu As-Siyaasah Asy- Syar’iyyah hal. 86-87)
Sekali lagi manhaj Khawarij inilah yang sebenarnya ditempuh oleh Imam Samudra. Dari pernyataannya, dia mengkafirkan setiap negara (pemerintahan) yang tidak berhukum dengan hukum Allah secara mutlak tanpa memperinci. Agaknya lebih sempurna kalau saya nukilkan ucapan-ucapan para ulama yang bermanhaj Salafus Shalih Ahlus Sunnah wal Jamaah dalam hal ini. ‘Ali ibnu Abi Thalhah meriwayatkan dari Ibnu ‘Abbas tentang tafsir firman Allah Subhanahu wa Ta'ala:

وَمَنْ لَمْ يَحْكُمْ بِمآ أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” (Al-Maidah: 44)
Kata beliau, “Yakni siapa yang mengingkari (hukum) yang telah Allah Subhanahu wa Ta'ala turunkan maka ia telah kafir. Dan siapa yang mengakuinya namun tidak berhukum dengannya maka ia zalim dan fasiq.” (Dikeluarkan oleh Ibnu Jarir dalam Tafsir-nya, 10/357, Tafsir Al-Qur’anul Azhim, 2/66)
Al-Imam Al-Qurthubi rahimahullah berkata tentang ayat ini, “Yakni dengan penuh keyakinan dan menganggap halal (berhukum dengan selain hukum Allah Subhanahu wa Ta'ala). Adapun yang melakukan hal itu (berhukum dengan selain hukum Allah Subhanahu wa Ta'ala) namun dia meyakini bahwa dirinya telah melakukan sesuatu yang haram, maka dia tergolong orang-orang fasiq dari kaum muslimin. Urusannya diserahkan kepada Allah Subhanahu wa Ta'ala, jika (Allah) berkehendak akan mengadzabnya dan jika berkehendak akan mengampuninya.” (Al-Jami’ li Ahkamil Qur’an, 6/190)
Masih banyak lagi para ulama lainnya yang mengatakan seperti pernyataan di atas, di antara mereka Al-Imam Al-Baidhawi dalam Tafsir-nya jilid 1/208, Al-Imam Ath-Thahawi lihat Syarh Al- ’Aqidah Ath-Thahawiyyah (hal. 323-324), Ibnul Jauzi dalam Zadul Masir (3/366), Syaikhul Islam Ibnu Taimiyyah dalam Minhajus Sunnah An-Nabawiyyah, Al-Imam Asy-Syinqithi dalam Adhwa-ul Bayan (2/104), Asy-Syaikh Abdurrahman As-Sa’di, Asy-Syaikh Abdul Aziz bin Baz, Asy-Syaikh Al- Albani, dan lain-lain. (Lihat Fiqhu Siyasah Asy-Syar’iyyah hal. 87-92)
Terakhir, Al Hafizh Ibnu Katsir rahimahullah berkata tentang ayat:

وَمَنْ لَمْ يَحْكُمْ بِمآ أَنْزَلَ اللَّهُ فَأُولَئِكَ هُمُ الْكَافِرُونَ

“Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.” (Al-Maidah: 44),
“Yakni karena mereka mengingkari hukum Allah Subhanahu wa Ta'ala dengan sengaja dan membangkang darinya.” (Tafsir Al-Qur’anul Azhim, 2/67)
Dan inilah makna pernyataan beliau yang mengkafirkan hukum Ilyasiq di zaman Jenghis-Khan sebagaimana yang dikutip oleh Imam Samudra di halaman 200. Yakni karena mereka mengutamakan dan lebih mengedepankan hukumnya daripada hukum Allah Subhanahu wa Ta'ala. (Lihat Tafsir Al Qur’anul ‘Azhim, 2/73)
Para pembaca, demikianlah upaya penjelasan ini ditempuh sebagai suatu bentuk tanggung jawab kepada umat, ketika kedustaan itu mengatasnamakan Islam, saat kesesatan dan kejahatan itu berlindung di balik nama dakwah Islam yang haq, manhaj Salafus Shalih Ahlus Sunnah wal Jamaah.
Pengakuan semata tanpa ada dalil, kemudian bertolak belakang dengan kenyataan, tidaklah berarti apa-apa dan tidak bermanfaat sedikitpun. Sekiranya pengakuan saja dapat bermanfaat tentulah pengakuan orang-orang Yahudi dan Nashrani akan bermanfaat dan benar tatkala mereka mengklaim bahwa al-jannah (surga) itu khusus untuk mereka. Seperti firman Allah Subhanahu wa Ta'ala:

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوْدًا أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنْتُمْ صَادِقِيْنَ

“Dan mereka (Yahudi dan Nasrani) berkata: “Sekali-kali tidak akan masuk surga kecuali orang- orang (yang beragama) Yahudi atau Nasrani”. Demikian itu (hanya) angan-angan mereka yang kosong belaka. Katakanlah: “Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar”. (Al-Baqarah: 111)
Wal ‘ilmu ‘indallah.

1 Buku itu lebih pas kalau diberi judul Aku adalah Teroris, tentu saja dengan poster sang jagoan yang tengah mengacungkan jari telunjuknya. Sebab tindakan-tindakan dan pemikirannya jauh dari syariat Islam. Asy-Syaikh Ibnu Baz rahimahullah mengatakan, “Orang-orang yang membunuh dan melukai manusia dengan cara yang tidak syar’i, mereka adalah irhabiyyun (teroris). Mereka adalah para perusak, mereka adalah orang-orang yang membuat kacau keamanan manusia dan menciptakan problem dengan negaranya.” (Diambil dari Al-Fatawa Asy-Syar’iyyah hal. 112-113)
2 Yaitu orang-orang yang meyakini bahwa kuburan atau penghuni kubur dapat memberi manfaat atau menolak madharat sehingga tempat kembali dan bergantung mereka adalah kuburan. Quburiyyun adalah bagian dari firqah Shufiyyah.
3Hal ini didukung oleh hadits Nabi Shallallahu 'alaihi wa sallam yang artinya: “Seorang mujahid adalah orang yang bersungguh-sungguh melawan dirinya dalam ketaatan kepada Allah Subhanahu wa Ta'ala.” (HR. Ahmad dari shahabat Fadhalah bin ‘Ubaid dishahihkan oleh Asy- Syaikh Al-Albani rahimahullah dalam Ash-Shahihah no.549)
4 Lihat kisah ini selengkapnya pada Majalah Asy-Syariah Vol. 1/No.11, Rubrik Permata Hati hal. 66-68.

(http://www.asysyariah.com/print.php?id_online=246)


Al Jarh wa At Ta'dil dalam tinjauan Al Qur'an (1)

Manhaj
Al Jarh wa At Ta'dil dalam tinjauan Al Qur'an (1)

Kamis, 23 November 2006
Penulis: Al Ustadz Abu Karimah Askari Al-Bugisi

يآ أَيُّهاَ الَّذِيْنَ آمَنُوْا إِنْ جآءَكُمْ فاَسِقٌ بِنَبَأٍ فَتَبَيَّنُوْا أَنْ تُصِيْبُوْا قَوْماً بِجَهاَلَةٍ فَتُصْبِحُوْا عَلَى ماَ فَعَلْتُمْ ناَدِمِيْنَ

“Hai orang-orang yang beriman, jika datang kepada kalian orang fasik membawa suatu berita, maka periksalah dengan teliti, agar kalian tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kalian menyesal dengan perbuatan itu.” (Al- Hujurat: 6)

Penjelasan Ayat
Asy-Syaikh As-Sa’di rahimahullah berkata: “(Ayat ini) termasuk adab yang sepantasnya diamalkan bagi orang yang berakal. Yakni apabila ada seorang yang fasiq mengabarkan suatu berita agar mengecek (kebenaran) beritanya (terlebih dahulu), jangan begitu saja mengambilnya. Sebab yang demikian ini bisa menyebabkan bahaya besar dan menjatuhkan ke dalam dosa. Karena apabila beritanya disejajarkan dengan kedudukan berita seorang yang adil dan jujur, lalu menghukuminya berdasarkan konsekuensi (riwayat seorang adil), maka akan terjadi kerugian jiwa dan harta tanpa hak dengan sebab berita tersebut sehingga menyebabkan penyesalan. Yang wajib dalam menyikapi berita seorang yang fasiq adalah meneliti dan mencari kejelasan. Apabila ada penguat yang menunjukkan kebenarannya, maka diamalkan dan dibenarkan. Dan apabila (ada penguat) yang menunjukkan kedustaan, maka didustakan dan tidak diamalkan. Maka di dalamnya terdapat dalil tentang diterimanya berita seorang yang jujur dan berita pendusta adalah tertolak, sedangkan berita seorang yang fasiq disikapi tawaqquf (abstain) sebagaimana yang telah kita jelaskan. Oleh karenanya, para ulama salaf menerima banyak riwayat dari Khawarij yang dikenal kejujurannya, walaupun mereka termasuk orang-orang yang fasiq.” (Taisir Al-Karim Ar-Rahman hal. 800)

Penjelasan Al-’Allamah Abdurrahman As-Sa’di rahimahullah tersebut di atas menerangkan bahwa ayat yang mulia ini merupakan salah satu hujjah disyariatkannya ilmu al-jarh wat-ta’dil. Al- jarh (الْجَرْحُ) artinya mencela/mencacat, yaitu mencela seorang perawi/ pembawa berita dikarenakan adanya salah satu faktor yang menyebabkan tertolaknya suatu riwayat pada diri perawi tersebut. Sedangkan at-ta’dil (التَّعْدِيْلُ) artinya memuji atau menyatakan keadilan seorang perawi karena adanya faktor-faktor yang menunjukkan keadilannya dan tidak terdapatnya sesuatu yang menjadikan dia layak dicela.

Oleh karenanya, Asy-Syaikh Abdurrahman bin Yahya Al-Mu’allimi menjadikan ayat ini sebagai dalil bahwa yang pertama kali berbicara tentang al-jarh wat-ta’dil adalah Al Qur‘an Al-Karim. (Ahwal Arijaal, Al-Mu’allimi hal. 17, tahqiq ‘Ali Hasan)

Ibnu Katsir rahimahullah berkata: “Allah Subhanahu wa Ta'ala memerintahkan untuk tatsabbut (mengecek) atas berita seorang yang fasiq agar berhati-hati, sehingga dia tidak memberi hukum berdasarkan perkataannya. Sehingga di saat itu dia (si fasiq) berdusta ataukah keliru, maka seorang hakim pun berpegang dengan ucapannya dan mengikuti jejaknya. Sungguh Allah Subhanahu wa Ta'ala melarang dari mengikuti jalan orang-orang yang merusak.” (Tafsir Ibnu Katsir, 4/209)

Demikian pula yang dijelaskan oleh Al-Imam Muslim rahimahullah: “Ketahuilah, semoga Allah memberi taufik kepadamu, bahwa sesungguhnya wajib bagi setiap orang untuk mengetahui (perbedaan) antara riwayat-riwayat yang shahih dan yang berpenyakit, antara perawi yang dipercaya penukilannya dengan perawi yang tertuduh (berdusta). Jangan pula dia meriwayatkan kecuali yang dia ketahui keshahihan makhraj (tempat keluar haditsnya) dan terjaga penukilannya. Dan dia berhati-hati terhadap (riwayat) yang dinukil dari orang yang tertuduh dan penentang dari kalangan ahli bid’ah.”
Lalu beliau menyebutkan dalil atas apa yang beliau sebutkan, diantaranya ayat yang menjadi pembahasan kita, dan diantaranya pula firman-Nya:
مِمَّنْ تَرْضَوْنَ مِنَ الشُّهَدآءِ
“Dari saksi-saksi yang kamu ridhai.” (Al-Baqarah: 282)

Dan firman-Nya:
وَأَشْهِدُوْا ذَوَيْ عَدْلٍ مِنْكُمْ
“Dan persaksikanlah dengan dua orang saksi yang adil diantara kamu.” (At-Thalaq: 2)
Lalu beliau berkata: “Maka ayat-ayat ini menunjukkan apa yang kami sebutkan bahwa kabar seorang yang fasiq gugur dan tidak diterima, dan tertolaknya persaksian orang yang tidak adil.”
Lalu beliau pun berdalil dengan hadits Rasulullah Shallallahu 'alaihi wa sallam bahwa beliau bersabda:
مَنْ حَدَّثَ عَنِّيْ بِحَدِيْثٍ يَرَى أَنَّهُ كَذِبٌ فَهُوَ أَحَدُ الْكاَذِبِيْنَ
“Barangsiapa memberitakan dariku satu hadits, dan dia menyangka bahwa itu dusta, maka dia termasuk salah satu dari para pendusta.” (Lihat Muqaddimah Shahih Muslim, 1/8-9)

Manhaj Salaf dalam Al-Jarh wat-Ta’dil
Di zaman para shahabat Nabi Shallallahu 'alaihi wa sallam, zaman terbaik umat ini, tidak dikenal seseorang yang berani mendustakan suatu hadits kemudian mengatasnamakan Rasulullah Shallallahu 'alaihi wa sallam. Hal ini karena mereka adalah orang-orang yang dikenal akan keadilannya dan kejujuran dalam periwayatannya. Ketika seorang shahabat Nabi memberitakan hadits kepada shahabat yang lainnya, mereka langsung menerimanya tanpa ragu, sebagaimana yang dikatakan oleh Al-Bara‘ bin Azib radhiallahu 'anhu:

ماَ كُلُّ ماَ نُحَدِّثُكُمْ عَنْ رَسُوْلِ اللهِ صَلىَّ اللهُ عَلَيْهِ وَسَلَّمَ سَمِعْناَهُ، مِنْهُ ماَ سَمِعْناَهُ مِنْهُ، وَمِنْهُ ماَ حَدَّثَناَ أَصْحاَبُناَ، وَنَحْنُ لاَ نَكْذِبُ
“Tidak semua apa yang kami beritakan kepada kalian dari Rasulullah Shallallahu 'alaihi wa sallam kami dengarkan langsung, diantaranya ada yang kami dengarkan langsung dan diantaranya ada yang diberitakan oleh para shahabat kami, dan kami tidaklah berdusta.” (HR. Ibnu Adi dalam Al- Kamil 1/50, dan juga Al-Hakim dalam Ma’rifat Ulumil Hadits, 14, dengan lafadz yang berbeda)

Oleh karenanya terkadang kita mendapati seorang shahabat memberitakan suatu hadits atau suatu kisah yang beliau tidak hadir secara langsung dalam kisah tersebut. Ini disebabkan mereka meriwayatkannya secara mursal, yang dikenal dengan istilah mursal shahabi, dan para ulama bersepakat tentang kehujjahannya.

Dan ketika muncul berbagai macam fitnah kesesatan dan bid’ah di kalangan umat ini, baik Khawarij, Syi’ah, Qadariyyah, Mu’tazilah, dan yang lainnya, mulailah bermunculan beberapa perawi yang dituduh melakukan kedustaan terhadap suatu hadits dan mengatasnamakan Rasulullah Shallallahu 'alaihi wa sallam, dengan berbagai macam tujuan dan kehendak.

Al-Imam Muslim rahimahullah telah meriwayatkan dengan sanadnya dalam muqaddimah Shahih- nya (1/13) dari Mujahid bin Jabr berkata: Busyair Al-Adawi datang kepada Ibnu ‘Abbas, lalu mulailah dia membaca hadits dan berkata: “Rasulullah Shallallahu 'alaihi wa sallam bersabda, Rasulullah Shallallahu 'alaihi wa sallam bersabda.” Maka Ibnu ‘Abbas pun tidak mendengarkan haditsnya dan tidak memperhatikannya. Maka Busyair berkata: “Wahai Ibnu ‘Abbas, mengapa aku melihatmu tidak mendengarkan haditsku? Aku memberitakanmu hadits dari Rasulullah Shallallahu 'alaihi wa sallam dan engkau tidak mendengarkannya?” Maka Ibnu ‘Abbas menjawab: “Sesungguhnya dahulu apabila kami mendengar seseorang berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda, maka pandangan kami tertuju padanya dan kami menyimaknya dengan telinga kami. Namun ketika manusia menunggangi yang sulit atau yang mudah (yakni semaunya dalam menyampaikan hadits, baik dengan cara yang baik atau yang jelek -ed), maka kami pun tidak mengambil (hadits) dari manusia kecuali dari yang kami kenal.”

Demikian pula yang disebutkan oleh Ibnu Sirin rahimahullah: “Dahulu (zaman Rasulullah Shallallahu 'alaihi wa sallam, pen) mereka tidak menanyakan tentang sanad. Namun ketika terjadi fitnah, maka mereka mengatakan: ‘Sebutkanlah kepada kami para perawi kalian.’ Maka dilihat kepada Ahlus Sunnah lalu diambil haditsnya, dan dilihat kepada ahli bid’ah lalu tidak diambil haditsnya.” (Riwayat Muslim dalam Muqaddimah Shahih-nya, 15)

Ketika mulai bermunculan hadits-hadits palsu yang tersebar di kalangan kaum muslimin yang berasal dari para pendusta hadits, maka mulailah dilakukan penelitian terhadap keadaan setiap hadits para perawi untuk melakukan tamhish (penjernihan) berbagai riwayat yang dinisbatkan kepada Rasulullah Shallallahu 'alaihi wa sallam.
Allah Subhanahu wa Ta'ala telah menjamin terpeliharanya Al Qur`an dan As Sunnah dengan firman-Nya:
إِنَّا نَحْنُ نَزَّلْناَ الذِّكْرَ وَإِنَّا لَهُ لَحاَفِظُوْنَ
“Sesungguhnya Kami-lah yang menurunkan Al Qur’an, dan sesungguhnya Kami benar-benar memeliharanya.” (Al-Hijr: 9)

Sebagian orang mengadu kepada Abdullah bin Al-Mubarak rahimahullah tentang tersebarnya hadits-hadits palsu, maka beliau menjawab: “Para cendekia hadits yang akan menghadapinya.” (Diriwayatkan oleh Al-Khathib dalam Al-Kifayah, 36-37)

Maka bermunculanlah para pembela As Sunnah yang rela menghabiskan seluruh umur mereka demi memelihara Sunnah Rasulullah Shallallahu 'alaihi wa sallam. Diantara mereka adalah Abdurrahman bin Mahdi, Syu’bah bin Al-Hajjaj, Yahya bin Ma’in, Ahmad bin Hambal, Abu Hatim Ar-Razi, Abu Zur’ah Ar-Razi, Al-Bukhari, Muslim, Sufyan bin Sa’id Ats-Tsauri, Malik bin Anas, Abdullah bin Al-Mubarak, dan para imam lainnya rahimahumullah yang terkenal sebagai para tokoh dalam bidang al-jarh wat ta'dil.

Dalam meneliti keadaan para perawi hadits tersebut, mereka mempunyai berbagai cara dalam mengetahui ke-tsiqah-an atau kelemahan seorang rawi, yang secara garis besar terbagi menjadi dua bagian:
- Pertama: Mereka semasa dengan para perawi tersebut, sehingga memungkinkan bagi mereka untuk melakukan pengetesan (ikhtibar) terhadap para perawi tersebut. Diantara cara ikhtibar tersebut adalah:
1. Memperhatikan keadaan perawi, istiqamahnya dalam ketakwaan, menjauhi kemaksiatan, serta bertanya kepada orang-orang yang mengenalnya dengan baik. Hasan bin Shalih berkata: “Adalah kami apabila hendak menulis hadits dari seorang perawi, kami pun bertanya (kepada yang mengenalnya) tentangnya, sehingga dikatakan kepada kami: Apakah kalian hendak menikahkannya?”(Al-Kifayah, 93)
2. Apabila seorang perawi meriwayatkan hadits dari seorang syaikh yang masih hidup, maka ditanyakan kepada syaikh yang masih hidup tersebut. Seperti apa yang diriwayatkan dari Syu’bah bin Al-Hajjaj bahwa dia berkata: Al-Hasan bin Umarah berkata: Al-Hakam telah memberitakan kepadaku dari Yahya bin Al-Jazzar dari ‘Ali sebanyak tujuh hadits.” Lalu aku (Syu’bah) bertanya langsung kepada Al-Hakam tentang riwayat itu, beliau menjawab: Aku tidak pernah mendengarnya sedikitpun.” (Tarikh Baghdad, Al-Khatib, 7/347)
Dan diriwayatkan oleh Ar-Ramahurmuzi dengan sanadnya dari Abu Dawud Ath-Thayalisi berkata: Syu’bah berkata: “Datangilah Jarir bin Hazim dan katakan padanya: Tidak halal bagimu meriwayatkan hadits dari Al-Hasan bin Umarah, karena dia berdusta.” Lalu aku bertanya kepada Syu’bah: “Apa tanda (kedustaannya)?” Beliau menjawab: “Dia meriwayatkan dari Al-Hakam sesuatu yang kami tidak mendapati asalnya.” (Dirasaat Fil Jarh Wat-Ta’dil, Al-A’zhami, 27)
Termasuk pula dalam hal ini adalah apa yang diriwayatkan oleh Al-Khatib Al-Baghdadi rahimahullah dari jalan Muammal bin Isma’il, dia berkata: Seorang syaikh telah memberitakan kepadaku hadits Ubay bin Ka’ab yang panjang tentang berbagai keutamaan Al Qur‘an, lalu aku berkata kepadanya: “Siapa yang memberitakan kepadamu?” Dia menjawab: “Seseorang di Mada`in dan dia masih hidup.” Maka akupun berangkat ke orang tersebut. Lalu aku bertanya kepadanya: “Siapa yang memberitakanmu?” Dia menjawab: “Telah memberitakan kepadaku seorang syaikh di Wasith dan dia pun masih hidup.” Lalu akupun berangkat menuju tempatnya. Lalu (setelah bertemu) dia berkata: “Telah memberitakan kepadaku seorang syaikh di Bashrah, dan dia pun masih hidup, lalu aku pun pergi menuju kepadanya. (Setelah bertemu) dia berkata: Telah memberitakan kepadaku seorang syaikh di Abbadan. Lalu akupun pergi menuju kepadanya.(Lalu aku bertanya kepadanya), maka diapun mengambil tanganku, lalu membawaku masuk ke sebuah rumah, yang ternyata di dalamnya terdapat kaum tasawwuf yang terdapat seorang syaikh bersama mereka. (Orang yang membawaku itu) berkata: “Syaikh inilah yang memberitakan kepadaku.” Lalu akupun bertanya kepadanya: “Wahai syaikh, siapakah yang memberitakannya kepadamu?” Diapun menjawab: “Tidak seorang pun yang memberitakan hadits ini kepadaku, akan tetapi ketika kami melihat manusia telah berpaling dari Al Qur‘an maka kami pun memalsukan hadits ini untuk mereka agar mengembalikan hati mereka kepada Al Qur‘an.” (Lihat An-Nukat ‘Ala Ibnish Shalah, Al-Hafidz, tahqiq Asy-Syaikh Rabi’ hafizhahullah, 2/862)
3. Apabila seorang perawi memberitakan hadits dari seorang syaikh yang telah meninggal, maka perawi tersebut ditanya: “Kapan engkau lahir? Kapan engkau bertemu syaikh tersebut? Di mana engkau menemuinya?”

Seperti apa yang diriwayatkan dari ‘Ufair bin Ma’dan bahwa Umar bin Musa memberitakan hadits dari Khalid bin Ma’dan. Maka ‘Ufair bertanya: “Tahun berapa engkau bertemu dengannya?” Dia menjawab: “Tahun 158 H, pada peperangan Armenia.” Aku pun berkata: “Takutlah kamu kepada Allah, wahai syaikh, jangan engkau berdusta. Khalid telah meninggal pada tahun 154 H, ditambah lagi bahwa beliau tidak pernah hadir dalam perang Armenia.” (Lisan Al-Mizan, Al-Hafidz, 4/380)

Dan masih banyak lagi cara mereka melakukan pengetesan terhadap kebenaran riwayat seorang perawi. (Lihat ‘Ilmu Ar-Rijaal Wa Ahammiyyatuhu, Abdurrahman bin Yahya Al-Mu’allimi)

- Kedua: apabila mereka tidak semasa dengan perawi yang ingin diketahui keadaan riwayatnya, maka dengan cara sabrul ahaadiits (pengecekan satu persatu riwayat perawi tersebut). Jika perawi tersebut banyak meriwayatkan hadits dan jarang terjadi kesalahan dalam riwayatnya, maka dia disifati sebagai seorang hafidz. Jika memiliki sedikit kesalahan dibanding sekian banyak riwayatnya, maka haditsnya berada diantara tingkatan shahih hingga hasan. Jika banyak terjadi kesalahan pada riwayatnya dan fatal kesalahannya, hanya saja tidak sampai kepada tingkat ditinggalkan haditsnya, maka yang demikian derajatnya dha’if atau lemah. Dan apabila kesalahan lebih mendominasi haditsnya, maka orang yang demikian ditinggalkan haditsnya. (Lihat Ittihaful Hafazhah, Al-Baidhani, 11-12)

Adapun perincian dalam permasalahan ini, silahkan merujuk kepada kitab-kitab yang membahas khusus tentang al-jarh wat-ta’dil.
Wallahul muwaffiq.

(Dikutip dari majalah Asy Syariah, Vol. II/No. 14/1426 H/2005, judul asli "Al Qur'an Berbicara tentang Al Jarh wa At Ta'dil, karya Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi - murid asy syaikh Muqbil rahimahullah -, url http://www.asysyariah.com/syariah.php?menu=detil&id_online=265)


Al Jarh wa At Ta'dil dalam tinjauan Al Qur'an (2)

Manhaj
Al Jarh wa At Ta'dil dalam tinjauan Al Qur'an (2)

Kamis, 23 November 2006
Penulis: Al Ustadz Abu Muhammad Harits Abrar

Al Qur`an mengarahkan manusia ke setiap jalan yang bermanfaat, memberi batasan tegas antara yang haq dan batil, petunjuk dan kesesatan, dan antara orang-orang yang berbahagia dan orang- orang yang celaka dengan menerangkan ciri-ciri atau karakter masing-masing kelompok yang berlawanan ini. Di dalam Al Qur`an pula didapatkan penjelasan berbagai masalah ushul (pokok, prinsipil) dan furu’ (cabang) lengkap dengan dalil-dalil ‘aqli (rasional) dan naqli (Al Qur`an dan As- Sunnah).

Al Qur`an sebagai wahyu dari Allah Subhanahu wa Ta'ala sarat dengan petunjuk dan bimbingan bagi kemaslahatan manusia di dunia dan akhirat. Allah Subhanahu wa Ta'ala telah mensifatkan Al Qur`an ini dengan sifat-sifat agung lagi mulia yang berlaku untuk seluruh ayatnya.

Sifat-sifat tersebut merupakan bukti terbesar bahwa Al Qur`an merupakan landasan utama bagi seluruh disiplin ilmu yang bermanfaat demi kebaikan dunia dan akhirat.
Allah Subhanahu wa Ta'ala menyatakan bahwa Al Qur`an adalah Al-Huda (petunjuk), Ar-Rusyd (bimbingan, kelurusan) dan Al-Furqan (Yaitu Al-‘Ilmu atau pembeda, yang memisahkan antara yang haq dari yang batil. Wallahu a’lam). Bahkan Al Qur`an itu sendiri adalah Al-Huda yang memberi petunjuk seluruh manusia kepada semua yang mereka butuhkan dalam urusan dunia dan agama mereka.

Allah Subhanahu wa Ta'ala berfirman:
شَهْرُ رَمَضاَنَ الَّذِي أُنْزِلَ فِيْهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّناَتٍ مِنَ الْهُدَى وَالْفُرْقاَنِ
“(Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al Qur`an sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang batil).” (Al-Baqarah: 185)

Firman Allah Subhanahu wa Ta'ala:
تَباَرَكَ الَّذِي نَزَّلَ الْفُرْقاَنَ عَلَى عَبْدِهِ لِيَكُوْنَ لِلْعاَلَمِيْنَ نَذِيْرًا
“Maha Suci Allah yang telah menurunkan Al-Furqaan (Al Qur`an) kepada hamba-Nya, agar dia menjadi pemberi peringatan kepada seluruh alam,” (Al-Furqan: 1)

Al Qur`an mengarahkan manusia ke setiap jalan yang bermanfaat, memberi batasan tegas antara yang haq dan batil, petunjuk dan kesesatan, dan antara orang-orang yang berbahagia dan orang- orang yang celaka dengan menerangkan ciri-ciri atau karakter masing-masing kelompok yang berlawanan ini. Di dalam Al Qur`an pula didapatkan penjelasan berbagai masalah ushul (pokok, prinsipil) dan furu’ (cabang) lengkap dengan dalil-dalil ‘aqli (rasional) dan naqli (Al Qur`an dan As- Sunnah). Allah Subhanahu wa Ta'ala di dalam sejumlah ayat-ayat-Nya telah menerangkan sifat- sifat Al Qur`an ini dengan sifat-sifat mutlak dan umum yang tidak ada kejanggalan sedikitpun di dalamnya.
Namun, seiring pemaparan sifat-sifat Al Qur`an yang begitu sempurna dan mulia ini, ternyata Allah Subhanahu wa Ta'ala membatasi hidayah yang ada di dalam Al Qur`an dengan beberapa hal.

Allah Subhanahu wa Ta'ala berfirman:
الم. ذَلِكَ الْكِتاَبُ لاَ رَيْبَ فِيْهِ هُدًى لِلْمُتَّقِيْنَ
“Alif laam miim. Kitab (Al-Qur’an) ini tidak ada keraguan padanya; petunjuk bagi mereka yang bertakwa.” (Al-Baqarah: 1-2)

Firman Allah Subhanahu wa Ta'ala:
فَذَكِّرْ إِنْ نَفَعَتِ الذِّكْرَى. سَيَذَّكَّرُ مَنْ يَخْشَى
“Oleh karena itu, berikanlah peringatan karena peringatan itu bermanfa’at, orang yang takut (kepada Allah) akan mendapat pelajaran.” (Al-A’la: 10)

Dan firman Allah Subhanahu wa Ta'ala:
أَفَمَنْ يَعْلَمُ أَنَّماَ أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّماَ يَتَذَكَّرُ أُولُو الأَلْباَبِ
“Adakah orang yang mengetahui bahwasanya apa yang diturunkan kepadamu dari Rabbmu itu benar sama dengan orang yang buta? Hanyalah orang-orang yang berakal saja yang dapat mengambil pelajaran.”(Ar-Ra’du: 19)

Dalam ayat-ayat ini, Allah Subhanahu wa Ta'ala membatasi bahwa Al Qur`an ini adalah Al-Huda, tetapi hanya bagi orang-orang beriman, bertakwa, orang-orang berakal, orang-orang yang memikirkan, dan orang-orang yang memang menginginkan al-haq (kebenaran). Ini adalah (sebagian) penjelasan dari Allah Subhanahu wa Ta'ala tentang syarat (diperolehnya) hidayah (dari Al Qur`an). Artinya, agar Al Qur`an ini menjadi Huda (petunjuk), maka harus ada yang menerima sekaligus mengerjakan. Sehingga seseorang yang ingin memperoleh hidayah Al Qur`an ini harus berakal, berfikir dan mau mempelajari ayat-ayatnya.

Adapun seorang penentang; yang tidak mau memikirkan dan mempelajari ayat-ayatnya tidak akan mungkin mengambil manfaat yang ada di dalam Al Qur`an. Begitu pula dengan orang yang tidak mempunyai niat dan keinginan untuk mendapatkan kebenaran atau kesadaran. (Yaitu) orang yang maksud dan tujuannya rusak, di mana dia menempatkan dirinya untuk menentang dan menyelisihi Al Qur`an. Dia pasti tidak akan menerima bagian sedikitpun dari hidayah Al Qur`an ini.

Sedangkan mereka yang menyambut, memikirkan makna-maknanya, mempelajari ayat-ayat Al Qur`an dengan pemahaman dan niat yang baik dan benar serta bersih dari dorongan hawa nafsu, niscaya dia akan terbimbing mendapatkan hidayah menuju tujuan-tujuan dan sasaran yang dicita- citakannya.

Maka barangsiapa yang memahami bahwa Al Qur`anul ‘Azhim betul-betul menyandang semua sifat mulia, bahkan paling tinggi dan sempurna serta paling bermanfaat bagi semua manusia. Kemudian dia meyakini pula bahwa di dalamnya terkandung makna-makna agung, yang selalu diulang-ulang dan semakin menambah keindahan serta kesempurnaannya, tentulah dia memahami pula bahwa ketika seorang thalibul ‘ilmi (pencari ilmu) mengamati tafsir satu ayat Al Qur`an, dia akan terbawa untuk memahami serta mengenal tafsir ayat-ayat lainnya. Dan selanjutnya, dia dituntut untuk beriman dan mengamalkan kandungan Al Qur`an tersebut.
Asy-Syaikh Tsaqil Al-Qasimi dalam bukunya Sallus Suyuf (hal. 141) menyatakan: “Sesungguhnya, siapapun yang betul-betul memperhatikan dan mempelajari Kitab Allah Subhanahu wa Ta'ala (Al-Qur’an) dan Sunnah Nabi-Nya Shallallahu 'alaihi wa sallam, niscaya dia akan menemukan bahwa ajaran Islam ini, dibangun di atas dua prinsip utama, yaitu At-Ta`shil dan At-Tahdzir. At-Ta`shil (membangun prinsip, pedoman) dalam perkara yang haq serta menjelaskannya. At-Tahdzir (peringatan agar menjauh) dari berbagai kesesatan dengan segala bentuk dan coraknya. Dan Allah Subhanahu wa Ta'ala telah menjelaskan masalah besar ini dalam firman-Nya:

فَمَنْ يَكْفُرْ بِالطَّاغُوْتِ وَيُؤْمِنْ بِاللهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لاَ انْفِصاَمَ لَهاَ
“Karena itu barangsiapa yang ingkar kepada Thaghut dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus.” (Al- Baqarah: 256)

Dalam ayat ini Allah Subhanahu wa Ta'ala dengan jelas menerangkan bahwa tidak mungkin seorang muslim berada di jalan yang mulia dan lurus kecuali jika dia menghimpun kedua prinsip utama ini. Yaitu, kafir kepada thaghut (segala sesuatu yang disembah selain Allah) dan semua bentuk kebatilan, serta beriman kepada Allah satu-satunya, tidak ada sekutu bagi-Nya, baik dalam rububiyah (sebagai Pencipta, Pemberi rezki, Pengatur dan sebagainya), asma` was shifat (nama-nama dan sifat-sifat-Nya), maupun dalam Uluhiyah-Nya (sebagai tempat bersandar, berlindung, bergantung, memohon doa, syafaat dan sebagainya).

Maka sesungguhnya Al Qur`an itu berbicara tentang tauhid, tentang Allah Subhanahu wa Ta'ala, nama-nama dan sifat-sifat-Nya, serta perbuatan-perbuatan-Nya. Atau berisi tentang dakwah, ajakan, untuk beribadah hanya kepada Allah Subhanahu wa Ta'ala satu-satunya, tidak ada sekutu bagi-Nya serta melepaskan diri dari semua yang diibadahi (disembah) selain Allah Subhanahu wa Ta'ala. Atau berisi perintah dan larangan, yang merupakan hak-hak tauhid dan pelengkap atau penyempurna tauhid tersebut. Atau berisi uraian tentang kemuliaan yang diterima oleh ahli tauhid, di dunia dan akhirat sebagai balasan atas tauhid itu, serta apa yang diterima oleh musuh-musuh tauhid, di dunia dan akhirat.

Jadi, Al Qur`an itu seluruhnya berbicara tentang tauhid, hak-hak yang harus ditunaikan dan balasan-balasannya. (Fathul Majid hal 23-24)

Secara umum, al-jarh wat ta'dil sebagai wasilah untuk menjaga kemurnian dan kelestarian syariat Islam ini juga kita lihat tersebar dalam ayat-ayat Allah Subhanahu wa Ta'ala yang mulia ini. Mungkin dalam susunan yang tegas menunjukkan kejelekan suatu kaum, bangsa atau masyarakat, atau suatu perbuatan (amalan). Kadang dalam bentuk larangan tegas dan perintah menjauhinya. Sebaliknya, dalam masalah at-ta’dil juga demikian.

Sehingga, jika kita dapatkan di dalam Al Qur`an semua amalan yang dianggap mulia oleh Allah Subhanahu wa Ta'ala dan Rasul-Nya, kemudian dipuji oleh Allah, bahkan Dia memuji pelakunya, gembira karenanya, mencintainya, atau mencintai pelakunya bahkan meridhainya, mensyukurinya, atau menafikan adanya ketakutan dan kesedihan dari pelakunya, tertawa dan takjub terhadap pelakunya, ini adalah dalil bahwa amalan itu disyariatkan. Tentunya jelas ini merupakan bentuk-bentuk ta’dil.

Sebaliknya, setiap amalan yang dituntut oleh syariat untuk ditinggalkan, pelakunya dicela, dimurkai, dibenci, dilaknat, dihapus kecintaan atau ridla terhadapnya, menyerupakan pelakunya dengan hewan ternak, dinyatakan sebagai sebab Dia menelantarkan pelakunya (di hari kiamat), menyatakan permusuhan dan perang terhadap pelakunya, dan seterusnya, maka ini adalah dalil dilarang atau diharamkannya perbuatan tersebut. Dan ini adalah sebagian dari bentuk jarh.
Di sini akan kami paparkan sebagian dari ayat-ayat Allah Subhanahu wa Ta'ala yang menggambarkan kepada kita adanya jarh terhadap suatu masyarakat, bangsa bahkan seseorang atau amalan tertentu, agar kita menjauhi dan berhenti mengerjakannya.

Firman Allah Subhanahu wa Ta'ala:
تَبَّتْ يَدَا أَبِيْ لَهَبٍ وَتَبَّ. ماَ أَغْنَى عَنْهُ ماَلُهُ وَماَ كَسَبَ. سَيَصْلَى ناَرًا ذَاتَ لَهَبٍ. وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ. فِيْ جِيْدِهاَ حَبْلٌ مِنْ مَسَدٍ
“Binasalah kedua tangan Abu Lahab dan sesungguhnya dia akan binasa. Tidaklah berfaedah baginya harta bendanya dan apa yang ia usahakan. Kelak dia akan masuk ke dalam api yang bergejolak. Dan (begitu pula) isterinya, pembawa kayu bakar. Yang di lehernya ada tali dari sabut.” (Al-Lahab: 1-5)

Abu Lahab adalah paman Nabi Muhammad Shallallahu 'alaihi wa sallam, yang paling sengit permusuhannya terhadap beliau. Tidak beragama, tidak memiliki rasa solidaritas kesukuan (membela kerabat). Maka Allah Subhanahu wa Ta'ala menghinakannya sedemikian rupa, sampai hari kiamat. Setiap lisan kaum mukminin akan senantiasa membaca ayat-ayat ini.

Dan tentunya, kita juga memaklumi bahwa Abu Lahab dan isterinya mempunyai kebaikan, namun semua itu sia-sia karena kekafiran dan permusuhan mereka terhadap Nabi Muhammad Shallallahu 'alaihi wa sallam.

Firman Allah Subhanahu wa Ta'ala:
يآ أَيُّهاَ الَّذِيْنَ آمَنُوْا إِنَّ كَثِيْرًا مِنَ الأَحْباَرِ وَالرُّهْباَنِ لَيَأْكُلُوْنَ أَمْوَالَ النَّاسِ بِالْباَطِلِ وَيَصُدُّوْنَ عَنْ سَبِيْلِ اللهِ
“Hai orang-orang yang beriman, sesungguhnya sebahagian besar dari orang-orang alim Yahudi dan rahib-rahib Nasrani benar-benar memakan harta orang dengan jalan yang batil dan mereka menghalang-halangi (manusia) dari jalan Allah.” (At-Taubah: 34)

Ayat ini mengandung tahdzir bagi hamba Allah yang beriman, agar mereka berhati-hati sekaligus jangan meniru kebanyakan pendeta dan rahib yang suka memakan harta manusia dengan cara yang batil. Padahal kita tahu, semua yang diberikan manusia kepada mereka ini adalah karena ilmu dan ibadah (kebaikan) mereka, namun Allah Subhanahu wa Ta'ala tidak menganggap kebaikan itu.

Firman Allah Subhanahu wa Ta'ala:
مَثَلُ الَّذِيْنَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوْهاَ كَمَثَلِ الْحِماَرِ يَحْمِلُ أَسْفاَرًا بِئْسَ مَثَلُ الْقَوْمِ الَّذِيْنَ كَذَّبُوْا بِآياَتِ اللهِ وَاللهُ لاَ يَهْدِي الْقَوْمَ الظَّالِمِيْنَ
“Perumpamaan orang-orang yang dipikulkan kepadanya Taurat kemudian mereka tiada memikulnya adalah seperti keledai yang membawa kitab-kitab yang tebal. Amatlah buruknya perumpamaan kaum yang mendustakan ayat-ayat Allah itu. Dan Allah tiada memberi petunjuk kepada kaum yang zalim.” (Al-Jumu’ah: 5)

Firman Allah Subhanahu wa Ta'ala:
وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْناَهُ آياَتِناَ فَانْسَلَخَ مِنْهاَ فَأَتْبَعَهُ الشَّيْطاَنُ فَكاَنَ مِنَ الْغاَوِيْنَ. وَلَوْ شِئْناَ لَرَفَعْناَهُ بِهاَ وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِيْنَ كَذَّبُوْا بِآياَتِناَ فاَقْصُصِ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُوْنَ
“Dan bacakanlah kepada mereka berita orang yang telah Kami berikan kepadanya ayat-ayat Kami (pengetahuan tentang isi Al-Kitab), kemudian ia melepaskan diri dari ayat-ayat itu lalu ia diikuti oleh syaitan (sampai dia tergoda), maka jadilah ia termasuk orang-orang yang sesat. Dan kalau Kami menghendaki, sesungguhnya Kami tinggikan (derajat)nya dengan ayat-ayat itu, tetapi dia cenderung kepada dunia dan menuruti hawa nafsunya yang rendah, maka perumpamaannya seperti anjing jika kamu menghalaunya diulurkannya lidahnya dan jika kamu membiarkannya dia mengulurkan lidahnya (juga). Demikian itulah perumpamaan orang-orang yang mendustakan ayat-ayat Kami. Maka ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berfikir.” (Al- A’raf: 175-176)

Ini adalah celaan atau kritik yang sangat tajam sekaligus tahdzir, agar kita menjauhi sifat buruk ini.

Dan firman Allah Subhanahu wa Ta'ala:
وَلاَ تُطِعْ كُلَّ حَلاَّفٍ مَهِيْنٍ. هَمَّازٍ مَشَّاءٍ بِنَمِيْمٍ. مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيْمٍ
“Dan janganlah kamu ikuti setiap orang yang banyak bersumpah lagi hina, yang banyak mencela, yang kian kemari menghambur fitnah, yang sangat enggan berbuat baik, yang melampaui batas lagi banyak dosa.” (Al Qalam: 10-12)

Terakhir, kami ingatkan; bila seseorang sudah tidak lagi dapat diperbaiki dengan Al Qur`an dan As-Sunnah, maka dengan perkataan apapun dia tidak akan mungkin dapat diperbaiki. Wallahu a’lam.

(Dikutip dari majalah Asy Syariah, Vol. II/No. 14/1426 H/2005, judul asli "Al Jarh wa At Ta'dil dalam Al Qur'an, karya Al Ustadz Abu Muhammad Harits Abrar - murid asy syaikh Muqbil rahimahullah -, url http://www.asysyariah.com/syariah.php?menu=detil&id_online=264)


Apa yang Terjadi di Afghanistan dan Chechnya

Manhaj
APA YANG TERJADI DI AFGHANISTAN DAN CHECHNYA

Rabu, 02 Agustus 2006
Penulis: Asy-Syaikh Rabi bin Hadi Al-Madkhali

Ikhwanul Muslimin menyodorkan bangsa Afghanistan dan negara Afghanistan untuk dihancurkan, dibinasakan, diruntuhkan melalui tangan-tangan orang-orang Amerika dan aliansi utara yang dipimpin oleh Ikhwanul Muslimin. Mereka pura-pura menangis atas kehancuran Afghanistan dengan tangisan dusta.

Segala puji bagi Allah. Semoga shalawat dan salam terlimpah atas Rasulullah, keluarganya, shahabatnya, dan orang-orang yang mengikuti petunjuknya.
Amma ba'du (adapun sesudah itu),
Ini adalah transkrip jawaban Asy-Syaikh Rabi' bin Hadi Al-Madkhali hafidzahullah atas pertanyaan sekitar masalah di Afghanistan, dalam sebuah majelis pada 7 Ramadhan
1422 H. Aku berusaha mentranskripnya meskipun kasetnya kadang terputus dan kadang tidak jelas. Semoga Allah memelihara kalian.

Saudara kalian Abu 'Abdillah Al-Madani
Seseorang bertanya:
Wahai Syaikh yang mulia, kami ingin nasehat dari anda untuk para pemuda muslim yang istiqamah di atas Manhaj Salaf tentang kejadian di Afghanistan secara khusus. Kami melihat banyak pemuda berbicara dengan bahasa-bahasa politik dan fatwa-fatwa syar'i yang tidak membidanginya kecuali ulama besar.

Jawaban :

Kami (sebenarnya) sudah bosan membicarakan masalah ini. Ini adalah suatu fitnah, wahai saudara-saudaraku. Fitnah yang ditimbulkan oleh juru fitnah para perusuh di tengah-tengah kaum muslimin.

Kita melihat Thaliban selama bertahun-tahun, mereka adalah lebih baik di Afghanistan setelah Salafiyin. Mereka lebih baik dari Ikhwanul Muslimin, sekalipun seandainya mereka tidak di atas kejelekan (seperti) yang ada sekarang dan sebelumnya. Kalau kita bandingkan antara Ikhwanul Muslimin dengan mereka (Thaliban), sungguh kita akan dapatkan bahwa mereka lebih baik dari Ikhwanul Muslimin.
Oleh karena itu, sejak berdiri Thaliban mulailah (terjadi) persaingan dengan Aliansi Utara yang terdiri dari (kelompok) Sosialis, Rafidhah, Bathiniyah yang didukung Rusia, India, dan Rafidhah Iran.

Kami menasehati Salafiyin di Afghanistan untuk bersama Thaliban dan kami mengkritik aliansi yang ada. Kami melihat bahwa aliansi ini termasuk kejelekan dari Ikhwanul Muslimin. Aib-aib dan kejelekan Ikhwanul Muslimin di bumi timur dan barat sangatlah banyak. Tidaklah berdiri satu negara bagi mereka dan tidaklah mereka sampai ke gedung-gedung parlemen kecuali dengan menjalankan aliansi syaithan seperti Sekuleris, Sosialis, dan lainnya. Tidaklah berdiri pemerintahan dan Negara bagi mereka kecuali Allah membongkar kebobrokan dan merendahkan negara tersebut dengan kegiatan-kegiatannya yang bertentangan dengan Islam.

Di Afghanistan, aliansi ini dipimpin oleh Ikhwanul Muslimin. Ikhwanul Muslimin di negeri ini, di negeri Mesir dan lainnya, kita tidak mendengar satu kata dari mereka yang mengingkari perkara yang tercela yang kami sebutkan, yaitu beraliansi (bersekongkol) dengan Sosialis, Bathiniyah, Rafidhah dan didukung oleh pemerintah-pemerintah Rafidhah, atheis, dan Majusi.

Aliansi ini berjalan selama lima tahun. Yang lebih memperkuat hal itu, pemimpin mereka yang dulu, Ahmad Syah Mas'ud, pergi ke Eropa. Bantuan dari golongan-¬golongan kufur dan sesat ini ternyata tidak cukup baginya. Tidaklah cukup baginya. Hingga dia pergi ke Eropa meminta bantuan pada Kesatuan Eropa, dan meminta bantuan kepada Amerika untuk memerangi Thaliban dan untuk membebaskan Afghanistan dari Thaliban, yaitu dari agama Islam yang telah ada.

Mereka terus berada di atas perkara ini dengan setiap bagian-bagian mereka bersama dengan aliansi ini. Kita tidak mendengar dari mereka dukungan apapun bagi Thaliban. Bahkan kami pernah berdebat dengan sebagian mereka, kemudian mereka membela dan membela aliansi yang buruk ini sampai datang kejadian-kejadian terakhir.

Mereka (IM) mengubah manhaj mereka yang nampak -Allahu a'lam- dengan perubahan yang bersifat politis sebagaimana kami yakini, bukan bersifat fundamental (dalam bidang akidah), manhaj, atau untuk mendekatkan diri kepada Allah. Itulah sikap politis yang penuh tipu daya. Mereka menginginkan dengan hal itu untuk memelihara terorisme. Mereka jadikan Thaliban sebagai dalih untuk tujuan ini. Merekapun mulai mencela para ulama kaum muslimin.

Kenapa kalian diam pada waktu ini? Kami memberikan pertanyaan kepada mereka: kenapa kalian diam lima atau enam tahun tanpa membicarakan aliansi ini? Aliansi yang terdiri dari golongan-golongan yang telah disebutkan.

Termasuk kebiasaan kalian, bahwa kalian jika menyelisihi satu manhaj atau satu jamaah agar kalian bisa menguasai dunia dan mendudukinya, apakah kalian mendirikan dunia dan mendudukinya bertentangan dengan aliansi ini dan kalian memenuhi koran-koran kalian, website- website, dan media-media massa yang lain, apakah kalian menunaikan hal ini? Untuk apa semangat yang menggelora bagi Thaliban pada waktu ini?

Sesungguhnya orang yang jeli dan teliti akan mengeta¬hui tujuan-tujuan dan sasaran-sasaran dari permainan ini. Demi Allah, sebagaimana yang aku yakini, bahwa tujuan mereka adalah untuk memelihara terror dengan menjadikan kaum muslimin sebagai sasaran sebelum yang lainnya, terutama Salafiyyin sebelum yang lainnya. Mereka mulai menumpahkan darah Salafiyin di Afghanistan, membunuh (Syaikh) Jamilurrahman dan mereka menghancurkan peme¬rintahannya yang Islami dan Salafi yang mengulang masa shahabat. Yang menerapkan Islam, akidah, manhaj, amar ma'ruf nahi munkar, merubuhkan kuburan, dan sebagainya.

Ikhwanul Muslimin menyerang mereka sebagai pembelaan terhadap kebathilan, kesyirikan, kesesatan, bid'ah yang ada di negeri itu. Kemudian mereka berpindah ke Aljazair dengan membawa fitnah. Mereka menghancurkan dakwah Salafiyah. Mereka menghancurkan bangsa Aljazair. Korban semakin banyak sampai lebih dari dua ratus ribu orang. Terus menerus sampai hari ini proses penghancuran ini tetap berlangsung. Mereka tidak pernah bertaubat apalagi menyadari (perbuatannya).

Di Sudan telah berkali-kali mereka menyerang Salafiyin di masjid-masjid, saat mereka beribadah kepada Allah. Ikhwanul Muslimin membunuh mereka saat mereka shalat. Mereka mempunyai rencana-rencana sebagaimana kami baca terhadap negeri ini dan negeri-negeri. Akan tetapi Allah meruntuhkan makar mereka.

Tidaklah mereka membiarkan berbagai negeri Islam karena wara' atau karena sayang kepada kaum muslimin. Keadaan mereka yang sesungguhnya, menurut mereka masyarakat Islam itu kafir. Pemimpin mereka berpandangan bahwa wajib untuk memulai jihad dari negeri-negeri Islam yang menurut pendapat dan keyakinan mereka disebut darul harb (negeri kafir yang wajib diperangi).

Mereka betul-betul bencana bagi umat ini. Kami memohon kepada Allah Subhanahu Wa Ta’ala untuk memberi hidayah kepada mereka dan mengembalikan mereka ke manhaj Salaf yang haq. Atau agar Allah melepaskan kaum muslimin dari kejahatan mereka. Mereka sekarang mengkafirkan Salafiyin dan menuduh Salafiyin sebagai pegawai-pegawai (kaki tangan) pemerintah, mereka menuduh Salafiyyin dengan berbagai macam tuduhan yang tidak pernah dilakukan.

Mereka mempelajarinya dari kaum komunis sosialis, pengikut partai kebangkitan (Partai Ba'ts, partai komunis di Irak yang dipimpin Sadam Husein), dan sekuleris. Mereka mengadopsi dari pemikiran-pemikiran Karl Marx, Michael Aflaq dan sejenisnya. Lalu mereka menuduh Salafiyin dengan pendapat-pendapat itu secara semena-mena, dzalim dan melampaui batas. Apa yang dikatakan oleh Salafiyyin sekarang? Mereka diam.

Kami katakan kepada Salafi: Diamlah. Jika kamu mengatakan al-haq, mereka akan memerangimu. Jika kamu mengatakan yang bathil, kamu akan membuat Allah Rabbul
‘alamin murka.

Demi Allah, kami tidak ridha dengan yang terjadi dengan Thaliban meskipun Thaliban salah. Maka wajib bagi Thaliban untuk menjauhi perkara yang menghadang mereka di awal perjalanan mereka, begitu pula akibat-akibatnya di belakang hari.

Juga para pemuda yang dijerumuskan dengan nama jihad, sekarang berada pada keadaan yang hina. Demi Allah, kami merasa sangat sakit dengan keadaan mereka. Adapun orang-orang yang menjerumuskan para pemuda yang malang ini, sekarang dimana mereka? Blokade yang ketat menimpa para pemuda itu dalam sejarah pengepungan Amerika yang terus menerus atas para pemuda itu. Sedang orang-orang itu tidak berbuat sesuatu kecuali omong kosong. Kami berkata kepada orang-orang itu: Pergilah ke sana! Pergilah sekarang! Karena kalian yang mendorong para pemuda itu menuju kebinasaan. Kalian telah menjamin kemenangan bagi mereka. Janganlah kalian bersembunyi di lubang-lubang persembunyian dan di istana-istana.

Ikhwanul Muslimin menghancurkan martabat umat Islam. Ikhwanul Muslimin menghancurkan para pemuda Islam dan memundurkan mereka beberapa abad. Demi Allah, kalau Manhaj Salaf dan dakwah Salafiyah selamat dari mereka, dunia sekarang sungguh akan disinari oleh Dakwah Salafiyah. Kalau Ikhwanul Muslimin memberikan tempat untuk dakwah Salafiyah, sungguh bangsa Afghanistan tidak akan seperti sekarang, bergabung dalam aliansi-aliansi bersama sosialis, Rafidhah, dan yang lainnya. Muncul dari Ikhwanul Muslimin fitnah dari utara, fitnah dari selatan dengan kepemimpinan mereka. Celaan, cercaan, penghinaan, dan ..., dan ..., dan ... terhadap Salafiyyin.

Apa yang akan kita lakukan dengan kelompok ini dan kita tidak pernah melihat kelompok yang seperti mereka. Kami belum pernah melihat kelompok yang paling jahat dan paling dzalim dari kelompok ini. Sebagian orang tsiqah telah menceritakan kepada kita tentang Sa'id Hawa, dia berkata tentang Ikhwanul Muslimin: "Demi Allah, kalau intelijen¬-intelijen Amerika, intelijen- intelijen Uni Soviet dan Mosad (intelijen) Yahudi berkumpul untuk menjatuhkan kemasyhuran seseorang, tentu mereka tidak akan mampu sebagaimana yang telah dicapai Ikhwanul Muslimin."

Kami mengarahkan seruan kami kepada para pemuda tertipu dengan mereka, tidakkah telah datang waktunya kalian untuk merenungkan (semua ini) ? Tidakkah datang waktunya untuk kalian untuk memikirkan dan mengingat-ingat? Tidakkah datang waktunya bagi kalian untuk bangun sadar dan kembali kepada Allah, kepada agama Allah yang haq dan melepaskan tangan- tangan kalian dari para pengkhianat, yang telah mengkhianati Islam dan kaum muslimin, menyebabkan hancurnya Islam dan kaum muslimin sejak berdiri dakwah mereka sampai hari ini.

Masa-masa mereka adalah masa-masa pemecah belah persatuan, perkomplotan, pembinasaan, penghancuran, dan pemunduran kaum muslimin. Sekarang Ikhwanul Muslimin menghasut Rusia, sehingga Rusia datang dan menguasai Chechnya. Padahal mereka (Chechnya) telah berjihad, dan terus berjihad sampai berhasil mendirikan satu negara. Kemudian orang-orang Ikhwanul Muslimin datang dan mengatakan: "Hancurkan negara ini. Rumah ini tidak pantas berdiri." Maka mereka pun meruntuhkannya. Sehingga orang-orang Rusia menghancurkan rumah-rumah mereka. Sekarang orang-orang Chechnya seperti binatang-binatang liar di hutan belantara.

Seandainya Ikhwanul Muslimin membiarkan orang-orang Chechnya, tentu mereka akan membangun diri mereka baik secara agama, non fisik, fisik dan lainnya. Akan tetapi Ikhwanul Muslimin tidak memberikan kesempatan kepada orang-orang Chechnya. Mereka terburu-buru terhadap orang-orang Chechnya. Mereka malah memberikan kesempatan kepada Rusia, sehingga Rusia menghancurkan orang-orang Chechnya.

Ikhwanul Muslimin berbuat jahat kepada kaum muslimin di seluruh dunia, dari Amerika sampai ke Jepang, sampai Australia, dan sampai ke setiap tempat, setiap bangsa, kehancuran, setiap kejelekan. Kaum muslimin di bumi belahan timur dan belahan barat jadikan ajang penghinaan melalui tangan orang-orang kafir dan orang-orang atheis.

Ikhwanul Muslimin menyodorkan bangsa Afghanistan dan negara Afghanistan untuk dihancurkan, dibinasakan, diruntuhkan melalui tangan-tangan orang-orang Amerika dan aliansi utara yang dipimpin oleh Ikhwanul Muslimin. Mereka pura-pura menangis atas kehancuran Afghanistan dengan tangisan dusta. Adapun kita, inilah sikap kita terhadap Thaliban sejak perkembangannya sampai waktu ini. Semoga Allah memberi taufiq kepada umat ini dan menjauhkannya dari setiap kejelekan, memeliharanya dari kejahatan-kejahatan, tipu daya dan makar-makar Ikhwanul Muslimin.

Aku ulangi sekali lagi, sekarang celaan, cercaan, dan tuduhan kepada Salafiyin yang tidak campur tangan dalam masalah-masalah ini. Salafiyun tidak ikut campur tangan. Masalah- masalah ini adalah masalah kalian (Ikhwanul Muslimin), kalian yang mendatangkan penghancuran dan pengrusakan terhadap umat Islam. Bukan Salafiyin.

Demi Al1ah, Salafiyyin tidak menginginkan bagi kalian dan umat Islam kecuali kebaikan. Baiklah, Al-Qardhawi ketika berfatwa untuk memerangi kaum muslimin di Afghanistan bersama Amerika, ini merupakan satu bukti loyalitas mereka terhadap Amerika dan nasionalisme mereka, membangun sebagian markaz Ikhwanul Muslimin di Amerika, ini fatwanya.

Apa yang mereka katakan? Salafiyyun tidak mengatakan perkataan ini. Allah menjaga mereka dari kebathilan. Organisasi Ikhwanul Muslimin di dunia sampai di gereja¬-gereja, bergabung bersama Yahudi dan Nashrani. Mereka mendukung Amerika dan aliansi-aliansi. Demikianlah. Dimana ucapan Ikhwanul Muslimin yang mencela mereka?! Salafiyun di dunia tidak melakukan seperti yang dilakukan Ikhwanul Muslimun. Salafiyun tidak mungkin melakukan apa yang diperbuat oleh IM. Sungguh peperangan yang diarahkan Ikhwanul Muslimin kepada Salafiyin lebih banyak daripada peperangan yang diarahkan mereka kepada Amerika dan negara-negara barat! !

Itu adalah makar, tipu daya, dan permainan. Sungguh sangat disayangkan. Cukup ini dari saya wahai saudara¬-saudaraku.

Catatan:
Asy-Syaikh Rabi' berkata: Jawaban AI-Akh Al-Ghusli terhadap musykilah-musykilah saudara yang meminta dalil merupakan petunjuk sekitar pengkafiran aliansi utara yang merupakan gabungan dari Sosialis, Sekuleris, Bathiniyah, dan Rafidhah ekstrim adalah jawaban ilmiyah, Salafi, dan benar.

Telah ada di dalam ucapan Al-Ghusli yang menunjukkan bahwa aku mengeluarkan kaum muslimin dari hukum ter¬hadap aliansi ini. Maka barangsiapa ingin, hendaklah merujuk paragrap akhir dari ucapan Al-Ghusli yang disebutkan.

Dikutip dari Mauqif Asy-Syaikh Rabi Minal Ahdatsi, Judul Indonesia “APA YANG TERJADI DI AFGHANISTAN DAN CHECHNYA, Penerbit Media Ahlus Sunnah


Bahaya Fanatisme Golongan

Manhaj
Bahaya Fanatisme Golongan

Kamis, 26 Januari 2006
Penulis: Syaikh Dr. Rabi' bin Hadi Al-Madkhali

Pembicaraan kita kali ini tentang perkara yang sangat penting yaitu perkara fanatisme yang tercela serta pengaruhnya. Fanatisme merupakan penyakit kronis yang akan mematikan akal- akal manusia dan meruntuhkan dasar-dasar berpikir. Bahkan dapat membunuh jiwa sekali pun.

Fanatisme merupakan bencana pertama yang menimpa makhluk-makhluk. Iblis yang terlaknat yang merupakan makhluk pertama yang bermaksiat kepada Allah, ternyata penyebab kemaksiatannya adalah fanatisme golongan, ketika iblis mengatakan:

خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ

"Engkau menciptakan aku dari api, sedangkan Engkau menciptakan dia dari tanah." (Al A'raf 12).

Ucapan ini merupakan fanatisme dan kesombongan terhadap jenisnya. Juga kaum Nuh dan umat-umat yang sesat yang mendustakan para Rasul serta golongan-golongan dan aliran-aliran agama dari kalangan Yahudi, Nashrani, Majusi dan kaum berhalaisme, tidaklah mereka dibinasakan kecuali oleh penyakit kronis ini, na'udzubillah.

Firqah-firqah sesat yang masih mengaku sebagai muslimin dulu dan sekarang, juga sama. Mereka tertimpa penyakit ini dalam aqidah dan ibadah mereka.

Kalau begitu, penyakit ini sungguh mematikan. Mematikan pribadi-pribadi maupun kelompok- kelompok yang mengajak untuk mendustakan para Rasul. Membawa mereka untuk berdusta dan menyeleweng dengan menyebarkan kesesatan yang membinasakan, pemikiran-pemikiran yang menyimpang. Maka wajib setiap kita meneliti secara pribadi atau pun kelompok kemungkinan adanya penyakit ini, kemudian menghindarkannya, serta melepaskan penyakit jelek yang terkutuk ini dari diri-diri kita.

Kita memohon kepada Allah Subhanahu wa Ta'ala agar memaafkan umat Islam dan menyembuhkan mereka dari penyakit yang mematikan ini dan semoga Allah menyatukan barisan mereka dan kalimat mereka.

Sesungguhnya Islam adalah agama yang haq yang diturunkan oleh Allah, penguasa yang haq, yang menciptakan langit dan bumi dengan haq. Allah yang menurunkan kitab dengan haq dan meletakkan timbangan. Allah yang memerangi kedhaliman dan musuh-musuh dan penyelewengan dengan berbagai macam bentuknya. Dari berbagai macam sumbernya yang semua itu atau hampir semuanya disebabkan oleh penyakit fanatisme ini.

Sesungguhnya fanatik terhadap agama tertentu, suku-suku ataupun pribadi-pribadi tertentu, atau madzhab-madzhab tertentu atau partai-partai tertentu, telah diperangi oleh Islam dengan sekeras- kerasnya. Yang demikian ini, karena fanatisme yang dimurkai tersebut adalah perkara yang terus mengalirkan bau busuk, merupakan sumber yang jelek dari segala macam penyakit yang mematikan. Inilah faktor-faktor yang mendorong partai-partai, golongan kafir yang dhalim untuk berdiri di depan para rasul dan segenap risalah-risalah mereka untuk mendustakannya, menentangnya, menuduhnya, membantahnya, melawannya dengan kebatilan.

مَا يُجَادِلُ فِي ءَايَاتِ اللَّهِ إِلاَّ الَّذِينَ كَفَرُوا فَلاَ يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلاَدِ. كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ ﴿غافر: ٤-٥﴾

"Tidaklah membantah ayat-ayat Allah kecuali orang-orang kafir. Maka janganlah menipu kalian bolak-baliknya mereka di negerinya. Telah mendustakan sebelum mereka kaum Nuh dan umat setelahnya..." (Ghafir 4-5).

Apakah hujah (alasan) mereka dalam menentang dan melawan para Rasul sepanjang sejarah? Jawabannya: Hampir setiap umat berhujjah dengan hujjah yang sama yang merupakan tonggak setiap orang dhalim yang lemah dan fanatik yaitu: sebagaimana Allah kisahkan tentang kaum Nuh dalam surat Al-Mukminun 23-24.

وَلَقَدْ أَرْسَلْنَا نُوحًا إِلَى قَوْمِهِ فَقَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلاَ تَتَّقُونَ. فَقَالَ الْمَلَأُ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ َلأَنْزَلَ مَلاَئِكَةً مَا سَمِعْنَا بِهَذَا فِي ءَابَائِنَا الأَوَّلِينَ ﴿المؤمنون: ٢۳-٢٤﴾

"Dan sungguh telah Kami utus Nuh kepada kaumnya, beliau berkata: Wahai kaumku, beribadahlah kepada Allah, tidak ada bagi kalian sembahan kecuali Dia. Tidakkah kalian mau bertakwa? Maka berkatalah kaumnya dari kalangan orang-orang kafir: Dia ini tidak lain kecuali manusia biasa seperti kalian. Hanya saja dia ingin diunggulkan di atas kalian. Kalau saja Allah kehendaki, tentu Dia akan menurunkan malaikat-malaikat. Sungguh kami tidak pernah mendengar yang demikian dari bapak-bapak kami yang terdahulu." (Al Mu`minun: 23-24).

Inilah alasan mereka, yaitu tidak datangnya kepada mereka apa yang dibawa oleh Nabi Nuh alaihis salam melalui tokoh-tokoh pimpinan mereka. Seandainya al-haq itu datang kepada mereka melalui tokoh-tokoh pimpinan mereka tentulah mereka menerimanya, akan tetapi al-haq itu justru datang melalui orang lain. Itulah yang disebut fanatik. Allah Ta'ala berfirman:

وَجَعَلُوا الْمَلاَئِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثًا أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ. وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ. أَمْ ءَاتَيْنَاهُمْ كِتَابًا مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ. بَلْ قَالُوا إِنَّا وَجَدْنَا ءَابَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءَاثَارِهِمْ مُهْتَدُونَ. وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا ءَابَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى ءَاثَارِهِمْ مُقْتَدُونَ ﴿الزخروف: ١۹-٢۳﴾

"Dan mereka menjadikan malaikat-malaikat yang mereka itu adalah hamba-hamba Allah yang Maha Pemurah sebagai orang-orang perempuan. Apakah mereka menyaksikan penciptaan malaikat-malaikat itu? Kelak akan dituliskan persaksian mereka dan mereka akan dimintai pertanggungjawaban. Dan mereka berkata: "Jikalau Allah yang Maha Pemurah menghendaki tentulah kami tidak menyembah mereka (malaikat)." Mereka tidak mempunyai pengetahuan sedikitpun tentang itu. Mereka tidak lain hanyalah menduga-duga belaka. Atau adakah Kami memberikan sebuah kitab kepada mereka sebelum Al-Qur`an, lalu mereka berpegang dengan kitab itu? Bahkan mereka berkata: "Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama, dan sesungguhnya kami orang-orang yang mendapat petunjuk dengan (mengikuti) jejak mereka." Dan demikianlah. Kami tidak mengutus sebelum kami seorang pemberi peringatan pun dalam suatu negeri, melainkan orang-orang yang hidup mewah di negeri itu berkata: "Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka." (Az-Zukhruf: 19-23)

Sikap fanatik terhadap para tokoh pimpinan dan pengganti mereka walaupun padanya terdapat kejelekan dan berkumpul di atasnya berbagai kesesatan dan kekufuran. Allah Ta'ala berfirman:

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْبًا فَقَالَ يَاقَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلاَ تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ. فَكَذَّبُوهُ فَأَخَذَتْهُمُ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ. وَعَادًا وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمَ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنِ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ. وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأَرْضِ وَمَا كَانُوا سَابِقِينَ. فَكُلاًّ أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِبًا وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ ﴿العنكبوت: ۳٦-٤۰﴾

"Dan (Kami telah mengutus) kepada penduduk Mad-yan, saudara mereka Syu'aib, maka ia berkata: "Hai kaumku, sembahlah olehmu Allah. Harapkanlah (pahala) hari akhir, dan jangan kamu berkeliaran di muka bumi membuat kerusakan." Maka mereka mendustakan Syu'aib, lalu mereka ditimpa gempa yang dahsyat, dan jadilah mereka mayat-mayat yang bergelimpangan di tempat-tempat tinggal mereka. Dan (juga) kaum 'Aad dan Tsamud. Dan sungguh telah nyata bagi kamu (kehancuran mereka) dari (puing-puing) tempat tinggal mereka. Dan syaithan menjadikan mereka memandang baik perbuatan-perbuatan mereka, lalu menghalangi mereka dari jalan (Allah). Sedangkan mereka adalah orang-orang berpandangan tajam. Dan (juga) Karun, Fir'aun dan Haman. Dan sesungguhnya telah datang kepada mereka Musa dengan (membawa bukti- bukti) keterangan-keterangan yang nyata. Akan tetapi mereka berlaku sombong di (muka) bumi, dan tiadalah mereka orang-orang yang luput (dari kehancuran itu). Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya. Maka di antara mereka ada yang Kami timpakan kepadanya hujan batu dan di antara mereka ada yang ditimpa suara keras yang mengguntur, dan di antara mereka ada yang Kami benamkan ke dalam bumi, dan di antara mereka ada yang Kami tenggelamkan, dan Allah sekali-kali tidak hendak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri." (Al-Ankabut: 36-40)

Akibat Fanatisme

(Dengan keterangan di atas), maka apakah sesungguhnya akibat fanatisme, taklid, penentangan dan kebohongan?

Sesungguhnya Allah Jalla wa 'Ala telah menyebutkan berbagai akibat buruk segala kejelekan tersebut dalam beberapa surat dan kisah-kisah yang banyak di dalam Al-Quranul Karim agar ummat ini dapat mengambil pelajaran berharga dari akibat dan kehancuran yang dialami ummat- ummat sebelumnya. Dan agar ummat ini benar-benar waspada jangan sampai terjatuh ke dalam perkara yang ummat terdahulu juga terjatuh padanya, sehingga mereka akan menerima akibat yang sama seperti orang-orang terdahulu. (Padahal) sunnah Allah yang berlaku pada hamba- hamba-Nya tidak akan berubah dan berganti, sebagai bukti keadilan dan hikmah Allah, dan Dia Maha Mengetahui lagi Maha Mempunyai Hikmah, Hakim Yang Maha Adil.

Allah Ta'ala berfirman dalam surat Al-'Ankabut sesudah menyebutkan kisah Nabi Nuh 'alaihissalam dan kaumnya, Nabi Ibrahim bersama kaumnya dan kisah Nabi Luth dengan kaumnya. Kisah-kisah tersebut mengandung berita tentang kehancuran ummat-ummat yang mendustakan agama Allah, fanatik terhadap para pimpinan mereka dan menentang dakwah yang haq yang datang kepada mereka. Perhatikan firman Allah Ta'ala di dalam surat Al-'Ankabut 36-40 di atas.

Inilah akibat fanatisme di dunia, kebinasaan dan kehancuran, wal 'iyadzu billah. Bencana- bencana yang menimpa umat-umat yang tersebut di ayat tadi dalam surat Al-Ankabut. Mereka seluruhnya mendapatkan akibat yang sama yaitu berakhir dengan bencana dan malapetaka. Wal iyadzu billah.

Adapun akibat-akibat fanatisme dan penentangan di akhirat adalah sebagai berikut:

Pertikaian mereka yang fanatik terhadap tokoh-tokohnya dan antara mereka.

Allah kisahkan tentang mereka dalam surat Saba` ayat 31-33:

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْءَانِ وَلاَ بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذِ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلاَ أَنْتُمْ لَكُنَّا مُؤْمِنِينَ. قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنِ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنْتُمْ مُجْرِمِينَ. وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَنْدَادًا وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوُا الْعَذَابَ وَجَعَلْنَا الأَغْلاَلَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُوا يَعْمَلُونَ ﴿سباء: ۳١-۳۳﴾

"Dan orang-orang kafir berkata: "Kami sekali-kali tidak akan beriman kepada Al-Qur`an ini dan tidak (pula) kepada kitab sebelumnya." Dan (alangkah hebatnya) kalau kamu lihat ketika orang- orang yang dhalim itu dihadapkan kepada Tuhannya, sebagian mereka menghadapkan perkataan kepada sebagian yang lain; orang-orang yang dianggap lemah berkata kepada orang- orang yang menyombongkan diri: "Kalau tidaklah karena kamu tentulah kami menjadi orang- orang yang beriman." Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: "Kamikah yang telah menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu? (Tidak), sebenarnya kamu sendirilah orang-orang yang berdosa." Dan orang- orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: "(Tidak) sebenarnya tipu daya (mu) di waktu malam dan siang (yang menghalangi kami), ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya." Kedua belah pihak menyatakan penyesalan tatkala mereka melihat adzab, dan Kami pasang belenggu di leher orang-orang kafir. Mereka tidak dibalas melainkan dengan apa yang telah mereka kerjakan."

Mereka inilah korban-korban fanatik buta dan taqlid serta mengekor hawa nafsu. Allah berfirman dalam ayat lain surat Ghafir ayat 47-48:

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيبًا مِنَ النَّارِ. قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ ﴿غافر: ٤٧-٤۸﴾

"Dan ingatlah ketika mereka berbantah-bantahan dalam neraka, maka orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri, sesungguhnya kami adalah pengikut- pengikutmu, maka dapatkah kamu menghindarkan dari kami sebagian adzab api neraka, berkatalah orang-orang yang menyombongkan diri "Sesungguhnya kita semua sama-sama dalam neraka" karena sesungguhnya Allah telah menetapkan keputusan antara hamba-hamba-Nya."

Dan dalam surat Al-Baqarah ayat 165-167:

وَمِنَ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَنْدَادًا يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ ءَامَنُوا أَشَدُّ حُبًّا لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعًا وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ. إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبَعُوا وَرَأَوُا الْعَذَابَ وَتَقَطَّعَتْ بِهِمُ الأَسْبَابُ. وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمُ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنَ النَّارِ ﴿البقرة: ١٦٥-١٦٧﴾

"Dan di antara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. Adapun orang-orang yang beriman amat sangat cintanya kepada Allah. Dan jika seandainya orang-orang yang berbuat dhalim itu mengetahui ketika mereka melihat siksa (pada hari kiamat), bahwa kekuatan itu kepunyaan Allah semuanya, dan bahwa Allah amat berat siksaan-Nya (niscaya mereka menyesal). (Yaitu) ketika orang-orang yang diikuti berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali. Dan berkatalah orang- orang yang mengikuti: "Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami." Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka."

Juga firman Allah Ta'ala dalam surat Al-Ahzab 64-68:

إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيرًا. خَالِدِينَ فِيهَا أَبَدًا لاَ يَجِدُونَ وَلِيًّا وَلاَ نَصِيرًا. يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَالَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولاَ. وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلاَ. رَبَّنَا ءَاتِهِمْ ضِعْفَيْنِ مِنَ الْعَذَابِ وَالْعَنْهُمْ لَعْنًا كَبِيرًا ﴿الأحزاب: ٦٤-٦۸﴾

"Sesungguhnya Allah melaknati orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (neraka). Mereka kekal di dalamnya selama-lamanya; mereka tidak memperoleh seorang pelindung pun dan tidak (pula) seorang penolong. Pada hari ketika muka mereka dibolak-balikkan dalam neraka, mereka berkata: "Alangkah baiknya, andaikata kami taat kepada Allah dan taat (pula) kepada Rasul." Dan mereka berkata: "Ya Tuhan kami, sesungguhnya kami telah mentaati pemimpin-pemimpin dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar). Ya Tuhan kami, berilah kepada mereka adzab dua kali lipat dan kutuklah mereka dengan kutukan yang besar."

Inilah dia, akhir dari perjalanan orang-orang kafir yang sesat yang telah dibawa oleh fanatisme golongan untuk mendustakan para Rasul dan membawa kepada penentangan serta peperangan, bahkan kepada seluruh kesulitan-kesulitan yang mereka arahkan terhadap para Rasul. Maka akhir dari perjalanan mereka di hari kiamat adalah saling melaknat sesama mereka dan masing- masing kelompok baik dari kalangan pengikut maupun yang diikuti, berharap agar Allah melipat gandakan adzab bagi kelompok shahabatnya, kekasihnya dan yang (dahulu) dicintainya. Padahal mereka di dunia saling mendukung dan saling membela dosa sesama kelompoknya dalam melawan kebenara. Inilah akhir mereka yang amat memilukan. Sungguh sangat disayangkan.

Ketahuilah bagi setiap orang yang fanatik terhadap kelompok atau pribadi, sama saja apakah masih mengaku Islam atau pun tidak, akan mendapatkan bagian dari adzab ini dan bagian dari celaan ini. Mereka akan saling membantah dan menuduh kemudian masing-masingnya berharap, kalau saja ia mengikuti jalan Rasul. Allah Ta'ala berfirman:

وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَالَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً. يَاوَيْلَتَى لَيْتَنِي لَمْ أَتَّخِذْ فُلاَنًا خَلِيلاً. لَقَدْ أَضَلَّنِي عَنِ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنْسَانِ خَذُولاً ﴿الفرقان: ٢٧-٢۹﴾

"[27] Dan (ingatlah) hari (ketika itu) orang yang dhalim menggigit dua tangannya, seraya berkata: "Aduhai kiranya (dulu) aku mengambil jalan bersama-sama Rasul. [28] Kecelakaan besarlah bagiku; kiranya aku (dulu) tidak menjadi si fulan itu teman akrab(ku). [29] Sesungguhnya dia telah menyesatkan aku dari Al-Qur`an sesudah Al-Qur`an itu telah datang kepadaku. Dan adalah syaithan itu tidak mau menolong manusia." (Al-Furqan: 27-29).

Dan Allah Ta'ala berfirman:

وَبَرَزُوا لِلَّهِ جَمِيعًا فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعًا فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ ﴿إبراهيم: ٢١﴾

"Dan mereka semuanya (di padang mahsyar) akan berkumpul menghadap ke hadirat Allah, lalu berkatalah orang-orang yang lemah kepada orang-orang yang sombong: "Sesungguhnya kami dahulu adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan daripada kami adzab Allah (walaupun) sedikit saja?" Mereka menjawab: "Seandainya Allah memberi petunjuk kepada kami, niscaya kami dapat memberi petunjuk kepadamu. Sama saja bagi kita, apakah kita mengeluh ataukah bersabar, sekali-kali kita tidak mempunyai tempat untuk melarikan diri." (Ibrahim: 21)

Mereka tidak akan mencukupi pengikutnya sedikit pun, tidak sesaat, apalagi kurang dari itu. Bahkan tidak pula memberikan sedikit keringanan dari adzab Allah. Apakah Fir'aun dapat memberikan sesuatu pada pengikutnya?! Apakah Abu Jahl dapat membela pengikutnya?! Apakah Namrud dapat mencukupi pengikutnya?! Apakah tokoh-tokoh sesat penganjur kesesatan, apakah dapat mereka membela pengikutnya sedikit saja?! Tidak!!!

Inilah pertikaian yang Allah kisahkan antara para pengikut dengan ikutannya.

Pertikaian antara yang menyembah dan yang disembah.

Allah Ta'ala berfirman:

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلاَ تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِ مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ ﴿إبراهيم: ٢٢﴾

"Dan berkatalah syaithan tatkala perkara (hisab) telah diselesaikan: "Sesungguhnya Allah telah menjanjikan kepadamu janji yang benar, dan aku pun telah menjanjikan kepadamu tetapi aku menyalahinya. Sekali-kali tidak ada kekuasaan bagiku terhadapmu, melainkan (sekedar) aku menyeru kamu lalu kamu mematuhi seruanku, oleh sebab itu janganlah kamu mencerca aku, akan tetapi cercalah dirimu sendiri. Aku sekali-kali tidak dapat menolongmu dan kamu pun sekali- kali tidak dapat menolongku. Sesungguhnya aku tidak membenarkan perbuatanmu mempersekutukan aku (dengan Allah) sejak dulu." Sesungguhnya orang-orang yang dhalim itu mendapat siksaan yang pedih." (Ibrahim: 22).

Inilah akhir dari hubungan antara setan dan manusia. Setan yang telah menyesatkan mereka dari awal sampai akhirnya. Kecuali orang-orang yang Allah selamatkan dari jaring-jaringnya, yaitu hamba-hamba-Nya yang ikhlas.

Dikatakan, bahwa di saat itu setan berdiri, berkhutbah di hadapan mereka dengan ucapan ini. Dia berlepas diri dari mereka dan mereka pun berlepas diri darinya. Maka mereka meminta tolong, tapi setan-setan itu tidak dapat membelanya. Dan ia pun tidak mendapati seorang penolong pun dari mereka.

Allah Ta'ala berfirman:

وَيَوْمَ يَحْشُرُهُمْ جَمِيعًا ثُمَّ يَقُولُ لِلْمَلاَئِكَةِ أَهَؤُلاَءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ. قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ. فَالْيَوْمَ لاَ يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعًا وَلاَ ضَرًّا وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنْتُمْ بِهَا تُكَذِّبُونَ ﴿سباء: ٤۰-٤٢﴾

"Dan (ingatlah) hari (yang di waktu itu) Allah mengumpulkan mereka semuanya kemudian Allah berfirman kepada malaikat: "Apakah mereka ini dahulu menyembah kamu?" Malaikat-malaikat itu menjawab: "Maha suci Engkau. Engkaulah pelindung kami, bukan mereka; bahkan mereka telah menyembah jin; kebanyakan mereka beriman kepada jin itu." Maka padi hari ini sebagian kamu tidak berkuasa (untuk memberikan) kemanfaatan dan tidak pula kemudlaratan kepada sebagian yang lain. Dan Kami katakan kepada orang-orang yang dhalim: "Rasakanlah olehmu adzab neraka yang dahulunya kamu dustakan itu." (Saba`: 40-42)

Para malaikat yang diibadahi selain Allah pun berlepas diri (akan tetapi mereka terjaga, tidak akan berbuat demikian, yakni tidak rela diibadahi), hanya saja setanlah yang telah menyesatkan manusia, ia menghiasi pandangan manusia tentang baiknya beribadah kepada para malaikat tersebut, dengan mengatakan kepada manusia: "Sesungguhnya para malaikat itu adalah anak- anak perempuan Allah (Maha Suci Allah dari yang mereka sifatkan, pent), dan mereka juga berhak untuk diibadahi." Akhirnya mereka mendirikan buat para malaikat itu monumen-monumen dan simbol-simbol lalu mengibadahinya, apakah peribadatan seperti ini merupakan peribadatan kepada malaikat? Tidak, sama sekali tidak!! Maka laknat Allah-lah bagi mereka yang berbuat dusta dan kedhaliman.

Allah Ta'ala berfirman:

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِيَ الَّذِينَ كُنْتُمْ تَزْعُمُونَ. قَالَ الَّذِينَ حَقَّ عَلَيْهِمُ الْقَوْلُ رَبَّنَا هَؤُلاَءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ. وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوُا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ

"Dan (ingatlah) hari (di waktu) Allah menyeru mereka seraya berkata: "Di manakah sekutu- sekutu-Ku yang dahulu kalian katakan?" Berkatalah orang-orang yang telah tetap hukuman atas mereka: "Ya Tuhan kami, mereka inilah orang-orang yang kami sesatkan itu; kami telah menyesatkan mereka sebagaimana kami (sendiri) sesat. Kami menyatakan berlepas diri (dari mereka) kepada Engkau, mereka sekali-kali tidak menyembah kami." Dikatakan (kepada mereka): "Serulah olehmu sekutu-sekutu kamu", lalu mereka menyerunya, maka sekutu-sekutu itu tidak memperkenankan (seruan) mereka, dan mereka melihat adzab. (Mereka itu berkeinginan) kiranya mereka dahulu menerima petunjuk." (Al-Qashash: 62-64)

Yakni, mereka berangan-angan seandainya dahulu mereka berjalan di atas petunjuk; ini tentu saja merupakan akhir yang sangat menyakitkan, bencana dan malapetaka yang sangat besar bagi fanatisme dan taklid buta, semua itu sekaligus merupakan peringatan bagi ummat Islam agar menyelamatkan dirinya dari kejahatan yang merata dimana-mana dan musibah yang membinasakan.

Allah Tabaraka wa Ta'ala memaparkan kepada kita kisah-kisah tersebut agar kita dapat mengambil pelajaran berharga dari kisah itu; seperti kisah para Nabi dengan ummat mereka, dan keterangan tentang pertentangan antara mereka. Semua itu diceritakan kepada kita agar kita mengambil pelajaran dari kisah tersebut sekaligus nasehat dan peringatan agar jangan sampai kita terjatuh ke dalam jurang berbahaya yang ummat-ummat sebelum kita terjatuh ke dalamnya lalu binasa. Hal ini sebagaimana dijelaskan oleh Allah Ta'ala:

وَكُلاًّ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ ﴿هود: ١٢۰﴾

"Dan semua kisah dari Rasul-Rasul yang Kami ceritakan kepadamu, ialah kisah-kisah yang dengannya Kami teguhkan hatimu; dan dalam surat ini telah datang kepadamu kebenaran serta pengajaran dan peringatan bagi orang-orang yang beriman." (Hud: 120).

Adakah ummat ini mengambil faedah dari adzab yang menimpa umat yang dhalim dahulu?

Akan tetapi, sangat disayangkan bahwa sesungguhnya kebanyakan ummat ini justru terjatuh ke dalam penyakit fanatisme dan taklid buta baik dalam akidah, ibadah, politik, akhlak maupun adat istiadat. Seolah-olah Al-Qur`an itu tidak mencukupi mereka dalam perkara yang dekat maupun yang jauh. Bahkan mereka anggap seolah-olah Al-Qur`an itu tidak pernah mengajak mereka berdialog, tidak membuka penglihatan mereka, bahkan tidak pula memperingatkan mereka ketika menyebutkan kejelekan-kejelekan umat-umat sebelumnya, baik akidah maupun akhlak mereka. Dan apabila telah jelas bagaimana hal-hal tersebut menjadi sebab kehancuran ummat tersebut dan kebinasaan mereka di dunia, serta sebab kesengsaraan abadi bagi mereka juga adzab yang dahsyat yang kekal di akhirat. Maka kamu lihat mereka melakukan segala kejelekan tanpa perduli, takut, apalagi malu terhadap siapapun.

Betapa banyak peringatan yang datang kepada mereka, dan betapa banyak musibah yang menimpa mereka. Namun mereka tidak mengambil pelajaran, bimbingan dan nasehat yang dapat mendorong mereka untuk kembali kepada Allah, lalu berpegang kepada Kitab Allah dan Sunnah Nabi-Nya shallallahu 'alaihi wa sallam; menjauhi perbuatan-perbuatan dan akidah yang rusak tersebut, serta menjauhi sikap fanatisme yang mencabik-cabik mereka dengan sejelek-jeleknya dan menyebabkan orang-orang kafir berkuasa atas mereka dalam bidang apapun. Dan sungguh Rasulullah shallallahu 'alaihi wa sallam telah memberitakan kepada kita hal-hal yang akan membinasakan sebagian besar umat ini, yakni bahwa umat ini akan mengikuti sunnah-sunnah (jalan hidup dan prinsip) ummat-ummat sebelumnya seperti bulu anak panah dimana lembar yang satu mengikuti yang lainnya. Inna lillahi wa inna ilaihi raji'un.

Umat ini mengikuti sunnah umat sebelumnya

Dari Abu Hurairah radliyallahu 'anhu, ia berkata: "Rasulullah shallallahu 'alaihi wa sallam bersabda:

٧۳١۹﴾لاَ يَقُومُ السَّاعَةُ حَتَّى تَأْخُذَ أُمَّتِي مَأْخَذَ الْقُرُونِ قَبْلَهَا شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ ﴿البخاري:

"Tidaklah akan terjadi hari kiamat sampai umatku mengambil apa-apa yang diambil oleh orang- orang sebelumnya sejengkal demi sejengkal, sehasta demi sehasta." (HSR. Bukhari 7319).

Dari Abu Sa'id Al-Khudri radliyallahu 'anhu, bahwasanya Nabi shallallahu 'alaihi wa sallam bersabda:

لَتَتَّبِعَنَّ سُنَنَ مَنْ كَانَ قَبْلَكُمْ شِبْرًا بِشِبْرٍ وَذِرَاعًا بِذِرَاعٍ حَتَّى لَوْ سَلَكُوا جُحْرَ ضَبٍّ لَسَلَكْتُمُوْهُ. قَالُوا: يَا رَسُولَ اللهِ الْيَهُودُ وَالنَّصَارَى؟ قَالَ: فَمَنْ؟

"Sungguh kalian akan benar-benar mengikuti sunnah-sunnah orang-orang sebelum kalian, sejengkal demi sejengkal, sehasta demi sehasta, hingga seandainya mereka masuk ke lubang biawak, niscaya kalian pun benar-benar akan memasukinya pula. Para shahabat berkata: "Wahai Rasulullah, (apakah mereka itu) orang Yahudi dan Nashara?" Rasulullah bersabda lagi: "Siapa lagi (kalau bukan mereka)?" (HSR. Bukhari 7220, dan Muslim 2669).

Dari Abu Waqid Al-Laitsi radliyallahu 'anhu, ia berkata: Kami keluar bersama Rasulullah shallallahu 'alaihi wa sallam menuju Hunain, sedangkan kami waktu itu baru saja lepas dari kekafiran (baru masuk Islam, pent). Dan waktu itu, orang-orang musyrikin mempunyai sebuah pohon sidr (bidara, red) yang mereka selalu i'tikaf (beribadah) dan menggantungkan senjata- senjata mereka di pohon tersebut. Pohon tersebut dinamakan Dzatu Anwath. Kami pun melintas di dekat pohon itu dan berkata: "Wahai Rasulullah, buatkanlah untuk kami Dzatu Anwath sebagaimana halnya kaum musyrikin juga mempunyai Dzatu Anwath." Maka beliau bersabda:

اللهُ أَكْبَرُ. إِنَّهَا السُّنَنُ. قُلْتُمْ، وَالَّذِي نَفْسِي بِيَدِهِ، كَمَا قَالَتْ بَنُو إِسْرَائِيْلَ لِمُوسَى: ﴿اجْعَلْ لَنَا إِلَهًا كَمَا لَهُم آلِهَةٌ قَالَ إِنَّكُم قَوْمٌ تَجْهَلُونَ﴾ لَتَرْكَبُنَّ سُنَنَ مَنْ قَبْلَكُم.

"Allahu Akbar (Allah Maha Besar). Sungguh ini adalah sunnah-sunnah, yang kalian ucapkan ini. Demi Zat yang jiwaku di Tangan-Nya, sebagaimana yang diucapkan oleh Bani Israil kepada Musa: Buatkanlah untuk kami sesembahan sebagaimana mereka juga mempunyai sesembahan, (lalu Nabi Musa) berkata: "Sesungguhnya kalian orang-orang yang bodoh." Sungguh, kalian benar-benar akan mengikuti sunnah orang-orang sebelum kalian." (HSR. Ahmad, At-Tirmidzi dan beliau menshahihkannya, dan lain-lain, lihat Shahih Sunan At-Tirmidzi 2285).

Dari Anas dan lain-lainnya radliyallahu 'anhum, sesungguhnya Nabi shallallahu 'alaihi wa sallam bersabda:

افْتَرَقَتِ الْيَهُودُ عَلَى اِحْدَى وَسَ


Bersikap Keras Kepada Ahlul Bid'ah Bukan Berarti Berwala’ (Loyal) Kepada Orang-orang Kafir

Manhaj
BERSIKAP KERAS KEPADA AHLUL BID’AH BUKAN BERARTI BERWALA’ (LOYAL) KEPADA ORANG-ORANG KAFIR

Jumat, 10 November 2006

Ahlus Sunnah Wal Jama’ah terus senantiasa memperingatkan umat dari bahaya bid’ah dan ahlul bid’ah. Tanggapan dan tuduhan jelek terus dilancarkan oleh ahlul bid’ah, karena dada mereka terasa sesak tatkala segala kejahatan dan kesesatan mereka dibongkar oleh ahlus sunnah. Mereka merasa “keberatan” atas “sikap keras” ahlus sunnah atas segala penyimpangan yang mereka lakukan.

Mereka menyatakan : “Kenapa kalian justeru bersikap keras terhadap saudara sendiri, sementara kalian diam atas kejahatan Amerika dan sekutunya?!!.” Tak ayal lagi, tuduhan miring pun mereka lontarkan : “kalian telah menyenangkan musuh-musuh Islam, kalian telah loyal kepada para thaghut ….dst.”

Mengajak umat kepada al Haq, dan membantah kebatilan dan para pembawanya termasuk prinsip terpenting ahlus sunnah wal jama’ah. Prinsip ini termasuk bagian dari amar ma’ruf nahi munkar yang telah diperintahkan oleh Allah dan Rasul-Nya. Allah berfirman tentang Nabi-Nya :

الذين يتبعون الرسول النبي الأمي الذي يجدونه مكتوبا عندهم في التوراة و الإنجيل يأمرهم بالمعروف و ينهاهم عن المنكر و يحل لهم الطيبات و يحرم عليهم الخبائث

“(Yaitu) orang-orang yang mengikuti Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka. Yang menyuruh mereka mengerjakan yang ma’ruf dan melarang dari munkar, dan menghalalkan bagi mreka segala yang baik dan mengharamkan bagi mereka segala yang buruk.” [Al A’raf : 157]

Umat ini pun sebagai umat terbaik, ketika mereka merealisasikan prinsip ini, sebagaimana Allah tegaskan:

كنتم خير أمة أخرجت للناس تأمرون بالمعروف و تنهون عن المنكر و تؤمنون بالله

“Kalian adalah umat terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma’ruf, mencegah dari munkar dan beriman kepada Allah.” [Ali ‘Imran : 110]

Ini merupakan akhlaq mereka dengan sesamanya:

و المؤمنون و المؤمنات بعضهم أوليآء بعض، يأمرون بالمعروف و ينهون عن المنكر

“Dan orang-orang yang beriman, lelaki dan perempuan, sebagian mereka (adalah) menjadi penolong bagi sebagian yang lainnya. Mereka menyuruh (mengerjakan) yang ma’ruf dan mencegah dari yang munkar.” [At Taubah : 71]

Ketika prinsip amar ma’ruf nahi munkar ini mulai ditinggal, maka itu merupakan salah satu sebab kebinasaan suatu kaum. Allah menceritakan tentang sebab kebinasaan Bani Israil, salah satunya adalah:

كانوا لا يتناهون عن منكر فعلوه، لبئس ما كانوا يفعلون

Mereka itu satu sama lain tidak mencegah dari kemungkaran yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu. [Al Ma-idah : 79]

Bahkan mencegah saudara sesama muslim dari perbuatan salah merupakan bukti wala’ seorang muslim terhadap saudaranya, sebagaimana Allah sebutkan dalam firman-Nya di surat At Taubah:71 di atas.
Rasulullah bersabda:

انْصُرْ أَخَاكَ ظَالِمًا أَوْ مَظْلُوْمًا. قَالُوا : يَا رَسُوْلَ اللهِ هَذَا نَنْصُرُهُ مَظْلُوْمًا، فَكَيْفَ نَنْصُرُهُ ظَالِمًا؟ قَالَ : تَأْخُذْ فَوْقَ يَدَيْهِ

Tolonglah saudaramu yang zhalim maupun yang terzhalimi.
Para shahabat bertanya: ‘Wahai Rasulullah, jelas kami akan menolong yang terzhalimi, tapi bagaimana kami akan menolong orang yang zhalim?
Rasulullah menjawab: yaitu (dengan cara) kamu tahan tangannya (agar tidak berbuat zhalim).” [HR. Al Bukhari]

Syaikhul Islam rahimahullah mengatakan : “Menganjurkan manusia agar berpegang dan mengikuti As Sunnah serta mencegah jangan sampai bid’ah muncul dan tersebar, termasuk amar ma’ruf nahi munkar. Bahkan ini merupakan amal shalih yang paling mulia, sehingga seharusnya betul-betul dijalankan dengan penuh keikhlashan mengharapkan wajah Allah ” [Minhajus Sunnah V/253].

Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata : “Da’i yang mengajak kepada satu bid’ah berhak menerima hukuman, menurut kesepakatan kaum muslimin. Hukuman itu terkadang berupa hukuman mati atau yang lebih ringan, sebagaimana para salafush shalih membunuh Jahm bin Sufyan, Ja’d bin Dirham, Ghailan Al Qadari, dan lain-lain. Seandainya dia dianggap tidak berhak dihukum atau tidak mungkin dihukum seperti itu, maka menjadi sebuah keharusan untuk diterangkan kebid’ahannya dan men-tahdzir umat supaya menjauhinya. Karena sesungguhnya hal ini termasuk amar ma’ruf nahi munkar yang diperintahkan oleh Allah dan Rasul-Nya.” [Majmu’ul Fatawa XXXV/414]

Membantah orang-orang munafiq dan para pembawa kebatilan termasuk bagian daripada jihad fisabilillah. Allah dengan tegas memerintahkan kepada Nabi-Nya:

يا أيها النبي جاهد الكفار و المنافقين و اغلظ عليهم، و مأواهم النار و بئس المصير

Wahai Nabi, berjihadlah melawan orang-orang kafir dan munafiqin, serta bersikap keraslah terhadap mereka. Tempat tinggal mereka adalah jahannam, dan itu sejelek-jelek tempat tinggal [At Taubah:73]

Mujahid itu tidak hanya mereka yang terjun di medan tempur dengan mengangkat senjata. Para pembela agama dari kerusakan, penyimpangan, dan penyelewengan juga termasuk mujahid. Hal ini sebagaimana ditegaskan oleh seorang mujahid besar Syaikhul Islam Ibnu Taimiyah rahimahullah: “Orang yang membantah ahli bid’ah adalah mujahid.”

Al Imam Al Mujahid Ibnu Qayyim Al Jauziyyah rahimahullah berkata: “Jihad melawan munafiqin ini lebih berat daripada jihad melawan orang-orang kafir. Jihad ini merupakan jihadnya orang-orang khusus dari umat ini, yaitu para ‘ulama pewaris para nabi. Maka orang-orang yang tampil menegakkan jihad jenis ini hanyalah segelintir orang saja, demikian juga orang yang mau membantu mereka hanya sedikit saja. Namun demikian, meskipun secara jumlah mereka itu sedikit, mereka sangat besar kedudukannya di sisi Allah.” –sekian dari Ibnul Qayyim-

Yahya bin Yahya, guru Al Imam Al Bukhari dan Al Imam Muslim, : MEMBELA SUNNAH LEBIH UTAMA DARIPADA JIHAD (perang melawang orang kafir!) [Majmu’ Al Fatawa IV/13].

Al Imam Al Harawi meriwayatkan dengan sanad beliau dari Nashr bin Zakariya ia berkata: Saya mendengar Muhammad bin Yahya Adz Dzuhli berkata: “Saya mendengar Yahya bin Yahya berkata: “Membela Sunnah lebih utama daripada jihad fi sabilillah!” Muhammad bin Yahya berkata (keheranan): “Seorang mujahid telah menyerahkan hartanya, mengerahkan kekuatannya dan berjihad di jalan Allah, lantas (bagaimana mungkin) pembela sunnah itu lebih utama daripadanya?”
“Benar, bahkan (pembela sunnah) jauh lebih utama!” jawab Yahya [Dzammul Kalam lembaran A- 111].

Al Humaidi, salah seorang guru Al Imam Al Bukhari, berkata : Demi Allah, aku lebih suka menyerang orang-orang yang menolak hadits Rasullullah daripada menyerang sebanyak itu tentara At Turk” [diriwayatkan oleh Al Harwi melalui sanadnya sendiri dalam Kitab Dzammul Kalam (288-Syibl)], Maksud tentara At Turk di sini adalah tentara Kafir.
Saya menemukan pernyataan serupa dari ‘ulama yang lebih tinggi tingkatannya daripada Al Humaidi, yaitu Ashim bin Syumaikh bahwa dia bercerita: “Saya bertemu dengan Abu Sa’id Al Khudri saat beliau sudah lanjut usia dan tangan beliau sudah gemetaran. Beliau berkata: “Memerangi mereka (yaitu Khawarij) menurutku lebih utama daripada memerangi tentara (kafir) Al Atrak” [Diriwayatkan oleh Ibnu Abi Syaibah (XV/303) dan Ahmad (III/33)]

Oleh sebab itu ketika membicarakan hadits Abu Sa’id tentang perintah memerangi Khawarij, Ibnu Hubairah berkata : “Dalam hadits ini dijelaskan bahwa memerangi kaum Khawarij lebih utama daripada memerangi kaum musyrik. Hikmahnya, menumpas kaum Khawarij ini adalah untuk menjaga eksistensi Islam. Sementara memerangi ahli syirik adalah untuk mendatangkan keuntungan bagi Islam. Menjaga keutuhan dan eksistensi tentu lebih utama” [Fathul Baari karya Ibnu Hajar (XII/410]

Abu ‘Ubaid al Qasim bin Sallam berkata: “Orang yang memegang sunnah ibarat memegang bara api. MENURUTKU SEKARANG INI MEMPERTAHANKAN SUNNAH ITU LEBIH UTAMA DARIPADA MENGAYUNKAN PEDANG BERPERANG FIE SABILILLAH” [Tarikh Baghdad (XII/410)]

Ibnul Qayyim berkata : “JIHAD DENGAN HUJJAH DAN LISAN LEBIH DIDAHULUKAN DARIPADA JIHAD DENGAN PEDANG DAN TOMBAK” [Syarah Qasidah An Nuniyah oleh Muhammad Khalil Haras (I/12) dan silahkan lihat juga Al Jawabus Shahih oleh Ibnu Taimiyah (I/237)]

Ibnul Qayyim juga berkata: “Jihad dengan ilmu adalah jihadnya para nabi dan rasul-Nya, orang- orang pilihan dari kalangan hamba-Nya yang mendapat karunia taufiq dan hidayah” [lihat muqaddimah Al Kafiyah Asy Syafiyah hal. 19]

Tapi kenapa menggunakan kata-kata yang keras dan pedas terhadap saudara sendiri?

Ketahuilah, bahwa pada asalnya amar ma’ruf nahi munkar itu dilakukan dengan halus dan lemah lembut. Allah berfirman:

ادع إلى سبيل ربك بالحكمة و الموعظة الحسنة و جادلهم بالتي هي أحسن

“Serulah (manusia) kepada jalan Rabbmu dengan hikmah dan nasehat yang baik, serta bantahlah mereka dengan cara yang baik.” [An Nahl : 125]

Allah juga berfirman ketika mengutus Nabi Musa:

اذهبا إلى فرعون إنه طغى  فقولا له قولا لينا لعله يتذكر أو يخشى

“Pergilah kalian berdua kepada Fir’aun, sesungguhnya dia telah melampaui batas, maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut.” [Thaha : 43-44]

Juga sabda Rasulullah dalam hadits yang dibawakan oleh ‘Aisyah radhiyallahu ‘anha:

إِنَّ الرِّفْقَ لاَ يَكُوْنُ فِي شَيْءٍ إِلاَّ زَانَهُ وَ لاَ يُنْزَعُ مِنْ شَيْءٍ إِلاَّ شَانَهُ

“Sesungguhnya kelemahlembutan itu tidaklah dia berada pada sesuatu kecuali pasti akan menghiasinya, dan tidaklah dicabut dari sesuatu kecuali akan membuatnya jelek.” [HR. Muslim 2594]

Namun perlu juga kita pahami di sini,bahwa kelembutan bukan berarti kita harus diam terhadap kemungkaran dan kebid’ahan. Asy Syaikh ‘Abdul ‘Aziz bin ‘Abdullah bin Baz rahimahullah menjelaskan: “Tidak diragukan bahwa syari’at Islam ini adalah syari’at yang sempurna, datang dengan membawa tahdzir (peringatan) terhadap berbagai sikap ghuluw (melampaui batas) dalam urusan agama. Memerintahkan da’wah ke jalan yang haq dengan hikmah, nasehat yang baik, dan debat dengan cara yang lebih baik. Akan tetapi ternyata syari’at ini sama sekali tidak melupakan sikap keras dan tegas yang diletakkan pada tempatnya, di mana lemah lembut dan debat tidak lagi berguna. Sebagaimana firman Allah :

يا أيها النبي جاهد الكفار و المنافقين و اغلظ عليهم، و مأواهم النار و بئس المصير 

Wahai Nabi, berjihadlah melawan orang-orang kafir dan munafiqin, serta bersikap keraslah terhadap mereka. Tempat tinggal mereka adalah jahannam, dan itu sejelek-jelek tempat tinggal [At Taubah : 73]
…. –sekian Asy Syaikh bin Baz—

Bahkan terkadang seorang mu’min akan lebih keras dan tegas mengingkari kemungkaran yang ada pada saudaranya daripada terhadap orang kafir. Kita lihat bagaimana lembutnya Nabiyullah Musa mengajak Fir’aun kepada tauhid, tetapi keras terhadap saudaranya Nabiyullah Harun . Allah berfirman tentang itu:

و ألقى الألواح و أخذ برأس أخيه يجره إليه

“Dan Musa pun melemparkan luh-luh (lembaran-lembaran Taurat) itu dan memegang (rambut) kepala saudaranya (Harun) sambil menarik kearahnya.” [Al A’raf : 150]

Apakah kita akan menganggap Nabi Musa tidak memiliki sikap wala’ terhadap saudaranya Nabiyullah Harun karena berlemah lembut terhadap thaghut besar tapi kaku dan kasar terhadap saudaranya sendiri?

Bandingkan pula dengan sikap Rasulullah yang menegur shahabatnya sendiri dengan ucapan yang sangat keras hanya karena masalah “sepele” saja.

Di dalam Shahih Al Bukhari dan Shahih Muslim, dari Jabir bin ‘Abdillah dia mengisahkan bahwa Mu’adz biasa shalat bersama Rasulullah , kemudian dia kembali ke kaumnya dan shalat mengimami mereka. (Suatu hari) dia mengimami dengan membaca Surat Al Baqarah. Karena bacaan yang terlalu panjang itu, ada seseorang yang shalat sendiri dengan memendekkan shalat, kemudian langsung pergi. Berita ini sampai kepada Mu’adz, maka dia mencap orang tersebut sebagai munafiq. Kemudian orang itu pun mengetahui hal itu, maka dia pun datang kepada Rasulullah dan mengadukan hal itu: “Wahai Rasulullah, kami ini kaum yang bekerja sendiri untuk mengairi tanaman kami. Dan Mu’adz shalat bersama kami tadi malam dengan membaca surat Al Baqarah. Kemudian saya shalat sendiri lebih ringkas. Lantas dia menuduh saya munafiq.”
Mendengar itu, Rasulullah pun marah dan berkata:

يا معاذ أفتان أنت؟ (ثلاثا). اقرأ : ] و الشمس و ضحاها [ و ] سبح اسم ربك الأعلى [ ونحوها

“Wahai Mu’adz, apa kau ini tukang fitnah! , apa kau ini tukang fitnah! , apa kau ini tukang fitnah! . Bacalah (dalam shalatmu) surat “Wasy Syamsi Wadhuha-ha” dan surat “Sabbihisma Rabikal A’la” atau yang semisalnya.”

Rasulullah marah besar terhadap Mu’adz atas peristiwa tersebut, padahal beliau pernah berkata kepada Mu’adz bahwa beliau mencintainya. Apakah kita kemudian memprotes Rasulullah karena sikap beliau yang “kasar” terhadap shahabatnya sendiri?

Demikianlah, terkadang seorang muslim itu lebih keras pengingkarannya terhadap kebatilan yang dilakukan oleh saudaranya sesama muslim. Itu justru sebagai bukti kecintaannya terhadap sesama muslim, karena dia ingin saudara terselamatkan dari adzab Allah sebagaimana dia pun ingin dirinya terselamatkan dari adzab Allah.

Sikap yang demikian, bukan muncul dari pendapat, analisa, maupun perasaan, namun ditegakkan di atas hujjah, ditegakkan di atas bimbingan Al Qur’an dan As Sunnah sesuai dengan pemahaman dan pengamalan salaful ummah. Lihat pula pembahasan tentang prinsip ini pada tulisan berjudul : “KENAPA SIH KOK BICARANYA KASAR…?” di situs ini

http://www.merekaadalahteroris.com/keras-ab.htm


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (1)

Manhaj
Bid'ahnya Dzikir Berjama’ah ala Arifin Ilham (1)

Kamis, 29 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Mukaddimah

إِنَّ الحَمْدَ لله نَحْمَدُهُ وَنَسْتَعِيْنُهُ وَنَسْتَغْفِرُهُ، وَنَعُوْذُ بِاللهِ مِنْ شُرُوْرِ أَنْفُسِنَا وَمِنْ سَيِّئَاتِ أَعْمَالِنَا، مَنْ يَهْدِهِ الله فَلا مُضِلَّ لَهُ، وَمَنْ يُضْلِلْ فَلاَ هَادِيَ لَهُ، وَأَشْهَدُ أَن لاَ إِلَهَ إِلاَّ الله وَحْدَهُ لاَ شَرِيْكَ لَهُ وَأَشْهَدُ أَنَّ مُحَمَّدًا عَبْدُهُ وَرَسُوْلُهُ، صلى الله عليه، وعلى آله وصحبه وسلم. وبعد
Segala puji hanya bagi Allah, kita memuji-Nya, memohon pertolongan-Nya, mengharapkan petunjuk-Nya dan ampunan-Nya, serta berlindung kepada Allah dari kejahatan hawa nafsu kita dan kejahatan amalan kita. Barangsiapa yang diberi petunjuk oleh Allah, maka tidak ada satupun yang dapat menyesatkannya, sebaliknya siapapun yang disesatkan Allah, niscaya tidak satupun yang dapat memberi petunjuk kepadanya.

Saya bersaksi tidak ada Ilah yang haq kecuali Allah, satu-satunya, tidak ada sekutu bagi-Nya. Saya bersaksi pula bahwa Muhammad itu adalah seorang hamba dan utusan Allah.

Firman Allah Subhanahu wa Ta'ala:
يَاأَيُّهَا الَّذِينَ ءَامَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ
"Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dengan sebenar-benar takwa. Dan janganlah kamu mati melainkan dalam keadaan beragama Islam."(Ali 'Imran 102).

Dan:
يَاأَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثََّ مِنْهُمَا رِجَالاً كَثِيرًا وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيبًا
"Hai sekalian manusia, bertakwalah kepada Rabb-mu yang telah menciptakan kamu dari jiwa yang satu, dan daripadanya Allah menciptakan isterinya, dan daripada keduanya Allah memperkembang biakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan nama-Nya kamu saling meminta satu sama lain, dan (peliharalah) hubungan silaturrahmi. Sesungguhnya Allah selalu menjaga dan mengawasi kamu."(An Nisa` 1).

Dan:
يَاأَيُّهَا الَّذِِينَ ءَامَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيدًا .يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزًا عَظِيمًا
“Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar. Niscaya Allah memperbaiki bagimu amalan kamu dana mengampuni dosa-dosamu. Dan barangsiapa yang mentaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar.”
Dan:
يا أيها الذين آمنوا اتقوا الله وقولوا قولا سديدا يصلح لكم أعمالكم ويغفر لكم ذنوبكم ومن يطع الله ورسوله فقد فاز فوزا عظيما
"Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar. Niscaya Allah memperbaiki bagimu amalan kamu dana mengampuni dosa-dosamu. Dan barangsiapa yang mentaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar."(Al Ahzab 70-71).
Amma ba'du:

Sesungguhnya perkataan yang paling benar adalah Kitab Allah. Dan sebaik-baik tuntunan (petunjuk) adalah tuntunan Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam.
Seburuk-buruk perkara adalah yang diada-adakan. Dan semua yang diada-adakan adalah bid'ah. Dan bid'ah itu adalah sesat. Dan kesesatan itu di neraka.
Sesungguhnya, di antara kenikmatan yang Allah limpahkan kepada ummat ini adalah menyempurnakan agama yang dibawa oleh Rasul-Nya shallallahu 'alaihi wa 'ala alihi wa sallam, di mana mereka mengembalikan semua permasalahan agama yang mereka hadapi ini kepada Kitab Allah (Al Quran) dan As Sunnah yang shahih.

Ibnul Qayyim rahimahullah menerangkan: Kenikmatan yang hakiki adalah kenikmatan yang mengantarkan seseorang kepada kebahagiaan abadi. Nikmat tersebut adalah Islam dan As Sunnah. Inilah kenikmatan yang diperintahkan oleh Allah kepada kita untuk senantiasa mengharapkannya dalam setiap shalat yang kita tegakkan, yaitu agar Dia memberi hidayah (petunjuk) kepada kita jalan orang-orang yang telah memperoleh kenikmatan hakiki tersebut, orang-orang yang Allah istimewakan dengan menjadikan mereka sebagai orang-orang yang berada di derjat yang tertinggi.

Allah Ta'ala berfirman:
وَمَنْ يُطِعِ اللَّهَ وَالرَّسُولَ فَأُولَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُولَئِكَ رَفِيقًا
"Barangsiapa yang mentaati Allah dan Rasul-Nya, maka mereka bersama orang-orang yang telah Allah diberi kenikmatan, yaitu para Nabi, shiddiqin, syuhada` (mereka yang mati syahid) dan shalihin (orang-orang yang saleh). Dan mereka itulah teman yang sebaik-baiknya."(An Nisa` 69). (Ijtima' Al Juyusy 5).

Abul 'Aliyah rahimahullah mengatakan:"Saya telah membaca ayat-ayat muhkam sepeninggal Nabi shallallahu 'alaihi wa 'ala alihi wa sallam sekitar sepuluh tahun. Tenyata Allah telah menganugerahkan kepadaku dua kenikmatan yang saya tidak tahu mana yang lebih utama, yaitu Allah memberiku hidayah untuk menerima Islam dan tidak menjadikan aku seorang Haruri (Khawarij)."(Diriwayatkan 'Abdurrazaq, Ibnu Sa'd dan Al Lalikai dalam Syarh Ushul I'tiqad :230 dengan lafadz yang berbeda, lihat mukaddimah Madarikun Nazhar Syaikh Ar Ramadlani hal 21).

Allah Ta'ala tidak hanya menyempurnakan agama ini dari segi ilmu tapi juga pengamalan. Karena sebagaimana tidak pernah hilangnya masa di mana Allah menegakkan hujjah terhadap para hamba-Nya, maka tidak pernah hilang pula masa di mana tetap eksisnya satu kelompok orang- orang mu`min yang mengamalkan ajaran agama ini.

Humaid bin 'Abdirrahman mengatakan:"Saya pernah mendengar Mu'awiyah berkhutbah, katanya:"Saya pernah mendengar Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
مَنْ يُرِدِ اللهُ بِهِ خَيْرًا يُفَقِّهْهُ فِي الدِّيْنْ وَإِنَّمَا أَنَا قَاسِمٌ وَاللهُ يُعْطِي وَلَنْ تَزَالَ مِنْ هَذِهِ الْأَمَةِ قَائِمَةً عَلَى أَمْرِ اللهِ لاَ يَضُرُهُمْ مِنْ خَذَلَهُمْ وَلاَ مَنْ خَالَفَهُمْ حَتَى يَأْتِيَهُمْ أَمْرُ اللهِ وَهُمْ عَلَى ذَلِكَ
"Siapa yang Allah kehendaki dengannya kebaikan, niscaya Allah jadikan dia fakih terhadap agamanya. Saya hanya membagi dan Allah yang memberi. Akan senantiasa dari ummat ini ada kelompok yang tegak di atas perintah Allah, tidak merugikan mereka orang-orang yang meremehkan mereka ataupun yang menyelisihi mereka sampai datang keputusan Allah, dan mereka tetap dalam keadaan demikian."(HSR. Bukhari-Muslim).

Di hari-hari belakangan ini, kaum muslimin kembali menghadapi ujian dengan merebaknya metode (manhaj) baru yang mencampuradukkan antara yang haq dengan yang batil, sunnah dengan bid'ah dan yang ma'ruf dengan yang munkar. Dan tidak jarang dibumbui dengan kesyirikan lalu menjadi ajaran agama yang digunakan dalam beribadah kepada Allah. Celakanya lagi, mereka menganggap diri mereka benar.

Keadaan mereka tidak lain seperti yang Allah terangkan dalam firman-Nya:
قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا
"Katakanlah:"Maukah kamu, kami terangkan tentang orang-orang yang paling merugi amalannya, sia-sia usaha mereka di dunia, dalam keadaan mereka menyangka telah berbuat sebaik- baiknya." (Al Kahfi 103).

Dan firman Allah Ta'ala:
وَإِنَّ مِنْهُمْ لَفَرِيقًا يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنَ الْكِتَابِ وَمَا هُوَ مِنَ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ
'Sesungguhnya di antara mereka ada segolongan yang memutar lidah-lidah mereka membaca Al Kitab agar kamu menyangka itu adalah Al Kitab, padahal bukan Al Kitab. Mereka mengatakan ini dari sisi Allah, padahal bukan dari sisi Allah. Mereka mengatakan sesuatu tentang Allah tanpa ilmu."(Ali 'Imran 78).

Diriwayatkan oleh Imam Ahmad dan Al Bazzar dari 'Umar bin Al Khaththab, bahwa Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
إِنَّ أََخْوَفَ مَا أَخَافُ عَلَى أُمَّتِي كُلُّ مُنَافِقٍ عَلِيمِ الْلِّسَانِ
"Sesungguhnya yang paling aku khawtirkan menimpa ummatku adalah setiap orang munafik yang pandai bicara."(hadits ini pada awalnya dihasankan oleh syeikhuna Muqbil rahimahullah Ta'ala dalah "Al-jami' as-shohih,namun beliau kemudian merojihkan bahwa ini adalah perkataan Umar bin Khattab, bukan sabda Nabi shallallahu alaihi wasallam,sebagaimana yang dikuatkan oleh Daruquthni,lihat: Ahadits mu'allah karangan syaikhuna Muqbil: 330-331).

Diriwayatkan pula oleh Imam Ahmad dan Ath Thabrani dari Anas bin Malik dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam:
بَيْنَ يَدَي السَّاعَةَ سِنُوْنَ خَدَّاعَةِ يَتَّهِمُ فِيْهَا الأَمِيْنُ وَيُؤْتَمَنْ فِيْهَا الْمُتَّهَمُ وَ يَنْطِقُ فِيْهَا الرُّوَيْبِضَةُ. قَالُوا: وَمَا الرُّوَيْبِضَةُ يَا رَسُوْلَ الله قَالَ: السَّفِيْهُ يَنْطِقُ فِي أَمْرِ العَامَّةِ
"Menjelang hari kiamat ada tahun-tahun yang menipu. Seorang yang amanah menjadi orang yang dicurigai, sementara orang yang dicurigai dipercaya. Pada masa itu para ruwaibidlah angkat bicara. Beliau ditanya:"Apa ruwaibidlah itu, wahai Rasulullah?"Beliau mengatakan:"Orang yang bodoh berbicara tentang permasalahan umum."(Disahihkan Syaikhuna Muqbil bin Hadi Al Wadi'i rahimahullahu sebagaimana dalam Shahihul Musnad).

Akan tetapi walhamdulillah, tidak ada satu kesesatan atau penyimpangan yang muncul melainkan bangkitlah ulama Ahlus Sunnah membela agama ini, membeberkan kesesatan orang-orang yang membuat kerancuan dan mengotori dakwah yang haq yang telah diajarkan serta dijalankan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya ini.

Termasuk mereka yang mengotori adalah kaum sufi yang banyak mengada-adakan bid'ah yang sama sekali tidak pernah Allah turunkan satu keteranganpun tentangnya. Mereka datang dengan syari'at baru dan berbagai tatacara ibadah yang bersumber dari hawa nafsu mereka dalam keadaan menyangka bahwa amalan ini akan mendekatkan mereka kepada Allah Jalla Jalaluhu. Mulailah mereka mengajak manusia hingga akhirnya sebagian besar kaum muslimin mengikuti (taklid) kepada apa yang mereka kerjakan. Dan tatkala bid'ah dan penyimpangan ini disambut dan diamalkan oleh manusia (mayoritasnya), orang yang jahil akan mengatakan,"Kalau perbuatan ini munkar, mengapa banyak yang mengerjakannya?"

Tentu saja alasan ini sangat tidak logis. Suatu kebenaran tidak dapat dinilai dari banyak sedikitnya orang yang mengamalkannya. Rujukan kita untuk mengenal al haq (kebenaran) adalah Kitabullah (Al Quran) dan Sunnah Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam. Allah Subhanahu wa Ta'ala berfirman (Al Baqarah 147, Ali 'Imran 60, Al Kahfi 29):
الْحَقُّ مِنْ رَّبِّكُمْ
"Al Haq itu datangnya dari Rabbmu (Allah).."
Alangkah tepatnya perkataan Ibnul Qayyim dalam qasidah Nuniyahnya:
فَاعْجَبْ لِعُمْيَانِ الْبَصَائِرِ أَبْصَرُوا كَوْنَ الْمُقَلَّدِ صَاحِبَ الْبُرْهَانِ
وَرَأَوْهُ باِلتَّقْلِيْدِ أَوْلَى مِن سِوَاهُ بِغَيْرِ مَا بَصَرَ وَلاَ بُرْهَانِ
وَعَمُوْا عَنِ الْوَحْيَيْنِ إِذْ لَمْ يَفْهَمُوْا مَعْنَاهُمَا عَجَبًا لِذِي الْحُرْمَانِ
"Alangkah anehnya mereka yang buta bashirahnya, mereka melihat seakan para muqallad (yang ditaqlidi) itu orang yang benar
Mereka menilai melalui taqlid itu dia lebih utama dari yang lainnya, tanpa ilmu dan burhan
Mereka buta dari dua wahyu (Al Quran dan As Sunnah), karena tidak memahaminya, mengherankan, betapa jauhnya mereka dihalangi".

Allah telah mencela dalam beberapa ayat-Nya orang-orang mengikuti kebanyakan manusia. Firman Allah Ta'ala:
وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ
"Dan kalau kamu mengikuti kebanyakan manusia di bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanya mengikuti dugaan-dugaan belaka dan mereka tidak lain hanyalah berdusta."(Al An'am 116).

Syaikh As Sa'di rahimahullahu Ta'ala mengatakan:"Ayat ini menjelaskan kepada kita agar jangan menilai suatu kebenaran karena banyaknya pengikut. Sedikitnya jumlah orang yang menempuh suatu jalan bukan patokan bahwa jalan itu tidak benar. Bahkan realita yang ada menunjukkan hal sebaliknya. Karena sesungguhnya orang-orang yang berjalan di atas al haq (kebenaran) mereka justeru adalah golongan minoritas, namun mereka orang-orang yang mulia dan agung kedudukan atau pahalanya di sisi Allah. Dan wajib kita menilai tentang haq dan batilnya suatu perkara dengan jalan yang mengantarkan kepada keduanya." (At Taisir 270 cet. Maktabah Ar Rusyd).

Allah Ta'ala berfirman:
وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ اْلأَوَّلِيْنَ
"Dan sungguh telah tersesat sebagian besar orang-orang terdahulu sebelum mereka."(Ash Shaffat 71).
Dan firman Allah Ta'ala:
وَمَا أَكْثَرُ اْلنَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِيْنَ
"Dan sebagian besar tidak akan beriman walaupun kamu sangat menginginkannya."(Yusuf 103).
Dan:
فَأَبَى أَكْثَرُ اْلنَّاسِ إِلاَ كَفُورًا
"Namun kebanyakan manusia tidak menyukai kecuali kekufuran."(Al Isra` 89).
Dan:
إِنَّ السَّاعَةَ َلآتِيَةٌ لاَ رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لاَ يُؤْمِنُونَ
"Sesungguhnya hari kiamat itu pasti terjadi, tidak diragukan lagi, akan tetapi kebanyakan manusia tidak mempercayainya."(Ghafir 59).
Dan
وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ
"Dan sebagian besar mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah."(Yusuf 106).
Dan ayat-ayat lain, di mana Allah menerangkan keadaan keadaan mayoritas manusia, bahwa mereka tidak beriman, tidak bersyukur, tidak mengetahui (tidak berakal) dan sebagainya. Bahkan kita dapati bahwa Allah Ta'ala menyebutkan bahwa kebaikan dan kebenaran itu pada golongan yang sedikit. Sebagaimana firman Allah Ta'ala:
وَقَلِيْلٌ مِنْ عِبَادِيَ الْشَّكُوْرُ
"Sangat sedikit dari hamba-Ku yang bersyukur."(Saba` 13).
Dan:
إِلاَّ الَّذِيْنَ آمَنُوْا وَعَمِلُوْا الْصَالِحَاتِ وَقَلِيْلٌ مَّا هُمْ
"Kecuali orang-orang yang beriman dan beramal shaleh dan mereka ini sangat sedikit."(Shaad 24).
Firman Allah Ta'ala:
فَلَمَّا كُتِبَ عَلَيْهِمُ الْقِتَالُ تَوَلَّوْا إِلاَّ قَلِيْلاً مِّنْهُمْ
"Maka ketika diwajibkan atas mereka untuk berperang, sebagian mereka berpaling kecuali sedikit."(Al Baqarah 246).
Dan
وَلَوْ لاَ فَضْلُ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمْ الْشَّيْطَانَ إِلاَ قَلِيْلاً
"Kalaulah tidak karena karunia dan rahmat Allah kepadamu, tentulah kamu mengikuti syaithan, kecuali sebagian kecil."(An Nisa` 83).

Bahkan diriwayatkan oleh Bukhari dan Muslim dari hadits Ibnu 'Abbas radliyallahu 'anhuma bahwa Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
عُرِضَتْ عَلَيَّ اْلأُمَمُ فَرَأَيْتُ النَّبِيَّ وَمَعَهُ الرَّهْطُ وَالنَّبِيَّ وَمَعَهُ الرَجُلُ وَالرَجُلاَنِ وَالنَّبِيَّ وَلَيْسَ مَعَهُ أَحَدٌ
"Ditampakkan kepadaku ummat-ummat sebelumku, maka aku lihat ada seorang Nabi yang datang bersama segelintir pengikutnya, dan Nabi bersama satu atau dua orang pengikutnya, dan Nabi yang tidak ada seorangpun bersamanya."

Syaikhul Islam Muhammad bin 'Abdul Wahhab An Najdi rahimahullahu Ta'ala menganggap merasa bangga dengan jumlah banyak adalah salah satu sikap jahiliyah. Beliau mengatakan:"Termasuk pedoman (kaidah) utama mereka adalah bangga dan berhujjah (berdalil) dengan jumlah mayoritas terhadap benarnya suatu keyakinan, dan mereka berdalil batilnya (salahnya) suatu keyakinan dengan jumlah minoritas (sedikit pengikutnya)." (Syarh Masail Jahiliyah Sa'id Yusuf 1/178).

Selanjutnya,
Sesungguhnya kami menulis risalah ini sebagai peringatan bagi kaum muslimin atas bid'ah yang diada-adakan Muhammad Arifin Ilham dengan nama 'Amaliyah Adzkarit Taubat. Dan dia melakukan talbis (pemalsuan) terhadap sebagian besar kaum muslimin tentang sahnya amalan ini dengan berbagai dalil mujmal (bersifat global) sehingga seolah-olah amalan ini ada sumbernya dalam syari'at Islam. Keadaannya ini tidak lain seperti yang digambarkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam:
فَإِذَا رَأَيْتُمُ الَّذِيْنَ يَتَبِعُوْنَ مَا تَشَابَهَ مِنْهُ فَأُوْلَئِكَ الَّذِيْنَ سَمَّاهُمُ الله فَاحْذَرُوْهُمْ
"Maka apabila kamu melihat orang-orang yang mengikuti hal-hal yang mutasyabihat dari Al Quran, itulah orang-orang yang disebutkan ciri-cirinya oleh Allah, maka jauhilah!"(HSR. Bukhari dan Muslim dari 'Aisyah).

Pembaca, terimalah sajian kami ini, yang akan menjelaskan batilnya amalan ini dan menyingkap syubhat (kerancuan) orang-orang yang mengada-adakan kebohongan.
Saya memohon kepada Allah Ta'ala agar tulisan ini bermanfaat bagi pembaca dan mereka yang menyebarkannya.

Semoga shalawat dan salam Allah limpahkan kepada Nabi Muhammad, keluarga dan para sahabatnya.

Hanya kepada Allah tempat kita meminta pertolongan, hanya kepada-Nya kita berserah diri. Dan tiada daya serta upaya kecuali dengan pertolongan Allah.

Ditulis Oleh Hamba Allah Yang Faqir
Kepada Ampunan Rabbnya Yang Maha Mulia
Abu Karimah 'Askari
Ibnu Jamaluddin Al Bugisi
Balikpapan, Kalimantan Timur
Rabu Sore, 18 Sya'ban 1424 H
Atau 14 November 2003 M

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman. Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com)


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (2)

Manhaj
Bid'ahnya Dzikir Berjama'ah Ala Arifin Ilham (2)

Kamis, 29 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Dalil-Dalil Kesempurnaan Syariat Islam

Islam adalah ajaran yang lengkap dan sempurna. Segala permasalahan demi kemaslahatan manusia untuk kehidupan mereka di dunia dan akhirat telah diuraikan secara utuh dan sempurna. Berikut ini kami paparkan sebagian dalil dari Al Quran dan As Sunnah yang menunjukkan kesempurnaan tersebut.

a. Al Quranul Karim
1. Allah Ta'ala berfirman dalam Kitab-Nya yang mulia:
اَلْيَوْمَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ وَ أَتْمَمْتُ عَلَيْكُمُ نِعْمَتِي وَرَضِيْتُ لِكُمُ اْلإِسْلاَمَ دِيْنًا
"Pada hari ini, Aku sempurnakan bagi kamu agama kamu, dan Aku cukupkan ni'mat-Ku kepadamu, dan Aku ridla Islam jadi agamamu.."(Al Maidah 3).

Ibnu Katsir rahimahullahu Ta'ala mengatakan:"Ini adalah ni'mat Allah Ta'ala paling besar terhadap ummat ini, di mana Allah Ta'ala telah menyempurnakan agama mereka, sehingga tidak lagi membutuhkan agama yang lain, dan tidak pula memerlukan Nabi selain Nabi mereka Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam.

Karena itulah Allah Ta'ala mengutus beliau sebagai penutup para Nabi dan mengutusnya kepada seluruh manusia dan jin. Tidak ada sesuatu yang halal kecuali apa yang dihalalkannya. Tidak ada perkara yang haram melainkan apa yang diharamkannya. Dan tidak ada agama (yang benar) kecuali apa yang disyari'atkannya.

Semua berita yang disampaikannya adalah benar dan pasti. Bukan dusta dan pertentangan. (Ibnu Katsir 2/13).
2. Firman Allah Ta'ala:
مَّا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْئٍ
"Tidaklah ada yang Kami lewatkan dalam Kitab ini sedikitpun...."(Al An'am 38).
3. Firman Allah Ta'ala:
وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَانًا لِّكُلِّ شَيْئٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِيْنَ
"Dan telah Kami turunkan kepadamu sebuah Kitab sebagai penjelas segala sesuatu, petunjuk, rahmat dan berita gembira bagi kaum muslimin.."(An Nahl 89).
4. Firman Allah Ta'ala:
وَكُلَّ شَيْئٍ فَصَّلْنَهُ تَفْصِيْلاً
"Dan segala sesuatu telah Kami terangkan secara terperinci.."(Al Isra` 12).

b. Sunnah An Nabawiyah
1. Diriwayatkan oleh Ibnu Majah (1/16), Ahmad (4/126), Al Hakim (1/175), Ath Thabrani dalam Mu'jamul Kabir (18/247), disahihkan oleh Syaikh Al Albani dalam takhrij As Sunnah karya Ibnu Abi 'Ashim (hal 19) dari hadits 'Irbadl bin Sariyah radliyallahu 'anhu, bahwa Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
قَدْ تَرَكْتُكُمْ عَلَى البَيْضَاءِ لَيْلُهَا كَنَهَارِهَا لاَ يَزِيْغُ عَنْهَا بَعْدِي إِلاَّ هَاِلكٌ
"Sungguh, aku tinggalkan kalian di atas yang putih bersih, malamnya seperti siangnya. Tidak akan menyimpang daripadanya sepeninggalku kecuali orang yang celaka."

2. Diriwayatkan oleh Imam Muslim (3/1472, 1844), An Nasai dalam Al Kubra (4/431), Ibnu Majah (2/2956), dan Al Baihaqi (8/169), dari hadits 'Abdullah bin 'Amr bin Al 'Ash radliyallahu 'anhuma dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam, beliau bersabda:
إِنَّهُ لَمْ يَكُنْ نَبِيٌّ قَبْلِي إَِلاََّ كَانَ حَقًا عَلَيْهِ أَنْ يَدُلَّ أُمَّتَهُ عَلَى خَيْرٍ مَا يَعْلَمُهُ لَهُمْ وَ يُنْذِرَهُمْ شَرًّ مَا يَعْلَمُهُ لَهُمْ
"Sesungguhnya tidak seorangpun dari Nabi yang datang sebelumku melainkan wajib atasnya menunjukkan ummatnya kebaikan yang diketahuinya dan memperingatkan mereka dari kejahatan yang diketahuinya."

3. Diriwayatkan oleh Imam Ahmad (5/152), Ath Thabrani (2/354) dari Abu Dzar radliyallahu 'anhu, katanya:
لَقَدْ تُوُفِّيَ رَسُوْلُ اللهِ صلى الله عليه وعلى آله وسلم وَمَا طَائِرٌ يُقَلِّبُ جَنَاحَيْهِ فِي السَمَاءِ إِلاَّ ذُكِرَ لَنَا مِنْهُ عِلْمٌ
"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam telah wafat. Dan tidak ada seekor burungpun yang mengepakkan sayapnya di angkasa melainkan telah beliau terangkan kepada kami ilmunya." Al Haitsami mengatakan rawi-rawi Thabrani rawi yang shahih kecuali Muhammad bin 'Abdullah bin Yazid Al Muqri, dia tsiqah (terpercaya), sedangkan dalam musnad Ahmad ada rawi yang tidak disebutkan namanya. (Majma'uz Zawaid 8/264).

4. Diriwayatkan oleh Imam Muslim (1/223,262), At Tirmidzi (1/16,24), An Nasai (1/40, 72), Abu Daud (1/3,7), Ibnu Majah (1/15,115) dari Salman Al Farisi radliyallahu 'anhu, katanya:
قَالَ لَهُ بَعْضَ الْمُشْرِكِيْنَ وَهُمْ يَسْتَهْزِئُ بِهِ: إِنِّي لَأَرَى صَاحِبَكُمْ يُعَلِّمُكُمْ كُلَّ شَيْئٍ حَتَّى الْخِرَاءَةِ ؟ فَقَالَ: أَجَلْ, أَمَرْنَا صلى الله عليه وآله وسلم عَلَى أَنْ لاَ نَسْتَقْبِلَ الْقِبْلَةَ وَلا َنَسْتَدْبِرَهَا وَلاَ نَسْتنْجِيَ بِأَيْمَانِنَا وَلاَ نَسْتَكْفِيَ بِدُوْنِ ثَلاَثِ أَحْجَارٍ لَيْسَ فِيْهَا عَظْمٌ وَلاَ رِجِيْعٌ
"Seorang musyrik berkata kepadanya sambil mengejek:"Sungguh, saya lihat sahabat kalian ini (Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam) mengajarkan segala-galanya kepada kalian sampai urusan buang air besar?" Salman mengatakan:"Betul. Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam memerintahkan kami agar tidak menghadap kiblat (Ka'bah) atau memunggunginya ketika buang air besar, dan agar kami jangan istinja` (cebok) dengan tangan kanan, serta agar kami mencukupkan dengan tiga buah batu (istijmar) tidak dengan tulang dan kotoran hewan yang kering."
Redaksi hadits dari Ibnu Majah.

5. Diriwayatkan oleh Al Baghawi (Syarhus Sunnah 14/303-305), dari Zaid Al Yami dan 'Abdul Malik bin 'Umair dari Ibnu Mas'ud radliyallahu 'anhu, katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
أَيُّهَا الْنَّاس إِنَهُ لَيْسَ مِنْ شَيْءٍ يُقَرِبُّكُمْ مِنَ الْجَنَّةِ وَيُبَاعِدْكُمْ مِنَ الْنَّارِ إِلاَّ قَدْ أَمَرْتُكُمْ بِهِ, وَإِنَهُ لَيْسَ شَيْءٍ يُقَرِبُكُمْ مِنْ الْنَّارِ وَيُبَاعِدْكُمْ عَنِ الْجَنَّةِ إِلاَّ قَدْ نَهَيْتُكُمْ عَنْهُ
"Wahai manusia, tidak ada satupun yang mendekatkan kalian kepada surga dan menjauhkan kalian dari neraka melainkan telah aku perintahkan kepada kalian. Dan tidak ada satupun yang mendekatkan kalian kepada neraka dan menjauhkan kalian dari surga melainkan telah aku larang kalian daripadanya.."

6. Diriwayatkan oleh Imam Bukhari (Al Fath 6/2739), dari Masruq dari 'Aisyah radliyallahu 'anha, katanya:"Siapa yang mengatakan kepadamu bahwa Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam menyembunyikan sesuatu dari wahyu Allah Ta'ala, maka janganlah kamu percayai, karena sesungguhnya Allah Ta'ala berfirman:
يَا أَيُّهَا الْرَسُوْلُ بَلِّغْ مَا أُنْزِلَ إِلَيْكَ مِنْ رَّبِكَ وَ إِنْ لَمْ تَفْعَلْ فَمَا بَلَغْتَ رِسَالَتَهُ
"Wahai Rasul. Sampaikanlah apa yang diturunkan kepadamu dari Rabbmu. Kalau tidak kamu kerjakan, berarti kamu tidak menyampaikan risalah-Nya.."(Al Maidah 67).

7. Diriwayatkan oleh Imam Muslim (1/160), dari 'Aisyah, katanya:"Seandainya Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam menyembunyikan sesuatu yang diturunkan oleh Allah kepadanya, tentunya akan dia sembunyikan ayat ini:
وَإِذْ تَقُوْلُ لِلَّذِيَ أَنْعَمَ اللهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللهَ وَتُخْفِي فِي نَفْسِكَ مَا اللهُ مُبْدِيهِ وَتَخْشَى الْنَّاسَ وَاللهُ أَحَقُّ أَنْ تَخْشَاهُ
"Dan ingatlah ketika kamu mengatakan kepada orang yang telah Allah melimpahkan keni'matan kepadanya dan kamu (juga) memberi ni'mat kepadanya:"Tahanlah isterimu, dan bertakwalah kepada Allah." Kamu sembunyikan dalam dirimu apa yang Allah akan menampakkannya. Kamu takut kepada (omongan) manusia, padahal Allah yang lebih berhak kamu takut kepada-Nya."(Al Ahzab 37).

c. Penjelasan Para 'Ulama
1. Ibnul Majisyun mengatakan:"Saya pernah mendengar Imam Malik berkata:"Siapa yang melakukan suatu kebid'ahan dan dianggapnya baik, berarti dia menuduh Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam telah mengkhianati risalah. Karena sesungguhnya Allah Ta'ala berfirman:
اَلْيَوْمَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ وَ أَتْمَمْتُ عَلَيْكُمُ نِعْمَتِي وَرَضِيْتُ لِكُمُ اْلإِسْلاَمَ دِيْنًا
"Pada hari ini, Aku sempurnakan bagi kamu agama kamu, dan Aku cukupkan ni'mat-Ku kepadamu, dan Aku ridla Islam jadi agamamu.."(Al Maidah 3).
Maka apapun yang pada saat itu bukan ajaran agama, maka pada hari ini juga bukan ajaran agama."

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman. Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com)


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (3)

Manhaj
Bid'ahnya Dzikir Berjam'ah Ala Arifin Ilham (3)

Kamis, 15 Desember 2005
Penulis: Al Ustadz Abu Karimah Askary

Pengertian Bid'ah

Secara bahasa: maknanya adalah sesuatu yang baru yang tidak ada contoh sebelumnya, seperti firman Allah:
قُلْ مَا كُنْتُ بِدْعًا مِنَ الْرُّسُلِ
“Katakanlah: aku bukanlah bid’ah dari kalangan para rasul”
Maknanya adalah: aku bukanlah yang pertama diutus, namun telah diutus sebelumku sekian banyak rasul.

Imam Asy Syathibi rahimahullahu Ta'ala mengatakan: "Bid'ah adalah suatu metode (tatacara) yang diada-adakan dalam agama, menyerupai syari'at yang tujuan mengamalkannya berlebih- lebihan dalam beribadah kepada Allah 'Azza wa Jalla."

Fairuz Abadi dalam "Bashair Dzawit Tamyiiz" menyebutkan:"Bid'ah itu adalah segala sesuatu yang baru dalam agama sesudah penyempurnaan."

Ada pula yang mengatakan:"Segala sesuatu yang diada-adakan sepeninggal Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam, baik ucapan maupun perbuatan."

Dikatakan pula:"Bid'ah adalah mengeluarkan pendapat atau perbuatan, di mana pelaku atau yang mengatakannya tidak mengambil tuntunan atau contoh dengan pembuat syari'at, atau hal-hal yang pernah ada sebelumnya yang serupa dengan pebuatan atau pendapat itu serta tidak bersandar kepada ushul yang kokoh. (Lihat pula pembahasan yang terperinci tentang makna bid’ah secara istilah dalam kitab Mauqif Ahlus Sunnah: 1/90-92)

Pembagian Bid'ah menjadi Bid'ah Haqiqah dan Idlafiyah
1. Bid'ah Haqiqiyah
Adalah bid'ah yang tidak ada dalil dari syari'at yang mendasarinya, baik dari Al Quran, As Sunnah, Ijma' atau kias dan pendalilan yang mu'tabar (diakui) di kalangan ahli ilmu, secara keseluruhan atau terperinci.

2. Bid'ah Idlafiyah
Adapun bid'ah idlafiyah adalah bid'ah yang mempunyai dua sisi terkait:
a. Di mana pada satu sisi, dia mempunyai dalil yang berkaitan dengan bid'ah itu, sehingga dari arah ini tidak dikatakan bid'ah
b. Tidak berkaitan dengan satu dalilpun, seperti halnya bid'ah haqiqiyah
Yakni, dari sisi adanya dalil sebagai dasar, dia adalah sunnah. Sementara dari sisi lain, merupakan bid'ah karena bersandar kepada syubhat (kerancuan), bukan kepada dalil atau sama sekali tidak bersandar kepada apapun. (I'tisham 1/367-368).

Tidak semua yang asalnya disyari'atkan, berlaku pula dalam segala hal

Dari keterangan tentang pembagian bid'ah tadi, jelaslah bagi kita bahwa tidak semua yang pada asalnya disyari'atkan maka dia masyru' dari segala sisi, sama saja apakah berkaitan dengan waktu, tempat atau yang lain, seperti yang dijelaskan oleh Imam As Suyuthi rahimahullahu Ta'ala dalam Al Amru bil Ittiba' ketika menyebutkan sebagian bid'ah yang disangka sebagian besar kaum muslimin adalah ibadah, amalan untuk mendekatkan diri kepada Allah, ketaatan atau sunnah.

Selanjutnya beliau berkata:"Adapun yang kedua dari hal-hal yang dianggap manusia sebagai ketaatan, dan amalan untuk mendekatkan diri kepada Allah, sesungguhnya adalah kebalikannya. Atau yang meninggalkannya justeru lebih baik daripada mengerjakannya, adalah suatu perkara yang diperintahkan oleh syari'at dalam salah satu bentuk amalan, pada waktu atau tempat tertentu. Misalnya puasa (hanya) siang hari, thawaf (hanya) di Ka'bah. Atau hanya berlaku untuk satu orang seperti yang dikhususkan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dalam perkara mubah atau keringanan-keringanan. Kemudian datang si jahil mengkiaskan dirinya dengan keadaan itu dan melaksanakannya, padahal pekara itu terlarang baginya untuk mengerjakannya. Atau misalnya dia mengkiaskan bentuk-bentuk atau cara-cara pelaksanaan amalan tersebut satu dengan yang lainnya tanpa menghiraukan perbedaan waktu dan tempatnya."

Syaikh 'Amru bin 'Abdul Mun'im ketika menerangkan tentang kaidah bagaimana mengenal suatu bid'ah, mengatakan:"Semua bid'ah yang disebutkan secara mutlak oleh syari'at dan dibatasi oleh sebagian manusia menurut tempat, waktu, bentuknya ataupun jumlahnya, maka hal itu adalah bid'ah."
"Bisa jadi, suatu ibadah bersambung dengan ibadah lain yang disyari'atkan, hanya saja hubungan tersebut secara bersamaan termasuk bid'ah."

Beliau mengatakan pula:"Ibadah adalah amalan tauqifiyah (dikerjakan berdasarkan adanya perintah atau contoh–ed), bukan hanya dalam bentuk dan tata caranya tetapi juga waktu pelaksanaannya, juga tempatnya sehubungan dengan ibadah lainnya dan keberadaannya bersama kebiasaan yang lain. Maka dari sini, tidak boleh menyambung ibadah dengan ibadah lain kecuali apabila ada dalil syari'at yang membolehkannya. Kalau tidak ada dalil yang mendasarinya maka perbuatan itu adalah bid'ah."

Dan inilah, sekarang saya hadirkan ke hadapan sidang pembaca –semoga Allah merahmati anda- sekelumit contoh dalam permasalahan ini agar kaidah ini mudah dipahami.
1. Membaca Al Quran. Ini jelas ibadah. Keutamaannya banyak diungkapkan dalam Al Quran dan As Sunnah, dan di sini kami hanya cantumkan sebagiannya karena khawatir terlalu panjang.
Imam Muslim meriwayatkan dalam shahihnya dari Abu Umamah Shudai bin 'Ajlan Al Bahili radliyallahu 'anhu, katanya:"Saya mendengar Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
اقرؤوا القرآن فإنه يأتي يوم القيامة شفيعا لأصحابه
"Bacalah Al Quran, karena sesungguhnya dia akan datang pada hari kiamat sebagai pemberi syafa'at."
Meskipun adanya keutamaan sebesar ini, Nabi shallallahu 'alaihi wa 'ala alihi wa sallam telah melarang kita membacanya pada waktu sujud, ruku' di dalam shalat sebagaimana juga diriwayatkan oleh Imam Muslim dari hadits Ibnu 'Abbas radliyallahu 'anhuma, katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
ألا إني نهيت أن أقرأ القرآن راكعا أو ساجدا فأما الركوع فعظموا فيه الرب وأما السجود فاجتهدوا في الدعاء فقمن أن يستجاب لكم
"Ketahuilah, sesungguhnya saya dilarang membaca Al Quran dalam keadaan sedang ruku' atau sujud. Maka agungkanlah Allah ketika ruku'. Adapun sujud, maka bersungguh-sungguhlah berdo'a, maka pantaslah untuk dikabulkan doa kalian."
2. Demikian pula shalat. Di mana shalat adalah kebaikan yang telah ditetapkan. Seperti diriwayatkan oleh Ath Thabrani (Mu'jamus Shaghir) dengan sanad hasan dari beberapa jalannya dari hadits Abu Hurairah radliyallahu 'anhu, bahwasanya Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
الصلاة خير موضوع
"Shalat itu adalah kebaikan yang ditetapkan."
Namun demikian, kalau seseorang shalat sesudah 'ashar atau sesudah fajar (shubuh) atau ketika matahari tepat di atas (belum bergeser) tanpa alasan, maka shalat itu terlarang sebagaimana diriwayatkan oleh Imam Bukhari dan Muslim dari hadits Ibnu 'Abbas radliyallahu 'anhuma, katanya:
شهد عندي رجال مرضيون و أرضاهم عندي عمر أن رسول الله صلى الله عليه وعلى آله وسلم نهى عن الصلاة بعد الفجر حتى تطلع الشمش وبعد العصر حتى تغيب الشمش
"Salah seorang laki-laki yang diridlai dan yang paling mulianya adalah 'Umar, dia bersaksi bahwa Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam melarang shalat sesudah fajar (Shubuh) sampai terbitnya matahari dan sesudah 'ashar sampai terbenamnya matahari."
Dan Imam Muslim meriwayatkan dalam sahihnya dari hadits 'Uqbah bin 'Amir, ia berkata:
ثلاث ساعات كان رسول الله صلى الله عليه وسلم ينهانا أن نصلي فيهن وأن نقبر فيهن موتانا : حين تطلع الشمش بازغة حتى ترتفع وحين يقوم قائم الظهيرة حتى تزول الشمش وحين تتضيف الشمش للغروب
"Ada tiga waktu yang Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam melarang kami shalat padanya, dan melarang menguburkan jenazah pada waktu itu, yaitu ketika matahari terbit sampai dia naik, dan ketika tepat berada di atas sampai dia bergeser dan pada saat dia akan tenggelam."
Begitupula kalau dikhususkan shalat pada waktu yang ditentukan disertai keyakinan adanya keutamaan apabila dikerjakan pada saat itu. Sebagaimana keyakinan sebagian orang adanya keutamaan memperbanyak shalat pada bulan Rajab atau Sya'ban. Oleh karena itu pula Imam An Nawawi rahimahullahu Ta'ala menyatakan dalam fatwanya bahwa Shalat Rajab dan Sya'ban adalah dua bid'ah yang tercela."
3. Demikian pula ucapan shalawat dan salam untuk Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam. Maka sesungguhnya keduanya adalah ibadah yang disyari'atkan. Bahkan Allah Ta'ala memerintahkannya, sebagaimana dalam firman-Nya:
إن الله وملائكته يصلون على النبي يا أيها الذين آمنوا صلوا عليه وسلموا تسليما
"Sesungguhnya Allah dan para malaikat-Nya bershalawat atas Nabi. Wahai orang-orang beriman, bershalawatlah kamu untuknya dan ucapkanlah salam dengan sebenar-benarnya.”(Al Ahzab 56).
Dengan perintah Allah ini, maka mengkhususkannya (dikerjakan) pada satu waktu atau tempat tertentu, merupakan perbuatan bid'ah yang munkar. Sebagaimana halnya bila seseorang menyambung ucapan shalawat ini setelah dia bersin dan membaca Alhamdulillah.
Imam At Tirmidzi, Al Hakim dan yang lain meriwayatkan adari Nafi', bahwa ada seorang laki-laki bersin di sebelah Ibnu 'Umar radliyallahu 'anhuma, kemudian dia berkata:" الحمد لله والصلاة والسلام على رسوله " (Segala puji hanya bagi Allah, dan shalawat serta salam untuk Nabi-Nya). Ibnu 'Umar berkata:"Dan saya mengatakan:" الحمد لله والسلام على رسول الله " (Segala puji hanya bagi Allah, dan salam sejahtera bagi Rasulullah), bukan begini Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam mengajari kami. Beliau ajarkan kami untuk mengucapkan:" الحمد لله " dalam setiap keadaan."

Dari sini nampaklah bagi kita perbedaan antara bid’ah secara lughawi dan bid’ah secara istilahi, di mana pengertian bid’ah secara lughawi lebih umum, sebab secara istilahi dikhususkan dengan apa yang baru di dalam agama yang tidak ada penunjukannya dalam nash-nash dan kaidah syariah.

Maka terkadang suatu perbuatan tersebut termasuk bid’ah dalam bahasa namun tidak termasuk bid’ah dalam syari’at. Seperti apabila ada nash yang menganjurkan suatu amalan namun belum sempat diamalkan melainkan setelah terputusnya syari’at, dan meninggalnya Rasulullah shallallahu ‘alaihi wa ‘ala alihi wasallam. Apakah karena belum diberikan kemudahan untuk mengumpul-kannya atau karena adanya penghalang yang mencegah untuk melakukannya di zaman turunnya syari’at.

Maka bagi orang yang pertama melakukannya dikatakan bid’ah secara bahasa sebab merupakan perbuatan yang tidak ada contohnya terdahulu, namun bukan bid’ah dalam syari’at karena adanya dalil yang menunjukkan disyari’atkannya.

Diantara contoh hal ini banyak dari perbuatan para Shahabat, seperti pengumpulan Al-Qur’an di zaman Abu Bakar radhiyallahu ‘anhu, shalat Tarawih di zaman ‘Umar bin Khattab radhiyallahu ‘anhu, dan yang lainnya.( Mauqif Ahlus Sunnah: 1/ 93)

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman. Dterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com)


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (4)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (4)

Jumat, 23 Desember 2005
Penulis: Al Ustadz Abu Karimah Askary

Semua Bid'ah Dalam Agama Adalah Sesat

Diriwayatkan oleh Imam Muslim dari hadits Jabir Radhiyallahu’anhu berkata : Bahwa sesungguhnya Rasululloh Shalallahu 'alaihi wa sallam berkata di saat beliau berkhutbah :
“Amma Ba’du, sesungguhnya sebaik-baik berita adalah kitabulloh, dan sebaik-baik petunjuk adalah petunjuk Muhammad Shalallahu 'alaihi wa sallam, dan sejelek-jelek perkara adalah perkara yang diada-adakan, dan setiap bid’ah adalah kesesatan.”
(HR Muslim:867)
Berkata Abdulloh bin Umar Radhiyallahu’anhu :
“Setiap bid’ah adalah kesesatan walaupun dianggap baik oleh manusia.” (Diriwayatkan oleh Al- Lalikai dalam Syarah Ushul I’tiqod Ahlus Sunnah Wal Jama’ah)

Berkata Al Imam Asy Syathibi : “Ketahuilah, Semoga Alloh merahmatimu. Bahwa apa yang telah disebutkan berupa dalil-dalil adalah hujjah secara umum tercelanya (bid’ah) dari beberapa sisi :
Pertama : Bahwa riwayat tersebut datang secara mutlak dan umum, dengan banyaknya riwayat namun tidak terdapat pengecualian sama sekali, tidak ada riwayat yang menjelaskan bahwa diantara (bid’ah) ada yang berupa petunjuk, tidak ada pula disebutkan: setiap bid’ah sesat kecuali ini dan itu dari berbagai macam makna. Ini menunjukkan bahwa seluruh dalil tersebut di atas hakikatnya yang dzahir berupa lafadz ‘kullu’ (seluruhnya).
Kedua : Bahwa telah ditetapkan dalam prinsip-prinsip yang ilmiah bahwa setiap kaidah menyeluruh atau dalil syar’i yang bersifat menyeluruh bila berulang-ulang disebutkan dibanyak tempat, dan didatangkan sebagai penguat terhadap makna-makna ushul dan furu’ dan tidak pernah disertai pengkhususan di saat seringnya disebutkan, maka itu merupakan dalil atas ketetapan lafadz tersebut bersifat umum
Ketiga : Ijma’ para Ulama Salaf dari kalangan shahabat, tabi’in dan setelah mereka atas tercelanya bid’ah, dan menjelekkannya, berlari meninggalkan orang yang disifati sebagai ahlul bid’ah, dan tidak ada sedikitpun dari mereka sikap tawaqquf (abstain) atau ragu, maka ini merupakan ijma’ yang ditetapkan yang menunjukkan bahwa setiap bid’ah tidak ada yang benar, bahkan termasuk kebatilan
Keempat : Bahwa orang yang memahami bid’ah mengharuskan bersikap demikian ( yaitu meyakini bahwa setiap bid’ah itu sesat) sebab hal tersebut termasuk kedalam perkara yang bertentangan dengan syari’at, membuang syari’at, dan setiap yang keadaannya seperti ini mustahil terbagi menjadi : yang baik dan yang buruk, ada yang terpuji dan ada yang tercela, karena tidaklah benar baik secara akal maupun secara syar’i menganggap baik apa yang menyelisihi syari’at. Demikian pula kalau dikatakan bahwa terdapat dalil yang menganggap baik sebagian bid’ah atau dikecualikan sebagiannya dari celaan, tidaklah bisa tergambarkan. Karena bid’ah itu adalah metode yang menyaingi syari’at dalam keadaan dia tidak termasuk (syari’at), dan bila syari’at menganggap baik adalah dalil disyari’atkannya hal tersebut, sebab kalau syari’at mengatakan “bahwa ajaran baru si fulan itu baik” berarti itu disyariatkan.(lihat Al I’tishom 1/187- 189, dan lihat pula kitab Mauqif Ahlis Sunnah Juz 1 hal.73-88)

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman.Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (5)

Manhaj
Bid'ahnya Dzikir Berjam'ah Ala Arifin Ilham (5)

Kamis, 29 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Apakah Majelis Dzikir itu ?

Muhammad Arifin Ilham telah melakukan talbis (pemutarbalikan, red) terhadap kaum muslimin untuk mendukung kebid'ahan yang mereka kerjakan dengan dalil-dalil yang menyebutkan keutamaan majelis dzikir, dalam keadaan tidak tahu atau pura-pura tidak tahu tentang majelis dzikir yang difahami oleh salafus shaleh. Karena majelis dzikir yang dipahami oleh salafus shaleh ini adalah majelis ilmu dan mempelajari Sunnah Nabi shallallahu 'alaihi wa 'ala alihi wa sallam atau yang sejenisnya.

Abu Hazzan 'Atha` pernah ditanya:"Apakah Majelis Dzikir itu?" Beliau menjawab:
مَجْلِسُ الْحَلاَلِ وَالْحَرَامِ وَكَيْفَ تُصَلِّي وَكَيْفَ تَصُوْمُ وَكَيْفَ تَنْكِحُ وَكَيْفَ تَطْلُقُ وَتَبِيْعُ وَتَشْتَرِي
"Yaitu majelis tentang halal dan haram. Majelis yang mengajari bagaimana kamu shalat, puasa, menikah, talak, dan bagaimana kamu berjual-beli." (Al Hilyah 3/313).

Sa'id bin Jubair mengatakan:
كُلُّ عَامِلٍ للهِ بِطَاعَةِ اللهِ فَهُوَ ذَاكِرٌ للهِ
"Semua yang melakukan ketaatan kepada Allah karena Allah, maka dia adalah orang yang berdzikir kepada Allah."(Al Adzkar 7).

Syaikh Al Imam Abu 'Amr Ibnu Shalah pernah ditanya ukuran seseorang dikatakan sebagai orang yang banyak berdzikir kepada Allah?" Beliau mengatakan:
إِذَا وَاظَبَ عَلَى الأَذْكَارِ المَأْثُوْرَةِ المُثْبَتَّةِ صَبَاحًا وَمَسَاءً فِي الأَوْقَاتِ وَالأَحْوَالِ المُخْتَلِفَةِ لَيْلاً نَهَارًا كَانَ مِنَ الذَّاكِرِينَ اللهَ كَثِيْرًا وَ الذَّاكِرَاتِ
"Yaitu orang yang tekun melakukan dzikir-dzikir ma'tsur (diriwayatkan) yang sahih setiap pagi dan petang dalam keadaan yang berbeda, siang malam." (Al Adzkar 7).

Imam Al Qurthubi mengatakan:
مَجْلِسُ ذِكْرٍ يَعْنِي مَجْلِسُ عِلْمٍ وَتَذْكِيْرٍ وَهِيَ المَجَالِسُ الَتِي يُذْكَرُ فِيْهَا كَلاَمُ اللهِ وَسُنَّةُ رَسُوْلِهِ وَأَخْبَارُ السَلَفُ الصَّالِحِينَ وَكَلَامُ الأَئِمَّةِ الزُهّّادِ الْمُتَقَدِمِينَ المُبْرَأَةِ عَنِ التَّصَنُّعِ وَالْبِدَعِ المُنَزَّهَةِ عَنِ الْمَقَاصِدِ الرَّدِيْئَةِ وَالطَمَعِ
"Majelis dzikir adalah majelis ilmu dan nasehat (peringatan). Yaitu majelis yang diuraikan padanya firman-firman Allah, Sunnah Rasul-Nya dan keterangan para salafus shaleh serta imam-imam ahli zuhud yang terdahulu, jauh dari kepalsuan dan kebid'ahan yang penuh dengan tujuan-tujuan yang rendah dan ketamakan." (Fikih Sunnah 2/87).

Al Manawi mengatakan:"Hujjatul Islam (Al Ghazali –ed) mengatakan:"Yang dimaksud dengan majelis dzikir adalah, tadabbur Al Quran, mempelajari agama, dan menghitung-hitung ni'mat yang telah Allah berikan kepada kita." (Faidlul Qadir 5/519).

Dari penukilan perkataan ‘Ulama salaf ini jelas bagi kalian bahwa yang dimaksud oleh riwayat- riwayat yang di dalamnya disebutkan padanya “majalis adz-dzikr” atau “hilaqudz dzikr” adalah majelis ilmu yang di dalamnya dipelajari Kitabullah, Sunnah Rasul-Nya shallallahu ‘alaihi wa ‘ala alihi wasallam, jauh dari berbagai macam campuran bid’ah-bid’ah yang tidak pernah dicontohkan Rasulullah shallallahu ‘alaihi wa ‘ala alihi wasallam.

Lalu bagaimana mungkin dzikir bid’ah model Arifin Ilham bisa dikatakan sebagai majelis dzikir yang disebutkan di dalam nash-nash tersebut? Sungguh ini suatu keanehan !!!

Diantara yang menguatkan hal ini adalah beberapa nash Al-Qur’an dan sunnah. Di antaranya adalah firman Allah Ta’ala:
فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاَ تَعْلَمُونَ
“Maka tanyakanlah kepada ahli dzikir jika kalian tidak mengetahuinya.” (QS An-Nahl: 43)
Para ahli tafsir menafsirkan “ahli dzikir” dengan makna “Para ‘Ulama”. (Lihat Tafsir Ibnu Katsir: 2/571-572)

Dan juga hadits yang diriwayatkan oleh Bukhari dan Muslim dari hadits Abu Hurairah radhiyallahu ‘anhu bahwa Rasulullah shallallahu ‘alaihi wa ‘ala alihi wasallam bersabda:
مَنْ اَغْتَسَلَ يَوْمَ الْجُمْعَةِ ثُمَّ رَاحَ فِي الْسَّاعَةِ اْلأُولَى فَكَأَنَّمَا قَرَّبَ بَدَنَةً, وَمَنْ رَاحَ فِي الْسَّاعَةِ الثَّانِيَةَ فَكَأَنَمَا قَرَّبَ بَقْرَةً, وَمَنْ رَاحَ فِي الْسَّاعَةِ الْثَّالِثَةَ فَكَأَنَّمَا قَرَّبَ كَبْشًا أَقْرَنَ, وَمَنْ رَاحَ فِي الْسَّاعَةِ الْرَّابِعَةِ فَكَأَنَّمَا قَرَّبَ دَجَاجَةً, وَمَنْ رَاحَ فِي الْسَّاعَةِ الْخَامِسَةِ فَكَأَنَّمَا قَرَّبَ بَيْضَةً, فَإِذَا خَرَجَ اْلإِمَامُ حَضَرَتِ الْمَلاَئِكَةُ يَسْتَمِعُوْنَ الْذِّكْرَ
“Barangsiapa yang mandi pada hari Jum’at kemudian berang-kat di waktu pertama, maka seakan-akan dia berkurban seekor onta, dan barangsiapa yang berangkat di saat kedua maka seakan-akan dia berkurban seekor kerbau, dan barangsiapa yang berangkat di waktu ketiga maka seakan- akan dia berkurban seekor domba bertanduk, dan barangsiapa yang berangkat pada waktu keempat maka seakan-akan dia berkurban seekor ayam, dan barangsiapa yang datang pada waktu kelima maka seakan-akan dia berkurban seekor telor. Maka apabila imam telah keluar maka hadirlah para malaikat mendengarkan dzikir.”
Yang dimaksudkan dengan dzikir di dalam hadits ini adalah khutbah dan nasehat.( Lihat kitab Al- I’lam bifawaid Umdatil Ahkam, Ibnul Mulaqqin: 4/173)

Ini semua menunjukkan bahwa makna “majalis adz dzikr” lebih lebih luas dari makna dzikir secara lisan, namun mencakup berbagai macam jenis amalan ketaatan seperti menuntut ilmu, belajar dan mengajar, memberi nasehat, yang jauh dari berbagai bentuk bid’ah dan kesesatan. Sedangkan “majalis adz dzikir” yang dinisbahkan kepada model dan cara berdzikirnya Arifin Ilham, lebih pantas dinamakan sebagai “majelis makr (yang menipu daya kaum muslimin)” dan bukan majelis dzikr. Semoga Allah senantiasa menjaga kita dari kesesatan.

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman.Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (6)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (6)

Kamis, 29 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Bid'ah 'Amaliyah Dzikir Taubat

Kami paparkan sebagian contoh-contoh bid'ah dan hal-hal yang diharamkan dari perkara-perkara yang asalnya sebetulnya disyari'atkan, agar jangan ada orang yang tidak memahami kaidah ushul yang menjadi landasan syari'at Islam menyangka bahwa kami melarang manusia berdzikir kepada Allah, melakukan istighfar (minta ampunan), mengucapkan shalawat dan salam kepada Nabi dan sebagainya. Bukan demikian, karena asal dari semua amalan ini adalah ibadah yang disyari'atkan, bahkan termasuk amalan yang paling utama untuk mendekatkan diri kepada Allah Subhanahu wa Ta'ala.

فَاذْكُرُوْنِي أُذْكُرْكُمْ
"Maka ingatlah Aku, niscaya Aku mengingat kalian."(Al Baqarah 152).

Dan:
وَلَذِكْرُ اللهِ أَكْبَرُ
"Dan mengingat Allah adalah lebih besar."(Al 'Ankabut 45).
Dan:
وَاذْكُرُوْا اللهَ كَثِيْرًا لَّعَلَّكُمْ تُفْلِحُوْنَ
"Dan ingatlah Allah sebanyak-banyaknya, mudah-mudahan kalian beruntung."(Al Jumu'ah 10).

Dan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
كَلِمَتَانِ خَفِيْفَتَانِ عَلَى اللِّسَانِ ثَقِيْلَتَانِ فِي الْمِيْزَانِ حَبِيْبَتَانِ إِلَى الْرَّحْمَنِ: سُبْحَانَ اللهِ وَبِحَمْدِهِ , سُبْحَانَ اللهِ الْعَظِيْمِ
"Dua kalimat yang ringan diucapkan, berat dalam timbangan, sangat dicintai oleh Allah Yang Maha Pengasih, yaitu:"Subhanallahi wa bihamdihi. Subhanallahil 'Azhim."(HSR. Bukhari-Muslim dari Abu Hurairah).
Dan:
أَلاَ أَخْبَرَكُمْ بِأَحَبِّ الْكَلاَمِ إِلَى اللهِ ؟ إِنَّ أَحَبَّ الْكَلاَمِ إلَِى اللهِ: سُبْحَانَ اللهِ وَبِحَمْدِهِ
"Maukah kamu saya terangkan satu kalimat yang sangat dicintai Allah? Sesungguhnya kalimat (ucapan) yang sangat dicintai Allah adalah:" Subhanallahi wa bihamdihi."
Dan:
أَلاَ أُنَبِّئُكُمْ بِخَيْرِ أَعْمَالِكُمْ وَأَزْكَاهَا عِنْدَ مَلِيْكِكُمْ وَأَرْفَعِهَا فِي دَرَجَاتِكُمْ وَ خَيْرٍ لَكُمْ مِنْ إنِْفَاقِ الْذَّهَبِ وَالفِضَّةِ وَخَيْرٌ لَكُمْ مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَضْرِبُوا أَعْنَاقَهُم وَيَضْرِبُوا أَعْنَاقَكُمْ؟ قَالُوا: بَلَى قَالَ: ذِكْرُ اللهِ تَعَالَى
"Maukah kalian saya sampaikan sebaik-baik amalan kalian dan yang paling sucinya di sisi Raja kalian (Allah), menaikkan derajat kalian dan lebih baik bagi kalian daripada infaq emas dan perak dan lebih baik daripada kalian bertemu dengan musuh lalu kamu menebas leher mereka atau mereka menebas leher kamu? Mereka berkata:"Tentu (ya Rasulullah)." Kata beliau:"Berdzikir (mengingat) Allah Ta'ala."

Syaikhul Islam Ibnu Qayyim rahimahullahu Ta'ala mengatakan bahwa di dalam dzikir ini terdapat lebih dari 100 faedah, beliau menyebutkan 78 di antara faedah-faedah tersebut. (Lihat Shahih Wabilus Shayyib 82-164).

Maka dengan berbagai dalil ini kita ketahui betapa besar keutamaan dzikir ini dan terangkatnya derajat orang yang mengamalkannya.

Namun yang kita ingkari di sini adalah menempatkan dzikir-dzikir ini dengan tata cara aturan tertentu yang dikhususkan dan diberinama dengan nama yang khusus pula, dalam hal ini adalah apa yang dinamakan oleh 'Arifin Ilham dengan "Adzkar 'Amaliyah At Taubah". Di mana amalan (bid'ah) ini dikerjakan dengan suara keras dan bersamaan, disertai tangisan serta ikhtilath (campur baur) laki-laki dan perempuan atau hal-hal lain yang sama sekali tidak dicontohkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya ataupun orang-orang sesudah mereka yang dikenal mengikuti Sunnah Nabi shallallahu 'alaihi wa 'ala alihi wa sallam, dan jauh dari bid'ah dari kalangan imam-imam pembawa petunjuk seperti Imam Asy Syafi'i, Ahmad bin Hanbal, Sufyan Ats Tsauri, 'Abdullah bin Mubarak, Ishaq bin Rahawaih dan salafus shaleh lainnya.

Dan bahkan belum pernah kita kenal selama ini tatacara dzikir dengan nama ini kecuali setelah datangnya laki-laki Banjar ini, seorang sufi ahli bid'ah, Muhammad 'Arifin Ilham.

Bahkan sesungguhnya yang kita dapatkan adalah pengingkaran dari salafus shaleh terhadap orang yang membuat aturan atau tatacara dzikir berjama'ah dengan suara keras.

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman.Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (7)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham(7)

Kamis, 29 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Atsar 'Ulama Salaf dan Para Imam

1. Diriwayatkan oleh Ad Darimi (1/79), Al Bazzar (Tarikh Wasith 1/198) dari 'Amru bin Salamah Al Hamdani, katanya:"Kami pernah duduk di pintu 'Abdullah bin Mas'ud radliyallahu 'anhu sebelum shalat zhuhur. Kalau dia keluar, kami berangkat bersamanya menuju Masjid. Tiba-tiba datanglah Abu Musa Al Asy'ari radliyallahu 'anhu sambil berkata:"Apakah sudah keluar bersama kalian Abu 'Abdirrahman? Kami katakan:"Belum." Tatkala beliau keluar, kami berdiri, dan Abu Musa berkata:"Ya Abu 'Abdirrahman, sungguh aku baru saja melihat sesuatu yang pasti kau ingkari di Masjid itu. Dan saya tidak melihat –alhamdulillah- kecuali kebaikan."

Ibnu Mas'ud berkata:"Apa itu?" Katanya pula:"Kalau kau panjang umur akan kau lihat pula sendiri. Saya lihat di masjid itu sekelompok orang dalam beberapa halaqah sedang menunggu shalat, dan masing-masing halaqah dipimpin satu orang, di tangan mereka tergenggam kerikil, dia berkata:"Bertakbirlah seratus kali!" Maka yang lainpun bertakbir seratus kali. Pemimpinnya mengatakan:"Bertahlil seratus kali!" Merekapun bertahlil (mengucapkan laa ilaaha illallaahu). Pemimpinnya mengatakan:"Bertasbihlah seratus kali!" Merekapun bertasbih seratus kali. Ibnu Mas'ud bertanya:"Lalu apa yang kau katakan kepada mereka?"
Abu Musa berkata:"Saya tidak mengatakan sesuatu karena menunggu pendapatmu."
Ibnu Mas'ud berucap:"Mengapa tidak kau perintahkan mereka menghitung dosa-dosa mereka, dan kau jamin tidak akan hilang sia-sia kebaikan mereka sedikitpun?"
Kemudian dia berjalan, dan kamipun mengikutinya sampai tiba di tempat halaqah-halaqah itu. Beliau berhenti dan berkata:"Apa yang sedang kalian kerjakan ini?"
Mereka berkata:"Ya Abu 'Abdirrahman, kerikil yang kami gunakan untuk bertakbir, bertahlil dan bertasbih."
Beliau berkata:
تَخَافُوْنَ أَلاَّ يَضِيْعَ مِنْ حَسَنَاتِكُمْ شَيْءٌ فَعْدُّوا سَيِّئَتِكُمْ فَأَنَا ضَامِنٌ لِحَسَنَاتِكُمْ أَلاَ يَضِيعَ مِنْهَا شَيْءٌ وَيْحَكُمْ يَا أُمَّةَ مُحَمَّدٍ مَا أَسْرَعَ هَلَكَتَكُمْ هَؤُلاَءِ صَحَابَةُ نَبِيِّكُمْ صلّى الله عليه وعلى آله وسلم مُتَوَافِرُوْنَ وَهَذِهِ آنِيَتُهُ لَمْ تُكْسَرْ وَثِيَابُهُ لَمْ تَبْلَ وَالَّذِي نَفْسِي بِيَدِهِ إِنَّكُمْ لَعَلَى مِلَّةٍ هِىَ أَهْدَى مِنْ مِلَّةِ مُحَمَّدٍ أَوْ مُفْتَتِحُونَ بَابِ ضَلاَلَةٍ
"Coba kalian hitung dosa-dosa kalian, saya jamin tidak akan hilang sia-sia kebaikan kalian sedikitpun. Celaka kalian, wahai ummat Muhamamd! Alangkah cepatnya kalian binasa. Ini, mereka para sahabat Nabi kalian shallallahu 'alaihi wa 'ala alihi wa sallam, masih banyak di sekitar kalian. Pakaian beliau belum lagi rusak, mangkok-mangkok beliau beliau lagi pecah. Demi Zat yang jiwaku di tangan-Nya. Sesungguhnya kalian ini berada di atas millah (ajaran) yang lebih lurus daripada ajaran Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam, ataukah sedang membuka pintu kesesatan?"
Mereka berkata:"Demi Allah, wahai Abu 'Abdirrahman, kami tidak menginginkan apa-apa kecuali kebaikan."
Beliau berkata:"Betapa banyak orang yang menginginkan kebaikan tetapi tidak pernah mendapatkannya. Sesungguhnya Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam telah menyampaikan kepada kami satu hadits, kata beliau:
أَنَّ قَوْمًا يَقْرَأُوْنَ الْقُرْآنَ لاَ يُجَاوِزُ تََرَاقِيَهُمْ يَمْرُقُوْنَ مِنْ الدِّيْنِ كَمَا يَمْرُقُوْنَ السَّهْمُ مِنْ الرَّمِيَّةِ
"Sesungguhnya ada satu kaum mereka membaca Al Quran tapi tidak melewati tenggorokan mereka. Mereka lepas dari Islam seperti lepasnya anak panah dari sasarannya."
Demi Allah, saya tidak tahu, barangkali sebagian besarnya adalah dari kalian." Kemudian beliau berpaling meninggalkan mereka.
'Amru bin Salamah mengatakan:"Sesudah itu kami lihat sebagian besar mereka ikut memerangi kami di Nahrawand bersama Khawarij."(Ash Shahihah no 2005).

Dalam riwayat Ibnu Wadldlah, dia mengatakan:"Sungguh kalian betul-betul berpegang dengan kesesatan ataukah kalian merasa lebih terbimbing daripada sahabat-sahabat Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam?" (Al Bid'ah wan Nahyu 'anha 27).

Silakan pembaca perhatikan kisah ini –semoga Allah membimbing anda untuk mentaatinya-. Bagaimana sikap sahabat yang mulia 'Abdullah bin Mas'ud radliyallahu 'anhu yang mengingkari halaqah (majelis dzikir) tersebut di masjid. Apakah anda mengira bahwa beliau mengingkari amalan dzikrullah dan mengingkari majelis dzikir ini, atau apakah anda menyangka bahwa beliau mengingkari tahlil, tasbih dan takbir? Apakah pantas kita katakan bahwa sahabat yang mulia ini mengingkari orang-orang yang ingin beribadah dan berlomba-lomba kepada kebaikan?

Tentunya, sekali-kali tidak demikian. Hal itu tidaklah diingkari oleh 'Abdullah bin Mas'ud radliyallahu 'anhu. Dan bagaimana mungkin beliau mengingkarinya, sementara beliau termasuk rawi yang banyak menyampaikan hadits-hadits tentang keutamaan (fadlilah) tasbih, tahlil dan takbir. Misalnya hadits yang diriwayatkan oleh At Tirmidzi dan dihasankan oleh Syaikh Al Albani rahimahullahu Ta'ala.

Bahwa Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
لَقِيْتُ إِبْرَاهِيْمَ صلى الله عليه وسلم لَيْلَةَ أُسْرِيَ بِي فَقَالَ: يَا مُحَمَّدُ أُقْرِئْ أُمَّتَكَ مِنِّي السَّلاَمَ وَأَخْبِرْهُمْ أَنَّ الْجَنَّةَ طَيِّبَةُ الْتُرْبَةِ, عَذْبَةُ المَاءِ, وَأَنَّهَا قِيْعَانٌ, وَأَنَّ غِرَاسَهَا: سُبْحَانَ اللهِ وَالْحَمْدُ للهِ وَلاَإِلَهَ إلاَّ اللهُ وَاللهُ أَكْبَرُ
"Saya bertemu dengan Nabi Ibrahim pada malam ketika saya diIsra`-kan. Dia bekata:"Ya Muhammad, sampaikan salamku kepada ummatmu, sampaikan bahwa surga itu harum tanahnya, airnya manis qa'ian dan tanaman-tanamannya adalah Subhanallahi, walhamdulillah, walaa ilaaha illallahu wallahu akbar."

Dan bagaimana mungkin Abu Musa Al Asy'ari mengingkarinya, padahal beliau juga termasuk sahabat yang meriwayatkan tentang keutamaan dzikir ini. Di antaranya adalah yang diriwayatkan oleh Bukhari-Muslim:"Katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berkata kepadaku:
أَلاَ أَدُلُّكَ عَلَى كَنْزٍ مِنْ كُنُوْزِ الْجَنَّةِ؟ قُلْتُ: بَلَى يَا رَسُولَ اللهِ .قَالَ: لاَحَوْلَ وَلاَ قَوَّةَ إِلاَّ بِاللهِ
"Maukah kamu saya tunjukkan salah satu simpanan dari simpanan-simpanan surga?"Saya menjawab:"Tentu, ya Rasulullah." Kata beliau:"(Yaitu ucapan): لاحول ولا قوة إلا بالله(Tidak ada daya dan kekuatan kecuali dengan pertolongan Allah)."
Dan riwayat Bukhari dalam shahihnya dari Abu Musa radliyallahu 'anhu dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam, beliau bersabda:
مَثَلُ الَّذِي يَذْكُرُ رَبَّهُ وَالَّذِي لاَيَذْكُرُهُ, مَثَلُ الْحَيِّ وَالْمَيِّتِ
"Perumpamaan orang yang berdzikir kepda Allah dengan orang yang tidak berdzikir kepada-Nya adalah seperti orang hidup dan orang yang mati."

Hadits-hadits ini menunjukkan kepada kita bahwa keduanya sama mengetahui keutamaan dzikir ini dan keutamaan orang yang mengamalkannya dan melaksanakan tuntutan (konsekuensi) dari (kalimat) dzikir tersebut. Adapun yang ditentang oleh Ibnu Mas'ud radliyallahu 'anhu adalah tatacaranya yang dilakukan bersamaan dengan suara keras bersama seorang amir (pemimpin, pengatur) yang memerintahkan mereka demikian. Kemudian ditambah lagi mereka menggunakan kerikil-kerikil untuk menghitung jumlah dzikir yang telah ditentukan, di mana tidak pernah dikerjakan seperti itu oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya.

Dan tidak cukup dengan alasan mereka bahwa niat mereka baik. Beliau membantah dengan ungkapan yang sangat tepat yang selaras dengan prinsip pokok dan kaidah (pedoman) yang ditetapkan oleh syari'at yang mudah ini, kata beliau:"Betapa banyak orang yang menginginkan kebaikan tetapi tidak mendapatkannya."

Allah 'Azza wa Jalla berfirman:
قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً لَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعًا
"Katakanlah:"Maukah kamu, kami terangkan tentang orang-orang yang paling merugi amalannya, sia-sia usaha mereka di dunia, dalam keadaan mereka menyangka telah berbuat sebaik- baiknya." (Al Kahfi 103).
Syaikh Abdurrazzaq bin 'Abdul Muhsin Al 'Abbad hafizhahullah Ta'ala setelah menyebutkan hadits Ibnu Mas'ud ini mengatakan:"Perhatikan bagaimana 'Abdullah bin Mas'ud radliyallahu 'anhu mengingkari peserta halaqah itu, padahal mereka dalam majelis dzikir dan ibadah, hanya karena mereka berdzikir dan beribadah kepada Allah tidak dengan tuntunan syari'at. Di dalam hadits ini kita dapatkan dalil bahwasanya yang jadi ukuran atau standar suatu ibadah itu bukanlah jumlahnya, tetapi sesuai atau tidak dengan Sunnah Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam sebagaimana yang dikatakan oleh Ibnu Mas'ud juga:"Sederhana dalam Sunnah lebih baik daripada berlebih-lebihan dalam kebid'ahan."

Saya paparkan hal ini lebih dahulu dari dalil yang lain karena kemiripannya dengan perbuatan 'Arifin Ilham dan para pendukungnya ini –semoga Allah memberi taufik kepada kita dan mereka untuk mengikuti al haq-.
2. Hadits yang dikeluarkan oleh Imam Bukhari-Muslim dari Barra` bin 'Azib radliyallahu 'anhu, katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berkata kepadaku:
إِذَا أَتَيْتَ مَضَجَعَكَ فَتَوَضَّأْ وُضُوْءَكَ لِلصَّلاَةِ ثُمَّ اضْطَجِعْ عَلَى شِقِّكَ الأَيْمَنِ.وَقَلْ: اِللَّهُمَّ أَسْلَمْتُ وَجْهِي إِلَيْكَ وَفَوَّضْتُ أَمْرِي إِلَيْكَ وَأَلْجَأْتُ ظَهْرِي إِلَيْكَ رَغْبِةً وَرَهْبَةً إِلَيْكَ لاَ مَلْجَأَ وَلاَ مَنْجَا مِنْكَ إِلاَّ إِلَيْكَ.اِللَّهُمَّ آمَنْتُ بِكِتَابِكَ الَّذِي أَنْزَلْتَ وَبِنَبِيِّكَ الَّذِي أَرْسَلْتَ. فَإِنْ مُتَّ مُتَّ عَلَى الْفِطْرَةِ, فَاجْعَلْهُنَّ آخِرَ مَا تَقُوْلُ. فَقُلْتُ أَسْتَذْكِرُهُنَّ. وَبِرَسُوْلِكَ الَّذِي أَرْسَلْتَ. قَالَ: لاَ, وَبِنَبِيِّكَ الَّذِي أَرْسَلْتَ
"Kalau kamu hendak tidur, berwudlu`lah seperti wudlu` untuk shalat, kemudian berbaringlah ke arah kanan, dan ucapkanlah:"Ya Allah, aku pasrahkan wajahku (diriku) kepada-Mu, dan saya serahkan kepada-Mu urusanku dan aku sandarkan kepada-Mu punggungku dalam keadaan berharap dan takut kepada-Mu. Tidak ada tempat berlindung dan menyelamatkan diri dari-Mu kecuali kepada-Mu. Aku beriman kepada kitab-kitab-Mu yang Engkau turunkan dan kepada para Nabi-Mu yang telah Engkau utus. Maka kalau kamu mati, engkau mati di atas fithrah (Islam) dan jadikanlah dia sebagai akhir dari perkataanmu. Saya pun mengulanginya, saya katakan:"Dan dengan Rasul-Mu yang Engkau utus. Beliau berkata:"Bukan, (tapi) dengan Nabi-Mu yang Engkau utus."

Perhatikanlah –semoga Allah merahmati anda- bagaimana pengingkaran Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam terhadap Al Barra` bin 'Azib radliyallahu 'anhu ketika dia mengganti kalimat Nabi dengan Rasul karena lupa bukan sengaja.
Al Hafizh Ibnu Hajar rahimahullahu mengatakan:"Yang lebih utama untuk dikatakan tentang hikmah bantahan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam terhadap orang yang mengatakan Rasul sebagai ganti kata "Nabi" menunjukkan kepada kita bahwa lafaz kalimat yang diucapkan dalam dizikir adalah amalan yang sifatnya tauqifiyah (sesuai dengan contoh, aturan syari'at (Al Quran dan As Sunnah)–ed), dan kalimat-kalimat tersebut mengandung berbagai keistimewaan dan rahasia yang tidak tersentuh oleh kias (analogi), sehingga harus dihafal sebagaimana adanya." ('Aunul Ma'bud 13/265).

Al Mubarakfuri mengomentari penjelasan Al Hafizh ini, ia mengatakan:"Ini juga pilihan Imam Al Maziri, katanya:"Maka dzikir-dzikir ini dibatasi pada ketentuan harus sesuai dengan lafazh (teks) yang ada (yang diajarkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam), dan biasanya pahalanya juga berkaitan dengan huruf-huruf dzikir itu. Atau boleh jadi kalimat-kalimat ini merupakan wahyu yang diwahyukan kepada beliau sehingga wajib pula untuk ditunaikan sesuai dengan bagaimana datangnya."(Tuhfatul Ahwadzi 10/20).
Imam An Nawawi mengatakan bahwa pendapat ini sangat baik. (Syarh Shahih Muslim 13/33).

Maka, bagaimana penilaian anda dengan orang yang mengajarkan tata cara dan lafaz-lafaz tertentu dengan tambahan dan perubahan lafaz-lafaz dzikir yang tidak diajarkan oleh Allah, Rasul- Nya dan para sahabat ataupun salafus shaleh dari ummat ini? Dan caranya atau lafaz-lafaznya justeru baru diajarkan oleh laki-laki sufi ini (Muhammad 'Arifin Ilham -ed)?
Alangkah tepat ucapan Imam Asy Syafi'i rahimahullahu yang mengatakan:
مَنْ اِسْتَحْسَنَ فَقَدْ شَرَعَ
"Barangsiapa yang menganggap baik (istihsan) suatu perbuatan, berarti telah menetapkan satu syari'at."
3. Sa'id bin Al Musayyab rahimahullahu melihat seorang laki-laki shalat sunnah setelah terbit fajar (sunnah sebelum Shubuh) lebih dari dua raka'at, dan dia memperbanyak ruku' dan sujudnya dalam shalat itu, beliaupun melarangnya, tetapi orang itu berkata:"Wahai Abu Muhammad apakah Allah akan menyiksaku karena shalatku ini?" Beliau menjawab: "Tidak. Tetapi Dia akan menyiksamu karena kamu menyelisihi Sunnah Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam."

Syaikh Al 'Allamah Muhammad Nashiruddin Al Albani rahimahullahu (dalam Irwa`ul Ghalil 2/236) setelah menguraikan atsar ini, mengatakan:
وَهَذَا مِنْ بَدَائِعِ أَجْوِبَةِ سَعِيْدٍ بْنِ المُسَيْبِ رحمه الله تعالى, وَهُوَ سِلاَحٌ قَوِيٌّ عَلَى المُبْتَدِعَةِ الَّذِينَ يَسْتَحْسِنُونَ كَثِيرًا مَنْ الْبِدَعِ بِاسْمٍ أَنَّهَا ذِكْرٌ وَ صَلاَةٌ !! ثُمَّ يُنْكِرُونَ عَلَى أَهْلِ السُنَّةِ إِنْكَارَ ذَلِكَ عَلَيْهِمْ, وَيَتَّهِمُونَهُمْ بِأَنَّهُمْ يُنْكِرُونَ الذِّكْرَ وَ الصَّلاَةَ !!وَهُمْ يُنْكِرُونَ خِلاَفَهُمْ لِلسُنَّةِ فِي الذِّكْرِ وَ الصَلاَةِ وَنَحْوِ ذَلِكَ
"Ini adalah jawaban yang tepat dari Sa'id bin Al Musayyab rahimahullahu, sekaligus senjata ampuh terhadap ahli bid'ah yang menganggap baik berbagai kebid'ahan dengan istilah bahwa ini adalah dzikir dan shalat (atau ibadah dan lain-lain -ed). Kemudian mereka mengingkari sikap Ahlus Sunnah wal Jama'ah yang menyalahkan mereka, bahkan menuduh Ahlus Sunnah wal Jama'ah mengingkari shalat dan dzikir. Padahal yang diingkari pada diri mereka adalah penyelisihan mereka terhadap As Sunnah dalam masalah shalat dan dzikir atau ibadah lainnya."
4. Sufyan bin 'Uyainah mengatakan:"Saya mendengar Malik bin Anas rahimahullahu didatangi seseorang yang bertanya:"Wahai Abu 'Abdillah, dari mana saya harus melakukan ihram (untuk haji atau 'umrah)?" Imam Malik mengatakan:"Dari Dzul Hulaifah. Dari tempat Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berihram." Orang itu berkata:"Saya ingin berihram dari Masjid (Masjid Nabi) dekat kuburan beliau."
Imam Malik mengatakan:"Jangan. Saya khawatir kamu tertimpa fitnah."
Orang itu berkata pula:"Fitnah apa? Bukankah saya hanya sekedar menambah beberapa mil saja?"

Imam Malik menegaskan:"Fitnah apalagi yang lebih hebat dari sikapmu yang menganggap engkau telah mengungguli Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam mendapatkan keutamaan di mana beliau telah menetapkan demikian sementara kau menambahnya? Dan saya mendengar firman Allah Ta'ala:
فليحذر الذين يخالفون عن أمره أن تصيبهم فتنة أو يصيبهم عذاب أليم
"Maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih."(An Nuur 63).

Kisah ini diriwayatkan oleh Abu Nu'aim (Al Hilyah 6/326) dan Al Baihaqi (Al Madkhal 236).
Maka perhatikanlah bagaimana sikap Imam Darul Hijrah (Madinah) Malik bin Anas rahimahullahu terhadap laki-laki yang ingin melebihkan jarak ihramnya dari tempat yang biasa Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berihram. Dia mencoba mengedepankan ra`yunya; dengan memulai ihram dari Masjid yang dikatakan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam sebagai tempat paling baik di muka bumi ini. Namun demikian, Imam Malik mengingkari perbuatannya walaupun jarak Masjid itu dengan Dzul Hulaifah kurang lebih satu mil. Beliau tidak menerima alasan orang itu karena tindakannya adalah penyelisihan terhadap Sunnah Rasulullah. Lalu, bagaimana dengan orang yang menambah dzikir-dzikir bid'ah dan tata cara yang dibuat- buat yang tidak pernah dikerjakan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para pendahulu ummat ini?

5. Imam Ath Thabrani rahimahullahu dalam kitab Ad Du'a (2/785) mengatakan:"Kitab yang saya tulis ini menghimpun berbagai do'a Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam. Hal ini karena saya melihat sebagian besar kaum muslimin selalu mengucapkan do'a-do'a sajak. Juga do'a-do'a yang dibuat oleh beberapa penulis yang tidak ada dasar riwayatnya dari Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan salah seorang sahabatnya, atau tabi'in yang mengikuti mereka dengan baik. padahal diriwayatkan bahwa Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam tidak menyukai sajak dalam do'a dan berlebih-lebihan padanya. Maka saya susun kitab ini dengan sanad-sanadnya dari Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam."

6. Imam Al Qurthubi (At Tafsir 4/231) ketika menafsirkan firman Allah Ta'ala:

وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَن قَالُواْ ربَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ
"Tidak ada do`a mereka selain ucapan: "Ya Tuhan kami, ampunilah dosa-dosa kami dan tindakan-tindakan kami yang berlebih-lebihan dalam urusan kami dan tetapkanlah pendirian kami, dan tolonglah kami terhadap kaum yang kafir".(Ali 'Imran 147).

"Adalah wajib bagi setiap muslim untuk mengamalkan apa yang ada dalam Kitab Allah (Al Quran) dan Sunnah yang sahih, dari berbagai do'a dan meninggalkan yang lainnya (do'a yang tidak ada dalam Al Quran atau Sunnah yang sahih). Bahkan, jangan pula dia mengatakan:"Saya memilih yang ini, karena Allah telah memilihkan untuk Nabi dan para wali-Nya serta mengajari mereka bagaimana mereka berdo'a."

7. Syaikhul Islam Ibnu Taimiyah rahimahullahu pernah ditanya tentang orang yang mengatakan:"Saya yakin bahwa seseorang yang mengada-adakan perkara baru dalam melakukan dzikir-dzikir yang tidak disyari'atkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam, dia telah berbuat kesalahan. Karena kalau memang betul dia ridla Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam sebagai Imam, panutan dan pembimbingnya, niscaya dia akan merasa cukup mengamalkan apa yang dituntunkan oleh beliau.
Maka ketika dia beralih kepada ra`yu (pendapatnya sendiri) dan perbuatan yang diada- adakannya, adalah suatu kebodohan dan tipuan syaithan yang menjadikan indah perbuatan dosa yang dilakukannya. Dan di samping itu, tindakannya itu adalah bentuk penyelisihan terhadap As Sunnah. Sebab, Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam tidak meninggalkan suatu kebaikan melainkan telah mengajarkannya kepada kita. Sementara Allah juga tidak menyembunyikan satu kebaikan pun dari beliau. Buktinya, Allah 'Azza wa Jalla telah memberikan kepada beliau seluruh perbendaharaan dunia dan akhirat kepada beliau karena beliau adalah makhluk yang paling mulia di sisi Allah Ta'ala. Bukankah jelas demikian kenyataannya?"
Beliau menjawab:"Alhamdulillah. Tidak disangsikan lagi bahwa dzikir dan do'a-do'a merupakan ibadah yang paling utama. Sedangkan ibadah itu pada prinsipnya dibangun di atas tauqifiyah, dan ittiba', bukan berdasarkan hawa nafsu, dan bid'ah. Dengan demikian, dzikir-dzikir dan do'a-do'a yang bersumber dari Sunnah Nabawiyah adalah lebih utama untuk dilakukan oleh mereka yang ingin beramal. Orang yang menempuhnya berarti telah melalui jalan yang aman dan selamat, dan akan mendapatkan berbagai faedah yang tidak mungkin dinilai dengan kata-kata dan bahkan tidak mungkin diselami oleh manusia. Adapun dzikir yang lain dari itu bisa jadi suatu hal yang haram, makruh, dan bahkan mungkin berisi kesyirikan yang kebanyakan manusia tidak memahami hal ini.

Sehingga, tidak ada hak bagi siapapun untuk menetapkan sunnah (aturan) baru dalam dzikir dan do'a yang tidak dituntunkan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam lalu menjadikannya sebagai satu tatacara ibadah ritual yang dilaksanakan manusia seperti mereka mengerjakan shalat lima waktu. Sesungguhnya, inilah bid'ah dalam agama itu, yang tidak pernah Allah meridlainya. Berbeda dengan do'a yang kadang-kadang diucapkan seseorang tanpa maksud dia menjadikannya sunnah (aturan) bagi orang lain. Kalau dia tidak tahu bahwa d'a itu mengandung makna yang haram, maka tidak boleh dipastikan keharamannya.

Akan tetapi bisa jadi hal itu demikian, namun dia tidak menyadarinya, misalnya ketika seseorang berdo'a dalam keadaan darurat, dengan do'a-do'a yang terbuka baginya seketika itu juga. Dan contoh seperti ini banyak.

Adapun wirid-wirid yang tidak disyari'atkan dan menjadikannya sunnah, maka inilah di antara hal- hal yang dilarang. Sedangkan di dalam do'a-do'a dan dzikir yang dituntunkan oleh syari'at terdapat berbagai tujuan dan harapan yang baik dan mulia, dan tidaklah akan meninggalkannya lalu mengamalkan dzikir dan do'a-do'a bid'ah kecuali orang yang jahil, atau melampaui batas. (Majmu' Fatawa 22/510-511).

8. Imam Asy Syathibi, Ibrahim bin Musa Al Gharnathi rahimahullahu mengatakan (I'tisham 1/318- 319):
Apabila syari'at menganjurkan untuk berdzikir kepada Allah. Kemudian berkumpullah beberapa orang melakukannya dengan suara yang satu. Atau pada waktu yang telah dikhususkan, tidak mesti dalam anjuran tersebut sesuatu (22)...bahkan justeru sebaliknya. Sebab, melaksanakan suatu amalan terus-menerus yang tidak ditetapkan oleh syari'at, ini akan memberikan pemahaman sebagai suatu penetapan syari'at baru. Apalagi dilakukan dengan seorang yang jadi panutan di tempat tertentu, seperti masjid.

Kalau ini dimunculkan dan dilakukan di masjid seperti syi'ar-syi'ar yang ditetapkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dilaksanakan di masjid atau yang lainnya seperti azan, shalat 'iedul fithri dan 'iedul adlha, shalat gerhana dan istisqa` (minta hujan), akan dipahami bahwa ini adalah sunnah, kalau tidak dipahami sebagai suatu kewajiban.

Maka tentunya tidak mungkin tercakup oleh dalil yang digunakan, sehingga dia dikatakan bid'ah dari sisi ini.

Karena itulah salafus shaleh meninggalkan hal-hal ini atau tidak mengamalkannya, padahal mereka adalah orang yang memang pantas mengerjakannya dan ahlinya, kalau memang hal itu disyari'atkan sesuai dengan kaidah yang berlaku. Dan syari'at telah memberikan anjuran dalam berbagai permasalahan. Bahkan tidak dituntut mengerjakan ibadah sebanyak mungkin seperti yang dituntut dalam masalah dzikir ini.

Misalnya firman Allah Ta'ala:
يَا أَيُّهَا الَّذِيْنَ آمَنُوا اذْكُرُوا اللهَ ذِكْرًا كَثِيرًا…
"Hai orang-orang yang beriman, berzikirlah (dengan menyebut nama) Allah, zikir yang sebanyak- banyaknya."(Al Ahzab 41).
Dan
وَابْتَغُوا مِنْ فَضْلِ اللهِ وَاذْكُرُوا اللهَ كَثِيرَا لَّعَلَّكُمْ تُفْلِحُونَ
"..Dan carilah karunia Allah dan ingatlah Allah banyak-banyak supaya kamu beruntung."(Al Jumu'ah 10).

Berbeda dengan waktu-waktu yang lainnya.
Seperti ini pula halnya do'a, karena dia adalah dzikrullah. Meskipun demikian, tidak harus dikerjakan menurut tatacara tertentu. Atau dibatasi dengan waktu tertentu, di mana seolah-olah waktu tersebut khusus untuk do'a itu. Terkecuali, adanya dalil yang menerangkan demikian, pagi atau petang. Dan mereka tidak menampakkan amalan-amalan itu kecuali yang dituntunkan oleh syari'at. Misalnya dzikir ketika hari raya 'Iedul Fithri atau 'Iedul Adha dan yang sejenisnya. Adapun yang selain itu mereka berupaya menyembunyikan dan merahasiakannya. Oleh sebab itu pula Nabi shallallahu 'alaihi wa 'ala alihi wa sallam berkata ketika mereka mengangkat suara dalam suatu dzikir:
إِرْبِعُوا عَلَى أَنْفُسِكُمْ فَإِنَّكُمْ لاَ تَدْعُونَ أَصَمَّ وَلاَ غَائِبًا
"Kasihani diri kalian. Sesungguhnya kalian tidak menyeru sesuatu yang tuli dan ghaib."
Mereka tidak melakukannya terang-terangan ketika berjama'ah.

Maka, semua yang menyimpang dari prinsip ini, pada awalnya dia menyelisihi kemutalakan dalil, karena dia membatasinya dengan ra`yunya. Kemudian dia menyelisihi orang-orang yang lebih tahu tentang syari'at ini –yaitu salafus shaleh radliyallahu 'anhum-. Bahkan Nabi shallallahu 'alaihi wa 'ala alihi wa sallam juga meninggalkan suatu amalan yang beliau sukai, hanya karena khawatir akan diikuti oleh ummatnya yang nantinya akan menjadi suatu kewajiban."

9. Al 'Allamah Al Mu'allimi rahimahullahu mengatakan:
"Alangkah ruginya orang-orang yang meninggalkan do'a-do'a yang telah tsabit (pasti) di dalam Kitabullah 'Azza wa Jalla dan Sunnah Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam, bahkan hampir tidak pernah berdo'a dengan do'a-do'a ini. Kemudian dia mengambil do'a-do'a yang lain dan tekun mengerjakannya. Bukankah ini merupakan sikap yang zalim dan menunjukkan permusuhan?" (Fiqhil Ad'iyah lil 'Ibad 47).

10. Lajnah Daimah (Majelis Fatwa Sa'udi 'Arabia) pernah ditanya:"Apakah hukumnya do'a dengan berjama'ah langsung setelah membaca Al Quran. Di mana seseorang berdo'a dan yang lain mengaminkannya, dan ini terus dilakukan setelah pelajaran. Dan ketika ditanya apa dasar mereka melakukannya, dijawab dengan firman Allah Ta'ala:
وَقَالَ رَبُّكُمُ ادْعُونِي أَسْتَجِبْ لَكُمْ
"Dan Tuhanmu berfirman: "Berdo`alah kepada-Ku, niscaya akan Kuperkenankan bagimu."(Ghafir 60).
Jawaban Lajnah:
"Pada prinsipnya, dzikir dan ibadah lainnya bersifat tauqifi. Artinya juga adalah bahwa tidak diibadahi kecuali dengan hal-hal yang telah disyari'atkan. Demikian pula dengan kemutlakannya atau penentuan waktunya serta tatacaranya ataupun batasan bilangan dalam masalah do'a, dzikir atau ibadah yang disyari'atkan oleh Allah 'Azza wa Jalla dan disebutkan secara mutlak tanpa pembatasan dengan tempat, waktu atau jumlah atau tatacaranya. Maka tidak boleh kita mengerjakannya dengan tatacara atau batasan waktu atau jumlah tertentu. Tetapi kita beribadah kepada-Nya sebagaimana disebutkan secara mutlak.

Apapun amalan yang terdapat pembatasannya dengan dalil qauli, atau 'amali, baik tatacara, tempat, waktu atau jumlahnya maka kita hendaknya beribadah kepada Allah dengan dalil tersebut.

Sedangkan do'a bersama-sama setelah shalat jama'ah atau setelah selesai membaca Al Quran atau setelah pelajaran, tidak ada tuntunannya sama sekali dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam baik ucapan, perbuatan maupun taqrir. Sama saja apakah do'a itu dibacakan seorang imam dan diaminkan oleh ma`mum atau ma`mum berdo'a bersama-sama dari mereka sendiri. Hal ini juga tidak pernah dikerjakan sama sekali oleh Khulafaur Rasyidin dan para sahabat lainnya radliyallahu 'anhum.

Maka siapa yang melaksanakan hal ini, berdo'a secara bersama-sama (jama'i) setelah shalat, membaca Al Quran atau selesai pelajaran, berarti dia telah melakukan perbuatan bid'ah dan mengada-adakan sesuatu yang bukan berasal dari tuntunan ajaran Islam, dan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam telah menyatakan:
مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌ. وَقَالَ: مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌ.
"Barangsiapa yang mengamalkan suatu amalan yang tidak ada perintah dari kami, maka amalan itu tertolak." Dan:"Barangsiapa yang mengada-adakan suatu dalam urusan kami yang bukan daripadanya, maka dia tertolak."

Adapun dalil yang mereka kemukakan tadi (Ghafir 60), tidaklah menjadi hujjah (alasan, argumentasi) bagi mereka, karena dalil ini mutlak dan tidak ada penentuan tatacara yang harus dikerjakan oleh mereka. Dan dalil mutlak ini harus diamalkan menurut kemutlakannya tanpa memperhatikan keadaan khusus.

Seandainya hal itu disyari'atkan tentulah akan diperhatikan dan dijaga oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan para khalifah sepeninggal beliau. Dan telah kita terangkan bahwa hal ini tidak pernah dikerjakan oleh beliau dan para sahabatnya.

Padahal yang namanya kebaikan yang sesungguhnya adalah dengan mengikuti tuntunan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan jalan yang ditempuh para Khulafaur Rasyidin radliyallahu 'anhum.

Sedangkan keburukan yang sesungguhnya adalah menyelisihi tuntunan mereka dan mengikuti perkara yang diada-adakan yang telah diperingatkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam kepada agar kita menjauhinya, sebagaimana sabda beliau:
إيَِاكُمْ وَمُحْدَثَاتِ اْلأُمُورِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ
"Jauhilah oleh kalian perkara yang diada-adakan. Karena sesungguhnya setiap bid'ah itu adalah sesat."

Semoga shalawat dan salam tercurah kepada junjungan kita Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam, keluarga dan para sahabatnya. Lajnah Daimah.

Ada sebuah pertanyaan lain yang diajukan kepada Lajnah ini, yang mengatakan :"Bolehkah mengerjakan dzikrullah secara bersama-sama (jama'i) dengan satu suara seperti yang dikerjakan para penganut tarekat, kemudian mengakhirnya dengan hadlrat (pertemuan para sufi untuk menari, bernyanyi -ed) sambil membaca Al Quran secara bersama-sama dengan satu suara di masjid, rumah-rumah atau tempat-tempat perayaan?"
Jawab:
"Dzikrullah dengan bersama-sama satu suara yang diakhiri dengan hadlrat dan membaca Al Quran bersama-sama satu suara, di masjid, di rumah atau di tempat-tempat perayaan, tidak ada dasarnya menurut syari'at sama sekali. Para sahabat radliyallahu 'anhum adalah orang-orang yang paling pertama mengikuti syari'at ini, dan tidak ada keterangan sedikitpun mereka melaksanakannya. Demikian pula generasi berikutnya yang dikatakan sebagai qurun terbaik dalam ummat ini. Sebagaimana yang sudah kita jelaskan bahwa kebaikan itu sesungguhnya ada pada sikap ittiba' (meneladani) tuntunan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam telah bersabda:
مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌ. وَقَالَ: مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌ
"Barangsiapa yang mengamalkan suatu amalan yang tidak ada perintah dari kami, maka amalan itu tertolak." Dan:"Barangsiapa yang mengada-adakan suatu dalam urusan kami yang bukan daripadanya, maka dia tertolak."

Dan karena bukan merupakan sunnah Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam maka tidak ada seorangpun sahabat yang mengerjakannya –sejauh yang kami ketahui-. Maka perbuatan ini adalah bid'ah, dan tercakup dalam dalil ini, sehingga dia tertolak. Begitu pula mengambil upah atas perbuatan ini. Wabillahi Taufiq. (Fatwa Lajnah 2/520-521).

Pertanyaan lain:"Apakah hukumnya bershalawat untuk Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam setelah shalat berjama'ah dengan suara keras? Juga berdo'a setelah shalat berjama'ah dan membaca Al Quran secara bersama-sama, dan bernyanyi dengan semua bentuknya, serta shalat di belakan imam yang buta dan kadang-kadang salah?

Jawab:
"Yang pertama, bershalawat untuk Nabi shallallahu 'alaihi wa 'ala alihi wa sallam pahalanya besar. Allah Ta'ala telah memerintahkannya di dalam Al Quranul Karim. Dan Nabi Muhammad shallallahu 'alaihi wa 'ala alihi wa sallam mendorong untuk mencintainya. Bahkan beliau jelaskan betapa besar pahalanya, Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
مَنْ صَلَّى عَلَيَّ مَرَّةً صَلَّى الله عَلَيْهِ بِهَا عَشْرًا. (رواه أحمد 2\265 ومسلم رقم 384,408 وأبو داود رقم (1530) والنسائي (3\50) والترمذي رقم (485) والدارمي رقم (2775) وابن خزيمة (1\219.
"Siapa yang bershalawat untukku satu kali, maka Allah akan bershalawat untuknya sepuluh kali."(HSR. Ahmad, Muslim, Abu Daud, An Nasai, At Tirmidzi, Ad Darimi dan Ibnu Khuzaimah).

Dan disyari'atkan shalawat ini ketika nama beliau disebut, sesudah tasyahhud dalam shalat, dalam khuthbah jum'at, khuthbah nikah dan lain-lain. Dan tidak ada dalil sama sekali menyebutkan Nabi shallallahu 'alaihi wa 'ala alihi wa sallam, para sahabat, imam-imam salaf seperti Malik, Abu Hanifah, Al Laits bin Sa'd, Asy Syafi'i, Al Auza'i dan Ahmad dan yang lainnya rahimahumullahu mengucapkan shalawat ini dengan suara keras setelah selesai shalat berjama'ah.
Kebaikan itu hanyalah pada sikap itttiba' terhadap tuntunan Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan Khulafaur Rasyidin serta para sahabat radliyallahu 'anhum. Dan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam sendiri telah menegaskan:
من أحدث في أمرنا ما ليس منه فهو رد.
"Barangsiapa yang mengada-adakan suatu dalam urusan kami yang bukan daripadanya, maka dia tertolak."

Yang kedua, do'a itu adalah ibadah. Namun tidak ada satu keteranganpun yang menjelaskan bahwa Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabat radliyallahu 'anhum berdo'a bersama-sama setelah selesai shalat. Maka berkumpulnya para jama'ah setelah selesai salam, untuk berdo'a bersama-sama adalah bid'ah yang diada-adakan, dan Nabi shallallahu 'alaihi wa 'ala alihi wa sallam telah menegaskan:
مَنْ عَمِلَ عَمَلاً لَيْسَ عَلَيْهِ أَمْرُنَا فَهُوَ رَدٌ. وَقَالَ: مَنْ أَحْدَثَ فِي أَمْرِنَا مَا لَيْسَ مِنْهُ فَهُوَ رَدٌ.
"Barangsiapa yang mengamalkan suatu amalan yang tidak ada perintah dari kami, maka amalan itu tertolak." Dan:"Barangsiapa yang mengada-adakan suatu dalam urusan kami yang bukan daripadanya, maka dia tertolak."

Yang ketiga, kalau mereka maksudkan membaca Al Quran berjam'ah itu adalah dengan satu suara, maka ini tidak disyari'atkan karena tidak ada riwayat amalan seperti ini dari Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya radliyallahu 'anhum. Adapun kalau mereka berkumpul, yang satu membaca dan yang lain mendengarkan, atau masing-masing membaca sendiri-sendiri, dengan tidak bertemu (beradu) suara mereka satu sama lain, baik dalam kalimat yang berharakat maupun sukun, washal (bersambung) maupun wakafnya (berhenti), maka hal ini disyari'atkan. Karena Nabi shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
وَمَا اجْتَمِعَ قَوْمٌ فِي بَيْتٍ مِن بُيُوْتِ اللهِ يَتْلَّوْنَ كِتَابَ اللهِ وَيَتَدَارَسُوْنَ بَيْنَهُمْ إِلاَّ نَزَلَتْ عَلَيْهِمْ السَّكِيْنَةُ وَحَفَّتْهُمْ الْمَلاَئِكَةُ وَغَشِيَتْهُمْ الرَّحْمَةُ وَذَكَرَهُمْ اللهُ فِيْمَنْ عِنْدَهَ. رواه مسلم
"Tidaklah berkumpul satu kaum di salah satu rumah Allah (masjid) membaca Kitab Allah (Al Quran) dan mempelajarinya di antara mereka, melainkan turun kepada mereka sakinah (ketenteraman), dan para malaikat menyelubungi mereka dan mereka diliputi oleh rahmat dan Allah menyebu-nyebut mereka di hadapan semua yang ada di sisi-Nya."(HSR. Muslim).

Dan dari Ibnu Mas'ud radliyallahu 'anhu, dia berkata:
قَالَ لِي النَّبِي صلى الله عليه وآله وسلم:اِقْرَأْ عَلَيَّ. قُلْتُ: أَقْرَأُ عَلَيْكَ وَعَلَيْكَ أُنْزِلَ؟! قَالَ: فَإِنِّي أُحِبُّ أَنْ أَسْمَعَهُ مِنْ غَيْرِيْ. فَقَرَأْتُ سُوْرَةٌ اْلنِّسَاءَ حَتَّى بَلَغْتُ } فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيْدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاَءِ شَهِيْدًا{ (النساء: 41), قَالَ: أَمْسِك . فَإِذَا عَيْنَاهُ تَذْرِفَانِ
"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berkata kepada saya:"Bacakanlah untukku Al Quran!"
Saya bertanya:"Bagaimana saya membacakannya kepada engkau, padahal dia diturunkan kepadamu, wahai Rasulullah?"
Kata beliau:"Saya suka mendengarnya dari orang lain."
Maka saya bacakan untuk beliau surat An Nisa`, sehingga ketika sampai pada ayat (41):
فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيْدٍ وَجِئْنَا هؤلاء شهيدا (Bagaimana kalau kami datangkan dari setiap ummat seorang saksi, dan kami hadirkan engkau sebagai saksi terhadap orang-orang ini?). Beliau berkata:"Cukup!"
Ternyata mata beliau berkaca-kaca." (HSR. Bukhari-Muslim).

Yang keempat, shalat jama'ah di belakang imam yang buta, boleh. Bahkan bisa jadi lebih utama karena lebih banyak dan fasih bacaan Al Qurannya dibandingkan mereka yang shalat di belakangnya. Hal ini berdasarkan keumuman hadits Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam:
يَؤُمُّ الْقَوْمَ أَقْرَؤُهُمْ لِكِتَابِ اللهِ ...
"Yang mengimami kalian hendaknya yang paling hafal Kitab Allah (Al Quran..."
Adapun kalau dia salah, dan dari segi lahn (bacaan) tidak merubah ma'na, maka shalat di belakangnya tidak apa-apa kalau memungkinkan. Tetapi kalau kesalahannya berupa lahn dalam Al Fatihah misalnya, dan itu merubah ma'na maka shalat di belakangnya batal. Dan ini bukan karena kebutaannya tetapi karena lahn tersebut.
Misalnya, membaca Iyyaka na'budu, tapi 'ka' dibaca 'ki'. Atau bacaan An'amta 'alaihim dibacanya an'amtu atau an'amti. Sedangkan kalau kesalahannya itu karena kelemahan hafalannya, maka yang lebih hafal daripadanya lebih utama menjadi imam.
Wabillahi taufiq. Semoga shalawat dan salam tercurah untuk junjungan kita Nabi Muhammad, beserta keluarga dan para sahabatnya.

Para ulama lajnah juga menyatakan bahwa bacaan shalawat sesudah shalat fardlu atau sunnah atau di setiap dua rakaat tarawih adalah perbuatan bid'ah yang diada-adakan." (Fatwa Lajnah 2/529).

Ada pertanyaan lain:"Ada sebagian orang di Pakistan, mengaku dirinya salafi, tapi selalu mengadakan majelis dzikir setiap hari kamis, sesudah shalat 'ashar. Mereka anggap ini adalah waktu yang sesuai, bahkan paling tepat untuk berdzikir. Adapun caranya, salah seorang dari mereka duduk di depan memulai dengan suara keras mengucapkan lafaz Allah. Kemudian orang- orang di sekitarnya mengulang-ulang lafaz ini dengan suara perlahan. Setelah itu, oarang yang di depan mengucapkan Subhanallah, dan diulang-ulang oleh mereka yang di sekitarnya, setelah mengucapkan Alhamdulillah, dan begitu seterusnya.

Mereka menganggap bahwa hal ini adalah usaha melakukan tazkiyatun nufus (pensucian jiwa), dan menjadikan dasar tindakan mereka ini beberapa hadits yang menyebutkan tentang dzikir dan halaqah dzikir. Bagaimana hukum tentang mereka ini?

Jawab:
"Kalau kenyataan tentang ihwal mereka seperti yang disebutkan, dengan selalu mengadakan majelis dzikir pada hari kamis. Kemudian salah seorang memimpin dan mengucapkan lafaz Allah dengan suara keras, dan diikuti oleh yang lain, setelah itu mengucapkan Subhanallah, dan seterusnya dalam keadaan tetap diikuti oleh yang lainnya, maka mereka bukanlah salafiyun. Bukan Ahlus Sunnah wal Jama'ah dengan amalan ini. Mereka adalah ahli bid'ah. Sebab, amalan dengan cara seperti ini, sama sekali tidak ada tuntunannya dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya radliyallahu 'anhum.
Kemudian ulama Lajnah mengatakan:"Adapun hadits-hadits tentang halaqah (majelis) dzikir itu, yang dimaksud adalah majelis ilmu. (Fatawa Lajnah 2/530-531).

Jawaban terhadap pertanyaan kaum muslimin dari Perancis, para ulama Lajnah menjawab:"Amalan yang kalian kerjakan, yaitu membaca Al Fatihah dan shalawat Ibrahimiyah kemudian menutupnya dengan ucapan:
سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَسَلاَمٌ عَلَى المُرْسَلِينَ وَالْحَمْدُ للهِ رَبِّ الْعَالَمِينَ
Tidak boleh dikerjakan, ini adalah bid'ah karena tidak ada tuntunannya dari Al Mushthafa shallallahu 'alaihi wa 'ala alihi wa sallam. (Fatawa Lajnah 2/537, Fatawa Islamiyah 4/178-179).
Syaikh Ibnu Baaz rahimahullahu pernah ditanya tentang sebagian orang yang berkumpul di sekitar sedekah yang akan dibagikan kepada mereka, mereka meletakkan tangannya dan salah seorang berdo'a untuk orang yang bersedekah sementara yang lain mengaminkan, bagaimana hukumnya?

Beliau menjawab:"Tidak sepantasnya hal ini dilakukan karena dia adalah bid'ah. Adapun mendo'akan kebaikan untuk orang yang bersedekah tanpa meletakkan tangan di atas harta yang disedekahkan dan tanpa berkumpul serta mengeraskan suara seperti yang diterangkan itu, maka itu adalah amalan yang disyari'atkan. Berdasarkan hadits Nabi shallallahu 'alaihi wa 'ala alihi wa sallam:
مَنْ صَنَعَ إِلَيْكُمْ مَعْرُوْفًا فَكَافِئُوْهُ فَإِنْ لَمْ تَجِدُوْا مَا تُكَافِئُوْنَهُ فَادْعُوْا لَهُ حَتَّى تَرَوْا أَنَّكُمْ قَدْ كَافَأْتُمُوْهُ
"Siapa yang berbuat kebaikan kepadamu maka balaslah. Kalau kamu tidak dapatkan sesuatu untuk membalasnya, maka do'akanlah kebaikan untuknya sehingga kamu melihat bahwa kamu telah membalasnya."(HSR. Abu Daud dan An Nasai). (Lihat Fatawa Islamiyah 4/176-177).

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman. Diterbitkan dalam buku berjudul "Bid’ahnya Dzikir Berjama’ah Bantahan Ilmiah Terhadap M. Arifin Ilham Dan Para Pendukungnya" oleh penerbit Darus Salaf Darus Salaf Press, Wisma Harapan Blok A5 No. 5 Gembor, Kodya Tangerang HP. 081316093831 Email: darussalafpress@plasa.com)


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (8)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (8)

Jumat, 30 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Hukum Dzikir Dan Do'a Setelah Shalat Fardlu dengan Suara keras berjama'ah

Kami uraikan masalah ini dan beberapa pendapat ulama tentang tidak disyari'atkannya dzikir jama'i sesudah shalat fardlu. Padahal asalnya, dzikir setelah shalat itu dituntunkan oleh syari'at, dan ini diingkari karena tatacaranya yang bid'ah. Maka bagaimana dengan dzikir dan tatacaranya yang kedua-duanya adalah bid'ah?

Lajnah Daimah pernah ditanya tentang hal ini:"Di negeri kami ada dua jama'ah. Masing-masing mengaku bahwa dialah yang benar. Selesai shalat, kami lihat salah satu jama'ah itu mengangkat tangan dan berdo'a secara berjama'ah dengan lafaz seperti berikut ini: اللهم صل على محمد عبدك ورسولك النبي الأمي وعلى آله وصحبه وسلم تسليما(Ya Allah limpahkan shalawat dan salam sebanyak-banyaknya kepada Muhammad, hamba dan Rasul-Mu, Nabi yang Ummi (tidak dapat membaca dan menulis). Juga kepada keluarga dan para sahabatnya."

Ada do'a lain yang mereka namakan Al Fatih. Sementara jama'ah lain, ketika Imam mengucapkan salam, mengatakan:"Kami tidak akan melakukan seperti perbuatan jama'ah pertama. Dan ketika jama'ah yang pertama ditanya, mereka katakan bahwa do'a ini adalah pelengkap atau penyempurna shalat, dan tidak lain hanyalah kebaikan. Adapun jama'ah kedua, mereka mengatakan bahwa do'a ini adalah bid'ah yang tidak ada tuntunannya dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan mereka berdalil dengan sabda Nabi shallallahu 'alaihi wa 'ala alihi wa sallam:
من عمل عملا ليس عليه أمرنا فهو رد.
"Barangsiapa yang mengamalkan suatu amalan yang tidak ada perintah dari kami, maka amalan itu tertolak."

Ada beberapa hadits lain yang mereka jadikan hujjah, dan kami hanyalah orang-orang yang masih muda belum tahu mana yang benar. Mohon agar dijelaskan kepada kami mana yang benar."

Jawab:"Do'a jama'i setelah Imam mengucapkan salam dengan serempak, tidak ada asalnya yang menunjukkan bahwa amalan ini disyari'atkan. Dan Dewan Riset dan Fatwa memberikan jawaban sebegai berikut:
"Do'a sesudah shalat fardlu dengan mengangkat kedua tangan baik oleh Imam maupun ma`mum, sendirian atau bersama-sama, bukanlah sunnah. Amalan ini adalah bid'ah yang tidak ada keterangannya sedikitpun dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya radliyallahu 'anhum. Adapun do'a tanpa hal-hal demikian, boleh dilakukan karena memang ada keterangannya dalam beberapa hadits. Wabillahi taufiq. Semoga shalawat tetap tercurah kepada Nabi kita Muhammad beserta keluarga dan oara sahabatnya. (Lajnah Daimah).

Pada bagian lain, Lajnah menjawab:"Do'a dengan suara keras setelah shalat lima waktu, ataupun sunnah rawatib. Atau do'a-do'a sesudahnya dengan cara berjama'ah dan terus-menerus dikerjakan merupakan perbuatan bid'ah yang munkar. Tidak ada keterangan sedikitpun dari Nabi shallallahu 'alaihi wa 'ala alihi wa sallam tentang hal ini, juga para sahabatnya radliyallahu 'anhum. Barangsiapa yang berdo'a setelah selesai shalat fardlu atau sunnah rawatibnya dengan cara berjama'ah, maka ini adalah menyelisihi Ahlus Sunnah wal Jama'ah. Dan apabila mereka menganggap orang yang mengingkari hal ini atau tidak berbuat sebagaimana yang mereka lakukan sebagai orang kafir atau bukan Ahlus Sunnah wal Jama'ah, maka ini adalah kebodohan dan kesesatan serta memutarbalikkan kenyataan yang ada. (Lajnah Daimah, lihat Fatwa Islamiyah 1/318-319).

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (9)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (9)

Jumat, 30 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Jangan terkecoh dengan banyaknya yang menangis

Orang-orang yang membela dan mendukung amalan ini beralasan dengan mengatakan:"Sesungguhnya dzikir ini mendekatkan mereka kepada Allah Ta'ala. Membuat hati mereka khusyuk mengingat Allah 'Azza wa Jalla sampai sebagian mereka menangis mendengarnya."

Perkataan mereka bahwa banyak yang menangis bukanlah dalil benar atau sahnya amalan mereka ini. Betapa banyak orang yang menangis ketika mendengar nyanyian, atau menonton film dan sandiwara. Bahkan betapa banyak manusia yang menangis tetapi dirinya masih berenang dalam kemaksiatan dan kedurhakaan. Semua ini menunjukkan bahwa menangis dalam suatu perbuatan belum tentu menjadi dalil sahnya amalan itu.
Imam Al Qurthubi rahimahullahu mengatakan (dalam tafsirnya 9/145) tentang firman Allah Ta'ala: وجاؤوا أباهم عشاء يبكون(Merekapun menemui ayah mereka pada malam hari dalam keadaan menangis), kata para ulama:"Ayat ini menunjukkan bahwa tangis seseorang bukanlah dalil benar atau jujurnya perkataannya. Sebab, kemungkinan tangis itu dibuat-buat, dan memang ada orang yang mampu melakukannya ada pula yang tidak.

Dan dikatakan pula bahwa air mata yang palsu (dibuat-buat) tidaklah tersembunyi seperti dikatakan:
إذا اشتكت دموع في خدود تبين من بكى ممن تباكى
Ketika air mata mengalir di pipi jelaslah siapa yang memang menangis dan siapa yang berpura- pura".

Ibnul Jauzi mengatakan:"Iblis telah membuat suatu tipuan terhadap kebanyakan orang awam. Mereka hadir dalam majelis dzikir, menangis dan cukup dengan itu. Dalam keadaan menyangka bahwa hadir dan menangis itulah tujuan mereka. Hal ini karena mereka tahu keutamaan hadir di majelis dzikir. Seandainya mereka tahu bahwa tujuan sesungguhnya adalah amalan dan apabila mereka tidak mengamalkan apa yang mereka dengar akan semakin kuat hujjah (alasan) terhadap mereka (untuk menghukum mereka).

Dan saya sebetulnya tahu orang-orang yang hadir di majelis sejak beberapa tahun, menangis dan tampak khusyuk. Namun tidak pernah berubah dari kebiasaan mereka memakan riba, menipu dalam jual beli, tidak mengerti rukun shalat, selalu berbuat ghibah dan mendurhakai kedua orang tua.

Mereka telah ditipu oleh iblis yang memperlihatkan kepada mereka bahwa hadir di majelis dzikir dan menangis, akan menghapus dosa-dosa mereka. Sebagian mereka menganggap duduk bersama ulama dan orang shaleh juga akan menjauhkan mereka dari dosa. Sementara yang lain disibukkannya dengan menunda-nunda taubat. Sehingga waktu terus berjalan dan semakin lama. Kemudian dia mendorong yang lain untuk terlihat dalam apa yang mereka dengar dan meninggalkan beramal. (Muntaqa Nafis 542).

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (10)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (10)

Sabtu, 31 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Tamayul (bergoyang-goyang) ketika berdzikir

Lajnah (Lajnah Daimah - Dewan Riset dan Fatwa Saudi Arabia, red) ditanya:"Apakah dzikir yang dilakukan sebagian orang Mesir merupakan bagian dari agama? Misalnya mereka berdiri dan bergoyang-goyang ke kiri dan ke kanan sambil menyebut-nyebut lafadz Allah?

Jawab:
Perbuatan ini, kami tidak tahu dasarnya dalam ajaran agama Allah ini. Dia adalah bid'ah, menyelisihi syari'at Allah, wajib diingkari apalagi kalau mampu melakukannya. Sebagaimana sabda Nabi shallallahu 'alaihi wa 'ala alihi wa sallam:
من أحدث في أمرنا هذا ما ليس منه فهو رد
"Barangsiapa yang mengada-adakan suatu dalam urusan kami yang bukan daripadanya, maka dia tertolak."(HSR. Imam Bukhari-Muslim dari 'Aisyah radliyallahu 'anha).
Dan banyak hadits yang shahih dalam masalah ini. (Fatawa Lajnah Daimah 2/521-522).

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman).


Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (11)

Manhaj
Bid'ahnya Dzikir Jama'ah Ala Arifin Ilham (11)

Sabtu, 31 Desember 2005
Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi

Cara Bershalawat kepada Nabi shallallahu 'alaihi wa 'ala alihi wa sallam

Tokoh Sufi ini (Arifin Ilham) dalam dzikir-dzikirnya menyebutkan pula cara-cara bid'ah dalam mengucapkan shalawat untuk Nabi shallallahu 'alaihi wa 'ala alihi wa sallam, antara lain:
اللهم عليك أيها النبي ورحمة الله وبركاته

"Ya Allah, kepadamulah wahai Nabi, rahmat Allah dan berkah-Nya."
اللهم صل وسلم على رسول الله صلى الله عليه وسلم
"Ya Allah limpahkanlah shalawat dan salam atas Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam."
السلام عليك يا نبي الله
"Kesejahteraan atasmu, wahai Nabi Allah."
السلام عليك يا رسول الله
"Kesejahteraan atasmu, wahai Rasulullah."
السلام عليك يا حبيب الله
"Kesejahteraan atasmu, wahai Kekasih Allah."
يا نبي سلام عليك
"Wahai Nabi, kesejahteraan atasmu."
يا رسول سلام عليك
"Wahai Rasul, kesejahteraan atasmu."
يا حبيب سلام عليك
"Wahai kekasih, kesejahteraan atasmu."
صلوات الله عليك
"Shalawatullah semoga tercurah kepadamu."

Ada beberapa hal yang perlu diperhatikan dari bacaan-bacaan shalawat ini, yaitu:
Yang pertama, tidak demikian cara atau bacaan shalawat yang diajarkan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam kepada ummatnya. Dan bukan hak kita untuk membuat-buat cara baru yang berbeda dengan apa yang diajarkan oleh Nabi shallallahu 'alaihi wa 'ala alihi wa sallam dan para sahabatnya, karena hal ini merupakan perbuatan bid'ah dalam masalah agama.

Imam Bukhari (no 3370) dan Muslim (no 406) meriwayatkan dari Ka'b bin 'Ujrah radliyallahu 'anhu, katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam keluar menemui kami, lalu kamipun berkata:"Kami sudah tahu bagaimana mengucapkan salam kepadamu, lalu bagaimana mengucapkan shalawat untukmu?' Beliau berkata:
((قولوا : اللهم صل على محمدكما صليت على آل إبراهيم إنك حميد مجيد اللهم بارك على محمد كما باركت على آل إبراهيم إنك حميد مجيد))
"Ucapkanlah:"Ya Allah limpahkanlah shalawat kepada Nabi Muhammad, sebagaimana Engkau memberi shalawat kepada keluarga Ibrahim, sesungguhnya Engkau Maha Terpuji lagi Maha Mulia.Ya Allah, limpahkanlah keberkahan kepada Muhammad, sebagaimana Engkau memberi berkah kepada keluarga Ibrahim. Sesungguhnya Engkau Maha Terpuji lagi Maha Mulia."
Dalam riwayat Muslim (no 405) dari hadits Abu Mas'ud Al Badri radliyallahu 'anhu, katanya:"Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam datang kepada kami, ketika sedang berkumpul di tempat Sa'd bin 'Ubadah. Maka Basyir bin Sa'd berkata:"Allah telah memerintahkan kami untuk bershalawat kepadamu, wahai Rasulullah, maka bagaimana caranya?"
Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dia sehingga kami berharap seandainya dia tidak bertanya kepada beliau. Kemudian Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berkata:
قولوا : اللهم صل على محمد وعلى آل محمد كما صليت على آل إبراهيم وبارك على محمد وعلى آل محمد كما باركت على آل إبراهيم في العالمين إنك حميد مجيد واسلام كما قد علمتم
"Ucapkanlah:"Ya Allah limpahkanlah shalawat kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau memberi shalawat kepada keluarga Ibrahim. Dan limpahkanlah keberkahan kepada Muhammad dan keluarga Muhammad, sebagaimana Engkau memberi berkah kepada keluarga Ibrahim. Di seluruh alam ini, sesungguhnya Engkau Maha Terpuji lagi Maha Mulia. Dan ucapan salam sebagaimana yang telah kalian ketahui."

Dan tidak ada satu dalil yang tsabit sama sekali bahwa Nabi shallallahu 'alaihi wa 'ala alihi wa sallam mengajarkan para sahabatnya seperti bid'ah yang diada-adakan oleh sufi ini.

Seandainya hal itu memang baik, niscaya mereka pasti telah mendahului kita mengerjakannya, maka hendaklah diperhatikan hal ini!

Syaikhul Islam Ibnu Taimiyah rahimahullahu mengatakan:"Bershalawat untuk Nabi shallallahu 'alaihi wa 'ala alihi wa sallam sesuai dengan lafaz hadits itu lebih utama (afdlal) dari lafaz yang manapun dan tidak boleh ditambah seperti dalam azan, maupun tasyahhud. Demikian yang ditegaskan Imam yang empat (Malik, Abu hanifah, Syafi'i dan Ahmad –ed). (Muhktashar Ftawa Mishriyah 92).

Diantara bacaan-bacaan shalawat bid'ah yang diada-adakan oleh sebagian kaum sufi adalah seperti yang dipaparkan oleh Syaikh Muhammad Jamil Zainu dalam kitabnya "Minhajul Firqatun Najiyah". Dan di sini akan saya nukil apa yang ditulis oleh beliau hafizhahullah untuka menambah kejelasan masalah ini:

Bacaan-bacaan shalawat bid'ah
Kami mendengar beberapa bentuk bacaan shalawat untuk Nabi shallallahu 'alaihi wa 'ala alihi wa sallam yang bid'ah. Sama sekali tidak diajarkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam, para sahabatnya, tabi'in dan imam-imam mujtahid. Bacaan-bacaan ini hanyalah buatan beberapa syaikh yang belakangan. Dan setelah itu tersebar di kalangan orang-orang awam dan ahli ilmu. Akhirnya mereka membacanya lebih banyak dibandingkan bacaan yang diajarkan oleh Rasulullah. Bahkan sering pula mereka tinggalkan sama sekali shalawat yang benar (yang diajarkan Rasulullah) dan menyebarkan shalawat yang mereka terima dari para syaikh tersebut. Padahal kalau kita perhatikan dengan seksama bacaan-bacaan shalawat ini terlihat penyimpangannya dari shalawat yang diajarkan oleh Rasulullah.

Diantara bacaan-bacaan shalawat itu adalah:
اللهم صل على محمد طب القلوب ودواءها, وعافية الأبدان وشفاءها ونور الأبصار وضياءها وعلى آله وسلم
"Ya Allah, limpahkanlah shalawat dan kesejahteraan kepada Muhammad, penyenang hati dan obatnya. Penyehat tubuh dan penyembuh, cahaya dan penerang mata, beserta keluarganya."
Sesungguhnya Asy Syafi (Yang Menyembuhkan) dan Al Mu'afi (Yang Menyehatkan) penyakit pada tubuh, hati dan mata hanyalah Allah satu-satunya. Adapun Rasulullah tidak memiliki kekuasaan terhadap dirinya apalagi orang lain. Susunan kalimat seperti do'a ini bertentangan dengan firman Allah Ta'ala:
قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله.
"Katakanlah (wahai Muhammad):"Aku tidak memiliki kekuasaan emberi manfaat untuk diriku dan tidak pula mudlarat kecuali apa yang dikehendaki Allah."(Al A'raf 188).
Bertentangan pula dengan sabda Nabi shallallahu 'alaihi wa 'ala alihi wa sallam:
لا تطروني كما أطرت النصارى ابن مريم فإنما أنا عبد فقولوا عبد الله ورسوله
"Janganlah kalian berlebih-lebihan memujiku seperti orng-orang Nashara yang memuji Ibnu Maryam (Nabi 'Isa). Sesungguhnya aku hanyalah seorang hamba, maka katakanlah hamba Allah dan Rasul-Nya."(HSR. Bukhari).
Al Ithra` adalah berlebih-lebihan dan melampaui batas dalam memuji.

Saya lihat sebuah kitab tentang keutamaan shalawat yang ditulis oleh seorang syaikh dari Lebanon, tokoh besar kaum sufi dengan susunan sebagai berikut:
اللهم صل على محمد حتى تجعل منه الأحدية القيومية
"Ya Allah limpahkan shalawat kepada Muhammad sehingga Kau jadikan daripadanya Al Ahadiyah Al Qayyumiyah."
Al Ahadiyah Al Qayyumiyah adalah sebagian dari sifat Allah yang disebutkan dalam Al Quran. Di sini dia sandangkan sifat ini kepada Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam.

Dalam kitab Ad'iyah Ash Shabah wal Masa` yang ditulis oleh seorang syaikh besar dari Suria, katanya:
اللهم صل على محمد الذي خلقت من نوره كل شيء
"Ya Allah limpahkanlah shalawat kepada Muhammad yang Engkau ciptakan dari nur-nya (cahayanya) segala sesuatu."
Sesuatu di sini termasuk Adam, iblis, anjing, babi dan sebagainya. Apakah mungkin seorang yang berakal mengatakan bahwa dia diciptakan dari cahaya Muhammad?

Padahal syaithan sendiri mengetahui dari apa dia dan Adam diciptakan, Allah Ta'ala menerangkan perkataan iblis ini dalam Al Quran:
أنا خير منه خلقتني من نار وخلقته من طين
"Saya lebih baik dari dia (Adam). Kau ciptakan aku dari api dan Kau ciptakan dia dari tanah."(Shaad 76).
Ayat ini dengan tegas membantah perkataan syaikh tersebut [Dan Allah Ta'ala nyatakan pula bahwa Bani Adam ini diciptakan-Nya dari setetes air yang hina. Sebagaimana dalam surat Alif laam As Sajdah ayat 8].

Termasuk bacaan shalawat bid'ah juga:
الصلاة والسلام عليك يا رسول الله , ضاقت حيلتي فأدركني يا حبيب الله
"Shalawat dan salam atasmu, wahai Rasulullah. Sempit rasanya keadaanku, selamatkanlah aku, wahai kekasih Allah."
Bagian pertama dari shalawat ini dapat diterima, namun pada bagian kedua terdapat bahaya kesyirikan. Yaitu ucapannya أدركني يا حبيب الله selamatkanlah aku wahai kekasih Allah. Ini bertentangan dengan firman Allah Ta'ala:
أمن يجيب المضطر إذا دعاه ويكشف السوء
"Atau siapakah yang memperkenankan (do'a) orang yang kesulitan ketika dia berdo'a kepada- Nya dan melenyapkan kesusahan..."(An Naml 62).
Dan:
وإن يمسسك الله بضر فلا كاشف له إلا هو
"Jika Allah menimpakan kemudaratan kepadamu, maka tidak ada yang menghilangkannya kecuali Dia sendiri.."(Al An'am 17).
Dan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam sendiri apabila ditimpa keresahan dan rasa gelisah, selalu berdo'a:
يا حي يا قيوم برحمتك أستغيث
"Ya Hayyu (Allah Yang Maha Hidup), Ya Qayyum (Allah Yang Maha Berdiri sendiri), dengan rahmat-Mu aku mohon bantuan-Mu." (HR. At Tirmidzi, katanya hadits hasan).

Bagaimana mungkin boleh bagi kita mengatakan demikian kepada beliau, selamatkanlah kami dan tolonglah kami?! Kalimat dalam do'a ini bertentangan dengan sabda Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam:
إذا سألت فاسأل الله وإذا استعنت فاستعن بالله
"Kalau kalian meminta, maka mintalah kepada Allah. Dan jika kalian memohon pertolongan, maka minta tolonglah kepada Allah."(HR. At Tirmidzi, katanya hasan shahih).
Shalawat Fatih, isinya:
اللهم صل على محمد الفاتح لما أغلق
"Ya Allah limpahkanlah shalawat kepada Muhammad, yang membuka semua yang terkunci."

Orang yang mengucapkannya mengira membaca do'a ini lebih utama (afdlal) daripada membaca Al Quran 6000 kali. Dan ini dinukil dari ucapan Ahmad At Tijani, pemimpin tarekat (sesat) At Tijaniyah.
Sungguh, ini benar-benar suatu kebodohan kalau ada orang yang berakal apalagi muslim untuk mengatakan bahwa membaca do'a seperti ini lebih utama daripada membaca Kalamullah walau satu kali. Apalagi lebih dari 6000 kali. Ini tidak mungkin diucapkan oleh seorang muslim.

وأما وصف الرسول بالفاتح لما أغلق على إطلاقه دون تقييده بمشيئة الله فهو خطأ, لأن الرسول لم يفتح مكة إلا بمشيئة الله , ولم يستطع فتح قلب عمه للإيمان بالله , بل مات على الشرك والقرآن يخاطب الرسول قائلا :

Adapun mensifatkan Rasulullah sebagai Al Fatih terhadap segala sesuatu yang terkunci secara mutlak, tidak dibatasi dengan masyiatillah (kehendak Allah), ini suatu kesalahan besar. Karena Rasulullah tidak membuka (membebaskan) kota Makkah melainkan dengan kehendak Allah. Nyatanya Beliau tidak mampu membuka hati pamannya (Abu Thalib) untuk beriman kepada Allah. Dan dia mati dalam kesyirikan. Al Quran dengan tegas menyebutkan tentang keadaan Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam ini:
إنك لا تهدي من أحببت ولكن الله يهدي من يشاء
"Sesungguhnya engkau (hai Muhammad) tidak dapat memberi hidayah orang yang kau cintai. Tapi Allah-lah yang memberi hidayah kepada siapa yang Dia kehendaki."(Al Qashash 56).
Dan firman Allah Ta'ala:
إنا فتحنا لك فتحا مبينا
"Sesungguhnya Kami telah membukakan kepadamu (pintu) kemenangan yang nyata."(Al Fath 1).

Penulis Dalailul Khairat dalam Hizb ke tujuh, mengatakan:
اللهم صل على محمد ما سجعت الحمائم, ونفعت التمائم
"Ya Allah limpahkanlah shalawat kepada Muhammad, sepanjang kicauan burung-burung merpati dan bermanfaatnya jimat-jimat."

Tamimah (jamaknya tamaim) adalah jimat, yang dipasang pada anak-anak dan yang lainnya untuk melindungi dari 'ain (penyakit akibat pandangan mata).[Al 'Ain pandangan dari seseorang yang dengki dan jiwanya keji. (Qaulul Mufid syaikh Muhammad Al 'Utsaimin).] Jimat ini tidak akan memberi manfaat bagi yang memasang atau yang dipasangkan kepadanya. Bahkan sebetulnya, ini termasuk perbuatan orang-orang musyrik.

Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
قال : من علق تميمة فقد أشرك . صحيح رواه أحمد
"Barangsiapa yang menggantungkan jimat berarti telah berbuat syirik."(HSR. Ahmad).
Susunan kalimat dalam shalawat ini bertentangan dengan hadits ini. Dan mengira bahwa kesyirikan dan jimat ini merupakan amalan untuk mendekatkan diri kepada Allah.
Juga ada bacaan lain, yaitu:
اللهم صل على محمد حتى لا يبقى من الصلاة شيء, وارحم محمدا حتى لا يبقى من الرحمة شيء
"Ya Allah limpahkanlah shalawat kepada Muhammad sehingga tidak ada tersisa sedikitpun shalawat yang ada, dan rahmatilah Muhammad sehingga tidak ada tersisa dari rahmat itu sedikitpun."
Kalimat ini mengungkapkan bahwa shalawat itu adalah rahmat. Padahal rahmat itu merupakan salah satu sifat fi'liyah (perbuatan) Allah, seakan-akan dia menganggap bahwa rahmat ini bisa dibatasi dan berakhir. Dan Allah membantahnya dengan firman-Nya:
قل لو كان البحر مدادا لكلمات ربي لنفد البحر قبل أن تنفد كلمات ربي, ولو جئنا بمثله مددا
"Katakanlah:"Kalau sekiranya lautan menjadi tinta untuk menulis kalimat rabbku, niscaya habislah lautan itu sebelum habis kalimat Rabbku itu dituliskan meskipun Kami datangkan tambahan tinta sebanyak itu pula."(Al Kahfi 109).
Shalawat Basyisyah, dia mengatakan:
اللهم انشلني من أوحال التوحيد, وأغرقني في عين بحر الوحدة, وزج بي في الأحدية حتى لا أرى ولا أسمع ولا أحس إلا بها
"Ya Allah keluarkan aku dari lumpur tauhid dan tenggelamkan aku dalam lautan wihdah (wihdatul wujud). Sandingkan aku dalam keesaan sehingga aku tidak melihat, mendengar dan merasa kecuali dengannya."

Ini adalah madzhab orang-orang yang meyakini bersatunya Khaliq (Allah) dengan makhluk. Dan tauhid itu di dalamnya ada lumpur dan kotoran, sehingga dia berdo'a agar dikeluarkan dari tauhid dan ditenggelamkan dalam lautan wihdatul wujud agar dapat melihat ilahnya ada pada segala sesuatu. Bahkan tokohnya mengatakan:"Tidaklah anjing dan babi melainkan ilah kita dan Allah tidak lain adalah rahib-rahib yang ada di gereja-gereja."(Maha Suci Allah dari apa yang mereka katakan).[ Ibnul Mubarak rahimahullahu mengatakan:"Kami sanggup mengutarakan kembali ucapan orang-orang Yahudi dan Nashara tetapi kami tidak sanggup mengungkapkan pendapat orang-orang Jahmiyah yang mengatakan Allah ada di mana-mana."]

Orang-orang nashara terjatuh ke dalam jurang kesyirikan ketika mereka menyekutukan Allah dengan menyatakan 'Isa putera Allah. Sementara mereka (wihdatul wujud) menjadikan semua makhluk itu sekutu Allah. Maha Suci Allah dari apa yang dikatakan oleh kaum musyrikin ini
Berhati-hatilah wahai saudara sesama muslim, dari bentuk shalawat bid'ah ini. Karena dia akan menjerumuskan engkau ke dalam jurang kesyirikan. Di samping itu juga telah ditegaskan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam yang tidak berbicara dari hawa nafsunya. Janganlah kamu menyimpang dari tuntunan beliau:
من عمل عملا ليس عليه أمرنا فهو رد.
"Barangsiapa yang mengamalkan suatu amalan yang tidak ada perintah dari kami, maka amalan itu tertolak."
Shalawat Nariyah. Shalawat ini dikenal oleh mayoritas kaum muslimin. Dikatakan bahwa siapa yang membacanya sebanyak 4444 kali dengan niat melepaskan diri dari kesulitan, atau menunaikan suatu kebutuhan, pasti akan terlaksana. Ini adalah sangkaan yang sesat dan salah besar. Tidak ada dalilnya sama sekali. Apalagi kalau anda mengetahui isi bacaannya, niscaya anda akan melihat kesyirikan yang nyata, inilah bacaannya:
اللهم صل صلاة كاملة, وسلم سلاما تاما على سيدنا محمد, الذي تنحل به العقد, وتنفرج به الكرب, وتقضى به الحوائج, وتنال به الرغائب, وحسن الخواتيم ويستسقى الغمام بوجهه الكريم, وعلى آله وصحبه عدد كل معلوم لك
"Ya Allah limpahkanlah shalawat yang sempurna, kesejahteraan yang lengkap kepada junjungan kami Muhammad yang dengannya belenggu terlepas, kesulitan berakhir, segala kebutuhan terpenuhi, harapan tercapai, akhir kehidupan yang baik (husnul khatimah), awan menurunkan hujannya dengan wajahnya yang mulia. Begitupula keluarga dan para shabatnya sebanyak yang Engkau ketahui."
Sesungguhnya di antara prinsip ajaran 'aqidah tauhid yang diserukan oleh Al Quran dan diajarkan oleh Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam dan wajib diketahui oleh setiap muslim adalah meyakini bahwa hanya Allah satu-satunya yang melepaskan belenggu, melenyapkan kesulitan, memenuhi segala kebutuhan dan memberikan semua yang diharapkan oleh manusia ketika dia berdo'a kepada Allah.

Tidak boleh bagi seorang muslim berdo'a kepada selain Allah agar menghilangkan kegelisahannya atau menyembuhkan sakitnya, walaupun dia berdo'a kepada malaikat yang didekatkan atau Nabi yang diutus.

Al Quran dengan tegas mengingkari berdo'a kepada selain Allah, walaupun yang diseru dalam do'a itu adalah Rasul ataupun wali:
قل ادعوا الذين زعمتم من دونه, فلا يملكون كشف الضر عنكم ولا تحويلا, أولئك الذين يدعون يبتغون إلى ربهم الوسيلة أيهم أقرب ويرجون رحمته ويخافون عذابه إن عذاب ربك كان محذورا
"Katakanlah:"Panggillah mereka yang kamu anggap (sesembahan) selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya daripadamu dan tidak pula dapat memindahkannya. Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Rabbnya, siapa di antara mereka yang lebih dekat dan mengharapkan rahmat-Nya serta takut kepada azab-Nya. sesungguhnya azab Rabbmu adalah sesuatu yang harus ditakuti."(Al Isra` 56- 57).

Para ulama ahli tafsir mengatakan bahwa ayat ini turun berkaitan dengan satu golongan manusia yang berdo'a kepada Al Masih (Nabi 'Isa), atau malaikat atau orang-orang shalih dari kalangan jin.
Bagaimana mungkin Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam rela dikatakan mampu melepaskan belenggu, menghilangkan kesulitan. Padahal Allah berfirman dalam Al Quran memerintahkan:
قل لا أملك لنفسي نفعا ولا ضرا إلا ما شاء الله, ولو كنت أعلم الغيب لاستكثرت من الخير وما مسني السوء, إن أنا إلا نذير وبشير لقوم يؤمنون
"Katakanlah (wahai Muhammad):"Aku tidak memiliki kekuasaan emberi manfaat untuk diriku dan tidak pula mudlarat kecuali apa yang dikehendaki Allah. Seandainya aku mengetahui yang ghaib sungguh aku akan memperbanyak kebaikan dan tentulah aku tidak akan ditimpa kejelekan."(Al A'raf 188).
Dan pernah datang seseorang kepada Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam lalu berkata kepada beliau : ما شاء الله وشئت(Yang dikehendaki Allah dan engkau)."
Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam berkata kepadanya:
أجعلتني لله ندا؟ قل ما شاء الله وحده
"Apakah kau mau menjadikan saya tandingan bagi Allah?Tapi Katakanlah: ما شاء الله وحده (Apa yang dikehendaki Allah satu-satunya)."(HR. An Nasai dengan sanad hasan).
An Nid adalah tandingan atau sekutu.
Dan di akhir bacaan itu sendiri terdapat pembatasan terhadap ma'lumat (yng diketahui) Allah. Ini kesalahan yang fatal.
Seandainya kita ganti bihi (kembalinya kepada Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam) dengan biha (kembalinya kepada shalawat) tentulah pengertiannya lebih baik. Tanpa harus mengiltizamkan jumlah yang tidak disyari'atkan. Sehingga menjadi seperti berikut ini:
اللهم صل صلاة كاملة وسلم سلاما تاما على محمد, التي تحل بها العقد
"Ya Allah limpahkanlah shalawat yang sempurna, kesejahteraan yang lengkap kepada junjungan kami Muhammad yang dengannya itu belenggu terlepas."
Yakni dengan shalawat itu. Karena membaca shalawat untuk Nabi shallallahu 'alaihi wa 'ala alihi wa sallam adalah ibadah yang boleh kita bertawassul (menjadikan perantara) untuk lepas dan selamat dari kesulitan dan kesempitan.
لماذا هذه الصلوات البدعية من كلام المخلوق, ونترك الصلاة الإبراهيمية وهي من كلام المعصوم ؟. (الفرقة الناجية : 224 – 228 )
Mengapa kita mengamalkan shalawat bid'ah yang diajarkan oleh orang yang tidak ma'shum dan kita tinggalkan shalawat Ibrahimiyah yang justeru diajarkan oleh orang yang ma'shum (Nabi shallallahu 'alaihi wa 'ala alihi wa sallam)? (Firqatun Najiyah 224-228).
أن لفط (حبيب الله) لم تثبت نسبته إلى النبي صلى الله عليه وآله وسلم. وإنما الثابت عنه لفظ (خليل الله ) كما سنذكره إن شاء الله تعالى.
Yang kedua, lafaz habibullah tidak tsabit dinisbahkan kepada Nabi shallallahu 'alaihi wa 'ala alihi wa sallam. Yang tsabit adalah justeru khalilullah. Sebagaimana akan kami uraikan.

Ibnu Abil 'Izzi Ad Dimasyqi dalam Syarah Ath Thahawiyah mengatakan:"Dipastikan bahwa Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam memiliki derajat mahabbah yang paling tinggi, yaitu khullah (khalil). Sebagaimana disebutkan dalam hadits yang sahih dari beliau:
إن الله اتخذني خليلا كما اتخذ إبراهيم خليلا
"Sesungguhnya Allah telah menjadikan saya sebagai khalil-Nya sebagaimana Dia telah menjadikan Ibrahim sebagai Khalil."(HSR. Muslim).
Dan:
ولو كنت متخذا من أهل الأرض خليلا لاتخذت أبا بكر خليلا, ولكن صاحبكم خليل الرحمن
"Dan seandainya aku mengambil khalil dari penduduk bumi ini, maka sungguh aku akan mengambil Abu Bakr sebagai Khalil. Tetapi sahabat kalian ini (beliau sendiri) adalah Khalilur Rahman."(HSR. Ibnu Abi Syaibah dan semakna dengan ini juga diriwayatkan oleh Bukhari- Muslim).
Kedua hadits ini sebagaimana disebutkan ada dalam shahihain dan cukup untuk membantah ucapan mereka yang mengatakan:"Khullah untuk Ibrahim, Mahabbah (habib) untuk Muhammad. Maka Ibrahim adalah Khalilullah sedangkan Muhammad adalah habibullah. Di dalam sahih Muslim dari 'Abdullah bin Mas'ud Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam bersabda:
إني أبرأ إلى كل خليل من خلته
"Saya berlepas diri kepada setiap khalil dari khullahnya."
Adapun mahabbah maka ini berlaku dan ada pada selain Rasulullah shallallahu 'alaihi wa 'ala alihi wa sallam. Allah Ta'ala berfirman:
والله يحب المحسنين
"Dan Allah mencintai orang-orang yang berbuat kebaikan."(Ali 'Imran 134).
Dan firman Allah Ta'ala:
فإن الله يحب المتقين
"Maka sesungguhnya Allah mencintai orang-orang yang bertakwa."(Ali 'Imran 76).
إن الله يحب التوابين ويحب المتطهرين
"Sesungguhnya Allah mencintai orang-orang yang banyak bertaubat dan selalu bersuci."(Al Baqarah 222).

Dengan demikian jelaslah batilnya ucapan mereka yang mengatakan khullah untuk Nabi Ibrahim, sedangkan mahabbah untuk Nabi Muhammad shallallahu 'alaihima wa sallam. Adapun hadits Ibnu 'Abbas radliyallahu 'anhuma yang diriwayatkan oleh At Tirmidzi yang di dalamnya disebutkan:
إن إبراهيم خليل الله, ألا وأنا حبيب الله ولا فخر
"Sesungguhnya Ibrahim Khalilullah, dan saya Habibullah, bukan sombong."
Bukanlah hadits yang sahih. (Syarh 'Aqidah Thahawiyah 1/164-165, tahqiq Al Arnauth).

(Disalin dari "Bid'ah 'Amaliyah Dzikir Taubat, Bantahan terhadap 'Arifin Ilham Al Banjari", Penulis: Al Ustadz Abu Karimah 'Askari bin Jamal Al Bugisi, Murid Syaikh Muqbil bin Hadi Al Wadi'i, Yaman).


Bingkisan Ringkas untuk Abduh ZA - Muqoddimah

Manhaj
Bingkisan Ringkas untuk Abduh ZA - Muqoddimah

Sabtu, 25 November 2006
Penulis: Al Akh Abu 'Amr Ahmad Alfian

MUQADDIMAH

الحمد لله رب العالمين، و صلاة و سلاما على المبعوث رحمة للعالمين، و على آله و صحبه أجمعين، أما بعد...
Alhamdulillah, berkat hidayah dan taufiq dari Allah Subhanahu wa Ta'ala beberapa waktu lalu Al- Ustadz Luqman Ba'abduh telah berhasil menerbitkan buku yang berjudul Sebuah Tinjauan Syari'at MEREKA ADALAH TERORIS! sebagai bantahan dari buku yang ditulis oleh Imam Samudra dengan judul Aku Melawan Teroris, yang di dalamnya mengandung banyak penyimpangan dari aqidah dan manhaj Ahlus Sunnah wal Jama'ah, caci maki, dan kedustaan atas nama 'ulama Ahlus Sunnah, bahkan kental dengan aqidah dan paham Khawarij.

Diantara manhaj Ahlus Sunnah wal Jama'ah adalah dengan membantah kebatilan dan para pengusungnya sebagai salah satu bentuk amar ma'ruf nahi munkar. Hal itu mereka lakukan sebagai upaya penjagaan terhadap kemurnian agama ini sekaligus menjaga umat dari pengaruh virus-virus kesesatan yang ditebarkan oleh para pengusung kebatilan tersebut.

Alhamdulillah, dengan izin Allah melalui buku MEREKA ADALAH TERORIS (MAT) terbungkamlah mulut para pengusung aqidah dan paham Khawarij, dan kebenaran yang ada pada aqidah dan manhaj Ahlus Sunnah wal Jama'ah kembali bersinar. Para pengusung kebatilan itu sudah tidak diterima lagi di tengah-tengah umat, barang dagangan mereka tidak laku lagi dijual kepada umat, dan kata-kata mereka tidak dihiraukan. Sehingga mereka sangat gerah, tersinggung, marah, dan sakit hati serta menyimpan dendam yang sangat besar terhadap Ahlus Sunnah, terkhusus buku MEREKA ADALAH TERORIS.

Diantara Sunnatullah yang pasti terjadi adalah pertempuran yang sangat sengit antara Al-Haq dan para pembawanya melawan kebatilan dan para pengusungnya; antara Ahlus Sunnah melawan ahlul batil. Setiap kali kebatilan itu dibantah dan setiap kali ahlul batil itu terbungkam, maka para pengusung kebatilan itu akan terus berusaha untuk mencari celah dan kesempatan agar bisa kembali menebarkan berbagai kebatilan dan syubhat (kerancuan) di tengah-tengah umat dalam "kemasan dan format yang baru". Padahal tidak jarang kebatilan dan syubhat tersebut (ternyata) sudah usang bahkan sudah dibantah oleh para 'ulama terdahulu, namun kesesatan tersebut sengaja dijajakan kembali dengan tampilan dan gaya yang lebih menawan, bahkan tidak jarang dibungkus dengan kata-kata yang dicanggih-canggihkan sehingga menimbulkan kesan "obyektif dan ilmiah". Dengan demikian posisi kesesatan itu “tampak kokoh tak tergoyahkan”.

Diantara mereka yang berusaha membela dan menjajakan kembali kebatilan serta menyuarakan sakit hati dan kemarahan sejumlah "dai dan aktivis" pergerakan Islam di Nusantara ini adalah Abduh Zulfidar Akaha dengan bukunya Siapa Teroris? Siapa Khawarij ? yang diterbitkan oleh Pustaka Al-Kautsar Jakarta. Buku ini benar-benar menjadi “angin segar” bagi para pengusung paham dan aqidah sesat, menjadikan “cuaca cerah” setelah sebelumnya mereka rasakan mendung, menjadikan mereka kembali berani tampil dan berbicara setelah sebelumnya mereka kehabisan hujjah/argumentasi.

Buku tersebut disebarluarkan dengan sangat gencar, bahkan di beberapa daerah, buku tersebut dibagikan secara cuma-cuma alias gratis!
Untuk semakin melariskan syubhat-syubhatnya, para hizbiyyun dengan penuh semangat menggelar acara-acara bedah buku di sejumlah kota besar di Nusantara dengan menghadirkan penulis buku Siapa Teroris? Siapa Khawarij?. "Da’i-da’i dan aktivis" pergerakan Islam yang selama ini merasa tersinggung dan gerah dengan buku Mereka Adalah Teroris tidak menyia- nyiakan kesempatan ini untuk ikut tampil. Acara bedah buku tersebut direkam dalam bentuk VCD dan disebarluaskan. Diantara yang cukup gencar penyebarluasannya adalah VCD bedah buku tersebut yang diadakan pustaka Al Kautsar di Masjid Al-Furqan Dewan Dakwah Islamiyyah Indonesia (DDII) Jakarta, Ahad 13 Agustus 2006. VCD tersebut diterbitkan oleh Pustaka Al- Kautsar! Dan cukup mengejutkan, ternyata rekaman VCD tersebut diawali dan diakhiri dengan musik.

Sebenarnya, bagi orang yang mau membaca secara seksama buku tersebut dan tidak silau oleh "gaya ilmiah" yang senantiasa dikesankan oleh sang penulisnya, akan tampak padanya bahwa ternyata penulis buku tersebut banyak berbuat kecurangan disamping terjatuh dalam kesalahan- kesalahan yang semestinya dia tidak pantas untuk salah dalam perkara tersebut.

Karena itu sangat perlu adanya upaya untuk meluruskan dan membantah berbagai macam kerancuan dan kebatilan dalam buku tersebut dalam rangka menyelamatkan aqidah dan agama umat ini dari penyimpangan dan kesesatan.

Walhamdulillah, dengan taufiq dan kemudahan dari Allah Subhanahu wa Ta'ala, Al-Ustadz Luqman Ba'abduh telah menyiapkan tulisan khusus untuk membantah buku tersebut. Tentu saja itu semua membutuhkan proses dan waktu yang cukup lumayan karena banyaknya poin-poin yang harus dibantah, padahal di sisi lain umat sudah sangat menantikan terbitnya buku bantahan tersebut. Mereka sangat mengharapkan adanya air segar pelepas dahaga. Mereka sangat butuh akan obat penawar bagi hati yang terluka akibat terpaan syubhat. Karena itu, beliau mempertimbangkan saran beberapa pihak untuk menampilkan buku bantahan tersebut dalam dua jilid, agar umat tidak terlalu lama menanti sementara kebutuhan sangat mendesak.

Maka dalam rangka memberikan bisyarah (pelipur lara) dan memberikan "pertolongan pertama" kepada umat, sambil menunggu terbitnya buku bantahan yang tengah disiapkan oleh Al-Ustadz Luqman Ba'abduh tersebut, sekaligus sebagai bingkisan kecil untuk saudara Abduh Zulfidar Akaha, beliau mengizinkan kami untuk menampilkan tulisan singkat dan sederhana ini. Beliau juga mengizinkan kami untuk mencuplik sebagian kecil dari apa yang insya Allah akan beliau tampilkan dalam tulisannya. Karena singkat dan sederhana, maka uraian, data, dan fakta yang kami sajikan pun sengaja kami ringkas dan kami sederhanakan serta lebih kami tekankan pada perkara-perkara yang lebih mudah dipahami dan dicerna oleh pembaca yang mayoritasnya awam, serta perkara-perkara yang tidak membutuhkan pembahasan yang rumit dan njlimet.

Semoga melalui tulisan sederhana ini, bisa membantu kaum muslimin untuk mengukur sejauh mana bobot keilmiahan dan objektivitas buku Siapa Teroris? Siapa Khawarij? (selanjutnya disingkat STSK) Sekaligus agar tidak tertipu oleh gaya dan penampilan "ilmiah" dan "obyektif" yang ditunjukkan oleh penulis buku tersebut.

Benarkah Khawarij sudah Punah?!

Dalam Pengantar Penerbitnya, Pustaka Al-Kautsar dengan tegas memvonis buku Mereka Adalah Teroris (selanjutnya disingkat MAT) sebagai buku yang banyak sekali mengandung unsur-unsur kebohongan, manipulasi, sentimen golongan dan sebagainya. (lihat STSK halaman. xiii)

Namun suatu hal yang sangat aneh dan mengherankan, yang menunjukkan ketidakmengertian penerbit ---kalau tidak mau dikatakan sebagai kebohongan dan manipulasi--- pernyataan penerbit pada halaman yang sama :
“…bukan Ahlu Sunnah Wal Jama’ah, namun beraqidah Khawarij (aliran garis keras yang bisa dibilang sudah punah.” (hal.xiii) [cetak tebal dari kami]

Hal ini jelas-jelas bertentangan dengan hadits-hadits Rasulullah Shallallahu 'alaihi wa Sallam, yang menjelaskan tentang munculnya kaum Khawarij, diantaranya :
Dari Ibnu ‘Umar Radhiyallahu ‘anhuma, bahwa Rasulullah Shallallahu 'alaihi wa Sallam bersabda :
يَنْشَأُ نَشْءٌ يَقْرَؤُوْنَ الْقُرْآنَ لاَ يُجَاوِزُ تَرَاقِيَهُمْ كُلَّمَا خَرَجَ قَرْنٌُ قُطِعَ --قال ابن عمر سَمِعْتُ رَسُوْلَ اللهِ صلى الله عليه و سلم يَقُوْلُ : ((كُلَّمَا خَرَجَ قَرْنٌ قُطِعَ )) أَكْثَرَ مِنْ عِشْرِيْنَ مَرَّةً -- حَتىَّ يَخْرُجَ في أَعْرَاضِهِم الدَّجَّالُ
Akan muncul sekelompok pemuda yang (pandai) membaca Al Qur’an namun tidak memahaminya. Setiap kali muncul sekelompok dari mereka pasti tertumpas.
Ibnu ‘Umar berkata : Saya mendengar Rasulullah mengulang kalimat : “Setiap kali muncul sekelompok dari mereka pasti tertumpas” lebih dari 20 X. Kemudian beliau berkata : “Hingga muncullah Dajjal dalam barisan mereka.” [HR. Ibnu Majah] )

Hadits di atas menunjukkan kepada kita bahwa kelompok Khawarij senantiasa ada hingga akhir zaman nanti, yaitu kelompok terakhir mereka akan muncul bersama Al-Masih Ad-Dajjal. Bahkan dengan tegas Asy-Syaikh Al-Albani rahimahullah meletakkan bab khusus di dalam kitabnya yang sangat istimewa Silsilatul Ahadits ash-Shahihah ketika menghasankan hadits Ibnu ‘Umar Radhiyallahu 'anhuma di atas dengan judul bab : استمرار خروج الخوارج yang artinya : “Kesinambungan Munculnya Kelompok Khawarij.”

Hal ini berbeda dengan penegasan Penerbit Al-Kautsar, bahwa Khawarij merupakan aliran garis keras yang bisa dibilang sudah punah. Anehnya kesalahan fatal ini didiamkan begitu saja oleh Abduh ZA dan bahkan diletakkan di halaman awal bukunya! Sekaligus hal ini merupakan salah satu bukti --dari sekian bukti yang akan kami tampilkan-- yang menunjukkan tentang ketidakilmiahan buku STSK.

Untuk mengetahui informasi secara lengkap dan mendetail tentang Khawarij, silahkan meruju' pada Al-Khawarij wal Fikrul Mutajaddid. (Kitab tersebut bisa didownload secara gratis pada situs kami ini). Atau bisa juga mengakses situs : http://www.sahab.net/ dan http://www.sahab.ws/5407

Bersambung ke "Bingkisan Ringkas untuk Abduh ZA - Pertama"

(Dikutip dari tulisan Al Akh Abu 'Amr Ahmad Alfian, Bingkisan Ringkas untuk Abduh ZA. Url sumber : http://www.merekaadalahteroris.com/abduh.pdf ).


Bingkisan Ringkas untuk Abduh ZA - Pertama

Manhaj
Bingkisan Ringkas untuk Abduh ZA - Pertama

Sabtu, 25 November 2006
Penulis: Al Akh Abu 'Amr Ahmad Alfian

Buku "Rifqan Ahlas Sunnah bi Ahlis Sunnah" itu untuk siapa?

Asy-Syaikh 'Abdul Muhsin Al-'Abbad hafizhahullah ---salah seorang 'ulama Ahlus Sunnah terkemuka pada masa ini yang tinggal di kota Madinah--- telah menulis kitab kecil yang berjudul : Rifqan Ahlas Sunnah bi Ahlis Sunnah. Dalam kitab tersebut Asy-Syaikh 'Abdul Muhsin memberikan nasehat kepada Ahlus Sunnah/Salafiyyin tentang bagaimana cara bersikap antar sesama Ahlus Sunnah.

Namun banyak dari kalangan hizbiyyun yang berusaha mencari celah dengan kitab tersebut dan menggiring pembaca untuk memahami bahwa buku tersebut ditulis untuk menasehati Ahlus Sunnah agar bersikap lembut terhadap ahlul batil. Mereka gunakan kitab tersebut sebagai senjata untuk memukul balik Ahlus Sunnah/Salafiyyin yang selama ini gencar menasehati dan memperingatkan umat akan bahaya paham dan aqidah sesat hizbiyyah, baik IM (Ikhwanul Muslimin) maupun yang lainnya.

Sebagian mereka menyatakan bahwa Asy-Syaikh 'Abdul Muhsin telah marah besar kepada Salafiyyin yang selama ini sibuk mentahdzir para hizbiyyun tersebut. Seakan mereka menyatakan kepada Ahlus Sunnah, "Janganlah kalian bersikap kasar kepada kami, tapi hendaknya kalian bersikap lembut, ingat nasehat 'ulama kalian sendiri dalam kitabnya "Rifqan Ahlas Sunnah…."

Diantara pihak yang berusaha mencari celah melalui kitab tersebut dan merasa mendapat senjata “ampuh” untuk memukul Ahlus Sunnah adalah Abduh ZA dalam bukunya STSK ini. Dia berupaya mencatut keharuman nama Asy-Syaikh 'Abdul Muhsin dan kitab karya beliau tersebut untuk memukul Ahlus Sunnah. Diantaranya bisa dilihat pada STSK hal.xix dan 306. Abduh ZA mengesankan bahwa Asy-Syaikh 'Abdul Muhsin tidak setuju dengan sikap keras dan tegas yang ditunjukkan oleh Ahlus Sunnah kepada ahlul batil. Dia juga mengesankan bahwa sikap Ahlus Sunnah yang demikian itu merupakan bentuk pelecehan terhadap 'ulama. Saudara Abduh ZA menyatakan :
"Melecehkan dan mendiskreditkan para 'ulama (dan syuhada) seperti inilah yang dikeluhkan oleh salah seorang ulama besar pakar hadits abad ini, Syaikh Al-Allamah Al-Muhaddits Abdul Muhsin bin Al-Abd bin Hamd Al-Abbad Al-Badr hafizhahullah dalam salah salah satu kitab (kutaib) beliau yang berjudul,"Rifqan Ahla As-Sunnah bi Ahli As-Sunnah." …" (STSK hal. 306)

Apakah demikian adanya? Untuk siapa kitab tersebut beliau tulis? Benarkah kitab tersebut sebagai bentuk keluhan dan ketidaksetujuan Asy-Syaikh 'Abdul Muhsin terhadap sikap Salafiyyin yang keras dan tegas terhadap kebatilan dan ahlul batil?
Hal ini terjawab dengan keterangan langsung dari penulis kitab itu sendiri, Asy-Syaikh 'Abdul Muhsin Al-'Abbad hafizhahullah, yang tentunya beliau-lah yang lebih tahu dan lebih mengerti untuk apa kitab itu ditulis dan kepada siapa ditujukan.

Berkata Asy-Syaikh ‘Abdul Muhsin Al ‘Abbad hafizhahullah, sebagaimana dinukil dalam kitab Ittihaful ‘Ibad bi Fawa-idi Durusi Asy-Syaikh ‘Abdil Muhsin bin Hamd Al-‘Abbad –kitab ini telah dibaca dan direkomendasi oleh Asy-Syaikh ‘Abdul Muhsin sendiri— (hal. 60):
“Kitab yang saya tulis pada akhir-akhir ini (yaitu kitab Rifqan Ahlas Sunnah bi Ahlis Sunnah, pent) ….. tidak ada hubungannya dengan pihak-pihak yang pernah saya sebutkan dalam kitab Madarikun Nazhar). Dengan ini yang dimaksud dengan bersikap lembutlah wahai Ahlus Sunnah terhadap Ahlus Sunnah, bukanlah kelompok Ikhwanul Muslimin, bukan pula orang-orang yang terpengaruh dengan pemikiran-pemikiran Sayyid Quthb, dan yang lainnya dari kalangan harakiyyin (para aktivis pergerakan, pent). Tidak pula yang dimaksudkan (oleh buku tersebut) orang-orang yang terpengaruh pemikiran fiqhul waqi’ ), (orang-orang yang) mencaci maki pemerintah, dan meremehkan para ‘ulama. Bukan mereka yang dimaksudkan sama sekali. Tapi hanyalah yang dimaksudkan (oleh buku tersebut, pent) adalah intern Ahlus Sunnah saja, di mana telah terjadi diantara mereka ikhtilaf, sehingga mereka sibuk dengan sesamanya untuk saling menjarh, memboikot, dan mencela" ); ).

Demikianlah sikap kebanyakan para ahlul batil. Mereka selalu mencari celah dan kesempatan dari pernyataan, fatwa, dan kitab-kitab para 'ulama Ahlus Sunnah untuk mendukung kebatilan mereka atau bahkan untuk memukul Ahlus Sunnah. Inilah yang kami istilahkan dengan sikap menebeng kepada para 'ulama Ahlus Sunnah. Bahkan tidak jarang pula mereka berani melakukan kedustaan atas nama para 'ulama tersebut. Sikap hina seperti ini, setelah sebelumnya banyak dipertontonkan oleh Imam Samudra ---dan alhamdulillah telah dikupas dan dijelaskan kebatilan-kebatilannya dalam buku MAT--- subhanallah …. Ternyata sikap yang sama kembali ditunjukkan oleh orang yang "mengkritisi" MAT, yang ia lakukan dengan menempatkan pernyataan para ‘ulama tidak pada tempatnya.

Benarkah Hanya Pendapat Pribadi atau Kelompoknya?

Abduh ZA dalam STSK-nya sering mengesankan kepada pembaca bahwa apa yang ditulis oleh Al-Ustadz Luqman Ba’abduh dalam MAT itu semata-mata pendapat/pikiran pribadi atau kelompoknya saja.
Diantaranya :
“Bagaimana tidak, hampir tidak ada ruang pembenaran bagi semua orang dan kelompok yang berbeda sikap dan pendapat dengan si penulis.” (STSK hal. 2)
“….semua kaum muslimin termasuk para ulamanya yang tidak sepaham dengan penulis dan kelompoknya.” (STSK hal. 6/fn. 11)
“Seakan-akan yang paling tahu masalah makruf dan mungkar hanyalah beliau dan kelompoknya saja.” (STSK hal. 7)
“Artinya, mereka yang diserang adalah tokoh kemungkaran dan bergelimang dengan aroma bid’ah yang sesat lagi berbahaya, menurut pandangan Al-Ustadz Luqman bin Muhammad Ba’abduh.” (STSK hal. 18) [cetak tebal pada penukilan-penukilan di atas adalah dari kami]

Apa tujuan Abduh berbuat demikian? Jawabannya adalah untuk mengesankan bahwa bantahan- bantahan itu sekadar datang dari “Al Ustadz Luqman Ba’abduh dan kelompoknya”, dan seolah- olah sama sekali bukan dari kalangan para ‘ulama besar Ahlus Sunnah. Hal ini ia lakukan untuk mengelabuhi para pembaca bahwa sikap mengkritik dan membantah ini bukan dari kalangan ‘ulama Ahlus Sunnah.

Perlu kami tegaskan di sini, bahwa apa yang dida'wahkan dan diserukan oleh Al-Ustadz Luqman Ba'abduh, baik di buku MAT secara khusus maupun da'wah beliau secara umum yang lainnya --- baik dalam kaset-kaset maupun ceramah-ceramah beliau--- adalah aqidah dan manhaj Ahlus Sunnah wal Jama'ah. Aqidah dan manhaj yang telah dibawa dan diajarkan oleh Rasulullah Shallallahu 'alaihi wa Sallam kepada para shahabatnya, kemudian para shahabat beliau mengajarkannya kepada para tabi'in, kemudian para tabi'in mengajarkannya kepada para tabi'it tabi'in, demikian seterusnya dari generasi ke generasi hingga sampailah aqidah dan manhaj ini dibawa dan diajarkan oleh para 'ulama Ahlus Sunnah wal Jama'ah. Uraian tentang masalah ini telah kami bawakan secara panjang lebar dalam MAT. Pembaca bisa membuka kembali MAT halaman : 85-102 (cet. II)
Kalau ini mau dikatakan kelompok, benar ini adalah kelompok, karena memang Rasulullah Shallallahu 'alaihi wa Sallam sendiri yang menamakannya sebagai kelompok. Tapi ingat bukan sembarang kelompok, Rasulullah Shallallahu 'alaihi wa Sallam menyatakannya sebagai kelompok yang selalu mengikuti prinsip, aqidah, dan manhaj beliau dan para shahabatnya, sebagai satu- satunya kelompok yang selamat (Al-Firqatun Najiyah); selamat dari kesesatan dan penyimpangan di dunia ini, dan juga selamat dari adzab jahannam di akhirat kelak.

Jadi aqidah dan manhaj yang diperjuangkan Al-Ustadz Luqman Ba'abduh dan kelompok ini adalah kelompok Ahlus Sunnah wal Jama'ah, yang senantiasa berupaya mengacu kepada aqidah dan manhaj generasi as-salafush-shalih. Yang dinyatakan oleh Rasulullah Shallallahu 'alaihi wa Sallam sebagai satu-satunya kelompok yang selamat, menang, dan jaya.

Ahlus Sunnah tidak bisa disamakan --- bahkan sekedar dibandingkan pun tidak bisa---dengan kelompok-kelompok semacam IM, HT, LDII, NII, Shufi, Syi'ah-Rafidhah, …dll.

STSK dan Kacang Goreng

Mungkin pembaca akan terheran-heran dengan sub judul ini. Tapi memang antara keduanya ada kemiripan. Bagaimana itu? Mari kita ikuti bersama pembahasan berikut :

Dalam bukunya, Abduh ZA senantiasa "berpenampilan ilmiah", sebagaimana pula dinyatakan oleh penerbit : "…penulis juga sangat memperhatikan metode ilmiah dalam penulisan sebuah buku,…." (STSK hal. xiv).

Namun sangat disayangkan, buku yang ---katanya--- memiliki bobot ilmiah ini, ternyata menjadikan buku yang sangat (maaf) murahan dan sama sekali tidak memiliki bobot ilmiah sebagai salah satu sumber rujukan. Yaitu buku Dakwah Salafiyah Dakwah Bijak. Yang dipuji oleh Abduh ZA sebagai "…dengan bukunya yang laris bak kacang goreng…" (STSK hal. xvi). [cetak tebal dari kami]

Sangat tepat sekali penilaian Abduh ZA tersebut. Buku yang ditulis - oleh seseorang yang menyebut dirinya - Abu Abdirrahman Al Thalibi tersebut benar-benar tidak lebih nilainya hanya seperti kacang goreng. Nah, buku STSK yang katanya ilmiah ini, ternyata menjadikan buku tersebut sebagai rujukan.

Pembahasan menarik seputar masalah ini insya Allah akan dikupas oleh Al-Ustadz Luqman.
Sekedar contoh yang menunjukkan bahwa buku tersebut benar-benar “bak kacang goreng” :
a. Penulisnya selalu menyembunyikan jati dirinya dan segala hal yang berkaitan dengannya, termasuk jati diri orang-orang yang pernah berhubungan dengannya.
Contohnya : Pada halaman 44-46 :
"Saya mulai mengenal ajaran Salafiyah dari seorang teman di SMA dulu. Sebut saja namanya Abdullah (hamba Allah)……..
Setelah lulus SMA, saya masuk sebuah perguruan tinggi negeri (PTN). Di PTN ini saya kemudian mengenal tiga komunitas dakwah Islam, ….
Abdullah sendiri kuliah di UGM Yogyakarta, di sebuah jurusan yang cukup bonafide. ….
Ketika saya pindah kuliah ke kota lain, saya melanjutkan proses halaqah IM yang saya ikuti. …..Di kota yang baru itu saya berkenalan dengan pengurus sebuah yayasan Salafiyah yang dipimpin oleh seorang ustadz tertentu. …Kepada Abdulllah di Yogyakarta saya ceritakan tentang komunitas Salafy yang saya jumpai itu. Tetapi dia menjawab negatif, katanya ustadz yang saya sebutkan itu belum diakui oleh teman-teman Salafy di Yogyakarta …"

Demikianlah dia selalu berupaya untuk menyembunyikan segala hal yang terkait dengan dirinya, baik tempat, orang-orang yang pernah berhubungan dengan, nama yayasan, nama kota, dan sebagainya. …ada apa ini? Sumber atau referensi apa yang bisa dipertanggungjawabkan untuk mengetahui benar tidaknya cerita tersebut atau oknum-oknum yang terkait? Kenapa penulis buku itu begitu 'takut' untuk diketahui jati dirinya? Apakah ini yang namanya ilmiah itu? Inikah sikap obyektif dan proporsional itu? Jawablah dengan kejujuran…..

Jika itu merupakan cerita biasa, mungkin tidak terlalu jadi masalah ---walaupun tetap hal itu merupakan bukti ketidak ilmiahannya--- namun cerita tersebut dijadikannya sebagai ukuran untuk menilai dan memojokkan suatu kelompok. Sekali lagi, apakah dengan cara yang tidak ilmiah seperti ini dia hendak menjatuhkan kelompok lain?

b. Data-data yang disajikan pun serba bias dan tidak jelas
Contohnya, pada halaman 54 :
"Dalam perjalan pulang dari Makassar menuju pelabuhan Surabaya, saya bertemu dengan seseorang mantan anggota Laskar Jihad di atas kapal. Pemuda itu semula tidak menceritakan keadaannya, tetapi setelah bicara kesana-kemari dia mengaku bahwa dirinya pernah ikut Laskar Jihad. Tetapi karena satu dan lain hal dia akhirnya berhenti dan memilih menjadi orang biasa. Dia mengatakan bahwa dirinya telah menikah dengan salah seorang Muslimah di Maluku. Seingat saya, dia anggota Laskar Jihad dari sebuah kota di Jawa Tengah."

Demikian dia menyebutkan data dengan bias dan tidak jelas. Jika itu sekadar cerita biasa, mungkin tidak masalah. Namun masalahnya cerita itu dijadikan sebagai fakta yang ia sebutkan dalam rangka memvonis dan menunjukkan gambaran negatif atas sikap berlebihan "Salafy Yamani". Apakah fakta bias yang tidak ilmiah seperti ini bisa diterima? Anehnya sikap seperti ini yang dinamakan adil dan obyektif oleh penulis. Perhatikan ucapan dia :
"Boleh jadi dalam penuturan ini ada data-data yang bias, tetapi saya berusaha sekuat tenaga untuk tetap bersikap adil dan obyektif." (hal. 44)
Apakah seperti ini pula sikap adil itu menurut pandangan saudara Abduh ZA?

c. Sembrono dalam perkara yang sudah jelas
Contohnya : Pada halaman 39-40 :
"Setelah menimbang berbagai pertimbangan, lalu ulama-ulama yang menjadi rujukan Salafy Yamani, terutama Syaikh Rabi' bin Hadi Al Madkhali dan Syaikh Muqbil bin Hadi Al Wadi'i, merekomendasikan agar FKAWJ dan LJ dibubarkan. Sekitar pertengahan Oktober 2002, dewan eksekutif FKAWJ membubarkan FKAWJ sekaligus Laskar Jihad."
Perhatikan kata-kata yang kami beri cetak tebal. Dari pernyataannya itu dia telah melakukan beberapa kesalahan :
1. Dia nyatakan bahwa bubarnya FKAWJ dan LJ atas rekomendasi ulama-ulama yang menjadi rujukan Salafy Yamani, termasuk diantaranya Asy-Syaikh Muqbil bin Hadi Al Wadi'i. Padahal Asy- Syaikh Muqbil rahimahullah telah meninggal dunia pada 1 Jumadil Ula 1422 H atau tanggal 22 Juli 2001 M. Sementara FKAWJ dan LJ bubar pada Oktober 2002. Bagaimana mungkin seorang 'ulama yang sudah meninggal dunia satu tahun tiga bulan sebelumnya bisa memberikan rekomendasi agar FKAWJ dan LJ dibubarkan? Bagaimana ini wahai orang yang "adil" dan "obyektif"?
2. Dia nyatakan FKAWJ dan LJ bubar pada pertengahan Oktober 2002. Padahal faktanya FKAWJ dan LJ bubar tanggal 7 Oktober 2002 ---sebagaimana ditegaskan sendiri oleh mantan Panglima LJ dalam majalah Salafy ed.05/th V/1426 H/2005 M hal. 13---, yakni awal Oktober 2002, bukan pertengahan.
3. Dia menyatakan FKAWJ dan LJ dibubarkan oleh dewan eksekutif FKAWJ. Padahal tidak ada dalam struktur FKAWJ yang namanya dewan eksekutif. Majelis tertinggi di tubuh FKAWJ adalah Dewan Pembina.
Demikianlah sang penulis ini, --yang digelari oleh Abduh ZA dengan "sang pemerhati dunia pergerakan Islam"--- terjatuh dalam kesalahan.

d. Pengantar yang tidak ilmiah
Buku yang seperti ini mutunya, diberi pengantar penerbit, oleh Abu Abdillah Al-Mishri, secara tidak ilmiah pula. Contoh mudahnya : Pada halaman ix, Abu Abdillah ini mengatakan :
"Lalu, di belakang namanya, Al-Madkhali ini menuliskan gelar untuk dirinya sendiri, "Pemberantas Bid'ah dan Para Pelakunya, Penolong Sunnah dan Pengikutnya, dan Pembela Akidah.

Demikianlah sebagian contoh akhlak seorang tokoh kaum salaf masa kini yang mengaku sebagai penolong Sunnah; dengan bangganya dia labelkan pada dirinya sendiri dengan gelar-gelar yang tidak ada contohnya dari Allah, Rasul-Nya, dan para ulama salaf."
Jelas ini merupakan tuduhan lancang dari Abu Abdillah Al-Mishri, dengan tanpa menyebutkan bukti dan rujukan. Perlu diketahui bahwa :
- Kalau pun benar bahwa di belakang nama Asy-Syaikh Rabi' Al-Madkhali terdapat gelar-gelar tersebut, maka sesungguhnya yang meletakkan gelar-gelar tersebut bukan beliau sendiri. Namun para penulis, --baik di internet, di kitab-kitab, maupun orang-orang yang mencetak kitab beliau--, yang menaruh rasa hormat dan penghargaan yang sangat tinggi terhadap seorang 'ulama besar sekaliber beliau hafizhahullah.
- Sesungguhnya gelar-gelar tersebut datangnya bukan dari beliau sendiri. Tapi itu merupakan pujian dari para 'ulama besar Ahlus Sunnah wal Jama'ah di masa ini terhadap beliau hafizhahullah, sekaligus merupakan kesaksian serta rekomendasi para 'ulama tersebut akan kepasitas keshalihan dan keilmuan beliau hafizhahullah. Sekadar contoh :
• Asy-Syaikh Al-Albani rahimahullah menyatakan : "Sesungguhnya pembawa bendera Al-Jarh wat Ta'dil di masa ini dengan sebenarnya adalah saudara kita DR. Rabi' …"
• Asy-Syaikh Al-'Utsaimin rahimahullah berkata : "…dan Asy-Syaikh termasuk 'ulama sunnah, termasuk ahlul khair, aqidahnya selamat (dari penyimpangan, pent), dan manhajnya lurus."
• Asy-Syaikh Muhammad bin 'Abdillah As-Subayyil –imam Al-Masjidil Haram--: "…beliau memiliki kesungguhan yang besar dalam da'wah di jalan Allah Subhanahu wa Ta'ala di atas manhaj as- salafush shalih, membela aqidah as-salafiyyah yang shahih, membantah orang-orang yang menyimpang, dari kalangan ahlul bid'ah dan ahlul ahwa'.."
[lihat Ats-Tsana-ul Badi' minal 'Ulama-i 'ala Asy-Syaikh Rabi' karya Asy-Syaikh Khalid Azh-Zhafiri]

Demikianlah, selayang pandang yang menunjukkan betapa buku Dakwah Salafiyah Dakwah Bijak itu benar-benar bak kacang goreng.
Pembaca yang budiman….buku yang memiliki bobot dan kualitas seperti inilah yang dijadikan salah satu rujukan oleh penulis buku STSK, yang ---katanya--- mengedepankan "objektivitas", "proporsional" dan "metode ilmiah". Jika demikian, kira-kira sejauh manakah bobot buku STSK?

Bersambung ke " Bingkisan Ringkas untuk Abduh ZA - Kedua "

(Dikutip dari tulisan Al Akh Abu 'Amr Ahmad Alfian, Bingkisan Ringkas untuk Abduh ZA. Url sumber : http://www.merekaadalahteroris.com/abduh.pdf ).


Bingkisan Ringkas untuk Abduh ZA - Kedua

Manhaj
Bingkisan Ringkas untuk Abduh ZA - Kedua

Sabtu, 25 November 2006
Penulis: Al Akh Abu 'Amr Ahmad Alfian

Pembaca yang budiman,….. Masalah sikap lembut, santun, tegas, kasar, dan keras dalam berda’wah telah diatur dalam Al-Qur’an dan As-Sunnah. Tidak selamanya da’wah yang dilakukan dengan tegas dan keras itu salah, sebagaimana tidak selamanya pula da’wah dengan lembut dan santun itu benar. Semuanya harus ditempatkan pada tempatnya. Barometernya adalah Al-Qur’an dan As-Sunnah dengan pemahaman as-salafush-shalih. Bukan dengan ukuran perasaan, emosi, maupun adat istiadat setempat. Bisa jadi pada suatu daerah sebuah kata dan sikap dinilai kasar dan tidak santun, namun di daerah lain hal itu suatu yang biasa saja. Sekali lagi, kita mengembalikan semua itu kepada Al-Qur’an dan bimbingan Rasulullah Shallallahu 'alaihi wa Sallam dalam hadits-hadits beliau, yang telah diaplikasikan dengan sangat baik dan tepat oleh generasi salaful ummah.

Kecerobohan Abduh ---ma’af kalau tidak mau dikatakan kedustaan--- dalam hal fakta yang sudah jelas

Dalam bukunya, Abduh mengetengahkan sebuah pembahasan yang berjudul : Al Ustadz Luqman bin Muhammad Ba'abduh Adalah Ulama dan Mujahid. Apa maksud dari pembahasan ini?

Dijelaskan oleh Drs. Fauzan Anshari, MM ---salah satu tokoh besar MMI, dia ini termasuk diantara tokoh "aktivis" yang selama ini tersinggung dan gerah dengan keberadaan MAT --- dalam salah satu acara bedah buku STSK : bahwa pembahasan ini sengaja untuk menyanjung Luqman Ba'abduh setinggi langit dulu, untuk kemudian dijatuhkan. Sehingga ketika jatuh benar- benar tidak bisa bangun lagi. Abduh hanya diam dan tersenyum mendengar pernyataan ini, tanda setuju.

Demikianlah kiranya gaya "sopan dan santun" yang ditunjukkan oleh saudara Abduh.

Dalam bab ini, Abduh membawakan biografi Al-Ustadz Luqman Ba'abduh yang ia nukil dari situs http://www.merekaadalahteroris.com ./ Namun jujurkah Abduh dalam masalah ini?
Dalam footnote no. 54, halaman 40 Abduh ZA mengatakan :
“Tulisan tentang biografi Al Ustadz Luqman bin Muhammad Ba'abduh ini sebagian besar kami nukil dari www.merekaadalahteroris.com/penulis.htm dengan sedikit perubahan redaksi.”

Pembaca, perhatikan kata-kata yang kami beri cetak tebal. Ada dua point yang perlu diperhatikan :
- Sebagian besar alias mayoritas tulisan biografi adalah nukilan dari sumber yang telah tersebut.
- Ada sedikit perubahan redaksi.
Jujurkah saudara Abduh dalam hal ini?
Untuk membuktikan kejujuran saudara Abduh ZA ini, pembaca bisa melihat langsung biografi Al- Ustadz Luqman Ba'abduh pada sumber yang disebutkan di atas, kemudian bandingkan dengan yang dibawakan oleh Saudara Abduh ZA. Subhanallah….ternyata sangat jauh berbeda antara yang dibawakan oleh Abduh dengan aslinya. Abduh menyatakan bahwa sebagian besar dinukil dari sumber tersebut dengan sedikit perubahan redaksi. Ternyata bukan hanya perubahan, tapi tambahan yang jumlahnya tidak sedikit bahkan sangat banyak. Dalam biografi yang ia bawakan tersebut, Abduh membawakan panjang lebar perjalanan Al-Ustadz Luqman Ba'abduh ketika bersama Laskar Jihad. Padahal di sumber aslinya sama sekali tidak ada. Bahkan Abduh menunjukkan beberapa isi ceramah yang disampaikan Al-Ustadz Luqman ketika di Ambon dulu, padahal dalam http://www.merekaadalahteroris.com/penulis.htm tidak ada.

Padahal sudah menjadi sikap "santun" dan "ilmiah" yang senantiasa ditampilkan oleh Abduh adalah senantiasa "izin" pada setiap tempat yang terjadi perubahan dalam penukilan yang ia bawakan, walaupun hanya sekedar cetak tebal, cetak miring, ataupun garis bawah! Ini ia lakukan dalam sekian tempat di bukunya. Diantaranya bisa dilihat dalam footnote no. 61, 63, 65, 67, 70, 71, 72, 73, 74, 75, 101, 279, 640, 641, 663, 664, 665 dan masih banyak lagi. Namun untuk penukilan biografi ini, Abduh ZA sama sekali tidak "izin" untuk menyebutkan mana yang tambahan dari dia, mana yang benar-benar asli.

Yang lebih mengherankan lagi, bahkan saudara Abduh ZA ini tidak segan-segan untuk "berdusta" ---atau mungkin kalau ini dianggap memvonis atau su'udzan atau minimalnya dianggap kurang santun--- setidaknya membuktikan bahwa saudara Abduh ZA ini tidak tahu fakta dan kejadian yang sebenarnya tapi berani berbicara.
Perhatikan perkataan saudara Abduh ZA pada halaman 34 :
"Al Ustadz Luqman bin Muhammad Ba'abduh yang sebetulnya baru pulang ke Indonesia pada akhir tahun 2000 M, segera mendapatkan tempat terhormat di kalangan Salafi Yamani. Beliau diangkat sebagai Wakil Panglima Laskar Jihad. Dan, beliau pun berangkat ke medan jihad di Ambon…" [cetak tebal dari kami]

Paragraf di atas menunjukkan bahwa diangkatnya Al-Ustadz Luqman Ba’abduh sebagai Wakil Panglima Laskar Jihad adalah sebelum berangkatnya beliau ke medan jihad di Ambon. Jelas ini merupakan sikap sok tahu ---ma’af kalau kurang santun, namun demikianlah adanya--- yang ditunjukkan oleh saudara Abduh ZA, namun tanpa malu bahkan penuh pe-de dia berani menyatakan demikian. Padahal setelah sebulan setibanya dari Yaman beliau terus berangkat ke Ambon. Setibanya di Ambon beliau ditempatkan di salah satu sektor Laskar Jihad, dan tidak langsung beliau diposisikan sebagai wakil panglima. Setelah kurang lebih delapan bulan berada di Ambon, barulah beliau diposisikan sebagai Wakil Panglima. Jadi pengangkatan tersebut terjadi di Ambon. Bukan sebelum keberangkatan beliau ke Ambon sebagaimana dikesankan oleh saudara Abduh ZA.

Kemudian sikap sok tahu berikutnya ---yang ternyata cukup memalukan--- ketika dengan yakin dan pe-de saudara Abduh ZA ini menyatakan :
"Setelah Laskar Jihad dan Forum Komunikasi Ahlus Sunnah Wal Jama'ah (FKAWJ) dibubarkan pada tanggal 12 Februari ), ….." (hal.37)
Padahal suatu fakta yang sudah diketahui oleh publik bahwa Laskar Jihad dan FKAWJ itu dibubarkan pada tanggal 7 Oktober 2002, bukan 12 Februari

Entah kenapa dalam perkara yang sudah menjadi data publik seperti ini Abduh ZA bisa salah. Kalau mau dinyatakan dia berdusta, sulit rasanya, lagian keuntungan apa yang ia dapatkan dari dusta dalam perkara ini? Untuk menyatakan dia tidak tahu pun juga sangat sulit, karena dalam bukunya ini Abduh ZA selalu menggembar-gemborkan "objektivitas" dan "keilmiahan".

Kemudian kesalahan lainnya ---kalau tidak mau dikatakan dusta— yang juga cukup fatal adalah ketika Abduh ZA menyatakan :
"Dan, diantara tulisan beliau yang bisa dijumpai di internet, diantaranya berjudul "Membongkar Kesesatan Hizbut Tahrir: Pemberontakan" dan "Sikap yang Benar Terhadap Ahli Bid'ah" (STSK hal. 39-40) [cetak tebal dari kami]

Perlu diketahui bahwa Al Ustadz Luqman Ba'abduh sama sekali tidak pernah memiliki tulisan dengan judul di atas. Dari mana saudara Abduh ZA mendapatkan ini, yang kemudian dengan pe- de nya menyatakan bahwa itu tulisan Al Ustadz Luqman Ba'abduh? Sungguh ini merupakan bentuk pembodohan terhadap pembaca!

Pembaca yang Budiman……., dari beberapa contoh "kecil" di atas, kita bisa melihat nilai dan bobot buku STSK ini. Ternyata dalam perkara-perkara yang sudah jelas, yang semestinya tidak perlu sampai terjadi kesalahan, ternyata Abduh ZA terjatuh dalam kesalahan –--sekali lagi kalau tidak mau dikatakan dusta---- yang sangat memalukan. Itupun baru merupakan pemaparan data tentang Al-Ustadz Luqman yang tidak ada kaitannya dengan sesuatu yang dikritik, yang semestinya dia tidak boleh salah dalam hal ini, serta tidak ada untungnya bagi dia untuk berdusta dalam perkara data dan fakta seperti tersebut di atas. Lalu bagaimanakah kiranya dengan data- data yang terkait langsung dengan sesuatu yang dikritik, yang tak jarang kadang dibumbui kebencian, emosi, dan kemarahan, serta permainan kata-kata yang dapat membodohi dan menggiring para pembaca kepada apa yang dia maukan dalam mendiskreditkan pihak yang dikritik. Akankah kita masih percaya dengan pernyataan Abduh ZA dalam manhaj penulisan bukunya ini :
"Berusaha obyektif dan proporsional dalam membahas suatu permasalahan tanpa melebihkan ataupun mengurangi." (hal.28)
Atau pernyataan Abduh ZA :
"Jadi, karena kami telah berusaha semaksimal mungkin untuk memperhatikan kriteria "ilmiah" dalam menulis buku ini,…" (hal. xix)
atau pujian setinggi langit dari Pustaka Al-Kautsar terhadap buku STSK ini :
"Selain itu, penulis juga sangat memperhatikan metode ilmiah dalam penulisan sebuah buku, dimana penulis berusaha selalu menyebutkan sumber kutipannya dalam catatan kaki.Untuk itu, Insya Allah buku ini bisa dipertanggungjawabkan secara ilmiah." (hal. xiv).

Pembaca…….. demikiankah metode ilmiah itu? Demikiankah definisi “ilmiah” menurut Abduh dan Pustaka Al-Kautsar? Demikiankah objektivitas dan proposionalitas yang selalu ia jadikan slogan itu? Bahkan pembaca sekalian bisa menyaksikan, ketika menyebutkan tentang pemosisian Al- Ustadz Luqman Ba'abduh sebagai Wakil Panglima dan dibubarkannya Laskar Jihad, Abduh ZA sama sekali tidak menyebutkan sumber rujukan. Catatan kaki memang ada, namun isinya sekedar komentar-komentar (maaf) murahan dari Abduh, bukan sumber rujukan!! Innalillahi wa Inna Ilahi Raji'un…

Pemakaian Kata yang Tidak Santun dan Tak Beretika

Diantara penilaian saudara Abduh ZA terhadap MAT adalah pemakaian kata yang tidak santun dan tak beretika.
Abduh ZA kemudian menyatakan : “Sesungguhnya, seorang muslim tidak sepatutnya mengeluarkan kata-kata tidak santun seperti ini, baik dalam berbicara ataupun dalam tulisan. Apalagi jika yang mengatakannya adalah seorang yang dianggap ustadz oleh jama’ahnya,...” (hal. 50)

Pada halaman-halaman sebelumnya, Abduh ZA juga menyatakan : “….Belum lagi, kata-kata yang dipergunakan pun cenderung kasar dan tidak santun. Sama sekali tidak mencerminkan akhlaq seorang muslim yang mengaku mengikuti jejak para ulama salafush-shalih. ” (hal. xvii)

Abduh ZA juga mempersoalkan cara da’wah yang dilakukan dengan keras. Dia menyatakan : “…bagaimana halnya dengan berdakwah yang sampai menyakiti hati orang lain? ” (hal. 12) [cetak tebal pada penukilan-penukilan di atas dari kami]

Abduh ZA menilai bahwa sikap keras dan tegas yang dilakukan oleh Al-Ustadz Luqman terhadap kebatilan dan para pengusungnya dalam buku MAT sebagai caci maki, pembeberan kesalahan orang lain, main tuduh, dan menyesat-nyesatkan orang lain, mengoleksi kesalahan ulama, dll. Abduh meyakini bahwa amar ma’ruf nahi munkar itu tidak boleh dilakukan kecuali dengan bahasa dan kata-kata yang lembut dan santun. Bahkan Abduh juga meyakini bahwa sikap keras dan tegas itu sama sekali tidak dicontohkan salafush-shalih.

Perhatikan pernyataan-pernyataan Abduh ZA berikut :
“Al Ustadz Luqman bin Muhammad Ba’abduh hafizhahullah juga menggunakan kata-kata tidak santun dalam bukunya. Hal ini benar-benar tidak sesuai dengan syariat dan tidak selayaknya dilakukan oleh seorang muslim, apalagi seorang ulama.” (hal. 48)

“Buku Al Ustadz Luqman tersebut, isinya banyak sekali yang berupa tuduhan tidak berdasar, ketidakbenaran, dan pembeberan kesalahan para ulama yang terkesan dicari-cari dan tendensius. Belum lagi, kata-kata yang dipergunakan pun cenderung kasar dan tidak santun. Sama sekali tidak mencerminkan akhlaq seorang muslim yang mengaku mengikuti jejak para ulama salafush-shalih.” (hal. xvii)

“Untuk itu, sebagai saudara sesama muslim, adalah kewajiban kita semua untuk saling mengingatkan dan menasehati satu sama lain dalam kebenaran dan kesabaran, yang tentu saja dengan cara yang baik dan santun. Bukan dengan cara mencari-cari dan mengoleksi kesalahan orang atau ulama yang tidak disukai untuk kemudian disebar-luaskan dengan disertai bumbu- bumbu penyedap bahwa si fulan sesat, si fulan ahlul bid’ah, si fulan Khawarij, dan sebagainya. Apalagi dengan menafikan segala kebenaran yang ada pada diri seseorang yang didiskreditkan. Sungguh, yang demikian ini sama sekali tidak sesuai dengan yang telah dicontohkan oleh para pendahulu kita generasi salafus-shalih.” (hal. xxiii).
[cetak tebal pada penukilan-penukilan di atas berasal dari kami]

Jadi sikap tegas dan keras terhadap kebatilan dan para pengusungnya dinilai oleh Abduh ZA sebagai :
1. Kata-kata yang kasar dan tidak santun
2. Mencari-cari dan mengoleksi kesalahan orang atau ulama
3. Pembeberan kesalahan para ulama
4. Tidak mencerminkan akhlaq seorang muslim
5. Sama sekali tidak sesuai dengan yang dicontohkan oleh generasi salafush-shalih.

Demikianlah Abduh ZA ulang-ulang penilaian ini dalam sekian tempat pada bukunya. Sampai- sampai dia sendiri menjadikan salah satu manhaj penulisan bukunya ini : menggunakan kata-kata lembut dan santun.

Pembaca yang budiman,…..
Masalah sikap lembut, santun, tegas, kasar, dan keras dalam berda’wah telah diatur dalam Al- Qur’an dan As-Sunnah. Tidak selamanya da’wah yang dilakukan dengan tegas dan keras itu salah, sebagaimana tidak selamanya pula da’wah dengan lembut dan santun itu benar. Semuanya harus ditempatkan pada tempatnya. Barometernya adalah Al-Qur’an dan As-Sunnah dengan pemahaman as-salafush-shalih. Bukan dengan ukuran perasaan, emosi, maupun adat istiadat setempat. Bisa jadi pada suatu daerah sebuah kata dan sikap dinilai kasar dan tidak santun, namun di daerah lain hal itu suatu yang biasa saja. Sekali lagi, kita mengembalikan semua itu kepada Al-Qur’an dan bimbingan Rasulullah Shallallahu 'alaihi wa Sallam dalam hadits- hadits beliau, yang telah diaplikasikan dengan sangat baik dan tepat oleh generasi salaful ummah.

Sebenarnya permasalahan ini telah kami jelaskan kepada para pembaca sekalian di situs http://www.merekaadalahteroris.com/bicara-kasar.htm dalam artikel yang berjudul Kenapa kok Bicara Kasar….?

Pembaca yang budiman……
Tentunya kita sepakat Rasulullah Shallallahu 'alaihi wa Sallam adalah manusia yang paling mulia akhlaqnya. manusia yang paling santun tutur katanya dan paling sopan prilakunya. Tak seorang pun yang beriman kepada Allah dan Rasul-Nya yang menolak atau pun menyangsikan hal ini.

Menurut para pembaca, santun dan sopankah kata-kata Rasulullah Shallallahu 'alaihi wa Sallam berikut? Mohon ditimbang berdasarkan kacamata ilmu, yakni Al-Qur'an dan As-Sunnah :
1. Sabda beliau Shallallahu 'alaihi wa Sallam tentang Khawarij :
- “Jika aku sempat mendapati mereka, akan aku bunuh mereka dengan cara pembunuhan terhadap kaum ‘Ad [HR. Al Bukhari; Muslim; Abu Dawud]
- Anjing-anjing neraka, anjing-anjing neraka, anjing-anjing neraka! Mereka ini sejelek-jelek orang yang dibunuh di bawah kolong langit ini…. [HR. Ahmad, Ibnu Majah]

2. Sabda beliau Shallallahu 'alaihi wa Sallam tentang Qadariyyah :
- Al-Qadariyyah itu majusinya umat ini. Jika mereka sakit, maka jangan dijenguk, jika mereka mati, jangan disaksikan (dihadiri) jenazah mereka. [HR. Ibnu Abi ‘Ashim]
Padahal Khawarij itu adalah kaum yang sangat rajin dan sangat kuat ibadahnya, bahkan, sebagaimana digambarkan oleh Rasulullah sendiri, ibadahnya para shahabat jauh lebih rendah daripada mereka ini. Demikian juga halnya dengan Qadariyyah, mereka itu ---sebagaimana digambarkan oleh para tabi'in—adalah kaum yang sangat besar antusiasnya terhadap ilmu dan ibadah………. Namun ternyata Rasulullah berbicara dan menyikapi mereka dengan sangat kasar dan sangat tidak santun (ma'af, ini tentunya jika ditinjau menurut cara pandang Abduh ZA dan IM).

3. Bahkan dengan sangat “kasar” dan “tidak santun” pula Rasulullah Shallallahu 'alaihi wa Sallam menghardik para shahabatnya Radhiyallahu 'anhum sendiri yang berbuat kesalahan ---padahal para shahabat dalam posisi tidak tahu dan tidak sengaja, yang semestinya mendapat ma’af dan ‘udzur--- : “Mereka telah membunuhnya (semoga) Allah binasakan mereka. Tidakkah mereka bertanya ketika mereka tidak mengetahui……” [Abu Dawud]
Kejadian selengkapnya sebagai berikut :
Dikisahkan oleh Jabir 'Abdillah : Suatu hari kami keluar dalam sebuah perjalanan. Tiba-tiba salah seorang diantara kami tertimpa batu, sehingga menyebabkan kepalanya robek. Kemudian orang tersebut ihtilam (sehingga mengharuskan dia untuk mandi janabah, pent), maka dia pun bertanya kepada teman-temannya dengan berkata : "Apakah kalian melihat ada rukhshah (dispensasi) untuk melakukan tayammum?" Para shahabatnya pun menjawab: "Kami tidak mendapatkan bagimu rukhshah, sementara engkau mampu untuk (mandi dengan, pent)." Maka orang itu pun kemudian mandi (dengan air, pent), dan ternyata orang itu kemudian meninggal dunia.
Ketika kami tiba kepada Rasulullah Shallallahu 'alaihi wa Sallam , beliau pun dikabari tentang hal itu. Maka beliau pun berkata : “Mereka telah membunuhnya (semoga) Allah binasakan mereka. Tidakkah mereka bertanya ketika mereka tidak mengetahui……” [Abu Dawud]
Demikianlah, dengan "keras" dan "kasar" beliau menghardik para shahabatnya sendiri yang telah mengeluarkan fatwa tanpa ilmu yang mengakibatkan wafatnya satu jiwa. Lalu bagaimana kiranya dengan "fatwa" yang mengakibatkan terbunuhnya ribuan jiwa? Lalu bagaimana pula jika yang "berfatwa" itu adalah termasuk diantara para pengusung kebatilan?

Benarkah sikap “kasar” dan “tidak santun” itu tidak pernah dicontohkan oleh generasi as-salafush shalih?
‘Santun dan sopankah’ sikap seorang shahabat Nabi berikut :
- ‘Abdullah bin ‘Abbas Radhiyallahu 'anhuma berkata, ketika beliau berbicara tentang Al- Qadariyyah, “Mereka itu adalah sejelek-jelek umat ini, jangan kalian jenguk orang yang sakit diantara mereka, jangan kalian shalati orang yang mati dari kalangan mereka. Bila aku melihat salah seorang dari mereka, NISCAYA AKU AKAN MENCUNGKIL KEDUA MATANYA DENGAN DUA JARIKU INI.”

Betapa "kasarnya" seorang shahabat Rasulullah yang mulia ini, kepada suatu kaum yang cinta terhadap ilmu dan gemar beribadah, mengaku sebagai muslim dan mengucapkan kalimat syahadat….akankah kita menilai demikian?

Apakah akhlaq para ‘ulama generasi as-salafush shalih ini juga tidak santun?

Berkata Al-Imam Hisyam bin Hassan Al-Azdi rahimahullah bahwa Al-Imam Ayyub As-Sakhtiyani rahimahullah dipanggil untuk memandikan jenazah. Maka beliau datang bersama rombongan. Ketika beliau membuka wajah jenazah tersebut ternyata beliau mengenalinya. Maka beliau berkata :
“Silahkan kalian maju untuk mengurus jenazah teman kalian ini. Sesungguhnya aku tidak akan memandikannya, karena aku pernah melihat dia berkawan dengan seorang pengusung bid’ah.”

Inilah seorang imam besar yang terkenal dengan keilmuan dan keteguhannya dalam beribadah, serta kezuhudan dan akhlaqnya yang mulia, yang tak seorang pun di zaman ini yang bisa dibandingkan dengan keilmuan, ketaqwaan, dan kemuliaan akhlaq beliau. Apakah Abduh ZA hendak menyatakan bahwa Al-Imam Ayyub tidak santun dan tidak memiliki sikap dan akhlaq seorang muslim?

Bagaimana kiranya sikap dan perkataan Al-Imam Ayyub jika menemui tokoh-tokoh IM yang bermesraan dengan kelompok Syi'ah Rafidhah?

Benarkah yang demikian itu merupakan perbuatan mencari-cari dan mengoleksi kesalahan 'ulama?
- Abu Zur’ah Ad-Dimasyqi rahimahullah berkata : “Aku mendengar Abu Mus-hir ditanya tentang seseorang yang salah, lupa, dan keliru (dalam meriwayatkan, pent). Maka beliau menjawab : “Jelaskan kondisi dia yang demikian itu.”
Saya bertanya kepada Abu Zur’ah : “Apakah Engkau memandang yang demikian itu termasuk perbuatan ghibah?”
Beliau menjawab : “Tidak!” )

Demikian tauladan yang ditunjukkan oleh as-salafush-shalih terhadap orang yang berbuat kesalahan dalam periwayatan hadits, lalu bagaimana jika orang tersebut sengaja menyebarkan kebatilan yang dihiasi dengan istilah-istilah yang “dicanggih-canggihkan” sehingga disangka oleh umat sebagai al-haq?!

- Berkata ‘Abdullah bin Al-Imam Ahmad : “Abu Turab An-Nakhsyabi datang kepada ayahku (yaitu Al-Imam Ahmad, pent), ketika itu ayahku sedang menyatakan : “Fulan dha’if (lemah), fulan tsiqah (terpercaya). Maka berkatalah Abu Turab : ‘Wahai Syaikh, jangan meng-ghibahi para ‘ulama.’.
Maka ayahku pun menoleh kepadanya dan berkata : “Celaka engkau, ini adalah nasehat, bukan ghibah!” )

Sekali lagi, inilah tauladan yang ditunjukkan oleh as-salafush-shalih. Maka sungguh sangat salah besar ketika tuan Abduh ZA menyatakan tentang sikap tegas dan keras : “….Sungguh, yang demikian ini sama sekali tidak sesuai dengan yang telah dicontohkan oleh para pendahulu kita generasi salafus-shalih.”

Yang kami sebutkan sebagai contoh di atas hanya sekelumit saja dari atsar para ‘ulama salaf. Sebenarnya masih terlalu sangat banyak lagi contoh-contoh yang lainnya, kalau mau disebutkan maka akan membutuhkan berjilid-jilid buku. Insya Allah permasalahan ini akan dipaparkan lebih lengkap lagi oleh Al-Ustadz Luqman Ba'abduh….nantikan terbitnya buku beliau tersebut.

Sekali lagi, perhatikan jawaban para ‘ulama besar dari generasi as-salafush-shalih di atas. Sungguh sangat beda dengan anggapan saudara Abduh ZA : “…..dengan disertai bumbu-bumbu penyedap bahwa si fulan sesat, si fulan ahlul bid’ah, si fulan Khawarij….”

Tentang Al-Ikhwanul Muslimun

Sesungguhnya diantara “misi utama” penulisan STSK adalah pembelaan terhadap para aktivitis dan pegiat da’wah yang merasa gerah dan tersinggung akibat ‘diserang’ oleh MAT. Yang terutama dan terdepan adalah Al-Ikhwanul Muslimun (IM) dan para tokohnya.

Dalam bukunya, hal. 83, Abduh ZA menyebutkan bahwa diantara tuduhan tanpa bukti dan fakta yang dilontarkan Al-Ustadz Luqman Ba’abduh adalah tuduhan terhadap IM. Abduh ZA menyatakan :
“Ada beberapa tuduhan dalam paragraf di atas, Pertama; Tuduhan Al Ustadz Luqman terhadap Ikhwanul Muslimin bahwa gerakan IM banyak diwarnai oleh pemikiran-pemikiran Khawarij. Kedua; IM sering menentang pemerintah setempat. Ketiga; IM sering melakukan tindakan- tindakan teror. Keempat; IM sering memprovokasi kaum muslimin untuk menentang dan memberontak terhadap penguasa. Dan kelima; Tuduhan Al Ustadz Luqman bahwa aqidah Ikhwanul Muslimin tidak bermanhaj salaf.” (hal. 83).

Saudara Abduh…
Apakah dikatakan bermanhaj salaf suatu pergerakan atau kelompok yang hendak menggabungkan semua aliran-aliran sesat, bahkan menggabungkan Islam dengan Kafir dan menghapuskan permusuhan antara Islam dan Kafir?
Apakah hendak dikatakan bermanhaj salaf suatu pergerakan yang dihuni dan dikendalikan oleh tokoh-tokoh yang aqidahnya berwarna-warni? Hasan Al Banna sendiri, pendiri sekaligus Al- Mursyidul ‘Am IM yang pertama, adalah penganut aliran sesat Tarekat Al-Hushafiyyah. Demikian juga ‘Umar At-Tilmisani dan Mushthafa As-Siba’i, dua tokoh besar gerakan ini juga beraqidah sufi. Demikian juga hidup di tengah-tengah pergerakan sesat ini Sayyid Quthb dan Muhammad Quthb yang mengusung pemikiran-pemikiran takfir (pengkafiran terhadap kaum muslimin) yang kemudian sangat populer dan terkenal di kalangan dunia hizbiyyun. Dan masih banyak lagi sederet tokoh-tokoh ‘besar’ mereka yang masing-masing mengusung pemikiran-pemikiran sesat yang mereka adopsi dari aliran-aliran sesat, baik Khawarij, Mu’tazilah, Syi’ah, Shufiyyah, dll. Sebut saja di sana : Hasan At-Turabi, Sa’id Hawwa, Yusuf Al-Qaradhawi, Muhammad Al Ghazali, …dll, yang masing-masing memiliki pemikiran dan aqidah yang bermacam-macam. Beberapa contoh pernyataan-pernyataan “aneh” tokoh-tokoh IM telah disebutkan dalam MAT hal. 465-467 (cet. II).
IM baik secara kelompok atau struktur keorganisasiannya telah melahirkan tokoh-tokoh teras kelompok tersebut yang terkait secara langsung dalam struktur keorganisasiannya. Namun kelompok ini juga telah melahirkan beberapa tokoh lain yang mungkin secara struktur bisa saja dia tidak terkait, namun secara pemikiran, ideologi, dan pemahamannya sangat memiliki keterkaitan yang erat. Sehingga dengan ini apa yang diistilahkan dalam buku Mereka Adalah Teroris sebagai seorang IM, tidak harus dia itu sebagai anggota atau tokoh secara struktur keorganisasian. Namun pada sebagiannya adalah tokoh-tokoh yang beraqidah atau berpemikiran sejalan dengan paham kelompok IM.

Dengan kata lain, kami tidak memposisikan kelompok ini sebatas kelompok secara struktur keorganisasian, namun kami telah memposisikannya sebagai salah satu bentuk paham atau isme tertentu, yang telah banyak mempengaruhi pemikiran dan ideologi berbagai kalangan, bahkan mau diakui atau pun tidak, kelompok IM adalah induk kelompok-kelompok Islam yang lainnya.

Untuk mengetahui keterangan dan informasi lengkap dan terperinci tentang IM, disertai dengan data-data dan fakta-fakta yang lengkap dan terpercaya, berikut juga fatwa-fatwa dari para ‘ulama besar Ahlus Sunnah wal Jama’ah pada masa ini, nantikan uraian lengkap dan tuntas dalam buku yang tengah disiapkan oleh Al-Ustadz Luqman Ba’abduh ---semoga Allah memberikan taufiq dan kemudahan kepada beliau---. Termasuk juga bantahan tuntas atas lima point tuduhan yang dituduhkan oleh Saudara Abduh ZA di atas. Selamat menantikan……..

Darimana gelar Al-Mursyidul Kamil?

Abduh ZA berang ketika Al-Ustadz Luqman Ba’abduh menyebutkan gelar Al-Mursyidul Kamil untuk Hasan Al-Banna. Perhatikan pernyataan Abduh ZA, yang menunjukkan betapa dia “tidak sabar” untuk mau membuka-buka referensi. Padahal di Daftar Pustaka dia menyebutkan 193 sumber rujukan! Namun sayang, untuk yang satu ini dia tidak mendapatkannya.

Abduh ZA menyatakan : “Dari mana Al Ustadz Luqman menemukan adanya gelar Al-Mursyid Al- Kamil (Pembimbing yang Sempurna) untuk Hasan Al-Banna? Kalau memang ada sebutan untuk Hasan Al-Banna, kenapa tidak disebutkan sumbernya dari mana dan siapa yang mengatakannya?…..” (hal. 106-107)

Kemudian untuk menunjukkan dia telah menggunakan teknologi modern untuk mencari hal ini, Abduh memberikan catatan kaki sebagai berikut :
“Beberapa kali kami search di google dan yahoo! Untuk kata “Al-Mursyid Al-Kamil,” (sebaiknya diketik dengan huruf Arab), namun kami tidak mendapatkan gelar ini disebutkan oleh orang Ikhwanul Muslimin. Silahkan Anda mencari sendiri di internet, maka Anda akan mendapatkan gelar tersebut dalam artikel atau komentar di forum/milis terbuka yang isinya mendiskreditkan Hasan Al-Banna, yang ditulis oleh mereka yang memang telah memusuhi dan membenci beliau dan Ikhwanul Muslimin. Dan, tampaknya gelar tersebut memang sengaja disandangkan untuk Hasan Al-Banna, untuk kemudian beliau dipojokkan dengan gelar tersebut.” (hal. 107/fn. 189, cetak tebal dan garis bawah dari kami).

Perhatikan permainan kata dari saudara Abduh ZA ini. Memang benar, gelar tersebut ada dalam artikel atau komentar di forum/milis terbuka yang ditulis mereka yang memang telah memusuhi dan membenci Hasan Al-Banna dan IM karena kesesatan-kesesatan yang ada pada Hasan A- Banna dan pada IM, dengan menukil langsung dari salah seorang tokoh besar IM, yaitu Sa’id Hawwa’. Dia ini bukan hanya orang IM, tapi tokoh besar IM.

Berikut persaksian dari Sa’id Hawwa, dalam bukunya Tarbiyyatuhum Ar-Ruhiyyah, yang menyatakan bahwa Hasan Al-Banna adalah seorang Al-Mursyidul Kamil,:
قال ما نصه : (( إن الصوفية عندهم اصطلاح المرشد الكامل، و لقد كان الأستاذ البنا مرشدا كاملا بشهادة كبار الصوفية أنفسهم،
Sesungguhnya shufiyyah memiliki istilah Al-Mursyidul Kamil. Dan sesungguhnya Al-Ustadz Al Banna adalah Mursyid Kamil dengan persaksian para tokoh shufiyyah sendiri….[Tarbiyyatuhum Ar-Ruhiyyah hal. 21. Lihat Da’watul Ikhwanil Muslimin fi Mizanil Islam, hal. 70-71]
Apa itu Al-Mursyidul Kamil ? Dijelaskan oleh Sa'id Hawwa sendiri, dengan perkataannya :
المرشد الكامل أي الوارث النبوي الكامل
Al-Mursyidul Kamil adalah : Pewaris Nabi yang sempurna [Tarbiyyatuhum Ar-Ruhiyyah hal. 159. Lihat Da’watul Ikhwanil Muslimin fi Mizanil Islam, hal. 70]
Bagi pembaca yang tidak memiliki kitab Tarbiyyatuhum Ar-Ruhiyyah atau pun Da’watul Ikhwanil Muslimin fi Mizanil Islam, hal. 70-71 bisa menyimak teks ucapan Sa’id Hawwa tersebut pada http://www.misrsalaf.com/vb/showthread.php?t=803

Perhatikan juga pernyataan Abduh ZA, yang hendak mengibuli para pembaca :
“Demikian pula yang dilakukan para ‘ulama Ikhwan dalam menyebut Hasan Al-Banna; Asy-Syahid Sayyid Quthb, DR. Yusuf Al-Qaradhawi, Syaikh Muhammad Al-Ghazali, DR. Musthafa As-Sibai, Ustadz Makmun Al-Hudhaibi, Ustadz Musthafa Masyhur, dan lain-lain; mereka tidak menyebut Hasan Al-Banna sang pendiri jama’ah Ikhwanul Muslimin dengan gelar Al-Mursyid Al-Kamil.” (hal. 108) [cetak tebal dari kami]

Wahai saudara Abduh ZA, ternyata ada ‘ulama ikhwan yang menyebut Hasan Al-Banna dengan gelar Al-Mursyidul Kamil, yaitu Sa’id Hawwa dalam karyanya yang berjudul Tarbiyyatuhum Ar- Ruhiyyah!.

Sekali lagi ini merupakan salah satu bukti –dari sekian bukti—yang menunjukkan ketidakilmiahan buku STSK; sekaligus sebagai salah satu bukti juga, bahwa buku STSK penuh dengan tuduhan- tuduhan keji.

(Dikutip dari tulisan Al Akh Abu 'Amr Ahmad Alfian, Bingkisan Ringkas untuk Abduh ZA. Url sumber : http://www.merekaadalahteroris.com/abduh.pdf ).


Bingkisan Ringkas untuk Abduh ZA - Ketiga

Manhaj
Bingkisan Ringkas untuk Abduh ZA - Ketiga

Sabtu, 25 November 2006
Penulis: Al Akh Abu 'Amr Ahmad Alfian

Beberapa pihak telah mendahului Al-Ustadz Luqman Ba'abduh dalam membantah buku STSK. Mungkin para pembaca akan bertanya-tanya, "Kenapa tidak ada jawaban segera dari Al-Ustadz Luqman Ba'abduh sendiri?" Namun sebagaimana dinyatakan oleh Al-Hafizh Ibnu Hajar, bahwa :"Pemilik rumah itu lebih tahu tentang segala yang ada dalam rumahnya." Ini beliau ucapkan ketika banyak para 'ulama mendahului beliau dalam memberikan syarh (penjelasan) terhadap kitab karya beliau sendiri yang berjudul Nukhbatul Fikar. Sementara beliau sendiri justru belum menulis syarh-nya. Tentu saja Al-Hafizh selaku penulis kitab Nukhbatul Fikar lebih tahu dan lebih mengerti tentang segala hal yang berkaitan dengan kitab beliau tersebut. Sehingga beliau-lah yang lebih berhak untuk menulis syarh atas kitab karya beliau sendiri tersebut. Maka beliau tulislah kitab syarh dengan judul Nuz-hatun Nazhar.

Siapa yang dusta ...??! Siapa yang menuduh ...?! atau ... Siapa yang pandir…??!

Dalam bukunya tersebut Abduh ZA Meletakkan sub judul : Kedustaan-kedustaan Al Ustadz Luqman. Kemudian dia menyatakan :
“Sesungguhnya subjudul ini terasa berat diucapkan. Bagaimanapun juga sangat tidak enak mengatakan seorang ustadz berdusta. Akan tetapi, karena buku beliau yang kita bahas ini sudah terlanjur banyak dibaca orang –bahkan sudah dicetak ulang--, mengundang banyak pujian –yang terkadang berlebihan—dari kelompoknya sendiri, menaburkan benih fitnah, dan dianggap sebagai suatu kebenaran bagi sebagian kalangan, maka dengan sangat terpaksa kami sampaikan juga hal ini.” (hal. 137)

Potongan alinea tersebut dicuplik dalam sebuah pamflet acara "Kajian Ilmiah dan Bedah Buku Siapa Teroris? Siapa Khawarij?" di Masjid Diponegoro tanggal 19 November 2006 yang diselenggarakan oleh Forum Komunikasi Aktivis Masjid Yogyakarta. Artinya point "kedustaan" inilah diantara yang menjadi sorotan utama oleh saudara Abduh.

Jadi dengan terpaksa saudara Abduh ZA menyatakan Al-Ustadz Luqman Ba’abduh telah berdusta. Untuk itu dia menunjukkan tempat-tempat di mana Al-Ustadz Luqman Ba’abduh berdusta dalam buku MAT disertai dengan "bukti-bukti".

Sebenarnya bagi orang yang mau “sedikit” saja membaca dengan cermat, akan tahu bahwa Abduh ZA hanya bermain-main kata saja sehingga mengesankan Al-Ustadz Luqman Ba'abduh telah berdusta, disertai dengan trik-trik yang mengesankan bahwa Al-Ustadz Luqman banyak terjatuh dalam kesalahan. Sebenarnya permasalahannya sangat sederhana dan sangat jelas, serta tidak memerlukan pembahasan yang rumit. Sehingga akan muncul pertanyaan siapa sebenarnya yang berdusta?

PERTAMA :
Perhatikan pada halaman 141-142 : Abduh mengetengahkan pembahasan :
Kedustaan Atas Nama Imam Asy-Syathibi. Kemudian Abduh ZA menyatakan :
“Selanjutnya, masih dalam deretan kalimat Al Ustadz Luqman, beliau menguatkan pendapatnya dengan mengutip perkataan Imam Asy-Syathibi yang menshahihkan hadits di atas. Namun, kembali kepada masalah kedustaan beliau atas Imam Asy-Syathibi. Benarkah Imam Abu Ishaq Ibrahim Asy-Syathibi (w. 790 H) menshahihkan hadits yang beliau sebutkan di atas dalam kitab Al-I’thisham? Ternyata tidak demikian. Imam Abu Ishaq Ibrahim Asy-Syathibi sama sekali tidak menshahihkan hadits tersebut seperti yang dikatakan oleh Al Ustadz Luqman. Bahkan, hadits yang dikomentari oleh Imam Asy-Syathibi bukanlah hadits dengan matan sebagaimana yang beliau sebutkan. Maaf, ini ada sedikit kesalahan dari Al Ustadz Luqman bin Muhammad Ba’abduh dalam menukil, yang barangkali tidak sengaja. Sebetulnya, hadits yang dikomentari dan terdapat dalam Al- I’thisham adalah hadits yang disebutkan oleh Al Ustadz Luqman sebelumnya……

Imam Asy-Syathibi berkata, “Dan dalam Sunan At-Tirmidzi ada tafsir hadits ini, tetap dengan sanad gharib dari Abu Hurairah Radhiyallahu ‘anhu. Dia (At-Tirmidzi) menyebutkan haditsnya, ‘Dan sesungguhnya Bani Israil telah berpecah belah … dst.”

Dari “bukti” yang disebutkan oleh tuan Abduh ZA di atas, ada beberapa point :
1. Al-Ustadz Luqman Ba'abduh menguatkan pendapatnya dengan mengutip perkataan Al-Imam Asy-Syathibi yang menshahihkan hadits di atas.
2. Al-Imam Asy-Syathibi rahimahullah tidak menshahihkan hadits tersebut di atas.
3. Hadits yang dikomentari oleh Al-Imam Asy-Syathibi bukanlah hadits dengan matan seperti yang disebutkan oleh Al-Ustadz Luqman.
4. Hadits yang terdapat dalam Sunan At-Tirmidzi dengan (terjemahan) matan : ‘Dan sesungguhnya Bani Israil telah berpecah belah…dst’ dan dinukil dalam Al-I’thisham dinyatakan oleh Asy-Syathibi sebagai hadits gharib.
5. Hadits tersebut berasal dari Abu Hurairah Radhiyallahu 'anhu.

Sebenarnya permasalahannya sangat jelas. Namun dengan permainan kata-katanya, Abduh ZA mengesankan pada para pembaca bahwa Al-Ustadz Luqman berdusta ketika menyatakan Al- Imam Asy-Syathibi menshahihkan hadits tersebut. Sebelum menjawab point-point itu perlu kami sajikan terlebih dahulu pernyataan Al-Ustadz Luqman dalam MAT footnote no 20 yang menjadi akar permasalahan.

Dalam footnote tersebut Al-Ustadz Luqman menyatakan :
“Hadits tentang iftiraqul ummah ini diriwayatkan dari beberapa shahabat, antara lain : Abu Hurairah, Mu’awiyah bin Abu Sufyan, Anas bin Malik, ‘Auf bin Malik, Ibnu Mas’ud, Abu Umamah, ‘Ali bin Abi Thalib, Sa’d bin Abi Waqqash Radhiyallahu 'anhum.
Hadits ini adalah hadits yang shahih, dishahihkan para ‘ulama besar dari kalangan ahlul hadits Ahlus Sunnah Wal Jama’ah. Diantaranya : At Tirmidzi, Al Hakim, Adz Dzahabi, Al Baghawi dalam Syarhus Sunnah, Asy Syathibi dalam Al I’thisham, ….”

Perlu pembaca ketahui, hadits tentang iftiraqul ummah itu tidak hanya diriwayatkan oleh satu orang shahabat saja, dan tidak hanya satu matan saja. Sehingga ketika Al-Ustadz Luqman menyatakan :
“Hadits tentang iftiraqul ummah ini diriwayatkan dari beberapa shahabat, antara lain : …”

Maka yang dimaksud oleh beliau adalah hadits tentang iftiraqul ummah dengan segenap matan dan riwayatnya yang berbeda-beda.

Atas dasar itu pula ketika Al-Ustadz Luqman menyatakan :
“Hadits ini adalah hadits yang shahih, dishahihkan para ‘ulama besar dari kalangan ahlul hadits Ahlus Sunnah Wal Jama’ah. Diantaranya : ….”

Maka yang beliau maksud adalah hadits tentang iftiraqul ummah dengan segenap matan dan riwayatnya yang berbeda-beda.

Perkara ini dapat dipahami dengan mudah bagi orang yang jujur dan pernah belajar tentang ilmu Mushthalahul Hadits.

Jika hal ini sudah dipahami dengan baik, mari kita membuka langsung kitab Al-Ithisham. Kebetulan kitab yang ada pada kami cetakan Darul Kutubil ‘Ilmiyyah Beirut-Libanon, dengan dhabth naskah dan tashhih oleh Al-Ustadz Ahmad ‘Abdusy Syafi, dua juz yang dijadikan dalam satu jilid. Ma’af di dalam kitab itu tidak disebutkan cetakan ke berapa dan tahun ke berapa.

Kita buka pada bagian yang dimaksud oleh saudara Abduh. Kebetulan dalam cetakan yang kami punya terdapat dalam Juz II, halaman 408; Al-Imam Asy-Syathibi menyatakan :
صح من حديث أبي هريرة رضي الله عنه أن رسول الله صلى الله عليه و سلم قال : (( تفرقت اليهود على إحدى و سبعين فرقة، و النصارى مثل ذلك، و تتفرق أمتي على ثلاث و سبعين فرقة )) خرجه الترمذي هكذا.
و في رواية أبي داود قال : (( افترق اليهود على إحدى أو اثنتين و سبعين فرقة، و تفرقت النصارى على إحدى أو اثنتين و سبعين فرقة، و تفترق أمتي على ثلاث و سبعين فرقة )).

و في الترمذي تفسير هذا، بإسناد غريب عن غير أبي هريرة رضي الله عنه، فقال في حديث : (( و إن بني إسرائيل افترقت على اثنتين و سبعين فرقة و تفترق أمتي على ثلاث و سبعين ملة، كلهم في النار إلا واحدة قالوا : و من هي يا رسول الله؟ قال : ما أنا عليه و أصحابي ))
Artinya :
Telah shahih dari hadits Abu Hurairah Radhiyallahu 'anhu bahwa Rasulullah Shallallahu 'alaihi wa Sallam bersabda : “Yahudi telah berpecah menjadi 71 firqah (kelompok), dan Nashara juga demikian. Dan umatku juga akan berpecah menjadi 73 firqah.” At-Tirmidzi mengeluarkan hadits tersebut demikian.

Dan dalam riwayat Abu Dawud (Rasulullah Shallallahu 'alaihi wa Sallam) bersabda : “Yahudi telah berpecah menjadi 71 atau 72 firqah. Nashara juga telah berpecah menjadi 71 atau 72 firqah. Dan umatku akan berpecah menjadi 73 firqah.”

Dan dalam (Sunan) At-Tirmidzi (terdapat, pent) tafsir terhadap (hadits, pent) ini, namun dengan sanad yang gharib dari selain Abu Hurairah Radhiyallahu 'anhu, (Rasulullah) bersabda dalam sebuah hadits : “dan sesungguhnya Bani Israil telah terpecah menjadi 72 firqah, dan umatku akan berpecah menjadi 73 millah. Semuanya di neraka kecuali satu millah saja.”
Para shahabat bertanya : ‘Siapakah mereka (yang selamat itu, pent) Wahai Rasulullah?’
Rasulullah Shallallahu 'alaihi wa Sallam menjawab : “Mereka adalah yang berada di atas jalanku dan jalan para shahabatku”

Sekarang kita jawab satu persatu “tuduhan” yang dinyatakan oleh Abduh terhadap Al-Ustadz Luqman :
1. Bahwa Al-Ustadz Luqman Ba'abduh mengutip perkataan Al-Imam Asy-Syathibi rahimahullah.
Jawaban : jelas ini merupakan kedustaan. Pembaca bisa melihat sendiri pada footnote no. 20 buku MAT yang telah kami nukil di atas, tidak satu patah kata pun dari pernyataan Al-Imam Asy- Syathibi yang dinukil oleh Al-Ustadz Luqman dalam bukunya MAT. Beliau hanya menyatakan : " Hadits ini adalah hadits yang shahih, dishahihkan para ‘ulama besar dari kalangan ahlul hadits Ahlus Sunnah Wal Jama’ah. Diantaranya : … Asy Syathibi dalam Al I’thisham, ….”

2. Bahwa Al-Imam Asy-Syathibi rahimahullah tidak menshahihkan hadits tersebut di atas. Jawaban : Dari penukilan kitab Al-I’thisham di atas, nampak dengan sangat jelas sekali, sejak awal pembahasannya Al-Imam Asy-Syathibi telah menyatakan : “Telah shahih dari hadits Abu Hurairah Radhiyallahu 'anhu …..”.
Karena itu Muhadditsul ‘Ashr (Pakar hadits terkemuka pada abad ini) Asy-Syaikh Al-Albani rahimahullah ---yang tentu saja beliau sangat jauh lebih mengerti dan lebih ahli tentang hadits dan penjelasan-penjelasan para ‘ulama-- dalam penjelasan beliau tentang keshahihan hadits ini, diantaranya beliau menyebutkan penshahihan dari Al-Imam Asy-Syathibi rahimahullah dengan menyatakan :
و صححه أيضا الشاطبي في (( الاعتصام )) (3/38)
Dan telah dishahihkan pula oleh Asy-Syathibi di dalam (Al-I’thisham) III/38
[lihat kitab beliau Ash-Shahihah hadits no. 204; I/405]
Entahlah…….siapa yang lebih mengerti tentang hadits, Asy-Syaikh Al-Muhaddits ataukah tuan Abduh ZA?? Kalau begitu siapa yang berdusta atas nama Al-Imam Asy-Syathibi??

3. Bahwa Hadits yang dikomentari oleh Al-Imam Asy-Syathibi rahimahullah bukanlah hadits dengan matan seperti yang disebutkan oleh Al-Ustadz Luqman.
Jawaban : bahkan yang disebutkan oleh Al-Imam Asy-Syathibi rahimahullah dalam kitabnya ada tiga matan hadits yang berasal dari jalan riwayat yang berbeda-beda. Dan ketika Al-Ustadz Luqman mengomentari dalam footnote no. 20 yang beliau maksud adalah hadits tentang iftiraqul ummah dengan semua matan dan sanadnya, yang saling memperkuat antara yang satu dengan yang lainnya.

Sebelum menjawab point ke-4 dan ke-5, sekali lagi kami mohon agar para pembaca memperhatikan dengan seksama alenia ke-3 dari penukilan dari kitab Al-I’thisham di atas. Perhatikan pada bagian yang berwarna biru. Kemudian bandingkan dengan terjemahan yang dibawakan oleh saudara Abduh ZA :
“Dan dalam Sunan At-Tirmidzi ada tafsir hadits ini, tetapi dengan sanad gharib dari Abu Hurairah Radhiyallahu ‘anhu. Dia (At-Tirmidzi) menyebutkan haditsnya, ‘Dan sesungguhnya Bani Israil telah berpecah belah … dst.” (warna biru dari kami)
Jika sudah diperhatikan dengan seksama, berikut jawaban point ke-3 dan ke-4 :

4. Bahwa Al-Imam Asy-Syathibi menilai hadits yang diriwayatkan oleh At-Tirmidzi sebagai hadits gharib.
Jawaban : hal ini bukan berarti celaan terhadap derajat hadits. Karena dengan komentar tersebut, beliau hanya ingin menjelaskan bahwa sanad hadits tersebut, dengan konteks matan seperti itu, hanya dari satu jalur periwayatan saja.
5. Bahwa hadits yang diriwayatkan oleh Al-Imam At-Tirmidzi tersebut diriwayatkan oleh Abu Hurairah.
Jawaban : Padahal jelas sekali bahwa Al-Imam Asy-Syathibi rahimahullah mengatakan : “…..dari selain Abu Hurairah Radhiyallahu ‘anhu.

Dari uraian singkat dan sederhana di atas, pembaca sekalian bisa menilai : siapa yang berdusta? …..atau siapa sih yang pandir….? Mohon ma'af, beribu-ribu ma'af, kami hanya bertanya. Semoga bisa dijawab dengan jujur.

KEDUA :
Pada halaman 143, Abduh ZA mengetengahkan pembahasan berjudul Kedustaan Atas Nama Imam Ibnu Katsir.
Kemudian Abduh menyatakan :
"Al-Ustadz Luqman bin Muhammad Ba'abduh juga mengatakan bahwa Imam Ibnu Katsir menshahihkan hadits tersebut dalam tafsirnya. Ini pun tidak benar. Al Ustadz Luqman hanya mencatut nama besar Ibnu Katsir untuk mendukung apa yang beliau katakan. Terbukti, dalam Tafsir Al-Qur'an Al-'Azhim, ketika menafsirkan ayat 65 surat Al-An'am, dimana Ibnu Katsir menyebutkan hadits tersebut, beliau (Ibnu Katsir) sama sekali tidak menyinggung derajatnya………

Hanya sampai di sini perkataan Ibnu Katsir. Tidak ada komentar apa pun dari beliau (Ibnu Katsir), apalagi menyatakannya sebagai hadits shahih seperti kata Al Ustadz Luqman…."
Demikian penukilan secara ringkas.

Terdapat beberapa point yang perlu dicermati :
1. Tidak benar bahwa Al-Imam Ibnu Katsir rahimahullah menshahihkan hadits tersebut dalam tafsirnya. Bahkan pada halaman berikutnya Abduh menegaskan bahwa Al-Ustadz Luqman telah berdusta atas nama Al-Imam Ibnu Katsir!
2. Buktinya adalah Al-Imam Ibnu Katsir sama sekali tidak menyinggung derajat hadits tersebut ketika menafsirkan ayat 65 surat Al-An’am.
3. Ketika menyebutkan hadits tersebut pada ayat 65 surat Al-An’am, Ibnu Katsir hanya sampai kalimat : (( إلا واحدة )) saja.

Sebelum kita membuktikan kejujuran saudara Abduh ZA, perlu kita semua menyadari, bahwa Al- Imam Ibnu Katsir rahimahullah menulis tafsir Al Qur’an secara lengkap mulai dari surat Al-Fatihah hingga surat An-Naas dalam beberapa jilid tebal. Sehingga perlu dibaca semua jika mau meneliti, jika tidak dijumpai di satu tempat, bukan berarti tidak ada atau tidak beliau sebutkan di tempat lain.
Sikap Abduh ZA yang begitu cepat memvonis dusta ini menunjukkan pada beberapa hal :
1. Abduh tidak memiliki kesabaran untuk menelaah Tafsir Ibnu Katsir dengan cermat dan teliti.
2. Abduh tidak memahami dengan baik bagaimana metode dan sifat penulisan Ibnu Katsir dalam kitab Tafsirnya
3. Metode ilmiah dan objektivitas yang selalu ia gembar-gemborkan dalam bukunya, ternyata jauh panggang dari api.
4. Ketidakjujuran saudara Abduh ZA, bahkan ia telah membodohi para pembaca.

Pembaca, sebagaimana vonis dusta sebelumnya, yaitu vonis dusta atas nama Al-Imam Asy- Syathibi, maka pada point ini pun, "bukti-bukti" yang ditunjukkan oleh saudara Abduh ZA tak lebih hanya seperti sarang laba-laba. Tentunya sangat menarik untuk mengupasnya. Insya Allah hal ini akan dijawab dan dikupas tuntas oleh Al-Ustadz Luqman dalam bukunya. Nantikan………

KETIGA :
Lagi, pada halaman 144, Abduh ZA menuduh Al-Ustadz Luqman berdusta dalam ungkapannya Kedustaan Atas Nama Syaikh Bin Baz (dan Hay’ah Kibar Al-Ulama).

Untuk mempersingkat, kami tidak menukilkan semua ucapan Abduh ZA di sini, karena terlalu panjang. Yang jelas, di tempat ini pun Abduh ZA dengan curang dan licik bermain kata-kata, untuk menggiring pembaca untuk sampai pada kesimpulan bahwa Al-Ustadz Luqman Ba’abduh berdusta.

Abduh meragukan keabsahan Surat Pencekalan atas DR. Safar Al-Hawali dan Salman Al-Audah dari Hai-ah Kibaril Ulama. Setidaknya ada tiga alasan yang dikemukakan oleh Abduh ZA. Sekali lagi untuk mempersingkat, alasan-alasan tersebut kami sebutkan intinya, kemudian langsung sebutkan jawaban dari masing-masing alasan yang dikemukakan Abduh tersebut.

Pertama : Surat tersebut bersifat rahasia, sehingga tidak mungkin bisa keluar dan menjadi konsumsi publik.
Jawaban :
- Memang benar pada surat tersebut tertulis DOKUMEN RAHASIA. Yang demikian tidak mengharuskan surat tersebut tidak boleh disebarkan kepada umat selamanya. Kalau demikian adanya, maka apa fungsinya surat tersebut? Darimana umat akan tahu bahwa Hai-ah Kibaril ‘Ulama melalui surat yang ditujukan kepada Menteri Dalam Negeri Kerajaan Saudi ‘Arabia telah mengumumkan pencekalan atas DR. Safar Al-Hawali dan Salman Al-‘Audah?
Memang surat tersebut rahasia ketika awal dikeluarkannya , karena memang ditujukan kepada pejabat tinggi kerajaan. Namun seiring berjalannya waktu, kemudian surat tersebut disampaikan juga secara terbuka. Hal ini karena melihat adanya mashlahah yang cukup besar bagi umat yang dikandung oleh surat tersebut, dalam rangka melindungi umat dari kesesatan-kesesatan DR. Safar Al-Hawali dan Salman Al-'Audah.
- Perlu diketahui, bahwa kitab Madarikun Nazhar karya Asy-Syaikh Abdul Malik Ramadhani hafizhahullah, yang memuat copy naskah asli teks fatwa Hai-ah Kibaril 'Ulama tersebut, telah dibaca dan direkomendasi oleh 2 'ulama besar Ahlus Sunnah yang terpercaya, dan beliau berdua lebih tahu dan lebih memahami tentang realita. Jika fatwa tersebut tidak benar adanya, atau dusta, atau ada sesuatu yang berbahaya dengan disebarkannya fatwa tersebut, niscaya kedua 'ulama besar tersebut akan melarang dimuatnya copy naskah asli teks fatwa tersebut. Jika Pembaca memiliki kitab Madarikun Nazhar tersebut, niscaya akan melihat copy teks asli DOKUMEN RAHASIA tersebut. Hal ini membuktikan bahwa DOKUMEN RAHASIA tersebut benar adanya.
- Dengan tersebarnya DOKUMEN RAHASIA tersebut, tidak ada pengingkaran, baik dari Hai-ah Kibaril 'Ulama atau pun dari Asy-Syaikh 'Abdul 'Aziz bin Baz secara khusus.
- Demikian juga tidak ada pengingkaran dari Pemerintah Kerajaan Saudi 'Arabia atas tersebarnya DOKUMEN RAHASIA tersebut. Bahkan konon Pemerintah Kerajaan Saudi 'Arabia sendiri yang mengizinkan disebarkannya DOKUMEN RAHASIA tersebut.

Kedua : Bagaimana mungkin surat yang tertanggal 21-22/3/1414 H dibuat untuk diajukan pada tanggal 18/3/1414 H

Jawaban :
Dengan trik sangat licik ‘Abduh ZA bermain kata-kata. Bahkan dengan liciknya ia memberikan catatan kaki langsung pada surat yang ia nukil dari MAT dengan menyatakan :
“Perhatikan, surat dari Menteri Dalam Negeri Saudi Arabia tertanggal 21-22/3/1414 H. Sementara pertemuan rutin Majelis Tinggi Ulama Saudi Arabia diselenggarakan tanggal 18/3/1414 H, alias tiga atau empat hari sebelumnya. Bagaimana mungkin surat yang tertanggal 21-22/3/1414 H dibuat untuk diajukan dalam pertemuan yang telah diselenggarakan beberapa hari sebelumnya?” (lihat fn. No.257 hal.147-148)

Sekali lagi ini bentuk kelicikan Abduh ZA! Coba perhatikan teks surat yang dinukil oleh Al-Ustadz Luqman Ba’abduh (lihat MAT hal. 220-221):
“…untuk diajukan kepada Majelis Tinggi ‘Ulama Saudi Arabia dalam pertemuan rutinnya ke-41 yang diselenggarkan di Thaif sejak tanggal 18/3/1414 H, yang merupakan bagian dari program kerjanya…”

Perhatikan kata “sejak”. Jadi pertemuan rutin Hai-ah Kibaril ‘Ulama tersebut di adakan sejak 18/3/1414 H, yang berarti tanggal 18/3/1414 H adalah tanggal awal dimulainya pertemuan, bukan hari itu saja. Artinya pertemuan itu tidak hanya pada tanggal itu saja kemudian tidak berlanjut. Setelah tiga atau empat hari sidang berlangsung, barulah majelis menerima surat dari Menteri Dalam Negeri. Sangat mungkin dan sangat masuk akal bukan?

Perlu diketahui bahwa kantor Hai-ah Kibaril 'Ulama itu berada di kota Riyadh. Dan ada juga kantornya yang terletak di kota Thaif. Sudah menjadi rutinitas Hai-ah ketika musim panas, untuk berpindah ke Tha-if. Di kantor tersebut Hai-ah mengadakan sidang rutin tahunan selama beberapa hari.
Letak kelicikan Abduh ZA ketika dia menyatakan dalam footnote :
“Sementara pertemuan rutin Majelis Tinggi Ulama Saudi Arabia diselenggarakan tanggal 18/3/1414 H, alias tiga atau empat hari sebelumnya”

Abduh ZA menghapus satu kata yang sangat penting, yaitu kata "sejak". Kemudian dia menggiring para pembaca untuk mencocokkan tanggal. Maka tidak mungkin dan tidak masuk akal ---demikian Abduh ZA menggiring--- sidang dilaksanakan lebih dulu (tanggal 18/3/1414 H), sementara surat Mendagri datang kemudian (tertanggal 21-22/3/1414 H), yang berarti sidang sudah usai.

Pembaca, jika dalam perkara yang sangat mudah dan terang seperti ini Abduh ZA berani berbuat curang, lalu bagaimana dengan perkara yang rumit dan samar, yang tidak semua orang bisa dengan mudah mengetahuinya?

Ketiga : [Abduh ZA membawakan fatwa terakhir dari Asy-Syaikh bin Baz tertanggal 10/4/1414 H]
Jawaban :
Abduh ZA membawakan “fatwa tandingan” dari Asy-Syaikh bin Baz tertanggal 10/4/1414 H, yang berisi rekomendasi terhadap sejumlah da’i, yaitu Salman Al-‘Audah, Safar Al-Hawali, dll . Sementara surat yang dinukil oleh Al-Ustadz Luqman dari Hai-ah Kibaril ‘Ulama tertanggal 7 hari sebelumnya, yaitu 3/4/1414 H. Sehingga otomatis fatwa tertanggal 10/4/1414 H ---menurut Abduh ZA--- membatalkan fatwa tertanggal 3/4/1414 H.

Pembaca …….demikianlah “Fatwa Tandingan” itu.
Ada beberapa hal yang perlu dijawab :
1. Abduh ZA menyebutkan tiga referensi sebagaimana tersebut dalam footnote no. 266. ketiga- tiganya merupakan situs internet. Dari ketiga sumber tersebut tidak satupun yang menunjukkan naskah asli teks fatwa tersebut. Bahkan pada sumber : http://www.abubaseer.bizland.com/verdicts/read/51-75.doc kami tidak mendapati fatwa tersebut sama sekali.
Sumber utamanya adalah sebuah situs pribadi milik Fadhilatusy Syaikh Shalahuddin ‘Ali ‘Abdul Maujud ( http://www.salahmera.com /). Fatwa ini muncul sebagai jawaban atas sebuah pertanyaan yang dipublikasikan pada tanggal : 28/9/2005.
Adapun teks fatwa yang dibawakan oleh Al-Ustadz Luqman dalam bukunya MAT bersumber dari kitab Madarikun Nazhar, karya Asy-Syaikh ‘Abdul Malik Ramadhani, hal. 490 (cet VI/ 1423 H – 2002 M; Maktabah Al-Furqan). Dalam kitabnya tersebut, Asy-Syaikh 'Abdul Malik menunjukkan copy naskah asli teks fatwa tersebut.
Jika dibandingkan, mana yang lebih dapat dipertanggungjawabkan?

2. Naskah asli teks fatwa yang dibawakan oleh Asy-Syaikh 'Abdul Malik dalam kitabnya Madarikun Nazhar. Hingga cetakan ke-VI (th. 1423 H-2002 M) naskah tersebut masih ada tidak dihapus. Kitab Madarikun Nazhar tersebut telah dibaca dan direkomendasi oleh dua 'ulama besar Ahlus Sunnah wal Jama'ah, yaitu :
a. Asy-Syaikh Al-'Allamah Muhammad Nashiruddin Al-Albani rahimahullah.
b. Asy-Syaikh Al-'Allamah 'Abdul Muhsin Al-'Abbad hafizhahullah.
Tidaklah kedua 'ulama tersebut memberikan rekomendasi kecuali setelah membaca secara keseluruhan isi kitab tersebut dari awal sampai akhir.
Jika seandainya copy naskah asli teks fatwa Asy-Syaikh bin Baz tersebut ---sebagaimana yang dibawakan oleh Asy-Syaikh 'Abdul Malik--- adalah suatu yang dusta atas nama Hai-ah Kibaril 'Ulama, atau sudah ada fatwa baru yang menghapus fatwa tersebut, niscaya kedua 'ulama tersebut tidak akan ridha dengan dimuatnya naskah asli teks fatwa tersebut dalam kitab Madarikun Nazhar dan memerintahkan Asy-Syaik 'Abdul Malik untuk menghapusnya.
Asy-Syaikh 'Abdul Muhsin Al-'Abbad hafizhahullah dalam rekomendasi beliau atas kitab Madarikun Nazhar tersebut, yang tertanggal 25/3/1418 H (empat tahun setelah surat Hai-ah Kibaril 'Ulama, baik yang autentik maupun "fatwa tandingan" yang dibawakan oleh Abduh ZA) tidak mengingkari dimuatnya copy naskah asli teks fatwa tersebut, bahkan beliau juga menjelaskan kesalahan-kesalahan DR. Safar Al-Hawali, Salman Al-'Audah.

Mengakhiri pembahasan ini, kami bawakan jawaban Asy-Syaikh Ahmad bin Yahya An-Najmi hafizhahullah terhadap sebuah pertanyaan tentang keabsahan Fatwa Hai-ah Kibaril 'Ulama tersebut di atas :

Pertanyaan : Sebagian pemuda menyangsikan keabsahan keterangan yang ditujukan seputar penyimpangan-penyimpangan Salman Al-'Audah dan Safar Al-Hawali. Mereka mengatakan tentang ketidakbenaran penisbatan fatwa tersebut kepada Hai-ah Kibaril 'Ulama, dan itu tidak lain adalah perkara yang diada-adakan atas nama mereka (Hai-ah Kibaril 'Ulama) yang dilakukan oleh Pemerintah. Apakah tuduhan tersebut di atas benar atau sebaliknya?

Jawaban : Inilah tuduhan-tuduhan yang didoktrinkan kepada hizbiyyin oleh para pembesar mereka. Karena sesungguhnya sangat mungkin untuk mereka datang menemui Asy-Syaikh 'Abdul 'Aziz bin Baz dan menanyakan kepada beliau tentang hal itu. Atau menulis surat kepada sebagian anggota Hai-ah Kibaril 'Ulama, dan mereka semua masih ada.

Kemudian sesungguhnya kaum hizbiyyin tersebut berupaya untuk menjatuhkan kredibilitas Pemerintah (Kerajaan Saudi 'Arabia, pent), dan bahwasanya Pemerintah sangat berambisi untuk memenjarakan para 'ulama tanpa ada sedikitpun celah yang menghalangi pemerintah untuk melakukannya. Maka ini tentunya adalah suatu kedustaan dari pihak yang mengklaim tersebut.

Dan Pemerintah ini, Alhamdulillah, adalah pemerintahan yang adil. Yang tidak ingin memenjarakan mereka hanya dengan sekadar cerita yang dilaporkan tentang mereka (Safar dan Salman, pent) hingga Hai-ah Kibaril 'Ulama melakukan upaya penentangan dan dialog terhadap (pemikiran-pemikiran, pent) mereka, serta meminta mereka untuk ruju' dari sepak terjang mereka, namun mereka menolak. Maka dalam kondisi seperti itu Hai-ah Kibaril 'Ulama menetapkan untuk menghentikan dan melarang mereka dari berceramah dalam rangka melindungi masyarakat. Inilah teks fatwa tersebut. …..

Dan jika seandainya fatwa tersebut adalah sesuatu yang disusupkan kepada Hai-ah Kibaril 'Ulama maka tidak mungkin mereka akan diam, lebih-lebih lagi bahwa fatwa tersebut bersumber dari Asy-Syaikh 'Abdul 'Aziz bin Baz atas nama anggota Hai-ah Kibaril 'Ulama secara keseluruhan, disertai cap stempel beliau yang ditujukan kepada Menteri Dalam Negeri (Kerajaan Saudi 'Arabia, pent). [lihat Itthaful Basyar Bikalamil 'Ulama fi Salman wa Safar, hal. 15-16 atau lihat pula Al-Fatawa Al-Jaliyyah hal. 13]

Jawaban yang sama pun disampaikan oleh Asy-Syaikh 'Ubaid bin 'Abdillah Al-Jabiri hafizhahullah. Bahkan beliau menegaskan bahwa "fatwa tandingan" –sebagaimana yang terdapat pada situs Fadhilatusy Syaikh Shalahuddin ‘Ali ‘Abdul Maujud tersebut – tidak ada arsipnya dalam catatan arsip fatwa-fatwa Asy-Syaikh 'Abdul 'Aziz bin Baz rahimahullah. [dinyatakan oleh Asy-Syaikh 'Ubaid sebagai jawaban atas pertanyaan yang diajukan oleh Al-Ustadz Luqman kepada beliau dalam sebuah majelis di kediaman beliau di Madinah pada hari Sabtu sore tanggal 15 Juli 2006. jawaban terekam dalam kaset. Kasetnya ada pada Al-Ustadz Luqman]

Sekali lagi, Siapa yang dusta…..??! atau Siapa yang pandir….??!

Menggiring Opini Seolah-olah yang Meledakkan WTC Adalah Umat Islam

Demikianlah, pada halaman 344 saudara Abduh ZA memberikan catatan ke-14 untuk MAT. Setelah menyebutkan penukilan-penukilan dari MAT yang membuktikan kebenaran catatannya ini, Abduh kemudian menyatakan :
“Demikianlah sejumlah nukilan dari buku Al Ustadz Luqman tentang peledakan Gedung kembar WTC 11 September 2001, dimana beliau tampak sekali memaksakan opini seolah-olah kejadian tersebut adalah perbuatan umat Islam, yang kemudian beliau sebut-sebut sebagai teroris. Padahal, Amerikalah sesunggguhnya dalang di balik semua itu. Termasuk penciptaan opini bawa si fulan dan si fulan adalah teroris, ….” (hal. 345).

Semestinya, sebagai bentuk sikap adil, Abduh ZA juga menukilkan bagian akhir Pengantar buku MAT cetakan pertama. (silahkan periksa MAT hal. 18-20 cetakan kedua/revisi)

Untuk sekedar membantu Para Pembaca yang belum memiliki buku MAT berikut kami nukilkan pernyataan Al-Ustadz Luqman Ba'abduh tersebut :
"Sebagian pihak menyatakan bahwa kejadian WTC dan Pentagon itu dilakukan oleh Usamah bin Laden dengan jaringan Al Qaeda-nya. Inilah opini yang diblow-up oleh AS melalui segenap jaringan media massanya yang tersebar di seluruh dunia. …….

Sebagian pihak lagi menyatakan bahwa kejadian WTC dan Pentagon itu murni merupakan rekayasa AS. Pihak ini pun memiliki sekian bukti yang menguatkan hal itu, ….
Namun yang jelas buku ini bukan untuk membuktikan mana diantara analisa di atas yang benar. Yang menjadi masalah adalah:
- Usamah bin Laden mendukung dan bangga terhadap aksi 11 September 2001 itu. …….." (MAT : 18-19)

Jangan berkomentar atau bereaksi apa pun sebelum membaca yang berikut ini :
Di dalam buku Nasehat dan Wasiat Kepada Umat Islam Dari Syaikh Mujâhid Usâmah bin Lâden, terbitan Granada Mediatama, cet. I/Rabi’ul Akhir 1425/Juli 2004, terdapat Wawancara Exlusive Al Jazeera dengan Syaikh Usamah bin Ladin Pasca 11 September 2001, pada hal. 189 Usamah bin Laden menegaskan :
“Jadi untuk menghentikan dan memotong kedzaliman kaum kuffar adalah dengan memerangi mereka. Tudingan bahwa peristiwa serangan 11 September itu didorong oleh ajakan kami, maka itu benar.”

Perhatikan pula perkataan Imam Samudra dalam bukunya “Aku Melawan Teroris!” hal. 186 (cet. I terbitan Jazera) :
“Seharusnya kaum muslimin dapat melihat secara jelas bahwa peristiwa Ghulam, yang pernah terjadi jauh sebelum zaman Nabi Muhammad saw, kembali terulang pada peristiwa istisyhad WTC 11 September 2001. Yang berbeda hanyalah jalan ceritanya, ….”

Dua bukti ini cukup, menunjukkan bahwa “mereka” sendiri lah yang menggiring opini bahwa yang meledakkan WTC adalah umat Islam!

Dusta atas nama Al-Imam Al-Albani rahimahullah

Suatu kesalahan ---kalau tidak mau dikatakan kedustaan—yang sangat konyol telah diperbuat oleh Abduh ZA. Yaitu ketika dengan sangat enteng sekali dia menyebutkan hadits pada halaman 343, kemudian dia memberikan footnote no, 668 dengan mengatakan :
"Hadits shahih. Syaikh Al-Albani tidak menyebutkan riwayat siapa dan dari siapa. Lihat Silsilah Al- Ahadits Ash-Shahihah/jilid 6/hlm 309/hadits nomor 2649/penerbit Maktabah Al-Ma'arif, Riyadh/Cetakan pertama /1996 M – 1416 H."

Membaca pernyataan saudara Abduh ZA ini kami terkejut. Adalah hal yang sangat aneh jika dalam kitab Silsilatul Ahaditsish Shahihah Asy-Syaikh Al-Albani tidak menyebutkan riwayat siapa dan dari siapa. Benar-benar suatu hal yang diluar kebiasaan beliau, karena dalam kitab tersebut beliau menetapkan keshahihan hadits-hadits yang beliau sebutkan dengan disertai pembahasan dan argumentasi-argumentasi ilmiah.

Mari kita lihat Ash-Shahihah pada no 2649 (VI/309) ---kebetulan penerbit dan tahun cetakan yang kita punya sama persis --- setelah menyebutkan matan/teks haditsnya, Asy-Syaikh Al-Albani rahimahullah kemudian menyatakan :
أخرجه الطبراني في " الأوسط " ( 3 / 276 / 1 - مجمع البحرين ) : حدثنا محمد بن الحسن : ثنا يزيد بن موهب : أخبرني عمرو بن الحارث أن بكير بن عبد الله بن الأشج حدثه أن يزيد بن أبي عبيد مولى سلمة بن الأكوع حدثه أنه سمع سلمة بن الأكوع يقول : ... فذكره
Artinya :
- "Hadits ini dikeluarkan (yakni diriwayatkan) oleh Ath-Thabarani dalam Al-Ausath (III/286/1 – Majma'ul Bahrain) : ……(kemudian menyebutkan sanadnya, pent)….. bahwa Yazid bin Abi 'Ubaid Maula Salamah bin Al-Akwa' mengkabarkan bahwa dia mendengar Salamah bin Al-Akwa' menyebutkan bahwa hadits tersebut diriwayat Ath-Thabarani.
- Perhatikan yang berwarna merah. Jelas sekali, bahwa Asy-Syaikh Al-Albani menyebutkan bahwa hadits tersebut diriwayatkan dari shahabat Salamah bin Al-Akwa’

Coba perhatikan betapa pandirnya saudara Abduh ZA dalam masalah ini. Atau kalau tidak mau dikatakan pandir alias bodoh, berarti Abduh ZA telah dusta!

'Abdullah 'Azzam dan Usamah

Pada halaman 137, Abduh ZA menyatakan :
"Dari mana Al Ustadz Luqman tahu bahwa ini adalah doktrin yang diajarkan kepada Usamah bin Laden dan bahwa Usamah adalah murid DR. Abdullah Azzam?"

Pembaca yang budiman…………
Untuk kesekian kalinya, dengan begitu pe-de nya dia berani mengkritik orang lain dalam suatu perkara yang di sana data dan faktanya sangat jelas. Baiklah…kita simak berikut ini :
Dalam buku Bukan…Tapi Perang terhadap Islam karya Dr. Muhammad 'Abbas terbitan Wacana Ilmiah Press (Cet. I/April 2004) --- edisi Indonesia buku ini diberi Pengantar oleh Ust. Abubakar Ba'asyir dan Ir. H . Muhammad Ismail Yusanto, MM Jubir HTI (Hizbut Tahrir Indonesia)--- disebutkan :
Pada halaman 271-272, di bawah pembahasan : Bagaimana Pemikiran Usamah Terbentuk, dinyatakan sebagai berikut :
"Tapi, di perguruan tinggi, ada dua tokoh yang memiliki pengaruh tersendiri dalam kehidupannya, yaitu Ustadz Muhammad Quthb dan Syaikh 'Abdullah 'Azzam, karena Tsaqafah Islamiyah merupakan salah satu bidang studi wajib di Universitas."
Kemudian pada halaman 272, di bawah pembahasan : Bin Ladin Memulai Jihad, dinyatakan sebagai berikut :
"Dr. Syaikh 'Abdullah 'Azzam salah seorang yang dijumpai oleh Usamah pada masa itu, lantas menanamkan kecintaan jihad pada dirinya. "
Kemudian pada halaman berikutnya (273), dinyatakan :
"Selama masa itulah, terjalin hubungan yang erat antara Syaikh 'Abdullah 'Azzam dengan Usamah, …"

Demikianlah, 'Abdullah 'Azzam merupakan salah satu dari dua tokoh yang sangat berpengaruh pada Usamah bahkan terjalin hubungan yang erat.

KHATIMAH

Demikian kiranya hal-hal ringan dan sederhana dari buku STSK. Dari uraian ringkas di atas, siapapun akan bisa menilai sejauh mana bobot buku STSK sekaligus kualitas dan kredibilitas penulisnya.

Jika dalam perkara yang jelas Abduh ZA berani berbuat dusta, atau terjatuh dalam kesalahan, maka bagaimana kiranya dalam perkara-perkara yang membutuhkan perhatian dan pembahasan ekstra? Jika demikian tingkat kejujuran saudara Abduh ZA, kira-kira apakah kita masih mempercayai sejuta "data" dan "fakta" yang ia bawakan. Jika demikian bobot keilmiahan dan objektivitas buku STSK, masihkan kita tersilaukan dengan berbagai sumber rujukan yang selalu ia sebutkan dalam catatan kaki, demikian juga 193 referensi yang ia sebutkan dalam Daftar Pustaka?

Sekali lagi, semoga dengan tulisan singkat dan sederhana ini, bisa menyingkap selubung "keindahan" yang ada pada buku STSK yang dikemas dengan begitu menawan oleh saudara Abduh Zulfidar Akaha ini. Dan yang terpenting pula bisa sedikit memberikan " Pertolongan Pertama" dari dahaga umat akan cahaya ilmu yang haq.

Beberapa pihak telah mendahului Al-Ustadz Luqman Ba'abduh dalam membantah buku STSK. Mungkin para pembaca akan bertanya-tanya, "Kenapa tidak ada jawaban segera dari Al-Ustadz Luqman Ba'abduh sendiri?" Namun sebagaimana dinyatakan oleh Al-Hafizh Ibnu Hajar, bahwa :"Pemilik rumah itu lebih tahu tentang segala yang ada dalam rumahnya." Ini beliau ucapkan ketika banyak para 'ulama mendahului beliau dalam memberikan syarh (penjelasan) terhadap kitab karya beliau sendiri yang berjudul Nukhbatul Fikar. Sementara beliau sendiri justru belum menulis syarh-nya. Tentu saja Al-Hafizh selaku penulis kitab Nukhbatul Fikar lebih tahu dan lebih mengerti tentang segala hal yang berkaitan dengan kitab beliau tersebut. Sehingga beliau-lah yang lebih berhak untuk menulis syarh atas kitab karya beliau sendiri tersebut. Maka beliau tulislah kitab syarh dengan judul Nuz-hatun Nazhar.

Demikian juga Al-Ustadz Luqman selaku penulis buku MAT, yang dibantah oleh Abduh ZA dalam STSK, tentu beliau lebih pantas memberikan jawaban sekaligus bantahan, karena beliau lebih tahu segala hal yang berkaitan dengan buku yang beliau tulis tersebut.

Semoga Allah Subhanahu wa Ta'ala memberikan taufiq dan kemudahan kepada Al-Ustadz Luqman Ba'abduh untuk segera menyelesaikan penggarapan buku bantahan terhadap STSK. Nantikan pembahasan lengkap dan tuntas dalam buku tersebut.

Akhirnya, kita memohon kepada Allah Subhanahu wa Ta'ala untuk memberikan hidayah dan taufiq-Nya kepada kita agar senantiasa istiqamah di jalan dan manhaj yang Rasulullah dan para shahabatnya berada di atasnya. Inilah sesungguhnya jalan keselamatan di dunia dan di akhirat.

و صلى الله على محمد و على آله و صحبه و سلم، و الحمد لله رب العالمين

Ditulis oleh :
Abu 'Amr Ahmad Alfian
3 Dzul Qa'dah 1427 H / 24 November 2006 M

*** Bersambung, Insya Allah ***

Catatan kaki:
1. HR. Ibnu Majah 173, dari Ibnu ‘Umar Radhiyallahu 'anhuma. Dihasankan oleh Asy-Syaikh Al- Albani dalam Ash Shahihah 2455.
2. Yakni Asy-Syaikh ‘Abdul Muhsin telah mengtaqridh kitab Madarikun Nazhar dan memberikan pengantar. Dalam pengantar kitab tersebut beliau menyinggung beberapa orang, yakni yang beliau maksud di situ adalah : ‘Aidh Al-Qarni, Salman Al-‘Audah, Safar Al-Hawali, dan Nashir Al- ‘Umar, mereka adalah tokoh-tokoh utama kelompok Suriyyah dan Quthbiyyah. Bagi yang pernah membaca kitab Madarikun Nazhar pasti tahu perkara ini.
3. Yaitu pemikiran yang selalu digembar-gemborkan oleh Safar dan Salman.
4. Yakni bukan yang dimaukan oleh Syaikh : Rifqan (bersikap lembutlah) wahai Ahlus Sunnah terhadap Ikhwanul Muslimin, atau Rifqan wahai Ahlus Sunnah terhadap orang-orang yang gandrung dengan pemikiran-pemikiran Sayyid Quthb, Rifqan wahai Ahlus Sunnah terhadap pergerakan-pergerakan hizbiyyah …dst Tapi yang dituju dan dimaukan oleh syaikh dengan kitab tersebut adalah sesama/intern Ahlus Sunnah.
Sungguh saudara Abduh ZA telah menempatkan kitab dan perkataan Asy-Syaikh 'Abdul Muhsin hafizhahullah tidak pada tempatnya. Hal seperti sering juga dilakukan.
5. Jawaban beliau hafizhahullah ini bisa dilihat pada http://www.misrsalaf.com/vb/showthread.php?t=658.
6. Abduh ZA menyebutkan 12 Februari tanpa menyebutkan tahun. Entah tahun berapa yang dia maksud.
Sementara itu penulis buku kacang goreng berjudul Dakwah Salafiyah Dakwah Bijak menegaskan bahwa bubarnya FKAWJ dan Laskar Jihad adalah pada pertengahan Oktober. Mana yang benar?
7. Lihat Al-Ajwibatul Mufidah ‘an As-ilatil Manahijil Jadidah, hal. 90 (ta’liq).
8. Ibid.

(Dikutip dari tulisan Al Akh Abu 'Amr Ahmad Alfian, Bingkisan Ringkas untuk Abduh ZA. Url sumber : http://www.merekaadalahteroris.com/abduh.pdf ).


Bom Syahid, Adakah Dalam Islam ? (Bag.1)

Manhaj
Bom Syahid, Adakah Dalam Islam ? (Bag.1)

Jumat, 10 November 2006
Penulis: Al Ustadz Abu Muhammad Dzulqarnain

Bom Syahid, Adakah Dalam Islam ?

Judul di atas adalah salah satu pembahasan dalam buku “Aku Melawan Teroris” karya Imam Samudra, di mana penulis bertutur setelahnya, “Tulisan ini bukan makalah, tetapi sekadar tanggapan terhadap beberapa komentar berkaitan bom syahid. Ada yang menganggap bahwa urusan ini masih ikhtilaf, ada yang berpendapat bahwa hal ini adalah masyru’. Ada yang mengatakan bid’ah, bahkan –ini pendapat yang paling naif- ada yang mengatakan haram dan menganggapnya sebagai bunuh diri alias konyol.” [1]

Kemudian penulis menjelaskan, “Yusuf Qardhawi membolehkan untuk situasi seperti di Palestina. Sementara Dr. Nawaf Hail At-Takrary tidak membatasi hanya untuk Palestina. Ja’far Umar Thalib menganggap bom syahid (istisyhâd) WTC sebagai bid’ah. Sebagian mufti Saudi Arabia yang dapat dipastikan sebagai qâ’idûn (tidak berjihad) ada yang menganggap haram, diikuti segelintir salafy irja’i di Indonesia yang juga menganggap haram. Syaikh Al-AlBany berpendapat, “tergantung keputusan amir.” Bingung?......” [2]

Kemudian halaman-halaman berikutnya, penulis menyebutkan dalil-dalil yang ia pegang dalam masalah ini dan menyimpulkan, “Ini menunjukkan bahwa operasi jibaku yang kini lebih dikenal dengan istilah istimata (mencari mati) atau istisyhâd (mencari syahid) adalah masyru’ (disyari’atkan). Bahkan menurut Imam Ibnu Nuhas rahimahullah, sangat dianjurkan.” [3]

Dan di sela-sela bantahannya terhadap Yusuf Al-Qaradhawy penulis menyatakan keberlakuan bom syahid secara umum, “Pembatasan bom syahid hanya boleh di Palestina, atau semisal, menunjukkan bahwa Yusuf Qardhawi kurang memahami atau menyadari hakekat Perang Salib yang bersifat global. Di mana, dalam keadaan umat Islam terjajah, setiap jengkal tanah di bumi ini dapat dikatakan sebagai tempat konflik. Dengan sendirinya segala syari’at perang dalam Islam dapat diaplikasikan sesuai dengan kemampuan dan kemungkinan yang ada.” [4]

Tanggapan :
Tidak perlu bingung menghadapi masalah ini. Kita bersyukur kepada Allah yang telah menyempurnakan agama sehingga siapa yang berjalan di atas tuntunan yang benar dan lurus; Al- Qur`ân dan As-Sunnah, maka akan jelas baginya masalah ini. Dan hal ini sangat nampak pada para ulama kita di masa ini, tidak ada yang samar bagi mereka dalam hal ini, dan fatwa-fatwa mereka yang kami akan sebutkan menggambarkan kedalaman ilmu agama mereka dari sumber yang sama; Al-Qur`ân dan As-Sunnah sesuai dengan pemahaman salaf.

Perlu diketahui bahwa keadaan seorang dari pasukan kaum muslimin yang sengaja terjun ke tengah barisan musuh yang sangat banyak, dan memerangi mereka dengan seorang diri adalah hal telah dibahas oleh para ulama kita dalam buku-buku fiqih.
Berikut ini keterangan-keterangan para ulama dalam masalah ini,
Berkata An-Nawawy rahimahullâh, “Pada hadits, bolehnya inghimâs (jibaku) di tengah kaum kuffar dan sengaja menghadapi mereka guna mendapatkan kesyahidan. Hal tersebut adalah boleh, tidaklah makruh menurut kebanyakan ulama.” [5]
Berkata Ibnu ‘Abidin, “Tidak apa-apa seorang dengan sendirinya menyerang musuh –walaupun ia menyangka dirinya akan terbunuh- bila ia melakukan sesuatu berupa membunuh, melukai dan mengalahkan (musuh). Telah dinukil hal tersebut dari sekelompok shahabat di depan Rasulullâh shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam pada perang Uhud dan beliau memuji mereka akan hal tersebut. Adapun bila ia mengetahui bahwa hal tersebut tidak membuat nikâyah (kekalahan, kehancuran) terhadap (musuh) maka tidaklah halal baginya untuk menyerang mereka, karena tidaklah tercapai dengan penyerangan itu suatu kejayaan agama.” [6]
Berkata Abu Hâmid Al-Ghazâly (w. 505 H), “Tidak ada perbedaan (di kalangan ulama) bahwa seorang muslim yang sendiri boleh untuk menyerang barisan kaum kuffar dan memerangi (mereka) walaupun ia mengetahui ia akan terbunuh, sebagaimana juga dibolehkan untuk memerangi orang-orang kafir hingga ia terbunuh, hal tersebut termasuk amar ma’rûf nahi mungkar. Akan tetapi bila ia mengetahui bahwa tidak ada nikâyah terhadap kaum kuffar dengan serangannya, seperti orang buta yang melemparkan dirinya di tengah barisan (kuffar), atau orang yang lemah, maka hal tersebut adalah haram, masuk dalam keumuman ayat kehancuran [7]. Hal tersebut hanyalah boleh dilaksanakan bila ia mengetahui bahwa ia tidak akan terbunuh hingga ia membunuh, atau ia mengetahui bahwa hati-hati musuh akan patah menyaksikan keberaniannya dan mereka akan meyakini pada seluruh kaum muslimin tidak peduli (mati) lagi dan mereka cinta mati syahid di jalan Allah sehingga patah kekuatan (kuffar) dengan hal tersebut.” [8]
Dan As-Sarkhasy dari ulama Hanafiyah berkata, “Andaikata seseorang menyerang jumlah besar dari kaum musyrikin, bila ia mengetahui bahwa ia akan menghantam sebagian mereka dan membuat nikâyah pada mereka, maka tidak mengapa dengan hal tersebut. Dan bila ia mengetahui bahwa ia ada nikâyah (kekalahan, kehancuran) terhadap mereka, maka tidak pantas ia melakukan hal tersebut.” [9]
Dan Muhammad bin Al-Hasan Asy-Syaibâny (w. 189 H) mengatakan, “Andaikata seorang lelaki menyerang seribu orang dan dia sendiri, maka tidak mengapa dengan hal tersebut bila tamak untuk selamat dan ada nikâyah (untuk musuh). Apabila ia tidak tamak untuk selamat dan tidak nikâyah (untuk musuh), maka saya menganggap makruh [10] hal tersebut karena ia telah menghadapkan dirinya pada kerugian tanpa ada manfaat bagi kaum muslimin. Sepantasnyalah hal ini dilakukan oleh seorang yang tamak untuk selamat atau memperoleh manfaat bagi kaum muslimin. Apabila ia tidak tamak untuk selamat dan tidak ada nikâyah (terhadap musuh), namun hal tersebut membuat kaum muslimin berani, mereka melakukan semisal dengan apa yang ia lakukan sehingga mereka memerangi dan membuat nikâyah pada musuh, maka tidak mengapa dengan hal tersebut insya Allah. Karena andaikata ia tamak untuk membuat nikâyah pada musuh dan tidak tamak untuk selamat, saya memandang tidak apa-apa ia menyerang mereka. Demikian pula bila ia tamak agar selainnya membuat nikâyah pada musuh lantaran serangannya, maka tidak mengapa dengan hal tersebut dan saya berharap ia mendapatkan pahala. Yang makruh bagi ia adalah bila sama sekali tidak ada sisi manfaat padanya. Dan apabila ia tidak tamak dalam keselamatan dan tidak ada nikâyah, numun hal tersebut membuat musuh takut, maka tidak mengapa dengan hal tersebut, karena ia adalah nikâyah yang paling afdhol dan padanya ada manfaat.” [11]
Berkata Syaikhul Islam Ibnu Taimiyah, “Karena itu Imam Empat membolehkan seorang muslim berjibaku pada barisan kaum kuffar –walaupun berat dugaan bahwa mereka akan membunuhnya- bila pada hal tersebut ada kemashlahatan bagi kaum muslimin.” [12]
Dan beliau juga berkata, “Disunnahkan berjibaku di tengah musuh untuk (mendapatkan) manfaat bagi kaum muslimin, bila tidak (ada manfaat), maka hal tersebut terlarang dan tergolong dari kebinasaan.” [13]
Berkata Ibnu Al-‘Araby (w. 543 H), “Ada silang pendapat para ulama tentang seorang lelaki yang menceburkan diri dalam peperangan dan menyerang musuh sedang ia sendiri; berkata Al-Qâsim bin Mukhaimarah, Al-Qâsim bin Muhammad dan ‘Abdul Mâlik dari ulama kami (ulama Mâlikiyah, - pen.) bahwa tidak mengapa seorang menyerang pasukan besar sendirian, apabila padanya ada kekuatan dan niatnya ikhlas karena Allah. Kalau ia tidak memiliki kekuatan maka hal tersebut termasuk kebinasaan. Dan ada yang berkata; apabila ia mencari kesyahidan dan ikhlash niatnya maka hendaknya ia menyerang karena maksudnya adalah satu diantara mereka…” [14]
Kemudian Ibnu Al-‘Araby menguatkan akan “bolehnya hal tersebut, karena padanya ada empat sisi,
Satu : Mencari kesyahidan.
Dua : Adanya nikâyah (bagi musuh).
Tiga : Membuat kaum muslimin berani terhadap mereka.
Empat : Melemahkan hati-hati (musuh) ketika melihat bahwa ini adalah perbuatan satu orang, bagaimana bila seluruh mereka?” [15]
Berkata Al-Hâfizh Ibnu Hajar, “Adapun masalah serangan satu orang terhadap musuh dengan jumlah yang banyak, jumhur ulama menegaskan bahwa hal tersebut apabila karena keberaniannya yang luar bisa dan ia menyangka akan menggetarkan musuh, atau akan membuat kaum muslimin semakin berani, atau yang serupa dengannya dari maksud-maksud yang benar, maka hal tersebut adalah perkara yang baik. Adapun kalau semata tanpa perhitungan, maka (hal tersebut) adalah terlarang apalagi bila menyebabkan kelemahan di tengah kaum muslimin. Wallâhu A’lam.” [16]

Bila keterangan-keterangan di atas digandengkan dengan penjelasan-penjelasan yang telah lalu berkaitan dengan jihad, maka akan terpetik darinya kesimpulan bahwa jibaku di tengah barisan musuh disyaratkan beberapa syarat,
Satu : Ikhlas karena Allah, mengharap mati syahid dengannya.
Keluar dari ini, siapa yang melakukan inghimâs (jibaku) tersebut bukan karena Allah, melainkan karena kesempitan hidup, putus asa, frustasi, mengharapkan sanjungan manusia dan sebagainya.
Dua : Pada aksi in-ghimâs itu ada nikâyah (kekalahan, kehancuran) terhadap musuh.
Bila aksi inghimâs tersebut tidak memberikan nikâyah kepada musuh, bahkan membuat musuh semakin beringas dan keras terhadap kaum muslimin, maka hal tersebut tidak diperbolehkan.
Tiga : Ada mashlahat dan manfaat bagi kaum muslimin.
Bila tidak ada manfaat dan kemashlahatannya maka hal tersebut adalah haram, sebab jiwa seorang muslim terhormat, tidak boleh dikorbankan kecuali dalam hal-hal yang kemashlahatannya dan bernilai besar untuk dirinya, agama dan kaum muslimin.
Menentukan syarat kedua dan ketiga, itu kembali kepada Ahlul Ilmi dan orang-orang yang berkompoten dalam hal tersebut. Dan berangkat dari dua syarat ini, akan datang fatwa Syaikh Ibnu ‘Utsaimin dan selainnya akan salahnya beberapa aksi yang terjadi di Palestina yang lepas dari dua syarat ini.
Empat : Aksi tersebut hanyalah dalam sebuah jihad yang syar’iy menurut syari’at Islam.
Dan jihad syar’iy terbagi dua; Jihad Hujûm dan Jihad Daf’iy. Pada Jihad Hujûm disyaratkan izin dari pemimpin, dan pada Jihad Daf’iy tidak disyaratkan, namun dengan rincian yang telah berlalu dalam pembahasan jihad.
Lima : Hal tersebut terjadi di daerah perang.
Keluar dari ini, aksi yang dilakukan pada tempat yang aman, apalagi melanggar etika-etika syari’at berkaitan dengan kafir-kafir yang tidak boleh dibunuh dalam syari’at Islam.
Syarat keempat dan kelima ini karena seluruh pembahasan yang disebutkan oleh para ulama berkaitan dengan inghimâs (jibaku) hanyalah dalam rangkaian Jihad dan hanya di front pertempuran.
Enam : Ia masih mengharapkan keselamatan –walaupun kemungkinannya kecil-.
Keluar darinya, siapa yang melakukannya dengan sengaja membunuh dirinya guna membunuh yang lainnya, seperti yang terjadi dalam aksi-aksi yang dinamakan oleh Imam Samudra sebagai “Bom Syahid”. Sebab orang yang melakukannya dari niat awalnya adalah untuk membunuh dirinya, tidak mengharapkan keselamatan.

Dan perlu kami ingatkan di sini, bahwa ada banyak kalangan yang telah menulis pembenaran dalam masalah aksi-aksi bom bunuh diri yang mereka namakan sebagai “Amaliyyât Istisyhâdiyyah (amalan-amalan kesyahidan)”, dan uraian penulis dalam bukunya “Aku Melawan Teroris” adalah ringkasan dari tulisan-tulisan itu . [17]
Dan apa yang kami simpulkan di atas adalah bantahan global terhadap tulisan-tulisan tersebut.

Kemudian berikut ini beberapa catatan untuk penulis terhadap dalil-dalil yang ia bawakan, dan hal ini sekaligus bantahan lebih terperinci untuk tulisan-tulisan yang merupakan rujukan penulis.

Dalil Pertama
“Ibnu Abi Syaibah dalam Al-Mushanif-nya [18] mengeluarkan sebuah riwayat, “Salah satu batalyon dari beberapa batalyon kafir dari Timur telah tiba. Seorang lelaki dari kalangan Anshar menyongsong kedatangan mereka. Ia berjibaku menerobos batalyon kafir tersebut dan mengobrak-abrik barisan mereka. Ia kemudian keluar dari barisan yang telah rusak tersebut lalu mengulangi aksi jibakunya dua sampai tiga kali. Peristiwa ini oleh Sa’ad bin Hisyam Al-Anshari, disampaikan kepada Abu Hurairah ra. Menanggapi hal ini, Abu Hurairah membaca ayat, “Dan di antara manusia ada yang mengorbankan dirinya, demi mencari ridha Allah” (Al-Baqarah: 207).” [19]

Tanggapan Dalil Pertama :
Satu : Riwayat di atas, diriwayatkan oleh Ibnu Abi Syaibah 4/216 (cet. Maktabah Ar-Rusyd) dan sanadnya memang shohîh sampai kepada Ibnu Sirin. Namun tidak dijelaskan dari riwayat, apakah Ibnu Sirin berjumpa dengan Sa’ad bin Hisyam atau tidak, dan apakah ia menghadiri peristiwa tersebut atau tidak.
Dua : Aksi jibaku yang tersebut dalam riwayat, tidak ada pendalilan bagi penulis tentang bom syahid yang dia pandang berlaku secara umum. Sebab orang tersebut dalam riwayat tidaklah membunuh dirinya, akan tetapi ia berperang menghadapi musuh dengan segala kemampuan yang ia miliki. Kemudian hal tersebut terjadi di pertemuan dua pasukan; pasukan muslim dan pasukan kafir, berbeda dengan penulis yang membenarkan aksi-aksi peledakan dan bom bunuh diri di tempat yang aman dan tidak ada konflik.
Tiga : Aksi jibaku dalam riwayat di atas sangat jelas mashlahatnya dan memberi nikâyah kepada musuh. Berbeda dengan aksi-aksi bom bunuh diri yang banyak terjadi pada masa ini, tidaklah membuat musuh jera, bahkan justru semakin menambah luka kaum muslimin dan semakin membuka peluang kepada orang-orang kafir untuk menuangkan kemarahan dan kedengkian mereka terhadap kaum muslimin.

Dalil Kedua
“Imam At-Tirmidzy, Abu Daud, Al-Hakim dan Ibnu Hibban meriwayatkan dari jalur Aslam bin Yazid At-Tujaibi [20] –Abu Imran- katanya; “Kami berada di Romawi. Pasukan Romawi dengan bilangan raksasa menyerang kami. Pasukan muslim dengan jumlah sebanding atau lebih menghadapi mereka. Pasukan dari Mesir dipimpin oleh Uqbah bin Amir. Sedangkan pasukan induk (al- jumu’ah) dipimpin Fudhalah bin Ubaid. Tiba-tiba seorang prajurit muslim melesat menembus berikade Romawi. Melihat kejadian itu, orang-orang berteriak; “Subhânallah, Ia menjerumuskan diri ke dalam kebinasaan!”
Tetapi kemudian Abu Ayyub Al-Anshari ra membantah teriakan orang-orang tersebut. Ia berkata, “Wahai kaum muslimin, kalian telah menta’wilkan (memalingkan pengertian) [21] ayat tersebut. Sebenarnya ayat yang kalian maksud itu turun kepada kami golongan Anshar. Saat itu Allah telah memenangkan Islam. Jumlah kaum muslimin sudah banyak pula. Lalu, tanpa sepengetahuan Rasulullâh, secara sembunyi-sembunyi antar kami berkata, “Ekonomi (harta) kita telah terbengkalai, sedangkan Allah telah memenangkan Islam, pengikutnya telah banyak pula. Alangkah baiknya sekiranya kita kembali mengurusi ekonomi dan merehabilitasinya!” Kemudian Allah menurunkan wahyu-Nya kepada Nabi Muhammad saw, “Dan berinfaklah kalian di jalan Allah, dan janganlah kalian menjerumuskan diri dalam kebinasaan” (Al-Baqarah: 195)
Jadi, yang dimaksud dengan kebinasaan adalah “mengurusi masalah ekonomi, memperbaikinya dan meninggalkan perang”. Abu Ayub Al-Anshari ra. tetap bertahan pada posisinya sebagai personal tempur fî-sabîlillâh, sehingga ia disemayamkan di bumi Romawi.” [22]

Tanggapan Dalil Kedua :
Satu : Hadits di atas dikeluarkan oleh Ath-Thoyâlisy no. 599, Abu Dâud no. 2512, At-Tirmidzy no. 2978, An-Nasâ`i dalam As-Sunan Al-Kubrô no. 11028-11029, Ibnu Hibbân sebagaimana dalam Al-Ihsân no. 4711, Al-Hâkim 2/84-85, 2/275, dan Al-Baihaqy 5/45, 9/99. Dishohîhkan oleh Al- Albâny dalam Ash-Shohîhah no. 13 dan Al-Wâdi’iy dalam Ash-Shohîhah Al-Musnad Min Asbâb An-Nuzûl hal. 34.
Dua : Hadits di atas juga tidak ada dalil bagi penulis tentang bolehnya melakukan aksi bunuh diri yang dia sebut sebagai “Bom Syahid”. Telah disebutkan bolehnya melakukan aksi jibaku dengan syarat-syarat yang telah kami uraikan, termasuk riwayat di atas. Pada riwayat tidak nampak bahwa person dari pasukan muslim yang melakukan jibaku tersebut melakukan aksi bunuh diri, tapi yang dia lakukan adalah membuat nikâyah (kekalahan, kehancuran) terhadap pasukan musuh dan mengetarkan mereka.
Tiga : Termasuk fiqih yang tidak dipahami oleh mereka yang menulis pembenaran terhadap “Amaliyyât Istisyhâdiyyah (amalan-amalan kesyahidan)”, mereka tidak memperhatikan bahwa peperangan tersebut dalam riwayat di atas dipimpin oleh para shahabat Rasulullâh shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam dan dihadiri oleh generasi terbaik pada umat ini. Bersamaan dengan itu, terjadi kesamaran terhadap sebagian generasi terbaik itu, di mana pada mulanya mereka menganggap aksi jibaku tersebut sebagai membinasakan diri. Kalau yang seperti itu mereka anggap sebagai bentuk membinasakan diri, entah bagaimana sikap mereka bila menyaksikan orang-orang yang terang-terangan melakukan aksi bunuh diri dengan sengaja meledakkan dirinya di tengah-tengah musuh seperti yang dilakukan di zaman ini. Dan akan datang tambahan keterangan dalam hal ini pada fatwa Syaikh ‘Abdul ‘Azîz Ar-Râjihy hafizhohullâh.
Empat : Sebab turunnya ayat dari riwayat di atas memang seperti yang disampaikan oleh Abu Ayyûb Al-Anshôry radhiyallâhu ‘anhu. Namun bukan artinya kandungan ayat hanya terbatas pada makna yang melandasi sebab turunnya ayat saja, bahkan yang menjadi patokan adalah seluruh makna yang tercakup oleh konteks ayat, tidak terbatas pada sebab turunnya saja. Demikian pendapat kebanyakan Ahli Tafsîr.
Asy-Syaukany ketika menafsirkan ayat “Dan janganlah kalian menjatuhkan dirimu sendiri ke dalam kebinasaan”, beliau berkata, “Yang haq adalah bersandar kepada keumuman konteks (ayat), bukan pada kekhususan sebabnya. Maka apa saja yang benar untuk disebut sebagai kehancuran dalam agama atau dunia, maka ia masuk dalam (ayat) ini, demikian pendapat Ibnu Jarir Ath-Thabary. Dan bentuk (kehancuran) yang masuk dalam ayat adalah seorang lelaki yang menceburkan dirinya dalam peperangan kemudian ia menyerang pasukan dengan ketidakmampuannya untuk lolos dan tidak memberikan pengaruh; pengaruh yang bermanfaat bagi para mujahidin.” [23]

(Ditulis al Ustadz Abu Muhammad Dzulqarnain Makassar, sumber dari email sebagai bantahan atas buku “Aku Melawan Teroris” karya Imam Samudra bab Meraih Kemuliaan Melalui Jihad…Bukan Kenistaan hal. 379-419".)

- Bersambung, Insya Allah -

Catatan kaki :

1. Aku Melawan Teroris hal. 171.
2. Aku Melawan Teroris hal. 171.
3. Aku Melawan Teroris hal. 178.
4. Aku Melawan Teroris hal. 184-185.
5. Syarah Muslim 13/46.
6. Hâsyiyah Ibnu Âbidîn 4/303.
7. Maksudnya adalah ayat dalam surah Al-Baqarah ayat 195, “Dan janganlah kalian menjatuhkan diri kalian sendiri ke dalam kebinasaan.”
8. Dari Ithâf As-Sâdah Al-Muttaqîn Syarah Ihyâ` Ulûm Ad-Dîn 7/26 karya Az-Zabîdy.
9. Al-Mabsûth 10/76.
10. Kebanyakan ulama terdahulu menggunakan kalimat ‘makruh’ untuk yang haram. Demikian pula kata ‘tidak pantas’ kadang bermakna haram. Dan uraian hal ini masyhur dalam buku-buku Ushul Fiqih.
11. Dinukil dari Ahkâmul Qur’ân 1/327 karya Al-Jashshôs dan beliau menyetujuinya.
12. Majmû’ Al-Fatâwâ 28/540.
13. Sebagaimana dalam Al-Inshôf karya Al-Mardâwy 4/124.
14. Al-Qur`ân 1/116. Dan juga baca Al-Jâmi’ Li Ahkâm Al-Qur`ân 2/363-364 karya Al-Qurthuby
15. Ahkam Al-Qur`ân 1/116.
16. Fathul Bâry 8/185-186.
17. Penulis menyimpan beberapa tulisan tersebut dari internet. Tulisan Rabithah ulama Palestina, tulisan Abu Qatâdah Al-Filisthîny, Abu Muhammad Al-Maqdasy, Salmân Al-‘Audah, Hâmid Al-‘Ali, Sulaiman bin Nâshir Al-‘Ulwân, dan Muhammad bin ‘Abdilah As-Saif.
18. Harusnya Al-Mushannaf!
19.Aku Melawan Teroris hal. 175.
20. Harusnya dibaca At-Tujîbi. Baca Al-Ansâb 1/326 karya As-Sam’âny, Terbitan Daar Ihya` Ath- Turats Al-‘Araby, Bairut/cet. Pertama/1999M-1419H.
21. Ini termasuk kejahilan penulis dalam memahami aqidah yang benar. Ta`wîl dengan makna “memalingkan pengertian” tidaklah dikenal dalam istilah syari’at, bahkan memaknakan Ta`wîl dengan seperti itu merupakan ciri kelompok-kelompok yang sesat dalam bab Asmâ` wa Ash- Shifât. Dalam agama kata Ta`wîl hanya dikenal dengan dua perkara; Ta`wîl bermakna tafsir, dan Ta`wîl bermakna sebuah hakikat yang makna kembali kepadanya. Hal ini diuraikan panjang lebar oleh Syaikhul Islam Ibnu Taimiyah dalam Risalah At-Tadmuriyah dan selainnya. Dan demikian pula diterangkan sejumlah ulama lainnya. Dan kami memohon maaf kepada para pembaca, kesalahan di atas bukanlah salah penerjemahan, melainkan suatu hal yang muncul di atas dasar pemahaman ‘aqîdah sang penulis.
22. Fathul Qadîr 1/297.
23. Aku Melawan Teroris hal. 176.
24. Salman Al-‘Audah dalam tulisannya menyebutkan bahwa kisah jibaku Al-Barâ` diriwayatkan pula oleh Ibnu Mubârak dalam Kitâb Al-Jihâd 1/134. Setelah kami rujuk, ternyata sama dengan sanad yang Ibnu Abdil Barr yang kedua. Namun tidak disebutkan aksi jibaku Al-Barâ`. Maka ini termasuk kesalahan dalam memberikan acuan periwayatan.
25. Dikeluarkan oleh Ibnu Sa’ad dalam Ath-Thobaqât 7/16. Disebutkan pula oleh Al-Hâkim dalam Al-Mustadrak 3/291 dan Adz-Dzahaby dalam Siyar A’lâm An-Nubalâ` 1/196.


Bom Syahid, Adakah Dalam Islam ? (Bag.2)

Manhaj
Bom Syahid, Adakah Dalam Islam ? (Bag.2)

Selasa, 14 November 2006
Penulis: Al Ustadz Abu Muhammad Dzulqarnain

Dalil Ketiga
“Dalam sebuah pertempuran membasmi kelompok murtad yang terkenal dengan perang Yamamah, Bara bin Malik ra meminta sahabat-sahabatnya untuk melemparkan dirinya melintasi tembok benteng pertahanan kelompok murtad dengan mengenakan perisai. Setelah berada dalam benteng musuh, ia berperang habis-habisan. Ia berhasil membunuh 10 kafir murtad, sedangkan ia sendiri mengalami lebih dari 80 luka. Menyikapi aksi jibaku tersebut, tak seorang pun sahabat ra, yang mengingkari atau menyalahkannya.” [24]

Tanggapan
Satu : Kisah di atas, diriwayatkan oleh Ibnu Abi Ad-Dunyâ dalam Makârimul Akhlâq no. 199 dan Al-Baihaqy 9/44 dari jalur Ibnu Sîrîn. Dan Ibnu Sîrîn tidak berjumpa dengan Al-Barâ` bin Mâlik dan tidak menghadiri kejadian tersebut. Dan dikeluarkan pula oleh Baqy bin Makhlad dalam Musnad- nya sebagaimana dalam Al-Ishôbah karya Ibnu Hajar 1/280, dan Ibnu Abdil Barr dalam Al-Istî’âb 1/48 dari jalan Bakr bin Sulaiman dari Abu Ishâq. Namun Bakr adalah seorang rawi yang majhûl (tidak dikenal) menurut Abu Hâtim, dan terdapat keterputusan dalam sanad; di mana Abu Ishaq tidak berjumpa dengan Al-Barâ` bin Mâlik dan juga ia tidak menghadiri peristiwa tersebut. Dan dalam sanad Ibnu Abdil Barr ada jalan lain, yaitu dari Tsumâmah bin Abdillah bin Anas, namun beliau lemah haditsnya.[25]
Demikian kedudukan kisah jibaku Al-Barâ` dari sisi periwayatan. Dan kami tidak menyalahkan bila ada yang membawakannya di bangun di atas pendapat yang membedakan antara Târîkh dan Periwayatan.
Dua : Kisah di atas, tidak ada sisi pendalilan bagi penulis akan “Bom Syahid” yang ia sangka. Al- Barâ` radhiyallâhu ‘anhu sama sekali tidak membunuh dirinya. Bahkan beliau adalah orang yang punya kemampuan untuk melakukan aksi jibaku seperti itu. Setiap orang yang membaca biografi beliau akan mengetahui bahwa beliau adalah jagoan perang yang tak tertandingi, bahkan suatu hal yang telah masyhur bahwa beliau dalam duel antara para wakil dua pasukan yang akan bertempur, beliau tercatat sebagai jagoan duel yang telah mengalahkan seratus jagoan perang musuh pada berbagai front pertempuran. Maka aksi jibaku beliau di sini ada nikâyah (kekalahan, kehancuran) terhadap musuh dan ada mashlahatnya.
Tiga : Aksi inghimâs (jibaku) beliau dalam kisah di atas adalah ijtihad beliau sendiri. Bukanlah suatu kaidah atau nash yang menjadi patokan. Dan perlu diingat bahwa Umar bin Al-Khaththâb pernah berkata, “Jangan kalian menjadikan Al-Barâ` bin Mâlik sebagai pemimpin suatu pasukan dari pasukan-pasukan kaum muslimin, sebab ia akan mengantar mereka kepada suatu kebinasaan.” [26]
Dan ucapan ‘Umar radhiyallâhu ‘anhu di atas merupakan salah satu hikmah dan fiqih beliau dalam peperangan. Karena keberanian Al-Barâ` sangat besar dan sulit dicari tandingannya dan dikhawatirkan beliau akan mengukur pasukannya dengan ukuran diri beliau.

Dalil Keempat
“Ibnu Abi Syaibah meriwayatkan bahwa Muâdz bin Ufra r.a. bertanya, “Wahai Rasulullah, apa yang menyebabkan Allah tertawa terhadap hamba-Nya?” Jawab Rasulullah saw, “Menceburkan diri ke dalam barisan musuh tanpa mengenakan pakaian pelindung!”. Mendengar jawaban itu Muadz menanggalkan pakaian perang yang dikenakannya, lalu ia berperang sampai terbunuh.” [27]

Tanggapan
Satu : Hadits di atas, dikeluarkan oleh Ibnu Khisyâm dalam As-Sîrah 1/627-628, Ibnu Abi Syaibah 4/223, Ath-Thabary dalam Târîkh-nya 2/23 dan Al-Baihaqy 9/99-100 dari jalan Muhammad bin Ishaq, beliau berkata menceritakan kepada kami ‘Ashim bin ‘Umar bin Qotâdah, berkata ‘Auf bin Al-Harits bin ‘ufarô`…Al-Hadits.
Nampak dari takhrij di atas bahwa penulis telah salah dalam dua hal,
1. Pelaku aksi jibaku dalam riwayat, bukanlah Mu’adz bin ‘Ufarô` melainkan saudaranya, ‘Auf bin Al-Harits bin ‘Ufarô`. Dan riwayat Muhammad bin Ishaq di atas juga di sebutkan oleh Al-Hafizh Ibnu Hajar dalam Al-Ishôbah dan Ibnul Atsir dalam Usdul Ghôbah pada biografi ‘Auf bin Al-Harits.
2. Dengan membaca sanad riwayat yang disebutkan oleh penulis, nampak dengan jelas bahwa riwayat di atas adalah riwayat mursal yang merupakan salah satu bentuk hadits lemah. Seharusnya penulis mengingatkan akan hal tersebut sebelum berhujjah dengannya.
Dua : Hadits di atas, andaikata shohîh maka tidak ada pendalilan bagi penulis terhadap “Bom Syahid”nya. Sebab shahabat di atas melakukan perang hingga beliau gugur, bukan membunuh dirinya. Kemudian beliau melakukan aksinya tersebut dalam jihad yang syar’iy bukan di tempat aman yang tidak ada konflik.

Dalil Kelima
“Kisah Ghulam (anak muda) yang mengorbankan dirinya” [28]

Tanggapan
Satu : Anak muda tersebut tidaklah membunuh dirinya sendiri, melainkan ia terbunuh oleh musuhnya yang telah berulang kali ingin membunuhnya. Berbeda dengak bom bunuh diri yang dianjurkan oleh penulis, hal tersebut jelas sebagai bentuk membunuh diri sendiri.
Dua : Pada perbuatan anak muda itu ada mashlahat yang sangat besar, di mana disebutkan dalam kisah tersebut bahwa rakyat dari Raja yang zholim itu seluruhnya beriman kepada Allah. Berbeda dengan aksi “Bom Syahid” versi penulis, justru semakin menimbulkan mafsadah dan malapetaka terhadap umat.
Tiga : Perbuatan anak muda hanya terbatas pada dirinya sendiri, berbeda dengan aksi-aksi bom bunuh diri yang menyebabkan semakin bertambahnya korban kaum muslimin yang terbunuh oleh kaum kuffar dengan harga yang murah. Jangan lupa apa yang menimpa saudara-saudara kita di Palestina, Chechnya, Afghanistan, Iraq dan lain-lainnya.
Dan jangan tertipu oleh ucapan penulis dan selainnya, bahwa aksi-aksi “Bom Syahid” telah menggegerkan kaum kuffar dan membuat mereka takut, telah menyebabkan sejuta kaum Yahudi[29] mengungsi karenanya, telah membangkitkan semangat kaum muslimin… dan seterusnya dari igauan-igauan orang-orang yang menutup matanya dari kenyataan pahit yang menimpa umat dibelakang hal tersebut dan hanya mengandalkan semangat tanpa landasan syar’iy yang benar.
Empat : Kisah anak muda ini, adalah syari’at orang-orang sebelum umat Islam. Dan telah datang dalam tuntunan syari’at kita tuntunan tidak bolehnya mengobarkan peperangan di waktu lemah, tidak bolehnya membunuh diri sendiri, dan berbagai tuntunan yang telah tetap dan banyak dilanggar oleh para penyeru aksi “Bom Syahid”.

Demikian lima dalil dari tulisan Imam Samudra yang juga merupakan pendalilan mereka yang menulis pembenaran terhadap aksi-aksi bom bunuh diri. Dan perlu kami jelaskan, bahwa mereka juga membawakan dalil-dalil lain yang sengaja kami tidak sebutkan di sini, karena dalil-dalil itu hanya mirip dengan lima dalil di atas. Dan insya Allah uraian di atas telah cukup sebagai bantahan untuk mereka.

Kemudian ucapan penulis, “Tulisan ini bukan makalah, tetapi sekadar tanggapan terhadap beberapa komentar berkaitan bom syahid. Ada yang menganggap bahwa urusan ini masih ikhtilaf, ada yang berpendapat bahwa hal ini adalah masyru’. Ada yang mengatakan bid’ah, bahkan –ini pendapat yang paling naif- ada yang mengatakan haram dan menganggapnya sebagai bunuh diri alias konyol.” [30]
Dan ucapannya, “Yusuf Qardhawi membolehkan untuk situasi seperti di Palestina. Sementara Dr. Nawaf Hail At-Takrary tidak membatasi hanya untuk Palestina. Ja’far Umar Thalib menganggap bom syahid (istisyhâd) WTC sebagai bid’ah. Sebagian mufti Saudi Arabia yang dapat dipastikan sebagai qâ’idûn (tidak berjihad) ada yang menganggap haram, diikuti segelintir salafy irja’i di Indonesia yang juga menganggap haram. Syaikh Al-AlBany berpendapat, “tergantung keputusan amir.” Bingung?......” [31]

Tanggapan
Perlu diketahui bahwa tidak setiap orang boleh berkomentar dalam masalah-masalah yang seperti ini diterima ucapannya. Berkata Syaikhul Islam Ibnu Taimiyah rahimahullâh di sela-sela pembicaraan beliau berkaitan dengan masalah jihad, “Secara global, pembahasan mengenai hal- hal detail seperti ini adalah tugas orang-orang khusus dari para ulama.” [32]
Dan juga jangan terkecoh dengan kepandaian sebagian orang yang hanya punya keahlian mengumpulkan nama-nama kosong dari Internet, kemudian membesarkan lebel pembenaran aksi bom bunuh diri yang telah banyak merugikan umat, atau paling minimal ada silang pendapat di kalangan para ulama dalam masalah ini. Kami tegaskan bahwa tidak semua silang pendapat bisa diterima. Yang diterima hanyalah apa-apa yang mencocoki Al-Qur`ân dan As-Sunnah sesuai dengan pemahaman Salaf Shôlih.
Berkata Abul Hasan Ibnul Hashshar rahimahullâh,
Tidaklah setiap khilaf yang datang itu teranggap
Kecuali khilaf yang punya bagian dari pendalilan[33]

Berikut ini, kami akan bawakan fatwa-fatwa ulama besar yang manfaat ilmu mereka telah tersebar ke berbagai belahan dunia, para penasehat umat, rujukan terpercaya di tengah umat, yang telah teruji keilmuan, keikhlasan, dan maksud baik mereka untuk umat. Bukan orang-orang yang punya ilmu namun sesat di atas ilmu dan tidak memberi manfaat kepadanya, bukan pula anak-anak muda yang baru lahir kemarin sore. Bahkan para ulama rabbani yang telah putih rambutnya di atas ilmu dan keimanan, sangat andal fatwanya dengan hujjah-hujjah yang jelas dari Al-Qur`ân dan As-Sunnah.

Fatwa Para Ulama Seputar Bom Bunuh Diri

1. Fatwa Syaikh ‘Abdul ‘Aziz bin Baz rahimahullâh Ta’âlâ

Soal : Apa hukum orang yang meledakkan dirinya untuk membunuh dengannya sekelompok kaum Yahudi?
Jawab
Pandangan saya, -sungguh kami telah berulang kali memberikan peringatan- bahwa hal ini tidaklah benar karena ia sungguh telah membunuh dirinya sendiri. Sedangkan Allâh telah berfirman,

“Dan janganlah kamu membunuh diri-diri kalian.” (QS. An-Nisâ` :29)
Dan Nabi shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam bersabda,

وَمَنْ قَتَلَ نَفْسَهُ بِشَيْءٍ عُذِّبَ بِهِ يَوْمَ الْقِيَامَةِ
“Dan barang siapa yang membunuh dirinya dengan sesuatu, maka ia akan diazab dengannya pada hari kiamat.” [34]
(Seharusnya) ia berusaha untuk menunjuki (manusia) kepada hidayah dan apabila jihad telah disyariatkan maka ia berjihad bersama kaum muslimin. Bila ia terbunuh maka segala puji hanya bagi Allâh. Adapun ia meledakkan dirinya dengan menaruh dinamit pada dirinya sehingga ia mati bersama mereka, ini adalah suatu kesalahan yang tidak boleh ia lakukan, atau ia membinasakan dirinya bersama mereka maka ini tidak boleh ia lakukan. Akan tetapi ia berjihad ketika jihad telah disyariatkan bersama kaum muslimin. Adapun perbuatan putra-putra Palestina, ini adalah suatu kesalahan yang tidak dibenarkan. Yang wajib terhadap mereka adalah berdakwah kepada jalan Allâh, memberikan pengajaran, pengarahan dan nasehat tanpa melakukan amalan seperti ini. [35]

2. Fatwa Syaikh ‘Abdul ‘Aziz bin Abdullah Alu Syaikh hafizhohullâh Ta’âlâ

Soal : Sebagian negeri Islam menghadapi peperangan atau penjajahan dari negeri-negeri lain, sehingga sebagian orangnya melakukan penyerangan kepada orang-orang dari negeri yang melampaui batas dengan jalan bom bunuh diri yang menyebabkan ia terbunuh dan membunuh selainnya dari para musuh. Kadang hal itu berimbas kepada penduduk negerinya sendiri atau orang-orang yang dalam keamanan dari selain mereka. Mereka berpendapat bahwa ini adalah salah satu warna dari jihad fii sabilillah, dan orang yang meledakkan dirinya mati sebagai syahid. Apa pendapat Syaikh yang dermawan tentang amalan ini?
Jawab
Jihad di jalan Allah ‘Azza wa Jalla termasuk amalan-amalan yang mulia dan sebaik-baik qurbah untuk mendekatkan diri (pada Allâh). Dan telah datang berbagai nash yang sangat banyak dari Al-Kitab dan As-Sunnah yang memerintahkan dan memotivasi untuk berjihad, sehingga sebagian ulama berkata bahwa mengumpulkan (nash-nash tersebut) membutuhkan satu jilid sempurna. Diantaranya adalah sabda Rasulullâh shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam,

لَغَدْوَةٌ فِي سَبِيلِ اللَّهِ أَوْ رَوْحَةٌ خَيْرٌ مِنْ الدُّنْيَا وَمَا فِيهَا
“Sesaat pada waktu pagi dan petang berperang di jalan Allah adalah lebih baik dari dunia dan seisinya.” [36]
Dan dari Abu ‘Abas Al-Hâritsy radhiyallâhu ‘anhu, saya mendengar Nabi shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam bersabda,

مَنْ اغْبَرَّتْ قَدَمَاهُ فِي سَبِيلِ اللَّهِ حَرَّمَهُ اللَّهُ عَلَى النَّارِ
“Barang siapa yang kedua kakinya berdebu di jalan Allah, maka Allah akan haramkan terhadapnya api neraka.” [37]
Dan dalam hadits Ibnu Abi Aufâ radhiyallâhu ‘anhu, bahwasanya Rasulullâh shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam bersabda,

وَاعْلَمُوا أَنَّ الْجَنَّةَ تَحْتَ ظِلَالِ السُّيُوفِ
“Dan ketahuilah bahwa sesungguhnya surga itu di bawah bayangan pedang.” [38]
Dan dalam (Shohih Al-Bukhâry dan Muslim) dari Sahl bin Sa’ad radhiyallâhu ‘anhumâ, Rasulullâh shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam bersabda,

رِبَاطُ يَوْمٍ فِي سَبِيلِ اللَّهِ خَيْرٌ مِنْ الدُّنْيَا وَمَا عَلَيْهَا وَمَوْضِعُ سَوْطِ أَحَدِكُمْ مِنْ الْجَنَّةِ خَيْرٌ مِنْ الدُّنْيَا وَمَا عَلَيْهَا وَالرَّوْحَةُ يَرُوحُهَا الْعَبْدُ فِي سَبِيلِ اللَّهِ أَوْ الْغَدْوَةُ خَيْرٌ مِنْ الدُّنْيَا وَمَا عَلَيْهَا
“Ribâth[39] pada jalan Allah itu lebih baik daripada dunia dan seisinya. Tempat cambuk seseorang diantara kalian di dalam surga itu lebih baik daripada dunia dan seisinya. Dan waktu pagi atau waktu sore yang dijalani oleh seorang hamba di jalan Allah itu lebih baik daripada dunia dan seisinya.” [40]
Dan Allah Subhânahu wa Ta’âlâ telah memerintahkan untuk berjihad, dimana Dia berfirman,

“Hai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka. Tempat mereka ialah neraka Jahannam. Dan itulah tempat kembali yang seburuk-buruknya.” (QS. At-Taubah : 73)
Dan (Allah) memerintahkan kepada orang-orang yang beriman dengan hal tersebut. (Allah) Subhânahu wa Ta’âlâ berfirman,

“Berangkatlah kalian baik dalam keadaan merasa ringan ataupun merasa berat, dan berjihadlah dengan harta dan diri kalian di jalan Allah. Yang demikian itu adalah lebih baik bagi kalian jika kalian mengetahui.” (QS. At-Taubah : 41)
Dan (Allah) menjadikan orang-orang berjihad di jalan Allah lebih mulia dari selain mereka dari kalangan orang yang beriman yang tidak berjihad, dimana (Allah) Subhânahu wa Ta’âlâ berfirman,

“Tidaklah sama antara mukmin yang duduk (yang tidak turut berperang) yang tidak mempunyai udzur dengan orang-orang yang berjihad di jalan Allah dengan harta mereka dan jiwanya. Allah melebihkan orang-orang yang berjihad dengan harta dan jiwanya atas orang-orang yang duduk satu derajat. Kepada masing-masing mereka Allah menjanjikan pahala yang baik (surga) dan Allah melebihkan orang-orang yang berjihad atas orang yang duduk dengan pahala yang besar, (yaitu) beberapa derajat daripada-Nya, ampunan serta rahmat. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.” (QS. An-Nisâ` : 95-96)
Dan sangat banyak nash-nash lain yang menunjukkan perintah berjihad dan penjelasan keutamaannya. Yang demikian itu karena jihad di jalan Allah berkaitan dengan mashlahat agama dan mashlahat dunia. Di antara mashlahat agama adalah untuk meninggikan kalimat Allâh, menyebarkan agamanya di belahan bumi, dan untuk menghinakan orang-orang yang menginginkan kejelekan pada agama Islam ini dan pada pemeluknya, serta untuk menampakkan pemeluk agama yang haq (benar) ini di atas selain mereka sebagaimana yang diperintahkan oleh Allâh. Dan juga padanya ada bentuk penjagaan terhadap wilayah kaum muslimin dan pembelaan terhadap agama, negeri, keluarga dan harta mereka.
Karena itulah para ulama berkata, Sesungguhnya jihad menjadi fardhu ‘ain atas setiap muslim yang memiliki kemampuan pada tiga keadaan,

Pertama : Apabila dua pasukan telah bertemu atau dua barisan saling berhadapan, maka diharamkan bagi siapa saja yang hadir untuk mundur, dan menjadi wajib baginya untuk tinggal dan berjihad, berdasarkan firman Allâh Ta’âlâ,

“Hai orang-orang yang beriman, apabila kalian memerangi pasukan (musuh), maka berteguh hatilah kalian dan sebutlah (nama) Allah sebanyak-banyaknya agar kalian beruntung.” (QS. Al- Anfâl : 45)
Dan firman-Nya,

“Hai orang-orang yang beriman, apabila kamu bertemu dengan orang-orang yang kafir yang sedang menyerangmu, maka janganlah kamu membelakangi mereka (mundur).” (QS. Al-Anfâl : 15)
Dan berpaling pada hari peperangan telah dikategorikan oleh Nabi shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam sebagai salah satu dari tujuh perkara yang membinasakan[41].
Dua : Apabila kaum kafir telah turun (baca : memerangi) pada suatu negeri (muslim) maka kewajiban terhadap penduduk negeri tersebut untuk memerangi mereka dan mengusirnya.
Tiga : Apabila Imam (pemerintah) memerintahkan suatu kaum untuk berangkat berjihad maka wajib atas mereka untuk berangkat. Berdasarkan firman (Allah) Ta’âlâ,

“Hai orang-orang yang beriman, apakah sebabnya apabila dikatakan kepada kalian: “Berangkatlah (untuk berperang) pada jalan Allah” kalian merasa berat dan ingin tetap tinggal di tempat kalian?” (QS. At-Taubah : 38)
Dan berdasarkan hadits Nabi shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam,

وَإِذَا اسْتُنْفِرْتُمْ فَانْفِرُوا
“Apabila kalian diminta untuk berangkat (perang) maka berangkatlah.” [42]
Dan sebuah jihad harusnya ikhlas mengharap wajah Allâh sebagaimana hal itu berlaku pada seluruh ibadah. Demikian pula wajib untuk sesuai dengan syari’at Allah dan apa yang diterangkan oleh Rasulullâh-Nya shollallâhu ‘alaihi wa ‘alâ âlihi wa sallam.
Di antara hal tersebut, bahwa sebuah jihad wajib berada di bawah bendera kaum muslimin dengan kepemimpinan seorang imam (pemerintah) muslim. Dan hendaknya umat Islam memiliki persiapan nyata berupa alat-alat perang dan adanya pasukan perang. Mempersiapkan hal ini adalah suatu keharusan, apalagi persiapan yang sifatnya maknawiyah berupa pemurnian akidah dan ibadah kaum muslimin, serta perkara-perkara lainnya yang berkaitan dengan jihad yang syar’i.
Adapun yang berkaitan dengan pertanyaan tentang jalan bunuh diri di antara para musuh atau apa yang dinamakan dengan cara-cara Al-Intihâriyah (bom bunuh diri), maka sesungguhnya cara ini, saya tidak mengetahui ada padanya sisi yang syar’i sedikitpun, dan ia bukanlah merupakan bentuk jihad di jalan Allâh, dan saya khawatir ia merupakan bentuk bunuh diri. Benar!, membuat musuh jera dan memerangi mereka adalah suatu hal yang dituntut, bahkan terkadang menjadi suatu kewajiban, akan tetapi haruslah dengan cara-cara yang tidak menyelisihi syari’at.” [43]

3. Fatwa Syaikh Muhammad bin Sholih Al-Utsaimin rahimahullâh Ta’âlâ

Soal : Syaikh yang mulia –semoga Allâh menjagamu-, engkau telah mengetahui apa yang telah terjadi pada hari Rabu berupa peristiwa terbunuhnya lebih dari dua puluh kaum Yahudi di tangan para Mujahidin, dan terluka padanya sekitar lima puluh jiwa. Dan seorang Mujahid tampil dengan melilit tubuhnya dengan bahan-bahan peledak kemudian masuk ke dalam salah satu bus mereka lalu ia meledakkannya. Ia melakukan hal ini dengan alasan,
Satu : Ia mengetahui bahwa kalau ia tidak terbunuh pada hari ini maka ia akan terbunuh besok, sebab kaum Yahudi membunuh pemuda-pemuda Muslim di sana dengan bentuk yang terorganisir.
Dua : Sesungguhnya para mujahidin tersebut melakukannya sebagai bentuk pembalasan kepada kaum Yahudi yang membunuh orang-orang yang shalat di masjid Al Ibrâhîmy.
Tiga : Sesungguhnya mereka mengetahui bahwasanya Yahudi menyusun strategi, mereka bersama kaum Nasharo untuk menghilangkan ruh jihad yang ada di Palestina.
Pertanyaannya, apakah perbuatan ini teranggap sebagai bentuk bunuh diri, ataukah teranggap sebagai jihad , dan apa nasihatmu dalam keadaan seperti ini? sebab kami mengetahui bahwa perkara ini haram, agar supaya kami dapat menyampaikannya kepada saudara-saudara kami disana, -semoga Allâh senantiasa memberikan taufik kepadamu-?

Jawab:
Pemuda ini yang menaruh pakaian peledak pada dirinya sehingga yang pertama terbunuh adalah dirinya (sendiri), tidak diragukan bahwa dialah yang menjadi sebab dirinya terbunuh. Dan hal seperti ini tidaklah diperbolehkan kecuali bila terdapat mashlahat yang besar untuk Islam dalam hal tersebut, bukan sekedar membunuh individu manusia yang bukan pimpinan dan bukan pula tokoh-tokoh Yahudi. Adapun kalau ada manfaat yang besar bagi Islam maka hal itu dibolehkan.
Dan Syaikhul Islam Ibnu Taimiyah rahimahullâhu telah menetapkan hal ini dan beliau memberi permisalan dengan kisah seorang pemuda mukmin yang berada pada umat yang dipimpin oleh seorang laki-laki musyrik yang kafir. Maka pemerintah musyrik lagi kafir ini ingin membunuh pemuda mukmin tadi, sehingga berulang kali mengupayakan hal tersebut; suatu kali ia melempar (pemuda tadi) dari puncak gunung, dan suatu kali ia melemparkannya ke dalam lautan. Akan tetapi setiap ia mengupayakan hal tersebut Allâh menyelamatkan pemuda itu sehingga sang raja sangat keheranan. Maka pada suatu hari, anak muda itu berkata, “Apakah engkau ingin membunuhku?”. (Raja) berkata, “Ya, dan tidaklah saya melakukannya kecuali untuk membunuhmu!” Pemuda itu berkata, “Kumpulkanlah manusia di suatu tanah lapang, kemudian ambillah anak panah dari tempat anak panahku, lalu letakkanlah pada busurnya kemudian panahlah aku dengannya, katakanlah “Dengan nama Rabb anak muda ini”, - sebelumnya, bila mereka ingin menyebut, maka mereka berkata, “Dengan nama sang raja”, akan tetapi pemuda itu berkata kepada raja, “Dengan nama Allâh Rabb anak muda ini”. Maka berkumpullah manusia di suatu tanah lapang, kemudian sang raja mengambil anak panah dari tempat anak panahnya lalu meletakkannya pada busurnya lalu raja itu berkata, “Dengan nama Rabbnya anak muda”. (Sang raja) melepaskan busur tersebut sehingga mengenai pemuda itu lalu ia meninggal. Maka seluruh manusia berteriak, “Rabb (yang sebenarnya) adalah Rabb anak muda, Rabb (yang sebenarnya) adalah Rabb anak muda.” Dan mereka mengingkari rububiyahnya raja yang musyrik tersebut. Mereka berkata, penguasa ini setiap kali melakukan apa yang dengannya ia mungkin untuk membinasakan anak muda tersebut, ia tidak mampu membinasakannya. Dan tatkala datang satu kalimat; “Dengan nama Allâh Rabbnya anak muda ini”, ia pun meninggal. Kalau demikian, maka pengatur alam ini adalah Allâh. Maka berimanlah seluruh manusia.
Berkata Syaikhul Islam Ibnu Taimiyah, “Telah tercapai karenanya manfaat yang sangat besar bagi Islam, walaupun dimaklumi bahwa yang menjadi sebab terbunuhnya pemuda itu adalah dirinya sendiri tanpa ada keraguan, namun telah tercapai manfaat yang sangat besar dengan kebinasaan dirinya itu yaitu seluruh umat beriman dengan sempurna.
Apabila tercapai manfaat seperti ini, maka boleh seorang insan untuk menebus agamanya dengan dirinya. Adapun kalau sekedar terbunuh sepuluh atau dua puluh tanpa faedah, dan tanpa adanya suatu perubahan apapun, maka padanya terdapat kritikan bahkan hal itu merupakan sesuatu yang diharamkan, sehingga terkadang kaum Yahudi menjadikan penyerangan mereka sebagai alasan untuk membunuh ratusan jiwa (umat Islam).
Kesimpulannya bahwa perkara-perkara seperti ini membutuhkan fiqih dan pendalaman, serta perhatian yang seksama terhadap akibat yang akan ditimbulkan, dan merajihkan (mengamalkan) mashlahat yang paling tinggi serta menolak mafsadat (kerusakan) yang paling besar, kemudian setelah itu setiap keadaan diukur sesuai dengan ukurannya.” [44]

(Ditulis al Ustadz Abu Muhammad Dzulqarnain Makassar, sumber dari email sebagai bantahan atas buku “Aku Melawan Teroris” karya Imam Samudra bab Meraih Kemuliaan Melalui Jihad…Bukan Kenistaan hal. 379-419".)

- Bersambung, Insya Allah -

Catatan kaki :

24 Aku Melawan Teroris hal. 176.
25 Salman Al-‘Audah dalam tulisannya menyebutkan bahwa kisah jibaku Al-Barâ` diriwayatkan pula oleh Ibnu Mubârak dalam Kitâb Al-Jihâd 1/134. Setelah kami rujuk, ternyata sama dengan sanad yang Ibnu Abdil Barr yang kedua. Namun tidak disebutkan aksi jibaku Al-Barâ`. Maka ini termasuk kesalahan dalam memberikan acuan periwayatan.
26 Dikeluarkan oleh Ibnu Sa’ad dalam Ath-Thobaqât 7/16. Disebutkan pula oleh Al-Hâkim dalam Al-Mustadrak 3/291 dan Adz-Dzahaby dalam Siyar A’lâm An-Nubalâ` 1/196.
27 Aku Melawan Teroris hal. 178.
28 Aku Melawan Teroris hal. 181-182. Dan kami akan menyebutkan kisahnya bersama fatwa Syaikh Ibnu ‘Utsaimin.
29 Menyebut mereka dengan nama Yahudi lebih tepat dan sejalan dengan Al-Qur`ân dan As- Sunnah. Adapun penulis –di berbagai tempat dalam bukunya- dan banyak orang di masa ini yang menyebut mereka dengan Israel, itu adalah suatu kesalahan yang sangat mungkar. Sebab Israel nama seorang Nabi yang sholih, yaitu Nabi Ya’qub ‘alaihissalâm yang keturunannya disebut Bani (keturunan) Israil. Silahkan baca tulisan guru kami, Syaikh Prof. DR. Rabi’ Al-Madkhaly tentang hal ini dengan judul “Mâ Hukmu Tasmiyati Daulah Yahûd Bi Isrâ`il”.
30 Aku Melawan Teroris hal. 171.
31 Aku Melawan Teroris hal. 171.
32 Minhâjus Sunnah 4/504.
33 Asy-Syarh Al-Mumti’ karya Syaikh Ibnu ‘Utsaimin dengan ta’lîqnya 1/37. Cetakan pertama (revisi)/Maktabah Al-‘Ubaikân/tahun 1421H-2000M.
34 Diriwayatkan oleh Al-Bukhâry no. 6047 dan Muslim no. 176 dari hadits Tsâbit bin Adh Dhahhâk radhiallâhu anhu.
35 Kutipan dari kaset fatwa-fatwa ulama tentang jihad, dengan perantara buku Al-Fatâwâ Asy- Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 125.
36 Diriwayatkan oleh Al-Bukhâry no. 2792 dan Muslim no. 1880 dari hadits Anas bin Malik radhiallâhu anhu.
37 Diriwayatkan oleh Al-Bukhâry no. 907.
38 Diriwayatkan oleh Al-Bukhâry no. 2818 dan Muslim no. 1742.
39 Ribath adalah berjaga di garis pembatasan yang dikhawatirkan dari serangan musuh.
40 Diriwayatkan oleh Al-Bukhâry no. 2892 dan Muslim no. 1881.

41 Sebagaimana dalam hadits Abu Hurairah radhiyallâhu ‘anhu riwayat Al-Bukhâry no. 2766, 6857, Muslim no. 89, Abu Daud no. 2874 dan An-Nasâ`i 6/257. (pen.)
42 Diriwayatkan oleh Al-Bukhâry no. 2783 dan Muslim no. 1353 dari hadits Ibnu ‘Abbâs radhiyallâhu ‘anhumâ.
43 Kutipan dari Harian Asy-Syarq Al-Ausath edisi 8180, Sabtu 21/4/2001. Dengan perantara buku Al-Fatâwâ Asy-Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 125-128
44 Dari Al-Liqâ`u Asy-Syahrî no. 22. Dengan perantara buku Al-Fatâwâ Asy-Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 129-131.


Bom Syahid, Adakah Dalam Islam ? (Bag.3)

Manhaj
Bom Syahid, Adakah Dalam Islam ? (Bag.3)

Jumat, 17 November 2006
Penulis: Al Ustadz Abu Muhammad Dzulqarnain

Fatwa Lain
Syaikh Ibnu ‘Utsaimin ketika menjelaskan mutiara-mutiara yang terkandung dalam hadits Shuhaib bin Sinân yang diriwayatkan oleh Imam Muslim, kisah yang sangat panjang tentang anak muda yang belajar kepada tukang sihir dengan perintah seorang raja yang kafir dan menganggap dirinya sebagai Rabb yang disembah.

Tapi ia juga belajar kepada seorang Rahib yang kemudian Allah menampakkan kepadanya kebenaran apa yang dibawa oleh sang Rahib lalu mendapat beberapa karamah dari Allah seperti menyembuhkan orang yang buta dan belang dan menyembuhkan segala jenis penyakit, sampai datang kepadanya teman raja yang buta yang kemudian sembuh setelah ia beriman kepada Allah.

Begitu ia bertemu dengan raja, ia bertanya : “Siapa yang menyembuhkanmu?”. “Rabb-ku”, jawabnya. Raja bertanya apakah engkau mempunyai Rabb selain aku?”. “Rabb-ku dan Rabb-mu adalah Allah”, jawabnya. Ia pun disiksa beserta anak muda itu dan sang Rahib yang mengajarinya, dan berakhir dengan dibunuhnya teman raja dan rahib. Adapun anak muda itu, ia telah berusaha untuk dibunuh dengan dilemparkan dari atas gunung dan dilempar di tengah lautan tapi tidak pernah berhasil membunuhnya, sehingga anak muda ini berkata, “Kalau kamu hendak membunuhku, maka kumpulkanlah seluruh manusia di satu lapangan dan ikat saya di tiang.

Kemudian ambillah anak panah dari tempat anak-anak panahku dan letakkan pada busurnya lalu ucapkan, “Dengan nama Allah Rabb-nya Al-Gulam (si anak muda)” kemudian lepaskanlah anak panah itu kepadaku. Maka sang rajapun melaksanakan semua apa yang dikatakan oleh pemuda itu sehingga akhirnya dia bisa membunuh anak muda ini dengan memanahnya dengan anak panah tadi dan mengenai pelipisnya sampai meninggal. Maka tatkala pemuda ini meninggal, serentak seluruh manusia di lapangan itu berseru, “Kami telah beriman kepada Rabb-nya Al- Gulam” melihat bagaimana raja tidak dapat membunuh dengan caranya, begitu ia membunuhnya dengan nama Rabb anak muda tersebut ia pun mati, ini menunjukkan bahwa raja ini bukanlah Rabb dan akhirnya seluruh manusia beriman kepada Allah.

Syaikh Ibnu ‘Utsaimin ketika menjelaskan mutiara-mutiara yang terkandung dalam hadits ini dalam kitab Syarah Riyadhu Ash-Sholihin 1/165, beliau berkata,

Yang keempat :
Seseorang boleh untuk mengorbankan dirinya demi kemaslahatan umum untuk kaum muslimin. Karena pemuda ini telah menunjukkan suatu cara kepada sang raja agar dia bisa membunuhnya dengan cara tersebut dan membinasakan dirinya dengan cara itu. Yaitu dengan cara mengambil sebuah anak panah dari tempat anak-anak panahnya ...”

Berkata Syaikhul Islam (Ibnu Taimiyah), “Karena ini adalah jihad fii sabilillah (di jalan Allah), satu umat telah beriman dan dia (pemuda ini) tidak kehilangan sesuatu apapun, karena dia telah mati dan dia pasti akan mati cepat atau lambat.”

Adapun yang dilakukan oleh sebagian manusia dari bentuk-bentuk bunuh diri dengan cara membawa bahan-bahan peledak dan maju dengan bahan peledak tersebut menuju kepada orang-orang kafir, lalu dia meledakkannya tatkala dia telah berada di antara mereka (orang-orang kafir tersebut), maka ini adalah dari bentuk bunuh diri. Wal ‘iyâdzu billah.

Dan barang siapa yang membunuh dirinya, maka dia kekal dan dikekalkan di dalam neraka Jahannam selama-lamanya, sebagaimana yang ditunjukkan dalam hadits Nabi Shallallahu ‘alaihi wa sallam. Karena ini adalah membunuh dirinya bukan dalam kemaslahatan Islam, karena bila seandainya dia membunuh dirinya dan membunuh 10 orang atau 100 orang atau 200 orang, maka hal tersebut tidak akan bermanfaat buat Islam, dan tidak membuat manusia berislam, berbeda halnya dengan kisah pemuda tadi. Dan kadang perbuatan tersebut membuat musuh bertambah keras kepala dan dadanya penuh kemarahan sehingga akan menyerang kaum muslimin dengan serangan yang membabi buta. Sebagaimana yang dijumpai dari perlakuan orang-orang Yahudi terhadap orang-orang Palestina. Karena orang-orang Palestina bila salah seorang dari mereka mati karena sebab peledakan ini dan terbunuh 6 atau 7 orang (dari orang Yahudi), maka mereka (orang Yahudi) mengambil (baca : membunuh) dengan sebab peledakan tersebut 60 orang atau lebih (dari kaum Palestina). Maka hal tersebut (peledakan bunuh diri) tidak akan mendatangkan manfaat bagi kaum muslimin dan tidak pula orang yang diledakkan dalam barisan mereka (kaum Yahudi) akan mengambil manfaat (pelajaran).

Karena itulah, kami memandang bahwasanya apa yang dilakukan oleh sebagian manusia ini adalah dari bentuk-bentuk bunuh diri, kami memandang bahwa hal tersebut adalah bunuh diri tanpa haq dan diwajibkan atasnya untuk masuk ke dalam neraka, Wal ‘iyâdzu billah. Orang yang bunuh diri dengan cara seperti itu bukanlah mati syahid.

Akan tetapi bila seseorang melakukannya (bunuh diri dengan bom) karena menta`wil, menyangka bahwa perbuatan tersebut boleh, maka kami mengharapkan dia terlepas dari dosa. Adapun kalau ditetapkan bahwa dia termasuk mati syahid, maka hal itu tidak benar karena sesungguhnya dia tidak menempuh cara syahid. Dan barang siapa yang berijtihad lalu salah, maka baginya satu pahala”.

4. Fatwa Syaikh Shôlih bin Fauzân Al-Fauzân hafizhohullâh Ta’âlâ

Soal: Apakah peledakan-peledakan dan aksi-aksi bunuh diri adalah salah satu wasilah (perantara) dari wasilah-wasilah dakwah?
Jawab:
Mereka yang melakukan amalan-amalan tersebut, wajib untuk didakwahi/diseru kepada Kitabullah dan sunnah Rasul-Nya shollallâhu ‘alaihi wa sallam, merekalah yang sebenarnya butuh kepada dakwah. Bagaimana mungkin mereka menyeru manusia sementara mereka melakukan peledakan dan pengrusakan? Ini tidaklah termasuk dakwah, ini adalah perbuatan yang membuat orang lari (dari dakwah) dan bentuk pengrusakan –wal ‘iyâdzu billâh-.
Apakah Nabi shollallâhu ‘alaihi wa sallam berdakwah dengan cara seperti ini??
Hari tatkala beliau dan para sahabatnya berada di Makkah, apakah mereka melakukan pengrusakan?? Sama sekali tidak, bahkan beliau menyeru kepada Rabbnya dengan hikmah dan nasehat yang baik, dan meminta kepada manusia untuk mendukung dan membantunya tanpa melakukan perbuatan pengrusakan terhadap mereka, sebab hal ini membawa bahaya yang lebih besar terhadap umat Islam, dan membuat orang-orang kafir bergembira. Maka hal ini tidaklah diperbolehkan selama-lamanya. Dan ini merupakan wasilah dakwah kepada syaithon, dakwah kepada neraka. Allâh Ta’âlâ berfirman,

“Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru (manusia) ke neraka.” (QS. Al- Qashash : 41)
(Allâh) Ta’âlâ berfirman,

“Mereka mengajak ke neraka, sedang Allah mengajak ke surga.”
(QS. Al-Baqarah : 221)

Dakwah itu terkadang menyeru kepada neraka –wal ‘iyâdzu billâh-, apabila ia menyeru kepada kesesatan, sebagaimana sabda Nabi shollallâhu ‘alaihi wa sallam,

وَمَنْ دَعَا إِلَى ضَلَالَةٍ كَانَ عَلَيْهِ مِنَ اْلِإثْمِ مِثْلُ آثَامِ مَنْ تَبِعَهُ لا يَنْقُصُ ذَلِكَ مِنْ آثَامِهِمْ شَيْئاً
“Barang siapa yang menyeru kepada kesesatan maka baginya bagian dosa seperti dosa-dosa orang yang mengikutinya yang tidak berkurang sedikitpun dari dosa-dosa mereka itu”.[45]
Maka dakwah itu terkadang kepada kesesatan, tidak kepada kebenaran.” [46]

Soal : Bolehkah amalan-amalan bunuh diri dilakukan dan apakah ada syarat-syarat yang membenarkan amalan ini ?
Jawab :
Allâh Jalla wa `Alâ berfirman :

“Dan janganlah kalian membunuh diri-diri kalian; sesungguhnya Allah adalah Maha Penyayang kepada kalian. Dan barangsiapa berbuat demikian dengan melanggar hak dan aniaya, maka Kami kelak akan memasukkannya ke dalam neraka. Yang demikian itu adalah mudah bagi Allah.” (QS. An-Nisâ` : 29-30)

Dan (ayat) ini mencakup orang yang membunuh dirinya dan membunuh orang lain tanpa haq (kebenaran), maka tidak boleh bagi setiap insan membunuh dirinya, bahkan seharusnya ia menjaga dirinya dengan penjagaan yang maksimal. Dan hal ini tidak menghalangi seseorang untuk berjihad dan berperang di jalan Allâh, kalaupun ia terbunuh dan gugur sebagai syahid maka ini adalah hal yang baik. Adapun kalau ia sengaja membunuh dirinya maka ini tidaklah diperbolehkan. Dan pada masa Nabi shollallâhu ‘alaihi wa sallam di sebagian peperangan ada seorang pemberani yang berperang di jalan Allâh bersama Ar-Rasul shollallâhu ‘alaihi wa sallam kemudian ia terbunuh. Maka manusia memujinya, “Tidak ada seorangpun di antara kita yang bersungguh-sungguh berperang seperti apa yang dilakukan si fulan.” Maka Nabi shollallâhu ‘alaihi wa sallam bersabda, “Sesungguhnya ia di dalam neraka.” Ini beliau ucapkan sebelum ia meninggal sehingga hal tersebut membuat para sahabat merasa berat menerimanya, bagaimana mungkin manusia seperti ini yang berperang dan tidak meninggalkan seorang kafir pun kecuali ia mengikutinya dan membunuhnya, kemudian ia berada dalam neraka?? Maka seorang laki-laki membuntuti dan mengawasinya. Setelah orang itu terluka, maka pada akhirnya laki-laki itu melihat orang tersebut meletakkan pedang di atas tanah yaitu ia meletakkan sarung pedang di atas tanah dan mengangkat mata pedangnya ke atas lalu menyandarkan dirinya di atas pedang, hingga masuk ke dadanya dan menembus punggungnya dan matilah orang tersebut. Maka sahabat tadi berkata, “Sungguh telah benar Rasulullâh shollallâhu ‘alaihi wa sallam”, dan ia mengetahui bahwa Ar-Rasul tidaklah berucap dari hawa nafsunya. Lantas mengapa orang ini masuk neraka bersamaan dengan ia melakukan amalan (jihad) ini? Sebabnya karena ia membunuh dirinya dan tidak bersabar. Maka tidaklah diperbolehkan seseorang membunuh dirinya.”[47]

5. Fatwa Syaikh Muhammad Nashiruddin Al-Albany rahimahullâh

Dalam sebagian majelis, beliau menjelaskan tentang hukum Amaliyyât Intihâriyyah (aksi-aksi bunuh diri). Beliau menjelaskan bahwa hal tersebut,
“(Kadang) Boleh dan (kadang) tidak boleh. Adapun yang terjadi pada hari ini, maka hal tersebut tidaklah dibolehkan karena hanya sekedar perbuatan individu yang muncul dari semangat tak terkendali yang tidak pernah diikat dengan syari’at maupun akal. Sehingga tidak ada perbedaan antara si muslim yang bunuh diri dan orang komunis atau orang Jepang (yang bunuh diri) hari tatkala terjadi peperangan antara mereka dan Amerika. Maka ini dan itu (semuanya) tidak boleh, karena tidaklah bersumber dari agama dan fatwa orang-orang yang berilmu. Maka tidaklah boleh.
Adapun kalau ada seorang pemimpin muslim, yang kemudian ada pimpinan pasukan yang muslim serta ada seorang yang faqih (paham agama), kemudian ia mempelajari hal tersebut dari bidang kemiliteran, peperangan, dan seterusnya, lalu ia memperhitungkan antara keuntungan dengan kerugian; membuat … dan ia menemukan bahwa keuntungan lebih mengungguli kerugian terhadap rakyat muslim, maka ketika itu kami mengatakan boleh, karena yang seperti ini telah terjadi pada sebagian peperangan Islamiyah pada generasi pertama……” [48]

Dan beliau tegaskan dalam kesempatan lain,
“…Kami mengatakan bahwa Amaliyyât Intihâriyyah pada zaman sekarang ini seluruhnya tidak disyari’atkan, dan seluruhnya diharamkan. Kadang ia terhitung jenis yang pelakunya kekal dalam neraka, dan kadang dari jenis yang pelakunya tidak kekal dalam neraka…” [49]

6. Fatwa Syaikh Ahmad bin Yahya An-Najmy hafizhohullâh Ta’âlâ

Soal : Kami sedang mengalami fenomena dari para irhabiyyin (teroris), yaitu perbuatan mereka yang mereka namakan amaliyat istisyhadiyah (amalan-amalan menuntut kesyahidan), maka apakah hukum perbuatan tersebut ?

Jawab :
Tindakan-tindakan ini adalah tindakan-tindakan bunuh diri, pelakunya adalah (dianggap sebagai) orang yang bunuh diri. (Perbuatan ini) adalah haram, tidaklah boleh melakukannya, meskipun mereka (para pelaku dan pendukungnya, -pent.) menyangka bahwa mereka melakukan ini sebagai jihad. Sangkaan ini tidaklah benar, bahkan ini adalah tindakan bunuh diri (semata) serta pembunuhan terhadap kaum muslimin, menumpahkan darah yang haram (untuk ditumpahkan), membunuh jiwa-jiwa yang terjaga dan merusak harta-harta yang haram (untuk dirusak). Semua (perbuatan) ini telah mengumpulkan segala kejelekan, dan bersama mereka terdapat banyak sekali kejelekan, dan kita berlindung kepada Allah. [50]

7. Fatwa Syaikh Rabi’ bin Hadi Al-Madkhaly hafizhohullâh Ta’âlâ

Soal : Kami sedang mengalami fenomena dari para irhabiyyin (teroris), yaitu perbuatan mereka yang mereka namakan amaliyat istisyhadiyah (amalan-amalan menuntut kesyahidan), maka apakah hukum perbuatan tersebut ?
Jawab :
Amalan ini adalah perbuatan dosa yang Allah Tabâraka Wa Ta’âlâ telah mengharamkannya, adapun orang yang membunuh dirinya maka tempatnya adalah di neraka, dia kekal di situ selamanya, sebagaimana datang dalam hadits,

مَنْ قَتَلَ نَفْسَهُ بِحَدِيْدِةٍ فَحَدِيْدَتُهُ فِيْ يَدِهِ يَتَوَجَّأُ بِهَا فِيْ بَطْنِهِ فِيْ نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيْهَا أَبَدًا ... وَمَنْ تَرَدَّى مِنْ جَبَلٍ فَقَتَلَ نَفْسَهُ فَهُوَ يَتَرَدَّى فِيْ نَارِ جَهَنَّمَ خَالِدًا مُخَلَّدًا فِيْهَا أَبَدًا
“Barang siapa yang membunuh dirinya dengan sepotong besi, maka besinya itu akan berada ditangannya, dia memukul-mukul perutnya dengannya di dalam neraka, (dia) kekal di dalamnya selamanya…., dan barang siapa yang menghempaskan dirinya dari gunung sehingga dia membunuh dirinya maka dia akan (terus dalam keadaan) terhempas dalam neraka, dimana dia kekal pada selamanya.” [51]
Maka ini adalah perkara yang haram dan tidak boleh ….(ada kata yang agak samar)…dimana nash-nash menjelaskan akan buruknya amalan ini, (juga tentang) mengerikannya serta diharamkannya.
Orang yang betul-betul menghormati dinul Islam tidak akan berbuat seperti perbuatan ini,

“Bertakwalah kalian kepada Allah sesuai kemampuan kalian.” [QS. At-Taghâbun : 16]

Seseorang, yang pertama (yang seharusnya dilakukannya) adalah belajar, yang kedua adalah mengajar, dan menyebarkan dakwahnya di tengah-tengah kaum muslimin hingga adanya suatu umat yang berjihad untuk meninggikan kalimat Allah. Adapun orang yang tidak berdakwah kepada tauhidillah (pengesaan Allah dalam beribadah), tidak pula kepada pengikhlasan agama (hanya) kepada Allah, sementara dia melihat kesyirikan-kesyirikan, bid’ah-bid’ah dan kesesatan- kesesatan lalu dia tidak melakukan penanganan (untuk mengatasinya), yang dilakukannya hanyalah gangguan dengan menyembelih dirinya, maka ini tidak akan pernah memberikan manfaat kepada Islam dan kaum muslimin. Dia membinasakan dirinya di dunia dan akhirat, dan pada hal yang demikian itu, dia tidak memiliki kebaikan apapun yang bermanfaat baginya baik dalam (kehidupan) duniawinya maupun ukhrawi dan tidak memberi manfaat kepada Islam dan kaum muslimin.
Amal yang bermanfaat bagi kaum muslimin adalah kita kembali –pada apa yang aku telah sebutkan pada ceramah yang telah berlalu- kepada kitabullah dan sunnah Rasulullâh ‘alaihish sholâtu was salâm. Dia adalah ukuran yang akan mewujudkan kemuliaan dan kemenangan, dan dengannnya akan terwujud jihad yang benar yang bertujuan untuk meninggikan kalimat Allah Tabâraka Wa Ta’âlâ.
Adapun amalan-amalan jahiliyah ini, amalan-amalan ini (hanya) dilakukan oleh orang-orang Hindu, dilakukan oleh orang-orang Jepang, dilakukan oleh orang-orang Nashoro dan Yahudi. Tidak ada di dalam Islam hal-hal seperti ini dan tidak pernah melekat pada kaum muslimin amalan ini. Hal ini sangat jauh dari apa yang mereka cintai dan dari apa yang mereka pesankan/sampaikan kepada manusia.
Aku nasehatkan kepada mereka ini agar bertakwa kepada Allah, dan agar belajar serta menyebarkan agama Allah yang hak, sebab sesungguhnya ini termasuk jihad yang terbesar, dan agar mereka membela kepedihan umat ini dengan agama Allah yang hak, serta menunaikan sebab-sebab yang menghidupkan umat ini dengan agama Allah yang hak,

“Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kalian kepada suatu yang memberi kehidupan kepada kalian, dan ketahuilah bahwa sesungguhnya Allah membatasi antara manusia dan hatinya dan sesungguhnya kepada-Nyalah kalian akan dikumpulkan.” (QS. Al-Anfâl : 24)

Manusia (kaum muslimin) berada dalam keterlantaran dan kesengsaraan dan tidak akan menikmati kehidupan yang baik yang bermanfaat di dunia maupun di akhirat kecuali kalau mereka menerapkan perintah-perintah Allah dan larangan-larangan-Nya, serta mengambil sebab- sebabnya, itulah yang bermanfaat untuk mereka.
Boleh jadi orang yang bunuh diri ini adalah seorang penganut khurafat, maka apa yang akan bermanfaat baginya?
Seandainyapun orang yang bunuh diri ini adalah seorang yang ikhlas, maka apa pula yang akan bermanfaat baginya dari amalan ini?
Apa (amalan) yang mencukupi untuk umat ?
Betapa banyak kejelekan yang menimpa umat ini karena amalan-amalan yang semisal dengan ini, peledakan-peledakan, bunuh diri, dan apa-apa yang semodel dengan itu. Perkara-perkara ini tidak pernah dilakukan oleh para nabi, tidak pula oleh para sahabat, tidak juga oleh para imam Islam yang ikhlas. Mereka ini tidak pernah menyeru manusia kepada perkara ini. Hal ini tidak lain adalah seruan-seruan dakwah orang-orang jahil dan amalan-amalan para syaitan. Kita memohon pada Allah agar menunjuki umat ini pada apa yang bermanfaat baginya dan agar umat ini bisa mendapatkan para da’i yang shôdiq (benar dan jujur) serta para ulama yang memberi nasihat, sesungguhnya Rabb-ku Maha Mendengar do’a. [52]

8. Fatwa Syaikh ‘Abdul ‘Azîz Ar-Râjihiy hafizhohullâh Ta’âlâ

Soal: Apa pandangan engkau tentang pergerakan-pergerakan yang mencari syahid yang ada di permukaan bumi saat ini?
Jawab
Saya memandang bahwa hal ini bukanlah suatu hal yang disyariatkan. Yang nampak dari dalil- dalil bahwa hal itu bukanlah perkara yang disyariatkan. Sebab hal itu bukan dari jenis duel antara dua barisan dalam peperangan, dan bukan dari jenis perbuatan orang yang melemparkan dirinya melawan Romawi. Mereka (orang-orang yang membolehkannya, -pent.) berkata bahwa ini termasuk dari jenis tersebut. Dan kita katakan bahwa ini bukan dari jenis tersebut (karena beberapa alasan),
Pertama : Pergerakan-pergerakan yang mereka namakan sebagai pergerakan mencari syahid bukan dalam barisan perang, tetapi hanya datang tanpa adanya perang; dia datang kepada sekelompok manusia yang lengah kemudian meledakkan dirinya di tengah-tengah mereka. Perbuatan ini bukanlah dalam barisan perang, sementara nash-nash yang datang keadaannya berada dalam barisan perang, dimana kaum muslimin satu barisan perang dan kaum kafir satu barisan, mereka saling berperang kemudian seorang mukmin melemparkan dirinya di tengah orang-orang kafir.
Kedua : Orang-orang yang menerjunkan dirinya di tengah orang-orang kafir, tidaklah membunuh dirinya karena terkadang ia selamat, berbeda dengan orang-orang yang meledakkan dirinya, ini namanya bunuh diri dengan meledakkan dirinya.
Ketiga : Bahwa telah tsâbit (tetap/syah) riwayat pada perang Khaibar tatkala ‘Âmir Ibnul Akwa’ radhiyallâhu ‘anhu duel melawan seorang Yahudi, -ini dalam Shahîh Al-Bukhâri[53]-, mata pedang beliau membalik ke arahnya sehingga mengenai bagian kakinya kemudian beliau meninggal. Maka sebagian sahabat berkata, “Sesungguhnya ‘Âmir Ibnul Akwa` telah membatalkan jihadnya bersama Rasulullâh shollallâhu ‘alaihi wa sallam”. Nabi shollallâhu ‘alaihi wa sallam mendatangi saudaranya Salamah Ibnul Akwa’ radhiyallâhu ‘anhu, ternyata beliau sedang sedih. Maka beliau menanyakannya. (Salamah) berkata, “Wahai Rasulullâh! sesungguhnya mereka mengatakan bahwasanya ‘Âmir telah batal jihadnya”, maka Nabi shollallâhu ‘alaihi wa sallam berkata, “Sungguh telah berdusta orang yang mengatakan demikian. Sungguh dia telah bersungguh- sungguh dan seorang mujahid, sangat sedikit orang Arab yang tumbuh dengan sifat demikian .” Bila sahabat saja, rumit memahami tentang perihal ‘Âmir yang mata pedangnya membalik ke arahnya dengan di luar kehendaknya[54] lalu mereka berkata bahwa telah batal jihadnya, maka bagaimana pula dengan orang-orang yang meledakkan dirinya atas pilihannya sendiri?? [55]

9. Fatwa Syaikh ‘Ubaid bin ‘Abdullah Al-Jâbiry hafizhohullâh Ta’âlâ

Soal :
Apa hukum amaliyyât intihâriyyah (aksi-aksi bunuh diri) yang dilakukan oleh sebagian orang yang berperang pada hari-hari ini?

Jawab :
(Perbuatan tersebut) adalah nama di atas penamaannya, yaitu intihâriyyah (bunuh diri), walaupun sebagian orang menamakannya istisyhadiyah (menuntut kesyahidan). Hal tersebut adalah bunuh diri, (karena)
Satu : Telah datang nash-nash shohîh yang sangat banyak dari Nabi shollallâhu ‘alaihi wa sallam dengan bentuk umum bahwa orang yang membunuh dirinya adalah dalam Neraka.
Dua : Amalan-amalan tersebut tidak membuat nikâyah (kekalahan, kehancuran) terhadap musuh, bahkan hanya semakin mengobarkan, membangkitkan dan memicu (kemarahan) musuh, dan menggerakkan kekuatan yang tadinya mereka sembunyikan terhadap umat Islam.
Tiga : Melihat ke bumi tempat kejadian –sebagaimana yang mereka katakan-, apa yang ditimbulkan oleh amaliyyât intihâriyyah ini untuk Palestina terhadap Israel? Pelaku bunuh diri atau penuntut kesyahidan ini –menurut penamaan mereka- meledakkan diri dan mobilnya, merusak bangunan-bangunan terbatas seperti pompa-pompa bensin, stasiun kereta api atau tempat- tempat perniagaan, dan kadang ia membunuh beberapa orang dan melukai yang lainnya, tapi apakah yang dilakukan oleh Israel? Karena hal tersebut maka Israel menghancurkan yang basah dan yang kering, menghancurkan berbagai negeri, dan menyerang tiba-tiba terhadap sejumlah rumah. Dan Allah Yang Paling Mengetahui apa yang terjadi di belakang berbagai serangan tiba- tiba tersebut berupa perampasan, perompokan, dan pelanggaran terhadap kehormatan.
Maka sewajibnya atas setiap orang yang berjihad untuk berusaha menjaga kemulian Islam dan menjauhi segala hal yang padanya ada kebinasaan untuk Islam dan penganutnya. Akan tetapi mereka (para pelaku intihâriyyah) itu adalah orang-orang jahil, dan tidak ada bendera yang kuat yang menegakkan hukum di tengah mereka, mengatur mereka dengan baik dan mengajari mereka jihad yang benar dengan merujuk kepada para ulama. Yang ada hanyalah teriakan- teriakan sengau dan kelompok-kelompok, setiap kelompok menguji coba kekuatannya dan memamerkan keperkasaannya. Bahkan hal tersebut adalah amalan yang bodoh tanpa perhitungan yang membahayakan Islam dan penganutnya, membuat kerusakan dan tidak mengadakan perbaikan, bahkan hal tersebut sama sekali tidak tergolong dalam jihad syar’iy dan sama sekali tidak di atas Sunnah.[56]

(Ditulis al Ustadz Abu Muhammad Dzulqarnain Makassar, sumber dari email sebagai bantahan atas buku “Aku Melawan Teroris” karya Imam Samudra bab Meraih Kemuliaan Melalui Jihad…Bukan Kenistaan hal. 379-419".)

Catatan kaki :

[45] Diriwayatkan oleh Muslim no. 2674 dari hadits Abu Hurairah radhiyallâhu ‘anhu.
[46] Dari kaset Fatwa ulama mengenai kejadian Riyadh. Dengan perantara buku Al-Fatâwâ Asy- Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 39.
[47] Dari kaset Fatwa-fatwa ulama tentang peledakan, demonstrasi dan pembunuhan senyap. Dengan perantara buku Al-Fatâwâ Asy-Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 131-132.
[48] Demikian fatwa beliau dari kaset Silsilah Al-Hudâ wa An-Nûr no. 533.
[49] Demikian fatwa beliau dari kaset Silsilah Al-Hudâ wa An-Nûr no. 760. Dan dua nukilan di atas mewakili beberapa fatwa beliau yang lain pada kaset no. 273, 288,451, 467, 489, 527, 678 dan 714. Dan baca Al-Fatâwâ Al-Muhimmah fi Tabshîril Ummah hal. 76 karya Jamâl Al-Hâratsy.
[50] Jawaban terhadap pertanyaan yang diajukan kepada beliau pada Daurah Salafiyah di kota Medan tanggal 28-29 Dzul Hijjah 1426H bertepatan 28-29 Januari 2006M.
[51] Diriwayatkan oleh Al-Bukhâry no. 5778, Muslim no. 109, At-Tirmidzy no. 2048-2049 dan An- Nasâ`i 4/66 dari Abu Hurairah radhiyallâhu ‘anhu. (pen.)
[52] Jawaban terhadap pertanyaan yang diajukan kepada beliau pada Daurah Salafiyah di kota Medan tanggal 28-29 Dzul Hijjah 1426H bertepatan 28-29 Januari 2006M.
[53] Diriwayatkan oleh Al-Bukhâry no. 4196 dan Muslim no. 1802 dari Salamah bin Al-Akwa’ radhiyallâhu ‘anhu.
[54] Apalagi ini kejadian ini dalam sebuah peperangan dan jihad syar’iy. (Pen.)
[55] Dari kaset Fatwa-fatwa ulama tentang peledakan, demonstrasi dan pembunuhan senyap. Dengan perantara buku Al-Fatâwâ Asy-Syari’iyyah fil Qadhâyâ Al-Ashriyyah hal. 132-133 secara ringkas.
[56] Dari kaset Fatwa-fatwa ulama tentang peledakan, demonstrasi dan pembunuhan senyap. Dengan perantara buku Al-Fatâwâ Al-Muhimmah fi Tabshîril Ummah hal. 81-82 karya Jamâl Al- Hâratsy.


Buku-Buku Sesat Perusak Agama Umat

Manhaj
Buku-Buku Sesat Perusak Agama Umat

Senin, 27 Maret 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Buku (agama) adalah pengikat ilmu. Adagium demikian memang tidak ada yang mengingkarinya. Namun persoalannya, tak semua yang ada di buku adalah ilmu dan tak semua buku layak baca. Karena, di tengah kita, banyak bertebaran buku-buku ‘agama’ yang justru menyesatkan.

Awas Buku-buku Sesat!
Bertebarannya beragam buku sesat di tengah umat merupakan bahaya laten yang mesti diwaspadai. Terlebih jika buku-buku itu dikemas dan diberi judul menarik serta berkesan ilmiah. Maka tanpa terasa, pem-baca pun akan terbawa, terpola oleh isi buku, dan ujung-ujungnya terjerumus ke dalam kesesatan.
Pasalnya, buku-buku sesat merupakan salah satu media paling efektif yang digunakan musuh- musuh Islam untuk merusak agama umat dan menyesatkan mereka dari jalan kebenaran.
Asy-Syaikh Muhammad bin Nashir Al-’Uraini v berkata: “Sesungguhnya di antara media terkuat yang mereka gunakan untuk menyebarkan pemikiran menyimpang dan menyesatkan hamba- hamba Allah adalah buku-buku yang dihiasi dengan judul-judul menarik untuk mengesankan kepada para pembaca bahwa ia baik, padahal isinya racun yang mematikan.” (At-Tahdzir Minat Tasarru’ Fittakfir, hal. 51)
Mungkin anda terheran-heran, seraya bergumam: “Apalah arti sebuah buku, benda yang tak mampu berbicara apalagi berceramah. Mungkinkah ia menjadi salah satu media paling efektif untuk merusak agama umat?”
Sebagai jawabannya, simaklah keterangan berikut:
1. Al-Imam Ibnul Qayyim v (ketika menjelaskan kronologi terjadinya kesesatan di muka bumi, pen.) berkata: “ … Hingga sampailah pada awal abad ke-3 Hijriah, ketika kaum muslimin dipimpin khalifah Abdullah Al-Ma`mun (salah seorang khalifah Bani ‘Abbasiyyah,-pen.). Dia adalah seorang yang mencintai ilmu dan majelisnya selalu diramaikan para pakar dari berbagai disiplin ilmu, hingga akhirnya (terpengaruh dengan sebagian mereka,-pen.) dan terkondisikan untuk gandrung dengan hal-hal yang berbau akal (mengedepankan logika). Dia pun akhirnya memerintahkan penerjemahan buku-buku sesat Yunani Kuno. Bahkan demi programnya ini, ia datangkan para penerjemah dari berbagai negeri hingga terciptalah terjemahan dalam bahasa Arab.
Akibatnya kaum muslimin disibukkan dengan (membaca) buku-buku sesat tersebut. Sedangkan Al-Ma`mun sendiri, yang memprakarsai program tersebut, semakin larut dan terbawa buku-buku sesat itu hingga majelisnya pun didominasi gerombolan Jahmiyyah (yang banyak mengandalkan akal dalam memahami agama, -pen.) yang justru pada masa khalifah Al-Amin, kakak Al-Ma`mun, merupakan buronan. Ada yang tertangkap kemudian dipenjara, dan ada pula yang dibunuh.
Orang-orang inilah yang meracuni dan membisikkan bid’ah Jahmiyyah ke telinga dan hati Al- Ma`mun, hingga merasuklah bid’ah itu pada dirinya dan dianggap sebagai kebaikan. Bahkan dia ajak manusia kepada bid’ah tersebut dan menghukum siapa saja yang tidak menyambut ajakannya.” (Ash-Shawa’iq Al-Mursalah, 1/148)
2. Al-Khatib Al-Baghdadi meriwayatkan dengan sanad sampai kepada Al-Fadhl bin Ziyad. Ia berkata: “Aku bertanya kepada Abu Abdillah (Al-Imam Ahmad) tentang Al-Karabisi dan pemikiran yang ia lontarkan. Muka beliau pun tampak masam seraya mengangguk-anggukkan kepalanya, lalu berkata: “Orang ini telah menyuarakan pemikiran Jahmiyyah … Sesungguhnya kesesatan yang menimpa mereka itu disebabkan buku-buku sesat yang mereka susun. Mereka tinggalkan atsar Rasulullah n dan para shahabatnya, kemudian mendalami buku-buku sesat tersebut.” (Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if karya Asy-Syaikh Rabi’ bin Hadi ‘Umair Al-Madkhali hal.132)
Para pembaca, dari keterangan di atas dapatlah diambil pelajaran yang sangat berharga bahwa buku-buku sesat sangat berbahaya bagi umat, merusak agama mereka, dan dapat menjerumuskan mereka ke dalam kesesatan. Sampai-sampai Al-Ma`mun yang ketika itu menjabat khalifah dan sejak kecil hafal Al-Qur`an menjadi sesat akibat buku-buku sesat Yunani Kuno dan buku-buku sesat karya tokoh-tokoh Jahmiyyah di masanya.

Sikap Ahlus Sunnah Wal Jama’ah Terhadap Buku-buku Sesat
Setiap muslim berkewajiban untuk membentengi dirinya dari kesesatan dan segala bentuk medianya. Allah k berfirman:

قُلْ يَاأَهْلَ الْكِتَابِ لاَتَغْلُوا فِيْ دِيْنِكُمْ غَيْرَالْحَقِّ وَلاَتَتَّبِعُوا أَهْوَآءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيْراً وَضَلُّواعَنْ سَوَاءِالسَّبِيْلِ

“Katakanlah: ‘Hai Ahli Kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agama kalian. Dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat sebelumnya (sebelum kedatangan Nabi Muhammad) dan mereka telah menyesatkan kebanyakan (manusia), dan mereka telah tersesat dari jalan yang lurus.” (Al-Ma`idah: 77)
Demikian pula Rasulullah n, sebagaimana dikatakan shahabat Hudzaifah bin Al-Yaman c: “Orang-orang (para shahabat) selalu bertanya kepada Rasulullah n tentang kebaikan. Sedangkan aku selalu bertanya kepada beliau tentang kejelekan, karena aku khawatir kejelekan itu akan menimpaku. Maka aku pun berkata: ‘Wahai Rasulullah, sesungguhnya kami dahulu tenggelam dalam kehidupan jahiliyyah dan kejelekan, kemudian Allah menganugerahkan kepada kami kebaikan (Al-Islam) ini. Apakah setelah adanya kebaikan ini akan ada kejelekan?’ Beliau bersabda: ‘Ya.’ Aku pun berkata: ‘Dan apakah setelah kejelekan itu akan ada kebaikan lagi?’ Beliau bersabda: ‘Ya, namun padanya terdapat kesuraman (pergeseran dalam agama).’ Aku berkata: ‘Apa bentuk kesuraman itu?’ Beliau bersabda: ‘Adanya suatu kaum yang berprinsip dengan selain Sunnahku dan mengambil petunjuk dengan selain petunjukku. Engkau mengetahui apa yang datang dari mereka dan bisa mengingkari.’ Aku pun berkata: ‘Apakah setelah adanya kebaikan itu akan ada kejelekan lagi?’ Beliau bersabda: ‘Ya, munculnya sekelompok da’i yang berada di pintu-pintu Jahannam. Barangsiapa menyambut ajakan mereka, niscaya mereka akan melemparkannya ke dalam Jahannam itu.’ Aku berkata: ‘Wahai Rasulullah, apa nasehatmu jika aku mendapati kondisi seperti itu?’ Beliau bersabda: ‘Berpegangteguhlah dengan jamaah kaum muslimin dan imam (pemim-pin) mereka.’ Aku berkata: ‘Bagaimana jika mereka (kaum muslimin) tidak mempunyai jamaah dan imam?’ Beliau bersabda: ‘Hendaknya engkau tinggalkan semua kelompok-kelompok (yang menyeru kepada kesesatan) itu, walaupun engkau terpaksa harus menggigit akar pohon, sampai kematian mendatangimu dan engkau dalam keadaan seperti itu.’ (HR. Al-Bukhari, no. 7084 dan Muslim no. 1847, dengan lafadz Muslim)
Adapun para ulama Ahlus Sunnah Wal Jamaah, mereka adalah orang-orang yang seperti Rasulullah n gambarkan dalam sabdanya:

يَحْمِلُ هَذَا الْعِلْمَ مِنْ كُلِّ خَلَفٍ عُدُوْلُهُ يَنْفُوْنَ عَنْهُ تَحْرِيْفَ الْغَالِيْنَ وَانْتِحَالَ الْمُبْطِلِيْنَ وَتَأْوِيْلَ الْجَاهِلِيْنَ

“Ilmu agama ini akan terus dibawa oleh orang-orang adil (terpercaya) dari tiap-tiap generasi yang selalu berjuang membersihkan agama ini dari pemutarbalikan pemahaman agama yang dilakukan orang-orang yang menyimpang, kedustaan orang-orang sesat yang mengatasnamakan agama, dan dari pentakwilan agama yang salah yang dilakukan orang-orang jahil.” (HR. Al- Khathib Al Baghdadi dalam Syaraf Ash-habil Hadits hal. 11. Asy-Syaikh Al-Albani menukilkan penshahihan dari Al-Imam Ahmad dan Al-’Ala`i dalam Misykatul Mashabih)
Sehingga ketika mereka rasakan adanya bahaya terselubung dari buku-buku sesat tersebut, merekapun tampil untuk membentengi umat dari kesesatan-kesesatannya.
Hal itu bisa dilihat dari sikap dan pernyataan mereka berikut ini:
1. Al-Imam Ibnu Muflih v berkata: “Asy-Syaikh Muwaffaquddin Ibnu Qudamah v melarang (umat - pen) membaca buku-buku ahlul bid’ah. Beliau berkata: ‘Dahulu salafus shalih melarang duduk- duduk bersama ahlul bid’ah, membaca buku mereka, dan mendengarkan ucapan mereka’.” (Al- Adab Asy-Syar’iyyah, dinukil dari kitab Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if hal.132)
2. Al-Marrudzi v berkata: “Aku sampaikan kepada Al-Imam Ahmad, bahwa aku telah meminjam sebuah buku yang di dalamnya banyak sekali kejelekan, setujukah engkau bila aku merobek atau membakarnya? Beliau menjawab: ‘Ya.’ Maka akupun membakarnya.” (Ath-Thuruq Al-Hukmiyyah, karya Ibnul Qayyim hal. 282)
3. Al-Imam Ibnul Qayyim v berkata: “Nabi n pernah melihat di tangan ‘Umar bin Al-Khaththab z, sebuah buku yang disadur dari Taurat. Ketika itu ‘Umar merasa takjub akan kesesuaiannya dengan Al-Qur`an. Maka memerahlah wajah Nabi n (karena marah) hingga akhirnya ‘Umar membawa buku tersebut lalu memasukkannya ke dalam tungku. Bagaimana seandainya Nabi n melihat buku-buku yang ditulis sepeninggal beliau yang menyelisihi kandungan Al-Qur`an dan As- Sunnah? Wallahul Musta’an.
Nabi n pun pernah memerintahkan siapa saja yang menulis sesuatu dari beliau selain Al-Qur`an agar menghapusnya, walaupun akhirnya beliau mengijinkan penulisan As-Sunnah dan tidak mengijinkan selain itu. Semua buku-buku yang menyelisihi Sunnah Nabi tidaklah diperbolehkan, bahkan selayaknya untuk dihapus atau dimusnahkan karena buku-buku sesat itu demikian berbahaya bagi umat.
Para shahabat pun pernah membakar seluruh mushaf yang menyelisihi mushaf ‘Utsmani karena kekhawatiran mereka akan perselisihan umat. Bagaimanakah bila mereka melihat buku-buku sesat yang dapat menjerumuskan umat kepada perselisihan dan perpecahan…?!
Kemudian Ibnul Qayyim melanjutkan perkataannya: “Maksud kami, buku-buku yang mengandung kedustaan dan kebid’ah-an itu harus dimusnahkan. Dan memusnahkannya lebih utama dari memusnahkan alat-alat musik dan bejana-bejana khamr. Karena bahaya buku-buku itu jauh lebih besar daripada bahaya alat-alat musik dan bejana khamr. Dan tidak ada denda bagi yang memusnahkannya, sebagaimana pula tidak ada denda bagi siapa saja yang memecahkan bejana-bejana khamr dan merusak tempat-tempat penyimpanan khamr lainnya.” (Ath-Thuruq Al- Hukmiyyah hal. 282)
4. Al-Hafizh Sa’id bin ‘Amr Al-Bardza’i berkata: “Aku telah menyaksikan Abu Zur’ah Ar-Razi ditanya tentang Al-Harits Al-Muhasibi dan buku-buku karya tulisnya. Maka beliau menjawab: ‘Hati- hatilah engkau dari buku-buku itu, karena ia merupakan buku-buku bid’ah dan sesat. Cukuplah bagimu hadits-hadits Rasulullah n karena engkau akan mendapati (di dalam hadits-hadits itu) apa yang memuaskanmu.’ Kemudian disampaikanlah kepada Abu Zur’ah bahwa di dalam buku-buku itu terdapat ibrah (pelajaran berharga). Maka beliaupun menjawab: ‘Barangsiapa yang tidak bisa mendapatkan ibrah dari Al-Qur`an maka dia tidak akan bisa mendapatkan ibrah dari buku-buku tersebut.’ Apakah telah sampai pada kalian bahwa Al-Imam Sufyan Ats-Tsauri, Al-Imam Malik, dan Al-Imam Al-Auza’i pernah menulis buku-buku semacam ini? Betapa cepatnya umat manusia condong kepada kepada kebid’ahan!” (Mizanul I’tidal fii Naqdir Rijal karya Al-Imam Adz-Dzahabi, 1/431)
5. Al-Imam Adz-Dzahabi v berkata: “Itu baru semacam Al-Harits?!” Lalu bagaimanakah jika Abu Zur’ah melihat buku-buku para mutaakhirin, seperti kitab Al-Quut karya Abu Thalib? Itu baru buku semacam Al-Quut?! Bagaimanakah jika beliau melihat kitab Bahjatul Asrar karya Ibnu Jahdham dan kitab Haqa`iq At-Tafsir karya As-Sulami?! Sungguh akan copot jantungnya. Bagaimanakah jika beliau melihat karya Abu Hamid At-Thusi (Al-Ghazali) yang tidak jauh dari itu dan sarat dengan hadits-hadits palsu di dalam kitab Ihya` ‘Ulumiddin? Bagaimanakah jika beliau melihat kitab Al-Ghunyah karya Abdul Qadir? Dan bagaimana pula jika beliau melihat Fushushul Hikam dan Al-Futuhat Al-Makkiyyah…?! (Mizanul I’tidal, 1/431)
6. Asy-Syaikh Rabi’ bin Hadi Al-Madkhali berkata: “Semoga Allah merahmati Al-Imam Adz- Dzahabi v. Bagaimana seandainya beliau melihat kitab semacam At-Thabaqat karya Asy- Sya’rani, Jawahirul Ma’ani dan Bulughul Amani fii Faidhi Abil ‘Abbas At-Tijani karya ‘Ali bin Harazim Al-Fasi, Khazinatul Asrar karya Muhammad Haqqi An-Nazili, Nurul Abshar karya Asy- Syablanji, Syawahidul Haq fii Jawazi Al-Istighatsah bi Sayyidil Khalqi dan kitab Jami’ Karamatil Auliya` karya An-Nabhani?!
Bagaimanakah jika beliau melihat kitab Tablighi Nishab dan buku karangan tokoh-tokoh tarekat Shufi selainnya?!
Bagaimanakah jika beliau melihat karya-karya Al-Ghazali masa kini yang menghujam Sunnah Nabi dan melecehkan para pembawanya dan para pemuda Salafi yang berpegang teguh dengannya, serta menikam mereka dengan tuduhan-tuduhan sangat keji dan julukan-julukan yang sangat jelek?!
Bagaimanakah beliau jika melihat karya-karya Al-Maududi dan segala bentuk penyimpangannya baik dalam hal aqidah, akal, dan suluk?! Bagaimanakah jika beliau melihat karya-karya Al- Qardhawi yang membela ahlul bid’ah dan memperjuangkan kebid’ahan, bahkan mempromosikan prinsip-prinsip kebid’ahan tersebut? Yusuf Qardhawi seorang yang sejalan dengan Al-Ghazali masa kini, bahkan lebih berbahaya!
Bagaimanakah jika beliau melihat sekelompok da’i di zaman kita ini yang mereka justru mendalami buku-buku sesat, bahkan memperjuangkan dan membela kelompok-kelompok sesat dan tokoh-tokohnya dari kalangan ahlul bid’ah?! Bagaimanakah jika beliau melihat karya-karya Sa’id Hawwa dalam hal kesufian dan politik yang jauh menyimpang?!
Bagaimanakah jika beliau melihat karya-karya Al-Kautsari dan murid-muridnya Abu Ghuddah cs dari kalangan gembong (bid’ah, -pen.) yang sangat fanatik kepada sufi dan madzhab?! Bagaimanakah jika beliau melihat karya-karya Al-Buuthi dan sejenisnya dari musuh-musuh As- Sunnah, musuh-musuh madrasah tauhid, dan madrasah Ibnu Taimiyyah?! Bagaimanakah jika beliau melihat umat ini bahkan pemudanya yang condong kepada tauhid, tidak mengerti manhaj salaf, bahkan tidak mengerti Al-Qur`an dan As-Sunnah dan menyambut baik buku-buku yang menyesatkan tersebut?!
Duhai kiranya…! Adakah orang-orang yang tampil untuk membantah buku-buku sesat tersebut dengan suatu misi pemben-tengan agama dan aqidah para pemuda dari kesesatan buku-buku itu?!
Duhai kiranya…! Adakah orang-orang yang menjaga agama ini dari bidikan panah tokoh-tokoh sesat itu dan tuduhan-tuduhan keji mereka yang sangat keterlaluan?! (Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawaif hal.132)
7. Syaikhul Islam Ibnu Taimiyyah v berkata: “Ketika menjelaskan hadits yang diriwayatkan Abdul Malik bin Harun: ‘Akan tetapi hadits ini juga diriwayatkan para ulama yang menulis tentang amalan-amalan pagi dan petang seperti Ibnu Sunni dan Abu Nu’aim. Di dalam buku-buku semacam ini banyak sekali hadits-hadits palsu yang tidak boleh dijadikan sandaran dalam syariat, sesuai kesepakatan ulama. Hadits ini juga diriwayatkan Abusy Syaikh Al-Ashbahani di dalam kitabnya Fadha`il A’mal, dan di dalam kitab ini juga terdapat hadits-hadits dusta dan palsu yang cukup banyak’.” (Al-Qa’idah Al-Jalilah fit Tawassul Wal Wasilah hal.164-165)
Dan masih banyak lagi buku-buku yang diperingatkan Syaikhul Islam Ibnu Taimiyyah v di dalam tulisan dan fatwa-fatwa beliau. Hal itu semata-mata untuk membentengi umat dari berbagai macam kesesatan.
8. Para imam Islam pun sepanjang masa juga senantiasa berpegang teguh dengan prinsip ini. Bahkan tak segan-segan menulis buku bantahan atas buku-buku sesat itu. Lihatlah apa yang ditulis Al-Imam Ahmad bin Hanbal dalam kitabnya Ar-Raddu ‘Alal Jahmiyyati Waz Zanadiqah. Lihatlah bantahan Al-Imam Ad-Darimi terhadap Bisyr Al-Marisi, dan juga bantahan Ibnu Abdil Hadi, salah seorang murid Syaikhul Islam Ibnu Taimiyyah, terhadap As-Subki.
Adapun bantahan-bantahan Syaikhul Islam Ibnu Taimiyyah terhadap Ahlul Ahwa` tidak terhitung banyaknya. Beliau benar-benar seperti pedang terhunus bagi mereka. Lihatlah kitabnya Ar-Raddu ‘alal Akhna’i dan Ar-Raddu ‘alal Bakri, bantahannya terhadap Imamul Haramain dalam kitab Dar`u Ta’arudhil ‘Aqli wan Naqli, bantahan terhadap Ar-Razi dalam kitab Talbisul Jahmiyyah, dan bantahannya terhadap Al-Ghazali dan Ibnul Muthahhar dalam kitab Minhajus Sunnah.
Demikianlah secara berkesinambungan hingga zaman kita ini, para ulama As-Sunnah selalu mengangkat tinggi bendera As-Sunnah dan membelanya, memerangi bid’ah, memperingatkan (umat) dari ahlul bid’ah dan buku-buku mereka. Dan segala puji hanya milik Allah yang telah menjadikan di zaman kita ini orang-orang yang menjaga kemurnian agama dan membela aqidah salafiyah sehingga tidak tercemari oleh berbagai macam kotoran.
Perhatikanlah kitab-kitab Asy-Syaikh Abdul Aziz bin Baz v, penuh dengan bantahan-bantahan terhadap ahlul ahwa`. Perhatikanlah bantahan beliau terhadap Al-Kautsari dan muridnya Abdul Fattah Abu Ghuddah serta Ash-Shabuni dalam hal sifat-sifat Allah! Niscaya anda akan mendapatinya dengan jelas di dalam kitab Majmu’ Fatawa Wa Maqalat Mutanawwi’ah. Al- Mu’allimi juga membantah Al-Kautsari dalam kitab At-Tankil.
Perhatikan pula bantahan-bantahan Asy-Syaikh Muhammad Nashiruddin Al-Albani v terhadap ahlul bid’ah, seperti bantahannya terhadap Abu Ghuddah di dalam Muqaddimah kitab Al-’Aqidah Ath-Thahawiyyah dan dalam kitab beliau Kasyfun Niqab, dan juga bantahan beliau terhadap Muhammad Al-Buthi. Kaset-kaset beliau pun penuh dengan diskusi tentang ahlul bid’ah serta membongkar tipu daya dan kerancuan-kerancuan mereka.
Demikian pula bantahan-bantahan Asy-Syaikh Shalih Al-Fauzan terhadap ahlul ahwa`, seperti bantahan beliau terhadap Al-Buthi dalam kitab As-Salafiyyah dan bantahan beliau terhadap Ash- Shabuni.
Bantahan-bantahan Asy-Syaikh Al ‘Allamah Hamud At-Tuwaijiri v terhadap ahlul bid’ah pun sangat banyak. Di antaranya kitab Ar-Raddul Qawi ‘Alal Mujrimil Atsim, Al-Qaulul Baligh Fit Tahdzir Min Jama’atit Tabligh, dan kitab Al-Ihtijaj Bil Atsar ‘Ala Man Ankaral Mahdi Al-Muntazhar.
Dan lihatlah apa yang telah ditulis Asy-Syaikh Rabi’ bin Hadi Al-Madkhali dalam menyingkap aqidah Sayyid Quthub dan bantahan terhadap orang-orang yang berlebihan terhadapnya dalam empat kitab yang sangat berharga: Adhwa` Islamiyah ‘Ala ‘Aqidati Sayyid Quthub Wa Fikrihi, Matha’in Sayyid Quthub Fi Ash-habi Rasulillah v, Al-‘Awashim Mimma Fi Kutubi Sayyid Quthub Minal Qawashim, dan Al-Hadddul Fashil Bainal Haqqi Wal Bathil.
Dan masih banyak lagi para ulama selain mereka yang membongkar buku-buku sesat, siang dan malam, baik secara sembunyi dan terang-terangan, dengan mengharap pahala dari Allah k. (Untuk lebih rincinya lihat Majalah Asy Syariah, edisi Al-Jarh wat Ta’dil)

Prinsip Al-Muwazanah, Sebuah Metode Sesat yang Mengatasnamakan Ahlus Sunnah
Belakangan juga marak al-muwazanah, sebuah metode dalam mengkritisi buku-buku dan yang lainnya, di mana mengharuskan penyebutan kebaikan di samping penyebutan kesalahan/ kesesatannya. Metode ini diusung para tokoh Sururiyyah semacam Salman Al-’Audah dalam bukunya Akhlaqud Da’iyah dan Ahmad bin Abdurrahman Ash-Shuwayyan dalam bukunya Manhaj Ahlis Sunnah Wal Jama’ah fi Taqwiimir Rijali Wal Mu`allafat, serta para pengekornya. Tak ayal, dengan metode bid’ah ini terlindungilah para penyeru kesesatan dan buku-buku sesat mereka. Umat pun bingung, karena tidak adanya ketegasan dalam menyikapi para penyeru kesesatan dan buku-buku sesat mereka itu.
Berikut ini fatwa para ulama tentang prinsip sesat al-muwazanah:
1. Asy-Syaikh Abdul ‘Aziz bin Baz ditanya berkaitan dengan manhaj Ahlus Sunnah di dalam mengkritik ahlul bid’ah dan buku-buku mereka. Apakah harus menyebutkan kebaikan dan kejelekan-kejelekan mereka sekaligus, ataukah hanya menyebutkan kejelekannya saja?
Beliau menjawab: “Yang dikenal dari perkataan ulama adalah mengkritik kejelekan (kesesatan) dalam rangka peringatan (tahdzir). Dan menjelaskan kesalahan-kesalahan yang ada pada mereka (ahlul bid’ah dan buku-buku mereka, -pen.) dalam rangka memperingatkan (umat, -pen.) dari kesalahan-kesalahan tersebut. Adapun hal-hal yang baik semuanya tahu dan bisa diterima. Namun tujuannya adalah memperingatkan (umat, -pen.) dari kesesatan-kesesatan mereka. Jahmiyyah… Mu’tazi-lah… Syi’ah Rafidhah… dan sejenisnya.
Adapun jika mendesak untuk disebutkan sisi kebenaran yang ada pada mereka, maka boleh disebutkan. Dan juga bila ada yang bertanya: ‘Apa sisi kebenaran yang ada pada mereka? Sisi mana saja yang sama dengan Ahlus Sunnah?’ Sementara yang ditanya mengetahui hal tersebut, maka boleh untuk menyebutkannya. Namun tujuan utama dan terpenting dari ini semua adalah menjelaskan kebatilan yang ada pada mereka agar si penanya berhati-hati dari kebatilan tersebut dan tidak condong kepada mereka.” (Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if, hal.8)
2. Asy-Syaikh Abdul ‘Aziz bin Baz juga ditanya: “Ada orang-orang yang mewajibkan al- muwazanah. (Katanya) bila engkau mengkritik dan memperingatkan umat dari seorang ahlul bid’ah karena kebid’ahannya, maka kamu harus menyebutkan kebaikan-kebaikannya pula, agar tidak mendzalimi-nya!”
Beliau menjawab: “Tidak, tidak harus demikian, tidak harus demikian! Karena, jika engkau membaca buku-buku Ahlus Sunnah, niscaya engkau akan mendapati bahwa tujuan mereka itu adalah dalam rangka peringatan (tahdzir). Bacalah buku-buku Al-Imam Al-Bukhari Khalqu Af’alil ‘Ibad, Kitabul Adab dari Shahih Al-Bukhari, As-Sunnah karya Abdullah bin Al-Imam Ahmad, Kitab At-Tauhid karya Ibnu Khuzaimah, bantahan ‘Utsman bin Sa’id Ad-Darimi terhadap ahlil bid’ah… dan lain sebagainya. Mereka sebutkan (kebatilan-kebatilan ahlul bid’ah) dalam rangka memperingatkan umat darinya. Tujuannya tidaklah untuk menyebutkan kebaikan-kebaikan mereka, namun tujuannya adalah sebagai peringatan dari kebatilan mereka. Adapun kebaikan- kebaikan mereka tidaklah bermanfaat bagi orang yang telah kafir. Jika bid’ahnya dari jenis bid’ah yang mengkafirkan maka sirnalah kebaikannya. Dan jika bid’ahnya tidak menyebabkan kekafiran, maka dia berada pada kondisi yang membahayakan.
Jadi tujuan dari itu semua adalah menerangkan kesesatan dan kesalahan yang umat wajib diperingatkan darinya.” (Man-haj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawaif hal. 9)
3. Asy-Syaikh Abdul ‘Aziz Al-Muhammad As-Salman berkata: “Ketahuilah, semoga Allah k memberikan taufik kepada kita dan seluruh kaum muslimin, bahwa belum pernah ada sejarahnya satu orang pun dari kalangan Salafus Shalih baik dari kalangan shahabat ataupun tabi’in yang mengagungkan seorang ahlul bid’ah, mencintai mereka, dan mengajak orang untuk mencintai mereka. Karena ahlul bid’ah adalah orang-orang yang berpenyakit hati dan siapa saja yang bergaul atau berhubungan dengan mereka, dikhawatirkan terjangkiti penyakit yang membahayakan itu. Karena seorang yang berpenyakit dapat menularkan penyakitnya pada orang sehat dan tidak sebaliknya. Maka hati-hatilah dan hati-hatilah dari seluruh ahlul bid’ah…” (Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if hal. 9-10)
4. Asy-Syaikh Shalih Al-Fauzan ketika ditanya tentang prinsip al-muwazanah, maka beliau menjawab: “Jika engkau sebutkan kebaikan-kebaikan mereka, berarti engkau telah mengajak orang untuk mengikuti mereka. Jangan, jangan kamu sebutkan (kebaikan-kebaikan mereka)! Sebutkanlah kesalahan/ kesesatan yang ada pada mereka saja. Karena sesungguhnya engkau tidaklah berkewajiban untuk mempelajari keadaan mereka dan meluruskannya… Tugasmu adalah menerangkan kesesatan yang ada pada mereka agar mereka bertaubat darinya dan agar orang-orang berhati-hati (dari kesesatan tersebut).
Adapun bila engkau sebutkan kebaikan-kebaikan mereka, niscaya mereka akan berterima kasih padamu seraya mengatakan: Semoga Allah membalasimu dengan kebaikan, dan inilah yang kami inginkan…” (Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if hal.10)
5. Sementara Asy-Syaikh Rabi’ bin Hadi Al-Madkhali, maka beliau benar-benar telah membantah prinsip sesat al-muwazanah ini hingga akar-akarnya dalam kitab beliau Manhaj Ahlis Sunnah Wal Jama’ah fi Naqdir Rijal wal Kutub wat Thawa`if.

Penutup
Dari bahasan di atas dapatlah diambil kesimpulan bahwasanya:
1. Buku-buku sesat dengan beragam jenisnya harus selalu diwaspadai, karena merupakan bahaya laten yang dapat merusak agama umat dan memalingkan mereka dari kebenaran.
2. Kewajiban untuk membentengi diri dari segala jenis kesesatan, termasuk kesesatan yang terkandung dalam buku-buku sesat yang beredar di tengah umat.
3. Di antara bentuk pembentengan diri dari buku-buku sesat adalah dengan tidak membacanya, tidak membelinya, tidak meminjamnya ataupun dengan cara memusnahkannya.
4. Para ulama adalah pewaris para nabi. Di antara tugas mereka adalah membentengi umat dari buku-buku sesat, baik dengan cara memperingatkannya ataupun menulis secara khusus bantahan terhadap buku-buku sesat tersebut.
5. Prinsip al-muwazanah di dalam menyikapi tokoh, buku, ataupun kelompok merupakan prinsip bid’ah. Dengan prinsip ini, ahlul bid’ah dan kesesatan mereka menjadi terlindungi. Akibatnya umat menjadi bingung dalam mensikapi para penyeru kebatilan dan karya tulis mereka.
Wallahu a’lam bish-shawab.

(http://asysyariah.com/print.php?id_online=324)


Ciri-Ciri Ulama Ahlusunnah

Manhaj
Ciri-Ciri Ulama Ahlusunnah

Ahad, 25 Desember 2005
Penulis: Al Ustadz Abu Usamah bin Rawiyah An Nawawi

Siapa yang dinamakan Ulama?

Terdapat beberapa ungkapan ulama dalam mendefinisikan ulama. Ibnu Juraij rahimahullah menukilkan (pendapat) dari ‘Atha, beliau berkata: “Barangsiapa yang mengenal Allah, maka dia adalah orang alim.” (Jami’ Bayan Ilmu wa Fadhlih, hal. 2/49)
Asy-Syaikh Ibnu ‘Utsaimin rahimahullah dalam kitab beliau Kitabul ‘Ilmi mengatakan: “Ulama adalah orang yang ilmunya menyampaikan mereka kepada sifat takut kepada Allah.” (Kitabul ‘Ilmi hal. 147)

Badruddin Al-Kinani rahimahullah mengatakan: “Mereka (para ulama) adalah orang-orang yang menjelaskan segala apa yang dihalalkan dan diharamkan, dan mengajak kepada kebaikan serta menafikan segala bentuk kemudharatan.” (Tadzkiratus Sami’ hal. 31)

Abdus Salam bin Barjas rahimahullah mengatakan: “Orang yang pantas untuk disebut sebagai orang alim jumlahnya sangat sedikit sekali dan tidak berlebihan kalau kita mengatakan jarang. Yang demikian itu karena sifat-sifat orang alim mayoritasnya tidak akan terwujud pada diri orang- orang yang menisbahkan diri kepada ilmu pada masa ini.

Bukan dinamakan alim bila sekedar fasih dalam berbicara atau pandai menulis, orang yang menyebarluaskan karya-karya atau orang yang men-tahqiq kitab-kitab yang masih dalam tulisan tangan. Kalau orang alim ditimbang dengan ini, maka cukup (terlalu banyak orang alim). Akan tetapi penggambaran seperti inilah yang banyak menancap di benak orang-orang yang tidak berilmu. Oleh karena itu banyak orang tertipu dengan kefasihan seseorang dan tertipu dengan kepandaian berkarya tulis, padahal ia bukan ulama. Ini semua menjadikan orang-orang takjub. Orang alim hakiki adalah yang mendalami ilmu agama, mengetahui hukum-hukum Al Quran dan As Sunnah. Mengetahui ilmu ushul fiqih seperti nasikh dan mansukh, mutlak, muqayyad, mujmal, mufassar, dan juga orang-orang yang menggali ucapan-ucapan salaf terhadap apa yang mereka perselisihkan.” (Wujubul Irtibath bi ‘Ulama, hal. 8)

Allah Subhanahu wa Ta'ala menjelaskan ciri khas seorang ulama yang membedakan dengan kebanyakan orang yang mengaku berilmu atau yang diakui sebagai ulama bahkan waliyullah. Dia berfirman:
إِنَّماَ يَخْشَى اللهَ مِنْ عِباَدِهِ الْعُلَمآءُ
“Sesungguhnya yang paling takut kepada Allah adalah ulama.” (Fathir: 28)

Ciri-ciri Ulama

Pembahasan ini bertujuan untuk mengetahui siapa sesungguhnya yang pantas untuk menyandang gelar ulama dan bagaimana besar jasa mereka dalam menyelamatkan Islam dan muslimin dari rongrongan penjahat agama, mulai dari masa terbaik umat yaitu generasi shahabat hingga masa kita sekarang.

Pembahasan ini juga bertujuan untuk memberi gambaran (yang benar) kepada sebagian muslimin yang telah memberikan gelar ulama kepada orang yang tidak pantas untuk menyandangnya.
a. Sebagian kaum muslimin ada yang meremehkan hak-hak ulama. Di sisi mereka, yang dinamakan ulama adalah orang yang pandai bersilat lidah dan memperindah perkataannya dengan cerita-cerita, syair-syair, atau ilmu-ilmu pelembut hati.
b. Sebagian kaum muslimin menganggap ulama itu adalah orang yang mengerti realita hidup dan yang mendalaminya, orang-orang yang berani menentang pemerintah -meski tanpa petunjuk ilmu.
c. Diantara mereka ada yang menganggap ulama adalah kutu buku, meskipun tidak memahami apa yang dikandungnya sebagaimana yang dipahami generasi salaf.
d. Diantara mereka ada yang menganggap ulama adalah orang yang pindah dari satu tempat ke tempat lain dengan alasan mendakwahi manusia. Mereka mengatakan kita tidak butuh kepada kitab-kitab, kita butuh kepada da’i dan dakwah.
e. Sebagian muslimin tidak bisa membedakan antara orang alim dengan pendongeng dan juru nasehat, serta antara penuntut ilmu dan ulama. Di sisi mereka, para pendongeng itu adalah ulama tempat bertanya dan menimba ilmu.

Diantara ciri-ciri ulama adalah:
1. Ibnu Rajab Al-Hambali rahimahullah mengatakan: “Mereka adalah orang-orang yang tidak menginginkan kedudukan, dan membenci segala bentuk pujian serta tidak menyombongkan diri atas seorang pun.” Al-Hasan mengatakan: “Orang faqih adalah orang yang zuhud terhadap dunia dan cinta kepada akhirat, bashirah (berilmu) tentang agamanya dan senantiasa dalam beribadah kepada Rabbnya.” Dalam riwayat lain: “Orang yang tidak hasad kepada seorang pun yang berada di atasnya dan tidak menghinakan orang yang ada di bawahnya dan tidak mengambil upah sedikitpun dalam menyampaikan ilmu Allah.” (Al-Khithabul Minbariyyah, 1/177)

2. Ibnu Rajab Al-Hambali rahimahullah mengatakan: “Mereka adalah orang yang tidak mengaku- aku berilmu, tidak bangga dengan ilmunya atas seorang pun, dan tidak serampangan menghukumi orang yang jahil sebagai orang yang menyelisihi As-Sunnah.”

3. Ibnu Rajab rahimahullah mengatakan: “Mereka adalah orang yang berburuk sangka kepada diri mereka sendiri dan berbaik sangka kepada ulama salaf. Dan mereka mengakui ulama-ulama pendahulu mereka serta mengakui bahwa mereka tidak akan sampai mencapai derajat mereka atau mendekatinya.”

4. Mereka berpendapat bahwa kebenaran dan hidayah ada dalam mengikuti apa-apa yang diturunkan Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman:

وَيَرَى الَّذِيْنَ أُوْتُوْا الْعِلْمَ الَّذِي أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيْزِ الْحَمِيْدِ
“Dan orang-orang yang diberikan ilmu memandang bahwa apa yang telah diturunkan kepadamu (Muhammad) dari Rabbmu adalah kebenaran dan akan membimbing kepada jalan Allah Yang Maha Mulia lagi Maha Terpuji.” (Saba: 6)

5. Mereka adalah orang yang paling memahami segala bentuk permisalan yang dibuat Allah Subhanahu wa Ta'ala di dalam Al Qur’an, bahkan apa yang dimaukan oleh Allah dan Rasul-Nya. Allah Subhanahu wa Ta'ala berfirman:

وَتِلْكَ اْلأَمْثاَلُ نَضْرِبُهاَ لِلنَّاسِ وَماَ يَعْقِلُهاَ إِلاَّ الْعاَلِمُوْنَ
“Demikianlah permisalan-permisalan yang dibuat oleh Allah bagi manusia dan tidak ada yang memahaminya kecuali orang-orang yang berilmu.” (Al-’Ankabut: 43)

6. Mereka adalah orang-orang yang memiliki keahlian melakukan istinbath(mengambil hukum) dan memahaminya. Allah Subhanahu wa Ta'ala berfirman:

وَإِذَا جآءَهُمْ أَمْرٌ مِنَ اْلأَمْنِ أَوْ الْخَوْفِ أَذَاعُوْا بِهِ وَلَوْ رَدُّوْهُ إِلَى الرَّسُوْلِ وَإِلَى أُولِي اْلأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِيْنَ يَسْتَنْبِطُوْنًهُ مِنْهُمْ وَلَوْ لاَ فَضْلَ اللهِ عَلَيْكُمْ وَرَحْمَتُهُ لاَتَّبَعْتُمُ الشَّيْطاَنَ إِلاَّ قَلِيْلاً
“Apabila datang kepada mereka suatu berita tentang keamanan atau ketakutan, mereka lalu menyiarkannya. Kalau mereka menyerahkan kepada rasul dan ulil amri diantara mereka, tentulah orang-orang yang mampu mengambil hukum (akan dapat) mengetahuinya dari mereka (rasul dan ulil amri). Kalau tidak dengan karunia dan rahmat dari Allah kepada kalian, tentulah kalian mengikuti syaithan kecuali sedikit saja.” (An-Nisa: 83)

7. Mereka adalah orang-orang yang tunduk dan khusyu’ dalam merealisasikan perintah-perintah Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala berfirman:

قُلْ آمَنُوا بِهِ أَوْ لاَ تُؤْمِنُوا إِنَّ الَّذِيْنَ أَوْتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذِا يُتْلَى عَلَيْهِمْ يَخِرُّوْنَ لِلأًذْقاَنِ سُجَّدًا. وَيَقُوْلُوْنَ سُبْحاَنَ رَبِّناَ إِنْ كاَنَ وَعْدُ رَبِّناَ لَمَفْعُوْلاً. وَيَخِرُّوْنَ لِلأَذْقاَنِ يَبْكُوْنَ وَيَزِيْدُهُمْ خُشُوْعاً
“Katakanlah: ‘Berimanlah kamu kepadanya atau tidak usah beriman (sama saja bagi Allah). Sesungguhnya orang-orang yang diberi pengetahuan sebelumnya apabila Al Qur’an dibacakan kepada mereka, mereka menyungkur atas muka mereka sambil bersujud, dan mereka berkata: “Maha Suci Tuhan kami; sesungguhnya janji Tuhan kami pasti dipenuhi”. Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu’.” (Al-Isra: 107- 109) [Mu’amalatul ‘Ulama karya Asy-Syaikh Muhammad bin ‘Umar bin Salim Bazmul, Wujub Al- Irtibath bil ‘Ulama karya Asy-Syaikh Hasan bin Qasim Ar-Rimi]

Inilah beberapa sifat ulama hakiki yang dimaukan oleh Allah Subhanahu wa Ta'ala di dalam Al- Qur’an dan Rasulullah Shallallahu 'alaihi wa sallam di dalam Sunnahnya. Dengan semua ini, jelaslah orang yang berpura-pura berpenampilan ulama dan berbaju dengan pakaian mereka padahal tidak pantas memakainya. Semua ini membeberkan hakikat ulama ahlul bid’ah yang mana mereka bukan sebagai penyandang gelar ini. Dari Al-Quran dan As-Sunnah mereka jauh dan dari manhaj salaf mereka keluar.

Contoh-contoh Ulama Rabbani

Pembahasan ini bukan membatasi mereka akan tetapi sebagai permisalan hidup ulama walau mereka telah menghadap Allah Subhanahu wa Ta'ala. Mereka hidup dengan jasa-jasa mereka terhadap Islam dan muslimin dan mereka hidup dengan karya-karya peninggalan mereka. Sebagai berikut :
1. Generasi shahabat yang langsung dipimpin oleh empat khalifah Ar-Rasyidin: Abu Bakar, ‘Umar, ‘Utsman, dan ‘Ali.
2. Generasi tabiin dan diantara tokoh mereka adalah Sa’id bin Al-Musayyib (meninggal setelah tahun 90 H), ‘Urwah bin Az-Zubair (meninggal tahun 93 H), ‘Ali bin Husain Zainal Abidin (meninggal tahun 93 H), Muhammad bin Al-Hanafiyyah (meninggal tahun 80 H), ‘Ubaidullah bin Abdullah bin ‘Utbah bin Mas’ud (meninggal tahun 94 H atau setelahnya), Salim bin Abdullah bin ‘Umar (meninggal tahun 106 H), Al-Hasan Al-Basri (meninggal tahun 110 H), Muhammad bin Sirin (meninggal tahun 110 H), ‘Umar bin Abdul ‘Aziz (meninggal tahun 101 H), dan Muhammad bin Syihab Az-Zuhri (meninggal tahun 125 H).
3. Generasi atba’ at-tabi’in dan diantara tokoh-tokohnya adalah Al-Imam Malik (179 H), Al-Auza’i (107 H), Sufyan bin Sa’id Ats-Tsauri (161 H), Sufyan bin ‘Uyainah (198 H), Ismail bin ‘Ulayyah (193 H), Al-Laits bin Sa’d (175 H), dan Abu Hanifah An-Nu’man (150 H).
4. Generasi setelah mereka, diantara tokohnya adalah Abdullah bin Al-Mubarak (181 H), Waki’ bin Jarrah (197 H), Muhammad bin Idris Asy-Syafi’i (203 H), Abdurrahman bin Mahdi (198 H), Yahya bin Sa’id Al-Qaththan (198 H), ‘Affan bin Muslim (219 H).
5. Murid-murid mereka, diantara tokohnya adalah Al-Imam Ahmad bin Hanbal (241 H), Yahya bin Ma’in (233 H), ‘Ali bin Al-Madini (234 H).
6. Murid-murid mereka seperti Al-Imam Bukhari (256 H), Al-Imam Muslim (261 H), Abu Hatim (277 H), Abu Zur’ah (264 H), Abu Dawud (275 H), At-Tirmidzi (279 H), dan An-Nasai (303 H).
7. Generasi setelah mereka, diantaranya Ibnu Jarir (310 H), Ibnu Khuzaimah (311 H), Ad- Daruquthni (385 H), Al-Khathib Al-Baghdadi (463 H), Ibnu Abdil Bar An-Numairi (463 H).
8. Generasi setelah mereka, diantaranya adalah Abdul Ghani Al-Maqdisi, Ibnu Qudamah (620 H), Ibnu Shalah (643 H), Ibnu Taimiyah (728 H), Al-Mizzi (743 H), Adz-Dzahabi (748 H), Ibnu Katsir (774 H) berikut para ulama yang semasa mereka atau murid-murid mereka yang mengikuti manhaj mereka dalam berpegang dengan Al-Qur’an dan As-Sunnah sampai pada hari ini.
9. Contoh ulama di masa ini adalah Asy-Syaikh Abdul ‘Aziz bin Baz, Asy-Syaikh Muhammad Nashiruddin Al-Albani, Asy-Syaikh Muhammad bin Shalih Al-’Utsaimin, Asy-Syaikh Muhammad Aman Al-Jami, Asy-Syaikh Muqbil bin Hadi Al-Wadi’i, dan selain mereka dari ulama yang telah meninggal di masa kita. Berikutnya Asy-Syaikh Ahmad bin Yahya An-Najmi, Asy-Syaikh Shalih bin Fauzan bin Abdullah Al-Fauzan, Asy-Syaikh Zaid Al-Madkhali, Asy-Syaikh Abdul ‘Aziz Alu Syaikh, Asy-Syaikh Abdul Muhsin Al-’Abbad, Asy-Syaikh Al-Ghudayyan, Asy-Syaikh Shalih Al- Luhaidan, Asy-Syaikh Rabi’ bin Hadi Al-Madkhali, Asy-Syaikh Shalih As-Suhaimi, Asy-Syaikh ‘Ubaid Al-Jabiri dan selain mereka yang mengikuti langkah-langkah mereka di atas manhaj Salaf. (Makanatu Ahli Hadits karya Asy-Syaikh Rabi bin Hadi Al-Madkhali dan Wujub Irtibath bi Ulama)

Wallahu a’lam.

(Dikutip dari majalah Asy Syariah, Vol. I/No. 12/1425 H/2005, judul asli Ciri-Ciri Ulama, karya Al Ustadz Abu Usamah bin Rawiyah An Nawawi, url http://www.asysyariah.com/syariah.php?menu=detil&id_online=229)


Demonstrasi Bukan Metode Salafus Sholih

Manhaj
Demonstrasi Bukan Metode Salafus Sholih

Rabu, 04 Januari 2006
Penulis: Ustadz Zuhair Syarif

Gejolak unjuk rasa atau demonstrasi yang saat ini sedang marak, mengundang komentar banyak pengamat. Sebagian mereka mengatakan : “Aksi unjuk rasa ini dipelopori oleh oknum-oknum tertentu.”

Adapula yang berkomentar : “Tidak mungkin adanya gejolak kesemangatan untuk aksi kecuali ada yang memicu atau ngompori.” Sedangkan yang lain berkata : “Demonstrasi ini adalah ungkapan hati nurani rakyat.”

Demikian komentar para pengamat tentang demonstrasi yang terjadi di hampir semua universitas di Indonesia. Sebagian mereka menentangnya dan menganggap para mahasiswa itu ditunggangi oleh pihak-pihak tertentu. Sebagian lain justru mendukung mati-matian dan menganggapnya sebagai jihad.

Namun dalam tulisan ini kita tidak menilai mana pendapat pengamat yang benar dan mana yang salah. Tetapi kita berbicara dari sisi apakah demonstrasi ini bisa digunakan sebagai sarana/alat dakwah kepada pemerintah atau tidak? Atau apakah tindakan ini bisa dikatakan sebagai jihad[1]?

DEMONSTRASI PERTAMA DALAM SEJARAH ISLAM

Kasus terbunuhnya Utsman bin Affan radliyallahu 'anhu dan timbulnya pemikiran Khawarij sangat erat hubungannya dengan demonstrasi. Kronologis kisah terbunuhnya Utsman radliyallahu 'anhu adalah berawal dari isu-isu tentang kejelekan Khalifah Utsman yang disebarkan oleh Abdullah bin Saba’ di kalangan kaum Muslimin.

Abdullah bin Saba’ adalah seorang Yahudi yang pura-pura masuk Islam[2]. Sedangkan kita telah maklum bagaimana karakter Yahudi itu karena Allah telah berfirman :

“Niscaya engkau akan dapati orang yang paling memusuhi (murka) kepada orang-orang yang beriman adalah orang-orang Yahudi dan orang-orang musyrikin.” (Al Maidah : 82)

Permusuhan kaum Yahudi terlihat sejak berkembangnya Islam, seperti mengkhianati janji mereka terhadap Rasulullah Shallallahu 'Alaihi Wa Sallam, merendahkan kaum Muslimin, mencerca ajaran Islam, dan banyak lagi (makar-makar busuk mereka). Setelah Islam kuat, tersingkirlah mereka dari Madinah. (Lihat Sirah Ibnu Hisyam juz 3 halaman 191 dan 199)

Pada zaman Abu Bakar dan Umar radliyallahu 'anhuma, suara orang-orang Yahudi nyaris hilang. Bahkan Umar mengusir mereka dari Jazirah Arab sebagai realisasi perintah Rasulullah Shallallahu 'Alaihi Wa Sallam yang pernah bersabda :

“Sungguh akan aku keluarkan orang-orang Yahudi dan Nashara dari Jazirah Arab sampai aku tidak sisakan padanya kecuali orang Muslim.” Juga Ucapan beliau : “Keluarkanlah orang-orang musyrikin dari Jazirah Arab.” (HR. Bukhari)

Di tahun-tahun terakhir kekhalifahan Utsman radliyallahu 'anhu di saat kondisi masyarakat mulai heterogen, banyak muallaf dan orang awam yang tidak mendalam keimanannya, mulailah orang- orang Yahudi mengambil kesempatan untuk mengobarkan fitnah.

Mereka berpenampilan sebagai Muslim dan di antara mereka adalah Abdullah bin Saba’ yang dijuluki Ibnu Sauda. Orang yang berasal dari Shan’a ini menebarkan benih-benih fitnah di kalangan kaum Muslimin agar mereka iri dan benci kepada Utsman radliyallahu 'anhu.

Sedangkan inti dari apa yang dia bawa adalah pemikiran-pemikiran pribadinya yang bernafaskan Yahudi. Contohnya adalah qiyas-nya yang bathil tentang kewalian Ali radliyallahu 'anhu. Dia berkata : “Sesungguhnya telah ada seribu Nabi dan setiap Nabi mempunyai wali. Sedangkan Ali walinya Muhammad Shallallahu 'Alaihi Wa Sallam.” Kemudian dia berkata lagi : “Muhammad adalah penutup para Nabi sedangkan Ali adalah penutup para wali.”

Tatkala tertanam pemikiran ini dalam jiwa para pengikutnya, mulailah dia menerapkan tujuan pokoknya yaitu melakukan pemberontakan terhadap kekhalifahan Utsman bin Affan radliyallahu 'anhu. Maka dia melontarkan pernyataan pada masyarakat yang bunyinya : “Siapa yang lebih dhalim daripada orang yang tidak pantas mendapatkan wasiat Rasulullah Shallallahu 'Alaihi Wa Sallam (kewalian Rasul), kemudian dia melampaui wali Rasulullah (yaitu Ali) dan merampas urusan umat (pemerintahan)!” Setelah itu dia berkata : “Sesungguhnya Utsman mengambil kewalian (pemerintahan)!” Setelah itu dia berkata : “Sesungguhnya Utsman mengambil kewalian (pemerintahan) yang bukan haknya, sedang wali Rasulullah ini (Ali) ada (di kalangan kalian). Maka bangkitlah kalian dan bergeraklah. Mulailah untuk mencerca pejabat kalian tampakkan amar ma’ruf nahi munkar. Niscaya manusia serentak mendukung dan ajaklah mereka kepada perkara ini.” (Tarikh Ar Rasul juz 4 halaman 340 karya Ath Thabary melalui Mawaqif)

Amar ma’ruf nahi mungkar ala Saba’iyah ini sama modelnya dengan amar ma’ruf menurut Khawarij yakni keluar dari pemerintahan dan memberontak, memperingatkan kesalahan aparat pemerintahan di atas mimbar-mimbar, forum-forum, dan demonstasi-demonstasi yang semua ini mengakibatkan timbulnya fitnah.

Masalah pun bukan semakin reda, bahkan tambah menyala-nyala. Fakta sejarah telah membuktikan hal ini. Amar ma’ruf nahi mungkar ala Saba’iyah dan Khawarij ini mengakibatkan terbunuhnya Khalifah Utsman bin Affan radliyallahu 'anhu, peperangan sesama kaum Muslimin, dan terbukanya pintu fitnah dari zaman Khalifah Utsman sampai zaman kekhalifahan ‘Ali bin Abi Thalib radliyallahu 'anhu. (Tahqiq Mawaqif Ash Shahabati fil Fitnati min Riwayat Al Imam Ath Thabari wal Muhadditsin juz 2 halaman 342)

Sebenarnya amar ma’ruf nahi mungkar yang mereka gembar-gemborkan hanyalah sebagai label dan tameng belaka. Buktinya Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda kepada Utsman :

“Hai Utsman, nanti sepeninggalku Allah akan memakaikan pakaian padamu. Jika orang-orang ingin mencelakakanmu pada waktu malam --dalam riwayat lain :-- Orang-orang munafik ingin melepaskannya, maka jangan engkau lepaskan. Beliau mengucapkannya tiga kali.” (HR. Ahmad dalam Musnad-nya juz 6 halaman 75 dan At Tirmidzi dalam Sunan-nya dan dishahihkan oleh Syaikh Al Albani dalam Shahih Sunan At Tirmidzi 3/210 nomor 2923)

Syaikh Muhammad Amhazurn berkomentar : “Hadits ini menunjukkan dengan jelas bahwa orang Khawarij tidaklah menuntut keadilan dan kebenaran akan tetapi mereka adalah kaum yang dihinggapi penyakit nifaq sehingga mereka bersembunyi dibalik tabir syiar perdamaian dan amar ma’ruf nahi mungkar.

Tidak diketahui di satu jamanpun adanya suatu jamaah atau kelompok yang lebih berbahaya bagi agama Islam dan kaum Muslimin daripada orang-orang munafik.” (Tahqiq Mawaqif Ash Shahabati juz 1 halaman 476)

Inilah hakikat amar ma’ruf nahi mungkar kaum Saba’iyah dan Khawarij. Alangkah serupanya kejadian dulu dan sekarang?!

Di jaman ini ternyata ada Khawarij Gaya Baru yaitu orang-orang yang mempunyai pemikiran Khawarij. Mereka menjadikan demonstrasi, unjuk rasa, dan sebagainya sebagai alat dan metode dakwah serta jihad. Di antara tokoh-tokoh mereka adalah Abdurrahman Abdul Khaliq yang mengatakan (Al Fushul minas Siyasah Asy Syar’iyyah halaman 31-32) : “Termasuk metode atau cara Nabi Shallallahu 'Alaihi Wa Sallam dalam berdakwah adalah demonstrasi atau unjuk rasa.”

Sebelum kita membongkar kebathilan ucapan ini dan kesesatan manhaj Khawarij dalam beramar ma’ruf nahi mungkar kepada pemerintahan, marilah kita pelajari manhaj Salafus Shalih dalam perkara ini.

MANHAJ SALAFUS SHALIH BERAMAR MA’RUF NAHI MUNGKAR KEPADA PEMERINTAH

Allah adalah Dzat Yang Maha Adil. Dia akan memberikan kepada orang-orang yang beriman seorang pemimin yang arif dan bijaksana. Sebaliknya Dia akan menjadikan bagi rakyat yang durhaka seorang pemimpin yang dhalim.

Maka jika terjadi pada suatu masyarakat seorang pemimpin yang dhalim, sesungguhnya kedhaliman tersebut dimulai dari rakyatnya. Meskipun demikian apabila rakyat dipimpin oleh seorang penguasa yang melakukan kemaksiatan dan penyelisihan (terhadap syariat) yang tidak mengakibatkan dia kufur dan keluar dari Islam maka tetap wajib bagi rakyat untuk menasihati dengan cara yang sesuai dengan syariat.

Bukan dengan ucapan yang kasar lalu dilontarkan di tempat-tempat umum apalagi menyebarkan dan membuka aib pemerintah yang semua ini dapat menimbulkan fitnah yang lebih besar lagi dari permasalahan yang mereka tuntut.

Adapun dasar memberikan nasihat kepada pemerintah dengan sembunyi-sembunyi adalah hadits Rasulullah Shallallahu 'Alaihi Wa Sallam :

“Barangsiapa yang hendak menasihati pemerintah dengan suatu perkara maka janganlah ia tampakkan di khalayak ramai. Akan tetapi hendaklah ia mengambil tangan penguasa (raja) dengan empat mata. Jika ia menerima maka itu (yang diinginkan) dan kalau tidak, maka sungguh ia telah menyampaikan nasihat kepadanya. Dosa bagi dia dan pahala baginya (orang yang menasihati).”

Hadits ini dikeluarkan oleh Imam Ahmad, Al Khaitsami dalam Al Majma’ 5/229, Ibnu Abi Ashim dalam As Sunnah 2/522, Abu Nu’aim dalam Ma’rifatus Shahabah 2/121. Riwayat ini banyak yang mendukungnya sehingga hadits ini kedudukannya shahih bukan hasan apalagi dlaif sebagaimana sebagian ulama mengatakannya. Demikian keterangan Syaikh Abdullah bin Barjas bin Nashir Ali Abdul Karim (lihat Muamalatul Hukam fi Dlauil Kitab Was Sunnah halaman 54).

Dan Syaikh Al Albani menshahihkannya dalam Dzilalul Jannah fi Takhriji Sunnah 2/521-522. Hadits ini adalah pokok dasar dalam menasihati pemerintah. Orang yang menasihati jika sudah melaksanakan cara ini maka dia telah berlepas diri (dari dosa) dan pertanggungjawaban. Demikian dijelaskan oleh Syaikh Abdullah bin Barjas.

Bertolak dari hadits yang agung ini, para ulama Salaf berkata dan berbuat sesuai dengan kandungannya. Di antara mereka adalah Imam As Syaukani yang berkata : “Bagi orang-orang yang hendak menasihati imam (pemimpin) dalam beberapa masalah --lantaran pemimpin itu telah berbuat salah-- seharusnya ia tidak menampakkan kata-kata yang jelek di depan khalayak ramai.

Tetapi sebagaimana dalam hadits di atas bahwa seorang tadi mengambil tangan imam dan berbicara empat mata dengannya kemudian menasihatinya tanpa merendahkan penguasa yang ditunjuk Allah. Kami telah menyebutkan pada awal kitab As Sair : Bahwasanya tidak boleh memberontak terhadap pemimpin walaupun kedhalimannya sampai puncak kedhaliman apapun, selama mereka menegakkan shalat dan tidak terlihat kekufuran yang nyata dari mereka. Hadits- hadits dalam masalah ini mutawatir.

Akan tetapi wajib bagi makmur (rakyat) mentaati imam (pemimpin) dalam ketaatan kepada Allah dan tidak mentaatinya dalam maksiat kepada Allah. Karena sesungguhnya tidak ada ketaatan kepada makhluk dalam bermaksiat kepada Allah Subhanahu wa Ta'ala.” (As Sailul Jarar 4/556)

Imam Tirmidzi membawakan sanadnya sampai ke Ziyad bin Kusaib Al Adawi. Beliau berkata : “Aku di samping Abu Bakrah berada di bawah mimbar Ibnu Amir. Sementara itu Ibnu Amir tengah berkhutbah dengan mengenakan pakaian tipis. Maka Abu Bilal[3] berkata : “Lihatlah pemimpin kita, dia memakai pakaian orang fasik.”

Lantas Abu Bakrah berkata : “Diam kamu! Aku pernah mendengar Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : ‘Barangsiapa yang menghina (merendahkan) penguasa yang ditunjuk Allah di muka bumi maka Allah akan menghinakannya.’ ” (Sunan At Tirmidzi nomor 2224)

Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah menjelaskan tata cara menasihati seorang pemimpin sebagaimana yang dikatakan oleh Imam As Syaukani sampai pada perkataannya : “ … sesungguhnya menyelisihi pemimpin dalam perkara yang bukan prinsip dalam agama dengan terang-terangan dan mengingkarinya di perkumpulan-perkumpulan masjid, selebaran-selebaran, tempat-tempat kajian, dan sebagainya, itu semua sama sekali bukan tata cara menasihati. Oleh karena itu jangan engkau tertipu dengan orang yang melakukannya walaupun timbul dari niat yang baik. Hal itu menyelisihi cara Salafus Shalih yang harus diikuti. Semoga Allah memberi hidayah padamu.” (Maqasidul Islam halaman 395)

Diriwayatkan dari Usamah bin Zaid bahwasanya beliau ditanya : “Mengapa engkau tidak menghadap Utsman untuk menasihatinya?” Maka jawab beliau : “Apakah kalian berpendapat semua nasihatku kepadanya harus diperdengarkan kepada kalian? Demi Allah, sungguh aku telah menasihatinya hanya antara aku dan dia. Dan aku tidak ingin menjadi orang pertama yang membuka pintu (fitnah) ini.” (HR. Bukhari 6/330 dan 13/48 Fathul Bari dan Muslim dalam Shahih- nya 4/2290)

Syaikh Al Albani mengomentari riwayat ini dengan ucapannya : “Yang beliau (Usamah bin Zaid) maksudkan adalah (tidak melakukannya, pent.) terang-terangan di hadapan khalayak ramai dalam mengingkari pemerintah. Karena pengingkaran terang-terangan bisa berakibat yang sangat mengkhawatirkan. Sebagaimana pengingkaran secara terang-terangan kepada Utsman mengakibatkan kematian beliau[4].”

Demikian metode atau manhaj Salaf dalam amar ma’ruf nahi mungkar kepada pemerintah atau orang yang mempunyai kekuasaan. Dengan demikian batallah manhaj Khawarij yang mengatakan bahwa demonstrasi termasuk cara untuk berdakwah sebagaimana yang dianggap oleh Abdurrahman Abdul Khaliq.

Manhaj Khawarij ini menjadi salah satu sebab jeleknya sifat orang-orang Khawarij. Sebagaimana dalam riwayat Said bin Jahm beliau berkata : “Aku datang ke Abdullah bin Abu Aufa, beliau matanya buta, maka aku ucapkan salam.”

Beliau bertanya kepadaku : “Siapa engkau?” “Said bin Jahman,” jawabku. Beliau bertanya : “Kenapa ayahmu?” Aku katakan : “Al Azariqah[5] telah membunuhnya.” Beliau berkata : “Semoga Allah melaknat Al Azariqah, semoga Allah melaknat Al Azariqah. Rasulullah Shallallahu 'Alaihi Wa Sallam mengatakan bahwa mereka anjing-anjing neraka.” Aku bertanya : “(Yang dilaknat sebagai anjing-anjing neraka) Al Azariqah saja atau Khawarij semuanya?” Beliau menjawab : “Ya, Khawarij semuanya.” Aku katakan : “Tetapi sesungguhnya pemerintah (telah) berbuat kedhaliman kepada rakyatnya.” Maka beliau mengambil tanganku dan memegangnya dengan sangat kuat, kemudian berkata : “Celaka engkau wahai Ibnu Jahman, wajib atasmu berpegang dengan sawadul a’dham, wajib atasmu untuk berpegang dengan sawadul a’dham. Jika engkau ingin pemerintah mau mendengar nasehatmu maka datangilah dan khabarkan apa yang engkau ketahui. Itu kalau dia menerima, kalau tidak, tinggalkan! Sesungguhnya engkau tidak lebih tahu darinya.” (HR. Ahmad dalam Musnad-nya 4/383)

Dan masih banyak lagi hadits-hadits mengenai celaan Rasulullah Shallallahu 'Alaihi Wa Sallam terhadap orang-orang Khawarij sebagai anjing-anjing neraka karena perbuatan mereka sebagaimana telah dijelaskan.

Oleh karena itu, bagi seorang Muslim yang masih mempunyai akal sehat, tidak mungkin dia akan rela dirinya terjatuh pada jurang kenistaan seperti yang digambarkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam (sebagai anjing-anjing neraka). Maka wajib bagi kita apabila hendak menasehati pemerintah, hendaklah dengan metode Salaf yang jelas menghasilkan akibat yang lebih baik dan tidak menimbulkan bentrokan fisik antara rakyat (demonstran) dengan aparat pemerintah yang akhirnya membawa kerugian di kedua belah pihak atau munculnya tindak anarki.

DEMONSTRASI ATAU UNJUK RASA MERUPAKAN BENTUK TASYABUH (MENYERUPAI) ORANG-ORANG KAFIR

Sangat disayangkan, para demonstran ini mayoritas mereka adalah aktivis-aktivis Islam. Tetapi mengapa mereka melakukan hal ini? Mana ciri Islam mereka? Atas dasar apa melakukan hal hal itu? Apakah berdasarkan dalil ataukah berlandaskan syubhat (kekaburan pemahaman)? Mereka - -mahasiswa/rakyat yang beragama Islam--- tidak sadar bahwa mereka telah melakukan perbuatan yang dilarang oleh Rasulullah Shallallahu 'Alaihi Wa Sallam, junjungan mereka, yaitu larangan menyerupai orang-orang kafir. Beliau Shallallahu 'Alaihi Wa Sallam mengabarkan : “Barangsiapa yang menyerupai suatu kaum maka mereka termasuk kaum tersebut.” Malah demonstrasi ini termasuk bentuk tasyabuh terhadap orang kafir. Telah diterangkan oleh Syaikh Al Albani hafidhahullah tatkala seorang penanya menyampaikan pertanyaan kepada beliau yang lengkapnya demikian :

Penanya : “Apa hukumnya demonstrasi/unjuk rasa, misalnya para remaja, laki-laki maupun perempuan keluar ke jalan-jalan?”

Syaikh : “Para perempuan juga?”

Penanya : “Benar. Sungguh ini telah terjadi!”

Syaikh : “Masya Allah.”

Penanya : “Mereka keluar ke jalan-jalan dalam rangka menentang sebagian permasalahan yang dituntut atau diperintahkan oleh orang yang mereka anggap taghut-taghut, atau apa yang mereka tuntut dari organisasi/partai-partai politik yang bertentangan dengan mereka. Apa hukumnya perbuatan ini?”

Syaikh : [ Aku katakan --wabillahi taufiq--, jawaban dari soal ini termasuk pada kaidah dalam sabda Rasulullah Shallallahu 'Alaihi Wa Sallam yang dikeluarkan oleh Abu Dawud di dalam Sunan-nya dari Abdullah bin ‘Amr bin ‘Ash radliyallahu 'anhu atau hadits Ibnu Umar radliyallahu 'anhu --saya ragu apakah beliau Abdullah bin ‘Amr atau Ibnu Umar-- ia berkata : “Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Aku diutus dengan pedang dekat sebelum hari kiamat sampai hingga hanya Allah-lah yang disembah, tidak ada sekutu baginya. Dan Allah menjadikan rizqiku di bawah naungan tombak, dijadikan kerendahan dan kekerdilan atas orang yang menyelisihi pemerintah. Barangsiapa yang menyerupai suatu kaum maka dia termasuk kaum mereka.” Yang dijadikan dalil dari ucapan beliau Shallallahu 'Alaihi Wa Sallam ini adalah perkataan : “Barangsiapa menyerupai suatu kaum maka dia termasuk kaum mereka.”

Maka tasyabuh (penyerupaan) seorang Muslim kepada seorang kafir tidak dibolehkan dalam Islam. Tasyabuh kepada seorang kafir ada beberapa tingkatan dari segi hukum. Yang tertinggi adalah haram dan yang terendah adalah makruh. Permasalahan ini sudah diterangkan secara rinci oleh Syaikhul Islam di dalam kitabnya yang agung, Iqtidla’ Shirathal Mustaqim Mukhalafata Ashabil Jahim secara rinci dan tidak akan didapat selain dari beliau rahimahullah. Aku ingin memperingatkan perkara yang lain, yang sepantasnya bagi Thalabul Ilmi memperhatikannya agar tidak menyangka bahwa hanya tasyabuh saja yang dilarang syariat.

Ada perkara lain --yang lebih tersamar-- yaitu perintah untuk menyelisihi orang-orang kafir. Tasyabuh kepada orang-orang kafir adalah menjalankan kesukaan mereka. Adapun menyelisihi orang-orang kafir adalah engkau bermaksud menyelisihi mereka pada apa yang kita dan mereka mengerjakannya tetapi mereka tidak merubahnya. Seperti sesuatu yang ditetapkan dengan ketetapan alami yang tidak berbeda antara Muslim dengan kafir, karena sesungguhnya pada ketetapan ini, tidak ada usaha dan kehendak dari makhluk. Karena yang demikian adalah sunnatullah tabarak wa ta’ala kepada manusia dan engkau tidak akan mendapati sunnatullah itu berubah. Sebagaimana telah shahih dari Nabi Shallallahu 'Alaihi Wa Sallam : “Sesungguhnya orang-orang Yahudi dan Nashrani tidak menyemir rambut-rambut mereka maka selisihilah mereka (2X).” Sungguh dalam hal ini seorang Mukmin mungkin menyerupai orang kafir dalam hal uban. Dan ini tidak ada perbedaannya. Engkau tidak akan menemukan seorang Muslim yang tidak beruban kecuali sangat sedikit sekali. Ada kesamaan di sini pada penampilan antara Muslim dan kafir yang sama-sama keduanya tidak bisa memiliki/mengatur sebagaimana yang kami katakan tadi. Maka Rasulullah Shallallahu 'Alaihi Wa Sallam memerintahkan kita untuk menyelisihi kaum musyrikin, yakni dengan menyemir uban rambut-rambut kita. Sama saja rambut jenggot atau kepala. Untuk apa? Agar dengan ini tampak perbedaan antara Muslim dan kafir. Maka apa tujuannya kalau apabila seorang kafir mengerjakan suatu amalan lalu seorang Muslim ikut melakukannya dan terpengaruh dengan perbuatan-perbuatan mereka? Ini kesalahan yang lebih parah daripada menyelisihi. Dalam masalah ini, aku memperingatkannya sebelum memasuki bahasan dalam menerangkan pertanyaan yang ditujukan padaku.

Jika telah diketahui perbedaan antara tasyabuh dengan penyelisihan maka seorang Muslim yang benar keislamannya hendaknya terus menerus berusaha menjauhi bertasyabuh dengan orang kafir.

Sebaliknya harus berusaha menyelisihi mereka. Dengan alasan inilah kami menyunnahkan (membiasakan) meletakkan jam tangan di tangan kanan karena mereka yang pertama kali membuat jam tangan memakainya di tangan kiri.

Kami mengambil istinbath demikian berdasar ucapan Rasulullah Shallallahu 'Alaihi Wa Sallam : “Maka selisihilah mereka.” Kalian mengetahui hadits ini : “Bahwa Yahudi dan Nashara tidak menyemir rambut mereka maka selisihilah mereka.” Sebagaimana yang diucapkan Syaikhul Islam dalam kitab tersebut (Iqtidla). Ucapan Rasulullah Shallallahu 'Alaihi Wa Sallam : “Maka selisihilah mereka,” merupakan hujjah yang mengisyaratkan penyelisihan terhadap orang-orang kafir sebagaimana yang dikehendaki oleh As Sami’ul ‘Alim (Allah Subhanahu wa Ta'ala) dan direalisasikan dalam kehidupan sehari-hari.

Oleh karena itu, kami mendapati praktek penyelisihan dalam amalan dan hukum-hukum bukan termasuk wajib. Seperti makan Rasulullah Shallallahu 'Alaihi Wa Sallam atau : “Shalatlah kalian di atas sandal-sandal kalian.” “Selisihilah Yahudi (2X).” Di sini diketahui bahwasanya shalat memakai sandal bukan fardlu. Beda dengan memanjangkan jenggot, karena orang yang mencukurnya akan mendapat dosa.

Adapun shalat dengan bersandal itu adalah perkara yang sunnah (mustahab). Namun apabila seorang Muslim terus menerus tidak memakai sandal ketika shalat justru telah menyelisihi sunnah dan bukan menyelisihi Yahudi.

Ada suatu hal yang perlu diperhatikan di sini sebagaimana dalam riwayat sikap tawadlu Ibnu Mas’ud ketika beliau mempersilakan Abu Musa Al Asy’ari mengimami shalat waktu itu. Padahal kedudukan Ibnu Mas’ud lebih utama dari Abu Musa radliyallahu 'anhu. Pada waktu itu Abu Musa Al Asy’ari melepas sandalnya dan segera ditegur dengan keras oleh Ibnu Mas’ud : “Bukankah ini perbuatan orang-orang Yahudi? Apakah kau menganggap dirimu ada di lembah Thursina yang disucikan?” Ucapan Ibnu Mas’ud ini menegaskan sabda Rasulullah Shallallahu 'Alaihi Wa Sallam : “Shalatlah di atas sandal kalian dan selisihilah Yahudi!”

Apabila dua hakikat ini telah dipahami yaitu (larangan) tasyabuh dan (perintah) menyelisihi kaum musyrikin maka wajib bagi kita untuk menjauhi setiap perilaku kesyirikan dan segala bentuk kekufuran.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Sungguh kalian benar-benar akan mengikuti jalan-jalan yang ditempuh oleh orang-orang sebelum kalian sejengkal demi sejengkal, sehasta demi sehasta, bahkan kalaupun mereka menyusuri atau masuk ke lubang biawak niscaya kalian pun akan memasukinya.”

Berita dari Nabi Shallallahu 'Alaihi Wa Sallam ini mengandung peringatan bagi umat ini. Namun di samping itu Rasulullah Shallallahu 'Alaihi Wa Sallam juga mengatakan dalam hadits mutawatir : “Akan selalu ada dari umatku suatu kelompok yang menampakkan Al Haq. Tidak membahayakan mereka orang yang menyelisihi mereka sampai datang hari kiamat.”

Jadi Rasulullah Shallallahu 'Alaihi Wa Sallam itu telah memberikan khabar gembira dalam hadits shahih ini bahwasanya umat ini terus dalam keadaan baik. Tatkala datang berita ini, yaitu : “Sungguh kalian akan mengikuti jalan-jalan sebelum kalian.” Rasulullah Shallallahu 'Alaihi Wa Sallam memaksudkan dalam hadits ini setiap individu dalam umatnya akan mengikuti jalan orang-orang kafir.

Maka ucapan itu bermakna peringatan artinya : “Hati-hati kalian, jangan mengikuti sunnah orang- orang sebelum kalian. Dan sesungguhnya akan ada dari kalian orang-orang yang melakukannya.”

Dalam riwayat lain selain riwayat As Shahihain, Rasulullah Shallallahu 'Alaihi Wa Sallam menggambarkan perbuatan orang Yahudi pada tingkat yang sangat parah. Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda (dalam riwayat itu) : “Bahkan ada dari mereka (Yahudi) orang yang mendatangi (menzinahi) ibunya di tengah-tengah jalan dan niscaya akan ada pula dari kalian yang akan melakukanya.”

Kecenderungan pada jaman ini telah membuktikan kebenaran Rasulullah Shallallahu 'Alaihi Wa Sallam tersebut walaupun masih perlu adanya penelitian yang lebih mendalam.

Dan pada sebagian hadits-hadits yang telah tsabit, Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Tidak akan terjadi hari kiamat sampai ada di antara manusia bersetubuh seperti bersetubuhnya keledai di jalan-jalan.” Ini adalah puncak kejelekan tasyabuh terhadap orang- orang kafir.

Apabila kalian telah mengetahui larangan bertasyabuh dan perintah untuk menyelisihi (orang- orang kafir) maka kembali kepada permasalahan demonstrasi (unjuk rasa), kita saksikan dengan mata kepala sendiri saat Perancis menguasai Suriah dan apa yang terjadi di Aljazair. Di sana terdapat kesesatan dan tasyabuh dengan turut sertanya para wanita dalam demonstrasi.

Demikian itu merupakan kesempurnaan tasyabuh terhadap orang kafir baik laki-laki atau perempuan. Karena kita melihat melalui foto-foto, berita lewat radio, dan televisi atau selainnya tentang keluarnya beribu-ribu manusia dari kalangan orang-orang kafir Afrika maupun Syiria dan yang lainnya.

Menurut ungkapan orang-orang Syam, keluarga laki-laki dan wanita dalam keadaan “meleit temkit”. Meleit temkit maksudnya mereka berdesakan antara punggung dengan punggung, atau pinggul dengan pinggul, dan lain-lain. Saya katakan dari segi yang lain (yang berhubungan dengan demonstrasi) : Bahwasanya demonstrasi ini menunjukkan sikap taklid terhadap orang- orang kafir dalam rangka menolak undang-undang yang ditetapkan oleh hakim-hakim mereka.

Demonstrasi ala Eropa dengan sikap taklidiyah (ikut-ikutan) dari kalangan kaum Muslimin bukan termasuk cara yang syar’i untuk memperbaiki hukum dan keadaan masyarakat. Dari sini setiap jamaah hizbiyah kelompok Islam jelas telah melakukan kekeliruan besar karena tidak menelusuri jalan Nabi Shallallahu 'Alaihi Wa Sallam di dalam merubah keadaan masyarakat. Tidak ada dalam aturan Islam merubah keadaan masyarakat dengan cara bergerombol-gerombol, berteriak-teriak, dan demonstrasi (unjuk rasa).

Islam mengajarkan ketenangan dengan mengajarkan ilmu di kalangan kaum Muslimin serta mendidik mereka di atas syariat Islam sampai berhasil walaupun harus dengan waktu yang sangat panjang.

Dengan ini saya katakan dengan ringkas, demonstrasi dan unjuk rasa yang terjadi di sebagian negara Islam pada asalnya adalah penyimpangan dari jalan kaum Mukminin[6] dan tasyabuh (menyerupai) golongan kafir. Sungguh Allah telah berfirman (yang artinya) : “Barangsiapa yang menentang Rasul setelah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang- orang Mukmin, Kami biarkan dia berkuasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan dia ke dalam neraka Jahannam dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa’ : 115)

Penanya : “Mereka --para demonstran-- berdalih dengan dalil Sirah (sejarah Nabi) bahwasanya setelah Umar radliyallahu 'anhu masuk Islam, kaum Muslimin (serentak) keluar.

Umar pada suatu barisan sedang Hamzah di barisan lain. Maka mereka (yang pro demonstrasi) mengatakan unjuk rasa ini untuk mengingkari taghut-taghut dan orang kafir Quraisy. Bagaimanakah jawaban Anda dengan dalil semacam ini?”

Jawab : Jawaban terhadap pendalilan semcam itu adalah : Berapa kali aksi demonstrasi ini terjadi pada masyarakat Islam (dulu)? Hanya satu kali. Padahal sirah termasuk sunnah yang diikuti, menurut ulama fiqih. Mereka mengatakan kalau tsabit dari Rasulullah Shallallahu 'Alaihi Wa Sallam suatu ibadah yang disyariatkan akan diberi pahala orang yang melakukannya.

Dan dalam pelaksanaannya pun tidak boleh terus-menerus tanpa putus karena dikhawatirkan menyerupai perkara wajib dengan sebab lamanya waktu.

Kebanyakan manusia --menurut adat mereka-- kalau ada salah satu Muslim meninggalkan sunnah seperti ini niscaya akan diingkari dengan keras. Demikian menurut para ahli fiqih. Maka bagaimana kalau ada suatu peristiwa yang sekilas terjadi pada waktu tertentu seperti disebutkan di dalam sirah di atas kemudian dijadikan sunnah yang diikuti bahkan dijadikan hujjah untuk mendukung apa yang diperbuat oleh orang-orang kafir secara terus-menerus sedangkan kaum Muslimin tidak secara mutlak melakukannya kecuali pada saat itu saja[7].

Kita mengetahui kebanyakan pemerintahan mempunyai hukum-hukum yang keluar dari Islam dan kadang-kadang manusia dipenjarakan dengan dhalim dan melampaui batas, maka bagaimana sikap kaum Muslimin dalam hal ini? Rasulullah Shallallahu 'Alaihi Wa Sallam telah memerintahkan dalam hadits yang shahih wajibnya taat kepada pemerintah walaupun dia mengambil hartamu dan memukul punggungmu. Namun kenyataannya demonstrasi bukan ketaatan kepada pemerintah seperti yang digariskan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam.

Inilah yang aku khawatirkan tentang apa yang dinamakan “kebangkitan (shahwah) suara kebenaran”, bagaimana kita akan meridlainya? Bagaimana mungkin suatu “kebangkitan (shahwah)” dengan perasaan, bukan dengan ilmu? Padahal ilmu itulah yang menjadikan perkara itu dianggap baik atau buruk.

Tidak diragukan lagi di Aljazair dan di setiap negara Islam, shahwah ini lahir dari pemuda Muslim setelah mereka “bangun dari tidur”. Akan tetapi engkau akan melihat mereka berjalan di atas jalan yang menunjukkan ketidakgigihan mereka dalam menuntut ilmu Allah ‘Azza wa Jalla.

Kita tidak memperpanjang pembahasan. Cukuplah kita katakan pengambilan mereka terhadap dalil ini menunjukkan kebodohan mereka terhadap fiqih Islam sebagaimana yang kami telah isyaratkan di depan. Kejadian yang sesaat ini terbetik pada diri saya dan saya teringat bahwa kejadian ini tercatat dalam sirah. Akan tetapi saya belum bisa mendapati shahih atau tidaknya saat ini. Jika riwayat ini shahih sanadnya maka dan ada salah seorang di antara kalian mendapati riwayat ini pada kitab-kitab hadits standar, tolong ingatkan saya. Sehingga saya bisa memeriksa barangkali riwayat tentang demonstrasi dalam sirah tersebut shahih. Maka kalaupun shahih, hanya dilakukan sekali saja. Jika terjadi hanya sekali saja, tentu tidak bisa dijadikan sunnah. Apalagi bila demonstrasi saat ini lebih sering dilakukan oleh orang-orang kafir yang seharusnya kaum Muslimin menyelisihinya.

Kejadian ini dilakukan oleh orang-orang kafir kemudian kita mengikutinya. Ulama Hanafiyah telah membuat pijakan di dalam masalah fiqhiyah bahwasanya ada suatu masalah yang merupakan sunnah Muhammadiyah yang tidak sepantasnya ditinggalkan, yaitu sunnah membaca surat Sajadah pada pagi hari Jum’at (saat shalat Shubuh). Ini terdapat dalam Shahihain (Bukhari dan Muslim). Walaupun demikian ulama Hanafiyah menganjurkan pada imam-imam masjid agar sesekali meninggalkannya, dikhawatirkan apabila terus menerus diamalkan di kalangan orang awam, akan menganggkat hukumnya keluar dari hukum asalnya.

Kami mempunyai bukti yang mendukung ketelitian dalam fiqih dan pemahaman terhadap sunnah ini. Saya sangat ingat bahwasanya imam di masjid besar Damaskus, yaitu masjid Bani Umayah, mengimami shalat shubuh di masjid tersebut dan dia tidak membaca surat Sajadah.

Baru saja imam salam, tiba-tiba mereka membentak dan mendatangi imam tersebut seraya berkata : “Kenapa engkau tidak membaca surat Sajadah?” Kemudian dia menerangkan bahwa hal itu adalah sunnah dan kadang-kadang dianjurkan untuk meninggalkannya.

Kejadian ini terjadi karena imam masjid mengamalkan amalan tersebut secara terus-menerus dan berlangsung lama. Dan saat itu ia tidak mengerjakan amalan tersebut.

Lebih aneh lagi yang terjadi pada diri saya. Pada suatu hari saya berada dalam perjalanan dari Damaskus kira-kira 60 km ke Madhaya. Maka aku hampir di pagi hari Jum’at untuk shalat berjamaah bersama kaum Muslimin di sana. Tatkala itu imam tidak datang.

Maka mereka mencari pengganti imam yang cocok. Mereka tidak mendapati pengganti kecuali saya. Pada waktu itu saya masih muda dan jenggot saya baru tumbuh. Dalam keadaan bingung, mereka menyuruh saya maju. Saya sebenarnya belum hafal surat Sajadah dengan baik maka aku membaca surat Maryam. Aku membaca dua halaman awal. Tatkala aku takbir untuk ruku maka aku merasakan semua makmum malah sujud. Ini menunjukkan karena apa? Karena adat kebiasaan (yakni mereka sujud tilawah karena kebiasaan dan bukan dengan ilmu, ed.).

Seyogyanya para imam menjaga keadaan masyarakatnya agar tidak ghuluw (berlebihan) pada sebagian hukum-hukum. Lalu memberi penjelasan bahwa masalah syariat, wajib untuk diambil dengan tanpa sikap keterlaluan hingga mengangkat derajat hukum sunnah menjadi wajib dan sebaliknya yang wajib menjadi sunnah.

Semua ini adalah ifrath dan tafrith yang tidak diperbolehkan. Inilah jawaban saya terhadap pendalilan (riwayat Umar di atas) yang menunjukkan atas kebodohan orang yang mengambil dalil dengannya. ] (Kaset Fatawa Jeddah nomor 89880, pagi Shubuh, hari Ahad, 27 Jumadil Akhir 1410 H)

BANTAHAN TERHADAP SYUBHAT ABDURRAHMAN ABDUL KHALIQ

Di awal sudah saya singgung masalah manhaj Abdurrahman Abdul Khaliq terhadap pemerintah Muslimin. Yaitu bolehnya memakai demonstrasi sebagai alat dakwah dengan berdalil riwayat Umar radliyallahu 'anhu yang dibawakan oleh seorang penanya di atas. Dan Syaikh Al Albani mengatakan bahwa beliau belum tahu shahih dan dlaifnya riwayat tersebut. Syaikh Abdul Aziz bin Bazz telah membantah syubhat Abdurrahman Abdul Khaliq dalam surat menyurat antara beliau dengan Abdurrahman Abdul Khaliq. Kata Syaikh bin Bazz : “Engkau menyebutkan pada kitab Fushul Minas Siyasah As Syar’iyyah halaman 31-32 bahwasanya termasuk dari uslub (metode) dakwah Nabi Shallallahu 'Alaihi Wa Sallam adalah demonstrasi. Aku belum pernah mengetahui nash yang sharih dalam masalah ini. Maka aku mengharap faidah dari siapa kamu mengambil dan dari kitab mana kamu dapatkan. Jika hal itu tidak ada sanadnya maka kamu wajib untuk rujuk (kembali/bertaubat) dari hal itu. Karena aku tidak tahu sama sekali nash-nash yang menunjukkan hal itu.

Dengan menggunakan demonstrasi atau unjuk rasa justru mengakibatkan banyak kerusakan. Jika nash (dalil) itu shahih maka kamu harus menerangkan dengan jelas dan sempurna sehingga orang-orang yang membuat kerusakan tidak berdalih dengannya dalam demonstrasi-demonstrasi mereka yang bathil.” (Tanbihat wa Ta’biqat halaman 41)

Jawaban Abdurrahman Abdul Khaliq : “Adapun ucapanku pada kitab Al Fushul Minas Siyasah As Syar’iyyah fi Da’wah Ilallah halaman 31-33 maka aku katakan : Aku telah menyebutkan demonstrasi-demonstrasi yang digelar itu sebagai wasilah (metode) Rasulullah Shallallahu 'Alaihi Wa Sallam dalam menampakkan dakwah Islam, sebagaimana telah diriwayatkan bahwa setelah masuk Islamnya Umar radliyallahu 'anhu, kaum Muslimin keluar karena perintah Rasulullah Shallallahu 'Alaihi Wa Sallam pada dua shaf (barisan) dalam rangka menampakkan kekuatan.

Dalam satu barisan terdapat Hamzah radliyallahu 'anhu, sedang barisan yang lain ada Umar bin Al Khattab radliyallahu 'anhu beserta kaum Muslimin.” (Kemudian Abdurrahman Abdul Khaliq membawakan riwayat dengan sanad-sanad yang diriwayatkan oleh Abu Nu’aim di dalam Al Hilyah 1/40 dengan sanad sampai ke Ibnu Abbas radliyallahu 'anhu, Ibnu Abi Syaibah dalam As Shahabah 2/512, dan di dalam Tarikh-nya serta Al Bazar).

Kemudian dia (Abdurrahman Abdul Khaliq) berkata : “Tetapi setelah kedatangan surat Anda (Syaikh bin Bazz) aku dapatkan bahwa pusat (poros) sanad hadits ini atas Ishaq bin Abdullah bin Abi Farwah, dia mungkarul hadits.” Demikian pernyataan Abdurrahman Abdul Khaliq.

Tapi anehnya setelah itu dia mengatakan : “Aku berpandangan metode ini (demonstrasi) bisa untuk dijadikan metode yang benar dalam mendorong/menganjurkan manusia dalam shalat Jum’at dan jamaah … dalam rangka menampakkan banyaknya orang Islam.

Demikian juga memamerkan tentara-tentara Islam bersamaan dengan peralatan perang karena hal ini dapat menaklukan hati-hati musuh dan menakuti musuh-musuh Allah serta meninggikan syariat Islam.”

Demikian cara Ahlul Bid’ah. Setelah ditanya atau dibantah dari sisi pendalilan dan setelah ucapan atau perbuatannya diketahui tidak benar bahkan palsu maka mereka tidak mau merujuk kepada dalil yang shahih dan manhaj yang benar.

Bahkan dia berkelit : “Maksud saya demikian, maksud saya demikian”, “boleh saja hadits lemah -- dalam hal ini palsu-- dijadikan i’tibar”, dan berbagai silat lidah lainnya pun meluncur tajam.

Maka saya katakan, setelah atsarnya diketahui mungkar karena adanya rawi yang mungkarul hadits pada sanadnya, tentu saja demonstrasi tidak bisa dijadikan hujjah dan tidak bisa dijadikan manhaj amar ma’ruf nahi mungkar. Karena metode dakwah adalah tauqifiyah, yakni harus sesuai dengan metode Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabatnya.

Jikalau kisah Umar itu shahih, maka penjelasannya adalah sebagaimana yang telah diterangkan oleh Syaikh Al Albani. Dengan telah diketahui atsarnya dlaif bahkan mungkar, maka tidak bisa lagi dijadikan sebagai dalil bolehnya demonstrasi, sekalipun niatnya baik, sebagaimana telah diterangkan oleh Syaikh bin Bazz di atas. Wallahu A’lam.

KEMUNGKARAN-KEMUNGKARAN PADA ACARA UNJUK RASA

Di atas sudah diterangkan sebagian kemungkaran pada acara demo yaitu :

- Bentuk tasyabuh dengan orang-orang kafir.

- Termasuk khuruj (menentang pemerintah) yang dilarang oleh Rasulullah Shallallahu 'Alaihi Wa Sallam dalam riwayat Muslim dan lain-lain. (Lihat Nasehati)

- Menceritakan aib pemerintah di depan umum dalam bentuk orasi-orasi yang ini pun dilarang oleh Rasulullah Shallallahu 'Alaihi Wa Sallam. (Lihat Nasehati)

- Ikhtilath (bercampurnya laki-laki dan perempuan) bahkan berdesak-desakan. (Lihat SALAFY rubrik Ahkam edisi 4 tahun pertama)

- Tindak anarkis yang seringkali timbul ke sana atau setelah demonstrasi dan orasi-orasi.

- Dan lain-lain.

SOLUSI DARI KRISIS

Pada situasi sekarang, masalah yang timbul bukan saja terjadi akibat satu aspek, misalnya ekonomi. Tetapi juga terkait pada aspek lainnya, seperti sosial dan politik. Dan krisis ini tidak bisa sembuh total manakala dibasmi dengan kebathilan.

Suatu negara yang dipimpin oleh pemimpin yang dhalim yang di dalamnya ditaburi praktek- praktek kolusi, korupsi, dan nepotisme merupakan buah dari tindakan rakyatnya juga. Maka kalau rakyatnya baik, niscaya Allah Subhanahu wa Ta'ala akan menganugerahkan kepada mereka pemimpin yang arif dan bijaksana. Hal ini sudah dibuktikan oleh junjungan kita Nabi Muhammad Shallallahu 'Alaihi Wa Sallam dan para Khulafaur Rasyidin. Situasi yang kacau balau ini solusinya bukan dengan demonstrasi tetapi dengan amar ma’ruf nahi mungkar dengan cara yang tepat dan benar. Kemudian menyebarkan ilmu yang haq di kalangan umat agar muncul generasi-generasi yang berbekal ilmu. Akhirnya diharapkan nanti setiap langkah yang mereka lakukan diukur dengan ilmu syar’i yang haq. Dengan demikian akan musnahlah virus kolusi, korupsi, dan virus- virus lainnya. Wallahu A’lam Bis Shawab.

[1] Seperti pendapatnya Abdurrahman Abdul Khaliq dan konco-konconya.

[2] Orang yang bergabung dengannya disebut golongan (firqah) Saba’iyah.

[3] Mirdas bin Udayah adalah seorang Khawarij. Lihat Tahdzibul Kamal oleh Imam Al Mizzi 7/399.

[4] Mukhtashar Shahih Muslim, ta’liq Syaikh Al Albani nomor 335.

[5] Salah satu aliran dari aliran-aliran Khawarij.

[6] Shahabat, ed.

[7] Ini bukti bahwa para shahabat, tabi’in, tabi’it tabi’in dan seterusnya tidak mengambil kejadian itu sebagai sunnah dalam rangka mengingkari pemerintah.

(sumber : Tulisan Ustadz Zuhair Syarif, SALAFY XXVII/1419/1998/MABHATS)


Fanatisme Abad 21

Manhaj
Fanatisme Abad 21

Selasa, 08 Agustus 2006
Penulis: Syaikh Al Muhaddits Abu Muhammad Rabi’ bin Hadi ‘Umair Al Madkhaly

Untuk memperkokoh tujuan atau sasarannya yang jahat tersebut, mereka mengarang kitab-kitab dan menempatkan tulisan yang berkaitan dengan perkara-perkara yang mendasar. Demikian juga tulisan yang berkaitan dengan manhaj/prinsip, seperti 'Manhaj Muwaazanaat' Salman Al- Audah dan 'Ta'addudul-Hizbiyyaat' Abdur-Rahman Abdul Khalik.

Segala puji hanya milik Allah, sholawat dan salam tetap terlimpah kepada Rasulullah J, sahabat- sahabatnya , dan orang-orang yang mengikuti petunjuknya. Amma ba'du.
"Sesungguhnya sebaik-baik perkataan adalah kalamulloh dan sebaik-baik petunjuk adalah petunjuk Muhammad J. Perkara yang paling jelek adalah sesuatu yang diada-adakan (dalam din), setiap perkara yang diada-adakan adalah bid'ah, dan setiap bid'ah adalah sesat".
Hadits ini adalah salah satu dari sekian banyak hadits yang menunjukkan jawaamiul kalimi (perkataan singkat tetapi mengandung sekian banyak hukum). Hal ini hanya diberikan khusus kepada beliau J dan tidak diberikan kepada para nabi selainnya dan seluruh bani Adam.

Sebaik-baik perkataan adalah kalamulloh dan sebaik-baik petunjuk adalah petunjuk Muhammad J dalam setiap aspek/sisi. Baik dalam perkara aqidah, syari'at, politik, akhlak, jihad, al-amru bil ma'ruf wan nahyi 'anil munkar, menghadapi musuh-musuh Allah yang bermacam-macam jenisnya seperti orang-orang kafir dan munafik, menghadapi pelaku perbuatan maksiat dan ahli bid'ah. Demikian juga dalam memberikan al-walaa (loyalitas) kepada orang-orang yang berada di atas al-haq dan al-baraa' (pelepasan diri) dari orang-orang yang berada di atas kebatilan, baik dari golongan orang-orang kafir, atau dari golongan orang-orang yang berada dalam kesesatan hawa nafsu sesuai dengan tingkat penyimpangan bid'ah dan bahayanya terhadap Islam dan kaum muslimin.

Yang demikian telah dipahami, dipegang, dan diamalkan dengan sempurna oleh generasi salaf (shahabat,tabi’in, atba’ut tabi’in) dan orang-orang yang mengikuti jalan yang mereka tempuh. Sebaliknya ahlul ahwaa (orang-orang yang berada di atas kebatilan hawa nafsunya) telah menyelisihinya sesuai dengan tingkatan yang berbeda-beda.
Fitnah ahlul ahwaa telah muncul sejak zaman para sahabat Rasulullah J dan terus berkembang luas fitnah bid'ah dan pecahan golongan-golongan, sampai pada zaman kita sekarang ini. Hal ini disebabkan oleh rusaknya hawa nafsu, yang mengakibatkan rusaknya pengambilan hukum, pemahaman, lemahnya keyakinan dalam berpegang teguh, dan mengakibatkan kerusakan dalam berkehendak (melakukan suatu perkara). Generasi salaf dan orang-orang yang mengikuti jalan yang mereka tempuh, sampai saat ini telah diselamatkan oleh Allah dari kerusakan hawa nafsu tersebut.

Kebanyakan ahlul ahwaa dan golongan-golongan yang ada, telah menempatkan kerusakan hawa nafsunya sederajat dengan apa yang dilakukan oleh musuh-musuh para rasul Allah, dalam rangka mendzohirkan kebatilan dan fanatik dengannya. Pada dasarnya mereka di atas kebatilan dan kesesatan.Sebagaimana firman Allah yang mengabarkan tentang musuh-musuh para rasulNya (artinya):
"Dan mereka mengingkarinya karena disebabkan kedzoliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)nya".
(Q.S. An-Naml : 14)
Demikian juga firman Allah (artinya):
"Karena sesungguhnya mereka tidak mendustakan kamu, akan tetapi orang-orang yang dzolim itu mengingkari ayat-ayat Allah". (QS. Al-An'am : 33).
Demikian keadaan orang-orang yang berada di atas kekufuran, pembangkangan, dan kebatilan.
Adapun kotoran buih, orang-orang rendahan/gembel, dan pengikut orang-orang yang lantang bicaranya (berbicara tanpa ilmu agama Allah dari para ‘ulama yang jahat), dimana suaranya sama dengan suara burung gagak yang menggaok, pada dasarnya keadaan mereka (orang- orang rendahan/gembel) tersebut, sama dengan musuh-musuh para Rasul. Musuh-musuh para Rasul mengatakan (artinya):
"Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka". (QS. Az-Zukhruf: 23).

Mereka adalah manusia yang bernasib buruk, sebagaimana firman Allah (artinya):
"Dan perumpamaan orang-orang kafir adalah seperti (penggembala yang) memanggil binatang yang tidak mendengar selain panggilan dan seruan saja. Mereka tuli, bisu, dan buta, maka oleh sebab itu mereka tidak berakal". (Q.S. Al-Baqoroh: 171).

Oleh sebab itulah ahlus sunnah sangat gigih memerangi kebatilan fanatisme.
Akan tetapi bencana yang sangat dahsyat, kesesatan yang membutakan, dan musibah yang sangat besar, mengakibatkan kejahatan yang ditimbulkan oleh rusaknya hawa nafsu sampai pada tingkat yang lebih jelek dari sekedar fanatik kepada madhzab tertentu, yaitu munculnya golongan politik dan fanatisme yang ditimbulkan olehnya, sebagai pewaris baru ahlul ahwaa yang penuh dengan kotoran/penyakit.

Golongan yang ditimbulkan oleh golongan yang terjatuh kepada politik dan fanatisme, ada tiga macam:

1.Golongan yang terang-terangan mendhohirkan pembangkangan, permusuhan, dan kekufurannya terhadap Islam. Maka tidak ada jalan lain bagi mereka kecuali berdakwah/menyerunya kepada Islam, atau pedang Abu Bakar apabila ditemukan (adanya kemampuan) jika mereka tidak menerima dakwah tersebut.
2.Golongan yang mengangkat/mendhohirkan syiar-syiar Islam, tetapi kosong dari aqidah yang shohih (benar) dan perkara yang asas dalam agama Islam yang mulia.
Tumbuh dan berkembang dari golongan ini:
a.Golongan yang memberikan loyalitas kepada Rowafidl (1) , selaras dan harmonis bersamanya, membiarkan kesesatannya, bahkan tidak mengingkari kekufuran dan kezindikan yang ada padanya dan mendakwahkan persatuan bersama mereka (Rowafidl) di bawah bendera persahabatan.
b.Golongan yang memberikan loyalitas kepada sufiyyah dengan berbagai macam corak dan ragamnya, bahkan kebanyakan orang-orangnya adalah ahli tasawwuf.
C.Golongan yang mendhohirkan slogan pemusatan untuk menghadapi orang-orang kafir dari syiah, yahudi, nashoro, dan yang lainnya. Dengan tujuan membungkam ahlus sunnah dan ahlut tauhid (orang-orang yang berada di atas tauhid) dan mendirikan pagar untuk menghalangi sampainya dakwah al-haq kepada mereka yang menginginkan menerima al-haq, baik dari keumuman kaum muslimin maupun yang berada di tengah-tengah mereka ahlul bida'. Sungguh mereka telah berjalan dan melaksanakan prinsip yang jahat, hina, dan jelek tersebut. Mereka berpacu di arena ini untuk menyesatkan manusia dari jalan Allah dan merusak mayoritas anak- anak ahlut tauhid.

Akan tetapi Allah adalah Dzat Maha Adil dalam rencana-Nya, Dia akan mengoyak apa yang mereka tutupi, membuka aib dan kejahatannya setelah mereka mendirikan negara dan tercapai tujuan/cita-citanya. Kejahatan tersebut adalah diadakannya muktamar-muktamar yang bertujuan mendakwahkan:
'Persamaan atau persatuan seluruh agama'
'Persaudaraan kaum muslimin dengan seluruh penganut agama dan madzab'
'Persatuan Islam dengan Syiah dan pembaharu intelektual di seluruh dunia'.

3.Golongan yang bercabang dan musytaq dari golongan yang kedua. Mereka tidak sebatas mengangkat/mendhohirkan syiar-syiar islam, tetapi mendakwa bahwa golongannya di atas manhaj/jalan salafus sholih (ahlus sunnah wal jamaah), dengan tujuan pemalsuan, tipu daya, dan mengadakan makar kepada kaum muslimin. Golongan yang ketiga ini lebih besar kejahatan dan makarnya daripada golongan yang kedua.
Fitnahnya menyibukkan dan dirasakan oleh kalangan ulama manhaj salaf, tidak terkecuali Syaikhul Islam Ibnu Taimiyyah. Mereka merubah perkataan Syaikhul Islam dan yang lainnya, untuk melindungi dan melanggengkan manhaj/jalan ahlul bida' yang batil. Baik aqidah/keyakinan, jalan, penyimpangan politik, maupun pemikirannya.
Untuk memperkokoh tujuan atau sasarannya yang jahat tersebut, mereka mengarang kitab-kitab dan menempatkan tulisan yang berkaitan dengan perkara-perkara yang mendasar. Demikian juga tulisan yang berkaitan dengan manhaj/prinsip, seperti 'Manhaj Muwaazanaat' dan 'Ta'addudul-Hizbiyyaat'.(2)

Bersamaan dengan itu, mereka mengarahkan penyerbuan secara total dan menyeluruh dari segala penjuru dan menfitnah serta mencaci maki ahlus sunnah dan ahlut tauhid dengan segenap kesombongannya. Kejahatan mereka melebihi pendahulunya dalam memberikan pertolongan kepada ahlul bathil dan membela tokoh-tokohnya, memerangi ahlul haq dan mendzolimi serta menenggelamkannya kedalam kesesatan.

Akan tetapi Alloh adalah Dzat Yang Maha Adil dalam rencana-Nya, Dia berfirman (artinya):
"Dan merekapun merencanakan makar dengan sungguh-sungguh dan kami merencanakan makar (pula), sedang mereka tidak menyadari".
(Q.S. An-Naml: 50).
Sungguh mereka akan terus asyik tenggelam dalam perbuatan makarnya, sehingga Allah membuka aib dan kejahatannya seperti yang telah dialami oleh pendahulunya dari golongan Syiah.

Bacalah tulisan atau kitab-kitab mereka, kemudian perhatikan dan telitilah kitab para ulama ahlul haq yang di dalamnya terdapat kaidah-kaidah kritik dengan ketelitian tinggi yang dibangun di atas dasar Al-Qur'an dan As-Sunnah, insya Alloh engkau akan mendapatkan bahwa pada hakekatnya mereka di atas kepalsuan dan akan tunduk kebatilan yang ada padanya. Allah pasti akan mendzohirkan apa yang ada pada mereka meskipun mereka membencinya.
Bertanyalah kepada mereka tentang ahlul bida dan ahlul ahwaa', diantaranya mereka yang menyerukan persamaan atau persatuan seluruh agama dan memusuhi sunnah serta memusuhi tauhid, engkau akan mendapatkan jawaban yang menyelisihi keterangan dari generasi Salafus Sholih. Kepada mereka yang besar kepalanya dan golongan yang tertipu, kami hadapkan dengan pernyataan yang keras akan kebenaran dan bahaya dari kejahatan fanatisme, yang membinasakan dan akan menjeruskan seseorang ke dalam peribadahan kepada ulama Yahudi dan ahli ibadah dari kalangan Nashoro.

Kepada mereka yang besar kepalanya dan golongan yang tertipu, kami hadapkan dengan pernyataan yang keras agar mengumumkan kecintaannya kepada al-haq dan orang-orang yang berada di atasnya, tidak meremehkan sesuatu yang menyebabkan datangnya murka dari Allah, tidak memerangi al-haq dan orang-orang yang berada di atasnya, dan tidak mendekati sarang ahlul bathil.

Kami panggil dan mengharap kepada mereka yang tertipu, agar memecahkan dan menghancurkan pengkhianatan yang menyelubungi dan rintangan atau hijab yang diletakkan oleh pemakar dan penipu untuk menutupi kebenaran yang sangat terang. Karena mereka (pemakar dan penipu) bertujuan menjerumuskan manusia ke kegelapan yang berujung kepada peribadahan hawa nafsu dan kebatilan.

Ya Allah bebaskan dan selamatkanlah mereka yang tertawan, berilah jalan keluar bagi mereka dari belenggu orang-orang yang mendzolimi dan memenjarakannya dalam kegelapan kebatilan, goa-goa hawa nafsu, dan saluran kotoran makar atau tipu muslihat "Sesungguhnya Engkau adalah Yang Maha Mendengar doa".

(1) Berkata Imam Ahmad : Mereka (Rowafidl) adalah golongan yang mencaci-maki Abu Bakr dan ‘Umar . (Lihat Thabaqot Al Hanabilah lil Qadhi ‘ibnu Abi Ya’la Juz.1 hal : 33). Mereka golongan Rowafidl bersepakat bahwa para shahabat Rasulullah J telah sesat disebabkan para shahabat tidak mau mengikuti Ali bin Abi Thalib setelah wafatnya Nabi J.
(2) Lihat bantahan ilmiyah yang rinci kepada penyimpangan pemikiran 'Manhaj Muwaazanaat' Salman Al-'Audah dan yang lainnya dalam kitab 'Manhaj Ahlus Sunnah wal Jamaa'ah fii Naqdir Rijaal wal Kutub wath Thowaaif' dan bantahan kepada penyimpangan pemikiran 'Ta'addudul Hizbiyyaat' Abdur-Rohman Abdul-Kholiq dalam kitab 'Jamaa'ah Waahidah Laa Jamaa'aat wa Shiraath Waahidah Laa 'Asyaraat' oleh : Asy-Syaikh Al-'Allamah Al-Muhaddits Al-Mujahid DR. Abu Muhammad Robi' bin Hadi 'Umair Al-Madkholy

Diterjemahkan oleh Al-Ustadz Abu 'Isa Nurwahid dari kitab 'At-Ta'assub' Syaikh Abu Muhammad Robi' bin Hadi 'Umair Al-Madkhaly

Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi XIV/1427H
Dikirim via Email oleh Al-Akh Dadik


Golongan Sesat Ahlul Bida' Sepeninggal Rosulullah (1)

Manhaj
Golongan Sesat Ahlul Bida' Sepeninggal Rosulullah (1)

Ahad, 01 Oktober 2006
Penulis: Fadhilatusy Syaikh Dr. Ibrohim bin 'Amr Ar Ruhaily

1. Khowarij

Disebut atau dinamakan Khowarij disebabkan karena keluarnya mereka dari dinul Islam dan pemimpin kaum muslimin. (Fat, juz 12 hal. 283)
Awal keluarnya mereka dari pemimpin kaum muslimin yaitu pada zaman Amirul Mu'minin Al Kholifatur Rosyid Ali bin Abi Thalib رضي الله عنه ketika terjadi (musyawarah) dua utusan. Mereka berkumpul disuatu tempat yang disebut Khouro (satu tempat di daerah Kufah). Oleh sebab itulah mereka juga disebut Al Khoruriyyah. (Mu'jam Al-Buldan li Yaqut Al-Hamawi juz 2 hal. 245)

Setelah mendapatkan kejelasan hujjah/dalil dan terjadi munadzaroh dengan Kholifah Ali bin Abi Tholib رضي الله عنه mereka tetap dengan penyimpangannya. Akhirnya mereka diperangi oleh Kholifah Ali bin Abi Tholib رضي الله عنه di daerah Nahrowan yang masyhur dengan peperangan Nahrowan yang sangat dahsyat. Tersisa dari mereka dalam peperangan tersebut kurang dari 10 orang dan kaum muslimin yang terbunuh kurang dari sepuluh. Dua orang melarikan diri ke 'Aman (pantai di lautan Yaman dan Hindi yang tumbuh pohon Kurma dan banyak ladang tanaman) – Mu'jamul Buldan juz 4 hal. 150 -, dua orang ke Karoman (wilayah masyhur yang luas antara Paris, Makaran dan Sijistan) – Mu'jamul Buldan juz 4 hal. 454 -, dua orang ke Sijistan (tempat luas berpadang pasir, tandus, dan anginnya sangat kencang yang tidak akan berhenti selama- lamanya) - Mu'jamul Buldan juz 3 hal. 190 -, dua orang ke jazirah dan 1 orang ke daerah Tal di Yaman. (Lihat Al-Milal wan Nihal: Syihristany juz 1 hal. 115-117, Al-Farqu bainal Firoq: Al- Baghdadi hal. 75)

Berkata Asy-Syihristany: "Dari tempat-tempat tersebut dhohirlah (berkembanglah dari mereka) bid'ah Khowarij sampai hari ini. (lihat Al-Milal wan Nihal juz 1 hal. 117).
Khowarij mempunyai julukan nama diantaranya Al-Khoruriyyah, Asy-Syuroh, Al-Mariqoh dan Al- Muhakkimah. Mereka semua ridho terhadap julukan dengan julukan tersebut kecuali Al-Maroqoh (lihat Maqolat Al-Islamiyyah: Al-Asy'ary juz 1 hal. 206,203)
Khowarij pecah menjadi 20 golongan, pembesar dari golongan-golongan tersebut diantaranya: Al- Muhakkimah wal Azaroqoh,An-Najdat, Ats-Tsa'alabat,Al 'Ibadliyyah wa Ash-Shofriyyah. (lihat Al- Farqu bainal Firoq: Al-Baghdadi hal. 72, Al-Milal wan Nihal: Syihristany juz 1 hal. 115)

Keseluruhan golongan Khowarij sepakat atas pengkafiran Ali bin Abi Tholib dan Utsman bin 'Affan رضي الله عنهما , Ash-habul Jamal, dua hakim yang diutus dan orang-orang yang ridho dengan penetapan hasil hukum tersebut atau membenarkan kedua hakim/salah satunya, dan bolehnya keluar/memberontak kepada penguasa yang dholim. Mereka (kecuali golongan An-Najdat) juga sepakat bahwa orang yang yang melakukan dosa besar adalah kafir. (lihat Maqolat Al- Islamiyyah: Abul Hasan juz 1 hal. 167-168)
Telah datang hadits dari Rosululloh j yang mengkhabarkan jelek/jahatnya golongan Khowarij, sebagaiman diriwayatkan oleh Al-Kholah dari Imam Ahmad رحمه الله bahwa beliau berkata: "Khowarij adalah kaum yang jahat. Aku tidak mengetahui kaum yang paling jahat di muka bumi daripada mereka."

Imam Ahmad رحمه الله berkata: "Telah sah hadits dari Rosululloh j tentang Khowarij dalam 10 jalan hadits. (lihat As-Sunnah: Al-Kholal juz 1 hal. 145, riwayat ke 110)
Syaikhul Islam Ibnu Taimiyyah menyebutkan (Lihat Majmu' Al-Fatawa juz 3 hal. 279) bahwa Imam Muslim dan Imam Bukhori mengeluarkan dalam shohih keduanya hadits yang mengkhabarkan tentang golongan Khowarij (lihat Shohih Muslim juz 2 hal. 740-750, Shohih Bukhori dalam Al-Fath juz 12 hal. 282, 283, 390)

Para ulama Ahlus Sunnah wal Jamaah telah bersepakat (ijma') tentang wajibnya memerangi Khowarij apabila mereka keluar/memberontak kepada Imam atau pemimpin kaum Muslimin, menyelisihi pendapat dalam ketaatan kepada pemimpin kaum Muslimin setelah mendapat peringatan. Dinukil ijma' tersebut oleh Imam Nawawi (lihat Syarah Nawawi 'ala Muslim juz 7 hal. 170) dan Syaikhul Islam Ibnu Taimiyyah (lihat Majmu' Fatawa juz 3 hal. 282). Adapun hukum mengkafirkan golongan Khowarij, para ulama berbeda pendapat dalam dua pendapat yang masyhur. Dua pendapat tersebut adalah riwayat dari Imam Ahmad sebagaimana disebutkan oleh Syaikhul Islam Ibnu Taimiyyah (lihat Majmu' Fatawa juz 28 hal. 500). Al-Hafidz Ibnu Hajar Al- Asqolani menyebutkan dengan luas perkataan dan hujjah para ulama tentang hal tersebut. (lihat Pengkafiran Khowarij). (lihat Al-Fath juz 12 hal. 299-301)

Dan yang shohih dari kedua pendapat yang masyhur adalah pendapat yang menyatakan tidak kafirnya golongan Khowarij, sebagaimana telah dinukil oleh Syaikhul Islam Ibnu Taimiyyah, tentang ijma' (kesepakatan) para shohabat dalam perkara tersebut. Kholifah Ali bin Abi Tholib dan para shohabat tidak ada yang menghukumi kafirnya golongan Khowarij tetapi dihukumi mereka sebagai Muslim yang dholim dan melampaui batas (lihat Majmu' Fatawa juz 3 hal. 282, juz 5 hal. 247, juz 7 hal. 217)

2. Asy Syi’ah.

Para ulama muhaqqiq Ahlus Sunnah wal Jama'ah membagi golongan syi’ah menjadi 3 golongan: Gholat, Imamyiyah dan Zaidiyyah. Dan setiap golongan terpecah-pecah menjadi beberapa golongan (lihat juz 1 hal. 65, Lawami’ Al-Anwar As-Safarainy juz 1 hal. 80).

a. Gholat
Berkata Asy-Syihristany, mereka adalah golongan yang ghuluw ( melampaui batas) dalam menempatkan imam-imam. Mereka tidak menempatkan imam-imamnya sebagai makhluk, akan tetapi menghukuminya dengan hukum-hukum sebagai martabat Ilah (sesembahan yang diibadahi). Terkadang mereka menyamakan salah seorang dari imam-imamnya dengan Alloh سبحانه وتعلى, dan sebaliknya menyamakan Al-Ilah dengan makhluk. Mereka telah melampui batas dan meremehkan perkara tersebut. Syubhat-syubhat mereka dibangun diatas madzhab Al- Hululiyyah - mereka yang menganggap bahwa Al-Ilah dapat menempati/bersatu dengan hamba- Nya yang baik. Mereka terkadang mengatakan dzat-Nya atau bagian dari dzat-Nya menitis kepada hamba dan tergantung dari kadar kemampuan hamba tersebut...............(Maha tinggi Alloh dengan segala sifat kesempurnaan ketingian dan kesucian-Nya dari apa yang mereka sifatkan (lihat Al-Farqu hal. 254, Al-Milal Juz 2 hal. 56)-, At-Tanasikhiyyah - mereka yang menganggap kehidupan manusia di dunia akan terus berulang-ulang dari masa kemasa dan tidak akan berakhir. Perputaran setiap masa sama keadaaannya dengan masa sebelumnya. Pemberian pahala dan adzab tidak diberikan ditempat/masa akhirat atau yang lainnya akan tetapi pembalasan pahala dan adzab diberikan dipergantian masa di dunia ini (Lihat Al-Milal juz 2 hal. 55)-, dan madzabnya Al-Yahudi dan An-Nashoro ((Lihat Al-Milal juz 1 hal. 173).

Golongan Syi’ah Gholat terpecah belah menjadi sekian banyak golongan antara yang satu dengan yang lainnya saling mengkafirkan. (lihat Lawami’ juz 1 hal. 80)
Diantara pecahan golongan Gholat adalah

a. As-Sabaiyyah.
Golongan ini adalah pengikut Abdullah bin Saba’ yang ghuluw (melampaui batas) dalam menempatkan Kholifah Ali bin Abi Tholib رضي الله عنه. Mereka menganggap bahwa Ali bin Abi Tholib adalah seorang nabi. Bahkan mereka menganggap bahwa beliau رضي الله عنه adalah ilah (sesembahan yang diibadahi). Ini adalah anggapan kaum yang berada di Kufah, setelah Ali bin Abi Tholib mendengar kabar tersebut, maka beliau memerintahkan untuk membakar kaum tersebut dalam api (lihat Al-Farq hal. 233). As-Sabaiyyah menganggap bahwa Ali bin Abi Tholib tetap hidup dan tidak akan mati, dalam dirinya menitis sebagian dari dzat Ilahi. Dia yang datang dari awan, petir adalah suaranya dan kilat adalah senyumnya. Dia akan turun ke bumi setelah itu dan memenuhinya dengan keadilan sebagaimana sebelumnya dipenuhi dengan kelaliman atau ketidakadilan. (lihat Maqolat juz 1 hal. 86, Majmu’ juz 28 hal. 483, Al-Milal juz 1 hal. 174)
Tidak diragukan bahwa As-Sabaiyyah telah kafir dan keluar dari islam. Para ulama memisahkan golongan As-Sabaiyyah dengan yang lainnya tentang kafirnya golongan tersebut, walaupun mereka mendhohirkan dengan nama Islam. (Lihat Al-Farq hal. 233)

b. Al-Bathiniyyah
Golongan ini mempunyai nama atau gelar, diantaranya Al-Qoromitho, Al-Khuramiyah, Al- Khurromdiniyah, Al-Isma’iliyah, S-Sab’iyah, Babukiyah, Al-Muhaurmirah, dan At-Ta'limiyah (lihat Fadholil Al-Batiniyah oleh Abu Hamid Al-Ghozali hal. 11dan Bayan Madzhabu Al-Bathiniyyah wa Buthlanihi- madzhab Al-Bathiniyah dan kebatilannya: Muhammadabin Hasan Ad-Daelani hal. 5 ).

Berkata Al-Ghozali - Dia adalah Abu Hamid Muhammad bin Muhammad bin Muhammad Al- Ghozali yang mempunyai gelar Hujjatul Al-Islam At-Thusy Al-Faqih Asy-Syafi’i, lahir tahun 450 dan wafat 505 di Thabiran (lihat Wafiyatu Al-A’yam oleh Ibnu Khalkan juz 4 hal 216-219) -: "Perkara yang terjadi kesepakatan atasnya dari seluruh nukilan tanpa terkecuali menunjukkan bahwa dakwah ini tidak bersandar pada agama, tidak berakidah/berkeyakinan dari agama yang berpegang pada risalah kenabian, menggiring dengan sempurna kepada pengguguran agama. disana terkumpul agama majusi, kelompok kecil dari orang-orang mulhid (kafir), kelompok besar Dari orang-orang mulhid ahli filsafat yang terdahulu. mereka tidak menancapkan panah akal dalam mengambil keputusan yang kontradiksi dengan para ulama agama . . ."

Kemudian dia mengatakan: "Tujuan/cita-cita mereka adalah memalingkan manusia dari agama, mereka bersembunyi dibalik nama Ahlul-Bait atau menyadarkan kecintaannya kepada ahlul bait dan mengisi apa yang menimpa ahlul bait tetapi tujuan mereka dibalik itu semua adalah mencaci maki dan melaknat para imam agama, pengkaburan dan meragukan apa-apa yang dinukil dari nas-nas (Al-Quran & Al-hadits). Tidak tinggal satu ayat dalam Al-Qur’an yang mengkhabarkan perkara yang mutawatir kejelasannya tersebut terdapat hal-hal yang rahasia dan tidak diketahui oleh manusia. Seorang yang dungu dan pandir adalah mereka yang tertipu dengan hukum yang dhohir dan mutawatir kejelasannya, adapun seorang yang mempunyai kemurniaan kecerdasan adalah mereka yang meyakini perkara rahasia dibalik hukum yang dohir tersebut yang mencocoki imam yang ma’sum (terpelihara dari dosa) “ ( lihat Fadhoil Al-Batiniyyah hal. 18-19 )
Madzab dhohir Al-Bathiniyyah mereka dibangun diatas dasar penolakan/pengingkaran dan bathinnya dibangun diatas kekufuran yang hakiki dan asli. Perincian madzhab Adh-Dhohiriyyah adalah mereka mengatakan adanya dua ilah (sesembahan) sejak dahulu dan tidak ada yang dahulu dari sisi wujud (keberadaannya), tidak beriman atau mengingkari diutusnya para rosul dan perkaatan mereka (para rosul) yang berupa wahyu kenabian semakna dengan madzhab filsafat ; pengingkaran terhadap hari kiamat dan apa yang terjadi di dunia hanyalah pergantian malam dan siang: adanya manusia (itu dari air mani) dan air mani itu dari manusia: tumbuhnya tanaman adalah sebagai rumus akan keluarannya seorang imam yang memimpin disepanjang jaman (Lihat Al-Masdarussabiq hal. 37-44).

Para Ulama telah menghukumi dengan kafir yang jelas tentang golongan bathinyiyah. Mereka adalah zindiq-zindiq kafir sebagaimana disebutkan oleh Al-Imam Al-Baghdadi, Al-Ghozali dan Syaikhul Islam Ibnu Taimiyyah, (Lihat Al-Farq hal. 294 dan Fadholil Al-Batiniyyah hal. 151, Majmu’ Fatawa juz 35 hal. 141, 143, 149, 152).
Disebutkan oleh Ad-Dailani bahwa sesungguhnya kekufuran mereka diketahui dari banyak sisi dan disebutkan oleh beliau diantaranya berjumlah 20 sisi kekufuran. Lihat Bayan Madzhabu Al- Bathiniyyah wa Buthlanihi hal. 71-90)

Diterjemahkan oleh Al Ustadz Abu Isa nurwahid dari kitab Mauqifu Ahlussunnati Wal Jama’atiMin Ahlil Ahwa’i Wal Bida’, Syaikh Dr. Ibrohim bin ‘Amir Ar Ruhaily

Bersambung...Insyaa Allah

Sumber : Buletin Da'wah Al-Atsary, Semarang. Edisi 16 / 1427 H
Dikirim via email oleh Al-Akh Dadik


Golongan Sesat Ahlul Bida’ Sepeninggal Rasulullah (2)

Manhaj
Golongan Sesat Ahlul Bida’ Sepeninggal Rasulullah (Bag.2)

Kamis, 23 November 2006
Penulis: Fadhilatu Asy Syaikh Dr. Ibrahim bin ‘Amir Ar Ruhaily

c.An- Nashiriyah.
Golongan ini dinasabkan kepada Muhammad bin Nashir An-Namiry yang hidup pada tahun ketiga hijriyah. Meninggal pada tahun 270 H. Dia hidup semasa dengan tiga imam Syi’ah yang keseluruhannya berjumlah 12 imam. Ketiga imam tersebut adalah Ali Al-Hadi, Al-Hasan Al- ‘Askary, dan Muhammad Al-Mahdi.
Ibnu Nashir mendakwa dirinya sebagai gerbang kedua masuk ke Al-Imam Al-Hasan dan sebagai hujjah bagi orang-orang sesudahnya. An-Nashiriyah menganggap bahwa sesungguhnya Alloh menitis kepada diri ‘Ali bin Abi Tholib pada waktu-waktu tertentu. Mereka mengangkat ‘Ali bin Abi Tholib dan imam-imam sesudahnya ke martabat uluhiyyah.
Mereka mengatakan faham penitisan ruh, mengkafirkan shohabat Abu Bakar Ash-Shiddiq dan ‘Umar bin Khoththob, ikut merayakan A’yad (hari-hari raya) agama Kristen, tidak menjalankan puasa Romadlon. Sholat lima waktu bagi mereka adalah sebagai rumus/simbol untuk ‘Ali bin Abi Tholib dan kedua anaknya, Muhsin dan Fathimah. Surga menurut mereka sebagai rumus untuk kenikmatan dan neraka sebagai rumus untuk adzab. Mereka menghalalkan khomr.
Syaikhul Islam Ibnu Taimiyah berkata ketika ditanya tentang golongan An-Nashiriyah, “Alhamdulillahi Robbil’alamin, mereka yang menamakan dirinya kaum An-Nashiriyah adalah kelompok Al-Qoromithoh Al-Bathiniyyah, lebih kafir dari golongan Yahudi dan Nashoro, bahkan lebih kafir dari musyrikin. Mudlorot yang mereka timbulkan bagi umat Muhammad j lebih besar dan berbahaya daripada mudlorotnya orang-orang kafir yang diperangi seperti Tartar dan Perancis dan yang lainnya. Karena mereka mendhohirkan dirinya di hadapan orang-orang awam dan bodoh pada kaum muslimin dengan nama atau madzhab Syi’ah dan memberikan wala’/loyalitas kepada ahlul bait. Tetapi, pada hakekatnya mereka adalah golongan yang tidak beriman kepada Alloh, rosul dan kitab-Nya. Mereka tidak beriman kepada perintah dan larangan- Nya, pahala, adzab, surga, neraka, seluruh para rosul sebelum Muhammad j., dan seluruh agama-agama terdahulu (sebelum islam).
Pada saat sekarang golongan An-Nashiriyah berada di utara Syiria, tepatnya di daerah gunung yang dikenal dengan gunung An-Nashiriyah, demikian juga mereka tersebar dengan bilangan yang sedikit di daerah Turki, Alepo dan sekitarnya, Palestina serta Libanon.

d.Ad-Duruz
Berkata Syaikhul Islam Ibnu Taimiyah, “Mereka adalah pengikut Durzy, dia termasuk dari wali- wali Al Hakim Biamrillah. Dia diutus olehnya kepada penduduk Wady At-Taim bin Tsa’labah dan menyerukan kepada penduduk tersebut bahwa Al-Hakim Biamrillah adalah ilah. Mereka memberikan nama kepadanya dengan nama Al-Bari Al-‘Allam dan bersumpah dengan menyebut nama tersebut. Mereka dari Al-Isma’iliyyah yang mengatakan bahwa Muhammad bin Isma’il menghapus syari’at yang dibawa oleh Nabi Muhammad bin Abbdillah j. Kekafiran mereka lebih tinggi dari golongan Gholat. Mereka mengatakan tentang dahulunya alam semesta dan mengingkari akherat. Mereka mengingkari kewajiban-kewajiban dan perkara yang diharamkan dalam Islam. Perkataan mereka tersusun dari faham filsafat-filsafat dan golongan Majusy. Mereka mendhohirkan dengan nama atau madzhab Syi’ah yang pada hakekatnya adalah munafiq.
Kemudian Syaikhul Islam Ibnu Taimiyah berkata, “Kekafiran mereka (Ad-Duruz) adalah perkara yang tidak diperselisihkan di antara kaum muslimin. Bahkan, barangsiapa yang ragu terhadap kekufuran mereka, dia dihukumi kafir seperti mereka. Kekafiran mereka tidak sama kedudukannya dengan golongan ahlul kitab dan orang-orang musyrik, akan tetapi lebih daripada itu mereka adalah golongan yang kafir dan sesat. Haram memakan makanan mereka, menawan wanita-wanita mereka, halal harta benda mereka. Sesungguhnya mereka adalah zindiq-zindiq yang murtad. Tidak diterima taubat mereka, diperangi apabila mereka melawan, dilaknat sebagaimana sifat mereka. Haram menjadikan mereka sebagai pengawal, penjaga pintu gerbang dan pengaman atau pemelihara, wajib membunuh ‘ulama dan orang-orang sholih dari kalangan mereka agar tidak menyesatkan yang lainnya…”
Ad-Duruz pada saat ini ada di daerah Suriya, Libanon dan Palestina. Jumlah mereka kurang lebih 150-200 ribu jiwa. Mereka dari keturunan tak dikenal. Sebagian dari ahli sejarah berkeyakinan bahwa Ad-Duruz adalah sekelompok orang yang tersisa pada masa dahulu.

B.Al-Imamiyyah atau Rofidloh.
Mereka dinamakan Rofidloh disebabkan karena rofdl (penolakan) atas dua imam, yaitu Abu Bakar Ash-Shidiq dan Umar bin Khoththob. Berkata Abdulloh bin Ahmad, “Aku bertanya kepada bapakku siapakah Rofidloh itu ?’ Beliau menjawab, ‘Mereka adalah orang-orang yang mencaci maki Abu Bakar Ash-Shidiq dan Umar bin Khoththob .”
Rofidloh terpecah menjadi sekian banyak golongan, sebagian para ulama menyebutkan bahwa mereka terpecah menjadi 15 golongan.
Mereka bersepakat bahwa sesungguhnya Rosululloh j mengangkat dirinya dan mengganti kedudukan Ali bin Abi Tholib dengan namanya. Mereka mendhohirkan dan mengumumkan perkara tersebut. Dan sesungguhnya kebanyakan para shohabat adalah sesat karena meninggalkan untuk mengikuti dia setelah sepeninggal Rosululloh j. Sesungguhnya Imamah (kepemimpinan) tidak bisa diberikan kecuali dengan pengangkatan, pemberhentian, dan adanya hubungan kekeluargaan.
Termasuk kesepakatan Al-Imamiyyah atau Rofidloh sebagaimana disebutkan oleh syaikh mereka, yaitu Al-Mufid yang mengatakan: "Al-Imamiyyah atau Rofidloh telah sepakat bahwa wajibnya atau kepastiannya roj’ah (kembalinya) orang-orang yang telah mati ke dunia sebelum hari kiamat, meskipun terjadi perselisihan di antara mereka tentang arti roj’ah. Mereka memutlakkan sifat Al-Bada’ (keyakinan yang menafikan ilmu Alloh yaitu Alloh tidak mengetahui suatu perkara pada makhluqnya kecuali sesudah terjadi) kepada Alloh. Mereka bersepakat bahwa para imam yang sesat (sahabat) itu menyelisihi dalam menulis Al-Quran. Dan telah terjadi ijma’ antara Mu’tazilah, Khowarij, Zaidiyyah dan Ash-habul Hadits bahwa mereka keseluruhannya berselisih dengan imamiyyah dalam seluruh perkara yang ada pada kami."
Rofidloh banyak dicela di kitab-kitab salaf, mereka adalah golongan yang paling jahat diantara golongan-golongan yang lainnya dengan tujuan untuk memperingatkan umat darinya. Berkata Syaikhul Islam Ibnu Taimiyyah dalam mensifati mereka: tidak ada golongan-golongan sesat yang menyandarkandirinya kepada Islam yang mereka semua penuh dengan kebid’ahan dan kesesatan yang lebih jahat daripada Rofidloh. Bahkan golongan Rofidloh adalah golongan yang paling bodoh, dusta, dholim dekat dengan kekufuran, kefasikan dan kemaksiatan dan paling jauh dari hakekat keimanan dari seluruh golongan-golongan sesat yang ada. Orang-orang Rofidloh dihukumi dengan dua hukum, yang pertama munafiq atau yang kedua jahil dengan apa yang telah datang dari Rosululloh j. Jadi seseorang tidak dikatakan sebagai Rofidli dan Jahmi kecuali dia adalah seorang munafiq atau jahil dari syariat yang dibawa oleh Rosululloh.
Adapun hukum pengkafiran mereka telah disebutkan oleh Syaikhul Islam Ibnu Taimiyyah “Bahwa sesungguhnya para ulama Ahlus Sunnah menghukumi mereka dan golongan Khowarij dengan dua pendapat yang masyhur. Dan yang shohih dari kedua pendapat tersebut bahwa perkatan mereka (Rofidloh) yang menyelisihi apa yang telah datang dari Rosululloh j adalah kufur, demikian juga perbuatan mereka termasuk jenis dari perbuatan yang dilakukan orang-orang kafir, ini juga dihukumi kufur. Akan tetapi mengkafirkan satu-persatu dari mereka dengan mengatakan kekalnya dia di neraka misalnya, harus di atas prinsip Ahlus Sunnah wal Jamaah dari syarat- syarat pengkafiran tersebut”.

C.Az-Zaidiyah
Golongan Az-Zaidiyah adalah pengikut Zaid bin ‘Ali bin Al-Husain bin ‘Ali bin Abi Tholib. Mereka menyerahkan atau menguasakan kepemimpinan kepada anak-anak Fatimah, tidak diperbolehkan kepemimpinan diserahkan kepada selain mereka, yaitu keturunan Fatimah yang ‘alim, pemberani dan murah hati/dermawan, maka wajib mentaatinya sebagai imam. Baik dari keturunan Al-Hasan atau Al-Husain. Disebutkan oleh Abul Hasan Al-Asy’ary bahwa Az-Zaidiyah terbagi menjadi 6 golongan.
Golongan Az-Zaidiyah telah sepakat bahwa Ash-Habul Kabair (pelaku dosa besar) mereka diadzab di neraka dan kekal di dalamnya, pembenaran terhadap Kholifah ‘Ali bin Abi Tholib dan menyalahkan shohabat yang menyelisihinya disaat terjadi peperangan, Kholifah ‘Ali bin Abi Tholib telah benar keputusannya dalam perkara yang berkaitan dengan 2 hakim (utusan).
Mereka juga bersepakat bolehnya mengangkat pedang kepada Imam (pemimpin) yang lalim dan menghilangkan kedzolimannya, tidak bolehnya sholat dibelakang orang yang terjerumus dalam perbuatan maksiat, shohabat ‘Ali bin Abi Tholib lebih utama dari seluruh shohabat Rosululloh j dan tidak ada shohabat setelah Nabi j yang lebih utama darinya.

3. Al-Qodariyah.
Mereka adalah golongan yang mengingkari ilmu Alloh terhadap perbuatan-perbuatan hamba-Nya sebelum terjadi. Mereka mengatakan bahwa Alloh tidak menakdirkan dan tidak mengetahui perbuatan yang dilakukan oleh seorang hamba, Alloh mengetahui setelah perbuatan itu terjadi/dilakukan.
Mereka juga mengatakan bahwa sesungguhnya Alloh tidak menciptakan dan berkuasa atas perbuatan hamba-Nya. Diriwayatkan oleh Al-Lalikai dari Imam Syafi’i sesungguhnya dia mengatakan: ”Al-Qodary adalah seseorang yang mengucapkan bahwa sesungguh-Nya Alloh tidak menciptakan sesuatu perbuatan sampai perbuatan itu dilakukan”.
Diriwayatkan juga oleh Abu Tsaur dia mengatakan ketika ditanya tentang golongan Al-Qodariyah: ”Mereka adalah orang-orang yang mengatakan bahwa sesungguhnya Alloh tidak menciptakan perbuatan hamba-Nya, Alloh tidak menakdirkan dan menciptakan perbuatan maksiat”.
Disebutkan oleh Imam An-Nawawi bahwa mereka dinamakan Al-Qodariyah karena disebabkan pengingkarannya kepada taqdir dan sebagian lainnya menyebutkan karena mereka mengatakan bahwa manusia berkuasa penuh atas apa yang mereka perbuat.
Orang pertama yang mengatakan faham Al-Qodariyah adalah Ma’bad Al-Juhany ada generasi akhir Shohabat Rosululloh j.
Diriwayatkan oleh Imam Muslim dari Yahya bin Ya’mar sesungguhnya dia berkata: “Orang pertama yang mengatakan faham Al Qodariyah adalah Ma’bad Al-Juhany di Bashroh”.
Ma’bad mengambil faham dan perkataan tersebut dari seorang laki-laki yang beragama Nashrani bernama Sausan, dan perkataan Ma’bad diambil/diwarisi oleh Gailan Ad-Dimsyiqy.
Sebagaimana riwayat dari Imam Al-Auza’i, beliau berkata: “Orang pertama yang mengatakan faham Al-Qodariyah adalah seorang laki-laki penduduk negeri Iraq yang bernama Sausan, dia adalah seorang Nashroni yang masuk Islam kemudian kembali menjadi Nashrani. Perkataannya diambil oleh Ma’bad Al-Juhany, kemudian perkataan Ma’bad diambil oleh Gailan Ad-Dimsyiqy”
Pokok dasar bid’ah Al Qodariyah terbagi menjadi dua macam:
1. Pengingkaran terhadap ilmu Alloh sebelum terjadinya sesuatu yaitu Alloh tidak mengetahui perbuatan hambanya sampai perbuatan itu terjadi.
2. Sesungguhnya seorang hamba itu yang telah mengadakan/menciptakan perbuatannya sendiri.
Para ulama menyebutkan bahwa sesungguhnya madzhab Al-Qodariyah telah musnah, sebagaimana dinukil oleh Ibnu Hajar dari Imam Qurthubi , dia berkata: ”Madzhab ini sungguh telah musnah, kami tidak mengetahui seseorang pada generasi akhir yang menasabkan kepadanya (madzhab Al-Qodariyah). Adapun pada saat ini Al-Qodariyah mereka bersepakat bahwa sesungguhnya Alloh mengilmui (mengetahui) perbuatan hamba-Nya sebelum terjadi, akan tetapi mereka menyelisihi manhaj Salaf (Ahlussunnah wal Jama’ah) dalam perkara yang mereka anggap dan yakini yaitu: Bahwa seorang hamba berkuasa penuh dalam perbuatannya dan apa yang diperbuat oleh seorang hamba itu diatas kekuasaanDiriwayatkan juga oleh Abu Bakar Al- Marrudzi bahwa dia berkata: ”Aku bertanya kepada Abu Abdillah (Al-Imam Ahmad) tentang orang yang berfaham Al-Qodariyah, beliau tidak mengkafirkan apabila menetapkan ilmu Alloh”.
Berkata Syaikhul Islam Ibnu Taimiyyah menerangkan perkataan para ulama Salaf (Ahlussunnah wal Jama’ah) dalam menghukumi pengkafiran Al-Qodariyah: ”Mereka yang menafikan pencacatan dan ilmu Alloh maka para ulama mengkafirkannya, adapun yang menetapkan ilmu Alloh tetapi tidak menetapkan bahwa Alloh telah menciptakan perbuatan-perbuatan hambanya para ulama tidak mengkafirkannya”.

( Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari kitab Mauqifu Ahlus sunnati wal Jama’ati Min Ahlil Ahwaa’i Wal Bida’, Asy Syaikh Dr. Ibrahim bin ‘Amir Ar Ruhaily )
Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi 19/1427H
Dikirim via Email oleh Al Akh Dadik


Jalan Keselamatan

Manhaj
JALAN KESELAMATAN

Ahad, 16 Juli 2006
Penulis: Ustadz Muhammad Irfan

Ibnu Baththah menerangkan sebab bersatunya kalimat salaf : “Terus-menerus generasi pertama umat ini diatas (jalan) ini semua, (yakni) di atas persatuan hati dan kecocokan madzhab. Kitabullah (Al-Qur’an) sebagai penjaga mereka, sunnahnya Rasulullah sebagai imam mereka. Mereka tidak menggunakan pendapat-pendapat mereka dan tidak tergiur dengan hawa nafsu mereka. Maka terus-menerus manusia dalam keadaan demikian, hati-hati mereka terjaga dengan penjagaan Tuhan mereka, dan jiwa-jiwa mereka tertahan dari hawa nafsu dengan pertolongan Tuhannya.” (lihat Kitab Al-Ibanah 1/237).

Ketahuilah, semoga Allah merahmati kita, bahwanya jalan yang menjamin bagi kita untuk mendapatkan kenikmatan Islam itu hanya satu dan tidak banyak, karena Allah menetapkan kebahagian hanya bagi satu golongan saja. Allah Ta’ala berfirman : “Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya golongan Allah itulah golongan yang beruntung.” (QS. Al- Mujadilah 22).

Dan Allah juga menetapkan kemenangan itu hanya bagi satu golongan, Allah menyatakan : “Dan barang siapa menjadikan Allah, Rasul-Nya dan orang-orang yang beriman sebagai walinya, maka sesungguhnya golongan Allah itulah yang pasti menang.” (QS. Al-Maidah 56).

Dan kapanpun kita cari dalam Al-Qur’an serta dalam Al-Hadits, tidak akan kita jumpai memecah belah umat kepada jama’ah-jama’ah dan kelompok-kelompok kecuali pasti di cela (oleh Al-Qur’an dan Al-Hadits tersebut,ed.).

Allah Ta’ala berfirman : “Dan janganlah kamu termasuk orang-orang yang menyekutukan Allah, yaitu orang-orang yang memecah–belah agama mereka, dan mereka menjadi beberapa golongan, tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” (QS. Ar-Ruum 31-32).

Dan bagaimana Allah Azza Wa Jalla akan meridhoi umat-Nya untuk berpecah belah setelah Allah menjaganya dangan tali-Nya, dan Allah juga yang melepaskan nabi-Nya dari hal tersebut, dan mengingatkannya (dari bahaya perpecahan tersebut, ed.). Allah Ta’ala berfirman : “Sesungguhnya orang-orang yang memecah belah agamanya dan mereka berkelompok- kelompok, tidak ada sedikitpun tanggung jawabmu terhadap mereka. Sesungguhnya urusan mereka hanyalah pada Allah, kemudian Allah akan memberitahukan kepada mereka apa yang telah mereka perbuat. “(QS. Al-An’am : 159).

Muawwiyah bin Abi Sufyan berkata : Bahwasanya Rasulullah Shallallahu alaihi wa sallam berdiri di antara kami lalu menyatakan : “Sesungguhnya ahlul kitab sebelum kalian berpecah (menjadi) dua belas millah (golongan), dan umat ini akan berpecah (menjadi) tiga belas, dua belas di neraka dan satu di surga, yaitu Al-Jama’ah.” (HR. Ahmad, Abu Dawud).

Berkata Al-‘Amir Ash-Shan’ani rahmatullah : “Penyebutan jumlah pada hadits ini bukanlah untuk menerangkan tentang banyaknya orang-orang yang binasa, hanya saja hal itu menerangkan tentang luasnya jalan-jalan kesesatan dan cabang-cabangnya, serta (menerangkan bahwa) jalan kebenaran itu hanya ada satu. Dan serupa dengan itu adalah apa yang di sebutkan oleh para ulama tafsir dalam firman Allah : “Dan janganlah kalian mengikuti jalan-jalan(yang lain), karena jalan-jalan itu menceraiberaikan kamu dari jalan-Nya.” (QS. Al-An’am: 153).

Dan bahwasanya (Allah) menjamak (menggunakan lafadz As-Subul sebagai bentuk jamak / jumlah bilangan yang banyak, ed.) terhadap jalan –jalan yang di larang untuk mengikutinya, faedahnya adalah untuk menerangkan bercabangnya jalan-jalan kesesatan, banyak dan luasnya. Sedangkan Allah menunggalkan (menggunakan lafadz tunggal, ed.) terhadap jalan petunjuk dan kebenaran untuk (menerangkan) bahwa jalan kebenaran itu hanya satu dan tidak berbilang ( yakni tidak banyak dan bercabang-cabang jumlahnya, ed.).”

Ibnu Mas’ud radhiyallahu anhu berkata : “Rasulullah Shallallahu alaihi wa sallam menggariskan satu garis (di atas tanah) pada kami lalu kami menyatakan : “Ini adalah jalan Allah “, kemudian beliau menggariskan beberapa garis di sebelah kanan dan kirinya, lalu menyatakan : “Ini adalah jalan-jalan ( As-Subul, maknanya beberapa jalan yang banyak, ed.) dan di atas setiap jalan ini ada setan yang mengajak kepadanya”. Lalu beliau membaca (Firman Allah) : “Dan ini adalah jalan-Ku yang lurus, maka ikutilah dia, dan janganlah kalian mengikuti jalan-jalan (yang lain), Karena jalan itu menceraiberaikan kamu dari jalan-Nya.” (QS. Al-An’am : 153).

Hadits dia atas menunjukkan dengan tegas bahwa jalan kebenaran itu hanya satu. Al-Iman Ibnu Qayyim berkata : “…….Karena jalan yang menyampaikan kepada Allah itu hanya satu, apa-apa yang diutus dengannya para Rasul-Nya, serta di turunkan dengannya kitab-kitab-Nya, tidak seorangpun yang sampai kepada Allah kecuali dengan satu jalan ini, Seandainya manusia itu mendatangi setiap jalan dan minta di bukakan pada setiap pintu, maka jalan-jalan mereka di halangi, serta pintu-pintu itu tertutup, kecuali dari satu jalan ini, maka sesungguhnya jalan itulah yang menyampaikan kepada Allah”.

Dari ucapan Ibnu Qayyim di atas jelas bagi kita bahwa yang di maksud dengan jalan itu adalah rukun kedua dari rukun-rukun tauhid setelah syaadat Laa Ilaaha illallah yaitu syahadat wa asyahadu anna Muhammad rasulullah, dan hal itu juga termasuk rukun kedua dari syarat-syarat di terimanya amalan, karena amalan itu tidak akan di terima kecuali dengan dua syarat, yaitu ikhlas dan mengikuti contoh dari Rasulullah Shallallahu ‘alahi wa sallam.

Setelah jelas bagi kita bahwa jalan kebenaran itu hanya satu, maka tidak boleh bagi kita untuk menyatakan atau beranggapan bahwa jalan menuju Allah itu banyak sekali sejumlah nafas-nafas manusia, atau pertanyaan-pertanyaan yang lain yang sudah diketahui secara jelas dalam agama ini bahwasanya hal tersebut adalah salah. Dan agama ini datang untuk mempersatukan pemeluknya (dalam satu ikatan) dan tidak untuk memecahbelah. Dan Allah Subhanahu wa ta’ala menyatakan : “Dan berpegang teguhlah kalian semua dengan tali Allah, dan janganlah kalian berpecahbelah, serta ingatlah atas ni’mat Allah kepada kalian, ketika kalian (dahulu) bermusuhan, lalu Allah persatukan hati-hati kalian, menjadilah kalian dengan ni’mat Allah tersebut bersaudara.” (QS. Ali-Imran : 103).

Dan yang di maksud dengan hablullah (tali Allah) adalah Kitabullah (Al-Qur’an), sebagaimana dinyatakan oleh Abdullah bin Mas’ud radhiallahu anhu : “Sesungguhnya jalan ini di hadiri oleh para setan yang menyeru : “Wahai hamba Allah, ayo kesini ! Ini adalah jalan (yang lurus)”, untuk menghalangi mereka dari jalan Allah. Maka berpegang teguhlah dengan tali Allah, karena sesungguhnya tali Allah itu adalah Kitabullah”.

Dari atsar diatas dapat kita anbil dua faedah :

Pertama : Bahwa jalan (yang lurus) itu hanya satu, dan setan berupaya untuk memecah belah manusia di sekitar jalan tersebut. Maka tidak ada cara yang paling baik untuk memecah belah manusia dengan ajaran bahwa jalan kebenaran itu banyak. Maka barang siapa yang melempar keragu-raguan kepada manusia dengan pertanyaan bahwa kebenaran itu tidak terbatas pada satu jalan saja, maka dia adalah setan. Dan Allah menyatakan : “Maka tidak ada setelah kebenaran itu kecuali adalah kesesatan.” (QS. Yunus : 32).

Kedua : Bahwa tali Allah yang di tafsirkan dengan Kitabullah yang wajib atas kaum muslimin untuk berpegang teguh dengannya dan bersatu di atasnya tidak bertentangan dengan ucapan Ibnu Mas’ud : “Shirothol mustaqim adalah apa yang Rasulullah Shallallahu ‘alaihi wa sallam meninggalkan kami di atasnya. “(Atsar riwayat Imam At-Thabrani).
Hal tersebut di karenakan Rasulullah Shallallahu alaihi wa sallam meninggalkan bagi mereka Al- Kitab (Al-Qur’an) dan As-Sunnah, sebagaimana yang beliau nyatakan : “Aku tinggalkan pada kalian apa-apa yang jika kalian berpegang teguh dengannya niscaya kalian tidak akan sesat setelahku selama-lamanya, yaitu Kitabullah dan sunnahku.” (HR. Imam Malik dalam Al- Muwatho’).

Dan sunnahnya Rasulullah Shallallahu alaihi wa sallam itu juga termasuk wahyu, dan juga sebagai tafsir dari Al-Qur’an, bahwa sebaik-baiknya makhluk dan menafsirkan Al-Qur’an adalah Rasulullah Shallallahu alaihi wa sallam. Allah Subhanahu wa Ta’ala menyatakan : “Dan Kami turunkan kepadamu Adz-Dzikir untuk menjelaskan kepada manusia apa-apa yang Kami turunkan kepada mereka.” (QS. An-Najm : 3-4).

Rasulullah Shallallahu aliahi wa sallam menyatakan : “Ketahuilah, sesungguhnya diturunkan kepadaku Al-Qur’an dan yang semisalnya bersama Al-Qur’an itu. “ (Shahihul Musnad).
Hasan bin Athiyyah menyatakan : “Sesungguhnya Jibril menurunkan sunnah kepada Muhammad Shollalahu ‘alaihi wa sallam sebagaimana dia menurunkan Al-Qur’an.”

Oleh karena Nabi Shallallahu alaihi wa sallam memerintahkan umatnya jika terjadi perpecahan untuk berpegang dalam sunnah beliau Rasulullah Shallallahu alaihi wa sallam menyatakan : “Sesungguhnya barang siapa diantara kalian yang hidup sesudahku, niscaya akan melihat perselisihan yang banyak. Maka wajib atas kalian (untuk berpegang teguh) dengan sunnahku dan sunnahnya khulafaur rasyidin al-mahdiyyin. Berpegang teguhlah kalian dengannya, dan gigitlah sunnah tersebut dengan gigi geraham. Dan berhati-hatilah kalian dengan perkara-perkara yang diada-adakan adalah bi’dah.” (HR. Abu Dawud dan Tirmidzi).

Ibnu Baththah menerangkan sebab bersatunya kalimat salaf : “Terus-menerus generasi pertama umat ini diatas (jalan) ini semua, (yakni) di atas persatuan hati dan kecocokan madzhab. Kitabullah (Al-Qur’an) sebagai penjaga mereka, sunnahnya Rasulullah sebagai imam mereka. Mereka tidak menggunakan pendapat-pendapat mereka dan tidak tergiur dengan hawa nafsu mereka. Maka terus-menerus manusia dalam keadaan demikian, hati-hati mereka terjaga dengan penjagaan Tuhan mereka, dan jiwa-jiwa mereka tertahan dari hawa nafsu dengan pertolongan Tuhannya.” (lihat Kitab Al-Ibanah 1/237).

Wallahu a’lam bish shawab

Sumber : BULETIN DAKWAH AT-TASHFIYYAH, Surabaya Edisi : 05/ Dzulqo’dah/ 1424


Kedudukan dan Peran Mulia Ahlul Hadits di Dalam Syari'at Islam

Manhaj
KEDUDUKAN DAN PERAN MULIA AHLUL HADITS DI DALAM SYARI’AT ISLAM

Sabtu, 20 Mei 2006
Penulis: Fadhilatu Asy Syaikh Rabi’ bin Hadi ‘Umair Al Madkhali

Sesungguhnya siapapun yang mengetahui atau mempelajari keadaan kaum muslimin terdahulu, yang mereka secara umum menisbatkan dirinya sebagai umat Nabi Muhammad shallallahu'alaihi wasallam, akan menemukan bahwa sesungguhnya ahlul hadits adalah orang-orang yang paling tinggi di dalam mengikuti, mentaati dan menyandarkan seluruh amalan mereka sesuai petunjuk yang dibawa oleh Nabi Muhammad shallallahu'alaihi wasallam yang berdasarkan Al Qur'an dan As Sunnah, baik dalam permasalahan aqidah, ibadah, mu'amalah, dakwah dan hujjah.

Sesungguhnya Allah mengutus Muhammad shallallahu'alaihi wasallam dengan petunjuk dan agama yang haq dengan tujuan meninggikan agama Islam di atas agama-agama lain di muka bumi ini, meskipun orang-orang kafir membencinya. Sesungguhnya manusia yang paling mulia dan tinggi kedudukannya di dalam menjalankan, mengikuti, mencintai, memberikan loyalitas dan pertolongan pada al haq (kebenaran) yang dibawa oleh Muhammad shallallahu'alaihi wasallam adalah para shahabat beliau yang mulia, generasi tabi'in, atba'ut tabi'in dan orang-orang yang mengikuti jalan dan petunjuk mereka sampai akhir zaman.
Sesungguhnya siapapun yang mengetahui atau mempelajari keadaan kaum muslimin terdahulu, yang mereka secara umum menisbatkan dirinya sebagai umat Nabi Muhammad shallallahu'alaihi wasallam, akan menemukan bahwa sesungguhnya ahlul hadits adalah orang-orang yang paling tinggi di dalam mengikuti, mentaati dan menyandarkan seluruh amalan mereka sesuai petunjuk yang dibawa oleh Nabi Muhammad shallallahu'alaihi wasallam yang berdasarkan Al Qur'an dan As Sunnah, baik dalam permasalahan aqidah, ibadah, mu'amalah, dakwah dan hujjah.
Golongan ahlul hadits adalah orang-orang yang paling tinggi kepercayaannya dalam meyakini manhaj (jalan) yang haq, yaitu manhaj yang dibawa secara sempurna oleh Nabi Muhammad shallallahu'alaihi wasallam, dan itu adalah jalan yang selamat dan lurus. Selain jalan tersebut, merupakan jalan yang tidak disyari'atkan oleh Allah Subhanahu Wa Ta'ala dan tidak Diridhoi oleh- Nya, yang dapat menghantarkan kita kepada kebinasaan dan adzab.

Siapakah Ahlul Hadits ?
Ahlul hadits adalah orang-orang yang berjalan di atas manhaj atau jalan yang ditempuh oleh para shahabat Rasulullah shallallahu'alaihi wasallam dan tabi'in, yang berhujjah di atas dasar Al Qur'an dan As Sunnah. Mereka berpegang teguh kepada keduanya dan mendahulukan keduanya di atas seluruh perkataan dan petunjuk, baik dalam permasalahan aqidah, ibadah, mu'amalah (hubungan), akhlak, pemerintahan, atau bentuk organisasi yang masyru' (disyari'atkan).
Mereka adalah orang-orang yang tetap di atas perkara yang asas (pokok) dalam agama dan cabangnya sesuai dengan apa yang diturunkan oleh Allah kepada Rasul-Nya yaitu Muhammad 'alaihishalaatu wasallam.
Mereka adalah orang-orang yang selalu menegakkan dakwah kepada Al Qur'an dengan kesungguhan, kejujuran dan 'azzam yang kuat, dan merekalah yang membawa ilmu hadits, membatalkan dan membantah penyimpangan orang-orang yang ghuluw (melampaui batas), penganut madzhab dan ta'wilnya orang-orang jahil.
Kedudukan ahlul hadits adalah sebagai pengawas seluruh golongan sesat dalam Islam, seperti golongan Jahmiyyah, Mu'tazilah, Khawarij, Rowafidh, Murji'ah, Qodariyyah dan lainnya yang menyimpang dari jalan Allah atau sebagai pengikut hawa nafsu, kapan dan di manapun. Mereka tidak takut cercaan manusia kecuali hanya Allah. Mereka adalah kelompok yang dipuji dan di jamin oleh Rasulullah 'alaihishalaatu wasallam lewat sabdanya yang artinya : "Akan selalu ada sekelompok dari umatku yang tetap mendhohirkan (menampakkan) yang haq. Mereka tetap tegar di atasnya, tidak dapat digoyahkan oleh orang-orang yang mencerca dan menyelisihi sampai tegaknya hari kiamat".{1}
Mereka adalah al-firqah an-najiyah (kelompok yang selamat) yang tetap di atas petunjuk Rasulullah 'alaihishalaatu wasallam dan sahabatnya. Sifat dan tanda mereka telah dikhabarkan oleh beliau shallallahu'alaihi wasallam ketika menyebutkan bahwa umatnya akan terpecah menjadi 73 golongan, semuanya masuk neraka kecuali satu kelompok, yaitu :"mereka yang tetap di atas petunjukku dan para sahabatku".{2}
Kami katakan demikian bukan sekedar dakwahan dusta dan isapan jempol belaka, akan tetapi kenyataan ini dipersaksikan di atas nash-nash Al Qur'an dan As Sunnah, sejarah dan persaksian dari perkataan, keadaan, dan karangan-karangan mereka (ahlul hadits).
Mereka adalah kelompok yang menempatkan pandangan hidupnya di atas firman Allah yang artinya :
“Dan berpegangteguhlah kalian semua kepada tali Allah (Al Qur'an) dan janganlah berpecah- belah".(QS.'Ali Imran :103)
"maka peringatkanlah orang-orang yang menyelisihi perintah-Nya untuk takut akan terkena fitnah atau adzab yang pedih .” (QS. An Nuur : 63)
Ahlul Hadits adalah kelompok yang sangat jauh dari penyimpangan terhadap perintah Rasulullah shallallahu'alaihi wasallam dan sangat jauh dari fitnah.
Ahlul Hadits adalah kelompok yang menjadikan undang-undangnya di atas hujjah firman Allah’Azza wa Jalla yang artinya:
“Maka demi Rabb-mu, mereka tidak dikatakan beriman hingga menjadikan dirimu (Muhammad shallallahu'alaihi wasallam) sebagai hakim dari perkara yang mereka perselisihkan, kemudian mereka tidak merasa di dalam hati mereka suatu keberatan terhadap keputusan yang kamu berikan dan mereka menerima dengan sepenuhnya". (QS.An Nisaa':65)
Ahlul hadits adalah kelompok yang menjunjung tinggi dan mengagungkan nash-nash Al Qur'an dan Sunnah sesuai kedudukannya. Mereka dahulukan keduanya (Al Qur'an dan Sunnah) di atas seluruh perkataan manusia. Mereka dahulukan petunjuk Rasul-Nya di atas petunjuk seluruh manusia. Mereka berhukum dengannya dalam seluruh urusan dengan keridha'an yang sempurna, jiwa yang lapang, dan tidak ada rasa sempit dan berat. Mereka serahkan diri sepenuhnya untuk Allah dan Rasul-Nya dengan penyerahan yang sempurna dalam aqidah, ibadah, dan mu'amalah.
Mereka adalah kelompok yang siap menerima panggilan Allah 'Azza wa Jalla (yang artinya) :
“Sesungguhnya jawaban orang-orang mukmin apabila mereka diseru kepada Allah dan Rasul- Nya agar Rasul menetapkan hukum pada mereka adalah :"kami mendengar dan kami ta'at (patuh)".Dan mereka itulah orang-orang yang beruntung ".(QS.An Nuur : 51)

Mereka (ahlul hadits) setelah para shahabat Rasulullah 'alaihisshalaatu wasallam adalah golongan tabi'in, diantaranya adalah: Said bin Al Musayib (90 Hijriah), Urwah bin Az Zubair (94 H), Ali bin Al Husain Zainal Abidin (93 H) , Muhammad bin Al Hanafiyah (80 H), Ubaidillah bin Abdillah bin 'Utbah bin Mas'ud (94 H), Salim bin Abdullah bin 'Umar (106 H), Al Qosim bin Muhammad bin Abi Bakr As Shiddiq (106 H), Al Hasan Al Bashri (110 H) , Muhammad bin Sirrin (110 H), Umar bin Abdul Aziz (101 H), Muhammad bin Syihab Az Zuhri (125 H).

Kemudian Atba'ut Tabi'in, mereka diantaranya adalah: Imam Malik (179 H), Al Auza'i (157 H), Sufyan bin Sa'id Ats Tsauri (161 H), Sufyan bin Uyainah (198 H), Ismail bin 'Aliyah (193 H), Al Laits bin Sa'ad (175 H).

Generasi kemudian yang mengikuti mereka diantaranya adalah: Abdullah bin Al Mubarok (181 H), Waqi' bin Al Jarroh (197 H), Al Imam Muhammad bin Idris Asy Syafi'i (204 H), Abdurrahman Ibnu Mahdi (198 H), Yahya bin Sa'id Al Qoththon (198 H), Affan bin Muslim (219 H).

Kemudian murid mereka (murid Atba' Atba'ut Tabi'in) diantaranya yaitu : Al Imam Ahmad bin Hambal (241 H), Yahya bin Ma'in (233 H), 'Ali bin Al Madini (234 H).

Kemudian murid-murid mereka diantaranya : Al Imam Al Bukhari (256 H), Muslim (261), Abu Hatim (277), Abu Zur'ah (264), Abu Dawud (275 H), At Tirmidzi (279 H), An Nasa'i (303).

Kemudian generasi setelahnya yang mengikuti mereka diantaranya : Al Imam Ibnu Jarir (310 H), Ibnu Khuzaimah (311 H), Ad Daruquthni dan Al Khatib Al Baghdadi (463 H), Ibnu Abdil Barr (463 H), Abdul Ghani Al Maqdisi (600 H), Ibnu Qudamah (620 H), Ibnu Ash Shalah (643 H), Ibnu Taimiyah ( 728 H), Al Mizzi (743 H), Adz Dzahabi (748 H), Ibnu Katsir (774 H).

Dan orang-orang yang mengikuti mereka di setiap generasi, yang berpegang teguh kepada Al Qur’an dan as sunnah sampai pada zaman sekarang disebut sebagai ahlul hadits.

Kesungguhan Ahlul Hadits dalam berkhidmat di atas Sunnah
Sungguh Allah telah menjunjung dan memuliakan ahlul hadits untuk mencintai, memuliakan, mementingkan dan mengambil pelajaran atau kaidah dari sunnah nabi 'alaihishalaatu wasallam yang suci bersama Al Qur’an sebagai rujukan tunggal untuk pengajaran Islam yang berkaitan dengan masalah akidah maupun syariat. Dalam ibadah, muamalah dan seluruh sendi-sendi kehidupan manusia.
Mereka berjalan dengan arif dan kesungguhan yang tinggi untuk menghafal hadits, mengajarkan, membukukan, rihlah (melakukan perjalanan) yang panjang dan melelahkan, membedakan antara yang sahihdan tidak, membukukan nama-nama periwayat hadits dan menerangkan keadaan mereka dari sisi keadilan dan sisi kepercayaan atau dari sisi kedustaan, dan sifat tadlis (menyembunyikan) serta sifat-sifat lain dari seluruh macam yang berkaitan dengan jarh dan at ta'dil ( cacat dan tidaknya) baik yang berkaitan dengan sanad (keterhubungan perawi) dan matan (isi) hadits, tanpa melebih-lebihkan perawi, dan mereka melakukan itu semua tanpa perasaan takut atas cercaan, dan hanya mengharap keridho'an Allah Ta'ala.
Yang demikian itu adalah kekhususan yang hanya diberikan kepada umat nabi Muhammad 'alaihishalaatu wasallam dan tidak diberikan kepada umat-umat yang lainnya. Allah berikan pada tangan-tangan imam ahlul hadits permulaan kesempurnaan untuk menguasai ilmu hadits yang penuh dengan hal-hal yang menakjubkan.
Tidak ada satupun dari para ahlu ilmi yang sejajar dan menyamai kedudukan serta keahlian para imam ahli hadits.
Allah telah membukakan dan menerangkan kepada seluruh umat manusia akan amalan, kesungguhan dan sesuatu yang sangat mulia yang ditingggalkan para imam ahli hadits, yaitu kitab-kitab karangan mereka yang didasari dengan tingkat kejeniusan, bakat atau pembawaan dan akal yang sangat luar biasa, sehingga mereka Mampu menguasai ilmu hadits dan macam- macamnya yang sarat dengan kesulitan.

(Diterjemahkan Oleh Al Ustadz abu ‘Isa Nurwahid dari Kitab Makaanah Ahlul Hadts wa Ma'tsarahum wa Atsarahum al Hamidah fid Diin )

{1} (Hadits Shahih dikeluarkan oleh : Imam Muslim III/1523, Imam Ahmad (Al Musnad V/278- 279), Imam Abu Dawud (As Sunan III/4), Imam Tirmidzi (As Sunan IV/420), Imam Ibnu Majah (As Sunan I/4-5), Al Hakim ( Al Mustadrak IV/449-450), Ath Thabrani (Al Mu'jam Al Kabir,7643), Ath Thayalisi ( Al Musnad Hal.94, No.689)}.(Lihat Ash Shahihah : Al 'Allamah Syaikh Al Albani : 270,1955)
{2} ( Hadits Shahih Diriwayatkan oleh Imam Ahmad ( Al Musnad II/332), Imam Abu Dawud ( As Sunan IV/197), Imam Tirmidzi ( As Sunan V/25), Al Hakim (Al Mustadrak I/129)}.(Lihat : Ash Shahihah Al 'Allamah Syaikh Al Albani hal 203)

Sumber : Buletin Da'wah Al ATsary, Semarang Edisi 8/1427H


Kedudukan Sunnah Dalam Menyikapi Penguasa Negeri (Bagian Pertama)

Manhaj
Kedudukan Sunnah Dalam Menyikapi Penguasa Negeri (Revisi Bagian I)

Sabtu, 13 Mei 2006
Penulis: Asy Syaikh Abu Umar Ahmad bin Umar Bazemul

Ini adalah sebuah risalah yang ditulis oleh Asy Syaikh Abu Umar Ahmad bin Umar Bazemul dan diterjemahkan oleh Al Ustadz Abu Karimah Askary bin Jamal Al Bugisi yang menjelaskan kewajiban mendengar dan taat kepada penguasa selama bukan dalam hal kemaksiatan, serta menjelaskan kewajiban menghormati, memuliakan dan menasehatinya, dan penjelasan tentang diharamkannya melepaskan baiat ketaatan dan haramnya memberontak terhadap mereka.

Kedudukan Sunnah Dalam Menyikapi Penguasa Negeri
Ditulis : Abu Umar Ahmad bin Umar Bazemul
(Diterjemahkan oleh Al Ustadz Abu Karimah Askary)

بسم الله الرحمن الرحيم
إن الحمد لله نحمده و نستعينه و نستغفره و نعوذ بالله من شرور أنفسنا و من سيئات أعمالنا من يهده الله فلا مضل له و من يضلل فلا هادي له و أشهد أن لا إله إلا الله وحده لا شريك له و أشهد أن محمداً عبده و رسوله
{ يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلَّا وَأَنْتُمْ مُسْلِمُونَ} (آل عمران:102) .
{ يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمُ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَسَاءَلُونَ بِهِ وَالْأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً}. (النساء:1) .
{يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً . يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعِ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً} (الأحزاب:70-71) .
فإن أصدق الكلام كلام الله و خير الهدي هدي محمد صلى الله عليه وسلم و شر الأمور محدثاتها و كل محدثة بدعة و كل بدعة ضلالة و كل ضلالة في النار .
أما بعد :
Ini adalah risalah yang ringkas, yang aku sebutkan padanya nash-nash dari Sunnah Nabawiyyah yang mutawatir dalam menjelaskan kewajiban mendengar dan taat kepada penguasa selama bukan dalam hal kemaksiatan, serta menjelaskan kewajiban menghormati, memuliakan dan menasehatinya, dan penjelasan tentang diharamkannya melepaskan baiat ketaatan dan haramnya memberontak terhadap mereka.
Sejumlah hadits-hadits Nabi صلى الله عليه وسلم ini memberikan faedah peringatan dari sekte khawarij, yang pada hadits-hadits tersebut terdapat kecukupan bagi orang yang Allah pelihara dari terjerumus ke dalam sekte khawarij tersebut dan bagi orang yang tidak sependapat dengan mereka dan bersabar dalam menyikapi kedzaliman para penguasa dan pemimpin Negara, dan tidak melakukan perlawanan dengan pedang-nya terhadap mereka, serta memohon kepada Allah Ta’ala agar menghilangkan kedzaliman yang menimpa dirinya dan kaum muslimin dan mendoakan penguasa agar diberi kebaikan.
Jika penguasa memerintahkannya untuk taat dan memungkinkan baginya untuk mentaatinya maka hendaklah ia mentaatinya, dan apabila dia tidak mampu maka hendaklah dia meminta udzur kepada mereka. Dan jika mereka memerintahkan kepada kemaksiatan maka jangan ia mentaatinya, maka barangsiapa yang memiliki sifat ini maka dia berada diatas jalan yang lurus insya Allah( ).
Dan aku beri nama risalah ini “Kedudukan sunnah dalam menyikapi penguasa negeri”, hanya kepada Allah aku memohon agar menjadikan amalanku senantiasa bersih dari riya’ dan sum’ah, dan menjadikannya sebagai simpanan amalku pada hari yang tidak bermanfa’at harta dan anak keturunan, kecuali yang menghadap kepada-Nya dengan membawa hati yang suci.

Ditulis oleh: Abu Umar Ahmad bin Umar Bazemul
Pengajar di Ma’had Harom, Makkah Syarifah.

KEUTAMAAN SEORANG PEMIMPIN YANG ADIL

Rasulullah صلى الله عليه وسلم menjelaskan bahwa seorang pemimpin yang adil adalah seorang yang mengikuti perintah Allah dengan meletakkan sesuatu pada tempatnya tanpa berlebihan dan tidak pula meremehkan, maka dialah yang termasuk diantara yang mendapatkan perlindungan Allah pada hari kiamat pada hari yang tiada naungan kecuali naungannya, dan bahwa dia termasuk diantara ahli syurga, sebagaimana yang dikeluarkan oleh Imam Bukhari dalam shohihnya dari hadits Abu Hurairoh Radhiyallahu ‘anhu dari Nabi صلى الله عليه وسلم bersabda:

سَبْعَةٌ يُظِلُّهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ فِي ظِلِّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ إِمَامٌ عَادِلٌ وَشَابٌّ نَشَأَ فِي عِبَادَةِ اللَّهِ وَرَجُلٌ ذَكَرَ اللَّهَ فِي خَلَاءٍ فَفَاضَتْ عَيْنَاهُ وَرَجُلٌ قَلْبُهُ مُعَلَّقٌ فِي الْمَسْجِدِ وَرَجُلَانِ تَحَابَّا فِي اللَّهِ وَرَجُلٌ دَعَتْهُ امْرَأَةٌ ذَاتُ مَنْصِبٍ وَجَمَالٍ إِلَى نَفْسِهَا قَالَ إِنِّي أَخَافُ اللَّهَ وَرَجُلٌ تَصَدَّقَ بِصَدَقَةٍ فَأَخْفَاهَا حَتَّى لَا تَعْلَمَ شِمَالُهُ مَا صَنَعَتْ يَمِينُهُ ".
”Ada tujuh golongan yang Allah beri naungan pada hari kiamat di bawah naungan-Nya dimana tidak ada naungan kecuali naungan-Nya: seorang pemimpin yang adil, seorang pemuda yang tumbuh dalam beribadah kepada Allah, seorang yang berdzikir kepada Allah dalam keadaan sendiri lalu berlinang air matanya, seorang laki-laki yang hatinya terpaut dengan masjid, dua orang yang saling mencintai karena Allah, seorang lelaki yang dirayu oleh seorang wanita berkedudukan dan berparas cantik lalu ia berkata: sesungguhnya aku takut kepada Allah, seorang yang bersedekah lalu dia menyembunyikannya sehingga tangan kirinya tidak mengetahui apa yang dikerjakan oleh tangan kanannya.”
Dan dikeluarkan pula oleh Imam Muslim dalam shohihnya dari ‘Iyyadh bin Himar al-mujasyi’i bahwa Rasululullah صلى الله عليه وسلم bersabda:

:" أَهْلُ الْجَنَّةِ ثَلَاثَةٌ ذُو سُلْطَانٍ مُقْسِطٌ مُتَصَدِّقٌ مُوَفَّقٌ وَرَجُلٌ رَحِيمٌ رَقِيقُ الْقَلْبِ لِكُلِّ ذِي قُرْبَى وَمُسْلِمٍ وَعَفِيفٌ مُتَعَفِّفٌ ذُو عِيَالٍ "
“Penduduk syurga ada tiga golongan: penguasa yang adil, bersedekah dan mendapat taufik, dan seorang yang pengasih, berhati lembut kepada setiap kerabat dan setiap muslim, seorang yang miskin dan memelihara kehormatannya (merasa cukup dengan apa yang ada),dan memiliki tanggungan keluarga.”

Pemimpin yang adil adalah yang bijaksana dalam kepemimpinannya, dan seorang penguasa yang adil tidak tertolak do’anya sebagaimana yang diriwayatkan oleh Tirmidzi dalam sunan-nya dari hadits Abu Hurairoh berkata: bersabda Rasulullah صلى الله عليه وسلم:
:" ثَلَاثَةٌ لَا تُرَدُّ دَعْوَتُهُمُ الصَّائِمُ حَتَّى يُفْطِرَ وَالْإِمَامُ الْعَادِلُ وَدَعْوَةُ الْمَظْلُومِ يَرْفَعُهَا اللَّهُ فَوْقَ الْغَمَامِ وَيَفْتَحُ لَهَا أَبْوَابَ السَّمَاءِ وَيَقُولُ الرَّبُّ وَعِزَّتِي لَأَنْصُرَنَّكِ وَلَوْ بَعْدَ حِينٍ "
“Tiga golongan yang tidak ditolak do’anya: orang yang berpuasa hingga dia berbuka, seorang pemimpin yang adil, dan do’anya orang yang terdzalimi, Allah mengangkatnya di atas awan dan membukakan baginya pintu-pintu langit, dan Allah berfirman: “Demi kemuliaan-Ku, aku pasti akan menolongmu kapan saja.”(2)

Mencintai penguasa, memuliakan dan menghormatinya

Sesungguhnya seorang pemimpin negara telah menguras kemampuannya, waktunya untuk memelihara kemaslahatan rakyatnya, dan memberikan berbagai jalan-jalan kemudahan bagi mereka, dan menolak adanya marabahaya dan kejelekan dari mereka dengan izin Allah Azza wajalla. Oleh karenanya, dialah yang memelihara kita, sebagaimana yang telah dikeluarkan Al Bukhari dalam shohihnya dari Ibnu Umar radhiallahu anhuma bahwa Rasulullah صلى الله عليه وسلم bersabda:

" كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ الْإِمَامُ رَاعٍ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ "
“Kalian semua adalah pemelihara, dan kalian semua akan ditanya tentang peliharaannya, seorang pemimpin akan ditanya tentang rakyatnya.”

Maka wajib bagi kita untuk mengetahui kedudukannya dan menghormatinya, bahkan mencintai apa yang telah dia tegakkan dari berbagai tugas yang berat dan tanggung jawab yang sempurna.Telah dikeluarkan Imam Muslim dalam shohihnya dari ‘Auf bin Malik Al-asyja’i berkata: bersabda Rasulullah صلى الله عليه وسلم :

:" خِيَارُ أَئِمَّتِكُمِ الَّذِينَ تُحِبُّونَهُمْ وَيُحِبُّونَكُمْ وَتُصَلُّونَ عَلَيْهِمْ وَيُصَلُّونَ عَلَيْكُمْ "

“ Sebaik-baik pemimpin kalian adalah yang kalian cintai dan mereka mencintai kalian, kalian mendo’akan mereka dan mereka mendo’akan kalian.”

Barangsiapa yang memuliakan dan menghormati penguasanya, maka Allah akan memuliakannya pada hari kiamat, dan barangsiapa yang tidak memuliakannya, maka Allah akan menghinakannya pada hari kiamat sebagaimana yang dikeluarkan Imam Ahmad dalam musnad- nya dari Abu Bakroh berkata: aku mendengar Rasulullah صلى الله عليه وسلم bersabda:
" مَنْ أَكْرَمَ سُلْطَانَ اللَّهِ تَبَارَكَ وَتَعَالَى فِي الدُّنْيَا أَكْرَمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ وَمَنْ أَهَانَ سُلْطَانَ اللَّهِ تَبَارَكَ وَتَعَالَى فِي الدُّنْيَا أَهَانَهُ اللَّهُ يَوْمَ الْقِيَامَةِ".
“Barangsiapa yang memuliakan penguasanya Allah tabaroaka wata’ala di dunia, maka Allah akan memuliakannya pada hari kiamat, dan barangsiapa yang menghinakan penguasanya Allah tabaroka wata’ala di dunia maka Allah akan menghinakannya pada hari kiamat.”(3)

Dan Rasulullah shallallahu alaihi wasallam menjelaskan bahwa yang ingin menemui penguasa dalam rangka memuliakannya maka senantiasa dia mendapat jaminan dari Allah Ta’ala sebagaimana yang dikeluarkan Imam Ahmad dalam musnad-nya dari Mu’adz berkata:
" عَهِدَ إِلَيْنَا رَسُولُ اللَّهِ صَلَّى اللَّه عَلَيْهِ وَسَلَّمَ فِي خَمْسٍ مَنْ فَعَلَ مِنْهُنَّ كَانَ ضَامِنًا عَلَى اللَّهِ مَنْ عَادَ مَرِيضًا أَوْ خَرَجَ مَعَ جَنَازَةٍ أَوْ خَرَجَ غَازِيًا فِي سَبِيلِ اللَّهِ أَوْ دَخَلَ عَلَى إِمَامٍ يُرِيدُ بِذَلِكَ تَعْزِيرَهُ وَتَوْقِيرَهُ أَوْ قَعَدَ فِي بَيْتِهِ فَيَسْلَمُ النَّاسُ مِنْهُ وَيَسْلَمُ "
“Rasulullah صلى الله عليه وسلم telah menjanjikan kami lima perkara yang barangsiapa yang melakukan salah satu darinya maka senantiasa dia mendapat jaminan keamanan dari Allah: barangsiapa yang mengunjungi orang sakit, atau keluar bersama jenazah, atau keluar berperang di jalan Allah atau menemui seorang imam yang dia ingin memuliakan dan menghormatinya ataukah duduk di rumahnya agar manusia selamat darinya dan diapun selamat.”(4)

Dan adalah para ulama salaf mendatangi penguasa dan menghormatinya,sebagaimana yang diriwayatkan Ad-Darimi dalam musnad-nya dari Mughiroh rahimahullah bahwa dia berkata:
" كُنَّا نَهَابُ إِبْرَاهِيمَ هَيْبَةَ الْأَمِيرِ "
“Sesungguhnya kami segan kepada Ibrohim seperti segannya kami kepada penguasa.”

HORMATNYA ULAMA KEPADA PEMERINTAH BUKAN MENJILAT

Sesungguhnya penghormatan para ulama terhadap penguasa merupakan hal yang sunnah dan merupakan petunjuk salafus sholih –semoga Allah meridhai mereka semua-, berbeda halnya apa yang diseru oleh sebagian orang-orang yang jahil bahwa penghormatan ulama kepada penguasa dengan tujuan mendapatkan kedudukan atau menjilat dihadapan para penguasa.
Berkata para Imam Dakwah:
“diantara yang perlu menjadi perhatian adalah apa yang disangka kebanyakan orang-orang yang jahil dalam hal tuduhan mereka terhadap ahli ilmu dan agama bahwa mereka menjilat, merendahkan kedudukannya, dan meninggalkan kewajiban yang wajib ditegakkannya dari perintah Allah subhanahu wata’ala dan menyembunyikan apa yang mereka ketahui dari kebenaran, dan berdiam diri untuk menjelaskannya. Sementara orang-orang jahil ini tidak tahu bahwa menggunjing ahli ilmu dan agama, dan merusak kehormatan kaum mukminin adalah racun pembunuh, penyakit terpendam, dan dosa yang jelas dan nyata. Allah Ta’ala berfirman:
وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً (الأحزاب:58)
“Dan orang-orang yang menyakiti orang-orang mu'min dan mu'minat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata.”(QS. Al-Ahzab:58)

HUKUMAN BAGI ORANG YANG MENGHINAKAN PENGUASA

Barangsiapa yang merendahkan penguasa, maka sungguh dia telah melepaskan tali kekang Islam dari lehernya, sebagaimana yang dikeluarkan Imam Ahmad dalam musnadnya dari Abu Dzar radhiallahu anhu bahwa Rasulullah shallallahu alaihi wa-alihi wasallam berkhutbah dihadapan kami lalu bersabda:

" إِنَّهُ كَائِنٌ بَعْدِي سُلْطَانٌ فَلَا تُذِلُّوهُ فَمَنْ أَرَادَ أَنْ يُذِلَّهُ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ "
“Sesungguhnya akan muncul setelahku penguasa, maka janganlah engkau menghinakannya, barangsiapa yang ingin menghinakannya maka sungguh dia telah melepaskan tali kekang Islam dari lehernya.”(5)

Yang dimaksud ribqoh adalah tali yang diletakkan dileher hewan, dan yang dimaksud adalah perjanjian. Berkata Ibnul Atsir: ribqoh asalnya adalah ikatan tali yang diletakkan pada leher binatang ternak atau ditangannya sehingga menahannya, maka digunakan istilah ini kepada Islam, yaitu apa yang seorang muslim mengikat dirinya dengannya berupa ikatan tali Islam, berupa batasan-batasannya, hukum-hukumnya, perintah dan larangannya.”(6)

WAJIB MENDENGAR DAN TAAT KEPADA PENGUASA

Allah Ta’ala berfirman:
يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ (النساء: من الآية59)
“Hai orang-orang yang beriman, ta`atilah Allah dan ta`atilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al-Qur'an) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.” (QS.An-Nisaa:59)

Berkata syeikhul Islam Ibnu Taymiyyah rahimahullah:
" طَاعَةُ اللهِ وَ رَسُوْلِهِ وَاجِبَةٌ عَلَى كُلِّ أَحَدٍ وَ طَاعَةُ وُلَاةِ الأُمُوْرِ وَاجِبَةٌ لِأَمْرِ اللهِ بِطَاعَتِهِمْ "
“Taat kepada Allah dan Rasul-Nya adalah kewajiban bagi setiap orang,dan taat kepada penguasa adalah kewajiban berdasarkan perintah Allah untuk mentaati mereka.”(7)

Berkata Ibnu Katsir rahimahullah (tentang ayat 59 An Nisa’):
“Secara zahir –wallahu a’lam- bahwa ayat ini umum mencakup setiap ulil amri dari para penguasa dan ulama(8)

Dan berkata Imam Nawawi rahimahullah:
”Yang dimaksud dengan ulil amri adalah siapa yang Allah wajibkan untuk mentaatinya dan para pemimpin dan penguasa. Dan ini adalah pendapat mayoritas ulama salaf dan khalaf dari kalangan ahli tafsir, fuqaha dan selainnya.”(9)
Dan berkata As Syaikh Bin Baaz rahimahullah Ta’ala:
”Ayat ini adalah nash tentang wajibnya taat kepada ulil amri, yaitu penguasa dan para ulama, dan telah datang dalam sunnah yang shohih dari Rasulullah shallallahu alaihi wasallam menjelaskan bahwa ketaatan ini sifatnya harus, dan merupakan kewajiban selama dalam perkara ma’ruf.”(10)

BUTUHNYA MANUSIA KEPADA HAKIM YANG MEREKA DENGAR DAN TAATI

Telah diketahui secara pasti dalam Islam bahwa tidak ada agama kecuali dengan jama’ah, dan tidak ada jama’ah kecuali dengan imamah, dan tidak ada imamah kecuali dengan mendengar dan taat, dan keluar dari ketaatan kepada waliyyul amri termasuk diantara sebab terbesar munculnya kerusakan diberbagai negara, rusaknya para hamba dan penyimpangan dari jalan hidayah dan petunjuk.”(11)
Berkata Al Imam Al Hasan Al Bashri Rahimahullah Ta’ala:
و الله لا يستقيم الدين إلا بولاة الأمر و إن جاروا و ظلموا و الله لما يصلح الله بهم أكثر مما يفسدون
“Demi Allah, tidaklah tegak agama kecuali dengan penguasa, walaupun mereka berbuat kedzaliman, demi Allah apa yang mereka perbaiki lebih banyak daripada kerusakan mereka.”(12)

Berkata Ibnu Rojab Al Hambali Rahimahullah Ta’ala :
”Mendengar dan taat kepada yang mengatur urusan kaum muslimin, padanya terdapat kebahagiaan dunia, dan dengannya akan teratur kemaslahatan para hamba dalam mata pencaharian mereka, dan dengan sikap tersebut akan membantu mereka untuk menegakkan agamanya dan taat kepada robb-nya.”(13)
Dan keluar dari ketaatan kepada penguasa dan memberontak kepadanya dengan perang atau yang lainnya adalah merupakan kemaksiatan dan penympangan dari jalan Allah dan Rasul-Nya, dan menyelisihi keyakinan ahlus sunnah wal jama’ah dan as-salafus sholeh.(14)

TAAT KEPADA PENGUASA BERARTI TAAT KEPADA RASUL صلى الله عليه وسلم
Telah dijelaskan oleh Nabi صلى الله عليه وسلم bahwa mentaati penguasa merupakan bentuk ketaatan kepadanya صلى الله عليه وسلم, sebagaimana yang dikeluarkan Imam Bukhari dan Muslim dari Abu Hurairah radhiallahu’anhu dari Nabi صلى الله عليه وسلم bersabda:
مَنْ أَطَاعَنِي فَقَدْ أَطَاعَ اللَّهَ وَمَنْ يَعْصِنِي فَقَدْ عَصَى اللَّهَ وَمَنْ يُطِعِ الْأَمِيرَ فَقَدْ أَطَاعَنِي وَمَنْ يَعْصِ الْأَمِيرَ فَقَدْ عَصَانِي
“Barangsiapa yang taat kepadaku maka sungguh dia telah taat kepada Allah dan barangsiapa yang durhaka kepadaku maka sungguh dia telah durhaka (bermaksiat) kepada Allah, dan barangsiapa yang mentaati pemimpin maka sungguh dia telah mentaatiku, dan barangsiapa yang durhaka kepada pemimpin maka sungguh dia telah durhaka kepadaku.”

WASIAT NABI صلى الله عليه وسلم AGAR MENDENGAR DAN TAAT KEPADA PEMIMPIN

Bahkan Nabi صلى الله عليه وسلم menjadikan kewajiban mendengar dan taat kepada pemimpin sebagai wasiat Beliau setelah wasiat taqwa kepada Allah azza wajalla, sebagaimana yang diriwayatkan Ad-Darimi dalam sunan-nya dari Irbadh bin Sariyah Radhiyallahu’anhu berkata: Rasulullah صلى الله عليه وسلم telah menasehati kami dengan nasehat yang sangat menyentuh, yang menyebabkan berlinang air mata kami, dan bergetar hati-hati kami, maka seseorang berkata: wahai Rasulullah, seakan-akan ini merupakan nasehat orang yang hendak berpisah, maka berikanlah kepada kami wasiat, maka Rasulullah صلى الله عليه وسلم bersabda :

أُوصِيكُمْ بِتَقْوَى اللَّهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ كَانَ عَبْدًا حَبَشِيًّا "
“Aku wasiatkan kepada kalian agar bertaqwa kepada Allah, mendengar dan taat (kepada pemimpin) walaupun dia seorang budak dari habsyi.”(15)
Dan dikeluarkan Imam Muslim dalam shohihnya dari Abu Dzar Radhiyallahu’anhu berkata:

:" إِنَّ خَلِيلِي  أَوْصَانِي أَنْ أَسْمَعَ وَأُطِيعَ وَإِنْ كَانَ عَبْدًا مُجَدَّعَ الْأَطْرَافِ "
“Sesungguhnya kekasihku shallallahu alaihi wasallam telah mewasiatkan kepadaku agar aku mendengar dan taat walaupun dia seorang budak yang terpotong bagian-bagian tubuhnya.”

PERINTAH MENDENGAR DAN TAAT DALAM SETIAP KEADAAN

Nabi shallallahu alaihi wasallam memerintahkan untuk senantiasa mendengar dan taat kepada penguasa dalam setiap keadaan, sebagaimana yang dikeluarkan Imam Muslim dalam shohihnya dari Abu Hurairoh Radhiyallahu’anhu berkata: bersabda Rasulullah صلى الله عليه وسلم :

" عَلَيْكَ السَّمْعَ وَالطَّاعَةَ فِي عُسْرِكَ وَيُسْرِكَ وَمَنْشَطِكَ وَمَكْرَهِكَ وَأَثَرَةٍ عَلَيْكَ "
“Wajib atas kalian mendengar dan taat dalam keadaan sulitmu dan mudahmu, dalam keadaan rajinmu dan terpaksamu, dan mereka merampas hak-hakmu.”
Makna “mansyat” adalah disaat engkau rajin, dan makna “makroh” adalah disaat engkau benci,dan yang dimaksud adalah disaat engkau senang dan marah, sulit dan mudah.

TIDAK BOLEH MENDENGAR DAN TAAT DALAM KEMAKSIATAN

Nabi صلى الله عليه وسلم menjelaskan bahwa mendengar dan taat kepada penguasa adalah wajib selama tidak memerintahkan kepada kemaksiatan. Jika mereka memerintahkan untuk bermaksiat maka tidak boleh didengar dan ditaat dalam kemaksiatan tersebut secara khusus, adapun perintah yang lainnya maka tetap wajib didengar dan ditaati, sebagaimana yang dikeluarkan Imam Bukhari dalam shohihnya dari Abdullah radhiallahu anhu dari Nabi صلى الله عليه وسلم bersabda:

" السَّمْعُ وَالطَّاعَةُ حَقٌّ عَلَى الْمَرْءِ الْمُسْلِمِ فِيمَا أَحَبَّ وَكَرِهَ مَا لَمْ يُؤْمَرْ بِمَعْصِيَةٍ فَإِذَا أُمِرَ بِمَعْصِيَةٍ فَلَا سَمْعَ وَلَا طَاعَةَ "
“Mendengar dan taat adalah kewajiban atas setiap muslim terhadap apa yang dia senangi dan yang dia benci, selama tidak diperintah untuk berbuat kemaksiatan, maka jika diperintah untuk bermaksiat maka tidak boleh mendengar dan taat.”
Berkata para Ulama: maknanya adalah: wajib mentaati penguasa disaat sulit dan tidak disukai oleh jiwa, dan selainnya selama dalam perkara yang bukan kemaksiatan. Jika berupa kemaksiatan maka tidak boleh mendengar dan taat. Sedangkan makna: “tidak boleh mendengar dan taat” adalah dalam perkara yang diperintahkan berbuat maksiat saja, jika diperintah untuk mengerjakan yang haram, maka wajib untuk tidak mentaatinya dalam perkara tersebut, maka jangan dia menurutinya, sebab taat kepada Allah lebih wajib. Dan jangan difahami bahwa jika diperintah berbuat maksiat maka tidak boleh mendengar dan taat secara mutlak dalam setiap perintahnya, namun dia tetap mendengar dan taat secara mutlak, kecuali dalam kemaksiatan maka tidak boleh mendengar dan taat.(16)
Berkata Syekh Ibnu Utsaimin rahimahullah:
“Jika penguasa memerintahkan dengan suatu perintah, maka tidak terlepas dari tiga keadaan:
Pertama: bahwa itu termasuk yang Allah perintahkan, maka wajib bagi kita mematuhinya, karena adanya perintah Allah terhadapnya, dan perintah mereka pula. Maka jika mereka mengatakan: tegakkanlah sholat, maka wajib atas kita menegakkannya karena mematuhi perintah Allah dan mematuhi perintah mereka. Allah Ta’ala berfirman:

{يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُولِي الْأَمْرِ مِنْكُمْ }
“Wahai orang-orang yang beriman,taatilah Allah dan taatilah rasul-Nya dan ulil amri diantara kalian.”(QS.An-Nisaa: 59).

Keadaan Kedua: mereka memerintahkan dengan sesuatu yang Allah melarangnya, maka dalam keadaan ini kita mengatakan: kami mendengar dan taat kepada Allah dan kami menyelisihi kalian, sebab tidak ada ketaatan kepada makhluk dalam bermaksiat kepada al-Kholiq, seperti kalau mereka mengatakan: janganlah kalian sholat jama’ah di masjid-masjid, maka kita menjawab: tidak boleh mendengar dan mentaatinya.
Keadaan Ketiga: mereka memerintahkan dengan sesuatu yang tidak terdapat perintah Allah dan Rasul-Nya, dan tidak terdapat pula larangan dari Allah dan Rasul-Nya: maka kita wajib mendengar dan taat. Kita tidak mentaati mereka karena mereka adalah si-ini dan si-itu, namun karena Allah yang memerintahkan kita untuk taat kepadanya, dan Rasulullah صلى الله عليه وسلم memerintahkan hal itu kepada kita. Dimana beliau bersabda:
"اسمع و أطع و إن ضرب ظهرك و أخذ مالك"
“Dengar dan taatlah,walaupun dia memukul punggungmu dan merampas hartamu.”(17)

Dan para shahabat Radhiyallahu’anhum bertanya kepada beliau shallallahu alaihi wasallam tentang para penguasa yang merampas harta mereka dan mengambil hak-hak rakyatnya? Maka beliau menjawab:
عليهم ما حملوا و عليكم ما حملتم
“Mereka menanggung atas perbuatan mereka (atas kedhalimannya), sedangkan kalian menanggung atas apa yang kalian lakukan.”
Dan beliau telah memikulkan kepada kita tanggung jawab untuk mendengar dan taat . (18)

KESALAHAN PENDAPAT YANG MENGATAKAN: TIDAK BOLEH MENDENGAR DAN TAAT KEPADA PEMERINTAH

Diantara manusia ada yang mengatakan: tidak boleh mendengar dan taat kepada pemerintah dengan alasan bahwa hadits-hadits yang disebutkan tentang mendengar dan taat hanyalah pada imam yang menyeluruh (khalifah) bukan yang khusus, dan ini sudah tentu perkataan yang batil yang menyelisishi ijma’ para ahli ilmu.

Berkata syeikhul Islam Muhammad bin Abdul Wahhab:
”Para imam dari setiap madzhab sepakat bahwa barangsiapa yang meguasai sebuah negeri, maka dia hukumnya sama dengan hukum imam dalam setiap keadaan, kalau bukan karena hal ini maka urusan dunia tidak akan tegak, sebab manusia semenjak zaman yang berkepanjangan, dari sebelum zaman imam Ahmad hingga zaman kita sekarang ini, mereka tidak sepakat di atas satu imam, namun mereka tidak mengetahui seorangpun dari ulama yang mengatakan bahwa tidak sah hukum apa pun yang diterapkan kecuali bila ada imam yang menyeluruh.”(19)

Berkata Imam Asy-Syaukani:
”Merupakan hal yang dimaklumi bahwa pada setiap wilayah mempunyai penguasa tersendiri, demikian pula diwilayah lainnya, dan tidaklah mengapa bila terdapat beberapa penguasa, dan wajib mentaati setiap dari mereka setelah dibaiat oleh penduduk negeri tersebut yang akan menjalankan perintah dan larangannya, demikian pula penduduk dinegeri yang lain. Barangsiapa yang mengingkari ini maka dia telah mendustakan nash, dan tidak sepantasnya diajak berdialog tentang hujjah sebab dia tidak memahaminya.”(20)

KESALAHAN ORANG YANG MENDUDUKKAN DIRINYA SEPERTI PENGUASA

Diantara manusia ada yang mendudukkan dirinya seperti kedudukan penguasa yang mempunyai kekuatan dan kekuasaan dalam mengatur manusia, maka diapun mengajak sekelompok manusia untuk mendengar dan taat kepadanya, ataukah sekelompok manusia itu membaiatnya untuk mereka dengar dan taati aturannya, padahal dinegeri tersebut ada penguasa yang nampak ditengah mereka !
Tidaklah diragukan lagi bahwa ini merupakan kesalahan besar dan dosa yang berat, barangsiapa yang melakukan ini maka sungguh dia telah menentang Allah dan Rasul-Nya shallallahu alaihi wasallam, dan menyelisihi nash-nash syari’at, maka tidak wajib mentaatinya bahkan diharamkan, sebab dia tidak punya kekuasaan dan tidak punya kemampuan sama sekali, maka atas dasar apa ucapannya didengar dan ditaati sebagaimana didengar dan ditaatinya penguasa yang tegak dan nampak.
Berkata syeikhul Islam Ibnu Taymiyyah rahimahullah:
“Nabi shallallahu alaihi wasallam memerintahkan untuk mentaati para pemimpin yang ada wujudnya dan diketahui memiliki kekuasaan yang dengannya mereka mampu untuk mengatur manusia, bukan mentaati yang tidak ada wujudnya dan yang majhul, dan juga tidak memiliki kekuasaan dan kemampuan sama sekali.”(21)

KESALAHAN ORANG YANG MENYANGKA BAHWA ATURAN UMUM TIDAK WAJIB DIDENGAR DAN DITAATI

Diantara manusia ada yang mengatakan: seseorang punya hak untuk keluar dari aturan umum yang telah diatur oleh pemerintah, dan tidak wajib terikat dengannya, dan tidak wajib mentaatinya, seperti tanda lalu lintas, pengurusan surat-surat paspor, dan yang lainnya. Dengan alasan bahwa itu tidak dibangun diatas pondasi syari’at, dan mentaati penguasa hanyalah dalam perkara- perkara syari’at saja, adapun dalam perkara yang mubah dan mandub (disukai) maka tidak wajib !!!
Dan tidaklah diragukan bahwa kesalahan ini muncul dari minimnya ilmu yang dimilikinya. Berkata Imam Abdul Aziz bin Baaz rahimahullah Ta’ala:
“Ini adalah suatu kebatilan dan kemungkaran, bahkan wajib hukumnya mendengar dan taat dalam perkara-perkara tersebut yang tidak ada kemungkaran padanya, Dimana penguasa telah mengaturnya demi kemaslahatan kaum muslimin, wajib tunduk terhadapnya, mendengar dan taat dalam perkara tersebut, sebab ini termasuk perkara yang ma’ruf yang memberi manfa’at kepada kaum muslimin.”(22)
Berkata Al-Allamah Al-Mubarakfuri:
“seorang pemimpin jika memerintahkan kepada perkara yang mandub dan mubah maka wajib (ditaati).”(23)

KESALAHAN ORANG YANG MENYANGKA BAHWA BOLEH BERPEGANG KEPADA DUA BAIAT

Sebagian manusia ada yang menyangka bahwa boleh baginya berpegang kepada dua baiat : baiat untuk penguasa muslim, dan baiat untuk pemimpin kelompoknya. Tidaklah diragukan bahwa ini merupakan kesalahan yang besar.
Berkata syekh Ibnu Utsaimin rahimahullah:
“Tidak boleh bagi seseorang memegang dua baiat, baiat untuk penguasa yang menyeluruh disebuah negeri, dan baiat untuk pemimpin kelompok yang dia berloyal kepadanya. Sementara Nabi shallallahu alaihi wasallam bersabda terhadap para musafir yang berjumlah tiga orang: “Hendaklan mereka mengangkat pemimpin salah seorang dari mereka.”, bukan berarti bahwa mereka berbaiat kepadanya, namun ini bermakna bahwa bagi suatu kumpulan manusia haruslah ada seseorang yang yang menjadi pemberi keputusan diantara mereka agar mereka tidak berselisih. Hal ini menunjukkan bahwa perselisihan, sepantasnya bagi kita berusaha untuk menutup pintunya dari setiap jalan.”(24)

KESALAHAN ORANG YANG MENYANGKA BAHWA DIA TIDAK WAJIB MENDENGAR DAN TAAT KARENA DIA TIDAK PERNAH BERBAIAT KEPADA PENGUASA

Sebagian manusia ada yang mengatakan: saya tidak pernah membaiat penguasa tersebut maka saya tidak wajib mendengar dan taat !. Tidak diragukan lagi bahwa ini adalah ucapan ngawur dan bodoh.
Berkata syaikhul Islam Ibnu Taymiyyah rahimahullah:
“Apa yang diperintahkan oleh Allah dan Rasul-Nya shallallahu alaihi wasallam dari ketaatan kepada penguasa dan menasehati mereka adalah perkara yang wajib atas setiap manusia, walaupun dia tidak pernah mengikat perjanjian (baiat) kepadanya, dan walaupun dia tidak bersumpah dengan berbagai sumpah yang menekankan.”(25)
Dan berkata Syaikh Bin Baaz:
”Jika kaum muslimin telah bersepakat diatas satu pemimpin, maka wajib secara keseluruhan untuk taat kepadanya, walaupun dia tidak secara langsung membaiatnya. Para shahabat dan kaum muslimin mereka tidak membaiat Abu Bakar, namun yang membaiatnya adalah penduduk Madinah, maka baiat tersebut berkonsekwensi bagi seluruhnya.”(26)

PANGGILAN JIHAD MERUPAKAN KEKHUSUSAN PENGUASA

Jihad merupakan kekhususan yang paling agung dan yang terbesar dari kekhususan yang dimiliki penguasa. Maka bila setiap individu boleh menyerukannya maka akan membuat kekacauan. Maka kapan manusia, para ulama, atau para penuntut ilmu diperkenankan menyeru kepada jihad ? Jawabannya adalah apabila penguasa telah menyerukannya. Allah Ta’ala berfirman:
{ حَرِّضِ الْمُؤْمِنِينَ عَلَى الْقِتَال }
“Berilah semangat kepada kaum mukminin untuk berperang.”(QS.al-anfal:65)
Maka kaum mukminin mengikuti penguasa dalam hal ini.(27)

MELAKUKAN QUNUT DIMASJID HARUS DENGAN IZIN PENGUASA

Qunut merupakan hal yang dianjurkan dan bukan wajib hukumnya. Nabi صلى الله عليه وسلم melakukan qunut dalam satu tragedi dan meninggalkan qunut ketika terjadi tragedi yang lain. Dan madzhab ahlul hadits serta pendapat Imam Ahmad dan yang dipilih oleh Syaikh Ibnu Utsaimin: bahwa qunut hanyalah bagi penguasa tertinggi, dan wakil imam boleh qunut dengan idzinnya menurut salah satu riwayat dari Imam Ahmad.
Dan Jumhur ulama berhujjah bahwa Nabi صلى الله عليه وسلم hanyalah qunut dimasjidnya yang paling besar dan masjid lain di Madinah tidak melakukan qunut, demikian pula di masa Umar, beliau qunut dan masjid lain tidak melakukannya.”(28)

PENGUASA BERHAK MELARANG SEORANG ALIM UNTUK MENGAJAR

Berkata syaikh Ibnu Utsaimin rahimahullah: ”Jika penguasa memandang untuk menyuruh salah seorang diantara kita untuk diam dan mengatakan: kamu jangan berbicara, maka ini adalah udzur di sisi Allah untuk saya tidak berbicara sebagaimana yang dia perintahkan kepadaku, sebab menjelaskan kebenaran hukumnya adalah fardhu kifayah, tidak terkhusus hanya kepada si Zaid atau Amr, sebab kalau kita menyandarkan kebenaran kepada individu tertentu, maka kebenaran akan mati dengan matinya orang tersebut. Namun kebenaran tidaklah disandarkan kepada individu tertentu. Anggaplah mereka melarang saya dengan mengatakan: jangan kamu berbicara, jangan kamu berkhutbah, jangan kamu menjelaskan pelajaran, maka saya mendengar dan taat. Maka ketika saya pergi sholat, jika mereka izinkan saya untuk menjadi imam maka saya menjadi imam. Dan jika mereka mengatakan: jangan kamu mengimami manusia, maka akupun tidak mengimaminya dan cukup menjadi makmum, sebab hak tersebut telah didirikan oleh yang lain, dan bukan berarti bahwa jika mereka melarangku, berarti telah melarang semua manusia. Dan kami memiliki contoh dalam hal ini, dimana Ammar bin Yasir radhiallahu’anhu memberitakan dari Rasul Shallallahu alaihi wasallam bahwa beliau memerintahkan orang yang sedang junub untuk bertayammum, sedangkan Umar bin Khattab tidak memandang demikian, lalu Umar memanggilnya suatu hari lalu berkata: hadits yang engkau sampaikan kepada manusia bahwa orang junub bertayammum apabila tidak mendapatkan air? Maka dia menjawab: apakah engkau tidak mengingat ketika Nabi shallallahu alaihi wasallam mengutusku bersamamu dalam satu kebutuhan, lalu aku dalam keadaan junub, maka akupun berguling-guling di tanah. Lalu aku mendatangi Nabi shallallahu alaihi wasallam dan aku mengabarkannya dan beliau menjawab:”cukuplah bagimu berbuat dengan tanganmu demikian, lalu beliau mengajarkan tayammum. Akan tetapi wahai amirul mukminin, Sesungguhnya Allah telah mewajibkan atasku untuk taat kepadamu, maka jika engkau melihat untuk aku tidak memberitakannya, maka saya melakukannya.”
Allahu akbar, shahabat yang mulia menahan diri untuk memberitakan hadits dari Rasulullah Shallallahu alaihi wasallam karena adanya perintah khalifah yang wajib ditaati, Namun Umar berkata kepadanya: tidak, aku tidak mencegahmu, tapi aku menyerahkan hal tersebut kepadamu.”
Maka jika penguasa memandang untuk melarang kaset-kaset Ibnu Utsaimin, ataukah kaset Ibnu Baaz, atau kaset yang lainnya, maka kami tidak menolak diri. Adapun kalau kita hendak menjadikan adanya prosedur semacam ini untuk membangkitkan emosi masyarakat, terkhusus para pemuda, untuk menjadikan hati mereka benci kepada penguasanya, maka ini –demi Allah wahai saudaraku- merupakan kemaksiatan, dan merupakan salah satu faktor terbesar yang menimbulkan fitnah dikalangan manusia. Dan negeri kita (saudi) –sebagaimana yang telah kalian ketahui- merupakan negeri kecil, ruang lingkupnya kecil, yang di dalamnya terdapat jutaan kampung yang terpisah dan kabilah yang berbeda, kalau bukan karena Allah Azza wajalla menganugerahi kita dengan disatukannya kalimat diatas kekuasaan Abdul Aziz bin Su’ud, maka kita telah berpecah dan saling membunuh. Di negeri ini, salah satu dari orang tua kami mengabarkan kepadaku bahwa dahulu di bulan Ramadhan, mereka tidak keluar untuk sholat tarawih kecuali apabila setiap mereka membawa senjata disebabkan rasa takut yang terjadi di tengah negeri, adapun sekarang sudah dalam keadaan aman, apa persangkaan kalian jika hal ini berubah –semoga Allah tidak mentaqdirkannya-, apakah masih ada rasa aman seperti ini?. Sekarang ini seseorang tatkala keluar dalam keadaan mobilnya dipenuhi barang-barang berharga, apabila telah dikumandangkan adzan maghrib, dia turun sholat sedangkan mobilnya diletakkan di marmal hajar(29) atau didekatnya, dan dia tidak takut kecuali hanya kepada Allah. Mengapa kita tidak menghargai rasa aman ini? Mengapa kita tidak mengetahui bahwa jika hati manusia dalam keadaan saling membenci, maka rasa aman menjadi hilang dan manusia menjadi kalap.
Walaupun mereka melarang kaset si fulan dan fulan, tidak masalah, dan kita tetap mengatakan: kami memohon kepada Allah agar memberi hidayah kepada mereka. Apakah kita lebih berilmu, lebih faqih, lebih mengerti tentang agama daripada Imam Ahmad. Beliau dipukuli dan bahkan diseret dengan baghlah(30), dipukul dengan cambuk sehingga beliau tidak sadarkan diri. Namun beliau tetap mengatakan: jikalau sekiranya aku memiliki do’a yang mustajab, maka aku akan menujukannya untuk penguasa. Dan beliau tetap memanggil khalifah Ma’mun dengan sebutan Amirul mukminin, dalam keadaan Makmun menyeru kepada bid’ah yang besar, yaitu berpendapat bahwa Al-Qur’an makhluk, bahkan keyakinan ini mereka ajarkan disekolah. Lalu bagaiman jika kita melihat hal tersebut ada pada penguasa kita? Apakah kalian mengetahui dari mereka(31) bahwa mereka mengajak kepada bid’ah lalu mengatakan: barangsiapa yang menentang kami maka kami akan membunuhnya, atau memenjarakannya, atau memukulnya? Aku tidak mengetahui adanya hal tersebut!
Sesunggunya ikhwan yang meributkan hal-hal seperti ini, mereka tidak membantu kecuali kepada sekularisme, apakah kaum sekuler sekarang ini senang negeri kita tetap ada? Tidak, sebab mereka tidak menghendaki Islam, mereka menginginkan negara komunis yang mensederajatkan setiap orang apakah dia yahudi, nashrani, penyembah berhala, ataukah muslim. Mereka senang bila penguasa negeri marah terhadap kalian dengan adanya selentingan seperti ini, sehingga mereka menghukum kalian, lalu mereka (rakyat) pun hendak menyikapi pemerintahnya, sebab masyarakat umum apabila hati mereka tidak senang kepada penguasanya, maka mereka membencinya dan marah kepadanya lalu berusaha menjatuhkan tahtanya dengan kekuatan, lalu mereka sendiri yang hendak menerapkan hukum setelah (runtuhnya kekuasaan sebelumnya) –semoga Allah tidak mentakdirkannya-. Perhatikanlah sekarang munculnya berbagai gejolak di Mesir, Irak, Syam, apa yang dialami kaum muslimin, apakah berubah keadaan mereka dari kejelekan menuju arah yang lebih baik, ataukah dari kejelekan kearah yang lebih jelek? Para pemuda yang yang bangkit amarah mereka dengan sebab perkara-perkara ini, mereka telah membantu kaum sekuler dengan bantuan gratis secara tidak langsung.”(32)

WAJIB ILTIZAM KEPADA JAMA’AH

Sungguh Nabi Shallallahu alaihi wasallam telah menganjurkan untuk beriltizam (komitmen) kepada penguasa, dan tidak memberontak atasnya, sebagaimana yang dikeluarkan Imam Al Bukhari dalam shohih-nya dari Hudzaifah bin Yaman bahwa Nabi صلى الله عليه وسلم berkata kepadanya tentang zaman kejahatan dan fitnah:
“Hendaklah engkau komitmen terhadap jama’ah kaum muslimin dan pemimpinnya.”

Hal itu disebabkan karena penguasa adalah perisai dan pelindung bagi siapa yang bersamanya, sebagaimana yang dikeluarkan Imam Al Bukhari dan Muslim dalam shohih kedua nya dari Abu Hurairoh رضي الله عنه bahwa Nabi صلى الله عليه وآله وسلم bersabda:

:" إِنَّمَا الْإِمَامُ جُنَّةٌ يُقَاتَلُ مِنْ وَرَائِهِ وَيُتَّقَى بِهِ فَإِنْ أَمَرَ بِتَقْوَى اللَّهِ وَعَدَلَ فَإِنَّ لَهُ بِذَلِكَ أَجْرًا وَإِنْ قَالَ بِغَيْرِهِ فَإِنَّ عَلَيْهِ مِنْهُ"
“Sesungguhnya pemimpin itu adalah perisai, yang (suatu kaum) berperang dibelakangnya dan membentengi diri dengannya, Maka jika dia memerintahkan untuk bertaqwa kepada Allah dan berbuat adil, maka sesungguhnya dia mendapatkan pahala atas perbuatannya itu, namun jika dia berbuat yang lain, maka dia mendapat dosa.”

PENGUASA ADALAH PEMELIHARA, DAN DIA SEBAGAI WALI BAGI YANG TIDAK MEMILIKI WALI

Telah dijelaskan oleh Nabi صلى الله عليه وآله وسلم bahwa penguasa adalah pemelihara kita, dan kita merupakan peliharaannya, sebagaimana yang dikeluarkan Imam Al Bukhari dalam shohihnya dari Ibnu Umar رضي الله عنهما bahwa Rasulullah صلى الله عليه وآله وسلم bersabda:

:" كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُولٌ عَنْ رَعِيَّتِهِ الْإِمَامُ رَاعٍ وَمَسْئُولٌ عَنْ رَعِيَّتِهِ "
“setiap kalian adalah pemelihara, dan setiap kalian bertanggung jawab atas peliharaannya, seorang Imam adalah pemelihara, dan bertanggung jawab atas peliharaannya.”
Dan beliau صلى الله عليه وآله وسلم , menjelaskan bahwa siapa yang tidak mempunyai wali, maka penguasa adalah walinya, sebagaimana yang dikeluarkan Ibnu Majah dalam sunan-nya dari Aisyah رضي الله عنها berkata: bersabda Rasulullah صلى الله عليه وآله وسلم :

"السُّلْطَانُ وَلِيُّ مَنْ لَا وَلِيَّ لَهُ ".
“Penguasa adalah wali bagi orang yang tidak mempunyai wali.” (33)

WAJIB MEMULIAKAN DAN MENGHORMATI PEMIMPIN, DAN HARAMNYA MERENDAHKAN DAN MENGHINAKANNYA

Nabi صلى الله عليه وآله وسلم menjelaskan bahwa penguasa adalah wajib dimuliakan dan dihormati, dan diharamkan merendahkan dan menghinakannya. Sebagaimana yang dikeluarkan oleh Imam Ahmad dalam musnad-nya dan Tirmidzi dalam ”sunan” dari Ziyad bin Kusaib Al-Adawi berkata: aku pernah bersama Abu Bakroh dibawah mimbar Ibnu Amir dalam keadaan beliau sedang berkhutbah, memakai pakaian yang halus. Maka dia berkata Abi Bilal: lihatlah pemimpin kita, dia memakai pakaian orang fasiq. Maka Abu Bakroh berkata: diam kamu. Sesungguhnya aku telah mendengar Rasulullah صلى الله عليه وآله وسلم bersabda:
مَنْ أَكْرَمَ سُلْطَانَ اللَّهِ تَبَارَكَ وَتَعَالَى فِي الدُّنْيَا أَكْرَمَهُ اللَّهُ يَوْمَ الْقِيَامَةِ وَمَنْ أَهَانَ سُلْطَانَ اللَّهِ تَبَارَكَ وَتَعَالَى فِي الدُّنْيَا أَهَانَهُ اللَّهُ يَوْمَ الْقِيَامَةِ".
”Barangsiapa yang memuliakan penguasa Allah تبارك وتعالى di dunia, maka Allah akan memuliakannya pada hari kiamat, dan barangsiapa yang menghinakan penguasa Allah تبارك وتعالى didunia, maka Allah akan menghinakannya pada hari kiamat.”(34)
Maka perhatikanlah, bagaimana Abu Bakroh رضي الله عنه menganggap sikap mencela dan menjelekkan penguasa termasuk menghinakannya. Imam Adz-Dzahabi rahimahullah mengomentari kisah ini dengan mengatakan: Abu Bilal ini seorang khawarij, dan termasuk kejahilannya, dia menganggap pakaian halus seseorang sebagai pakaian orang yang fasiq.(35)

PERINTAH UNTUK BERSABAR,LARANGAN DARI MENINGGALKAN KETAATAN KEPADA PENGUASA

Sebagaimana Nabi صلى الله عليه وآله وسلم memerintahkan untuk bersabar dan melarang dari melepaskan ketaatan (dalam perkara ma’ruf), walaupun dia melihat penguasa tersebut melakukan kemaksiatan, sebagaimana yang dikeluarkan Imam Muslim dalam shohihnya dari ‘Auf bin Malik berkata: telah bersabda Rasulullah صلى الله عليه وآله وسلم :

:" مَنْ وَلِيَ عَلَيْهِ وَالٍ فَرَآهُ يَأْتِي شَيْئًا مِنْ مَعْصِيَةِ اللَّهِ فَلْيَكْرَهْ مَا يَأْتِي مِنْ مَعْصِيَةِ اللَّهِ وَلَا يَنْزِعَنَّ يَدًا مِنْ طَاعَةٍ "
“Barangsiapa yang memimpinnya, lalu dia melihat dia melakukan kemaksiatan kepada Allah, maka hendaklah dia membenci apa yang dia kerjakan dari maksiat kepada Allah dan jangan dia melepaskan diri dari ketaatan kepadanya (dalam hal yang ma’ruf)”
Dan dikeluarkan Imam Muslim dalam shohihnya dari Ibnu Abbas رضي الله عنهما dari Nabi صلى الله عليه وآله وسلم bersabda:

مَنْ كَرِهَ مِنْ أَمِيرِهِ شَيْئًا فَلْيَصْبِرْ عَلَيْهِ فَإِنَّهُ لَيْسَ أَحَدٌ مِنَ النَّاسِ خَرَجَ مِنَ السُّلْطَانِ شِبْرًا فَمَاتَ عَلَيْهِ إِلَّا مَاتَ مِيتَةً جَاهِلِيَّةً
“Barangsiapa yang melihat dari pemimpinnya sesuatu yang dibencinya, maka hendaklah dia bersabar, karena tidaklah seseorang keluar dari penguasa walapun sejengkal, melainkan dia mati seperti matinya kaum jahiliyyah.”
Dan Imam Al Bukhari mengeluarkan dalam tarikh-nya dari Wa’il bahwa dia bertanya kepada Nabi صلى الله عليه وآله وسلم : bagaimana jika kami memiliki pemimpin yang tidak mengamalkan ketaatan? Beliau صلى الله عليه وآله وسلم menjawab:
“Mereka bertanggungjawab atas apa yang mereka pikul dan kalian pun bertanggung jawab atas apa yang kalian pikul”
Dan Imam Muslim mengeluarkan dalam shohihnya dari Hudzaifah bin Yaman رضي الله عنه bahwa Rasulullah صلى الله عليه وآله وسلم bersabda:
:" يَكُونُ بَعْدِي أَئِمَّةٌ لَا يَهْتَدُونَ بِهُدَايَ وَلَا يَسْتَنُّونَ بِسُنَّتِي وَسَيَقُومُ فِيهِمْ رِجَالٌ قُلُوبُهُمْ قُلُوبُ الشَّيَاطِينِ فِي جُثْمَانِ إِنْسٍ
“Akan muncul setelahku para pemimpin yang tidak mengambil petunjuk dari petunjukku dan tidak mengikuti sunnahku,dan akan tegak diantara mereka orang-orang yang hatinya adalah hati syetan dalam jasad manusia.”Aku bertanya, “apa yang akan aku lakukan wahai Rasulullah jika aku menemukan yang demikian.” Beliau menjawab: ”engkau mendengar dan taat kepada pemimpin walaupun dia memukul punggungmu dan mengambil hartamu, maka dengar dan taatlah.”
Maka perhatikanlah hadits yang agung ini yang kebanyakan manusia lari darinya,dimana Rasul صلى الله عليه وآله وسلم memerintahkan untuk taat kepada pemimpin walaupun pemimpin itu mendzaliminya dengan merampas harta dan memukul punggung. Maka bagaimana keadaan manusia yang tidak punya kesabaran dan ketaatan, pada mereka belum sampai kepada kondisi demikian ini –Walhamdulillah- bahkan demi Allah mereka dalam keadaan mendapatkan nikmat yang besar dan anugerah yang luar biasa.

BERSABAR DARI KEDZALIMAN PENGUASA TERMASUK PRINSIP DAKWAH SALAFIYYAH

Berkata Syaikhul Islam Ibnu Taimiyyah : ”Bersabar terhadap kedzaliman penguasa adalah salah satu prinsip dari prinsip ahlus sunnah wal jama’ah”(36)
Dan ini benar, sebab perintah untuk bersabar terhadap kedzaliman penguasa dan penganiayaan mereka mendatangkan kemaslahatan dan menolak adanya kemudhoratan, juga menjadi kebaikan bagi hamba dan negara.
Berkata Ibnu Taimiyyah: “Apa yang terdapat pada kedzaliman mereka dan melampaui batas, apakah dengan penakwilan yang dibenarkan atau tidak, maka tidak boleh dihilangkan dengan sesuatu yang mendatangkan kedzaliman dan melampaui batas pula, sebagaimana kebiasaan kebanyakan manusia yang menghilangkan kejahatan dengan mendatangkan sesuatu yang lebih jahat, dan menghilangkan permusuhan dengan sesuatu yang lebih mendatangkan permusuhan, maka keluar dari ketaatan terhadap mereka menyebabkan kedzaliman dan kerusakan yang lebih dahsyat dari kedzaliman penguasa itu sendiri, maka hendaklah bersabar atasnya sebagaimana halnya sikap sabar ketika beramar ma’ruf nahi munkar atas kedzaliman yang diperintah dan yang dilarang dalam banyak nash.”(37)
Berkata Syaikh Bin Baaz: “Keluar dari penguasa menyebabkan kerusakan yang besar, dan kejahatan yang dahsyat, yang menyebabkan rasa aman menjadi hilang, dan terabaikan hak-hak, sehingga tidak memungkinkan untuk menghentikan kelakuan orang yang dzalim dan menolong yang terdzalimi.”(38)
Dan berkata para imam dakwah: ”Apa yang dilakukan oleh para penguasa dari berbagai kemaksiatan dan penyelisihan syari’at yang tidak menyebabkan kekafiran dan keluar dari Islam, maka wajib menasehati mereka dengan cara yang syar’i dengan lemah lembut, dan mengikuti apa yang telah diamalkan salafus soleh dengan tidak menjelek-jelekkan mereka di berbagai majelis dan kumpulan manusia, lalu meyakini bahwa yang demikian itu termasuk dari nahi mungkar yang diingkari oleh setiap hamba. Ini adalah kesalahan fatal, dan kejahilan yang nampak, orang yang mengatakannya tidak mengetahui akibat dari perbuatan tersebut berupa kerusakan yang besar baik dalam dunia dan agama, sebagaimana yang telah diketahui hal tersebut oleh orang yang mendapatkan penerangan hati dari Allah dan mengenal metode salafus shaleh dan para pemimpin agama.”(39)
Tatkala sebagian para ulama hendak melepaskan ketaatan dari kekuasaan khalifah al-Watsiq dengan sebab fitnah pernyataan “Al-qur’an itu makhluk”, Imam Ahmad mencegahnya dan mendebat sikap tersebut dan mengatakan: ”Hendaklah kalian mengingkarinya dengan hati-hati kalian, jangan kalian melepaskan ketaatan, dan memecahkan tongkat (persatuan) kaum muslimin, jangan kalian tumpahkan darah kalian dan darah kaum muslimin, darah kaum muslimin bersama kalian, hendaklah kalian memandang akibat perbuatan kalian, bersabarlah sampai merasa tenang orang yang baik, dan diistirahatkan dari orang yang fajir, dan bukanlah hal ini –yaitu melepaskan ketaatan dari penguasa – dibenarkan, ini menyelisihi atsar.”
Sebagian mereka ada yang mengatakan: “Sesungguhnya kami mengkhawatirkan atas anak-anak kami jika perkara ini semakin nampak, dan mereka tidak mengetahui selainnya, sehingga Islam menjadi hilang dan terhapus.”(40)
Maka Imam Ahmad mengatakan kepada mereka:
كلا إن الله عز و جل ناصر دينه و إن هذا الأمر له رب ينصره و إن الإسلام عزيز منيع
”Sekali-kali tidak, sesungguhnya Allah عز وجل menolong agamanya, dan sesungguhnya perkara ini, ada Robb yang akan menolongnya, dan sesungguhnya Islam itu mulia dan terbentengi.”
Maka mereka keluar dari Abu Abdillah (Imam Ahmad), dan beliau tidak menjawab mereka sedikitpun dari perkara yang mereka inginkan melainkan beliau melarang dari perbuatan tersebut , dan membantah mereka untuk senantiasa mendengar dan taat sampai Allah menyelamatkan umat ini darinya, namun mereka tidak menerimanya.(41)
Berkata Al-Allamah Imam Abdul Latif aalus syaikh rahimahullah :
“Mayoritas para pemimpin Islam dari masa Yazid bin Mu’awiyah, kecuali Umar bin Abdil Aziz dan siapa yang Allah kehendaki dari Bani Umayyah, telah terjadi dari mereka berbagai tindakan kelancangan, peristiwa yang besar, keluar dari ketaatan, kerusakan dalam kekuasaan kaum muslimin. Namun sejarah para imam, tokoh-tokoh, para pembesar Islam yang mulia adalah hal yang ma’ruf dan masyhur, mereka tidak melepaskan baiat dari mentaati sesuatu yang Allah dan Rasul-Nya perintahkan dari syari’at Islam. Tidak diketahui bahwa ada seseorang dari kalangan para imam yang melepaskan baiat dari ketaatan, dan tidak berpandangan bolehnya memberontak atas mereka.”(42)

BARANGSIAPA YANG MELEPAS KETAATANNYA, TIDAK ADA HUJJAH BAGINYA PADA HARI KIAMAT

Nabi صلى الله عليه وسلم telah menjelaskan bahwa barangsiapa yang melepaskan baiat taatnya, maka tidak ada hujjah baginya pada hari kiamat, dan keadaan matinya seperti matinya kaum jahiliyyah, sebagaimana yang dikeluarkan Imam Ahmad dalam musnadnya dari Ibnu Umar رضي الله عنهما berkata : bersabda Rasulullah صلى الله عليه وسلم :
:" مَنْ خَرَجَ مِنَ الطَّاعَةِ وَفَارَقَ الْجَمَاعَةَ فَمَاتَ مَاتَ مِيتَةً جَاهِلِيَّةً "
“Barangsiapa yang melepaskan baiatnya dari ketaatan, maka dia tidak memiliki hujjah pada hari kiamat, dan barangsiapa yang mati dalam keadaan dia memisahkan diri dari jama’ah maka dia mati seperti matinya kaum jahiliyyah”(43)
Berkata Ibnu Abi Jamroh: ”Yang dimaksud memisahkan diri adalah berusaha melepaskan baiat yang telah sah dari seorang pemimpin, walau sekecil apapun, maka beliau menggunakan kata kiasan dengan “sejengkal”, sebab melakukan hal tersebut mengakibatkan tertumpahnya darah tanpa haq”.
Berkata Al-Hafidz: “Yang dimaksud dengan kematian ala jahiliyyah, adalah keadaan matinya seperti matinya kaum jahiliyyah diatas kesesatan dimana ia tidak memiliki seorang pemimpin yang ditaati, sebab mereka tidak mengenal itu, dan bukanlah yang dimaksud bahwa dia mati dalam keadaan kafir, namun dia mati dalam keadaan bermaksiat.(44)

BARANGSIAPA YANG MELEPASKAN KETAATANNYA, TERMASUK ORANG YANG MENGKHIANATI JANJI PADA HARI KIAMAT

Barangsiapa yang melepaskan ketaatannya, maka dia termasuk diantara orang yang ingkar janji pada hari kiamat, sebagaimana yang dikeluarkan Imam Bukhari dalam shohih-nya dari Nafi’ berkata: tatkala penduduk Madinah melepaskan ketaatannya dari Yazid bin Mu’awiyah, Ibnu Umar mengumpulkan para pelayan dan anak-anaknya, lalu berkata: sesungguhnya aku mendengar Rasulullah صلى الله عليه وسلم bersabda:

“Dipasang bendera bagi setiap yang mengkhianati janji pada hari kiamat”
Dan sesungguhnya kita telah membaiat orang ini (maksudnya Yazid bin Muawiyah,pen) diatas baiat Allah dan Rasul-Nya, dan sesungguhnya aku tidak mengetahui pengkhianatan yang lebih besar dari seseorang yang telah dibaiat diatas baiat Allah dan Rasul-Nya, lalu ditegakkan peperangan terhadapnya. Dan sesungguhnya aku tidak mengetahui seorangpun dari kalian yang melepaskan baiat dan tidak membaiat pemimpin ini melainkan itu adalah pemutus hubungan antaraku dengan dia.
Berkata al-Hafidz Ibnu Hajar: “Dalam hadits ini menunjukkan wajibnya mentaati pemimpin yang telah dtetapkan padanya baiat, dan larangan melakukan pemberontakan terhadapnya walaupun dia dzalim dalam hukumnya, dan sesungguhnya tidak terlepas (ketaatan) dengan sebab adanya kefasikan.”(45)

HUKUMAN BAGI YANG MEMBAIAT PENGUASA KARENA DUNIA, JIKA DIA DIBERI MAKA DIA MEMBAIAT, DAN JIKA TIDAK DIBERI MAKA DIA TIDAK MEMBAIAT

Nabi صلى الله عليه وسلم menjelaskan bahwa yang membaiat penguasa karena dunia, jika diberi dia menyempurnakan baiatnya, dan jika tidak maka dia tidak menyempurnakan baiatnya, maka Allah tidak akan berbicara dengannya, tidak memperhatikannya, dan tidak mensucikannya, dan baginya adzab yang pedih. Sebagaimana yang telah dikeluarkan oleh Imam Bukhari dalam shohih-nya dari Abu Hurairoh Radhiyallahu ‘anhu berkata: telah bersabda Rasulullah صلى الله عليه وسلم :

ثَلَاثَةٌ لَا يُكَلِّمُهُمُ اللَّهُ وَلَا يَنْظُرُ إِلَيْهِمْ وَلَا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ رَجُلٌ عَلَى فَضْلِ مَاءٍ بِطَرِيقٍ يَمْنَعُ مِنْهُ ابْنَ السَّبِيلِ وَرَجُلٌ بَايَعَ رَجُلًا لَا يُبَايِعُهُ إِلَّا لِلدُّنْيَا فَإِنْ أَعْطَاهُ مَا يُرِيدُ وَفَى لَهُ وَإِلَّا لَمْ يَفِ لَهُ وَرَجُلٌ سَاوَمَ رَجُلًا بِسِلْعَةٍ بَعْدَ الْعَصْرِ فَحَلَفَ بِاللَّهِ لَقَدْ أَعْطَى بِهَا كَذَا وَكَذَا فَأَخَذَهَا".
“Tiga golongan yang Allah tidak berbicara dengan mereka, Allah tidak memandang mereka, dan tidak mensucikan mereka, dan bagi mereka azab yang pedih: seseorang memiliki kelebihan air di sebuah jalan, yang dia mencegah ibnu sabil dari mengambilnya. Dan seseorang yang membaiat seorang (pemimpin), dia tidak membaiatnya kecuali hanya karena dunia, jika dia diberi apa yang dia inginkan maka dia menyempurnakan baiatnya, dan jika tidak maka dia tidak menyempurnakannya. Dan seseorang yang menjual barang dagangannya setelah ashar ,lalu dia bersumpah dengan nama Allah ,sungguh dia telah memberi seharga demikian, maka dia pun mengambilnya.”
Berkata Syaikhul Islam Ibnu Taimiyyah Rahimahumullah : “Barangsiapa yang taat kepada Allah dan Rasul-Nya dengan menaati pemerintahnya karena Allah, maka pahalanya di sisi Allah, dan barangsiapa yang tidak taat kepadanya kecuali sebatas apa yang diperolehnya dari kekuasaan dan harta, jika mereka memberi maka diapun mentaatinya, dan jika mereka enggan memberi maka dia pun membangkang, maka dia tidak akan mendapat bagiannya di akhirat.”(46)

PERINTAH BERSABAR WALAUPUN MEREKA LEBIH MEMENTINGKAN HAKNYA DAN MENCEGAH HAK RAKYAT

Nabi صلى الله عليه وسلم telah menjelaskan bahwa suatu saat nanti akan terjadi atsaroh, yang artinya adalah memonopoli sesuatu terhadap sesuatu yang lain yang memiliki hak padanya. Dan Nabi صلى الله عليه وسلم tidak memerintahkan kita untuk keluar dari ketaatan kepadanya atau membangkang dari perintahnya, bahkan beliau memerintahkan untuk tetap menunaikan kewajibannya. Sebagaimana yang dikeluarkan Imam Bukhari dalam shohihnya dari Abdullah berkata: Rasulullah صلى الله عليه وسلم berkata kepada kami:

إِنَّكُمْ سَتَرَوْنَ بَعْدِي أَثَرَةً وَأُمُورًا تُنْكِرُونَهَا قَالُوا فَمَا تَأْمُرُنَا يَا رَسُولَ اللَّهِ قَالَ أَدُّوا إِلَيْهِمْ حَقَّهُمْ وَسَلُوا اللَّهَ حَقَّكُمْ "
“Sesungguhnya kalian akan melihat setelahku atsaroh, dan perkara-perkara yang kalian ingkari.” (para shahabat) bertanya: “Lalu apa yang engkau perintahkan kepada kami wahai Rasulullah?” Beliau bersabda: ”Tunaikan kewajiban kalian untuk mereka, dan mintalah kepada Allah hak kalian (yang dirampas oleh mereka).”
Ucapan “perkara-perkara yang kalian ingkari”, maksudnya adalah dalam urusan agama.
Berkata Imam Nawawi Rahimahullah: “Dalam hadits ini terdapat anjuran untuk senantiasa mendengar dan taat, walaupun pemimpin tersebut dzalim dan melampaui batas, maka diberi haknya berupa ketaatan dan tidak keluar darinya, dan tidak melepaskan (baiat) kepadanya, namun dia berdo’a kepada Allah agar menghilangkan gangguannya dan menolak kejahatannya dan memperbaikinya.”(47)

HUKUM PEMERINTAH YANG BERHUKUM DENGAN SELAIN YANG DITURUNKAN ALLAH

Berkata Syaikh Bin Baaz Rahimahullah : barangsiapa yang berhukum dengan selain yang diturunkan Allah, maka tidak keluar dari empat perkara:
1. Siapa yang berkata: “Saya berhukum dengannya, karena lebih afdhal dari syari’at Islam,” maka orang ini kafir dengan kufur akbar (mengeluarkan dari Islam).
2. Barangsiapa yang berkata: “Saya berhukum dengannya, karena seperti syari’at Islam, maka berhukum denganya boleh dan dengan syari’at Islam pun boleh,” maka orang ini kafir dengan kufur akbar.
3. Dan siapa yang berkata: “Saya berhukum dengan ini, dan berhukum dengan syari’at Islam lebih afdhal, namun boleh berhukum dengan selain dari apa yang diturunkan Allah,” maka dia kafir dengan kufur akbar.
4. Dan siapa yang berkata: “Saya berhukum dengannya, dan saya yakin bahwa berhukum dengan selain dari apa yang diturunkan Allah tidak boleh,” dan dia berkata pula: “Berhukum dengan syari’at Islam labih afdhal, dan tidak boleh berhukum dengan selainnya.” Namun dia terlalu memudah-mudahkan, atau dia melakukannya karena perintah dari penguasanya, maka dia kafir dengan kufur asghar dan tidak mengeluarkan dari agama, dan dia dianggap melakukan dosa yang paling besar.(48)

MENDOAKAN KEBAIKAN UNTUK PENGUASA TERMASUK DARI NASEHAT

Menasehati penguasa termasuk diantara perkara agama yang terpenting, sebagaimana yang dikeluarkan Imam Muslim dalam shohih-nya dari Tamim Ad-Dari bahwa Nabi صلى الله عليه وسلم bersabda :

الدِّينُ النَّصِيحَةُ قُلْنَا لِمَنْ قَالَ لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ "
“Agama itu nasehat,” kami bertanya: “Bagi siapa?” Beliau menjawab: “Bagi Allah, kitab-Nya ,Rasul-Nya, dan bagi pemimpin kaum muslimin dan seluruh kaum muslimin.”
Diantara konsekwensi nasehat terhadap penguasa adalah mencintainya, mentaatinya, dan mendoakan kebaikan untuknya.
Berkata Imam Ibnu Rojab: ”Nasehat bagi para pemimpin kaum muslimin adalah mencintai agar mereka menjadi baik, terbimbing dan adil, dan mencintai bersatunya umat diatas kepemimpinannya, dan membenci terpecahnya umat dari mereka. Dan ketaatan kepada mereka adalah menjadi bagian agama, sebagai ketaatan kepada Allah Subhanahu Wa Ta’ala , dan membenci orang yang keluar dari ketaatan terhadap mereka. Dan senang memuliakan mereka adalah bagian ketaatan kepada Allah Subhanahu Wa Ta’ala.(49)
Berkata Syaikh Bin Baaz: “Diantara konsekwensi baiat adalah menasehati penguasa, dan diantara bentuk nasehat adalah mendo’akannya agar diberi taufik dan hidayah, dan kebaikan dalam niat dan amalan, dan mendapatkan penasehat yang baik.”(50)
Para ulama salaf sangat berupaya dan menganjurkan untuk mendo’akan penguasa agar diberi kebaikan dan kesolehan. Fudhail bin ‘Iyyadh berkata:
“Kalaulah sekiranya aku diberi do’a yang terkabul, maka aku tidak berdo’a kecuali untuk kebaikan penguasa.” Lalu ada yang bertanya kepada Fudhail: “Jelaskan kepada kami hal ini?” Berkata Fudhail: “Jika aku peruntukkan bagi diriku, maka tidak akan melampaui diriku sendiri. Namun jika kuperuntukkan bagi penguasa, maka pebguasa akan menjadi baik, maka kebaikannya akan mendatangkan kemaslahatan bagi para hamba dan negara.”
Berkata Imam Al-Barbahari: “Kita diperintahkan untuk mendo’akan mereka dengan kebaikan, dan kita tidak diperintahkan untuk mendo’akan mereka dengan kejelekan, walaupun mereka dzalim. Sebab kedzaliman dan sikap melampaui batasnya mereka hanya terbatas pada diri mereka. Dan kebaikan mereka menunjukkan kebaikan bagi diri mereka dan kaum muslimin.”(51)

TANDA AHLUS SUNNAH ADALAH MENDO’AKAN KEBAIKAN BAGI PENGUASA DAN TANDA AHLI BID’AH ADALAH MENDOAKAN KEJELEKAN ATAS PENGUASA

Diantara tanda ahlus sunnah adalah mendo’akan penguasa dengan kebaikan dan agar menjadi shaleh, serta diberi taufiq, dan diantara tanda ahli bid’ah adalah mendo’akan kejelekan atas penguasa. Berkata Imam Barbahari:

"إذا رأيت الرجل يدعو على السلطان فاعلم أنه صاحب هوى .و إذا رأيت الرجل يدعو للسلطان بالصلاح فاعلم أنه صاحب سنة إن شاء الله "
“Jika engkau melihat seseorang mendo’akan kejelekan atas penguasa maka ketahuilah bahwa dia pengikut hawa nafsu, dan jika engkau melihat seseorang mendo’akan kebaikan bagi penguasa maka ketahuilah bahwa dia adalah Ahlus Sunnah insya Allah.”

ENGGAN MENDOAKAN KEBAIKAN KEPADA PENGUASA

Sebagian manusia ada yang mencegah diri dari mendo’akan penguasa. Dan tidak diragukan lagi bahwa ini suatu kesalahan.
Berkata Al-Allamah Bin Baaz Rahimahullah tentang orang yang enggan mendo’akan kebaikan bagi penguasa :
“Ini termasuk dari kejahilannya, dan tidak memiliki ilmu. Mendo’akan kebaikan untuk penguasa termasuk diantara pendekatan diri kepada Allah yang paling agung, dan amalan ketaatan yang paling afdhal, dan termasuk nasehat bagi Allah dan hamba-hamba-Nya.”
Dan Nabi صلى الله عليه وسلم tatkala dikatakan kepada beliau bahwa kabilah Daus telah membangkang! Maka beliau berdo’a: “Ya Allah, berilah petunjuk kepada kabilah Daus dan datangkanlah mereka.” Beliau mendo’akan kebaikan untuk manusia. Dan penguasa lebih utama untuk dido’akan kebaikan, sebab baiknya penguasa pertanda baiknya umat. Dan mendo’akannya termasuk do’a yang terpenting.”(52)

----------------------------------------------------------------------------
1 Asy-syari’ah,Al-ajurri:1/371
2 Riwayat ini dilemahkan Al-Allamah Al-Albani dalam silsilah al-ahadits adh-dho’ifah:jil:3, no: 1358. (penterjemah)
3 Sanadnya dho’if, dalam sanadnya terdapat seorang perawi yang bernama Ziyad bin Kusaib Al- Adawi. Berkata Al-Hafidz: maqbul. (pent).
4 Hadits ini dishohihkan Al-Albani dalam shohih al-jami’:3253.(pent).
5 Hadits ini dilemahkan oleh Al-Albani rahimahullah Ta’ala dalam tahqiqnya terhadap kitab As- sunnah, karangan Ibnu Abi Ashim:no: 1020. (pent.).
6 An-nihayah:2/190.
7 Majmu’ fatawa:35/16.
8 Tafsir Ibnu Katsir:1/530
9 Syarah Muslim,An-Nawawi:12/308.
10 Al-ma’lum: 7
11 Nasihah muhimmah:23
12 Jami’ al-‘ulum wal hikam:2/117
13 Jami’ al-‘ulum wal hikam:2/117
14 Lihat :an-nasihah al-muhimmah:29
15 Di shohihkan Al-Albani dalam silsilah al-ahadits as-shohihah,jil:6.No: 2735. (penterjemah).
16 Mu’amalatul hukkam: 78.
17 Hadits ini dari Hudzaifah radhiallahu anhu, dishohihkan Al-Albani dalam silsilah al-ahadits as- shohihah,jil: 6, no:2739. (pent.)
18 Dari kaset: taat kepada penguasa.
(tambahan penerjemah): adapun hadits yang disebutkan diriwayatkan At-Thabrani dari Zaid bin Salamah Al-Ju’fi.dishohihkan Al-Albani dalam shohih al-jami’: 4088.
19 Ad-duror as-saniyyah:7/239,dan mu’amalatul hukkam: 24
20 As-sail al-jarror:4/512.secara ringkas.
21 Al-minhaj: 1/115
22 Al-ma’lum:19
23 Tuhfatul ahwadzi: 5/365
24 Dari kaset: taat kepada penguasa.
25 Al-majmu’:35/9
26 Dari kaset: taat terhadap penguasa.
27 oleh alus syaikh, majalah dakwah, vol: 1816/16 sya’ban/ 1422 H (33).
28 Sholeh alus syaikh, majalah dakwah, vol: 1816/16 sya’ban/1422 H (14)
29 Nama tempat kosong tanpa penghuni.
30 Peranakan kuda,atau jenis kuda kecil
31 Maksudnya adalah pemerintah Sa’udi arabia
32 Dar kaset: taat kepada penguasa
33 Diriwayatkan oleh Ashabus sunan kecuali An-Nasaai dari hadits Aisyah radhiallahu anha.Dishohihkan Al-Albani dalam irwa’ al-gholil: 6/1840. (penerjemah).
34 Telah disebutkan sebelumnya bahwa sanadnya lemah. (penterjemah).
35 Siyaru a’laam an-nubala’:14/508
36 Majmu’ fatawa: 28/179.
37 idem
38 Al-ma’lum:9
39 Nasihatun muhimmah:30
40 Syubhat ini dijadikan hujjah kebanyakan mereka yang tidak bersabar atas kedzaliman penguasa!!! Maka perhatikanlah jawaban Imam Ahmad rahimahullah dengan baik,engkau mendapatinya sesuai dengan sunnah.
41 Lihat: mihnah Imam Ahmad: 70-72,al-majmu’:12/488,dan al-mu’amalah:7
42 Ad-duror as-saniyyah : 7/177
43 Bahkan Imam Muslim pun meriwayatkan hadits ini. (penterjemah).
44 Fathul bari(13/7),dan al-mu’amalah: 68.
45 Fathul bari:13\68.
46 Al-majmu’:35/16
47 Syarah Muslim: 12/322
48 At-tahdzir min at-tasarru’ fit takfir,karya al-Urayni,: 22.
49 Jami’ al-ulum wal-hikam:1/222
50 Al-ma’lum:20.
51 Syarhus sunnah: 114.
52 Al-ma’lum:21


Kedudukan Sunnah Dalam Menyikapi Penguasa Negeri (Bagian Kedua)

Manhaj
Kedudukan Sunnah Dalam Menyikapi Penguasa Negeri (Bagian Kedua)

Ahad, 14 Mei 2006
Penulis: Asy Syaikh Abu Umar Ahmad bin Umar Bazemul

HARAMNYA MENCELA PENGUASA

Syari’at yang lurus ini melarang seseorang dari mencela penguasa, sebab mencela mereka akan menjurus kepada tidak mentaatinya dalam perkara yang ma’ruf, dan akan membangkitkan emosi masyarakat terhadap mereka, yang akan membuka jalan terjadinya kekacauan yang tidak akan kembali kepada manusia melainkan kejahatan yang merebak, sebagaimana kebiasaan mencela mereka akan berakhir dengan melakukan pemberontakan atas mereka, dan memeranginya. Dan ini merupakan malapetaka yang dahsyat dan musibah yang besar.
Mengotori kehormatan para penguasa dan menyibukkan diri dengan mencelanya, serta menyebut aib-aibnya merupakan kesalahan besar dan kejahatan yang buruk yang dilarang oleh syari’at yang suci, dan mencela pelakunya, dan ini merupakan bibit sikap memberontak terhadap penguasa yang merupakan inti rusaknya agama dan dunia. Dan telah diketahui bahwa wasilah (perantara) memiliki hukum yang sama dengan tujuan, maka setiap nash yang mengharamkan keluar dari ketaatan dan celaan terhadap pelakunya merupakan dalil yang menunjukkan diharamkannya mencela dan tercelanya pelakunya.(53)
Dikeluarkan oleh Ibnu Abdil Barr dalam “At-tamhid” dari Anas bin Malik Rahimahullah bahwa beliau berkata :
" كان الأكابر من أصحاب رسول الله صلى الله عليه وسلم ينهوننا عن سبِّ الأمراء"
“Adalah para pembesar dari shahabat Rasulullah صلى الله عليه وسلم melarang kami dari mencela para penguasa.”

MENASEHATI PENGUASA

Nasehat bagi penguasa termasuk diantara perkara agama yang terpenting, sebagaimana yang dikeluarkan Muslim dalam shohihnya dari Tamim Ad-Dari bahwa Nabi Shalallahu’alaihi Wassallam bersabda:

" الدِّينُ النَّصِيحَةُ قُلْنَا لِمَنْ قَالَ لِلَّهِ وَلِكِتَابِهِ وَلِرَسُولِهِ وَلِأَئِمَّةِ الْمُسْلِمِينَ وَعَامَّتِهِمْ"
“Agama itu nasehat”. Kami bertanya: “Bagi siapa?” Beliau menjawab: ”Bagi Allah, kitab- Nya.Rasul-Nya, dan bagi para pemimpin kaum muslimin dan keumuman kaum muslimin.”
Dan dikeluarkan Tirmidzi dalam sunan-nya dari Abdullah bin Mas’ud dari Nabi صلى الله عليه وسلم bersabda:
ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَمُنَاصَحَةُ أَئِمَّةِ الْمُسْلِمِينَ وَلُزُومُ جَمَاعَتِهِمْ فَإِنَّ الدَّعْوَةَ تُحِيطُ مِنْ وَرَائِهِمْ
“Tiga hal yang hati seorang muslim tidak dengki padanya: ikhlas dalam beramal karena Allah, menasehati para pemimpin kaum muslimin, dan komitmen dengan jama’ah mereka, karena sesungguhnya do’a itu terkabulkan bersama mereka”(54)
Makna hadits ini bahwa ketiga perkara ini: yaitu ikhlas dalam beramal karena Allah, menasehati penguasa, dan komitmen dengan jama’ah, maka barangsiapa yang melakukannya, maka dalam hatinya tidak terdapat sifat iri dan dengki.
Berkata Abu Nu’aim Al-Asbahani: “Barangsiapa yang menasehati para pemimpin dan penguasa maka dia mendapat hidayah, dan barangsiapa yang menipu mereka, maka dia menyimpang dan melampaui batas.”(55)

BEBERAPA BENTUK MENASEHATI PENGUASA

Dalam menasehati penguasa ada empat cara:
Pertama: menasehati penguasa secara rahasia antara dia dan penguasa.
Kedua: menasehati penguasa didepan manusia secara terang-terangan di hadapannya,dalam keadaan memungkinkan menasehatinya secara tersembunyi.
Ketiga: menasehati penguasa secara tersembunyi, lalu keluar dari sisi penguasa dan menyebarkannya dikalangan manusia.
Keempat:mengingkari penguasa disaat dia tidak ada melalui majelis-majelis, nasehat, khutbah, pelajaran, dan semisalnya. Maka keempat cara ini, akan kami sebutkan secara terperinci masing- masing dari bentuk tersebut:
Bentuk pertama: menasehati penguasa secara tersembunyi
Menasehati penguasa secara tersembunyi termasuk prinsip dalam manhaj salafy yang diselisihi oleh ahlul ahwa’ dan bid’ah seperti khawarij:
Sebab asal hukum menasehati penguasa adalah secara rahasia dan tidak terang-terangan. Hal ini berdasarkan apa yang dikeluarkan oleh Ahmad dalam musnadnya dari ‘Iyyadh berkata : bersabda Rasulullah صلى الله عليه وسلم :
مَنْ أَرَادَ أَنْ يَنْصَحَ لِسُلْطَانٍ بِأَمْرٍ فَلَا يُبْدِ لَهُ عَلَانِيَةً وَلَكِنْ لِيَأْخُذْ بِيَدِهِ فَيَخْلُوَ بِهِ فَإِنْ قَبِلَ مِنْهُ فَذَاكَ وَإِلَّا كَانَ قَدْ أَدَّى الَّذِي عَلَيْهِ لَهُ
“Barangsiapa yang hendak menasehati penguasa tentang suatu perkara, maka jangan dia menampakkannya secara terang-terangan, namun dia mengambil tangannya dan bersepi dengannya, jika dia menerima maka itulah yang diinginkan, namun jika tidak maka dia telah menunaikan kewajibannya.”(56)

Perkataannya: “Barangsiapa yang hendak menasehati penguasa tentang satu perkara”, terdapat keumuman lafadz baik bagi yang menasehati maupun perkara nasehatnya.
Perkataannya: “jangan dia menampakkan secara terang-terangan”, padanya terdapat larangan menasehati secara terang-terangan, dan larangan menunjukkan haramnya, dan wajib merahasiakannya.
Perkataannya: ”namun hendaklah dia mengambil tangannya dan bersepi dengannya, padanya terdapat penjelasan cara syar’i dalam menasehati penguasa, yaitu secara rahasia, tidak dengan terang-terangan .”Bersepi dengannya” yaitu sendirian. Seperti ucapan Usamah : ”Apakah kalian menganggap bahwa aku tidak berbicara dengannya melainkan aku perdengarkan kepada kalian, demi Allah, sungguh aku telah berbicara dengannya antara aku dan dia.”
Hal ini dikeluarkan oleh Bukhari dan Muslim dalam kedua shohihnya dari Syaqiq dari Usamah bin Zaid berkata: dikatakan kepadanya: “Mengapa engkau tidak masuk bertemu Utsman dan mengajaknya berdialog”. Beliau menjawab: “Apakah kalian menganggap bahwa jika aku berbicara dengannya , saya harus memperdengarkan kepada kalian, demi Allah, aku telah berbicara dengannya, antara aku dan dia tanpa membuka suatu perkara yang aku tidak suka menjadi orang pertama yang membukanya.”
Maka dalam atsar ini menunjukkan bahwa nasehat secara terang-terangan merupakan perkara mungkar yang dapat menimbulkan fitnah, dan bahwa dengan cara rahasia merupakan prinsip dalam menyempurnakan penyampaian nasehat tanpa fitnah dan tanpa menimbulkan gejolak dikalangan rakyat terhadap pemimpinnya, dari ucapannya:
“Demi Allah, sungguh aku telah berbicara dengannya antara aku dan dia” dan ucapannya
“tanpa aku membuka perkara yang aku tidak senang menjadi orang pertama yang membukanya.”
Berkata Imam Nawawi: “Maksudnya adalah melakukan pengingkaran secara terang-terangan terhadap para penguasa di kalayak ramai, seperti yang dilakukan oleh para pembunuh Utsman Radhiyallahu ‘anhu. Dan pada ucapan diatas terdapat adab bersama para penguasa dan bersikap lembut terhadap mereka, dan menasehati mereka secara rahasia dan menyampaikan kepadanya apa yang diucapkan oleh manusia tentang mereka agar mereka berhenti darinya, dan ini semua jika hal tersebut memungkinkan. Namun jika tidak mungkin menasehatinya dan mengingkarinya secara rahasia, maka dia boleh melakukannya secara terang-terangan agar tidak hilang prinsip al-haq.”(57)
Perkataannya: ”Ini semua jika hal tersebut memungkinkan” yaitu memungkinkan bagi yang menasehatinya penguasa secara rahasia, maka itu yang wajib baginya, tidak yang lainnya.
Perkataannya: ”Jika tidak memungkinkan menasehatinya dan mengingkarinya secara rahasia, maka dia boleh melakukannya secara terang-terangan agar tidak hilang prinsip al-haq”, yaitu bahwa dia tidak mengingkari secara terang-terangan kecuali dalam keadaan sangat terpaksa,(58) oleh karena itu ‘Iyyadh (bin Ghunm) mengingkari Hisyam tatkala dia mengingkarinya secara terang-terangan tanpa keadaan darurat. Maka tidak ada tindakan dari Hisyam melainkan menerimanya, Wallahu a’lam.
Berkata Syekh Bin Baaz ketika mengomentari atsar Usamah :
“Tatkala mereka membuka kejahatan di zaman Utsman Radhiyallahu ‘anhu dan mengingkari Utsman Radhiyallahu ‘anhu secara terang-terangan, maka semakin sempurnalah fitnah, peperangan, dan kerusakan yang pengaruhnya masih terasa hingga hari ini, sampai terjadi fitnah antara Ali dan Mu’awiyah, dan antara pembunuh Utsman dan Ali dengan sebab itu. Dan terbunuh sekian banyak dari para shahabat dan selainnya dengan sebab melakukan pengingkaran secara terang-terangan dan menyebut ‘aib secara transparan, sehingga menyebabkan masyarakat membenci penguasa mereka, sampai merekapun membunuhnya. Kami memohon kepada Allah keselamatan.”(59)
Dan dikeluarkan Imam Ahmad dalam musnadnya dari Sa’id bin Jumhan bahwa dia berkata: “Aku bertemu dengan Abdullah bin Abi Aufa lalu aku berkata: sesungguhnya penguasa itu mendzalimi manusia dan bertindak kasar terhadap mereka.” Maka dia mengambil tanganku dan menusuknya dengan tusukan yang keras lalu berkata: “Celaka engkau wahai Ibnu Jumhan, hendaklah engkau berpegang kepada sawadul a’dzam(60), hendaklah engkau berpegang kepada sawadul a’dzam. Jika penguasa itu mau mendengar darimu maka datangilah rumahnya lalu kabarkan apa yang engkau ketahui, jika dia menerima itu darimu, namun jika tidak maka biarkan dia, sebab kamu tidaklah lebih mengetahui tentang hal itu darinya.”
Perhatikanlah Shahabat yang mulia Ibnu Abi Aufa mencegahnya dari membicarakan penguasa, dan memerintahkannya untuk menasehatinya secara rahasia dan bukan terang-terangan.
Berkata Ibnu Nuhas rahimahullah: “Hendaknya dia memilih pembicaraan bersama penguasa ditempat sepi daripada berdialog dengannya dihadapan umum”.(61)
Dan berkata Asy Syaukani: ”Sepantasnya bagi yang mengetahui kesalahan pemimpin dalam sebagian permasalahan agar menasehatinya, dan jangan menampakkan celaan terhadapnya di hadapan khalayak ramai, namun sebagaimana yang terdapat dalam hadits bahwa dia mengambil dengan tangannya lalu berduaan dengannya, dan menyampaikan nasehat dan jangan menghinakan penguasa milik Allah (di muka bumi).(62)
Berkata para Imam Dakwah: “Apa yang terjadi pada penguasa dari kemaksiatan, dan penyimpangan yang tidak menyebabkan kekafiran dan keluar dari Islam, maka wajib menasehati mereka dengan cara yang syar’i dengan lembut, dan mengikuti metode salafus soleh dengan tidak mencelanya dimajelis-majelis dan kumpulan manusia.”(63)
Dan berkata Allamah As-Sa’di rahimahullah: “Bagi siapa yang melihat dari mereka (para penguasa,pen) sesuatu yang tidak halal, agar memberikan peringatan kepadanya dengan cara rahasia, tidak dengan terang-terangan, dengan lembut dan dengan ungkapan yang sesuai keadaan.”(64)
Berkata Syaikh Bin Baaz rahimahullah: “Cara yang diikuti dikalangan salaf adalah menasehati antara mereka dengan penguasa (secara rahasia), menulis surat kepadanya, menghubungi para ulama yang punya hubungan dengannya agar membimbingnya kepada kebaikan. Mengingkari kemungkaran bisa dilakukan tanpa penyebut pelakunya, maka dia mengingkari zina, minum khamr, riba, tanpa menyebut orang yang melakukannya. Dan cukup mengingkari kemaksiatan dan memberi peringatan darinya dengan tanpa menyebut bahwa si fulan melakukannya , (tanpa menyebut) apakah dia hakim atau bukan.”(65)

Bentuk kedua: Menasehati penguasa di depan manusia secara terang-terangan, dalam keadaan memungkikan menasehatinya secara rahasia.
Bentuk seperti ini diharamkan, berdasarkan beberapa ha berikut ini:
1. Menyelisihi hadits ‘Iyyadh bin Ghunm yang memerintahkan secara rahasia.
2. Menyelisihi atsar salafus shaleh dan manhajnya seperti Usamah bin Zaid dan Abdullah bin Abi Aufa, dan yang lainnya.
3. Berdasarkan sabda Nabi Shalallahu’alaihi Wassallam: ”Barangsiapa yang menghinakan penguasa Allah di muka bumi maka Allah akan menghinakannya.” Riwayat Tirmidzi.
Berkata Syaikh Shaleh bin Abdul Aziz bin Utsaimin rahimahullah: “Jika membicarakan seorang raja tanpa kehadirannya, atau menasehatinya secara terang-terangan dan memasyhurkannya termasuk menghinakannya yang Allah telah mengancam pelakunya dengan kehinaan, maka tidak diragukan lagi bahwa wajib menjaga apa yang telah kami sebutkan -yaitu menasehati secara rahasia- bagi siapa yang sanggup menasehati mereka dari para ulama yang dekat dengan mereka.”(66)
Dan berkata Syaikh Muhammad bin Abdul Wahhab rahimahullah: : “Jika terjadi kemungkaran dari seorang pemimpin atau yang lainnya, maka hendaklah dinasehati dengan lembut dan rahasia , dan tidak diketahui oleh seorangpun, jika dia menerima maka itulah yang dikehendaki, namun jika tidak maka dia mencari bantuan orang lain yang bisa menerima (nasehatnya) secara rahasia, namun jika dia tidak melakukan dan memungkinkan mengingkarinya secara terang-terangan kecuali bila terhadap seorang pemimpin, dia telah menasehatinya dan tidak diterima dan mencari bantuan yang lain pun tidak diterima, maka hendaklah dia mengangkat masalah itu kepada kami secara tersembunyi.”(67)

Bentuk ketiga: menasehati penguasadengan cara rahasia, lalu dia menyebarkannya.
Cara seperti ini diharamkan berdasarkan hal-hal berikut:
1. menyelisihi hadits ‘Iyyadh bin Ghunm, sebab maksud dan tujuannya adalah agar manusia tidak mengetahuinya yang dapat menimbulkan kerusakan.
2. menyelisihi petunjuk salaf dalam menyikapi penguasa.
3. dapat menimbulkan riya’ dan tanda menunjukkan ketidak ikhlasan dalam melakukannya.
4. dapat menimbulkan fitnah, kekacauan, dan perpecahan dari jama’ah.
5. menghinakan penguasa, dan Rasulullah Shalallahu’alaihi Wassallam bersabda:
“Barangsiapa yang menghinakan penguasa Allah di muka bumi, maka Allah akan menghinakannya.”
Berkata Syaikh Shaleh bin Abdul Aziz bin Utsaimin rahimahullah:
“Jika membicarakan seorang raja tanpa kehadirannya, atau menasehatinya secara terang- terangan dan memasyhurkannya termasuk menghinakannya yang Allah telah mengancam pelakunya dengan kehinaan, maka tidak diragukan lagi bahwa wajib menjaga apa yang telah kami sebutkan -yaitu menasehati secara rahasia-“
Berkata Syaikh As-Sa’di rahimahullah:
“Berhati-hatilah wahai pemberi nasehat kepada mereka cara yang terpuji ini –yaitu dengan lembut dan halus- untuk kamu tidak merusak nasehatmu dengan mengharapkan pujian dimata manusia, lalu kamu mengatakan kepadanya: sesungguhnya aku telah menasehati mereka dan aku mengatakan begini dan begitu, karena sesungguhnya ini merupakan tanda riya’ dan alamat kelemahan ikhlas, dan dapat menyebabkan kemudaratan lainnya sebagaimana yang telah diketahui.”(68)

Bentuk keempat: menasehati penguasa tanpa kehadirannya diberbagai majelis dan nasehat serta khutbah, dan semisalnya
Maka cara seperti inipun diharamkan berdasarkan beberapa hal berikut ini:
1. Karena ini termasuk ghibah dan kebohongan terhadap penguasa.Allah Ta’ala berfirman:
“Dan janganlah menggunjingkan satu sama lain. Adakah seorang diantara kamu yang suka memakan daging saudaranya yang sudah mati? Maka tentulah kamu merasa jijik kepadanya. dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima Taubat lagi Maha Penyayang”.(QS.Alhujurat:12)
Maka Dan dikeluarkan Imam Muslim dalam shahihnya dari Abu Hurairah bahwa Rasulullah صلى الله عليه وسلم bersabda : 
أَتَدْرُونَ مَا الْغِيبَةُ قَالُوا اللَّهُ وَرَسُولُهُ أَعْلَمُ ؟قَالَ ذِكْرُكَ أَخَاكَ بِمَا يَكْرَهُ قِيلَ أَفَرَأَيْتَ إِنْ كَانَ فِي أَخِي مَا أَقُولُ قَالَ إِنْ كَانَ فِيهِ مَا تَقُولُ فَقَدِ اغْتَبْتَهُ وَإِنْ لَمْ يَكُنْ فِيهِ فَقَدْ بَهَتَّهُ"
“Tahukah kalian apa itu ghibah? Mereka menjawab: Allah dan Rasulnya lebih mengetahui”. Beliau bersabda: “Yaitu menyebut saudaramu dengan sesuatu yang dibencinya”. Lalu ada yang bertanya: “Bagaimana jika pada saudaraku itu benar-benar seperti yang aku katakan?” Beliau menjawab: ” Jika benar apa yang kamu katakan maka sungguh engkau telah mengghibahinya, dan jika tidak benar perkataanmu maka sungguh engkau telah menuduhnya (dengan dengan bohong).”
Maka Allah Subhanahu Wa Ta’ala dan Rasul-Nya melarang dari ghibah, dan tidaklah diragukan bahwa membicarakan penguasa termasuk diantara ghibah tanpa kehadirannya, walaupun yang dibicarakan adalah benar, dan kalau dusta maka termasuk buhtan (kebohongan).
2. Dan bentuk seperti ini juga termasuk ke dalam adu domba diantara manusia yang dapat menimbulkan fitnah dan kekacauan, sebagaimana yang dikeluarkan Imam Muslim dalam shohihnya dari Abdullah bin Mas’ud berkata: sesungguhnya Muhammad صلى الله عليه وسلم bersabda:
أَلَا أُنَبِّئُكُمْ مَا الْعَضْهُ ؟ هِيَ النَّمِيمَةُ : الْقَالَةُ بَيْنَ النَّاسِ "
“Maukah aku kabarkan kepada kalian apa itu adhah? Yaitu namimah, menyebarkan adu domba diantara manusia.”
3. Dan karena hal itu menyelisihi hadits ‘Iyyadh bin Ghunm tentang wajibnya menasehati secara rahasia.
4. Dan juga menyelisihi petunjuk salaf soleh tentang cara menasehati penguasa.
5. Dan juga termasuk merendahkan penguasa dan ini diharamkan.
6. Dan juga dapat menyebabkan terjadinya pertumpahan darah dan pembunuhan, sebagaimana yang dikeluarkan oleh Ibnu Sa’ad dalam “at-thobaqot” dari Abdullah bin Ukaim Al-Juhani bahwa dia berkata: “Aku tidak akan membantu untuk menumpahkan darah seorang khalifah setelah Utsman selama-lamanya!!” Lalu ada yang bertanya kepadanya: ”Wahai Abu Ma’bad, apakah engkau turut membantu atas tertumpahnya darah beliau?” Ia menjawab: “Sesungguhnya aku menganggap bahwa menyebut kesalahan-kesalahannya termasuk membantu tertumpahnya darah!”
Perhatikanlah atsar ini, dimana beliau menganggap bahwa menyebut kesalahan-kesalahan penguasa termasuk diantara faktor pendukung atas tertumpahnya darah.(69)
Berkata para Imam Dakwah: apa yang dilakukan oleh sebagian penguasa berupa kemaksiatan dan penyimpangan yang tidak menyebabkan kekafiran dan keluar dari Islam, maka wajib menasehati mereka dengan cara yang syar’i dengan lembut, dan mengikuti cara yang telah diamalkan salafus shaleh dengan tidak menjelekkan mereka di berbagai majelis dan perkumpulan manusia, lalu meyakini bahwa hal tersebut termasuk diantara mengingkari kemungkaran yang wajib diingkari atas setiap hamba. Ini adalah kesalahan yang besar dan kejahilan yang nampak, pelakunya tidak mengetahui akibatnya yang akan terjadi berupa kerusakan yang besar dalam agama dan dunia, sebagaimana telah diketahui hal tersebut oleh orang yang Allah terangi hatinya dan mengetahui metode salafus shaleh dan para pemimpin agama.”(70)
Berkata Syekh Ibnu Utsaimin rahimahullah: “Sebagian orang ada yang kebiasaannya disetiap majelis yang dibentuknya, selalu membicarakan para penguasa dan menodai kehormatan mereka, menyebarkan kekeliruan dan kesalahan mereka, lalu mengenyampingkan apa yang mereka miliki dari kebaikan atau kebenaran, dan tidaklah diragukan bahwa menempuh cara seperti ini dan menodai kehormatan para penguasa, tidak akan menambah permasalahan kecuali semakin parah, sebab itu tidak akan menyelesaikan problem dan tidak akan mengangkat kedzaliman, namun hanya semakin menambah musibah diatas musibah, dan mengakibatkan kebencian terhadap para penguasa dan tidak melaksanakan perintah-perintahnya yang wajib ditaati.”(71)
Berkata Syaikh Bin Baaz rahimahullah: “Bukan termasuk manhaj salaf memasyhurkan aibnya para penguasa dan menyebutkannya di atas mimbar-mimbar, sebab hal tersebut dapat menjurus kepada gejolak dan tidak mendengar dan taat dalam perkara ma’ruf, dan menjurus kepada pemberontakan yang memudharatkan dan tidak mendatangkan manfaat.”(72)
Berkata Syaikh Ibnu Utsaimin: ”Aku memintamu atas nama Allah untuk memahami manhaj salaf shaleh dalam menyikapi penguasa, dan jangan dia menjadikan kesalahan-kesalahan penguasa sebagai sarana untuk membangkitkan amarah umat, dan menimbulkan kebencian terhadap para penguasa. Dan ini inti kerusakan dan salah satu pondasi yang menimbulkan fitnah di kalangan manusia, sebagaimana pula memenuhi hati dengan penuh kebencian terhadap penguasa dapat menimbulkan kejahatan, fitnah, kekacauan. Demikian pula memenuhi hati dengan penuh kebencian terhadap para ulama akan menyebabkan diremehkannya kedudukan mereka, yang kemudian berakibat diremehkannya syariat yang mereka emban, maka jika seseorang berupaya untuk mengecilkan sikap segannya terhadap para ulama dan penguasa, maka syariat dan keamanan akan menjadi lenyap , sebab ketika ulama tersebut berbicara, maka mereka tidak lagi percaya dengan ucapannya, dan jika para penguasa angkat bicara, maka merekapun membangkang dari ucapan mereka, sehingga terjadilah kejahatan dan kerusakan.
Maka wajib kita perhatikan, apa yang telah ditempuh oleh salafus shaleh dalam menghadapi penguasa, dan hendaklan seseorang mengatur dirinya dan mengetahui akibatnya.
Dan ketahuilah bahwa orang yang membangkitkan gejolak, hanyalah membantu musuh-musuh Islam. Maka menimbulkan gejolak dan sikap membantah bukanlah menjadi ukuran, namun yang menjadi ukuran adalah sikap hikmah.
Dan bukanlah saya memaksudkan dengan sikap hikmah adalah diam dari kesalahan, akan tetapi dalam hal mengobati kesalahan tersebut untuk kita semakin memperbaiki kondisi, bukan untuk merubah kondisi (menjadi semakin runyam,pen). Maka seorang penasehat adalah orang yang memperbaiki kondisi dan bukan merubah kondisi.”(73)

SYUBHAT ORANG YANG MEMBOLEHKAN MENGERITIK PENGUASA TANPA KEHADIRANNYA BESERTA BANTAHANNYA

Sebagian orang ada yang mengeritik penguasa tanpa kehadirannya, jika engkau katakan kepadanya bahwa ini tidak boleh, maka dia berdalil dengan apa yang dikeluarkan oleh Tirmidzi dalam sunan-nya dari Abu Sa’id Al-Khudri bahwa Nabi Shalallahu’alaihi Wassallam bersabda:
إِنَّ مِنْ أَعْظَمِ الْجِهَادِ كَلِمَةَ عَدْلٍ عِنْدَ سُلْطَانٍ جَائِرٍ
“Sesungguhnya diantara jihad yang paling agung adalah mengucapkan kebenaran disisi penguasa yang dzalim”.(74)
Lalu dia berkata: ini adalah kalimat kebenaran.
Tidaklah diragukan bahwa hal ini merupakan kesalahan fatal, berdasarkan beberapa hal berikut:
Pertama: hadits ini menyebutkan: “di sisi” yaitu dihadapan penguasa dan dengan kehadirannya , dan bukan dibelakangnya.
Kedua: bahwa hadits ini tidak menunjukkan bahwa yang dimaksud adalah engkau mengingkarinya secara terang-terangan atau tanpa kehadirannya, bahkan hadits ini wajib difahami sejalan dengan hadits ‘Iyyadh bin Ghunm yang mewajibkan secara rahasia, maka kita menyatakan: kamu menasehatinya sendirian, bukan dengan terang-terangan atau tanpa kehadirannya.
Ketiga: sabdanya mengatakan “di sisi penguasa yang dzalim” , dan kita Walhamdulillah –di kerajaaan arab saudi- dibawah naungan penguasa yang adil yang beramal dengan Al-qur’an dan Sunnah diatas pemahaman salafus shaleh, menyeru kepada tauhid dan memerangi bid’ah dan khurofat.

Berkata Syekh Ibnu Utsaimin: ”Aku bersaksi kepada Allah Subhanahu Wa Ta’ala
terhadap apa yang aku katakan,dan aku mempersaksikannya kepada kalian pula bahwa aku tidak mengetahui dimuka bumi pada hari ini ada yang menerapkan syariat Allah seperti apa yang diterapkan di negeri ini, yang aku maksudkan adalah kerajaan arab saudi. Dan tidaklah diragukan bahwa ini termasuk diantara kenikmatan Allah Subhanahu Wa Ta’ala kepada kita. Maka hendaklah kita senantiasa menjaga atas apa yang telah kita rasakan pada hari ini, bahkan kita selalu berusaha menambah pengamalan syariat Allah Subhanahu Wa Ta’ala lebih dari apa yang telah kita rasakan pada hari ini. Sebab aku tidaklah menganggap telah sempurna dan telah berada di puncak kesempurnaan dalam hal penerapan syariat Allah Subhanahu Wa Ta’ala, tidak diragukan bahwa kami banyak melalaikan darinya, namun kami lebih baik Walhamdulillah dari apa yang kami ketahui dari negeri-negeri lainnya.......
Sesungguhnya kita berada di negeri ini hidup dalam kenikmatan setelah kefakiran, keamanan setelah rasa takut, keilmuan setelah kejahilan, kemuliaan setelah kehinaan, dengan keutamaan berpegang teguh terhadap agama ini, yang menyebabkan sakitnya hati orang-orang yang dengki dan mengganggu peristirahatan mereka, mereka berangan-angan hilangnya kenikmatan yang kita rasakan sekarang, dan sangat disayangkan sekali mereka menemukan diantara kita ada yang menggunakannya, ada yang memanfaatkannya untuk menghancurkan bangunan yang kokoh ini dengan cara menyebarkan kebatilan mereka, dan menganggap baik kejahatan yang mereka sebarkan dikalangan manusia,

“mereka memusnahkan rumah-rumah mereka dengan tangan mereka sendiri” (QS.Al-Hasyr:2)
Sungguh aku heran tatkala disebutkan kepadaku bahwa ada salah seorang yang jahil –semoga Allah memberi hidayah kepadanya dan mengembalikannya kepada kebenaran- menyebarkan berbagai selebaran yang berasal dari luar negeri yang tidak terlepas dari tipu muslihat dan dusta, lalu meminta agar disebarkan kepada sebagian para pemuda, lalu memberi semangat kepada mereka agar mengharapkan pahalanya dari Allah. Subhanallah, apakah pemahaman mereka sudah terbalik? Apakah mungkin keridhoan Allah dapat ditempuh melalui kemaksiatan kepada- Nya? Apakah mendekatkan diri kepada Allah dapat dilakukan dengan cara menyebarkan fitnah dan menanamkan perpecahan di kalangan kaum muslimin terhadap penguasa mereka? Aku berlindung diri kepada Allah untuk menjadi seperti mereka.(75)

Sebagai penutup: saya akan menyebutkan kalimat yang sangat penting dari Syaikh Shaleh Alus syaikh seputar kesalahan yang dilakukan kebanyakan dari para pemuda tatkala terjadi sebuah problem yang disebabkan kejahilannya terhadap manhaj salafus shaleh:
“Wahai muslim, jangan engkau menerapkan hadits-hadits tentang fitnah kepada kondisi yang sedang engkau hadapi, sebab sebagian orang merasa nyaman disaat muncul fitnah untuk meneliti kembali hadits-hadits Nabi صلى الله عليه وسلم dalam hal fitnah dan sering membicarakannya diberbagai majelis: bersabda Nabi صلى الله عليه وسلم demikian, inilah waktunya, inilah fitnah! Dan yang semisalnya.
Ulama salaf mengajari kita bahwa hadits-hadits tentang fitnah tidak boleh diterapkan pada kondisi saat ini, namun akan nampak kebenaran ucapan Nabi صلى الله عليه وسلم terhadap apa yang beliau kabarkan dari terjadinya fitnah setelah ia terjadi dan berlalu, yang disertai sikap waspada dari fitnah secara keseluruhan. Penerapan terhadap hadits-hadits fitnah ini kepada kondisi yang sedang terjadi dan menyebarkannya dikalangan kaum muslimin bukanlah dari manhaj ahlus sunnah wal jama’ah, namun ahlus sunnah wal jama’ah menyebutkan fitnah dan hadits-hadits fitnah untuk memberi peringatan darinya dan menjauhkan kaum muslimin dari keterlenaan atau dari mendekatinya, agar kaum muslimin tersebut tidak tertimpa fitnah, dan agar agar mereka meyakini kebenaran apa yang telah dikabarkan oleh Nabi صلى الله عليه وسلم .(76)
Inilah akhir dari apa yang ingin saya sebutkan dalam risalah yang singkat ini, dan hanya kepada Allah Subhanahu Wa Ta’ala aku memohon agar memberi manfaat kepada kaum muslimin. Dan segala puji bagi Allah yang Maha Awal (yang tidak ada sebelumnya sesuatu) dan Maha Akhir (yang tidak ada setelahnya sesuatu) dan yang maha Zhahir (tidak ada diatasnya sesuatu) dan maha batin ( yang tidak tersembunyi dari sesuatu apapun), shalawat dan salam kepada Muhammad صلى الله عليه وسلم , keluarganya, para shahabatnya Radhiyallahu ta’ala ‘anhum ajma’in

-----------------------------------
53 Al-mu’amalah: 87
54 Dishohihkan Al-Albani dalam ash-shohihah:1/404. (penterjemah)
55 Fadhilatul ‘adilin:140
56 Dishohihkan Al-Albani dalam tahqiqnya terhadap kitab As-sunnah,karangan Ibnu Abi Ashim,no:1096,dan 1097
57 Syarah muslim:18/160
58 Dan terhadap hal ini difahami perbuatan salaf ,seperti kisah Abu Sa’id al-Khudri bersama Marwan gubernur Madinah,tatkala dia menudahulukan khutbah dari sholat ‘ied.lihat shohih Bukhari (2/449,no:956,kitab al-iedain,bab: al-khuruj ilal musholla bighoiri mimbar,bersama al- fath).
59 Al-ma’lum:23,dan kitab: al’mu’amalah:44.
60 Maksudnya adalah taat kepada penguasa yang mayoritas masyarakatnya berlindung di bawah kekuasaannya.
61 Tanbih al-ghafilin: 64
62 As-sailul jarror: 4/556
63 Nasihah muhimmah: 30
64 Ar-riyadh an-nadhiroh:50
65 Al-ma’lum:22
66 Maqoshid al-Islam: 393.
67 Nasihah muhimmah:33
68 Ar-riyadh an-nadhiroh :50
69 Ini memberi faedah bahwa pemberontakan bisa dilakukan dengan pedang juga dengan lisan,berbeda dengan apa yang dikatakan oleh seseorang : bahwa memberontak tidak dilakukan kecuali dengan pedang. Perhatikanlah hal ini,dan cermatlah dengan baik!
70 Nasihah muhimmah: 30
71 Wujub taatis sulthan,karya Al-Uraini: 23-24
72 Al-ma’lum:22,al-mu’amalah:43
73 Al-mu’amalah: 32
74 Dishohihkan Al-Albani dalam as-shohihah: 1/491. (penterjemah)
75 Wujub tho’at as-sulthan,karya al-Uraini:49.
76 Ad-dhawabit asy-syar’iyyah li mauqif al-muslim fil fitan:52.
(Selesai)


Kewajiban Berpegang Teguh dengan Sunnah dan Larangan Berbuat Bid'ah Dalam Agama Serta Celaan Agama Atas Bid'ah (Bagian Pertama)

Manhaj
KEWAJIBAN BERPEGANG TEGUH DENGAN SUNNAH DAN LARANGAN BERBUAT BID'AH DALAM AGAMA SERTA CELAAN AGAMA ATAS BID'AH(I)

Ahad, 09 April 2006
Penulis: Fadhilatu Asy-Syaikh DR . Ibrahim bin 'Amir Ar-Ruhaily hafidzahullah

Sesungguhnya Allah ta'ala telah memberikan suatu nikmat yang sangat agung dan besar dibandingkan dengan sekian banyak kenikmatan lainnya kepada kaum muslimin, yaitu kesempurnaan Syari'at Islam. Allah ta'ala tidak mewafatkan Rasul-Nya kecuali setelah menyempurnakan dan meridhoi agama Islam atas beliau dan umatnya. Allah telah menurunkan satu ayat Al-Qur'an sebelum meninggalnya Rasulullah Shallallahu 'alaihi wa sallam di bulan yang paling mulia pada saat Hajjatul Wadaa' (haji terakhir yang dilakukan Rasulullah Shallallahu 'alaihi wa sallam) yaitu:

اليوم أكملت لكم دينكم وأتممت عليكم نعمتي ورضيت لـكـم الإ سلام دينا {سورة المائدة آية 3}

"Pada hari ini telah Aku sempurnakan agama Islam untuk kalian, telah Aku cukupkan nikmat-Ku untuk kalian, dan telah Aku ridloi Islam sebagai agama kalian". (QS. Al Maidah: 3)

Berkata Ibnu Abbas menafsirkan ayat tersebut:
"Allah telah mengkhabarkan kepada Nabi-Nya dan orang-orang beriman bahwa Dia telah menyempurnakan atas mereka Al Iman (Dienul Islam), maka mereka tidak membutuhkan tambahan selain dari Syari'at Islam. selama-lamanya. Allah telah menyempurnakan dienul Islam, maka Dia tidak akan menguranginya selama-lamanya dan sungguh Allah telah meridhainya, maka Dia tidak akan
memurkainya selama-lamanya”.(Tafsir Ibnu Katsir, Juz II,Hal.12)

Oleh sebab itulah Golongan Yahudi iri terhadap kaum muslimin dengan ayat yang mulia ini. Sebagaimana yang diriwayatkan oleh Imam Bukhori dan Muslim yang menyebutkan seorang laki- laki Yahudi datang kepada Umar bin Khothob dan berkata: "Sekiranya turun kepada kami (golongan Yahudi) satu ayat dalam kitab kalian (Al-Qur'an) yang selalu kalian baca, maka akan kami jadikan hari turunnya ayat tersebut sebagai 'ied (hari raya)". Barkata Umar: 'Ayat yang mana ?! Berkata seorang Yahudi tersebut: "Al yauma akmaltu ….." .

Sungguh Nabi Shallallahu 'alaihi wa sallam telah mengkhabarkan kesempurnaan Dienul Islam. Maka, siapa pun yang keluar darinya akan binasa. Beliau bersabda yang artinya : “Sesungguhnya aku tinggalkan kalian di atas sesuatu yang putih. Keadaan malamnya seperti siangnya, tidak (seorang pun) menyimpang /menyeleweng darinya setelah sepeninggalku kecuali dia binasa”

Dengan demikian, maka tidak boleh seorang muslim menambahkan sesuatu yang tidak disyariatkan oleh-Nya dalam agama. Tidak boleh beribadah kecuali yang disyari'atkan Allah dan Rasul-Nya. Wajib atas seluruh umat muslimin untuk tunduk dan patuh kepada perintah Allah dan Rasul-Nya, dan tidak mengadakan bid'ah dalam Diinul Islam yang tidak diidzinkan Allah dan tidak disyariatkan atas Rasul-Nya. Meskipun dianggap baik bid'ah tersebut dan diberi bumbu/hiasan padanya. Karena Agama Islam telah sempurna dan selainnya adalah bid'ah dan sesat.

Sungguh banyak sekali nash di dalam Al-Qur'an dan As-Sunnah serta perkataan para sahabat , dan generasi salaf (generasi tabi'in dan atba'ut-tabi'in) yang menjelaskan perintah untuk berpegang teguh kepada sunnah, berjalan diatasnya, dan mencintainya serta melarang untuk tidak mengadakan bid'ah dan berhati-hati dengannya (bid'ah). Perkara tersebut telah masyhur dikalangan Ahlus Sunnah.

Pada pembahasan ini akan kami sebutkan sebagiannya, yang insya Allah cukup bagi mereka yang menginginkan kebenaran dan berakal. Allah Ta'ala berfirman :

وأن هذا صرا طي مستقيما فا تبعو ه ولا تتبعوا السبل فتفرق بكم عن سبيله ذلكم وصا كم به لعلكم تتقو ن {سورة الأ نعام آية 153}

“Dan sesungguhnya inilah jalan-Ku yang lurus, maka ikutilah jalan itu dan janganlah kalian mengikuti jalan-jalan yang lain karena jalan-jalan itu mencerai-beraikan kalian dari jalan-Nya. Yang demikian itu diwasiatkan Allah agar kalian bertaqwa.” (QS. Al An’aam: 153)

Allah Ta'ala berfirman, memerintahkan untuk mengikuti kitab-Nya:

اتبعوا ما أنزل اليكم من ربكم ولا تتبعوا من دونه أولياء قليلا ما تذكرون {سورة الأ عراف آية 3}

”Ikutilah apa yang telah diturunkan kepada kalian dari Robb kalian dan janganlah kalian mengikuti wali-wali (pemimpin-pemimpin) selain-Nya, sangat sedikit dari kalian yang mengambil pelajaran (darinya).” (QS. Al A’raf: 3).
Allah Subhanahu wa Ta'ala berfirman, memerintahkan untuk mengikuti Rasulullah sebagai bentuk konsekuensi mencintai-Nya.

وَمَا آتَاكُمُ الرسول فخذوه وما نهاكم عـنه فانتهوا {سورة الحشر آية 7}

”Dan apa yang diberikan (diperintahkan) Rasul kepada kalian, maka terimalah (jalankanlah) dan apa yang dilarangnya atas kalian, maka tinggalkanlah; dan bertaqwalah kepada Allah. Sesungguhnya Allah sangat keras hukuman-Nya”. (QS. Al Hasyr: 7).

يا أيها الذين آمنوا أطيعوا الله ورسوله ولا تولوا عنه وأنتم تسمعون {سورة الأ نفال آية 20}

“Hai orang-orang yang beriman taatlah kalian kepada Allah dan rasul-Nya dan janganlah kalian berpaling dari-Nya, sedangkan kalian mendengar (apa yang diserukan atas kalian)”. (QS. Al Anfaal: 20).

Allah Ta'ala berfirman, memerintahkan untuk mengikuti Rasulullah sebagai bentuk konsekuensi mencintai-Nya.

قل إنكنتم تحبون الله فاتبعوني يحببكم الله و يغفرلكم ذنوبكم
{سورة آل عمرن آية 31}

Katakanlah (Muhammad Shallallahu 'alaihi wa sallam ): ‘Jika kalian (benar-benar) mencintai Allah, maka ikutilah aku, niscaya Allah mencintai kalian dan mengampuni dosa-dosa kalian." (QS. Ali Imron: 31).

Sebaliknya, Allah mengkhabarkan bahwa menyelisihi Rasulullah Shallallahu 'alaihi wa sallam merupakan sebab awal datangnya fitnah dan adzab. Allah berfirman :
فليحذر الذين يخا لفون عن أمره أن تصيـبهم فتنة أو يصيـبهم عذاب أليم {سورة النورآية 63}

"Maka peringatkanlah orang-orang yang menyelisihi perintahnya untuk takut akan terkena fitnah atau adzab yang pedih." (QS. An Nuur: 63).

Allah Ta'ala juga mewasiatkan setelah mengikuti Rasul-Nya , agar mengikuti jalan yang ditempuh oleh orang-orang beriman. Karena mereka telah menyandarkan jalannya kepada jalan yang ditempuh oleh Rasulullah Shallallahu 'alaihi wa sallam. Dan Dia menjanjikan kepada orang-orang yang tidak mengikuti jalan tersebut dengan neraka Jahannam. Allah berfirman :

ومن يشاقق الرسول من بعد ما تبين له الهدى ويتبع غير سبيل المؤمنين نوله ما تولى ونصله جهنم وساءت مصيرا {سورة النساء آية 115}

“Barangsiapa yang menentang Rasul (Muhammad ) sesudah jelas kebenaran baginya dan mengikuti jalan selain jalannya orang-orang mukmin, Kami biarkan ia dalam kesesatan yang telah dikuasainya, dan Kami masukkan ia ke dalam Jahannam. Dan Jahannam itu seburuk-seburuk tempat kembali”. (QS. An Nisaa’: 115).

Selain memerintahkan untuk mengikuti perintah-Nya dan perintah Rasul-Nya, yang hal itu merupakan sebab seseorang mendapatkan hidayah dan kebahagiaan, Allah Ta'ala juga telah memperingatkan dari perkara-perkara yang memalingkan pe rintah-Nya, yaitu mengikuti hawa nafsu, berbuat bid’ah dan selainnya yang menjadi penyebab kebinasaan. Allah Ta'ala berfirman:

ومن أضل ممن اتبع هواه بغير هدى من الله إن الله لا يهدى القوم الظالمين {سورة القصص آية 50}

“Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tanpa petunjuk dari Allah sedikitpun. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang dholim.” (QS. Al Qashash: 50)

Demikianlah, banyak sekali kita temukan ayat-ayat Al Qur’an yang memerintahkan untuk ittiba’ (mengikuti perintah-Nya dan perintah Rasul-Nya) dan melarang mengikuti hawa nafsu serta berbuat bid’ah. Terkadang kita jumpai di sebagian ayat-ayat Al Qur’an perintah untuk mengikuti Allah dan Rasul-Nya saja.
Di sebagian lainnya, perintah untuk mengikuti kitab-Nya (Al Qur’an) .Penyebutan pahala, hidayah, kemenangan, kebahagiaan, dan rahmat dari Allah pada mereka yang ittiba’ , serta penyebutan adzab dan siksa kepada mereka yang menyelisihi perintah-Nya dan perintah Rasul-Nya sehingga dengannya mendapatkan fitnah dan dimasukkan neraka Jahannam. Itu semua menunjukkan pentingnya hal tersebut sebagai perkara yang ushul (pokok) dan mempunyai kedudukan yang tinggi di dalam Dinul Islam. (bersambung...Insya Allah)

(Diterjemahkan oleh Al Ustad Abu ‘Isa Nurwahid dari Kitab Mauqifu Ahlussunnati wal Jama’ati min Ahlil Ahwa’i wal Bida’i)

Footnote :
1 (Shahih Bukhori [Kitab Al Iman, Bab Ziyaadatu Al Iman wa Nuqshonih], dan Fathu Al-Baari, Juz I, Hal. 105, No. hadits: 45; Shahih Muslim [Kitab At-tafsir] Juz IV, Hal. 2313, No. hadits: 3617).

2 (Musnad Imam Ahmad, Juz XI, Hal. 126; Sunan Ibnu Majah, Juz I, Hal. 16. Dishahihkan oleh Syaikh Al-Albani dalam Dzilal Al-Jannah dari Kitab As-Sunan Ibnu Abi 'Aashim, Hal. 26, hadits No. 37-38, 39).

Referensi : Buletin Da'wah Islami Al Atsary, Semarang Edisi III/Thn.I/ 1427 H


Kewajiban Berpegang Teguh dengan Sunnah dan Larangan Berbuat Bid'ah Dalam Agama Serta Celaan Agama Atas Bid'ah (Bagian Kedua)

Manhaj
KEWAJIBAN BERPEGANG TEGUH DENGAN SUNNAH DAN LARANGAN BERBUAT BID'AH DALAM AGAMA SERTA CELAAN AGAMA ATAS BID'AH(Bagian Kedua)

Jumat, 14 April 2006
Penulis: Fadhilatu Asy-Syaikh DR . Ibrahim bin 'Amir Ar-Ruhaily حفظه الله

بسم الله الرحمن الرحيم

Adapun di dalam hadits-hadits, diantaranya hadits dari Jabir bin Abdillah yang panjang, dimana Nabi Shallallahu ‘alaihi wa sallam bersabda, yang artinya: “Sungguh aku telah tinggalkan kepada kalian, yang apabila kalian berpegang teguh kepadanya kalian tidak akan tersesat, yaitu kitabullah (Al Qur’an)” .
“Amma ba’du. Sesungguhnya sebaik-baik perkataan adalah kitabullah dan sebaik-baik petunjuk adalah petunjuk Muhammad . Dan perkara yang paling jelek (jahat) adalah mengadakan perkara baru (bid’ah dalam agama), dan seluruh bid’ah adalah sesat.”
Irbadl bin Sariyah berkata: Rasulullah Shallallahu ‘alaihi wa sallam bersabda yang artinya: ‘Aku wasiatkan kepada kalian untuk selalu bertaqwa kepada Allah, mendengar dan taat meskipun yang memimpin seorang budak Habsyi. Sesungguhnya siapa saja di antara kalian yang hidup sepeninggalku akan melihat perselisihan yang banyak, maka berpegang teguhlah dengan sunnahku dan sunnah Khulafa Ar-Rosyidin Al-Mahdiyyin (para khalifah yang terbimbing dan yang mendapatkan petunjuk ),gigitlah dengan gigi geraham, dan berhati-hatilah kalian
dengan perkara yang baru (dalam agama) karena setiap perkara yang baru adalah bid’ah dan setiap bid’ah adalah sesat."
Dari Abdullah bin 'Amr bin Ash berkata: Rasulullah Shallallahu ‘alaihi wa sallam bersabda yang artinya: "Setiap amalan mempunyai masa semangat dalam mengamalkannya, dan setiap masa semangat ada masa lelah. Barang siapa lelahnya diatas sunnahku (dalam rangka menjalankan sunnah) maka dia sesungguhnya telah mendapatkan petunjuk (terbimbing). Barang siapa lelahnya tidak di atas sunnah (dalam rangka menjalankan amal tidak di atas sunnah) maka dia sesungguhnya telah binasa" .
Dan masih banyak hadits lainnya dari Rasulullah Shallallahu ‘alaihi wa sallam mengenai hal ini. Beliau Shallallahu ‘alaihi wa sallam adalah orang yang paling tinggi dalam memberikan nasehat kepada manusia, orang yang paling tinggi dalam memberikan kebaikan kepada umatnya dan orang yang paling
mengetahui keadaan umatnya. Sehingga beliau memerintahkan dan mewasiatkan kepada umatnya agar senantiasa berpegang teguh kepada Al Qur'an dan mengikuti sunnahnya. Rasulullah Shallallahu ‘alaihi wa sallam memperingatkan mereka agar berhati-hati dengan perkara yang baru (dalam Islam). Sebagaimana Rasulullah Shallallahu ‘alaihi wa sallam telah mengkhabarkan dan memperingatkan akan terjadinya perselisihan dan perpecahan serta timbulnya bid'ah-bid'ah pada umat beliau. Dan beliau juga menunjukkan jalan yang selamat dari perpecahan dan bid'ah tersebut, yaitu dengan berpegang teguh dengan sunnahnya dan sunnah para khalifah setelahnya yang terbimbing dan mendapatkan petunjuk. Mudah-mudahan Allah تعالي yang maha luas kemuliaanya memberikan balasan yang setinggi-tingginya kepada beliau atas nasehat dan bimbingan yang telah beliau berikan kepada umatnya.

Adapun atsar dari para sahabat banyak sekali, diantaranya:
Berkata Muadz bin Jabal di Syam yang artinya: "Wahai manusia tetaplah kalian di atas ilmu sebelum diangkatnya ilmu, dan ketahuilah bahwa diangkatnya ilmu itu adalah dengan meninggalnya ahli ilmu (ulama). Berhati-hatilah kalian dari bid'ah, berbuat bid'ah dan melampaui batas (dalam ibadah). Dan tetaplah kalian di atas perkara orang-orang terdahulu (generasi salaf)" .
Berkata seorang laki-laki kepada Ibnu Abbas Radhiallahu anhumaa: "Berilah wasiat kepadaku". Berkata Ibnu Abbas kepadanya: "Tetaplah engkau bertak-
wa kepada Allah dan istiqomah,ikutilah dan jangan berbuat bid'ah" .
Berkata Abdullah bin Umar yang artinya: "Setiap perkara bid'ah adalah sesat meskipun dianggap baik oleh manusia. "
Ini adalah perkataan sahabat Rasulullah Shallallahu ‘alaihi wa sallam yang didasari akal yang sempurna dan pandangan yang sangat dalam mengenai agama. Mereka membaca, mempelajari dan menggali dienul Islam kemudian mengamalkannya dan berhenti (tidak berbuat bid’ah). Sesungguhnya tidak ada generasi sepeninggal Rasulullah Shallallahu ‘alaihi wa sallam yang lebih alim dan faqih dalam agama Islam daripada para sahabat . Mereka adalah generasi yang mempunyai sifat-sifat sebagaimana yang dikatakan Abdullah bin Mas'ud yang artinya : "Generasi terbaik dari umat ini, generasi yang paling tinggi kebaikan hatinya, generasi yang paling tinggi ilmunya dan generasi yang paling sedikit takallufnya" .
Dengan demikian, maka wajib bagi kaum muslimin untuk ittiba' (mengikuti Rasulullah Shallallahu ‘alaihi wa sallam ) dan berhenti (cukup dengan syari'at yang dibawa oleh Rasulullah Shallallahu ‘alaihi wa sallam dan tidak melakukan perkara bid'ah). Sebagaimana para sahabat dalam menjalankan ajaran Rasulullah Shallallahu ‘alaihi wa sallam. Mereka memperingatkan manusia dengan peringatan yang sangat keras dari perbuatan-perbuatan bid'ah, demikian juga yang telah dilakukan generasi salaf. Mereka telah mendapatkan keutamaan dan barokah dalam mengikuti para sahabat Rasulullah Shallallahu ‘alaihi wa sallam dan mengambil wasiat-wasiat yang berlandaskan Al Qur'an dan As-Sunnah dalam berpegang teguh
pada sunnah dan berhati-hati dari bid’ah.
Saya akan sebutkan perkataan generasi salaf (terdahulu) setelah para sahabat , yaitu dari tabi'in dan lainnya, dalam menetapkan perkara yang pokok ini dikarenakan mempunyai kedudukan yang agung dalam agama Islam dan agar diketahui bahwa perkara ini disepakati (ijma') oleh seluruh generasi salaf. Orang yang menyimpang darinya pasti sesat, mubtadi’(ahlul bid’ah) dan menyimpang dari dienul Islam.
Berkata Ayub As-Sikhtyani yang artinya: "Tidaklah seseorang yang berbuat bid'ah menambah kesungguhannya (dalam menjalankan bid'ah) kecuali Allah تعالي semakin menjauhkan dia dari- Nya" .
Berkata Yunus bin 'Ubaid kepada anaknya yang duduk (bermajlis) dengan seorang tokoh mu'tazilah yang menyeru kepada kebid'ahannya yang bernama 'Amru bin 'Ubaid yang artinya: "Wahai anakku, aku melarangmu dari berbuat zina, mencuri, dan minum khamr. Sekiranya engkau bertemu Allah تعالي dengan membawa dosa-dosa tersebut lebih aku cintai daripada engkau membawa pemikiran sesat Amru dan para pengikutnya" .
Berkata Imam Syafi'i yang artinya: "Seseorang yang diuji oleh Allah تعالي dengan dosa-dosa yang diharamkan-Nya selain dari syirik itu lebih baik baginya dari pada dia di uji dengan Al Kalam (berbicara dan memahami ilmu agama Allah dengan
pemikiran sesat yang menyimpang dari bimbingan sunnah Rasulullah Shallallahu ‘alaihi wa sallam )” . Penjelasan dari Al Qur'an, As-Sunnah, dan perkataan salaful ummah (para sahabat, tabi'in dan atba’ut-tabi’in) di atas menunjukkan wajibnya mengikuti Al Qur'an dan Sunnah, serta generasi pertama dari umat ini yang telah dipersaksikan dengan segala kebaikan dan keutamaannya. Dengan demikian, seluruh bid'ah adalah haram, sesat dan binasa. Tidak ada kebaikan sedikitpun pada perbuatan bid'ah dan bahkan dicela dan dihinakan oleh para ulama, demikian pula orang-orang yang melakukannya.
(Tamat)
(Diterjemahkan oleh Al Ustad Abu ‘Isa Nur wahid dari Kitab Mauqifu Ahlussunnati wal Jama’ati min Ahlil Ahwa’i wal Bida’i)

Definisi "Sunnah"
Syaikh ‘Ali bin Hasan bin ‘Ali bin ‘Abdul Hamid Al-Halaby

Makna sunnah sebagai hidayah yang menyeluruh dan jalan yang sempurna adalah seluruh perkara yang datang dari Nabi Shallallahu ‘alaihi wa sallam baik perkataan, perbuatan, ketetapan maupun sifat (baik sifat akhlak maupun jasmani/badan), dan perkara yang ditinggalkan oleh beliau Shallallahu ‘alaihi wa sallam.

 Contoh perkataan adalah seperti pada hadits : ” Innamal a’malu bin niyat ...“ (“Sesunguhnya setiap amalan tergantung dari niatnya ...“)
 Perbuatan, seperti hadits yang ternukil di dalamnya penjelasan dari Sahabat Rasulullah Shallallahu ‘alaihi wa sallam bahwa beliau Shallallahu ‘alaihi wa sallam berbuat atau beramal demikian dan demikian.
 Ketetapan, seperti Nabi Shallallahu ‘alaihi wa sallam melihat seorang sahabat berbuat atau beramal satu perkara yang kemudian beliau Shallallahu ‘alaihi wa sallam menetapkannya (perkara tersebut).
 Yang berkaitan dengan badan/jasmani, seperti hadits yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam tidak tinggi dan tidak pendek. Sifat yang berkaitan dengan akhlak seperti hadits yang menyebutkan bahwa Nabi Shallallahu ‘alaihi wa sallam: “Baik dalam berbicara”, “Hidup amalan dan perkataannya“.
 Perkara yang ditinggalkan, yaitu seluruh perkara yang tidak dikerjakan oleh Nabi Shallallahu ‘alaihi wa sallam dengan adanya sebab. Ini juga sunnah. Seperti hadits yang menceritakan tiga orang sahabat yang datang ke rumah istri Nabi Shallallahu ‘alaihi wa sallam Shallallahu ‘alaihi wa sallam dan menanyakan ibadah beliau Shallallahu ‘alaihi wa sallam. Setelah itu salah seorang dari mereka berkata: "Aku akan shalat lail (tahajud) selamanya". Yang kedua berkata: "Aku akan puasa terus dan tidak berbuka". Yang ketiga berkata: "Aku akan menjauhi wanita dan tidak menikah". Maka, setelah sampai khabar tersebut kepadanya, Rasulullah Shallallahu ‘alaihi wa sallam bersabda: "Demi Allah sesungguhnya aku adalah orang yang paling takut dan paling bertaqwa kepada Allah diantara kalian. Akan tetapi aku berpuasa dan berbuka, aku shalat dan tidur ,dan aku menikahi wanita. Maka, barangsiapa yang membenci sunnahku maka dia bukan dari golonganku.” (HR. Bukhari, No. 5063; Muslim, No. 1401).

Maka perkara ibadah yang ditinggalkan Rasullullah Shallallahu ‘alaihi wa sallam tidak boleh dikerjakan oleh seorang muslim meskipun dihiasi dengan dalil yang batil atau dengan syubhat. Seperti perkataan: “Kami mengerjakan yang demikian atas dasar maslahat”, atau “Demi menyatukan hati kaum muslimin.”
Demikian makna sunnah Rasullullah Shallallahu ‘alaihi wa sallam.

(Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Syarah Hadits Irbadl bin Sariyyah {HR.Imam Ahmad, dan lainnya})

1)(Shohih Musllim, Juz II, Hal. 890 No. 1218; Shohih Sunan Abu Dawud, Juz II, Hal. 462, No. 1905; Ibnu Majah, Juz II, Hal. 1205, No. 3074).
2)(Shohih Muslim, Juz II, Hal. 592, No. 867. Dari jalan Jabir bin Abdillah ).
3)(HR. Ahmad, Juz IV, Hal. 126; Abu Dawud, Juz V, Hal. 13; Tirmidzi, Juz VII, Hal. 438; Ibnu Majah, Juz I, Hal.15, hadits No.42; Ad-Darimi, Juz I, Hal. 57; dan yang lainnya seperti Al-Hakim, Ibnu Abi ‘Aashim, Ibnu Baththah, Al-Ajury, Al-Lalikaiy. Berkata Syaikh Nashiruddin Al-Albany: “Sanadnya shahih.” Lihat Misykat Al-Mashobikh, Juz I, Hal. 58, No.165).
4)(HR. Ibnu Hibban, Juz I, hal. 110; Imam Ahmad, Juz II, hal. 188, 210, 158, 165; Ibnu Abi 'Ashim dalam Sunnah-nya, hal.28, no. 51). Berkata Syaikh Al Albani mengenai hadist ini: Hadits Shahih di atas syarat Bukhori dan Muslim. (Lihat Dzilalu Al Jannah dengan Kitab As-Sunnah, hal. 28 dan Shahih At Targhib Wa At-Tarhib, Juz I, hal. 98).
5) (Al Bida'u wa An-Nahyu anha, hal. 25).
6)(Riwayat Al Marwadzi dalam As-Sunnah, hal. 24; Ad-Darimi dalam Sunnah-nya, juz I, hal. 66; Ibnu Baththoh dalam Al Ibanatu Al Kubro, juz I, hal 319 dan 337; Al Baghawi dalam Syarh As- Sunnah, juz I, hal. 214).
7)(Riwayat Al Marwadzi dalam As-Sunnah, hal. 24; Ibnu Baththoh dalam Al Ibanatu Al Kubro, juz I, hal 339; Al Lalika'i dalam
Syarah Ushul I'tiqod Ahlussunnah, juz I, hal. 92).
8) (Bagian dari atsar yang diriwayatkan oleh Al Baghawi dari Abdullah bin Mas'ud ra dalam kitab Syarh As-Sunnah, juz I, hal 214).
9)(Riwayat Ibnu Al Jauzy dalam Talbis Iblis; As-Suyuthi dalam Al Amru bil Al Ittiba', hal. 81).
10)(Riwayat Abu Nu'aim dalam Al Khilyah, juz III, hal. 20-21; Al Lalika'i dalam Syarah Ushul I'tiqod Ahlussunnah, juz IV, hal.
741).
11)(Riwayat Al Lalika'i dalam Syarah Ushul I'tiqod Ahlussunnah, juz I, hal. 146; Abu Nu'aim dalam Al Khilyah, juz XI, hal. 111; Nashru Al Maqdisi dalam mukhtasar Kitab Al Hujjah 'Ala Taariki Al Mahajjah, hal. 455; Al Baghawi dalam Syarh As-Sunnah, juz I, hal 217).

Referensi : Buletin Da'wah Al Atsary, Semarang Edisi 04/1427H


Memerangi Dakwah Hizbiyyah

Manhaj
Memerangi Dakwah Hizbiyyah

Senin, 20 November 2006
Penulis: Al Ustadz Abdul Mu’thi

Bahkan yang lebih menyedihkan lagi timbul pula tuduhan dari sebagian da’i yang mengaku bermanhaj Salaf karena banyak terpengaruh oleh pemikiran-pemikiran bid’ah Ikhwaniyyah. Mereka menuduh bahwa para da’i Ahlus Sunnah yang bermanhaj Salaf yang selalu men-tahdzir (memperingatkan) umat dari bahaya pemikiran para da’i yang tidak paham manhaj Salaf yang akan dapat menjauhkan umat dari shiratal mustaqim serta menjauhkan umat dari para da’i yang mengajak ke neraka Jahannam dengan cara melarang duduk bermajelis mengambil ilmu dari mereka[14] sebagai da’i yang mengajak kepada hizbiyah (fanatik golongan) dan mengajarkan taklid. Mereka juga menuduh para pengikutnya sebagai orang-orang yang muqallid. Wallahul Musta’an.

Dakwah adalah amalan yang mulia di dalam Islam karena dengannya Islam tersebar ke berbagai penjuru dunia. Para Rasul diutus oleh Allah Subhanahu wa Ta'ala untuk berdakwah menyampaikan risalah dari Allah yang padanya ada kebaikan dunia dan akhirat bagi seluruh manusia. Di dalam Al Quran banyak ayat yang memerintahkan kepada Rasulullah Shallallahu 'Alaihi Wa Sallam untuk berdakwah. Di antranya firman Allah Subhanahu wa Ta'ala :

“Hai Nabi, sesungguhnya Kami mengutusmu untuk jadi saksi, pembawa kabar gembira dan pemberi peringatan, dan untuk menjadi penyeru kepada agama Allah dengan izin-Nya dan untuk menjadi cahaya yang menerangi.” (QS. Al Ahzab : 45-46)

“ … dan serulah kepada (agama) Rabbmu. Sesungguhnya kamu benar-benar berada pada jalan yang lurus.” (QS. Al Hajj : 67)

“ … serulah mereka ke (jalan) Rabbmu dan janganlah sekali-kali kamu termasuk orang-orang yang mempersekutukan Rabb.” (QS. Al Qashash : 87)

Katakanlah : “Sesungguhnya aku hanya diperintah untuk beribadah kepada Allah dengan tidak mempersekutukan sesuatupun dengan Dia. Hanya kepada-Nya aku seru (manusia) dan hanya kepada-Nya aku kembali.” (QS. Ar Ra’du : 36)

Perintah untuk berdakwah pada ayat-ayat di atas tidak hanya berlaku bagi Rasulullah Shallallahu 'Alaihi Wa Sallam saja akan tetapi berlaku juga bagi seluruh umatnya. Karena pada dasarnya perintah Allah terhadap Rasul-Nya juga merupakan perintah terhadap umatnya.
Allah berfirman :

“Kamu adalah umat terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma’ruf, mencegah dari yang mungkar, dan beriman kepada Allah.” (QS. Ali Imran : 110)

Pada ayat ini Allah menjelaskan bahwa berdakwah dengan cara amar ma’ruf dan nahi munkar termasuk sifat khusus bagi kaum Mukminin. Dengan demikian jelaslah bahwa berdakwah merupakan tugas bagi seluruh kaum Muslimin sesuai dengan kamampuan dan keilmuannya masing-masing. Hanya saja dalam hal ini para ulama mempunyai kekhususan dalam dakwahnya yakni kewajiban untuk menyampaikan kemuliaan-kemuliaan Islam, hukum-hukum, dan makna- maknanya yang detail serta permasalahan-permasalahan ijtihad. Hal ini dikarenakan luasnya ilmu mereka dan pengetahuan mereka tentang berbagai macam masalah[1].

Akan tetapi perlu diingat, setiap dakwah yang dilancarkan oleh siapa saja dari kalangan kaum Muslimin harus didasari ilmu. Sedangkan ilmu itu adalah Al Quran dan As Sunnah dengan pemahaman Salaf. Sebagaimana yang dipahami dari perkataan Ibnul Qayyim[2].
Allah Subhanahu wa Ta'ala berfirman :

Katakanlah (Ya Muhammad) : “Inilah jalan (agama)ku. Aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan bashirah (ilmu) aku dan orang-orang yang mengikutiku. Maha Suci Allah dan aku tiada termasuk orang-orang yang musyrik.” (QS. Yusuf : 108)

Dengan demikian seluruh dakwah yang disampaikan harus didasari Al Quran dan As Sunnah dengan pemahaman Salaf. Dakwah seperti inilah yang diistilahkan dengan dakwah Salafiyah atau dakwah Ahlus Sunnah. Di samping adanya dakwah Salafiyah muncul pula berbagai macam dakwah hizbiyah, yakni seruan untuk mengikuti dan membela pemahaman-pemahaman yang menyimpang dari pemahaman Salaf yang dibawa oleh para tokoh atau pemimpin dan pembesar- pembesar. Mereka mengukur kebenaran dengan para tokoh, pemimpin, dan pembesarnya, tidak diukur dengan Al Quran dan As Sunnah dengan pemahaman Salaf.

Oleh karena itu semakin kaburlah kebenaran di kalangan umat disebabkan munculnya dakwah hizbiyah ini. Salah seorang shahabat yang mulia, Ali radliyallahu 'anhu pernah berwasiat :

“Wahai Harits, Al Haq itu tidak diketahui (yakni diukur) dengan para tokoh-tokoh. Ketahuilah Al Haq, kamu akan mengetahui siapa Ahlul Haq itu[3].” (Ushul fil Bida’ was Sunnan oleh Ahmad Muhammad Al Adawy halaman 16)

Wasiat ini mengandung peringatan agar jangan mengukur kebenaran dengan orang tertentu. Apakah itu para tokoh, pemimpin, pembesar, ulama, umara, dan yang lainnya. Akan tetapi belajarlah Al Haq kemudian ukurlah para tokoh, pemimpin, ulama, umara, dan pembesar dengan Al Haq tersebut. Dengan demikian dapat diketahui apakah mereka termasuk Ahlul Haq atau bukan?
Wasiat ini sangat penting bagi kita agar berhati-hati dari dakwah hizbiyah karena kaburnya Al Haq dan timbulnya berbagai macam perpecahan dan perselisihan. Dari mereka inilah muncul berbagai macam syubhat dari orang-orang yang menginginkan kebathilan, di antaranya :
“Mengapa dakwah yang mengajak kepada suatu kelompok, golongan, dan organisasi Islam yang dipimpin oleh seorang tokoh dikatakan dakwah hizbiyah padahal bukanlah Ahlus Sunnah wal Jamaah juga merupakan suatu kelompok yang dipimpin ulama? Kenapa dakwah Ahlus Sunnah wal Jamaah tidak disebut dengan dakwah hizbiyah?”

Dalam tulisan ini kami akan membahas makna dari Ahlus Sunnah wal Jamaah dan sejarah munculnya pemahaman tersebut. Mudah-mudahan dengan demikian akan dapat memperjelas keadaan dakwah Ahlus Sunnah wal Jamaah dan perbedaannya dengan dakwah hizbiyah. Kemudian kami juga Insya Allah akan menjelaskan hakikat dakwah hizbiyah beserta jalan keluar dari dakwah hizbiyah tersebut.

Makna Ahlus Sunnah wal Jamaah

Ibnu Rajab berkata : “As Sunnah adalah jalan Nabi Shallallahu 'Alaihi Wa Sallam yang dia berada di atasnya dan juga para shahabat yang selamat dari berbagai macam syubhat dan syahwat.” (Kasyful Kurbah oleh Ibnu Rajab halaman 11-12)
Berkata Imam Al Alusy dalam kitabnya Ghayatul Amaany : “Kata As Sunnah pada asalnya adalah setiap perkara yang Rasulullah Shallallahu 'Alaihi Wa Sallam berada di atasnya dan apa saja yang telah di sunnahkan atau perintahkan dengannya baik dalam permsalahan ushuluddin maupun dalam permasalahan furu-furu (cabang-cabangnya)[4].

(Kata ini) juga digunakan pada setiap perkara yang mana para Salafush Shalih berada di atasnya, baik dalam masalah imamah, pengutamaan (di antara para shahabat) maupun menahan diri dari setiap perkara yang para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam berselisih padanya.” (Ghayatul Amaany, Al Ahisy 1/428)
Dari definisi di atas, Ahlus Sunnah adalah orang-orang yang mengikuti sunnah dan berpegang teguh dengannya dalam seluruh perkara yang Rasulullah Shallallahu 'Alaihi Wa Sallam berada di atasnya dan juga para shahabatnya. Oleh karena itu Ahlus Sunnah yang sebenarnya adalah para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam dan orang-orang yang mengikuti mereka sampai hari kiamat.

Imam Ibnu Hazm berkata dalam kitabnya : “Ahlus Sunnah adalah Ahlul Haq sedangkan yang selain mereka adalah ahlul bid’ah. Sesungguhnya mereka (Ahlus Sunnah) adalah para shahabat radliyallahu 'anhum dan orang-orang yang berjalan di atas manhaj mereka dari kalangan para tabi’in yang mendapatkan rahmat Allah atas mereka kemudian para Ashhabul Hadits dan orang yang mengikuti mereka dari para fuqaha, generasi demi generasi sampai masa kita sekarang ini. Demikian pula orang-orang yang mencontoh mereka dari orang-orang awam di bagian Timur dan Barat bumi ini. Semoga Allah melimpahkan rahmatnya atas mereka[5].” (Al Fashl 2/107)

Adapun sebab penamaan mereka dengan Ahlus Sunnah adalah sebagaimana yang telah disebutkan Ibnu Taimiyah dengan perkataannya : “Hanya saja mereka dinamakan dengan Ahlus Sunnah karena mereka mengikuti sunnah beliau Shallallahu 'Alaihi Wa Sallam.” (Al Muntaqa halaman 190). Hal yang sama juga diucapkan oleh Abu Mudhaffar Al Isfirayini : “Tidak ada pada kelompok-kelompok yang ada pada umat ini (orang) yang paling banyak mengikuti khabar-khabar dari Rasulullah Shallallahu 'Alaihi Wa Sallam dan sunnahnya di antara mereka melainkan mereka dinamakan Ahlus Sunnah.” (At Tafshir Fiddin oleh Al Isfirayini halaman 167)

Nama Al Jamaah memiliki beberapa pengertian :
1. Jama’atul Muslimin, yakni mereka (kaum Muslimin) yang berada di atas sesuatu yang Rasulullah dan para shahabatnya berada di atasnya. Sebagaimana yang telah disebutkan pada sebagian hadits seperti hadits Hudzaifah Ibnul Yaman radliyallahu 'anhu bahwasanya Rasulullah Shallallahu 'Alaihi Wa Sallam pernah bersabda :
“ … engkau berpegang dengan Jamaatul Muslimin dan imam mereka … .” (HR. Bukhari dan Muslim)
2. Sesuatu yang mencocoki Al Haq.
Hal ini seperti yang diucapkan oleh Ibnu Mas’ud tentang pengertian Al Jamaah :
“Al Jamaah adalah sesuatu yang mencocoki Al Haq walaupun engkau sendiri (yang mengikutinya).” (Riwayat Al Laalikaiy dari Ibnu Mas’ud dalam Kitab As Sunnah dan Abu Syamah dalam Al Ba’its ‘Ala Inkari Bida’ Wal Hawaadits halaman 22 dan Ibnul Qayyim dalam Kitab Ighatsatul Lahfan halaman 1/70)

Abu Syamah dalam kitabnya menguatkan pengertian kedua ini dengan perkataannya : “Sebagaimana telah datang perintah untuk berpegang dengan Al Jama’ah maka yang dimaksudkan dengannya adalah berpegang kepada Al Haq dan mengikutinya walaupun sendirian sedangkan yang menyelisihinya banyak. Hal itu dikarenakan Al Haq itu adalah sesuatu yang berada di atasnya jamaah pertama dari masa Nabi Shallallahu 'Alaihi Wa Sallam dan para shahabatnya. Tidak dapat dipandang dari banyaknya ahlul bathil setelah mereka.”
Beliau berkata : “Sesuatu yang mencocoki Al Haq pada permasalahan aqidah saja yang telah menyimpang darinya para ahlul bid’ah. Oleh karena itu kita dapati Abu Hanifah memberi makna Al Jama’ah dengan pengertian seperti ini.” (Al Ba’its ‘Ala Inkari Bida’ Wal Hawaadits halaman 22)
3. Al Jamaah adalah jika engkau mengutamakan Abu Bakar, Umar, Ali, dan kemudian Utsman[6]. Engkau tidak menganggap kurang dari salah seorang dari shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam dan tidak pula mengkafirkan manusia (kaum Muslimin) dengan perbuatan dosanya. Engkau menshalatkan orang yang mengucapkan Laa Ilaaha Illallah dan shalat di belakang mereka serta yang mengusap kedua khuf-nya (ketika berwudhu) … . (Al Intiqa’ fi Fadli Tsalasati ‘Aimmatil Fuqaha oleh Ibnu Abdil Bar halaman 163-164)
4. Bermakna jamaah kaum Muslimin yang mana mereka berkumpul di bawah satu amir[7]. Makna ini sebagaimana telah disebutkan oleh Imam Thabari dalam riwayatnya bahwasanya ‘Amar bin Huraits bertanya kepada Said bin Zaid : “Kapan Abu Bakar harus dibaiat?” Beliau (Said bin Zaid) menjawab : “Pada hari meninggalnya Rasulullah Shallallahu 'Alaihi Wa Sallam yang mana mereka (para shahabat) benci untuk tinggal pada sebagian hari sedangkan mereka tidak dalam keadaan berjamaah.” (Tarikh Ath Thabary halaman 2/447)
5. Al Jamaah juga berarti berpegang teguh dengan tali Allah secara berjamaah, tidak berpecah dan berselisih. Hal ini disebutkan dalam sebuah riwayat dari Ali radliyallahu 'anhu, ia berkata : “Tetapkanlah oleh kamu sekalian sebagaimana yang kamu tetapkan. Sesungguhnya aku benci perselisihan hingga manusia menjadi berjamaah.” (Riwayat Bukhari dalam Shahih-nya dan Fathul Bari 7/17)
Ibnu Hajar berkata : “Perkataan (sesungguhnya aku membenci perselisihan) maksudnya adalah perselisihan yang membawa kepada pertentangan.” Ibnu Tin berkata : “Yaitu menyelisihi Abu Bakar dan Umar.” Sebagian yang lain berkata : “Perselisihan yang membawa pada pertentangan dan fitnah.” Hal ini dikuatkan pula dengan perkataannya yang selanjutnya : “Hingga manusia berjamaah.” (Fathul Bary oleh Ibnu Hajar 7/73)

Makna jamaah yang seperti ini pernah terjadi pada tahun ketika Hasan bin Ali bin Abi Thalib menyerahkan jabatannya sebagai khalifah sepenuhnya kepada Mu’awiyah --semoga Allah meridhai keduanya--. Sehingga tahun tersebut dinamakan Tahun Al Jamaah. Ibnu Baththal berkata : “Hasan menyerahkan urusan (kekhalifahannya) kepada Mu’awiyah dan membaiatnya atas dasar menegakkan Kitabullah dan Sunnah Nabi-Nya. Mu’awiyah pun akhirnya memasuki Kufah dan manusia pun membaiatnya. Oleh karena itu dinamakanlah (tahun tersebut) dengan Tahun Al Jamaah karena manusia bersatu dan perang berhenti[8].” (Tarikh Khalifah bin Khayath halaman 203 dan Ma’almu As Sunnan oleh Khathaby 4/311)

Mengenai sebab penamaan Ahlus Sunnah dengan Al Jamaah, Imam Abdul Qaahir Al Baghdaady rahimahullah berkata : “Bahwasanya Ahlus Sunnah sebagiannya tidak mengkafirkan kepada sebagian yang lain. Dan tidak ada di antara mereka perselisihan yang menimbulkan sikap bara’ (berlepas diri di antara mereka) dan tidak pula pengkafiran (sesama mereka). Jadi, merekalah Ahlul Jamaah yang menegakkan Al Haq dan (oleh karena itu mereka dinamakan) Ahlul Haq. Mereka tidak terjatuh ke dalam perselisihan dan pertentangan. Tidak ada satu kelompok pun dari kelompok yang menyelisihi sunnah melainkan pasti terjadi di antara mereka pengkafiran sebagian mereka terhadap sebagian yang lain dan berlepas diri sebagian mereka terhadap sebagian yang lain. Kelompok-kelompok tersebut seperti Khawarij, Rawafid, Qadariyah, dan lain-lainnya. Sehingga apabila berkumpul tujuh orang dari mereka pada satu majelis niscaya mereka berpecah-belah karena pengkafiran sebagian mereka kepada sebagian yang lain[9].”

Ibnu Taimiyyah berkata : “ … (Ahlus Sunnah) dinamakan Ahlul Jamaah karena Al Jamaah adalah berkumpul sedangkan kebalikannya adlah berpecah walaupun terkadang lafadz Al Jamaah menjadi satu makna untuk suatu kaum yang berkumpul. Dan ijma’ adalah dasar yang ketiga yang dipegang atasnya dalam permasalahan ilmu dan Dien.”
Ahlus Sunnah mengukur dengan tiga dasar ini (Quran, Sunnah, dan Ijma’) seluruh perkataan dan perbuatan manusia, baik lahir maupun bathin yang mempunyai hubungan/kaitan dengan Dien[10].
Dari perkataan Ibnu Taimiyyah di atas dapat diambil pengertian bahwa Ahlus Sunnah dinamakan Ahlul Jamaah karena mereka berkumpul di atas Kitabullah, Sunnah Rasul-Nya Shallallahu 'Alaihi Wa Sallam, dan apa-apa yang disepakati oleh Salafus Shalih[11].

Dengan beberapa keterangan tentang makna Ahlus Sunnah wal Jamaah di atas maka dapat diambil kesimpulan bahwa Ahlus Sunnah wal Jamaah adalah orang-orang yang mengikuti Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabatnya dalam seluruh perkara yang berkaitan dengan Dien dan mereka berkumpul di atas Sunnah tersebut. Wallahu A’lam Bis Shawab.

Sejarah Munculnya Nama Ahlus Sunnah wal Jamaah

Yang kami maksudkan dalam hal ini adalah sejarah terjadinya pembedaan nama Ahlus Sunnah wal Jamaah dari berbagai nama kelompok-kelompok ahlul bid’ah wal firqah. Syaikhul Islam Ibnu Taimiyyah berkata :
[ Jalan mereka (Ahlus Sunnah) adalah Dienul Islam yang Allah utus dengannya Muhammad Shallallahu 'Alaihi Wa Sallam. Akan tetapi tatkala Nabi Muhammad Shallallahu 'Alaihi Wa Sallam mengkhabarkan bahwa umatnya akan berpecah menjadi 73 golongan yang seluruhnya di dalam neraka kecuali satu golongan --yakni Al Jamaah-- atau dalam hadits yang lain beliau Shallallahu 'Alaihi Wa Sallam bersabda :
“Mereka adalah orang yang seperti aku dan para shahabatku pada hari ini.”

Jadilah orang yang berpegang dengan Islam, bersih dari berbagai macam campuran (pemikiran yang sesat) sebagai Ahlus Sunnah wal Jamaah. Di antara mereka ada orang-orang yang shiddiq (jujur), para syuhada, dan orang-orang shalih[12]. Perkataan Ibnu Taimiyyah ini menunjukkan bahwa awal terjadinya penamaan Ahlus Sunnah wal Jamaah adalah ketika terjadinya perpecahan sebagaimana yang dikhabarkan Nabi Shallallahu 'Alaihi Wa Sallam. Karena sebelum terjadinya perpecahan tidak ada istilah-istilah itu sedikitpun, baik istilah Ahlus Sunnah wal Jamaah, Syiah, Khawarij, dan lain-lain. Pada saat itu kaum Muslimin seluruhnya berada di atas Dien dan pemahaman yang satu yaitu Islam.
Allah Subhanahu wa Ta'ala berfirman :

“Sesungguhnya agama (yang diridlai) di sisi Allah hanyalah Islam.” (QS. Ali Imran : 19)

Orang yang berpegang teguh dengan Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam dan Al Jamaah pada mulanya tidak membutuhkan untuk membedakan diri dengan memakai nama tertentu. Karena mereka berpegang pada pemahaman yang pertama dan benar di dalam Islam sedangkan yang terpisah dari mereka adalah orang yang menyelisihi Sunnah. Menurut kaidah, sesuatu yang asal (pertama) tidak membutuhkan pada sesuatu yang dapat membedakan dia dari yang lain. Akan tetapi yang butuh pada sesuatu yang dapat membedakan diri dari yang lain adalah sesuatu yang sudah menjadi cabang dari yang asal (pertama tersebut). Sehingga dengan demikian perkara cabang itu menjadi masyhur dengan sesuatu yang membedakan dia dari yang lain. Seperti inilah keadaan ahlul bid’ah yang telah menyimpang dari Sunnah. Ia masyhur dengan nama yang menunjukan kepada kebid’ahan dan penyimpangannya dari Sunnah. Hal ini terjadi tatkala timbulnya berbagai macam perselisihan dan perpecahan. Pada saat itulah dimunculkannya nama Ahlus Sunnah wal Jamaah yang pada mulanya nama itu tidak pernah disebutkan. ]

Imam Malik rahimahullah ketika ditanya tentang Ahlus Sunnah beliau menjawab dengan mengatakan :
“Ahlus Sunnah adalah orang-orang yang tidak memiliki laqab (gelar tertentu) yang mereka dikenal dengannya. (Mereka) bukanlah Jahmiyyun (pengikut pemahaman Jahmiyah) bukan Qadariyyun (pengikut pemahaman Qadariyah) dan bukan pula Rafidliyyun (pengikut pemahaman Syiah Rafidlah).” (Al Intiqa Ibnu Abdil Barr halaman 35)
Dari sini kita sepakat dengan apa yang telah dikatakan oleh Doktor Mustafa Hilmy :

“Ahlus Sunnah wal Jamaah adalah pelanjut pemahaman kaum Muslimin pertama yang ditinggalkan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam dalam keadaan beliau ridha terhadap mereka sedangkan kita tidak bisa membuat batasan permulaan (munculnya mereka) yang kita bisa berhenti padanya sebagaimana yang dapat kita lakukan pada kelompok-kelompok yang lain. Tidak ada tempat (bagi kita) untuk menanyakan tentang (sejarah) munculnya Ahlus Sunnah seperti halnya jika kita bertanya tentang (sejarah) munculnya kelompok-kelompok yang lain.” (Nidzhamul Khilafah Fi Fikratil Islam halaman 292)

Syaikhul Islam Ibnu Taimiyah berkata di dalam Kitabnya, Minhaju As Sunnah :
“Madzhab Ahlus Sunnah wal Jamaah adalah madzhab yang terdahulu dan telah terkenal sebelum Allah menciptakan Imam Abu Hanifah, Malik, Syafi’i, dan Ahmad. Ia adalah madzhab para shahabat yang diterima dari Nabi mereka. Barangsiapa yang menyelisihi (madzhab) tersebut maka dia adalah ahlul bid’ah menurut (kesepakatan) Ahlus Sunnah wal Jamaah.” (Minhaju As Sunnah 2/482, tahqiq Muhammad Rasyad Salim)

Dari penjelesan di atas dapat kita pahami bahwa pertanyaan tentang sejarah timbulnya pemahaman Ahlus Sunnah wal Jamaah adalah pertanyaan yang tidak dapat dibenarkan. Hal itu berbeda keadaannya dengan kelompok-kelompok yang menyimpang dari Sunnah. Pertanyaan yang benar dalam masalah ini adalah pertanyaan tentang awal mula timbulnya penamaan madzhab ini dengan nama Ahlus Sunnah wal Jamaah. Sebenarnya asal penamaan Ahlus Sunnah wal Jamaah bagi mereka yang mengikuti Sunnah dan berpegang dengan Al Jamaah telah ada pada nash-nash yang memerintahkan untuk senantiasa mengikuti Sunnah dan berpegang teguh dengan Jamaah. Nama Ahlus Sunnah wal Jamaah juga terdapat di dalam Sunnah dan perkataan para Salaf.
Jadi yang kami maksudkan dengan sejarah timbulnya penamaan Ahlus Sunnah wal Jamaah di sini adalah sejarah mulai dimunculkan dan disebarluaskannya nama Ahlus Sunnah wal Jamaah sebagai satu-satunya madzhab yang bersih dari kesesatan bukan sejarah mulai dibuatnya pemahaman Ahlus Sunnah wal Jamaah[13] dan digunakannya nama tersebut. Kami berharap dengan adanya keterangan-keterangan di atas akan semakin jelas kesalahan orang yang menganggap bahwa Ahlus Sunnah wal Jamaah adalah kelompok tertentu dan termasuk dakwah hizbiyyah.

Hakikat Dakwah Hizbiyyah

Pada uraian berikut ini akan kami jelaskan tentang hakekat dakwah hizbiyah dan perbedaannya dengan dakwah Ahlus Sunnah wal Jamaah.
Ahlus Sunnah wal Jamaah yaitu mereka yang berpegang teguh pada Sunnah dan Jamaah di mana sejarah mulai disebarluaskannya nama tersebut ketika timbulnya berbagai macam perpecahan dan perselisihan. Sedangkan dakwah hizbiyah adalah dakwah yang mengajak pada kelompok atau golongan tertentu yang menyimpang dari Sunnah dan manhaj yang shahih yang ditinggalkan oleh Salaful Shalih.

Para da’i yang mengajak untuk mengikuti manhaj Ahlus Sun
nah wal Jamaah adalah para da’i yang mengajak umat untuk kembali kepada Al Quran dan Sunnah dengan pemahaman Salafus Shalih bukan mengajak kepada kelompok atau golongan tertentu yang menyimpang dari Sunnah dan manhaj yang shahih. Digunakannya nama Ahlus Sunnah wal Jamaah adalah dalam rangka membedakan dari berbagai kelompok dan golongan sesat yang menyimpang dari Sunnah. Nama ini bukan nama yang dibuat untuk suatu kelompok atau aliran tertentu yang telah menyempal dari Sunnah.

Akan tetapi banyak dari orang-orang jahil yang menuduh dakwah Ahlus Sunnah adalah dakwah hizbiyah. Mereka menuduh para da’i Ahlus Sunnah wal Jamaah yang mengajak kepada Sunnah, mencintai Ahlus Sunnah, dan menjauhi bid’ah serta membenci ahlul bid’ah adalah para da’i yang mengajak kepada hizbiyah. Menurut orang-orang jahil tersebut, Ahlus Sunnah hanya menganjurkan kaum Muslimin untuk mengikuti dakwahnya saja dengan meninggalkan dakwah lainnya yang masih merupakan dakwah Islamiyah. Di samping itu --menurut mereka-- para da’i tersebut mengikat pengikutnya untuk belajar hanya kepadanya saja dan tidak boleh belajar kepada para da’i lain yang berbeda manhaj dengan mereka.

Tuduhan-tuduhan seperti ini sering muncul dari mulut-mulut orang yang benci kepada da’i Ahlus Sunnah wal Jamaah yang bermanhaj Salaf yang mengajak kaum Muslimin berpegang teguh pada Sunnah dan menjauhi bid’ah serta mencintai Ahlus Sunnah dan membenci ahlul bid’ah. Tuduhan ini sebenarnya timbul hanya karena semata-mata mereka merasa dirugikan baik dari segi pribadi atau dakwah dan kelompoknya. Pribadi-pribadi mereka merasa dirugikan karena ia tidak akan mendapatkan atau paling tidak akan berkurang pengikutnya yang dapat mereka gunakan untuk memenuhi ambisi hawa nafsunya yang disembunyikan di balik nama Islam. Sedangkan kelompok mereka merasa dirugikan karena banyak kaum Muslimin yang akan lari dari dakwah dan kelompok mereka disebabkan adanya para da’i Ahlus Sunnah yang memberikan peringatan agar berhati-hati dari dakwah dan kelompok yang telah menyempal dari Sunnah. Mereka yang melancarkan tuduhan seperti di atas tidak lain adalah para hizbiyyun (orang-orang yang terkena penyakit hizbiyah/fanatik golongan). Para hizbiyun tersebut terdiri dari kalangan Ikhwanul Muslimin, Jamaah Tabligh, Hizbut Tahrir, NII dan kelompok sempalan yang lainnya.

Oleh karena itu perlu kiranya diterangkan tentang bagaimana sebenarnya hakekat dakwah hizbiyah agar jelas mana dakwah hizbiyah dan mana yang tidak hizbiyah di antara sekian banyak dakwah yang ada sekarang ini. Hal ini mengingat sangat rancunya permasalan tersebut pada kebanyakan kaum Muslimin sehingga muncullah berbagai tuduhan seperti di atas terhadap dakwah Ahlus Sunnah wal Jamaah yang mengajak umat untuk berpegang teguh dengan Sunnah.

Bahkan yang lebih menyedihkan lagi timbul pula tuduhan dari sebagian da’i yang mengaku bermanhaj Salaf karena banyak terpengaruh oleh pemikiran-pemikiran bid’ah Ikhwaniyyah. Mereka menuduh bahwa para da’i Ahlus Sunnah yang bermanhaj Salaf yang selalu men-tahdzir (memperingatkan) umat dari bahaya pemikiran para da’i yang tidak paham manhaj Salaf yang akan dapat menjauhkan umat dari shiratal mustaqim serta menjauhkan umat dari para da’i yang mengajak ke neraka Jahannam dengan cara melarang duduk bermajelis mengambil ilmu dari mereka[14] sebagai da’i yang mengajak sebagai da’i yang mengajak kepada hizbiyah (fanatik golongan) dan mengajarkan taklid. Mereka juga menuduh para pengikutnya sebagai orang-orang yang muqallid. Wallahul Musta’an.

Wahai saudaraku kaum Muslimin, --semoga Allah merahmati dan menunjuki kita semua kepada jalan yang lurus-- ketahuilah! Jalan yang selamat itu adalah dengan mengikuti Al Quran dan As Sunnah. Hal ini adalah suatu perkara yang sudah maklum di kalangan kaum Muslimin kecuali orang-orang yang Allah palingkan hatinya, baik mereka yang masih mengaku sebagai Muslim atau tidak. Di dalam Al Quran terlalu banyak dalil yang menunjukkan keharusan bagi kita mengikuti petunjuk Al Quran dan As Sunnah demikian pula dalam hadits-hadits yang shahih serta parkataan para ulama[15]. Hanya saja kebanyakan kaum Muslimin --terlebih lagi pada masa sekarang ini-- kebingungan dalam mencari jalan yang benar dalam memahami Al Quran dan As Sunnah.

Mereka akhirnya terjerumus ke dalam berbagai jalan yang sesat dalam memahami Al Quran dan As Sunnah. Namun Alhamdulillah dengan segala hidayah dan rahmat-Nya Allah senantiasa membangkitkan di kalangan umat ini pada setiap masanya orang-orang yang akan selalu membela Dien-nya, mengajak umat untuk kembali kepada jalan-Nya dan membimbing umat untuk selalu mengikuti satu jalan yang benar dalam memahami Al Quran dan As Sunnah[16]. Mereka terdiri dari para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam di antaranya Khulafaur Rasyidin Abu Bakar, Umar, Utsman dan Ali radliyallahu 'anhum kemudian para tabi’in, tabi’ut tabi’in, para Aimmatul Huda (imam-imam yang mendapatkan petunjuk) dan para ulama Ahlus Sunnah pada setiap masa.
Mereka mengajarkan kepada umat ini satu jalan yang selamat dalam memahami Al Quran dan As Sunnah.

Jalan itu adalah Sabilul Mukminin (jalannya kaum Mukminin) yakni jalan para shahabat dan generasi awal dari umat ini dalam memahami Al Quran dan As Sunnah. Jalan yang selamat ini yang diterima oleh Salaful Shalih tersebut dari Rasulullah Shallallahu 'Alaihi Wa Sallam. Di atas jalan inilah mereka menegakkan Al Wala’ (loyalitas) dan Al Bara’ (berlepas diri). Sedangkan orang-orang yang menyimpang dari jalan ini adalah orang-orang yang binasa, mereka menegakkan Al Wala’ dan Al Bara’-nya di atas jalan kesesatan yang mereka terjerumus di dalamnya.

Allah Ta’ala berfirman :
“Barangsiapa yang mendurhakai Rasul sesudah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang Mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam dan Jahannam itu seburuk-buruknya tempat kembali.” (QS. An Nisa’ : 115)

Pada ayat ini Allah mengancam kepada orang-orang yang mendurhakai Rasul dan yang menyimpang dari jalannya kaum Mukminin yakni para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam. Hal itu sebagaimana yang dikatakan oleh Syaikh Nashiruddin Al Albani dalam sebuah ceramahnya yang dikumpulkan dalam Muhadlarat fi Dakwah Salafiyah dengan ancaman bahwa Allah Subhanahu wa Ta'ala akan memalingkan mereka ke jalan yang sesat sehingga sulit baginya untuk keluar dari jalan tersebut. Kemudian Allah akan memasukkan dia ke neraka Jahannam sedangkan Jahannam itu adalah seburuk-buruk tempat kembali[17].

Demikianlah semakin jelas betapa pentingnya mengikuti jalan kaum Mukminin tersebut sebagaimana yang telah diajarkan oleh para ulama Ahlul Hadits kepada umat ini[18]. Kaum Muslimin yang ingin terlepas dari kebingungan hendaknya memilih jalan yang tepat dalam memahami Al Quran dan As Sunnah, harus mengikuti jalan yang selamat ini yakni Sabilul Mukminin. Atas dasar ini pulalah ditegakkannya dakwah Ahlus Sunnah wal Jamaah hingga Dien ini benar-benar seluruhnya untuk Allah dengan tuntunan Rasulullah Shallallahu 'Alaihi Wa Sallam dan pemahaman para shahabatnya radliyallahu 'anhum.

Jika tidak demikian berarti Dien ini tidak diserahkan seluruhnya untuk Allah Subhanahu wa Ta'ala karena mereka hanya berdien menurut akal dan hawa nafsunya masing-masing, tidak dengan syari’at yang telah Allah turunkan kepada Nabi-Nya Shallallahu 'Alaihi Wa Sallam dan dengan pemahaman para shahabatnya radliyallahu 'anhu. Akhirnya masing-masing kaum (yang berpecah dan berselisih itu) memiliki sesuatu yang mana mereka membedakan dirinya dari yang lainnya seperti (pemimpin) yang diagungkan dan dikultuskan, sesembahan yang tidak Allah perintahkan untuk mengibadahi dan mentaatinya atau suatu pendapat yang mereka ada-adakan sedangkan Allah tidak mengizinkan dan tidak mensyari’atkannya. (Jami’u Ar Rasaail oleh Ibnu Taimiyah, tahqiq Muhammad Rasyad Salim 2/230)

Selanjutnya masing-masing kelompok tersebut bangga dengan apa yang ada di sisinya sebagaimana firman-Nya :
“Yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” (QS. Ar Ruum : 32)
Mereka menegakkan Al Wala’ dan Al Bara’ di atas sesuatu yang ada pada kelompoknya masing- masing. Oleh karena itu mereka hanya ber-wala’ kepada orang yang simpati atau para pengikut kelompoknya dan mereka ber-bara’ dari setiap orang yang tidak mengikuti kelompoknya. Sesuatu yang mereka bangga-banggakan itu di antaranya adalah pemimpin-pemimpin yang mereka berdien dengan pendapatnya sekalipun pendapatnya itu adalah bid’ah.

Masing-masing kelompok senantiasa menyandarkan berbagai macam pujian dan sanjungan kepada pemimpin kelompoknya tersebut meskipun pemimpin-pemimpin mereka adalah orang yang bodoh dan tidak kuat dalam masalah ilmu. (Tanbih Ulil Abshar karya As Suhaimiy halaman 253)
Setiap kelompok yang membanggakan pemimpinnya dan hanya berdien dengannya akan menjadikan seluruh pendapat pemimpinnya itu sebagai landasan dalam mengukur kebenaran segala sesuatu. Mereka akan menggunakan akal serta pemikirannya untuk membela pendapat (pemimpinnya) tersebut dengan cara mencarikan pendukung dari tiap-tiap kitab dan karangan yang dahulu maupun sekarang. Padahal yang wajib untuk dijadikan sebagai landasan untuk mengukur kebenaran segala sesuatu adalah Al Kitab dan As Sunnah. Kemudian mencocokkan pendapat para syaikh dan pemimpin tersebut kepadanya (Al Kitab dan As Sunnah). (Ath Thaifah fi Bara’ati Ahlis Sunnah Abdul Aziz Al Utaiby halaman 11)

Masing-masing kelompok memiliki nama-nama yang mereka jadikan ukuran untuk mengukur benar atau salah dan dasar untuk saling tolong menolong serta bela membela. Mereka juga saling panggil memanggil dengan nama-nama tersebut sehingga mereka terjatuh dalam panggilan-panggilan jahiliyah. Ibnul Qayyim berkata :
“(Panggilan-panggilan jahiliyah itu) adalah seperti panggilan (yang menunjukkan pembelaan) kepada suku-suku, fanatik kepada seseorang, fanatik terhadap madzhab-madzhab, kelompok- kelompok atau golongan-golongannya, pemimpin-pemimpin, (panggilan yang menunjukkan) pengutamaan sebagian orang dari sebagian yang lain dengan dasar hawa nafsu dan kefanatikan.

Dan keadaannya (seseorang) menisbahkan diri pada sesuatu menyeru dan mengajak kepada hal yang demikian. Dia ber-wala’ atas dasar hal itu (hawa nafsu/kefanatikan) demikian pula (keadaannya) ketika dia memusuhi. Mereka juga menimbang/mengukur manusia dengannya (yakni dengan hawa nafsu dan kefanatikan). Maka seluruhnya ini termasuk panggilan-panggilan jahiliyyah[19].” (Dinukil oleh Sulaiman bin Abdullah Alu Asy Syaikh di dalam Taysirul Azizil Hamid halaman 515)
Dari beberapa keterangan di atas kiranya cukup menjelaskan apakah hakikat dakwah hizbiyyah. Yang semua itu timbul akibat penyimpangan dari dakwah Ahlus Sunnah dan mengikuti Sabilul Mukminin. Jadi dapat kita simpulkan dari keterangan di atas bahwa hakikat dakwah hizbiyyah adalah :

1. Dakwah yang mengajak kepada satu kelompok atau golongan yang menyimpang dari Sabilul Mukminin.
2. Dakwah yang dipimpin oleh seorang pimpinan atau syaikh yang memiliki pendapat-pendapat bid’ah dan dengannya dakwah tersebut membedakan diri dari dakwah-dakwah yang lain.
3. Dakwah yang membanggakan para pimpinannya yang mengajak mereka menyimpang dari Sabilul Mukminin. Dakwah tersebut dalam menegakkan Al Wala’ dan Al Bara’ didasarkan cinta kepada pimpinannya. Mereka ber-wala’ kepada orang yang sepaham dengannya dalam mengikuti para pemimpin itu dan bara’ kepada orang yang tidak sepaham dengannya dalam mengikuti pemimpin itu. Akhirnya para pengikut dakwah hizbiyyah ini mengambil seluruh pendapat pemimpinnya tanpa memperhatikan benar salahnya pendapat tersebut menurut Al Quran dan As Sunnah dengan pemahaman Salaf. Apabila mereka mendapatkan pendapat bid’ah pemimpin-pemimpin mereka, mereka akan berusaha mencari berbagai macam alasan agar tetap bisa berpegang kepada pendapat tersebut. Kemudian mereka menyandarkan berbagai macam pujian kepada pimpinannnya walaupun pimpinannya adalah orang-orang yang bodoh dan tidak berilmu dengan ilmu yang shahih dan kokoh.
4. Dakwah yang memiliki nama tertentu bagi kelompoknya yang dengannya memisahkan diri dari yang lainnya kemudian mereka fanatik dengan nama tersebut dan menjadikannya sebagai landasan kebenaran tolong menolong serta bela membela.
Dakwah-dakwah hizbiyyah biasanya memang memiliki nama-nama tertentu dan masing- masingnya terkenal dengan nama-nama tersebut. Mereka saling panggil memanggil dengan panggilan seperti panggilan yang dilakukan oleh orang Arab terhadap suku-suku mereka pada jaman jahiliyyah ketika terjadi perselisihan di antara mereka.
Dalam suatu riwayat disebutkan bahwa seorang laki-laki yang suka bercanda dari kalangan Muhajirin memukul dubur seorang shahabat dari kalangan Anshar hingga shahabat Anshar ini menjadi sangat marah kepadanya. Akhirnya berakibat masing-masing shahabat tersebut memanggil kelompoknya. Shahabat Anshar menyeru kelompoknya dengan berkata : “Wahai (kaum) Anshar.” Sedangkan shahabat Muhajirin berkata : “Wahai (kaum) Muhajirin.” (Setelah mendengar hal ini) Nabi Shallallahu 'Alaihi Wa Sallam keluar seraya bersabda : “Ada apa dengan panggilan jahiliyyah ini? Apa urusan mereka?” Kemudian diceritakanlah kepada beliau Shallallahu 'Alaihi Wa Sallam kejadian seorang Muhajirin memukul pantat seorang Anshar. Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Tinggalkan oleh kalian panggilan-panggilan jahiliyah itu karena sesungguhnya panggilan itu adalah (panggilan) yang jelek.” (HR. Bukhari)

Wahai saudaraku kaum Muslimin! Inilah beberapa point tentang hakekat dakwah hizbiyah. Betapa bedanya dakwah Ahlus Sunnah wal Jamaah dengan dakwah hizbiyah, ibarat putih dengan hitam.
Pada satu sisi dakwah Ahlus Sunnah wal Jamaah menyeru untuk mengikuti Sabilul Mukminun di bawah bimbingan para ulama Ahlul Hadits yang mengajarkan hujjah yang kuat dari Al Quran dan As Sunnah dengan keyakinan bahwa para ulama tersebut tidaklah makshum seperti Rasulullah Shallallahu 'Alaihi Wa Sallam. Jika mereka mendapatkan pendapat ulama tersebut menyimpang dari Sabilul Mukminin maka mereka siap untuk meninggalkannya. Imam Malik rahimahullah berkata :
“Setiap manusia dapat diambil perkataannya dan dapat dibuang kecuali pemilik kubur ini.” Seraya memberikan isyarat ke kubur Nabi Shallallahu 'Alaihi Wa Sallam[20].

Dakwah Ahlus Sunnah meletakkan dasar Al Wala’ dan Al Bara’ di atas Al Quran dan As Sunnah dengan pemahaman Salaf bukan di didasarkan pada fanatik terhadap golongan (kelompok dan pemimpinnya) masing-masing. Dakwah ini juga tidak memiliki nama-nama tertentu melainkan hanya Ahlus Sunnah wal Jamaah, Al Firqatun Najiyah, Ath Thaifah Al Manshurah, As Salaf (yakni dakwah Salafiyah), Ahlul Hadits, Ahlul Atsar, Al Jamaah, Jamaatul Muslimin. Seluruh nama-nama ini dinisbatkan oleh para ulama Ahlul Hadits dari beberapa riwayat yang shahih tentang perpecahan umat untuk menjelaskan tentang satu kelompok yang selamat dari mereka yaitu Al Jamaah yang mengikuti Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam dan para shahabatnya serta beberapa riwayat tentang keutamaan Salafus Shalih. Di antaranya adalah hadits yang diriwayatkan Imam Bukhari dan Imam Muslim. Penisbatan itu juga diambil dari penjelasan tentang adanya kelompok kecil (umat Muhammad Shallallahu 'Alaihi Wa Sallam) yang akan ditolong dan selalu membela kebenaran hingga hari kiamat di antaranya hadits riwayat Imam Muslim dan Imam Ahmad.

Dakwah Ahlus Sunnah wal Jamaah dinisbatkan dengan nama-nama di atas agar dapat dibedakan dari berbagai dakwah-dakwah sesat yang menyempal dari Sunnah di mana dakwah- dakwah sesat tersebut juga mempunyai nama-nama yang mereka fanatik dengan kelompok/golongan dan pemimpin mereka. Seperti syiah rafidlah, jahmiyah, mu’tazilah, sufiyah atau nama kelompok hizbiyah yang sekarang seperti ikhwanul Muslimin, jamaah tabligh, hizbut tahrir, NII, Islam jamaah dan lain-lain.
Syaikh Bakr Abdullah Abu Zaid berkata dalam Kitabnya Hukmul Intima’ :
[ Nama-nama (Ahlus Sunnah) yang mulia ini berbeda dengan berbagai nama yang dimiliki oleh kelompok/golongan mana saja. Hal itu dapat ditinjau dari beberapa segi :

1. Nama-nama yang diberikan pada Ahlus Sunnah itu adalah penisbatan yang tidak pernah terpisah sedikit pun dari kaum Muslimin semenjak terbentuknya di atas Manhaj Nubuwah. Nama- nama itu mencakup seluruh kaum Muslimin yang berada di atas jalan generasi awal (yakni Salafus Shalih) dan orang-orang yang mengikuti mereka dalam mengambil ilmu, cara memahaminya dan metode dakwah kepadanya (ilmu).
2. Nama-nama tersebut tidak memiliki bentuk khusus yang menyelisihi Al Kitab dan As Sunnah, baik dalam bentuk penambahan atau pengurangan.
3. Nama-nama tersebut adalah gelar yang di antaranya telah tsabit (tetap) di dalam sunnah yang shahihah. Nama-nama ini disebutkan dalam menghadapi manhaj-manhaj Ahlul Ahwa dan kelompok yang sesat untuk membantah bid’ah-bid’ah mereka, membedakan dirinya dari mereka, menjauhi pergaulan dari mereka dan menyelisihi mereka. Oleh karena itulah tatkala muncul berbagai bid’ah maka kaum Ahlus Sunnah menampakkan dirinya dengan Sunnah. Tatkala ra’yu (rasio/akal) dijadikan landasan hukum, mereka membedakan dirinya dengan berpegang pada hadits dan atsar. Dan tatkala tersebarnya bid’ah dan hawa nafsu dari para khalaf, mereka membedakan dirinya dengan berpegang pada Hadyus Salaf (bimbingan Salaf). Demikianlah seterusnya.
4. Ikatan Al Wala’ dan Al Bara’, saling mencintai dan memusuhi bagi mereka adalah berdasarkan Islam tidak dengan yang lainnya. Mereka tidak menyandarkannya pada suatu hizb dengan nama- nama tertentu dan tidak pula memiliki batasan-batasan hizb-nya masing-masing melainkan pada Al Quran dan As Sunnah dengan pemahaman Salafus Shalih.
5. Nama-nama ini tidak mengajak umat untuk ber-ta’assub (fanatik) terhadap seseorang pun selain Rasulullah Shallallahu 'Alaihi Wa Sallam. Syaikhul Islam Ibnu Taimiyah dalam Majmu’ Fatawa jilid 3/346-347 berkata : “Oleh karena itulah dia mensifatkan Al Firqatu An Najiyah dengan Ahlus Sunnah wal Jamaah. Mereka adalah Al Jumhurul Akbar dan As Sawadul A’zham.”
6. Nama-nama ini tidak menjerumuskan pada bid’ah, maksiat dan tidak pula ashabiyah (sifat fanatik) terhadap orang dan kelompok tertentu[21].

Demikianlah keadaan dakwah Ahlus Sunnah wal Jamaah. ]
Pada sisi yang lain, dakwah hizbiyah merupakan kebalikan dari dakwah Ahlus Sunnah wal Jamaah sebagaimana yang telah kami jelaskan pada point hakekat dakwah hizbiyah. Wallahu Al Musta’an.
Jalan Keluar Dari Dakwah Hizbiyah

Timbulnya berbagai macam dakwah hizbiyah adalah akibat menyimpang dari Sunnah dan terjatuhnya mereka ke dalam bid’ah. Hal ini terlihat ketika munculnya golongan sesat yang membawa pemikiran bid’ah dimulai dari syiah rafidlah, khawarij, qadariyah, jabariyah dan yang lainnya. Pada saat itu muncul dakwah yang mengajak untuk mengikuti golongan sesat yang memiliki pemikiran bid’ah tadi dan menyimpang dari Sunnah.

Keadaan ini terus berlanjut hingga masa kita sekarang ini. Oleh karena itu tidak ada jalan keluar dari dakwah hizbiyah melainkan mengembalikannya pada Sabilul Mukminin yaitu Al Quran dan As Sunnah dengan pemahaman Salaf. Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :
“Aku wasiatkan kepada kalian untuk bertaqwa kepada Allah, mendengar dan taat walaupun (yang memimpin kalian) seorang budak Habsyi. Barangsiapa di antara kalian hidup (setelahku) maka ia akan melihat perselisihan yang banyak. Jauhilah oleh kalian mengada-adakan perkara baru (dalam agama) karena sesungguhnya hal itu adalah sesat. Barangsiapa yang mendapatkan keadaan demikian di antara kamu maka wajib atasnya berpegang teguh dengan Sunnahku dan Sunnah Khulafaur Rasyidin, gigitlah oleh kamu sekalian (Sunnah-Sunnah) tersebut dengan gigi gerahammu.” (HR. Turmudzi, Abu Dawud, Ibnu Majah dan yang selain mereka, lihat Shahih Turmudzi 2/341-342)
Ibnu Qudamah setelah menyebutkan beberapa dalil dalam masalah kewajiban mengikuti Salafus Shalih mengatakan dalam kitabnya :
“Telah tetap kewajiban mengikuti para Salaf rahimahullah dengan (dalil) Al Quran, Sunnah, dan ijma[22].”

Selanjutnya beliau berkata :
“Jadi sesungguhnya satu-satunya jalan untuk terlepas dari bid’ah dan atsar-atsar yang jelek adalah dengan berpegang teguh pada Al Quran dan As Sunnah, baik dalam bentuk keyakinan, ilmu ataupun amal[23].”
Semua itu dengan bimbingan Salaf, pemahaman dan manhaj serta praktek mereka terhadap dua wahyu yang mulia (Al Quran dan As Sunnah). Dengan demikian mereka adalah orang yang paling besar kecintaannya pada Rasulullah Shallallahu 'Alaihi Wa Sallam, paling kuat mengikuti beliau, paling banyak keinginannya (untuk itu) dan paling dalam ilmu dan luas pengetahuannya[24].

Jalan keluar dari hizbiyah seperti yang disebutkan di sini sebenarnya adalah jalan yang mudah dan gampang bagi orang yang Allah mudahkan baginya untuk mengikuti Al Haq. Akan tetapi hal ini membutuhkan kesungguhan untuk berilmu dan berdakwah kepadanya. Saling bahu membahu dan tolong-menolong dengan landasan rasa cinta dan persaudaraan di atas Sunnah untuk menjalaninya dan menjauhkan diri dari berbagai macam penyakit hizbiyah (fanatik terhadap golongan/kelompok yang menyempal dari Sunnah) di dalam mengikutinya. Hal itu sesuai dengan firman Allah :
“Dan tolong menolonglah kamu dalam (mengerjakan) kebajikan dan taqwa dan jangan tolong menolong dalam berbuat dosa dan permusuhan.” (QS. Al Maidah : 2)

Penutup
Kami sebagai Muslim Sunny Salafy[25] mengajak kepada saudara-saudaraku sesama Muslim dalam rangka memberikan nasehat kepada mereka untuk senantiasa kembali kepada yang hak, dakwah Ahlus Sunnah wal Jamaah dan meninggalkan dakwah-dakwah hizbiyyah yang akan membuat kita semua menyimpang dari jalan yang lurus yang telah digariskan Rasulullah Shallallahu 'Alaihi Wa Sallam dan Salafus Shalih radliyallahu 'anhum.

Ketahuilah! Dakwah-dakwah hizbiyyah itu adalah jalan-jalan setan yang akan menjauhkan kita dari Sabilul Mukminin[26] dan menjerumuskan kita ke dalam lubang perpecahan dan perselisihan karena setiap dakwah yang menyimpang dari Sabilul Mukminin merupakan penyebab perpecahan dan perselisihan walaupun yang mengikuti dakwah tersebut banyak dan berkumpul dalam satu organisasi, satu perkumpulan, satu tandhim (peraturan) atau satu negeri dan selalu mendengungkan persatuan. Akan tetapi sebaliknya dakwah Ahlus Sunnah wal Jamaah adalah jalan yang lurus karena ditegakkan di atas hujjah yang kokoh yang datang dari Allah yakni Al Quran dan As Sunnah dengan pemahaman Salaf. Dakwah Ahlus Sunnah wal Jamaah adalah dakwah yang mengajak kepada Al Jamaah (persatuan) lawan dari Al Firqah (perpecahan) atas dasar berpegang teguh dengan tali Allah sekalipun orang yang mengikutinya hanya satu atau beberapa orang dan tidak berada dalam satu organisasi, kumpulan, tempat, tandhim atau satu negeri.

Sebagaimana perkataan Ibnu Mas’ud :
“Al Jamaah adalah apa-apa yang mencocoki Al Haq walaupun kamu sendirian.” (Dikeluarkan oleh Baihaqi dalam Al Madkhal)
Allah Subhanahu wa Ta'ala berfirman :
“Jikalau Rabbmu menghendaki tentu Dia menjadikan manusia umat yang satu tetapi mereka senantiasa berselisih pendapat. Kecuali orang-orang yang dirahmati oleh Rabb-mu.” (QS. Huud : 118-119)

Berkata Imam Qatadah :
“Orang-orang yang dirahmati Allah adalah Ahlul Jamaah meskipun terpisah negeri-negeri dan badan-badan mereka. Sedangkan ahlul maksiat (orang-orang yang bermaksiat) kepada-Nya adalah ahlul firqah walaupun berkumpul negeri-negeri dan badan-badan mereka[27].”
Jadi dakwah Ahlus Sunnah wal Jamaah sebenarnya mengajak kepada Al Jamaah (persatuan) atas dasar Al Haq dan menjauhi perpecahan. Dengan ini pula berarti menunjukan kedustaan dakwah-dakwah hizbiyyah seperti ikhwanul Muslimin, jamaah tabligh dan lain-lain dalam ajakan mereka untuk bersatu. Kalaupun seandainya mereka dapat mengumpulkan massa kemudian mereka menamakannya dengan persatuan pada hakekatnya itu hanyalah merupakan perpecahan dari Sabilul Mukminin dan merupakan persatuan dalam subul (jalan jalan syaithan).

Dengan penjelasan di atas telah terbantah seluruh tuduhan yang menyatakan bahwa dakwah Ahlus Sunnah wal Jamaah adalah dakwah hizbiyyah karena Ahlus Sunnah mengajak kembali kepada Sunnah dan bahkan memerangi hizbiyyah. Terbantah pula seluruh tuduhan terhadap para da’i Salafy yang mengajak untuk mengikuti manhaj Salaf, memperingatkan umat agar berhati-hati dari pemikiran-pemikiran ahlul bid’ah yang menyimpang dari manhaj Salaf dan dari para da’i yang tidak memahami manhaj Salaf dengan benar karena seruan itu bukanlah menyeru kepada hizbiyyah.

Padahal mereka (para da’i Salafy) bermaksud dengan dakwah mereka yang demikian adalah agar umat terlepas dari belenggu-belenggu hizbiyyah yang telah dipasang oleh dakwah hizbiyyah.
Adapun tuduhan kepada para pengikut da’i-da’i Salafy tadi bahwa mereka adalah para muqallid adalah tuduhan yang keliru dan batil. Karena para pengikut da’i-da’i Salafy tadi mengikuti mereka bukan semata-mata fanatik tetapi karena mereka berada di atas manhaj Salaf dan jauh dari hizbiyyah. Justru orang-orang yang menuduh mereka muqallid itulah sebenarnya para muqallid, fanatik buta terhadap para pemimpin mereka yang menyimpang dari Sunnah. Para pengikut da’i- da’i Salafy tersebut tidak belajar selain kepada mereka adalah untuk menjaga akal dan pikiran mereka agar tidak dimasuki pemikiran bid’ah yang dilontarkan para ahlul bid’ah dan para da’i yang tidak paham manhaj Salaf, bukan ingin menjadi muqallid. Wallahul Musta’an.

Para Salafus Shalih telah mengajarkan kepada kaum Muslimin cara pengambilan ilmu sebagaimana telah diriwayatkan di dalam Sunan Ad Darimi dari Abul Aliyah dia berkata :
[ Kami apabila mendatangi seorang laki-laki untuk mengambil (ilmu) daripadanya maka kami melihat apabila dia shalat. Maka apabila dia baik dalam shalatnya, kami duduk bersamanya (untuk mengambil ilmu). Kami katakan : “Dia untuk amal yang selainnya lebih baik.” Dan apabila dia buruk dalam shalatnya, kami meninggalkannya (untuk tidak mengambil ilmu). Kami katakan : “Dia untuk amalan yang selainnya lebih buruk lagi.” ] (Sunan Ad Darimi 1/93-94)
Ibrahim An Nakha’i rahimahullah berkata :
“Mereka (Salafus Shalih) apabila mendatangi seseorang untuk mengambil ilmu darinya maka mereka melihat shalatnya, ittiba’-nya terhadap Sunnah dan keadaannya. Kemudian mereka mengambil ilmu darinya.” (Dharuratul Ihtimam Abdus Salam bin Barjas halaman 12)

Inilah manhaj Salafus Shalih dalam pengambilan ilmu. Hal ini juga telah mereka terapkan di dalam pengambilan hadits. Ibnu Abbas radliyallahu 'anhu berkata :
[ Sesungguhnya kami dahulu apabila mendengar seseorang berkata :
“Bersabda Rasulullah Shallallahu 'Alaihi Wa Sallam.”
Maka pandangan-pandangan kami segera tertuju kepadanya dan kami hadapkan telinga-telinga kami kepadanya. (Akan tetapi) tatkala manusia dalam keadaan yang rusak dan hina maka kami tidak menerima dari mereka kecuali apa yang kami ketahui. ]

Ibnu Sirin rahimahullah berkata :
[ Mereka dulunya tidak bertanya tentang isnad (ketika menerima hadits). Maka tatkala terjadi fitnah, mereka berkata (ketika menerima hadits) :
“Sebutkan rijal (perawi-perawi)nya pada kami.”
Maka dilihat jika Ahlus Sunnah diambil hadits mereka dan jika ahlul bid’ah tidak diambil hadits mereka. ] (Muqadimah Shahih Muslim 1/13-15. Lihat Manhaj Ahlus Sunnah wal Jamaah Fi Naqdi Ar Rijal DR. Rabi’ Al Madkhaly halaman 37)
Perkataan Ibnu Abbas dan Ibnu Sirin ini memberitahukan kepada kita bahwasanya hal ini adalah madzhab keumuman para Salaf di masa terakhir para shahabat dan orang-orang sesudah mereka dari kalangan tabi’in.

Karena adanya beberapa keterangan di atas inilah orang-orang yang mengikuti dakwah Ahlus Sunnah wal Jamaah tidak belajar kepada para ahlul bid’ah dan para da’i yang telah menampakkan penyimpangan mereka dari manhaj Salaf. Wallahu A’lam.
Maka dengan adanya tuduhan-tuduhan di atas, saya menegaskan kembali bahwa seluruh tuduhan tersebut adalah tuduhan yang muncul dari orang-orang yang tidak bertanggung jawab. Mereka hanya ingin merongrong dakwah Salafiyah dengan cara membuat keraguan bagi umat terhadap kebenaran dakwah Salafiyah dan menjatuhkan kepercayaan umat terhadap para da’inya dengan tuduhan yang batil untuk menjelek-jelekkan mereka.

Hal ini mereka lakukan untuk mengumbar hawa nafsu hizbiyyah mereka. Mereka lupa dengan prinsip persatuan umat yang ada pada mereka yang melarang untuk saling menjelek-jelekkan di antara kaum Muslimin yang berakibat timbulnya perpecahan serta mengajak untuk saling mengakui keutamaan masing-masing dan saling memaafkan kesalahan masing-masing walaupun kesalahan itu terdapat pada dasar-dasar dien. Akhirnya karena lupa terhadap prinsip mereka ini, mereka menuduh para da’i Salafy dengan tuduhan yang jelek karena dirasa bahwa para da’i itu merugikan hawa nafsu mereka.

Akan tetapi anehnya mereka tidak melakukan hal yang sama terhadap ahlul bid’ah bahkan mereka justru mengajak untuk inshaf (adil menurut mereka) terhadapnya dengan menutup mata dari kesesatan-kesesatannya dan menonjolkan kebaikan-kebaikannya serta mencari beribu alasan untuk membelanya. Karena ahlul bid’ah tersebut menguntungkan hawa nafsu mereka.

Bertaubatlah kepada Allah wahai para penuduh-penuduh, pengumbar hawa nafsu yang tidak bertanggung jawab sebelum datang ajal kalian dalam keadaan kalian berada di tepi jurang-jurang neraka Jahannam. Kembalilah kepada dakwah Salafiyah! Dan tinggalkan seluruh penyakit hizbiyyah! Apa yang memberatkan kalian untuk meninggalkan para pemimpin kalian yang sesat itu? Apakah kalian tergiur dengan berbagai macam kesenangan dunia yang mereka tawarkan? Maka jangan kalian ganti Dien ini dengan kesenangan dunia yang menipu dan harga dirinya yang sedikit.

Apalah artinya dana yang berbentuk uang atau kesenangan dunia yang menipu dan harga dunia yang sedikit jika dibandingkan dengan pahala yang Allah janjikan bagi kaum Mukminin yang teguh di atas kebenaran di akhirat nanti? Pahala yang berbentuk Surga yang penuh dengan kesenangan dan kenikmatan yang tidak pernah dilihat dengan mata, tidak terdengar dengan telinga, dan tidak pernah terbetik sedikitpun dalam hati manusia selama di dunia. Maka kalau kalian masih memiliki akal yang sehat dan fitrah yang suci, bersegeralah untuk menyelamatkan diri kalian dari adzab Allah yang pedih yang kalian tidak akan sanggup menahannya sedikitpun. Tinggalkanlah para pemimpin kalian terombang-ambing dalam kesesatan mereka karena kalian tidak akan ditanya pada hari kiamat tentang kesesatan mereka.

Ya Allah Yang Maha Hidup dan senantiasa mengurus para makhluk-Nya, Maha Pengampun lagi Penyayang, ampunilah dosa-dosa kami dan perbaikilah amal-amal kami. Serta tunjukilah kami kepada jalan yang Engkau ridlai. Amien ya Rabbal Alamien. Wallahu A’lamu bis Shawab.
________________________________________
[1] Lihat Al Hikmah Fi Dakwah Ilallah. Sa’id Ibnu Ali bin Wahaf Al Qahthany halaman 117.
[2] Lihat Muhaadharah Fi Dakwah Salafiyah. Syaikh Al Albany (Muhadharah yang kedua halaman 10).
[3] Lihat Ushulun Fil Bida’i was Sunnan. Ahmad Muhammad Al Adawy halaman 16.
[4] Pembagian dien pada Ushul dan Furu’ adalah pembagian yang bathil dan merupakan dasar dari dasar-dasar penyebab sesatnya suatu kaum. Lihat Dlaruratu Al Ihtimam bi As Sunnani An Nabawiyah, Abdus Salam Barjas halaman 110-118.
[5] Lihat pula Talbis Iblis karya Ibnul Jauzi halaman 16-17.
[6] Imam Ibnu Abdil Izzi Al Hanafy mengatakan dalam Syarh Aqidah Ath Thahawiyah, diriwayatkan dari Abu Hanifah (tentang) pengutamaan Ali di atas Utsman padahal dhahir madzhabnya adalah mengutamakan Utsman di atas Ali dan ini adalah pendapat kebanyakan Ahlus Sunnah. (Syarh Aqidah Thahawiyah halaman 483)
Ibnu Taimiyah mengatakan dalam fatwanya : “Dan permasalahan ini --masalah pengutamaan antara Utsman dan Ali-- tidaklah termasuk dari ushul-ushul (dasar-dasar) yang disesatkan orang yang menyelisihi padanya. Akan tetapi masalah yang disesatkan orang yang menyelisihi padanya adalah permasalahan Khilafah.” (Majmu’ Fatawa Ibnu Taimiyah jilid 3 halaman 153)
[7] Lihat Al I’tisham karya Imam Syathibi jilid 2 halaman 264.
[8] Lihat Fathul Bary karya Ibnu Hajar Al Asqalany jilid 13 halaman 63.
[9] Lihat Al Farqu bainal Firaq karya Abdul Qahir bin Thahir Al Baghdady halaman 361.
[10] Lihat Majmu’ Fatawa Ibnu Taimiyyah jilid 3 halaman 157.
[11] Disadur dari Kitab Mas’alat Taqrib baina Ahlus Sunnah was Syiah DR. Nashir bin Abdullah bin Ali Al Qaffary halaman 23-24.
[12] Lihat Majmu’ Fatawa karya Syaikhul Islam Ibnu Taimiyyah jilid 3 halaman 159.
[13] Disadur dari Kitab Mas’alat Taqrib Baina Ahlus Sunnah was Syi’ah oleh DR. Nashir bin Abdullah bin Ali Al Qaffary halaman 35-43.
[14] Lihat sikap Salaf dalam masalah ini dalam Kitab Ilmu Ushulul Bida’ karya Syaikh Ali bin Hasan Abdul Hamid Al Atsary, hal. 295-308.
[15] Lihat Salafy edisi perdana rubrik Tafsir halaman 18-26.
[16] Hal ini seperti yang dikabarkan Rasulullah Shallallahu 'Alaihi Wa Sallam dalam sebuah hadits yang diriwayatkan Muslim, Ahmad, dan yang lain-lain tentang adanya Thaifah Al Manshurah yang akan selalu membela kebenaran hingga datangnya hari kiamat.
[17] Lihat keterangan lebih lanjut dalam masalah ini pada Salafy edisi 2 rubrik Tafsir halaman 32- 37.
[18] Para ulama Ahlul Hadits ini adalah Ath Thaifah Al Manshurah yang akan selalu membela kebenaran sebagaimana yang dikabarkan dalam hadits riwayat Imam Muslim, Ahmad, dan lainnya. Pendapat ini adalah pendapat Ibnul Mubarak, Yazid bin Harun, Ibnul Madini, Ahmad bin Hanbal, Bukhari, Khathib Al Baghdady, Ibnu Taimiyah, dan Ibnu Rajab. Lihat Manhaj Ahlus Sunnah wal Jamaah Fi Naqdir Rijaal karya Syaikh Rabi’ bin Hadi Al Madkhaly halaman 18.
[19] Lihat Ad Da’wah Illallah karya Syaikh Ali Hasan Abdul Hamid Al Atsary halaman 20,73, dan 81.
[20] Sebenarnya perkataan ini adalah perkataan yang pernah diucapkan Ibnu Abbas sebagaimana yang disebutkan oleh Taqiyuddin As Sabky dalam Al Fataawiy 1/148. Kemudian Imam Mujahid mengambil perkataan ini dari beliau sebagaimana disebutkan Ibnul Abdil Baar dalam Jami’ul Bayaanil Ilmu wa Fadllihi 1/191 dan Al Ihkam fi Ushulil Ahkam 1/145. Lalu Imam Malik mengambilnya dari Imam Mujahid. Imam Ahmad bin Hambal juga pernah mengatakan perkataan yang semakna sebagaimana yang telah disebutkan Abu Dawud dalam Masa’il Imam Ahmad halaman 276. (Lihat Hal lil Muslimin Mulzamun Bit Tiba’i Madzhabin Mu’ayyan karya Muhammad Sulthan Al Ma’shumi, tahqiq Syaikh Salim Al Hilali halaman 42)
[21] Lihat Hukmul Intima’ Ilal Firaq wal Ahzab wal Jama’atil Islamiyah oleh Bakr bin Abdullah Abu Zaid halaman 41-43.
[22] Lihat Dzammut Ta’wil oleh Ibnu Qudamah halaman 35.
[23] Lihat Hurmatul Ibtida’ Fid Dien oleh Abu Bakr Al Jazairy halaman 44.
[24] Lihat Ilmu Ushulil Bida’ Syaikh Ali Hasan Abdul Hamid halaman 314.
[25] Seorang yang menisbatkan pemahamannya kepada para Salaf dengan menyebutkan dirinya sebagai Salafy tidak dapat dikatakan hizbiyah bahkan semestinya seorang Ahlus Sunnah yang mengaku mengikuti Salaf harus menyebutkan dirinya salafy. Karena penisbatan ini adalah penisbatan yang dituntut ketika munculnya berbagai macam kelompok bid’ah. Hal ini serupa dengan orang yang menamakan dirinya Ahlus Sunnah. (Al Ashalah nomor 9 tahun 1414 halaman 86, dinukil dari tulisan Syaikh Al Albany rahimahullah. Lihat Salafy edisi perdana rubrik Mabhats halaman 8-10)
[26] Hal ini semakna dengan hadits Rasulullah Shallallahu 'Alaihi Wa Sallam ketika menggariskan satu garis lurus lalu mengatakan hal ini jalan Allah yang lurus dan menggariskan garis-garis lain di sebelah kanan dan kini garis lurus tersebut. Lalu mengatakan, ini jalan-jalan yang tidak ada satu jalan pun melainkan ada setan yang menyeru kepadanya. (HR. Ahmad 1/453 dan 465, Ath Thayalisi 244, dan An Nasa’i dalam Al Kubra sebagaimana dalam At Tuhfah 7/49, sanadnya lihat Al Hawadits wal Bida’ Imam Ath Thurthusy tahqiq Syaikh Ali Hasan Al Atsary halaman 32)
[27] Lihat Tafsir Ibnu Katsir cetakan Darul Faiha (Damsyiq) dan Darus Salam (Riyadl) jilid 2 halaman 611.

Sumber : Maktabah As Sunnah


Mempertimbangkan Antara Mashlahah dan Mafsadah

Manhaj
Mempertimbangkan Antara Mashlahah dan Mafsadah

Kamis, 26 Januari 2006
Penulis: Buletin Islam Al Wala' Wal Bara' Bandung

Kaidah Mashlahah dan Mafsadah
Kaidah ketiga dalam mengamalkan sunnah adalah mempertimbangkan antara mashlahah (kemaslahatan) dan mafsadah (kerusakan).
Terdapat kaidah syar'iyyah: "Apabila ada dua kerusakan saling berhadapan, maka dihindari yang paling besar bahayanya dengan melakukan yang paling ringan (bahayanya)."
Dan juga kaidah yang semisalnya: "Menghindari/menolak kerusakan lebih diutamakan daripada usaha mendatangkan kemaslahatan."
Apabila suatu kerusakan berhadapan dengan suatu kemaslahatan, maka secara umum, menolak kerusakan itu lebih didahulukan (kecuali jika kerusakan itu tidak dominan). Karena sesungguhnya perhatian pembuat syari'at terhadap perkara yang dilarang itu lebih keras daripada terhadap perkara yang diperintahkan. (Al-Asybaah wan Nazhaa`ir, karya As-Suyuuthiy hal.87)

Dan dalil-dalil yang mendukung kaidah ini dalam syari'at banyak sekali.
Di antaranya adalah hadits yang telah disepakati oleh Al-Bukhariy dan Muslim -dengan lafazh Muslim- dari hadits 'A`isyah ia berkata: "Aku bertanya kepada Rasulullah tentang Al-Jadr (batu), apakah itu termasuk rumah (Ka'bah)?" Beliau menjawab: "Ya." Aku bertanya lagi: "Mengapa mereka tidak memasukkannya ke dalam (bangunan) Ka'bah?" Beliau menjawab: "Sesungguhnya kaummu tidak menyempurnakan bangunannya karena minimnya pendanaan." Aku berkata: "Lalu kenapa keadaan pintunya ditinggikan?" Beliau menjawab: "Kaummu melakukan itu agar mereka bisa memasukkan orang yang mereka kehendaki dan mencegah orang yang mereka kehendaki; dan kalau bukan karena kaummu masih dekat dengan masa jahiliyyah dan aku khawatir hati-hati mereka akan mengingkarinya: sungguh aku berpendapat untuk memasukkan Al-Jadr (batu pondasi) -yang dibangun oleh Nabi Ibrahim- ke dalam bangunan rumah (Ka'bah). Dan aku akan menempelkan pintunya dengan bumi."
Dan Al-Bukhariy telah membuat satu judul bab atas hadits 'A`isyah ini, dia berkata: "Bab: Meninggalkan Sebagian Usaha Dan Upaya Karena Kekhawatiran Masih Rendahnya Pemahaman Sebagian Manusia Tentangnya Lalu Mereka Terjerumus Ke Dalam Perkara Yang Lebih Dahsyat Darinya."
Berkata Al-Hafizh Ibnu Hajar dalam Al-Fath: "Diambil faidah dari hadits ini (yaitu): meninggalkan kemaslahatan demi keamanan dari terjerumus ke dalam kerusakan."

Kemaslahatan Melunakkan Hati Manusia
Berkata Syaikhul Islam ketika menerangkan sebagian perkara mustahab:
"Merupakan perkara yang disukai bagi orang yang mempunyai tujuan untuk mempertautkan (menyatukan) serta melunakkan hati-hati (muslimin) dengan meninggalkan perkara-perkara mustahab ini, karena kemaslahatan menyatukan dan melunakkan (hati-hati muslimin) dalam agama itu lebih besar daripada kemaslahatan mengerjakan perkara semisal itu.
Sebagaimana Nabi meninggalkan/menggagalkan rencana perombakan bangunan Ka'bah guna menjaga hati-hati (muslimin). Demikian juga pengingkaran Ibnu Mas'ud terhadap 'Utsman karena menyempurnakan shalat di dalam safar, kemudian ia tetap shalat di belakang 'Utsman dengan sempurna. Dan mengatakan: "Perselisihan itu adalah jelek." (Majmu' Fatawa 22/407)
Dan beliau berkata di tempat yang lain: "Mengerjakan suatu amalan boleh jadi termasuk perkara mustahab dan meninggalkannya pun terkadang demikian dengan memperhatikan kerajihan (yang paling besar/kuat) dari kemaslahatan mengerjakannya dan meninggalkannya, sesuai dengan dalil-dalil syar'iyyah.
Kadang-kadang seorang muslim dibolehkan meninggalkan amalan yang mustahab, jika dalam mengerjakannya akan didapati kerusakan yang rajih (kuat) atas kemaslahatannya. Sebagaimana Nabi telah meninggalkan membangun rumah di atas pondasi Nabi Ibrahim…, maka Nabi meninggalkan perkara tersebut yang menurut beliau hal itu lebih afdhal di antara dua perkara, karena perkara yang menghalanginya yang lebih rajih, yaitu: keislaman bani Quraisy yang masih dini, yang apabila perkara ini dilaksanakan malah akan membuat mereka lari, maka dengan ini kerusakan yang akan ditimbulkan lebih rajih atas kemaslahatan yang hendak dicapai.

Antara yang Afdhal dan Mafdhul
Oleh karena itu para imam-seperti Al-Imam Ahmad dan yang lainnya- menyukai agar seorang imam meninggalkan apa yang menurutnya afdhal dalam rangka menjaga hati para makmum, misalnya: baginya lebih afdhal memisahkan dalam shalat witir dengan mengucapkan salam pada raka'at genap kemudian shalat satu raka'at witir, sementara ia mengimami suatu kaum yang hanya mengetahui pelaksanaan shalat witir dengan cara menyambungnya (tidak memisahkannya). Maka apabila ia tidak dapat melangkah kepada yang lebih afdhal dalam pelaksanaan shalat witir tersebut, jadilah kemaslahatan yang dihasilkan dengan mencocoki mereka dengan menyambung shalat witir tersebut menjadi lebih rajih daripada kemaslahatan memisahkan shalat witir tersebut bersamaan adanya kebencian mereka untuk shalat di belakangnya.
Demikian juga bagi orang yang berpendapat merendahkan suara ketika membaca basmalah dalam shalat lebih afdhal (utama) daripada mengeraskannya, sedangkan makmum tidak sependapat dengannya. Maka melakukan tindakan yang menurutnya mafdhul (tidak lebih utama) demi kemaslahatan mencocoki dan menjaga hati para makmum merupakan hal yang rajih atas kemaslahatan mendapatkan keutamaan tersebut. Tindakan ini diperbolehkan dan baik." (Majmu' Fatawa 24/195-196)
Kaidah Ini Tidak Menafikan tentang Memperhatikan Sunnah dan Mengamalkannya
Semua contoh di atas yang berdasarkan kaidah tersebut tidaklah menafikan prinsip yang telah dijelaskan, yaitu: selalu memperhatikan sunnah dan berupaya untuk mengamalkannya serta bersemangat atasnya. Karena kaidah itu hanyalah dipakai untuk persoalan insidental, bukan untuk membunuh dan mengubur sunnah demi kaidah tersebut.
Maka apabila ada orang yang memandang, bahwa sunnah merupakan penghalang dari penghalang-penghalang di jalan yang lurus -menganggap sunnah itu mendatangkan perselisihan dan pertentangan-, sesungguhnya kita bantah ucapan tersebut: bahwa meninggalkan sunnah secara total akan mendatangkan kerusakan yang besar, dengan perbuatan itu akan hilang syari'at Allah ini sedikit demi sedikit.
Sungguh telah berkata 'Abdullah bin Mas'ud: "Akan datang suatu kaum yang meninggalkan sunnah seperti ini -yakni persendian jari-jemari- dan jika kalian membiarkan mereka, maka mereka akan datang dengan membawa malapetaka yang lebih besar. Sesungguhnya tidak ada seorang Ahli Kitab pun, kecuali merekalah yang pertama kali meninggalkan sunnah dan yang paling akhir mereka tinggalkan adalah shalat. Dan sendainya mereka tidak mau menghidupkannya, pastilah mereka akan meninggalkan shalat." (Diriwayatkan oleh Al-Laalikaa`iy dalam Syarh I'tiqaad Ahlil Hadiits 1/91)

Pemahaman yang Benar untuk Kaidah Ini
Dengan demikian, maka pemahaman yang benar untuk kaidah ini adalah: Apabila pengamalan suatu sunnah dari sunnah-sunnah yang ada akan diikuti oleh suatu mafsadah yang lebih besar daripada kemaslahatannya, maka pengamalan sunnah tersebut ditangguhkan pada situasi dan kondisi yang demikian, dengan memperhatikan beberapa hal berikut ini:
1. Wajib memberi nasihat dan mengingatkan tentang keagungan dan kebesaran kududukan sunnah.
2. Menasihati agar tidak meninggalkan sunnah selama-lamanya/terus-menerus secara berkesinambungan.
3. Apabila telah diketahui keadaan orang yang senang mengacau atas ditegakkannya sunnah, bahwasanya semata-mata penolakannya itu didasari oleh kebencian terhadap sunnah, mungkin karena kefanatikan kepada suatu madzhab, atau karena mengikuti manhaj tertentu, maka sesungguhnya sunnah itu tetap ditegakkan -walaupun membangkitkan kemarahan orang tersebut dan kemarahan seribu orang seperti dia- karena telah tsabit (tetap) dari Nabi bahwasanya beliau bersabda"…barangsiapa membenci sunnahku, maka dia bukan dari golonganku." (Muttafaqun 'alaih dari shahabat Anas bin Malik)
Sedangkan maslahat besar yang kita inginkan hanyalah kasih sayang di antara ahlus sunnah dan mencegah terjadinya kebencian dan permusuhan di antara mereka. Maka ketika seseorang atau suatu jama'ah membenci sunnah, maka gugurlah kasih sayang terhadap mereka dan wajib menjauhi serta membenci mereka karena Allah Ta'ala.
Berbeda halnya dengan orang yang bodoh, seperti kebanyakan orang awam, mereka meninggalkan sunnah dengan bentuk penolakan karena kejahilannya terhadap orang yang menegakkan sunnah tersebut, atau terjerumus ke dalam sesuatu dari lafazh-lafazh yang dilarang. Maka dituntut dalam hal ini, bagi orang yang dipercaya dari kalangan ahlul 'ilmi ('ulama), untuk mengajari serta membantu orang tersebut dengan cara penuh kelemah-lembutan. Setelah itu, jika dia masih terus berada di atas kejahilannya, maka gabungkanlah dia bersama teman- temannya yang sebelumnya dari kalangan ahlul bid'ah. Wallaahul Musta'aan. Wallaahu A'lamu bish Shawaab.

Diambil dari kitab Dharuuratul Ihtimaam bis Sunanin Nabawiyyah.

Referensi : Buletin Islam Al Wala' Wal Bara' Edisi ke-20 Tahun ke-2 / 09 April 2004 M / 19 Shafar 1425 H


Menepis Pemahaman Keliru dalam Mengingkari Kemungkaran

Manhaj
Menepis Pemahaman Keliru dalam Mengingkari Kemungkaran

Kamis, 26 Januari 2006
Penulis: Al Ustadz M. Ali Ishmah

Amar ma'ruf nahi munkar adalah poros penting adalam agama, walaupun hal itu sering disalahgunakan. Terkadang untuk kepentingan politik, hawa nafsu dan lain-lain. Banyak para pemuda yang memiliki semangat untuk memperjuangkan Islam salah langkah dalam hal ini. Dengan hanya berbekal sedikit ilmu dan besar semangat, mereka menyeret umat Islam yang tidak berdosa kepada pertumpahan darah yang sia-sia. Mereka tidak mengerti adab-adab dan tingkat-tingkat beramar ma'ruf nahi munkar sehingga mereka justru mengaburkan makna amar ma'ruf nahi munkar.

Hadits Rasulullah shallallahu 'alaihi wa sallam yang sering digunakan dan salah ditafsirkan adalah:

عَنْ أَبِي سَعِيْدٍ الْخُدْرِيِّ رضي الله عنه قَالَ: سَمِعْتُ رَسُوْلَ اللهِ صلى الله عليه و سلم يَقُوْلُ: مَنْ رَأَى مِنْكُمْ مُنْكَرًا فَلْيُغَيِّرْهُ بِيَدِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِلِسَانِهِ فَإِنْ لَمْ يَسْتَطِعْ فَبِقَلْبِهِ وَ ذَلِكَ أَضْعَفُ اْلإِيْمَانِ.

Dari Abu Sa'id Al-Khudri radliyallahu 'anhu, ia mengatakan: Aku mendengar Rasulullah shallallahu 'alaihi wa sallam bersabda: Barangsiapa di antara kalian melihat sebuah kemungkaran, maka hendaklah dia merubahnya dengan tangannya. Jika ia belum sanggup, maka hendaklah ia menggunakan lisannya. Jika ia masih belum sanggup, maka hendaklah ia menggunakan hatinya. Itu adalah selemah-lemah keimanan. (HR Muslim dalam Shahihnya no. 78-79, Turmudzi dalam Sunannya no. 2172, An-Nasa`i dalam Sunannya, no. 5023-5024, Ahmad dalam Musnadnya 3/10,20,49, Abu Dawud dalam Sunannya no. 1140, Ibnu Majah dalam Sunannya no. 1275, dan Abu Ya'la Al Mushuli dalam Musnadnya no. 1005 tahqiq Irsyadul Haq Al-Atsari. (An-Nadliyah fi takhrij 'arba'in An-Nawawiyah))

Syarah Hadits

Hadits ini adalah hadits yang sangat agung, mengandung kewajiban beramar ma'ruf nahi munkar[1] yang merupakan poros terbesar dalam agama ini. Allah mengutus para nabi dengan memikul kewajiban itu. Kalau hamparan amar ma'ruf nahi munkar digulung, akan hancurlah agama ini. Timbullah kerusakan dan hancurlah negeri-negeri.[2]

Berkenaan dengan asbabul wurud hadits ini dalam beberapa riwayat disebutkan bahwa Marwan bin Al-Hakam bin Abil 'Ash, seorang khalifah Bani Umayah di Syam, mendahulukan khutbah sebelum shalat pada hari Ied. Ketika itu seseorang berdiri seraya berkata: "Shalat dulu, kemudian khutbah." Maka Abu Sa'id mengomentari sikap orang tadi dengan ucapannya: "Orang ini telah menunaikan kewajibannya, karena aku mendengar Rasulullah shallallahu 'alaihi wa sallam bersabda... (beliau menyebutkan hadits di atas)..." dan seterusnya.

Dalam riwayat lain disebutkan bahwa yang melakukannya adalah Abu Sa'id sendiri. Beliau bercerita: "Kaum muslimin terus dalam keadaan yang demikian (shalat lalu khutbah), hingga aku keluar (ke lapangan) bersama Marwan yang ketika itu menjabat amir kota Madinah di hari Idul Fithri atau Adlha. Ketika kami sampai di lapangan, ternyata di sana ada mimbar yang dibuat oleh Katsir bin Ash-Shalt. Kemudian ia bermaksud naik ke mimbar, padahal belum shalat. Maka kutarik bajunya, tetapi dia membalas menarik pula. Ketika sudah berada di atas, dia berkhutbah sebelum shalat. Aku katakan kepadanya: "Demi Allah, engkau telah merubah." Marwan mengatakan lagi: "Hai Abu Sa'id, telah hilang apa yang engkau ketahui." Aku katakan lagi: "Apa yang aku ketahui lebih baik daripada apa yang tidak kuketahui." Marwan menambahkan: "Demi Allah, sesungguhnya orang-orang ini tidak mau duduk mendengarkan kami setelah shalat maka aku berkhutbah sebelum shalat."[3]

Imam An-Nawawi mengatakan: "Dimungkinkan hal ini adalah dua peristiwa yang salah satunya adalah kisah Abu Sa'id, sedang yang lainnya adalah kisah orang lain di hadapan Abu Sa'id.[4]

Syaikhul Islam Ibnu Taimiyah berkata tentang hukum amar ma'ruf nahi munkar dalam Majmu' Fatawa 28/126: "Tidak wajib atas setiap person tertentu, melainkan fardlu kifayah sebagaimana yang dinyatakan oleh Al-Qur`an." (Lihat Dlawabith Amar Ma'ruf, Ali Hasan hal. 23).

Adab-adab Amar Ma'ruf Nahi Munkar

Ibnu Qudamah dalam Mukhtashar Minhajil Qashidin hal. 123-129 secara ringkas mengatakan bahwa rukun-rukun amar ma'ruf nahi munkar ada empat:

Rukun pertama, pelaku amar ma'ruf seorang yang mukallaf[5], muslim dan sanggup. Walaupun demikian seorang anak usia tamyiz[6] juga dapat beramar ma'ruf nahi munkar dan akan mendapatkan pahala karenanya walaupun tidak wajib atasnya. Sebagian orang ada yang mengatakan bahwa syarat seseorang beramar ma'ruf nahi munkar harus memiliki sifat 'adalah (meninggalkan maksiat) dan mengatakan bahwa orang fasik tidak boleh beramar ma'ruf berdasarkan ayat:

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنْسَوْنَ أَنْفُسَكُمْ...

Apakah kalian menyeru manusia berbuat kebaikan sedangkan kalian melupakan diri kalian. (Al- Baqarah: 44).

Tapi pernyataan ini tidak bisa dijadikan hujjah.

Ada pula yang mensyaratkan si pelaku amar ma'ruf nahi munkar harus mendapatkan ijin dari imam atau penguasa sedangkan rakyat tidak boleh melakukannya. Pendapat ini keliru sebab ayat-ayat dan hadits-hadits secara umum menunjukkan bahwa setiap orang yang melihat kemungkaran, kemudian mendiamkannya berarti dia bermaksiat. Maka pengkhususan harus dengan izin sang imam akan mempersulit.

Yang mengherankan pula, Rafidlah menambah dengan tidak boleh amar ma'ruf sebelum imam yang ma'ruf keluar. Bila mereka datang kepada hakim untuk meminta hak-hak mereka, maka katakan kepada mereka: Permintaan tolong dan pengembalian hak-hak kalian berarti amar ma'ruf nahi munkar padahal masanya belum datang karena imam belum keluar.

Amar ma'ruf nahi munkar memiliki lima tingkatan:

1. Mengenalkan kebenaran.

2. Nasehat dengan ucapan yang lembut.

3. Cercaan dan makian. Yang kita maksud di sini bukan cercaan yang kotor melainkan kita katakan padanya seperti: Wahai jahil! Dungu! Apakah kamu tidak takut kepada Allah? Dan lain- lain.

4. Mencegah dengan keras, seperti menghancurkan alat-alat musik dan menumpahkan khamr.

5. Ancaman dan hukuman dengan pukulan, atau langsung dipukul sampai ia berhenti dari perbuatannya. Tingkatan yang kelima ini membutuhkan imam, berbeda dengan yang sebelumnya, sebab dikhawatirkan terseret kepada fitnah.

Jika ada yang bertanya apakah boleh seorang anak beramar ma'ruf kepada ayahnya, hamba kepada tuannya, istri kepada suaminya, atau rakyat kepada penguasa? Jawabnya: Pada asalnya hal itu boleh bagi semuanya dan sudah kita bawakan lima tingkatan tadi. Maka bagi anak tingkatannya adalah dengan mengenalkan kebenaran kemudian nasehat dengan lembut. Adapun tingkatan yang ketiga dan seterusnya selayaknya dilakukan oleh tuan kepada budak atau suami terhadap istri. Adapun rakyat kepada penguasa perkaranya lebih keras dari anak, tidak ada kewajiban bagi rakyat kecuali dengan pengenalan dan nasehat.

Disyaratkan juga si pelaku itu sanggup untuk mengingkari. Adapun yang lemah tidak ada kewajiban baginya kecuali mengingkari dengan hati. Tidak gugur kewajiban ini bagi yang lemah tubuhnya melainkan karena dikhawatirkannya dia terkena gangguan. Itulah makna kelemahan di sini.

Begitu pula bila dia tahu bahwa pengingkarannya diduga tidak bermanfaat, maka terbagi dalam 4 keadaan:

1. Bila dia tahu kalau kemungkaran itu bisa lenyap dengan ucapan atau perbuatannya, tanpa ia terkena bahaya, maka wajib baginya untuk melakukannya.

2. Bila dia tahu bahwa ucapannya tidak bermanfaat dan apabila dia berbicara akan dipukul, maka gugurlah kewajiban atasnya.

3. Bila dia tahu bahwa ucapannya tidak bermanfaat, tetapi dia tidak khawatir terkena bahaya, maka tidak wajib baginya karena tidak bermanfaat. Akan tetapi hal itu disukai untuk menunjukkan syiar-syiar Islam dan untuk mengingatkan manusia kepada agama.

4. Bila dia tahu bahwa dia akan terkena bahaya, tetapi kemungkaran tersebut akan hilang dengan sikapnya seperti menghancurkan alat-alat musik atau menumpahkan khamr padahal dia tahu bahwa dia akan dipukul setelah itu, maka kewajiban gugur darinya dan hukumnya tinggal mustahab, berdasarkan sabda Nabi:

أَفْضَلُ الْجِهَادِ كَلِمَةُ حَقٍّ عِنْدَ سُلْطَانٍ جَائِرٍ.

Jihad yang paling utama adalah ucapan yang benar yang disampaikan di hadapan penguasa yang jahat. (HR. Abu Said, Abu Umamah, Thariq bin Syihab, Jabir bin Abdullah dan Suhri secara mursal, lebih rinci lihat Ash-Shahihah no. 491)

Tidak terjadi perselisihan tentang bolehnya seorang muslim menyerang barisan orang kafir, walau akhirnya dia harus mati. Tapi bila dia tahu dia tidak bisa mengalahkan orang kafir seperti orang buta mencampakkan dirinya ke tengah-tengah musuh, maka haram hukumnya. Begitu pula bila dia melihat seorang fasiq yang minum khamr dan di tangannya ada pedang dan dia tahu kalau dia melarang minum khamr, dia akan dibunuh, maka tidak boleh baginya untuk melakukannya. Karena hal ini tidak memberi pengaruh yang bisa memberi manfaat. Hanya disukai baginya untuk mengingkari bila dia sanggup untuk menghapuskan kemungkaran tersebut. Dan tumbuh manfaat dengan sikapnya itu seperti orang yang menyerang barisan orang-orang kafir dan lain-lain.

Jika dia tahu bila teman-temannya juga akan terkena bahaya, maka tidak boleh baginya untuk melakukannya karena dia tidak kuat untuk menolak kemungkaran itu kecuali dengan menyeret kemungkaran yang lain. Hal itu tidak dianggap mampu sedikitpun. Dan yang dimaksudkan dengan tahu di sini adalah perkiraan kuat. Siapa yang mengira dengan kuat bahwa dia akan terkena bahaya maka tidak wajib baginya untuk mengingkari. Jika kuat perkiraannya bahwa dia tidak akan terkena bahaya, maka wajib baginya melakukannya. Bukan pengecut atau pemberani yang berlebihan, tetapi dinilai dengan tabiat yang wajar. Yang dimaksud dengan bahaya di sini adalah seperti pemukulan atau pembunuhan. Begitu juga perampasan harta atau diumumkan di negeri itu sebagai orang jelek. Adapun penghinaan dan cercaan maka tidak menjadi alasan untuk diam sebab orang yang beramar ma'ruf biasanya akan menemui hal itu. (Masih dalam Mukhtashar Minhaj Al-Qashidin)

Rukun kedua, "kemungkaran itu ada ketika itu dengan jelas". Makna mungkar adalah dilarang dilakukan menurut syariat[7]. Mungkar lebih umum daripada maksiat. Bila seseorang melihat anak kecil atau orang gila meminum khamr, maka wajib baginya untuk menumpahkan dan melarangnya. Begitu juga bila lelaki gila berzina dengan wanita gila atau dengan hewan maka wajib baginya untuk mencegah.

Kata "ada ketika itu", berarti bukan terhadap orang yang telah selesai meminum khamr atau sejenisnya. Dan juga bukan terhadap apa yang akan didapati dalam keadaan lain, seperti orang yang mengetahui melalui tanda-tanda bahwa ada yang ingin "minum" di malam hari. Tidak ada amar ma'ruf terhadap orang tersebut kecuali dengan nasehat.

Kata "dengan jelas", berarti orang yang melakukan maksiat tidak dengan sembunyi-sembunyi di rumahnya dan mengunci pintunya. Orang yang bermaksiat dengan sembunyi-sembunyi tidak boleh dimata-matai, kecuali sampai diketahui oleh orang yang di luar rumah seperti suara alat- alat musik. Bagi orang yang mendengarkannya, hendaknya masuk dan menghancurkannya. Atau jika keluar bau khamr, menurut pendapat yang benar boleh diingkari.

Juga disyariatkan dalam mengingkari kemungkaran harus benar-benar diketahui bahwa hal itu mungkar, bukan termasuk perkara ijtihad. Setiap yang masih dalam hal ijtihad, tidak dikenai hal ini.

Rukun ketiga, syarat orang yang diingkari. Cukup dengan sifatnya sebagai manusia. Tidak disyaratkan orang tersebut harus mukallaf dulu, sebagaimana yang telah kita jelaskan tadi, maka seperti terhadap anak-anak dan orang-orang gila tetap diingkari.

Rukun keempat, tentang amar ma'ruf itu sendiri. Hal ini memiliki beberapa tingkat dan adab:

1. Si pelaku amar ma'ruf memang mengetahuinya, tidak boleh baginya untuk mencari pendengaran dari rumah yang lain untuk mendengar suara musik atau sengaja mengendus bau khamr. Atau menyentuh sesuatu yang telah ditutup dengan pakaian agar ia tahu apa yang ada di dalamnya. Atau mencari-cari kabar kepada para tetangganya agar diberi tahu apa yang terjadi. Tetapi apabila ia diberi tahu oleh dua orang yang adil bahwa si A meminum khamr, maka ketika itu dia boleh masuk dan mengingkari.

2. Mengenalkan kebenara karena ada orang yang dengan jahil melakukan sesuatu karena menganggap perbuatan itu tidak mungkar dan bila dia tahu dia akan meninggalkannya. Maka wajib memberitahukannya dengan lembut. Katakan kepadanya: "Memang manusia ketika lahir tidak langsung menjadi orang yang tahu. Kita tidak mengetahui tentang masalah agama sampai para ulama mengajari kita." Karena mungkin juga temanmu itu jauh dari para ulama. Bersikap lembutlah kepadanya agar dia mengerti tanpa menyakitinya. Barangsiapa diam ketika melihat kemungkaran dengan alasan tidak mau menyakiti sesama muslim padahal dia harus berbicara, maka hal ini sama dengan mencuci darah dengan air seni.[8]

3. Melarang dengan nasehat dan menyuruhnya takut kepada Allah dengan menyampaikan kabar- kabar yang berisi ancaman. Ceritakan kepadanya kisah-kisah para salaf. Lakukan hal itu dengan rasa kasih sayang dan lembut tanpa perlu mencaci dan emosi. Di sini banyak terjadi kekeliruan yang harus dijaga, yaitu seseorang yang tahu ketika menasehati menganggap dirinya paling mulia karena dia tahu kemudian merendahkan lawan bicara karena tidak tahu. Hal itu sama dengan seseorang yang ingin menyelamatkan orang lain dengan membakar dirinya ke dalam api. Ini adalah kebodohan yang sangat, kehinaan yang hebat dan tipuan setan. Maka dibutuhkan barometer, agar seyogyanya pelaku amar ma'ruf tadi menguji dirinya. Yaitu dengan mengingkari kemungkaran terhadap dirinya sendiri. Jika ternyata dia mengikuti hawa nafsunya, bertujuan agar terkenal melalui amar ma'rufnya tadi, maka hendaklah ia takut kepada Allah dan mengintrospeksi dirinya dahulu.

Dikisahkan, ada yang bertanya kepada Daud At-Tha'i: "Bagaimana pendapat anda terhadap seseorang yang menemui para umara, kemudian menyuruh mereka kepada yang ma'ruf dan mencegah dari yang mungkar? Daud menjawab: "Aku khawatir dia akan dicambuk." Penanya: "Dia sanggup untuk menghadapinya." Daud: "Aku khawatir dia akan terkena pedang." Penanya: "Ia sanggup." Daud: "Aku takut dia terkena penyakit yang berbahaya, yaitu 'ujub (bangga terhadap dirinya sendiri)."

4. Cercaan dan makian dengan ucapan yang keras dan menusuk. Cara ini dipilih bila tidak bisa dicegah dengan lembut dan menunjukkan sikap mengejek peringatan dan nasehat serta terus melakukan perbuatan tersebut. Yang kita maksudkan di sini bukan dicerca dengan ucapan yang mengandung kekejian dan dusta. Tapi katakan kepadanya: "Hai fasiq, dungu, bodoh, apakah kamu tidak takut kepada Allah?" Allah berfirman tentang Nabi Ibrahim:

أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلاَ تَعْقِلُونَ. (الأنبياء: ٦۷)

Ah, celaka kalian dan apa yang kalian sembah selain Allah. Apakah kalian tidak berakal? (Al- Anbiya`: 67)

5. Merubah dengan tangan, seperti menghancurkan alat-alat musik, menumpahkan khamr dan mengusir penghuni rumah curian dari rumah tersebut. Tingkatan ini memiliki 2 adab:

a. Jangan langsung mengadakan perubahan selama orang yang diingkari sanggup untuk memikul hal tersebut (yaitu) bila dia mau pergi dari tempat yang dirampasnya, tidak perlu sampai menyeretnya.

b. Menghancurkan alat musik itu sampai benar-benar tidak bisa dipergunakan lagi. Jangan lebih dari itu. Dan berhati-hati ketika menumpahkan khamr agar jangan sampai memecah bejana- bejana lain jika mungkin. Jika dia tidak sanggup untuk itu kecuali harus dengan melempar bejana itu dengan batu atau yang sejenis, itu boleh baginya. Dengan itu akan hilang harga bejana itu. Kalau dia menutup-nutupi khamr dengan tangannya dan hanya bisa dijalankan dengan jalan tangan si pemilik juga dipukul, maka tidak mengapa. Bila khamr berada dalam bejana yang mulutnya kecil, yang bila ditumpahkan akan memakan waktu yang lama dan dia akan ditemui pemiliknya kemudian dicegah, maka hendaklah dia memecahkannya. Ini dianggap udzur.

Jika ada pertanyaan: Apakah boleh memecahkannya dengan paksa dan menarik penghuni untuk meninggalkan rumah dengan paksa?

Jawabnya: Itu boleh untuk penguasa. Tidak untuk rakyat karena tidak adanya segi ijtihad dalam hal itu.

6. Dengan ancaman, seperti: "Tinggalkan perbuatan ini, kalau tidak saya akan buat kamu jadi begini dan begitu!" Jika perlu untuk dipukul tidak mengapa.

Adab dalam hal ini adalah jangan mengancam dengan ancaman yang tidak boleh dilakukan seperti: "Akan kuhancurkan rumahmu dan kuculik istrimu." Jika dia mengucapkan dengan sungguh-sungguh, maka haram hukumnya. Jika tidak, berarti dusta.

7. Langsung memukul dan menendang dan lain-lain selain senjata. Itu boleh bagi perorangan dengan syarat terpaksa dan seperlunya. Jika kemungkaran itu sudah lenyap selayaknya dihentikan.

8. Dia tidak sanggup sendiri dan membutuhkan teman dengan mengangkat senjata, karena kadang-kadang si pelaku juga memiliki teman-teman yang menjurus kepada peperangan. Yang benar dalam hal ini butuh kepada ijin Imam karena menjurus kepada fitnah dan kerusakan. Dan ada juga yang menyatakan tidak perlu ijin. (Selesai ucapan Ibnu Qudamah dalam Mukhtashar Minhajul Qashidin)

Tentang Sifat si Pelaku Amar Ma'ruf

Di atas sudah disebutkan adab-adab pelaku amar ma'ruf dengan rinci. Dan kesimpulannya ada tiga sifat:

1. Ilmu tentang amar ma'ruf dan batas-batasnya agar berada dalam batas syariat[9].

2. Wara' karena dia kadang-kadang tahu tentang sesuatu tetapi tidak mengamalkannya karena suatu hal.

3. Baik akhlak. Ini dasar agar bisa menahan akibat. Karena kemarahan bila bergejolak tidak bisa ditahan dengan semata-mata ilmu dan wara' dalam memadamkannya selama tidak ada baik akhlak secara tabiat.

Sebagian para salaf berkata: "Jangan seseorang menyuruh kepada yang ma'ruf kecuali dengan lembut dan juga ketika melarang. Kasih sayang ketika menyuruh dan melarang. Paham dalam menyuruh dan melarang."

Bersikap lembut dalam beramar ma'ruf, itu jelas. Berdasarkan ayat:

فَقُوْلاَ لَهُ قَوْلاً لَيِّنًا لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى. (طه: ٤٤)

Katakan kepadanya (Fir'aun) perkataan yang lembut. (Thaha: 44)

Pernah seorang pemuda lewat dalam keadaan menyeret pakaiannya (isbal), maka teman-teman Shilah bin Usyaim mencercanya dengan keras. Maka Shilah berkata: "Biarkanlah aku menyelesaikannya." Kemudian Shilah berkata kepada pemuda itu: "Wahai anak saudaraku, aku ada perlu sedikit denganmu." Pemuda itu berkata: "Apa itu?" Shilah: "Aku ingin agar engkau meninggikan sarungmu." Pemuda: "Baiklah kalau begitu." Maka pemuda itu pun mengangkat sarungnya. Kemudian Shilah beralih kepada rekan-rekannya dan berkata: "Bukankah ini yang kalian maukan. Jika kalian mencacinya dan menyakiti dia akan membalas kalian."

Beberapa Tujuan dalam Beramar Ma'ruf

Ibnu Rajab dalam Iqadhul Himam hal. 465 berkata: "Ketahuilah bahwa beramar ma'ruf dan nahi munkar kadang-kadang karena mengharap pahala, dosa jika ditinggalkan, kemarahan Allah karena larangan-Nya dilanggar, menasehati kaum muslimin dan kasih sayang kepada mereka, mengharap mereka terlepas dari dosa-dosa yang akibatnya mereka akan terkena hukuman Allah di dunia dan akhirat. Dan juga karena memuliakan dan mencintai Allah, karena Dia yang paling berhak untuk ditaati, diingat dan tidak dilupakan, disyukuri dan tidak dikufuri. Dan menebus dengan jiwa dan harta terhadap kehormatan Allah yang dilanggar, sebagaimana yang diucapkan oleh sebagian salaf: 'Aku ingin agar semua manusia taat kepada Allah walau dagingku harus digunting.'" (Iqadhul Himam)

Dalam amar ma'ruf nahi munkar ada sekelompok orang yang meninggalkannya sama sekali. Ada yang tidak mengetahui patokan dan batas-batasnya hingga bertindak melampaui batas. (Dlawabith, Ali Hasan hal. 18)

Beberapa faedah yang dapat dipetik dari pembahasan ini adalah:

1. Amar ma'ruf nahi munkar termasuk bagian dari iman. Oleh sebab itu Imam Muslim memasukkan dalam kitabul iman.

2. Siapa yang sanggup untuk melaksanakan bagian-bagian itu, lebih baik dari yang meninggalkannya karena lemah, walau diberi udzur.

3. Siapa yang khawatir terhadap dirinya akan dipukul, dibunuh atau dirampas hartanya, maka gugur kewajiban darinya dengan tangan dan lisan, tapi wajib mengingkari dengan hati. Barangsiapa yang hatinya tidak mengingkari yang mungkar berarti telah lenyap keimanan darinya.

4. Sangat perlunya kita melihat contoh dari para salaf dalam memahami hadits ini agar tidak salah paham.

5. Harus berilmu hingga tahu mana yang harus disikapi dengan keras dan lembut agar jangan terbalik. Hal ini menunjukkan pentingnya ilmu dan bimbingan para ulama.

Wallahu a'lam bish shawab.

Maraji':

Shahih Muslim, Muslim bin Al-Hajjaj An-Naisaburi (206-261 H), Dahlan, tanpa tahun.

Sunan Turmudzi, Abu Isa Muhammad bin Isa (209-279 H), Darul Kutub 'Ilmiyah, tahqiq Ahmad Syakir, tanpa tahun.

Sunan Nasa`i, Ahmad bin Syu'aib (215-303 H), Darul Ma'rifah, cet. II, 1412 H-1992 M.

Musnad Ahmad, Ahmad bin Hambal (164-241 H), Darul Kutub Ilmiyah, cet. I, 1413 H-1993 M. Adapun naskah keduanya tanpa tahun dan tidak jelas penerbitnya.

Sunan Abu Daud, Sulaiman bin Al-Asy'ats As-Sijistani (202-275 H), Darul Fikr, Tahqiq Shidqi M. Jamil. 1414 H – 1994 M.

Sunan Ibnu Majah, Muhammad bin Yazid bin Majah (207-273/275 H), Darul Rayyan Lit Turats, tahqiq M. Fuad Abdul Baqi, tanpa tahun.

Musnad Abu Ya'la, Ahmad bin Ali At-Tamimi (210-307 H), Darul Qiblat, tahqiq Irsyadul Haq Al- Atsari, cet. I, 1408 H – 1988 M.

Qawa'id wal Fawa'id, Nadhim Sulthan, Darul Hijrah, cet. II, 1410 H.

Mukhtashar Minhajul Qashidin, Imam Ibnu Qudamah (wafat 742 H), Al-Maktab Al-Islami, cet. VII, tahqiq Zuhair Syawais.

Fathul Bari, Imam Ahmad bin Ali bin Hajar Al-Asqalani (773-852 H), Darud Diyan Lit Turats, Isyraf Syaikh Muhibbuddin Al-Khathib, Muhammad Fu'ad Abdul Baqi dan Qushay Muhibbuddin Al- Khatib, cet. II.

Syarh An-Nawawi, Yahya bin Syaraf An-Nawawi (631-676 H), I'dad Ali Abdul Hamid, Darul Khair, cet. II, 1414 H – 1994 M.

Majmu' Fatawa, Syaikhul Islam Ibnu Taimiyah (661-728 H), Jam'u wat Tartib Abdurrahman bin Muhammad, Isyraf Ar-Riyasatul Ammah Li Syu'inil Haramain, tanpa tahun.

Dhawabith, Ali Hasan, Al-Ashalah, cet. I, 1414 H – 1994 M.

Silsilah Al-Ahadits Ash-Shahihah, M. Nashiruddin Al-Albani, Al-Maktabah Al-Ma'arif, 1415 H – 1995 M.

Iqadhul Himam, Salim Al-Hilali, Darul Ibnul Jauzi, 1414 H – 1993 M.

Sumber: Majalah Salafy edisi XXV/1418 H/1998 M, Rubrik Nasehati

[1] Qawaid wa Fawaid, Nadhim Sulthan hal. 285

[2] Mukhtashar Minhajul Qashidin, Ibnu Qudamah hal. 131

[3] Fathul Bari 3/102

[4] Syarah An-Nawawi 1/217

[5] Mukallaf adalah seorang dewasa yang sudah dikenai beban syari'at

[6] Tamyiz adalah seorang anak yang sudah mulai dapat membedakan dan berpikir benar

[7] Makna ini sebagai bantahan terhadap pernyataan Syafi'i Ma'arif dalam majalah Suara Muhammadiyah no. 01/02 th ke 83 hal. 20, sebagai berikut: "Definisi ma'ruf adalah sesuatu yang dikenal baik dan diterima oleh akal maupun masyarakat. Sedangkan munkar adalah sesuatu yang ditolak oleh akal sehat."

[8] Yakni maunya membersihkan tetapi dengan sesuatu yang lebih jelek dan lebih najis.

[9] Hal ini sangat penting, karena jika tanpa ilmu niatnya yang baik tidak akan tercapai karena salah dalam penerapan. Yang seharusnya disikapi dengan keras, dia sikapi dengan lembut atau sebaliknya. (pen)


Mengenal Para Imam Ahlussunnah Ashabul Hadits

Manhaj
Mengenal Para Imam Ahlussunnah Ashabul Hadits

Kamis, 12 Januari 2006
Penulis: Ustadz Muhammad Umar As-Sewed

Sesungguhnya tidak ada keselamatan kecuali dengan mengikuti Kitab dan Sunnah dengan pemahaman salaful ummah. Tapi kita tidak mungkin mendengar sunnah dan pemahaman mereka kecuali dengan melalui sanad (rantai para rawi). Dan sanad termasuk dalam Dien. Maka lihatlah dari siapa kalian mengambil Dien kalian. Sedangkan yang paling mengerti tentang sanad adalah Ahlul Hadits. Maka dalam tulisan ini kita akan lihat betapa tingginya kedudukan mereka

Rasulullah shallallahu alaihi wa sallam bersabda:

نَضَّرَ اللهُ امْرَأً سَمِعَ مِنَّا حَدِيْثًا فَبَلَّغَهُ ﴿رواه أحمد وأبو داود والترمذي وغيرهم وصححه الألباني﴾

"Allah membuat cerah (muka) seorang yang mendengarkan (hadits) dari kami, kemudian menyampaikannya." (Hadits Shahih, HR. Ahmad, Abu Dawud)

Syaikh Rabi' bin Hadi Al-Madkhali hafizhahullah berkata: "Hadits ini adalah SHAHIH, diriwayatkan oleh: Imam Ahmad dalam Musnad 5/183, Imam Abu Dawud dalam As-Sunan 3/322, Imam Tirmidzi dalam As-Sunan 5/33, Imam Ibnu Majah dalam As-Sunan 1/84, Imam Ad-Darimi dalam As-Sunan 1/86, Imam Ibnu Abi Ashim dalam As-Sunan 1/45, Ibnu Abdil Barr dalam Jami Bayanil Ilmi wa Fadhlihi 1/38-39, lihat As-Shahihah oleh Al-'Allamah Al-Albani (404) yang diriwayatkan dari banyak jalan sampai kepada Zaid bin Tsabit, Jubair bin Muth'im, dan Abdullah bin Mas'ud radhiallahu 'anhum."

Hadits ini dinukil oleh beliau (Syaikh Rabi') dalam kitab kecil yang berjudul Makanatu Ahlil Hadits (Kedudukan Ahlul Hadits), yaitu ketika menukil ucapan Imam besar Abu Bakar Ahmad bin Ali Al- Khatib Al-Baghdadi (wafat 463 H) dari kitabnya Syarafu Ashabil Hadits yang artinya "Kemuliaan Ashabul Hadits." Dalam kitab tersebut, beliau menjelaskan kemuliaan dan ketinggian derajat Ahlul Hadits. Demikian pula beliau juga menjelaskan jasa-jasa mereka dan usaha mereka dalam membela Dien ini, serta menjaganya dari berbagai macam bid'ah. Di antara pujian beliau kepada mereka, beliau mengatakan: "Sungguh Allah telah menjadikan golongannya (Ahlul Hadits) sebagai tonggak syari'at. Melalui usaha mereka, Dia (Allah) menghancurkan setiap keburukan bid'ah. Merekalah kepercayaan Allah di antara makhluk-makhluk-Nya, sebagai perantara antara Nabi shallallahu alaihi wa sallam dan umatnya. Dan merekalah yang bersungguh-sungguh dalam menjaga millah (Dien)-Nya. Cahaya mereka terang, keutamaan mereka merata, tanda-tanda mereka jelas, madzhab mereka unggul, hujjah mereka tegas...."

Setelah mengutip hadits di atas, Al-Khatib rahimahullah menukil ucapan Sufyan bin Uyainah rahimahullah dengan sanadnya bahwa dia mengatakan: "Tidak seorangpun mencari hadits (mempelajari hadits) kecuali pada mukanya ada kecerahan karena ucapan Nabi shallallahu alaihi wa sallam: (kemudian menyebutkan hadits di atas). Kemudian, setelah meriwayatkan hadits- hadits tentang wasiat Nabi shallallahu alaihi wa sallam untuk memuliakan Ashabul Hadits, beliau meriwayatkan hadits berikut:

بَدَأَ اْلإِسْلاَمُ غَرِيْبًا وَسَيَعُوْدُ غَرِيْبًا فَطُوْبَى لِلْغُرَبَاءِ ﴿رواه مسلم وأحمد والترمذي وابن ماجه والدارمي﴾

"Islam dimulai dengan keasingan dan akan kembali asing, maka berbahagialah orang-orang yang (dianggap) asing." (HR. Muslim, Ahmad, Tirmidzi dan Ibnu Majah)

Syaikh Rabi' berkata: "Hadits ini SHAHIH. Diriwayatkan oleh Imam Muslim dalam Shahihnya 1/130, Imam Ahmad dalam Musnadnya 1/398, Imam Tirmidzi dalam Sunannya 5/19, Imam Ibnu Majah dalam Sunnahnya 2/1319, dan Imam Ad-Darimi dalam Sunannya 2/402."

Setelah meriwayatkan hadits ini, Al-Khatib menukil ucapan Abdan rahimahullah dari Abu Hurairah dan Ibnu Mas'ud radhiallahu anhu: "Mereka adalah Ashabul Hadits yang pertama." Kemudian meriwayatkan hadits:

"Umatku akan terpecah menjadi tujuh puluh sekian firqah, semuanya dalam neraka kecuali satu."

Syaikh Rabi' berkata: "Hadits SHAHIH, diriwayatkan oleh Imam Ahmad dalam Musnad 2/332. Imam Abu Dawud dalam Sunan 4/197, dan Hakim dalam Mustadrak 1/128. Lihat Ash-Shahihah oleh Syaikh kita, Al-'Allamah Al-Albani (203)."

Beliau (Al-Khatib) kemudian mengucapkan dengan sanadnya sampai ke Imam Ahmad bin Hambal rahimahullah bahwa dia berkata: "Tentang golongan yang selamat, kalau mereka bukan Ahlul Hadits, saya tidak tahu siapa mereka." (Hal 13, Syarafu Ashhabil Hadits oleh Al-Khatib). Kemudian Syaikh Al-Khatib menyebutkan hadits tentang thaifah yang selalu tegak dengan kebenaran:

"Akan tetap ada sekelompok dari umatku di atas kebenaran. Tidak merugikan mereka orang- orang yang mengacuhkan (membiarkan, tidak menolong) mereka sampai datangnya hari kiamat." (HR. Muslim, Ahmad, Abu Dawud)

Syaikh Rabi' berkata: "Hadits ini SHAHIH, diriwayatkan oleh Imam Muslim dalam Shahihnya 3/1523, Imam Ahmad dalam Musnad 5/278-279, Imam Abu Dawud dalam Sunan 4/420, Imam Ibnu Majah dalam Sunan 1/4-5, Hakim dalam Mustadrak 4/449-450, Thabrani dalam Mu'jamul Kabir 7643, dan At-Thayalisi dalam Musnad hal. 94 No. 689. Lihat As-Shahihah oleh Al-'Allamah Al-Albani 270-1955."

Kemudian berkata (Al-Khatib Al-Baghdadi): Yazid bin Harun berkata: "Kalau mereka bukan Ashabul Hadits, aku tidak tahu siapa mereka." Setelah itu, beliau meriwayatkan dengan sanadnya sampai kepada Abdullah bin Mubarak, dia berkata: "Mereka, menurutku, adalah Ashabul Hadits." Kemudian meriwayatkan juga dengan sanadnya dari Imam Ahmad bin Sinan dan Ali Ibnul Madini bahwa mereka berkata: "Sesungguhnya mereka adalah Ashabul Hadits, ahli Ilmu, dan Atsar." (Hal. 14-15)

Demikianlah, para ulama mengatakan bahwa Firqah Najiyah (golongan yang selamat) yaitu golongan yang selalu tegak dengan kebenaran dan selalu ditolong (Thaifah Manshurah), yaitu orang-orang yang asing (Ghuraba') di tengah-tengah kaum muslimin yang sudah tercemar dengan berbagai macam bid'ah dan penyelewengan dari manhaj As-Sunnah adalah Ashabul Hadits.

Siapakah Ashabul Hadits?

Hadits yang pertama yang kita sebut menunjukkan ciri khas Ashabul Hadits, yaitu mendengarkan hadits dan menyampaikannya. Dengan demikian, mereka bisa kita katakan sebagai para ulama yang mempelajari hadits, memahami sanad, meneliti mana yang shahih mana yang dhaif, kemudian mengamalkannya dan menyampaikannya. Merekalah pembela-pembela As-Sunnah, pemelihara Dien dan pewaris Nabi shallallahu alaihi wa sallam. Rasulullah tidak mewariskan dirham atau dinar, tetapi mewariskan ilmu yang kemudian dibawa oleh Ahlul Hadits ini. Seorang Ahli Fiqih tanpa ilmu hadits adalah Aqlani (rasionalis) dan Ahli Tafsir tanpa ilmu hadits adalah Ahli Takwil.

Imam Abu Muhammad Abdullah bin Muslim bin Qutaibah (wafat 276 H) berkata: "... Adapun Ashabul Hadits, sesungguhnya mereka mencari kebenaran dari sisi yang benar dan mengikutinya dari tempatnya. Mereka mendekatkan diri kepada Allah Subhanahu wa Ta'ala dengan mengikuti sunnah Rasul-Nya serta mencari jejak-jejak dan berita-beritanya (Hadits, red.), baik itu di darat dan di laut, di Timur maupun di Barat. Salah seorang dari mereka (bahkan) mengadakan perjalanan jauh dengan berjalan kaki hanya untuk mencari satu berita atau satu hadits, agar dia mengambilnya langsung dari penukilnya (secara dialog langsung). Mereka terus menyaring dan membahas berita-berita (riwayat-riwayat) tersebut sampai mereka memahami mana yang shahih dan mana yang lemah, yang nasikh dan yang mansukh, dan mengetahui siapa-siapa dari kalangan fuqaha yang menyelisihi berita-berita tersebut dengan pendapatnya (ra'yunya), lalu memperingatkan mereka. Dengan demikian, Al-Haq yang tadinya redup menjadi bercahaya, yang tadinya bercerai-berai menjadi terkumpul. Demikian pula, orang-orang yang tadinya menjauh dari sunnah menjadi terikat dengannya, yang tadinya lalai menjadi ingat padanya, dan yang dulunya berhukum dengan ucapan fulan bin fulan menjadi berhukum dengan ucapan Rasulullah shallallahu alaihi wa sallam." (Ta'wil Mukhtalafil Hadits dalam Muqaddimah)

Imam Abu Hatim Muhammad Ibnu Hibban bin Muadz bin Ma'bad bin Said At-Tamimi (wafat 354 H) berkata: "...Kemudian Allah memilih sekelompok manusia dari kalangan pengikut jalan yang baik dalam mengikuti sunnah dan atsar untuk memberi petunjuk kepada mereka agar selalu taat kepada-Nya. Allah indahkan hati-hati mereka dengan keimanan, dan memberikan pada lisan- lisan mereka Al-Bayan (keterangan), yaitu mereka yang menyingkap rambu-rambu Dien-Nya, mengikuti sunnah-sunnah nabi-Nya dengan menelusuri jalan-jalan yang panjang, meninggalkan keluarga dan negerinya, untuk mengumpulkan sunnah-sunnah dan menolak hawa nafsu (bid'ah). Mereka memperdalam sunnah dengan menjauhi ra'yu ..." Pada akhirnya, beliau mengatakan: "Hingga Allah memelihara Dien ini lewat mereka untuk kaum muslimin dan melindunginya dari rongrongan para pencela. Allah menjadikan mereka sebagai imam-imam (panutan-panutan) yang mendapatkan petunjuk di saat terjadi perselisihan dan menjadikan mereka sebagai pelita malam di kala terjadi fitnah. Maka merekalah pewaris-pewaris para nabi dan orang-orang pilihan..." (Al- Ihsan 1/20-23)

Imam Abu Muhammad Al-Hasan Ibnu Abdurrahman bin Khalad Ar-Ramhurmuzi (wafat 360 H) berkata: "Allah telah memuliakan hadits dan memuliakan golongannya (Ahlul Hadits). Allah juga meninggikan kedudukannya dan hukumnya di atas seluruh aliran. Didahulukannya ia (hadits) di atas semua ilmu serta diangkatnya nama-nama para pembawanya yang memperhatikannya. Maka jadilah mereka (Ahlul Hadits) inti agama dan tempat bercahayanya hujjah. Bagaimana mereka tidak mendapatkan keutamaan dan tidak berhak mendapatkan kedudukan tinggi, sedangkan mereka adalah penjaga-penjaga Dien ini atas umatnya..." (Al-Muhadditsul Fashil 1-4)

Imam Abu Abdillah Muhammad bin Abdillah Al-Hakim An-Naisaburi (wafat 405) berkata setelah meriwayatkan dengan sanadnya dua ucapan tentang Ahlul Hadits (yang artinya): Umar bin Hafs bin Gayyats berkata: Aku mendengar ayahku ketika dikatakan kepadanya: "Tidaklah engkau melihat Ashabul Hadits dan apa yang ada pada mereka?" Dia berkata: "Mereka sebaik-baik penduduk bumi." Dan riwayat dari Abu Bakar bin Ayyasy: "Sungguh aku berharap Ahli Hadits adalah sebaik-baik manusia." Kemudian beliau (Abu Abdullah Al-Hakim) berkata: "Keduanya telah benar bahwa Ashabul Hadits adalah sebaik-baik manusia. Bagaimana tidak demikian? Mereka telah mengorbankan dunia seluruhnya di belakang mereka. Kemudian menjadikan penulisan sebagai makanan mereka, penelitian sebagai hidangan mereka, mengulang-ulang sebagai istirahat mereka..." Dan akhirnya beliau mengatakan: "Maka akal-akal mereka dipenuhi dengan kelezatan kepada sunnah. Hati-hati mereka diramaikan dengan keridhaan dalam segala keadaan. Kebahagiaan mereka adalah mempelajari sunnah. Hobi mereka adalah majelis-majelis ilmu. Saudara mereka adalah seluruh Ahlus Sunnah dan musuh mereka adalah seluruh Ahlul Ilhad dan Ahlul Bid'ah." (Ma'rifatu Ulumul Hadits 1-4)

Berkata Syaikh Rabi' bin Hadi Al-Madkhali tentang Ashabul Hadits: "Mereka adalah orang-orang yang menjalani manhaj para shahabat dan tabi'in, yang mengikuti mereka dengan ihsan dalam berpegang dengan Kitab dan Sunnah, dan menggigit keduanya dengan geraham mereka, mendahulukan keduanya di atas semua ucapan dan petunjuk, apakah itu dalam masalah akidah, ibadah, mu'amalah, akhlak, politik, ataukah sosial.

Oleh sebab itu, mereka adalah orang-orang yang mantap dalam dasar-dasar dan cabang-cabang Dien ini, sesuai dengan apa yang Allah turunkan dan wahyukan kepada Rasul-Nya shallallahu alaihi wa sallam dan para hamba-Nya. Mereka tegak dalam dakwah, mengajak kepada yang demikian dengan sungguh-sungguh dan jujur dengan tekad yang kuat. Merekalah pembawa- pembawa ilmu Nabi shallallahu alaihi wa sallam dan membersihkannya dari penyelewengan orang-orang yang melampaui batas, dari kedustaan-kedustaan orang-orang bathil dan dari takwil- takwilnya orang-orang bodoh. Oleh karena itu, mereka selalu mengintai, memperhatikan setiap firqah-firqah yang menyeleweng dari manhaj Islam seperti Jahmiyyah, Mu'tazilah, Khawarij, Rafidhah, Murji'ah, Qadariyyah, dan setiap firqah yang menyempal dari manhaj Allah di setiap zaman dan di setiap tempat. Mereka tidak peduli dengan celaan orang-orang yang mencela..."

Beliau pun akhirnya menyebut mereka sebagai golongan yang selamat (Firqah Najiyah) yang selalu tegak dengan kebenaran dan selalu ditolong oleh Allah Subhanahu wa Ta'ala (Thaifah Manshurah) kemudian berkata: "Mereka, setelah shahabat Nabi shallallahu alaihi wa sallam dengan pimpinan mereka Al-Khulafa'ur Rasyidin, adalah para tabi'in. Di antara tokoh-tokoh mereka adalah:

- Sa'id bin Musayyab (wafat setelah 90 H)

- Urwah bin Zubair (wafat 94 H)

- Ali bin Husain Zainal Abidin (wafat 93 H)

- Muhammad Ibnul Hanafiyah (wafat 80 H)

- Ubaidillah bin Abdullah bin Umar (wafat 106 H)

- Al-Qasim bin Muhammad bin Muhammad bin Abu Bakar Ash-Shiddiq (wafat 106 H)

- Al-Hasan Al-Bashri (wafat 110 H)

- Muhammad bin Sirrin (wafat 110)

- Umar bin Abdul Aziz (wafat 101 H)

- Muhammad bin Syihab Az-Zuhri (wafat 125 H) dan lain-lain.

Kemudian di antara tabi'ut tabi'in (pengikut tabi'in) tokoh-tokoh mereka adalah:

- Imam Malik (wafat 179 H)

- Al-Auza'i (wafat 198 H)

- Sufyan Ats-Tsauri (wafat 161 H)

- Sufyan bin Uyainah (wafat 198 H)

- Ismail bin Ulayyah (wafat 198 H)

- Al-Laits bin Sa'd (wafat 175 H)

- Abu Hanifah An-Nu'man (wafat 150 H) dan lain-lain.

Setelah para tabi'ut tabi'in adalah pengikut mereka, di antaranya:

- Abdullah bin Mubarak (wafat 181 H)

- Waqi' bin Jarrah (wafat 197 H)

- Imam Muhammad bin Idris Asy-Syafi'i (wafat 204 H)

- Abdurrahman bin Mahdi (198 H)

- Yahya bin Said Al-Qattan (wafat 198 H)

- Affan bin Muslim (wafat 219 H) dan lain-lain.

Kemudian pengikut mereka yang menjalani manhaj mereka di antaranya:

- Imam Ahmad bin Hambal (wafat 241 H)

- Yahya bin Ma'in (wafat 233 H)

- Ali Ibnul Madini (wafat 234 H), dan lain-lain.

Kemudian, murid-murid mereka seperti:

- Al-Bukhari (wafat 256 H)

- Muslim (wafat 261 H)

- Abu Hatim (wafat 277 H)

- Abu Zur'ah (wafat 264 H)

- Abu Dawud (wafat 275 H)

- At-Tirmidzi (wafat 279)

- An-Nasa'i (wafat 303 H), dan lain-lain.

Setelah itu, orang-orang generasi berikutnya yang berjalan di jalan mereka adalah:

- Ibnu Jarir At-Thabari (wafat 310 H)

- Ibnul Khuzaimah (wafat 311 H)

- Ad-Daruquthni (wafat 385 H)

- Ibnu Abdil Barr (wafat 463 H)

- Abdul Ghani Al-Maqdisi dan Ibnul Qudamah (wafat 620 H)

- Ibnu Shalih (wafat 743 H)

- Ibnu Taimiyyah (wafat 728 H)

- Al-Muzzi (wafat 743 H)

- Adz-Dzahabi (wafat 748 H)

- Ibnu Katsir (wafat 774)

- Dan ulama yang seangkatan di zaman mereka.

Kemudian yang setelahnya yang mengikuti jejak mereka dalam berpegang dengan kitab dan sunnah sampai hari ini. Mereka itulah yang kita maksud dengan Ashabul Hadits.

Pembelaan Mereka terhadap Aqidah

Sebagaimana telah disebutkan di atas, mereka adalah pembawa ilmu dari Rasulullah shallallahu alaihi wa sallam. Mereka membelanya dan membersihkannya dari penyelewengan, kedustaan, dan takwil-takwil Ahli Bid'ah.

Maka, ketika muncul Ahli Bid'ah yang pertama yaitu Khawarij, Ali radhiallahu anhu dan para shahabat bangkit membantah mereka, kemudian memerangi mereka dan mengambil dari Rasulullah shallallahu alaihi wa sallam riwayat-riwayat yang menyuruh untuk membunuh mereka dan mengkhabarkan bahwa membunuh mereka adalah sebaik-baik pendekatan diri kepada Allah. (Lihat Mawaqifus Shahabah fil Fitnah Bab 3 juz 2 hal 191 oleh Dr Muhammad Ahmazun)

Ketika Syiah muncul, Ali radhiallahu anhu mencambuk orang-orang yang mengatakan dirinya lebih baik daripada Abu Bakar dan Umar dengan delapan puluh kali cambukan. Dan orang-orang ekstrim dari kalangan mereka yang mengangkat Ali sampai ke tingkat Uluhiyyah (ketuhanan), dibakar dengan api. (lihat Fatawa Syaikhul Islam)

Demikian pula ketika sampai kepada Abdullah bin Umar radhiallahu anhu berita tentang suatu kaum yang menafikan (menolak) takdir dan mengatakan bahwa menurut mereka perkara ini terjadi begitu saja (kebetulan), beliau mengatakan kepada pembawa berita tersebut: "Jika engkau bertemu mereka, khabarkanlah pada mereka bahwa aku berlepas diri (bara`) dari mereka dan mereka berlepas diri dariku! Demi yang jiwaku ada di tangan-Nya, kalau salah seorang mereka memiliki emas segunung Uhud, kemudian diinfaqkan di jalan Allah, Allah tidak akan menerima daripadanya sampai dia beriman dengan taqdir baik dan buruknya." (HR. Muslim 1/36)

Imam Malik pun ketika ditanya tentang orang yang mengatakan bahwa Al-Qur`an itu makhluk, maka beliau berkata: "Dia menurut pendapat adalah kafir, bunuhlah dia!" Juga Ibnul Mubarak, Al- Laits bin Sa'd, Ibnu Uyainah, Hasyim, Ali bin Ashim, Hafs bin Gayats maupun Waqi bin Jarrah sependapat dengannya. Pendapat yang seperti ini juga diriwayatkan dari Imam Tsauri, Wahab bin Jarir dan Yazid bin Harun. (Mereka semua mengatakan): orang-orang itu diminta untuk taubat. Kalau tidak mau, dipenggal kepala mereka. (Syarah Ushul I'tikad 494, Khalqu Af'alil Ibad hal 25, Asy'ariyah oleh Al-Ajuri hal 79, dan Syarhus Sunnah/Al-Baghawi 1/187)

Rabi' bin Sulaiman Al-Muradi, shahabat Imam Syafi'i, berkata: "Ketika Haf Al-Fardi mengajak bicara Imam Syafi'i dan dia mengatakan Al-Qur`an itu makhluk, maka Imam berkata kepadanya: 'engkau telah kafir kepada Allah yang maha Agung." Imam Malik pernah ditanya tentang bagaimana istiwa` Allah di atas 'Arsy-Nya, maka dia mengatakan: "Istiwa` sudah diketahui (maknanya), sedangkan bagaimananya tidak diketahui. Dan pertanyaan tentang itu adalah bid'ah dan aku tidak melihatmu kecuali Ahli Bid'ah!" Kemudian (orang yang bertanya itu) diperintahkan untuk keluar dan beliau menegaskan bahwa sesungguhnya Allah itu di langit. Dan beliau juga pernah mengeluarkan seseorang dari majelisnya karena dia seorang Murji'ah. (Syarah Ushul I'tiqad 664)

Said bin Amir berkata: "Al-Jahmiyyah lebih jelek ucapannya daripada Yahudi dan Nasrani. Yahudi dan Nasrani dan seluruh penganut agama (samawi) telah sepakat bahwa Allah Tabaraka wa Ta'ala di atas Arsy-Nya, tapi mereka (Al-Jahmiyyah) mengatakan tidak ada sesuatu pun di atas Arsy." (Khalqu Af'alil Ibad hal 15)

Ibnul Mubarak berkata: "Kami tidak mengatakan seperti ucapan Jahmiyyah bahwa Dia (Allah) itu di bumi. Tetapi (kami katakan) Allah di atas Arsy-Nya beristiwa." Ketika ditanyakan kepadanya: "Bagaimana kita mengenali Rabb kita?" Beliau berkata: "Di atas Arsy... Sesungguhnya kami bisa mengkisahkan ucapan Yahudi dan Nasrani, tapi kami tidak mampu untuk mengkisahkan ucapan Jahmiyyah." (Khalqu Af'alil Ibad/Bukhari hal 15, As-Sunnah/Abdullah bin Ahmad bin Hambal 1/111 dan Radd Alal Jahmiyyah/Ad-Darimi hal. 21 dan 184)

Imam Bukhari berkata: "Aku telah melihat ucapan Yahudi, Nasrani dan Majusi. Tetapi aku tidak melihat yang lebih sesat dalam kekufuran selain mereka (Jahmiyah) dan sesungguhnya aku menganggap bodoh siapa yang tidak mengkafirkan mereka kecuali yang tidak mengetahui kekufuran mereka." (Khalqu Af'alil Ibad hal 19)

Dikeluarkan oleh Baihaqi dengan sanad yang baik dari Al-Auza'i bahwa dia berkata: "Kami dan seluruh tabi'in mengatakan bahwa sesungguhnya Allah di atas Arsy-Nya dan kami beriman dengan sifat-sifat yang diriwayatkan dalam sunnah." Abul Qasim menyebutkan sanadnya sampai ke Muhammad bin Hasan As-Syaibani bahwa dia berkata: "Seluruh fuqaha (ulama) di timur dan di barat telah sepakat atas keimanan kepada Al-Qur`an dan Al-Hadits yang dibawa oleh rawi-rawi yang tsiqah (terpercaya) dari Rasulullah shallallahu alaihi wa sallam tentang sifat-sifat Rabb Subhanahu wa Ta'ala tanpa tasybih (penyerupaan) dan tanpa tafsir (takwil). Barangsiapa menafsirkan sesuatu daripadanya dan mengucapkan seperti ucapan Jahm (bin Sufyan), maka dia telah keluar dari apa yang ada di atasnya Rasulullah shallallahu alaihi wa sallam dan para shahabatnya, dan dia telah memisahkan diri dari Al-Jama'ah karena telah mensifati Allah dengan sifat yang tidak ada." (Syarah Ushul I'tiqad Ahlus Sunnah 740)

Diriwayatkan oleh Ibnu Abi Hatim dalam Manaqib Syafi'i dari Yunus bin Abdul A'la: Aku mendengar Imam Syafi'i berkata: "Allah memiliki nama-nama dan sifat-sifat yang tidak seorangpun bisa menolaknya. Barangsiapa yang menyelisihinya setelah tetap (jelas) baginya hujjah, maka dia telah kafir. Adapun jika (menyelisihinya) sebelum tegaknya hujjah, maka dia dimaklumi karena bodoh. Karena ilmu tentangnya tidak bisa dicapai dengan akal dan mimpi. Tidak pula dengan pemikiran. Oleh sebab itu, kami menetapkan sifat-sifat ini dan menafikan tasybih sebagaimana Allah menafikan dari dirinya sendiri." (Lihat Fathul Bari 13/406-407)

Abu Isa Muhammad bin Isa At-Tirmidzi berkata setelah meriwayatkan hadits tentang Allah menerima sedekah dengan tangan kanannya (muttafaqun alaih), katanya: "Tidak hanya satu dari Ahli Ilmu (ulama) yang telah berkata tentang hadits ini dan yang mirip dengan ini dari riwayat- riwayat tentang sifat-sifat Allah seperti turunnya Allah tabaraka wa Ta'ala setiap malam ke langit dunia. Mereka semuanya mengatakan: Telah tetap riwayat-riwayat tentangnya, diimani dengannya, tidak menduga-duga dan tidak mengatakan "bagaimana". Demikian pula ucapan seluruh ahli ilmu dari kalangan Ahlus Sunnah wal Jama'ah."

Demikianlah contoh ucapan-ucapan mereka dalam menjaga dan membela aqidah ini yang bersumber dari Al-Qur`an dan Sunnah. Al-Khatib Al-Baghdadi rahimahullah menukil dari Abu Hatim dari Abdullah bin Dawud Al-Khuraibi bahwa Ashabul Hadits dan pembawa-pembawa ilmu adalah kepercayaan-kepercayaan Allah atas Dien-Nya dan penjaga-penjaga sunnah nabi-Nya, selama mereka berilmu dan beramal. Ditegaskan oleh Imam Ats-Tsauri rahimahullah: "Malaikat adalah penjaga-penjaga langit dan Ashabul Hadits adalah penjaga-penjaga dunia." Ibnu Zurai' rahimahullah juga menambahkan: "Setiap Dien memiliki pasukan berkuda. Maka pasukan berkuda dalam Dien ini adalah Ashabul Asanid (Ahlul Hadits)." Mereka memang benar. Ashabul Hadits adalah pasukan inti dalam Dien ini. Mereka membela dan menjaga Dien dari penyelewengan, kesesatan dan kedustaan orang-orang munafiqin dan Ahlul Bid'ah. Hampir semua Ashabul Hadits menulis kitab-kitab tentang aqidah Ahlus Sunnah serta membantah aqidah dan pemahaman-pemahaman bid'ah dan sesat, baik itu fuqaha (ahli fiqih) mereka, mufasir (ahli tafsir) mereka maupun seluruh ulama-ulama dari kalangan mereka (Ahlul Hadits). Semoga Allah memberi pahala bagi mereka dengan amalan-amalan mereka, dan memberi pahala atas usaha mereka yang sampai hari dirasakan manfaatnya oleh kaum muslimin dengan ilmu-ilmu yang mereka tulis, riwayat-riwayat yang mereka kumpulkan dan hadits-hadits yang mereka periksa.

Akhirnya, marilah kita simak perkataan Imam Syafi'i rahimahullah ini: "Jika aku melihat seseorang dari Ashabul Hadits, maka aku seakan-akan melihat Nabi shallallahu alaihi wa sallam hidup kembali." (HR. Al-Khatib dengan sanad SHAHIH, Syaraf Ashabul Hadits hal 26)

Wahai Rabb kami, ampunilah kami dan saudara-saudara kami yang lebih dulu beriman daripada kami. Dan janganlah Kau jadikan di hati kami kebencian atau kedengkian kepada mereka. Wahai Rabb kami, sesungguhnya Engkau Maha Penyantun dan Maha Penyayang.

Amien ya rabbal 'alamin.

Sumber: Salafy edisi IV/Dzulqa'dah/1416/1996 rubrik Mabhats


Mengkritik dengan Manhaj Syar'i

Manhaj
Mengkritik dengan Manhaj Syar'i

Jumat, 29 September 2006
Penulis: Al-Ustadz Abu Hamzah Yusuf

Kalau seandainya perkara menerangkan kepada ummat tentang yang haq dan menjauhkan dari perkara yang batil itu merupakan ghibah, tentu Rasulullah telah berghibah, para shahabat telah berghibah, ibnu Umar telah mengghibah Qodariyah, Ibnu Abbas telah mengghibah khawarij, maka tentu juga para tabiin telah telah berghibah dan semua ulama Islam telah berghibah, dan ini perkara yang mustahil bagi mereka, karena mereka bukan orang-orang yang tidak tahu tentang ghibah

Alhamdulillahi washolatu wassalamu 'ala rasulillah, segala puji bagi Allah, sholawat dan salam atas Rasulullah, amma ba'du

Qola Syaikh Rabi’ bn Hadi Al Madkholi Hafidzohullah : Al Amru bil Ma'ruf wa nahyi 'anil munkar, memerintah kepada yang baik mencegah dari perkara yang munkar adalah kelebihan-kelebihan yang dimiliki oleh ummat ini, dan juga merupakan kewajiban-kewajiban yang paling besar dimana agama tidak akan tegak kecuali dengan keduanya, yang pertama adalah amar ma'ruf dan yang kedua adalah nahyi munkar.

Al Bayan, keterangan :
Menerangkan perkara yang haq kehadapan manusia dan tidak menyembunyikannya adalah perkara yang besar yang di dalamnya terdapat janji yang besar yaitu berupa pahala bagi orang- orang yang menjelaskan dan menyampaikannya ke hadapan manusia, menyampaikan al-'ilmu dan agama Allah subhanahu wa ta'ala. Sebaliknya ancaman yang keras atas orang-orang yang menyembunyikannya. Allah berfirman dalam al Baqoroh : 159:" Sesngguhnya orang-orang yang menyembunyikan apa yang telah Allah turunkan dari keterangan-keterangan dan petunjuk seteah kami terangkan di dalam al kitab maka sesunguhnya mereka itu dilaknat oleh Allah dan mendapatkan la'nat dari orang-orang yang melaknat"

Hal ini yaitu menerangkan perkara yang haq kepada manusia dan mengajak orang untuk loyal kepada ahlinya serta menjauhkan manusia dari perkara yang batil dan memerintahkan untuk meninggalkan para ahli batil, itu ditolak dan dikaitkan oleh ahli bid'ah dan ahlul dolal dan sufiyah dengan perkara al Ghibah. Nah seperti inilah ya ikhwan ahlul bid'ah ketika dikritik mereka akan mencari seribu alasan untuk menghindar dari kritikan itu. Dan Allahul musta'an ketika kita berbicara tentang sii fulan, atau jamaah fulan maka akan datang serta merta bersama itu tuduhan-tuduhan ghibah. Ummat sekarang ini sudah banyak tidak tahu tentang masalah ghibah. Adapun ahlul bid'ah, makanya ya ikhwan, tentunya tidak mau jika aurot kesesatan mereka itu terbongkar sehingga mereka bersembunyi dengan alasan ghibah. Miskin.. memang mereka ini ahli bid'ah, miskin.. ahlul dholal dan orang-orang sufiyah ini yang biasa senyum disana senyum disini yang damai disana dan damai disini, semua dianggapnya sebagai kawan bahkan orang- orang kafir pun dianggap kawan uhffilakum dari mereka-mereka ini ya ikhwaan, hindarkan diri diri kita dari mereka yang mengatakan demikinan. Na'am , jadi kita jelaskan sekali lagi jadi ahlil bid'ah bersembunyi dari kritikan-kritikan itu dibalik alasan ghibah.

Wa Allahul musta'an ketika ana menulis tentang Abu Qotadah, maka dengan serta merta datang tanggapan-tanggapan yang hampir semua mengatakan, …ini ghibah ya akhi, dia seorang da'i tauhid ya akhi… dia seorang da'i yang menyerukan untuk meninggalkan bid'ah ya akhi.. . Maka saya katakan pada mereka aku tidak peduli walaupun 500 orang atau 2000 orang mengenal sunnah melalui tangannya Abu Qotadah, mengenal bid'ah melalui tangannya Abu Qotadah , tetapi kalau orang itu tidak lurus dan malah bermuamalah dengan ahlul bid'ah. Ya opo? (bagaimana, red) … Apa artinya? Hal ini semua tidaklah menjadikan saya untuk diam berbicara tentangnya. Orang-orang munafiq mereka mempunyai kebaikan, tetapi tidak sedikitpun Allah menyatakan pujiannya di dalam Al Qur'an. Orang- orang khawarij, Masya Allah, bacaan quran mereka , jidat-jidat meraka hitam, tetapi Roulullah tetap mencerca mereka, bahkan A'isyah Radhiallahu 'anha mengatakan mereka kilabu ahlinnar, anjing neraka. Na'am.

Kalau seandainya perkara menerangkan kepada ummat tentang yang haq dan menjauhkan dari perkara yang batil itu merupakan ghibah, tentu Rasulullah telah berghibah, para shahabat telah berghibah, ibnu Umar telah mengghibah Qodariyah, Ibnu Abbas telah mengghibah khawarij, maka tentu juga para tabiin telah telah berghibah dan semua ulama Islam telah berghibah, dan ini perkara yang mustahil bagi mereka, karena mereka bukan orang-orang yang tidak tahu tentang ghibah. Dan kita nasehatkan juga kepada orang-orang kecil itu untuk pelajari ghibah, membahas secara khusus tentang ghibah agar mereka mengetahui seperti apa yang dinamakan ghibah dan seperti apa yang dinamakan mengkritik secara syar'i. na'am.

Qola [Syaikh Rabi'] : Wal ghibah Laa Syak annaha haroomun …, dan tidak ragu lagi bahwa ghibah merupakan perkara yang diharamkan dan juga melanggar kehormatan muslimin serta darah-darahnya serta harta-hartanya juga perkara yang diharamkan. Demikianlah Rasullullah shallallahu 'alaihi wasallam pernah berkhutbah pada hari idul adha seperti yang diriwayatkan dari Abu Bakroh radhiyallahu 'anhu beliau berkata: beliau [Rasul] bertanya hari apakah ini? Maka para sahabatnya menjawab Allah dan RasulNya lebih mengetahui, lalu kami diam. Lalu Rasul bertanya lagi, bukankah ini hari Adha? Para sahabat menjawab benar ya Rasulullah, Lalu Rasulullah bertanya lagi, Bulan apakah ini? Para Sahabat menjawab: Allah dan Rasulnya lebih mengetahui, lalu kami diam sehngga kami mengira bahwasanya Rasul akan menyebutnya dengan nama lain. Rasul bertanya lagi, apakah ini bulan haram?, ..ya'ni para sahabat sebenarnya tahu bahwa ini bulan haram tetapi khawatir Rasullullah akan menyebut bulan haram dengan sebutan lain. …Lalu kami jawab, benar ya Rasulullah. Lalu Rasulullah bertanya lagi Negeri Apa ini? Lalu kami diam sampai-sampai kami mengira rosul akan menyebutkan negeri itu dengan negri lain, lalu Rasul bertanya lagi : bukankah ini Negeri Haram (dimana tanah suci Makkah dan Madinah ada padanya, red)yang telah ma'ruf, diketahui dan masyhur ? maka para sahabat pun mengetahui bahwa negeri itu negeri Haram, lalu sahabat mejawab: benar ya Rasulullah. Kemudian Rasulullah bersabda : "Sesungguhnya Allah telah mengharamkan atas kalian darah-darah kalian dan harta- harta kalian serta kehormatan-kehormatan kalian seperti keharamannya pada hari ini, ya'ni yang memiliki kehormatan, di bulan kalian ini, dan di negeri kalian ini" (Muttaqun 'alaih).

Jadi jelaslah bahwa dengan hadits yang disampaikan atau diriwayatkan dari Abu Bakroh ini merupakan suatu dalil bahwasannya ghibah itu adalah aperkara yang diharamkan, tetapi masalahnya jangan sampai perkara yang ghibah dikatakan ghibah dan yang bukan ghibah juga dikatakan ghibah. Harus ada yang pembedaan antara yang ghibah dan yang bukan.

Tidak setiap menceritakan kejelekan orang lain itu disebut ghibah tetapi harus melihat sisi-sisi ketentuan dari perkara itu, tidak mungkin ya ikhwan para ulama para ahli hadits ketika menceritakan tentang fulan do'if, fulan kadzab, fulan begini dan begini , itu dikatakan ghibah. Apakah ada yang mengatakan ini ghibah? Kalau ada orang ini telah majnun [gila], yaa. Tidak mungkin, ya ikhwan, masalah yang seperti ini disebut ghibah. Ar Rasul shalallahu'alaihi wassalam pernah menceritakan tentang Abu Jahm, Rasul juga telah menceitakan tentang Muawiyah ketika mereka ingin meminang seorang shohabiyah lalu kemudian dua orang ini kembali, lalu rosul menceritakan tentang dua orang ini . Kedua orang ini ketika diceritakan oleh Rasulullah shalallahu 'alaihi wasallam mereka tidak ada di tempat. Apakah kita katakan bahwa Rasulullah telah berghibah, sementara Rasulullah sendiri yang bersabda dalam hadits ini Allah mengharamkan darah-darah kalian, mengharamkan harta-harta kalian dan mengharamkan kehormatan- kehormatan kalian, na'am.

Wallahu subhanahu wata'ala berfirman dalam AlQuran surat Al Hujurot :12 : " Wahai orang - orang yang beriman, jauhilah oleh kalian banyak prasangka, karena sebagian prasangka adalah dosa, dan janganlah kalian saling intai mengintai, dan janganlah kalian salng ghibah mengghibah, apakah kalian menyukai memakan daging saudaranya yang telah menjadi bangkai, tentu kalian membencinya" [Qola Syaikh Rabi ] Laa syak …,

Maka tidak ragu lagi bahwasannya daging-daging kaum muslimin ini hukumnya haram, diharamkan bagi seseorang untuk membunuh kaum muslimin, dan orang yang mengghibah saudaranya seolah-olah ia sedang memakan bangkai, dan siapa orang yang sanggup untuk memakan bangkai yang sudah busuk, tentu tidak ada. Tentu saja setiap jiwa ini menolaknya. Akan tetapi demi tercapainya kemaslahatan dan demi tercapainya maksud-maksud Islam, demi terproteksi nya agama ini serta terjaganya agama ini, maka Allah subhnahu wa ta'ala membolehkan perkara-perkara yang kadang-kadang bentuknya seperti ghibah tapi ia tidak termasuk di dalam ghibah. Maka seorang manusia yang salah yang terjatuh ke dalam kesalahan dan diperingatkan atas kesalahannya itu maka ini adalah perkara yang wajib dan harus dilakukan, dan ini disebut nasihat, disebut pula sebagai bayan sebagai penjelasan, maka ini adalah perkara ushul, mendasar dalam Islam yang harus di tegakkan.

Karena kalau tidak ada yang menegakkan akan tercampur aduklah antara yang haq dan yang batil sementara Allah mengatakan " ditampakkannya yang haq itu dalam rangka menggempur yang batil " sementara kalau yang haq ini tidak digunakan untuk menggempur yang batil maka bisa jadi akan tercampur dengan yang batil atau bahkan kebalikkannya yang batil akan menggempur yang haq. Na'am, bila sunnah itu mati maka bid'ah yang akan hidup bila sunnah itu hidup maka bid'ah yang akan mati. Dan demikianlah ya ikhwan, jadi kita memperingati orang yang ada padanya mukholafah, yang ada padanya penyimpangan, kemudian kita ingatkan, ini adalah nasihat, dan juga bayan, bukan termasuk permasalahan ghibah.

Qola [syaikh] tujuannya agar agama ini tidak hancur, .karena juga kita harus ketahui bahwa betapa banyaknya manusia yang telah bersalah dan betapa banyak nya yang telah terjerumus pada kesalahan dan sangat banyak sekali manusia–manusia yang terjerumus dalam kesesatan yang hawa nafsu telah menyetirnya, wal iyadubillah, bahkan sebagian orang-orang sholeh juga yang telah disetir oleh hawa nafsunya sehingga hawa nafsunya juga telah mengalahkan dirinya akhirnya orang sholeh itu terjerumus kedalam ke salahan dan berbicara tentang Allah tanpa ilmu.

Na'am, bila kita sudah melihat kenyataan seperti ini, tentu sangatlah harus adanya tanbih dan sangatlah harus adanya nasihat, bila kita ketahui bahwasannya mujtamaul muslimin, masyarakat muslimin itu banyak yang terjatuh pada kesalahan bahkan bukan masyarakat muslimin saja tetapi dai'-dainya juga yang dulunya sholeh kemudian menjadi tholeh (sesat, red), yang dulunya sholeh terjerumus ke dalam kesesatan maka ketika ini wajib hukumnya meberikan bayan, keterangan, memberikan nasihat memberikan tanbih (peringatan, red) kepada ummat dari kesalahan yang dilakukannya agar ummat ini tidak mengikuti kesalahan yang diikutinya, na'am bila dibiarkan tentu mafsadah yang lebih besar. Kerusakan yang lebih menyebar luas, na'am.

Qola [Syaikh] dan inilah diantara kelebihan–kelebihan di ummat ini yang membedakan antara ummat ini dengan ummat lainnya, dan diantara kelebihan itu diantaranya bahwasannya Allah melebihkan din ini di atas agama-agama yang lainnya dimana Allah menjanjikan untuk menjaga Agama ini, Allah berfirman: " Sesungguhnya Kami yang menurunkan ad Dzikro dan Kami pulalah yang menjaganya" maka Allah Subhanahu wa Ta'ala menjaga din ini melalui tangan tangan ummat ini yang Allah telah memujinya dalam firmanNya : "Kalian adalah sebaik-baik ummat yang dikeluarkan di tengah-tengah manusia dalam rangka memerintah kepada yang ma'ruf dan mencegah dari yang munkar dan kalian beriman pada Allah"

Karena itu ya ikhwan, jadilah para pembela-pembela agama Allah, jadilah pembela-pembela Sunnah Rasulullah shalallahu' alaihi wa sallam. Na'am, kita yakin bahwasannya Allah telah menjaga agama ini dengan penjagaan Allah ini melalui tangan-tangan kita, na'am, melalui kesungguhan kita untuk menjaganya dari perkara-perkara yang baru, dan perkara-perkara yang batil sekalipun. Na'am, oleh karena itu maka jadilah kalian pembela-pembela sunnah, jadilah kalian pembela Allah dengan membela agamaNya. Lebih baik bagi kita ya ikhwan memiliki musuh seluruh isi dunia dari pada kita memiliki musuh Allah di akhirat nanti gara-gara kita tidak mau menjadi pembela agamaNya. Lebih baik kita mempunyai musuh sejuta atau dua juta atau berjuta- juta di dunia ini dari pada kita mempunyai musuh Rasulullah shalallahu 'alaihi wasallam karena kita tidak mau membela Sunnahnya. Ini ya ikhwan yang perlu kita tegaskan. Na'am, kita nyatakan yang haq itu adalah haq dan yang batil adalah batil.

Qola [syaikh] maka diantara yang termasuk ke dalam amar ma'ruf nahi munkar itu adalah mengkritik kesalahan-kesalahan dan menerangkannya serta menjelakannya ke hadapan manusia dan ini bagian dari amar ma'ruf nahi munkar dan mengokohkan ummat ini di atas dinullah, dan mengusir atau menghilangkan penyelewengan-penyelewengan yang dilakukan oleh orang-orang bodoh dan pelanggaran yang dilakukan ahli batil atas agama ini.

Kita cukupkan dulu sampai sini, karena sepertiya sudah sore.
Subhanaka Allahumma wa bihamdika asyhadu alla lailaha ila anta astaghfiruka wa atubu ilaika
Walhamdulillahi rabbil 'alamin.
(Sumber : Transkrip rekaman kaset ta'lim, Pembicara Ustadz Abu Hamzah Yusuf, Tempat : Masjid LIPI, Dago, Bandung, Waktu : Ahad tanggal 12 Oktober 2003 pukul 14.00-16.00, Kitab : Annaqdu Manhajussyar'i - kritikan dalam manhaj yang syar'i - karya : Syaikh Rabi' bin Hadi Al Madkhali)
http://www.salafy.or.id/print.php?id_artikel=277


Mengurai Kesesatan Ihya` 'Ulumiddin

Manhaj
Mengurai Kesesatan Ihya` 'Ulumiddin

Senin, 27 Maret 2006
Penulis: Al-Ustadz Abu 'Utsman 'Ali, Lc.

Tak banyak yang tahu, Ihya` ‘Ulumiddin, kitab yang banyak dipuja orang ini, merupakan salah satu gudangnya kemungkaran. Kajian berikut memang tidak memaparkannya secara keseluruhan. Namun cukuplah menjadi peringatan bagi kita semua agar tidak lagi menggeluti buku ini terlebih mengagungkannya.
Ahlus Sunnah Wal Jamaah merupa-kan suatu umat yang senantiasa berupaya untuk komitmen di atas kemurnian agama, serta bersikap tegas terhadap segala bentuk penyimpangan atau upaya segolongan orang yang akan mengaburkan As-Sunnah.
Rasulullah n bersabda:

وَإِنَّمَا أَخَافُ عَلَى أُمَّتِي اْلأَئِمَّةَ الْمُضِلِّيْنَ

“Yang paling aku takutkan menimpa umatku ialah imam-imam yang menyesat-kan.” (HR. Abu Dawud, 4/4252 dan dishahihkan Asy-Syaikh Al-Albani dalam Ash-Shahihah, jilid 4 no. 1586)
Abdurrahman bin Abu Hatim Ar-Razi berkata: “Aku mendengar bapakku dan Abu Zur’ah, keduanya memerintahkan untuk memboikot ahlul bid’ah. Keduanya sangat keras terhadap mereka, dan mengingkari pemahaman kitab (Al-Qur`an, red.) dengan akal semata tanpa bersandar dengan atsar (hadits, red.), melarang duduk bersama ahlul kalam (kaum filsafat), dan melihat kitab-kitab ahlul kalam.” (Syarh Ushul I’tiqad Ahlis Sunnah wal Jama’ah, hal. 322)
Ibnu Mas’ud z berkata: “Kalian akan mendapati segolongan kaum yang menyangka bahwa mereka menyeru kepada Kitabullah, namun hakekatnya mereka telah melemparkannya ke belakang punggung-punggung mereka.” (Al-Ibanah, 1/322)
Mengingat hal ini, akan kami paparkan secara ringkas tentang kitab Ihya` ‘Ulumiddin yang selalu dibanggakan segolongan orang. Bahkan dianggap sebagai literatur yang sarat akan bimbingan aqidah dan akhlak!
Berikut beberapa kesalahan yang terdapat dalam kitab Ihya` ‘Ulumiddin dan bantahannya secara global.

1. Dalam pembahasan sifat-sifat Allah k, Al-Ghazali terkadang melakukan penakwilan ayat-ayat yang berkenaan dengan sifat-sifat Allah k.
Ahlus Sunnah Wal Jamaah selalu meyakini bahwa sifat-sifat Allah k tidak boleh disamakan dengan sifat makhluk, tidak boleh ditanyakan tentang bagaimana keadaannya, tidak boleh menakwilkan dengan sesuatu yang keluar dari makna zhahir sebagaimana yang telah diyakini salafus shalih, dan tidak boleh pula mengingkarinya. (lihat Fathur Rabbil Bariyyah bi Talkhisil Hamawiyyah, hal. 27-28)
Asy-Syaikh Muhammad bin Abdil Wahab Al-Wushabi hafizhahullah berkata: “Tauhid asma wash shifat adalah mengesakan Allah k pada apa yang telah Dia namakan diri-Nya sendiri dengannya atau dengan apa yang telah dinamakan Rasulullah n, dan mengesakan Allah kpada apa yang Dia sifatkan terhadap diri-Nya atau yang telah Rasulullah n sifatkan untuk-Nya, tanpa mempertanyakan bagaimananya (kaifiyah), atau menyerupakannya dengan makhluk, memalingkan maknanya, dan mengingkarinya. (Al-Qaulul Mufid fi Adillatit Tauhid, hal. 81)
Sebagai contoh, Al-Ghazali telah menakwilkan makna istiwa` (artinya naik di atas ‘Arsy) dengan istaula (menguasai). (lihat Ihya` ‘Ulumiddin, jilid 1 sub pemba-hasan Aqidah)
Hal ini telah menyelisihi Al-Qur`an, As-Sunnah, dan ijma’ para salafush shalih.
Allah k berfirman:

سَبِّحِ اسْمَ رَبِّكَ اْلأَعْلَى

“Sucikan Rabbmu yang Maha Tinggi.” (Al-A’la: 1)

إِنَّ اللهَ كَانَ عَلِيًّا كَبِيْرًا

“Sesungguhnya Allah itu Maha Tinggi dan Maha Besar.” (An-Nisa`: 34)

الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوَى

“Ar-Rahman ber-istiwa` di atas ‘Arsy-Nya.” (Thaha: 5)
Rasulullah n bersabda:

لَمَّا قَضَى اللهُ الْخَلْقَ كَتَبَ فِيْ كِتَابِهِ فَهُوَ عِنْدَهُ فَوْقَ الْعَرْشِ

“Ketika Allah menentukan ketentuan makhluk, maka Dia tulis dalam Kitab-Nya yang ada di sisi- Nya, di atas ‘Arsy...” (HR. Al-Bukhari dan Muslim)
Al-Imam Al-Qurthubi v berkata: “Tidak ada satupun salafush shalih yang mengingkari bahwa Allah k benar-benar ber-istiwa` di atas Arsy-Nya. Yang tidak mereka ketahui adalah bagaimana cara ber-istiwa`. Dan sungguh hal itu tidaklah diketahui hakekatnya.” (Muhammad bin ‘Utsman bin Abi Syaibah wa Kitabuhu Al-’Arsy, hal. 187)

2. Al-Ghazali berkata tentang ilmu kalam: “Dia merupakan penjaga aqidah masyarakat awam dan yang melindungi dari berbagai kerancuan para ahli bid’ah. Dan perumpamaan ahli ilmu kalam adalah seperti penjaga jalan bagi para jamaah haji.” (Ihya` ‘Ulumiddin, 1/22)
Aqidah yang bersih akan selalu terbangun di atas pondasi yang benar berlandaskan Al-Qur`an dan As-Sunnah dengan pemahaman salaful ummah. Adapun ilmu kalam adalah belenggu yang menjadikan orang terlena dengan akal, sehingga akan menjauh dari hakekat kemurnian aqidah.
Allah k berfirman:

لَقَدْ كَانَ لَكُمْ فِيْ رَسُوُلِ اللهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللهَ وَالْيَوْمَ اْلآخِرَ وَذَكَرَ اللهَ كَثِيْرًا

“Sesungguhnya telah ada pada diri Rasulullah itu suri teladan yang baik bagimu, bagi mereka yang mengharap Allah dan hari kiamat, dan dia banyak mengingat Allah.” (Al-Ahzab: 21)
Asy-Syaikh As-Sa’di v: “Contoh yang baik adalah Rasulullah n. Orang yang mengambil suri teladan darinya berarti telah menempuh suatu jalan yang akan menyampaikan kepada kemuliaan Allah k. Inilah jalan yang lurus.”
Al-Imam Al-Barbahari v: “Ketahuilah –semoga Allah k merahmatimu–, sungguh tidaklah muncul kezindiqan, kekufuran, keraguan, bid’ah, kesesatan, dan kebingungan dalam agama kecuali akibat ilmu kalam, ahli ilmu kalam, debat, berbantahan, dan perselisihan.” (Syarhus Sunnah, hal. 93)
Ibnu Rajab v berkata: “Mengikuti ocehan ahli ilmu kalam dan filsafat merupakan kerusakan yang nyata. Tak sedikit orang yang mencoba menyelami perkara itu akhirnya berlumuran dengan berbagai kotorannya, sebagaimana ucapan Al-Imam Ahmad: ‘Tidaklah orang yang melihat ilmu kalam kecuali akan terpengaruh dengan Jahmiyyah’. Beliau dan para ulama salaf lainnya selalu memperingatkan dari ahli ilmu kalam walaupun (ahli ilmu kalam itu) berniat membela As-Sunnah.” (Fadhlu ‘Ilmis Salaf ‘alal Khalaf, hal. 43)
Abdurrahman Muhammad Sa’id Dimasyqiyah berkata: “Ilmu kalam –yang telah disepakati Al- Imam Malik, Abu Hani-fah, Ahmad, dan Asy-Syafi’i sebagai suatu yang bid’ah– tidak akan mungkin menjadi penjaga aqidah dari berbagai bid’ah. Karena ilmu kalam itu sendiri adalah bid’ah.” (Abu Hamid Al-Ghazali ‘Aqida-uhu wa Tashawwufuhu hal. 9)
Sungguh malang nasib pengagum ilmu kalam. Na’udzubillahi min dzalika (Kita berlindung kepada Allah k dari hal itu).

3. Al-Ghazali membagi ilmu menjadi dua bagian:
a. Ilmu zhahir: ilmu muamalah.
b. Ilmu batin: ilmu kasyaf. (Ihya` ‘Ulumiddin, 1/19-21)
Keyakinan bahwa ilmu kasyaf merupa-kan puncak ilmu merupakan hal yang umum di kalangan para Shufi! Kasyaf menurut keyakinan Shufi adalah tersingkapnya hijab di hadapan para wali Shufi, sehingga dia bisa melihat dan mengetahui sesuatu yang ghaib tanpa melalui indera perasa. Namun ilmu kasyaf adalah ilmu yang terilhamkan dalam hati. (Ash-Shufiyah wa Ta‘atstsu-ruha bin Nashraniyyah wal Yahudiyyah, hal. 114)
Sungguh menakutkan keadaan mereka. Bukankah Allah k telah berfirman:

قُلْ لاَ يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَاْلأَرْضِ الْغَيْبَ إِلاَّ اللهُ

“Katakanlah: 'Tidak ada siapapun yang ada di langit dan di bumi yang mengetahui suatu yang ghaib selain Allah.'” (An-Naml: 65)

عَالِمُ الْغَيْبِ فَلاَ يُظْهِرُ عَلَى غَيْبِهِ أَحَدًا. إِلاَّ مَنِ ارْتَضَى مِنْ رَسُوْلٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَدًا

“(Dialah) Yang Maha Mengetahui perkara ghaib dan tidak menampakkannya kepada siapapun, kecuali kepada utusan-Nya yang telah Dia ridhai. Sesungguhnya Dia memberikan penjagaan (dengan para malaikat) dari depan dan belakangnya.” (Al-Jin: 26-27)
Ibnu Katsir v berkata: “Sesungguhnya Dia mengetahui yang ghaib dan yang nyata. Dan sungguh tidak ada makhluk-Nya yang bisa mengetahui ilmu-Nya kecuali yang Allah k beritahukan kepadanya.” (Tafsir Ibnu Katsir, 4/462)
Rasulullah n bersabda:

خَمْسٌ لاَ يَعْلَمُهُنَّ إِلاَّ اللهُ تَعَالَى

“Ada lima perkara yang tidak diketahui kecuali oleh Allah.”
Kemudian beliau membaca ayat:

إِنَّ اللهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي اْلأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَدًا وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوْتُ إِنَّ اللهَ عَلِيْمٌ خَبِيْرٌ

“Sesungguhnya Allah, hanya pada sisi-Nya sajalah pengetahuan tentang Hari Kiamat; dan Dia-lah Yang menurunkan hujan, dan mengetahui apa yang ada dalam rahim. Dan tiada seorangpun yang dapat mengetahui (dengan pasti) apa yang akan diusahakannya besok. Dan tiada seorangpun yang dapat mengetahui di bumi mana dia akan mati. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.” (Luqman: 34) [HR. Ahmad, 5/353. Dihasankan Asy-Syaikh Muqbil v dalam Shahihul Jami’, 6/361]
Ibnu Hajar v berkata: “Ilmu ghaib merupakan sifat khusus bagi Allah k. Dan segala perkara ghaib yang Nabi n kabarkan merupakan sesuatu yang dikabarkan Allah k kepadanya. Dan tidaklah beliau mengetahui dari dirinya sendiri.” (Fathul Bari, 9/203)
Adanya keyakinan kasyaf merupakan upaya penghinaan kepada Allah k.

4. Penafsiran ayat secara ilmu batin dan keluar dari kaedah-kaedah salaf. Sebagai contoh Al- Ghazali menafsirkan firman Allah k:

وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ اْلأَصْنَامَ

“Dan jauhkan aku serta keturunanku dari penyembahan terhadap berhala.” (Ibrahim: 35)
Al-Ghazali menyatakan bahwa yang dimaksud berhala adalah dua batu, yaitu emas dan perak! (Ihya` ‘Ulumiddin, 3/235)
Cara seperti ini merupakan tipudaya setan, karena hanya akan menjadikan seseorang keluar dan menyeleweng dari pemahaman salafush shalih.
Allah k berfirman:

قُلْ إِنْ كُنْتُمْ تُحِبُّوْنَ اللهَ فَاتَّبِعُوْنِي يُحْبِبْكُمُ اللهُ وَيَغْفِرْ لَكُمْ ذُنُوْبَكُمْ وَاللهُ غَفُوْرٌ رَحِيْمٌ

“Katakanlah, jika kalian benar-benar mencintai Allah, maka ikutilah aku, niscaya Allah akan mengasihi dan mengampuni dosa-dosamu. Allah Maha Pengampun lagi Maha Penyayang.” (Ali ‘Imran: 31)

وَمَنْ يُشَاقِقِ الرَّسُوْلَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيْلِ الْمُؤْمِنِيْنَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيْرًا

“Dan barangsiapa menentang Rasul setelah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang mukmin, maka Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami jadikan ia di Jahannam. Dan Jahannam adalah sejelek-jelek tempat kembali.” (An-Nisa`: 115)
Ilmu batin menurut Shufiyyah adalah rahasia-rahasia ilmu yang ganjil, dan hanya diketahui oleh orang-orang Shufi yang berbicara dengan lisan yang abadi. (Majmu’ Fatawa, 13/231)
Keadaan ini menyerupai orang-orang bathiniyyah Qaramithah yang menafsirkan Al-Qur`an secara ilmu batin, seperti shalat berarti doa, puasa berarti menahan rahasia, haji bermakna safar dan berkunjung kepada guru serta para syaikh. (Majmu’ Fatawa, 13/236)

5. Al-Ghazali terpengaruh dengan suluk orang-orang Cina dan kependetaan dalam Nasrani. (Ihya` ‘Ulumiddin, 3/334)
Ia berkata: “Upaya para wali dalam penyucian, pencerahan, kebersihan, dan keindahan jiwa sehingga suatu kebenaran menjadi gemerlap, nampak dan bersinar sebagaimana dilakukan orang-orang Cina. Dan demikianlah upaya kaum cendekiawan dan ulama untuk meraih dan menghiasi ilmu, sehingga terpatri indah dalam hati sebagaimana yang dilakukan orang-orang Romawi.” (Ihya` ‘Ulumiddin, 3/24)
Bahkan hubungan manis antara Shufiyyah dengan Nasrani dinyatakan Ibrahim bin Adham. Ia berkata: “Aku mempelajari ma’rifat dari seorang pendeta bernama Sam’an dan aku pernah masuk ke dalam tempat ibadahnya.” (Talbis Iblis, hal. 137)
Abdurrahman Al-Badawi berkata: “Sungguh, kalangan Shufiyyah dari kaum Muslimin menganggap tidak mengapa untuk mendengarkan pelajaran-pelajaran para pendeta dan perihal olah batin mereka karena terdapatnya faedah, walaupun hal itu datang dari Nasrani. (Ash- Shufiyyah wa Ta`atstsuruha bin Nashraniyyah wal Yahudiyyah, hal. 64)
Anggapan seperti ini sangatlah naif, dan hanya akan melumpuhkan serta menelanjangi seseorang dari al-wala` wal-bara`. Allah k berfirman:

وَلاَ تَكُوْنُوا كَالَّذِيْنَ نَسُوا اللهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُولَئِكَ هُمُ الْفَاسِقُوْنَ

“Dan janganlah kalian seperti orang-orang yang lupa kepada Allah, lalu Allah menjadikan mereka lupa kepada diri mereka sendiri. Mereka itulah orang-orang yang fasik.” (Al-Hasyr: 19)

ثُمَّ جَعَلْنَاكَ عَلَى شَرِيْعَةٍ مِنَ اْلأَمْرِ فَاتَّبِعْهَا وَلاَ تَتَّبِعْ أَهْوَاءَ الَّذِيْنَ لاَ يَعْلَمُوْنَ

“Kemudian kami jadikan kamu berada di atas suatu syariat dari urusan itu, maka ikutilah syariat itu dan janganlah kamu ikuti hawa nafsu orang-orang yang tidak mengetahui.” (Al-Jatsiyah: 18)
Rasulullah n bersabda:

لَتَتْبِعُنَّ سَنَنَ مَنْ كَانَ قَبْلَكُمْ ...

“Benar-benar kalian akan mengikuti kebiasaan orang-orang yang sebelum kalian…” (HR. Al- Bukhari no. 3456 dan Muslim no. 2669)

مَنْ تَشَبَّهَ بِقَوْمٍ فَهُوَ مِنْهُمْ

“Barangsiapa menyerupai suatu kaum maka ia termasuk mereka.” (HR. Abu Dawud, 2/74. Dan dihasankan Asy-Syaikh Al-Albani dalam Adabuz Zifaf hal. 116)
Bahkan Rasulullah n dengan jelas menyatakan:

لاَ رَهْبَانِيَّةَ فَي اْلإِسْلاَمِ

“Tidak ada kependetaan dalam Islam.” (Dishahihkan Asy-Syaikh Al-Albani dalam Ash-Shahihah, 4/7)
Sungguh perilaku Shufiyyah merupakan virus pluralisme yang akan selalu bergulir seperti bola liar dengan kemerdekaan berfikir tanpa batas (freedom of thinking is every-thing).

6. Menurut Al-Ghazali, martabat kenabian bisa diraih seorang Shufi dari sisi turunnya ilham Ilahi di dalam hatinya. (Ihya`, 3/18-19)
Menurut para Shufi, ilham adalah pancaran ilmu kepada para syaikh dan wali dari Allah k, yang tercurahkan dalam hati, yang bisa didapatkan baik saat terjaga ataupun tidur, sehingga terbukalah rahasia ilmu yang ada di Lauhul Mahfuzh. Hal ini terkadang mereka namakan ilmu laduni, yang tidak akan berakhir seperti berhentinya wahyu kepada para nabi. (Ash-Shufiyah wa Ta`atstsuruha bin Nashraniyyah wal Yahudiyyah, hal. 114-115)
Bahkan Al-Ghazali berkata: “Sesung-guhnya hati, di hadapannya siap tergelar hakekat sesuatu yang haq dalam semua urusan. Bahkan tercurahkan segala bentuk yang rahasia dan tersingkap dengan mata hati, menjadikan apa yang tertulis di Lauhul Mahfuzh terpampang, sehingga bisa mengetahui apa yang akan terjadi.”
Kemudian beliau menambahkan: “Berbagai urusan tersingkap bagi para nabi dan wali. Dan suatu cahaya tertuang dalam hati mereka yang didapatkan tanpa belajar, mengkaji, menulis, dan buku- buku, yang diraih dengan zuhud di dunia. (Ihya` ‘Ulumiddin, 3/18-19)
Beliau juga berkata: “Sesungguhnya ilmu-ilmu yang didapatkan para nabi dan wali itu melalui pintu batin atau melalui hati, dan melalui pintu yang terbuka dari alam malakut/ Lauhul Mahfuzh.” (Ihya` ‘Ulu-middin, 3/20)
Abdurrahman Muhammad Sa’id Dimasyqiyah berkata: “Perkataan Al-Gha-zali tentang kenabian merupakan kepanjangan tangan Ibnu Sina yang menganggap bahwa para nabi memiliki tiga kekuatan: kekuatan kesucian, kekuatan khayalan, kekuatan perasaan dan batin.” (Abu Hamid Al- Ghazali ‘Aqidatuhu wa Tashaw-wufuhu hal. 35)
Abdurrahman Muhammad Sa’id Dimasyqiyah menukilkan ucapan Al-Ghazali dalam kitab Al- Jawahirul Ghali: “Tidak ada perbedaan sedikitpun antara wahyu dan ilham, bahkan dalam kehadiran malaikat yang memberikan faedah ilmu. Sesungguhnya ilmu didapatkan dalam hati kita dengan perantara para malaikat.” (Abu Hamid Al-Ghazali ‘Aqidatuhu wa Tashawwufuhu hal. 38)
Ibnu Taimiyyah v berkata: “Sesung-guhnya yang terkandung dalam ucapan mereka adalah bahwa berita-berita dari Rasulullah n tidaklah berfaedah sedikitpun dalam sisi ilmiah. Bahkan hal yang seperti itu bisa diraih oleh setiap orang dengan musyahadah1, nur, dan kasyaf.” (Dar`u Ta’arudhil ‘Aql wan Naql, 5/347)
Al-Ghazali bahkan menghina para fuqaha dengan ucapannya: “Para fuqaha hanyalah sekedar ulama dunia dan tugas mereka tidak lebih dari itu.” (Ihya` ‘Ulumiddin, 1/18)
Ibnul Jauzi v berkata: “Kebenciannya kepada para fuqaha merupakan kezindiqan terbesar. Karena para fuqaha selalu menghadirkan fatwa-fatwa tentang kesesatan dan kefasikan mereka. Dan sungguh al-haq itu berat sebagaimana beratnya zakat.” (Talbis Iblis hal. 374)
Abdurrahman Muhammad Sa’id Dimasyqiyyah berkata: “Fiqih merupakan suatu upaya untuk membenahi sesuatu yang zhahir dan yang batin. Allah k berfirman:

وَلَكِنَّ الْمُنَافِقِيْنَ لاَ يَفْقَهُوْنَ

“Akan tetapi orang-orang munafiq tidaklah memahami.” (Al-Munafiqun: 7)
Jikalau hati-hati mereka bersih dan tercermin dalam zhahir-zhahirnya, sungguh mereka adalah orang yang memahami. Ingatlah pemimpin para fuqaha, Ibnu ‘Abbas c yang didoakan oleh Nabi n: ‘Ya Allah, fahamkanlah dia dalam urusan agama’.” (Abu Hamid Al-Ghazali ‘Aqida-tuhu wa Tashawwufuhu hal. 45)
Perilaku Shufiyyah merupakan pintu kesombongan, kecongkakan dan sikap ekstrim dalam memposisikan diri mereka. Mereka telah melupakan Rasulullah n sebagai seorang nabi yang membawa kesempurnaan syariat dan akhlak yang mulia. Allah k berfirman:

الْيَوْمَ أَكْمَلْتُ لَكُمْ دِيْنَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيْتُ لَكُمُ اْلإِسْلاَمَ دِيْنًا

“Hari ini telah Aku sempurnakan agama kalian dan telah Aku sempurnakan kepada kalian nikmat- Ku dan telah Aku ridhai Islam sebagai agama bagi kalian.” (Al-Ma`idah: 3)

لَقَدْ مَنَّ اللهُ عَلَى الْمُؤْمِنِيْنَ إِذْ بَعَثَ فِيْهِمْ رَسُوْلاً مِنْ أَنْفُسِهِمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيْهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ

“Sungguh Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus di antara mereka seorang Rasul dari golongan mereka sendiri yang membacakan kepada mereka ayat-ayat Allah, membersihkan jiwa mereka dan mengajarkan kepada mereka Al-Kitab dan Al-Hikmah.” (Ali ‘Imran: 164)

7. Tentang ajaran wihdatul wujud, Al-Ghazali berkata menyebutkan tingkatan orang-orang shiddiqin: “Mereka adalah segolongan kaum yang melihat Allah jk dalam keesaan-Nya. Dengan- Nya, mereka melihat segala sesuatu. Dan tidaklah mereka melihat dalam dua tempat selain dari- Nya, dan tidaklah mereka memperhatikan alam wujud selain Dia. Inilah memperhatikan de-ngan pandangan tauhid. Hal ini mengajarkan kepadamu bahwa yang bersyukur adalah yang disyukuri. Dan dia adalah yang mencintai dan yang dicintai2. Inilah pandangan seseorang yang mengetahui bahwa tidaklah ada di alam yang wujud ini melainkan Dia.” (Ihya` ‘Ulumiddin, 4/86)
Bahkan terdapat keterikatan yang kuat antara Al-Ghazali dan Al-Hallaj yang meyakini aqidah wihdatul wujud, bahkan sebagai puncak dari tauhid. (Ihya` ‘Ulumiddin, 4/247)
Ibnu Taimiyyah v berkata membantah keyakinan yang bejat ini: “Para salaf mengkafirkan Jahmiyah karena perkataan mereka bahwa Allah k berada di semua tempat. Di antara bentuk pengingkaran para salaf adalah: Bagaimana mungkin Allah k berada di perut, di tempat-tempat kotor, di tempat-tempat sunyi? Maha Tinggi Allah dari perkara tersebut! Lalu bagaimanakah dengan mereka yang menjadikan perut, tempat-tempat kotor, tempat-tempat sunyi, barang- barang najis, dan kotoran-kotoran sebagai bagian dari Dzat-Nya?” (Majmu’ Fatawa, 2/126)
Ahlus Sunnah meyakini bahwa Allah k ber-istiwa` di atas ‘Arsy dan Allah k tidak membutuhkan ‘Arsy. Dan Allah k tidaklah serupa dengan makhluk dalam segala sifat-Nya.
Allah k berfirman:

الرَّحْمنُ عَلَى الْعَرْشِ اسْتَوَى

“Ar-Rahman ber-istiwa` di atas ‘Arsy.” (Thaha: 5)

إِنَّ رَبَّكُمُ اللهُ الَّذِي خَلَقَ السَّمَوَاتِ وَاْلأَرْضَ فِيْ سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ

“Sesungguhnya Rabb kalian telah menciptakan langit dan bumi dalam enam hari kemudian ber- istiwa` di atas Arsy.” (Yunus: 3)

لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيْعُ الْبَصِيْرُ

“Tidaklah Allah serupa dengan apapun dan Dia Maha Mendengar lagi Maha Melihat.” (Asy-Syura: 11)

8. Ajaran khalwat atau menyendiri dan menyepi, dan kesalahan dalam memahami ‘uzlah. Al- Ghazali berkata: “Dalam ‘uzlah (menyingkir dan menjauhi umat), ada jalan keluar (kedamaian). Adapun dalam beramar ma’ruf dan nahi mungkar akan meninggalkan perselisihan dan membangkitkan kedengkian hati. Dan siapapun yang mencoba beramar ma’ruf niscaya kebanyakannya akan menyesal.” (Ihya` ‘Ulumiddin, 2/228)
Bahkan dengan khalwat akan tersingkap kehadiran Rabb dan nampak baginya Al-Haq. (Ihya` ‘Ulumiddin, 3/78)
Syarat-syarat khalwat menurut kaum Shufi:
 Meminta bantuan dengan ruh para syaikh, dengan perantara gurunya.
 Menyibukkan diri dengan dzikir sehingga nampak Allah k baginya.
 Bertempat di ruangan yang gelap dan jauh dari suara serta gerakan manusia.
 Tidak berbicara.
 Tidak memikirkan kandungan makna Al-Qur`an dan hadits, karena akan menyibukkan dari dzikir yang sebenarnya.
 Tidak boleh masuk dan keluar dari tempat khalwat kecuali dengan izin dari syaikhnya.
 Selalu mengikat hati dengan mengingat syaikh. (Ash-Shufiyah wa Ta‘atstsuruha bin Nashraniyyah wal Yahudiyyah, hal. 186)
Ini merupakan amalan-amalan yang akan menguburkan nilai-nilai agama yang suci, akibat salah memahami ‘uzlah dan upaya meniru gaya kependetaan.
Makna ‘uzlah bukanlah khalwat ala Shufiyyah yang rancu. Maknanya adalah menjauhi suatu fitnah agar tidak menimpanya, baik itu di dalam rumah ataupun di suatu tempat, yang apabila telah hilang fitnah tersebut maka dia kembali melakukan amar ma’ruf nahi mungkar, berdakwah, dan berjihad di jalan-Nya. (lihat Ash-Shufiyyah wa Ta`atstsuruha bin Nashraniyyah wal Yahudiyyah, hal. 188)
Suatu fitnah harus dihadapi dengan ilmu dan bimbingan yang benar, bukan dengan sikap emosional atau mengekor pola-pola orang kafir. (baca kitab Al-Qaulul Hasan fi Ma’rifatil Fitan)

9. Al-Ghazali lebih mengutamakan as-sama’ (mendengarkan nasyid dan dendang kerohanian) daripada membaca Al-Qur`an. Setelah menceritakan keutamaan as-sama’, beliau berkata: “Dan apabila hati telah terbakar (mabuk) dalam kecintaan kepada Allah k, maka untaian bait syair yang aneh akan lebih membangkitkan sesuatu yang tidak bisa dibangkitkan dengan membaca Al- Qur`an.” (Ihya` ‘Ulumiddin, 2/301)
Keganjilan kaum Shufi ini merupakan sesuatu yang tidak pernah dilakukan para shahabat. Ibnu Taimiyyah v berkata: “Berkumpul untuk mendengarkan dendangan-dendangan rohani baik yang diiringi tepuk tangan, dawai, ataupun rebana, merupakan sesuatu yang tidak pernah dilakukan para shahabat, baik Ahlush Shuffah atau yang lainnya. Demikian pula para tabi’in (tidak pernah melakukannya).” (Majmu’ Fatawa, 11/57)
Al-Imam Asy-Syafi’i v berkata: “Tidaklah aku tinggalkan Baghdad kecuali telah muncul at-taghbir (dendang kerohanian) yang dibuat orang-orang zindiq, yang hanya menghalangi manusia dari Al- Qur`an. Dan Yazid bin Harun berkata: “Tidaklah melakukan at-taghbir kecuali orang fasiq.” (Majmu’ Fatawa, 11/569)
Syaikhul Islam Ibnu Taimiyyah v berkata: “Orang yang membiasakan mencari semangat dengan as-sama’ niscaya tidak akan lembut dan senang hatinya dengan Al-Qur`an. Dan dia tidak akan mendapatkan apapun saat mendengarkan Al-Qur`an sebagaimana ketika mendengarkan bait- bait syair. Bahkan apabila mendengarkan Al-Qur`an, dia akan mendengarkan dengan hati dan lisan yang lalai.” (Majmu’ Fatawa, 11/568)
Orang-orang Shufi telah melupakan firman Allah k:

إِنَّمَا الْمُؤْمِنُوْنَ الَّذِيْنَ إِذَا ذُكِرَ اللهُ وَجِلَتْ قُلُوْبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آيَاتُهُ زَادَتْهُمْ إِيْمَانًا وَعَلَى رَبِّهِمْ يَتَوَكَّلُوْنَ

“Sesungguhnya orang-orang yang beriman adalah apabila diingatkan tentang Allah maka hati-hati mereka bergetar, dan apabila dibacakan kepada mereka ayat-ayat-Nya maka bertambahlah keimanan mereka.” (Al-Anfal: 2)

أَلاَ بِذِكْرِ اللهِ تَطْمَئِنُّ الْقُلُوْبُ

“Ketahuilah bahwa dengan mengingat Allah hati akan tenang.” (Ar-Ra’d: 28)

10. Kesalahan yang fatal dalam memahami makna tawakkal, sehingga menghilangkan sebab yang harus ditempuh. Al-Ghazali berkata: “Telah diceritakan dari Banan Al-Hammal: ‘Suatu hari saya dalam perjalanan pulang dari Mesir, dan saya membawa bekal keperluanku. Datanglah kepadaku seorang wanita dan menasehatiku: ‘Wahai Banan, engkau adalah tukang pembawa yang selalu membawa bekal di punggungmu dan engkau menyangka bahwa Dia tidak memberimu rizki?’ Banan berkata: ‘Maka aku buang bekalku’.” (Ihya` ‘Ulumiddin, 4/271)
Hal ini sangatlah berseberangan dengan bimbingan Al-Qur`an dan As-Sunnah. Allah k berfirman:

وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى

“Hendaknya kalian mengambil bekal, dan sebaik-baik bekal adalah takwa.” (Al-Baqarah: 197)
Asy-Syaikh As-Sa’di v berkata: “Allah n memerintahkan untuk membawa bekal bagi safar yang mubarak (diberkahi) ini (yakni haji). Sesungguhnya persiapan bekal akan mencukupinya dan bisa mencegah dari harta orang lain, tidak mengemis dan meminta bantuan. Bahkan dengan memperbanyak bekal akan bisa menolong para musafir.” Kemudian beliau berkata: “Adapun bekal yang hakiki yang akan terus bermanfaat di dunia dan di akhirat adalah bekal takwa, inilah bekal untuk menuju rumah abadi.” (Taisirul Karimirrahman hal. 74)
Al-Ghazali berkata: “Barangsiapa menyimpan persediaan makanan untuk 40 hari atau kurang dari itu, maka akan terharamkan dari al-maqam al-mahmud (kedudukan terpuji) yang dijanjikan kepada orang yang bertawakkal di akhirat kelak.” (Ihya` ‘Ulumiddin, 4/276)
Al-’Iraqi berkata setelah menyebutkan hadits bahwa Rasulullah n mempersiapkan makanan untuk keluarganya selama satu tahun yang diriwayatkan Al-Imam Al-Bukhari: “Apakah Rasulullah n telah keluar dari tingkatan orang-orang yang bertawakkal, sebagaimana yang diterangkan Al- Ghazali dalam manhajnya yang rusak dalam masalah tawakkal?” (Abu Hamid Al-Ghazali ‘Aqidatuhu wa Tashawwufuhu hal. 79)
Bahkan ketika orang-orang Nasrani menyerbu negeri Baghdad, ia lebih memilih untuk ber- khalwat daripada berjihad. (Abu Hamid Al-Ghazali ‘Aqidatuhu wa Tashawwufuhu hal. 89)

11. Menjauhi suatu yang fitrah, bahkan yang diperintahkan Rasulullah n, seperti nikah.
Al-Ghazali berkata: “Barangsiapa menikah maka sungguh dia telah cenderung kepada dunia.” (Ihya` ‘Ulumiddin, 3/101)
Hal ini sangat menyelisihi sabda Rasulullah n:

تَزَوَّجُوا فَإِنِّي مُكَاثِرٌ بِكُمُ اْلأُمَمَ يَوْمَ الْقِيَامَةِ، وَلاَ تَكُوْنُوا كَرَهْبَانِيَّةِ النَّصَارَى

“Menikahlah kalian, sesungguhnya aku berbangga dengan banyaknya umat dari kalian, dan janganlah kalian meniru kependetaan Nasrani.” (Dishahihkan oleh Asy-Syaikh Al-Albani dalam Silsilah Ash-Shahihah, 4/385, hadits no. 1782. Beliau mengatakan hadits ini diriwayatkan Al- Baihaqi dalam As-Sunan Al-Kubra, 7/78)

Peringatan Ulama Salaf terhadap Kitab Ihya` ‘Ulumiddin3
Asy-Syaikh Abdul Lathif bin Abdur-rahman Alusy Syaikh berkata: “Di dalam kitab Ihya`, beliau (yakni Al-Ghazali) menu-lis dengan metode filsafat dan ilmu kalam dalam banyak pembahasan yang berkaitan dengan permasalahan ketuhanan dan teologi, serta membingkai filsafat dengan syariat. Ibnu Taimiyyah berkata: ‘Namun Abu Hamid telah memasuki ruang lingkup ilmu filsafat dalam banyak hal, yang Ibnu ‘Aqil menyatakan ilmu filsafat sebagai bagian dari zindiq’.
Ibnul ‘Arabi, murid Al-Ghazali mengatakan: “Guru kami Abu Hamid telah masuk dalam cengkeraman ilmu filsafat, dan beliau ingin melepaskannya namun tidak berhasil.”4
Abu ‘Ali Ash-Shadafi berkata: “Syaikh Abu Hamid terkenal dengan berbagai berita buruk dan memiliki karya yang besar. Beliau sangat ekstrim dalam tarekat Shufiyyah dan mencurahkan waktunya untuk membela madzhabnya, bahkan menjadi penyeru dalam Shufiyyah. Beliau mengarang berba-gai tulisan yang terkenal dalam hal ini dan membahasnya dalam berbagai tempat, sehingga mengakibatkan umat berburuk sangka kepadanya. Sungguh Allah Yang Maha Tahu rahasianya. Dan penguasa di tempat kami di negeri Maghrib –berdasarkan fatwa para ulama– telah memerintahkan untuk membakar dan menjauhi karyanya.”
Adz-Dzahabi berkata: “Karyanya ini penuh dengan musibah yang sungguh sangat tidak menyenangkan.”
Ahmad bin Shalih Al-Jaili: “(Al-Ghazali adalah) seorang yang fatwa-fatwanya terbangun dari sesuatu yang tidak jelas. Di dalamnya banyak riwayat-riwayat yang dicampuradukkan antara sesuatu yang tsabit/jelas dengan yang tidak tsabit. Demikian pula apa yang dia nisbatkan kepada para ulama salaf, tidak mungkin untuk dibenarkan semuanya. Ia juga menyebutkan berbagai kejadian-kejadian para wali dan renungan-renungan para wali sehingga mengagungkan posisi mereka. Ia mencampurkan sesuatu yang manfaat dan yang berbahaya.”
Abu Bakr Ath-Thurthusi berkata: “Abu Hamid telah memenuhi kitab Ihya` dengan berbagai kedustaan atas nama Rasulullah n. Dan tidaklah ada di atas bumi yang lebih banyak kedustaan darinya, sangat kuat keterikatannya dengan filsafat dan risalah Ikhwanush Shafa, yaitu segolongan orang yang menganggap bahwa kenabian adalah sesuatu yang bisa diraih manusia biasa dan mu’jizat hanyalah halusinasi dan khayalan.”
Semoga Allah k selalu menjaga kita dari tipu daya, kesesatan dan makar setan.
Wallahu a’lam.

1 Musyahadah menurut kalangan Shufi adalah melihat kehadiran Allah k yang kemudian memberikan/membuka rahasia-rahasia-Nya kepada hamba-Nya.
2 Maksudnya dia telah bersatu dengan Allah, sehingga tidak lagi terpisah antara dia dengan Allah.
3 Diambil dari kitab At-Tahdzirul Mubin min Kitab Ihya` ‘Ulumiddin karya Asy-Syaikh Abdul Lathif bin Abdurrahman Alusy Syaikh
4 Tentang akhir kehidupan Al-Ghazali, Ibnu Taimiyyah v mengatakan: “...Oleh karena itu, menjadi jelas baginya (Al-Ghazali, ed) di akhir hayatnya bahwa jalan tasawuf tidaklah menyampaikan kepada tujuannya. Kemudian ia mencari petunjuk melalui hadits-hadits Nabi n. Mulailah ia menyibukkan diri dengan Shahih Al-Bukhari dan Shahih Muslim. Dan ia meninggal di tengah kesibukannya itu, dalam keadaannya yang paling baik. Beliau juga membenci apa yang terdapat dalam bukunya berupa perkara-perkara semacam itu, yaitu perkara yang diingkari oleh orang- orang.” (‘Aqidah Asfahaniyyah, hal. 108, ed)

(http://asysyariah.com/print.php?id_online=325)


Menyingkap Perbedaan Antara Dakwah Salafiyah dan Dakwah Hizbiyah ( I )

Manhaj
Menyingkap Perbedaan Antara Dakwah Salafiyah Dengan Da'wah Hizbiyah ( I )

Ahad, 25 Desember 2005
Penulis: Syaikh Muhammad Bin Ramzan Al-Hajiry

Sesungguhnya segala puji hanyalah milik Allah, kita memuji-Nya, meminta pertolongan pada-Nya dan memohon ampunan-Nya, serta berlindung kepada Allah dari kejelekkan diri-diri kita dan dari kejahatan amalan-amalan kita. Barangsiapa yang Allah beri petunjuk padanya maka tiada yang dapat menyesatkannya.

Amma ba’du
Sungguh ummat Islam dewasa ini menghadapi suatu bahaya yang besar dan merasakan derita karena suatu cobaan/ujian yang menyakitkan disebabkan perbuatan-perbuatan musuhnya, baik yang menampakkan permusuhan yang nyata yaitu dari kalangan semua agama kafir: yahudi, nashara, hindu dan semisalnya, ataukah dari musuh-musuh yang permusuhannya tersembunyi, dari kalangan kita sendiri, mereka itu adalah orang-orang munafik pengikut bid’ah dan hawa nafsu.

Adapun musuh-musuh yang nyata dari kalangan orang-orang kafir, mereka tidak dapat berbuat apa-apa terhadap umat Islam, tidak seperti ahlul dholal (sesat) dan bid’ah. Hal ini disebabkan karena Alloh telah menjanjikan bagi nabi-Nya Shalallahu 'alaihi wa sallam untuk tidak membinasakan ummat ini (Islam) melalui tangan-tangan ahlul kufur.

Dan ini adalah do’a Nabi Shalallahu 'alaihi wa sallam yang telah dikabulkan oleh Allah Ta’ala untuknya. Akan tetapi kehancuran / kebinasaan ummat ini adalah dari diri mereka sendiri, disebabkan oleh permusuhan dan kebencian di antara mereka. Dikeluarkan oleh Al Bukhari dalam shahihnya (no.1890) dari Jabir bin Abdillah Radhiyallahu’anhuma dia berkata ketika turunnya ayat ini (yang artinya ): “ Katakanlah (wahai Muhammad) Dialah Allah yang Maha Sanggup untuk mengirimkan adzab terhadap kalian dari arah atas kalian…(Al-An’am:65)
Rasulullah Shalallahu 'alaihi wa sallam berdo’a: “Aku berlindung dengan wajah-Mu.”
Alloh Ta’ala berfirman yang artinya : “atau dari bawah kaki kalian”
Nabi berkata (berdo’a): “Ini lebih ringan atau ini lebih mudah”

Di dalam kitab shahih Muslim (No.hadits 2890) dari hadits Sa’id bin Abi Waqash Radhiyallahu’anhu bahwasanya Rasulullah Shalallahu 'alaihi wa sallam pada suatu hari datang dari arah daerah Al-Aliyah (1), hingga ketika melewati masjid bani Mu’awiyah, beliau masuk dan melakukan shalat dua rakaat yang kami shalat bersamanya, lalu beliau berdo’a kepada Rabbnya dengan do’a yang panjang, setelah itu beliau menghadap kami lalu berkata:
“Aku telah meminta kepada Rabbku tiga hal, dan maka Dia (Alloh) memberikan dua hal dan menolak permintaanku pada satu hal. Aku memohon kepada-Nya agar Dia tidak membinasakan ummatku dengan sebab kekeringan (paceklik), maka Dia mengabulkannya. Aku mohon kepada- Nya agar tidak membinasakan ummatku dengan menenggelamkannya, maka Dia mengabulkannya. Dan aku mohon kepada-Nya tidak dijadikan kehancuran mereka dikalangan mereka sendiri maka Dia menolaknya.”
Dan dikeluarkan oleh Ibnu Majah di dalam sunannya (No.Hadits 3951) dari Muadz bin Jabal Radhiyallahu’anhu ia berkata:
“Rasululloh Shalallahu 'alaihi wa sallam melakukan shalat pada suatu hari dan memanjangkan sholatnya. Ketika beliau selesai kami berkata : “Wahai Rasululloh, Engkau pada hari ini telah memanjangkan shalatmu.”
Nabi Shalallahu 'alaihi wa sallam bersabda:
“Aku telah melakukan shalat dengan harapan dan kekhawatiran. Aku memohon kepada Allah Azza wa Jalla untuk ummatku tiga hal maka Dia memberikan untukku dua hal dan menolak dariku satu hal. Aku memohon pada-Nya agar tidak dijadikan musuh dari selain mereka (ummat Rasulullah-pen) dapat menguasai mereka, maka Dia mengabulkannya. Dan aku memohon kepada-Nya untuk tidak membinasakan mereka dengan menenggelamkannya, maka Dia mengabulkannya. Dan aku memohon kepada-Nya agar tidak menjadikan kehancuran mereka disebabkan oleh permusuhan diantara mereka sendiri, maka Dia menolaknya.”

Hadits ini dikeluarkan oleh Ahmad di dalam Musnadnya (5/240), Ibnu Khuzaimah di dalam kitab Shahihnya (2/225), dan pada sanadnya terdapat Rajaa bin Al Anshari, yang dikomentari oleh Al Hafidz (Ibnu Hajr) di dalam kitab At Taqrib: “maqbul”(artinya diterima riwayatnya jika ada pendukungnya sebagaimana perkataan Al Hafidz-pen)
Dan hadits ini memiliki jalan lain pada kitab Al Musnad (5/243) yang isnadnya dho’if (lemah), akan tetapi dia memiliki banyak syawahid (pendukung) yang menjadikannya shahih.

Allah Azza wa Jalla memiliki sunnah-sunnah (cara-cara/kebiasaan) terhadap musuh-musuh-Nya dan musuh-musuh Islam dan sunnah-sunnah tersebut yang tidak berganti dan tidak berubah. Diantaranya adalah apa yang difirmankan Allah Ta’ala (yang artinya) : “Mereka memikirkan tipu daya dan Allah menggagalkan tipu daya itu. Dan Allah sebaik-baik Pembalas tipu daya.” (Al- Anfal:30)

Di dalam surat Ath-Thariq (yang artinya):
“Sesungguhnya orang kafir itu merencanakan tipu daya yang jahat dengan sebenar-benarnya. Dan Akupun membuat rencana (pula) dengan sebenar-benarnya. Karena itu beri tangguhlah mereka itu barang sebentar.” (Ath-Thariq:15-17)

Dan Allah Subhanahu wa Ta’ala telah berkata pada Nabi-Nya, (yang artinya):
“…dan janganlah kamu bersempit dada terhadap apa yang mereka tipudayakan. Sesungguhnya Allah beserta orang-orang bertakwa dan orang-orang yang berbuat kebaikkan.” (An-Nahl:127- 128)

Kalau begitu, jika ummat ini tidak ingin disusahkan oleh makarnya para pembuat makar dan dalam menghadapi apa yang telah disusun (direncanakan) oleh orang-orang yang berniat menyerangnya, maka wajib atas ummat ini –baik secara perseorangan (individu) maupun berkelompok, sebagai pemerintah maupun yang diperintah (rakyat), sebagai ulama atau sebagai awwam (orang kebanyakan), untuk berpegang teguh (konsisten) terhadap dua perkara yang disebutkan dalam ayat. Dua perkara tersebut adalah: Taqwa dan Ihsan.
Akan tetapi apakah taqwa itu?

Ketaqwaan adalah melaksanakan segala yang Allah perintahkan baik berupa perkataan maupun berupa amalan-amalan, yang dzhahir maupun yang batin (tidak nampak), serta menahan diri dari larangan Allah baik berupa perkataan-perkataan maupun perbuatan-perbuatan, yang dzahir maupun batin.

Kemudian Al Ihsan, yang dia adalah tingkatan dien (agama) yang tertinggi, yang maknanya adalah sebagaimana datang di dalam hadits Jibril alaihis salam:
“Engkau beribadah kepada Allah seakan-akan engkau melihat-Nya. Jika engkau tidak melihat- Nya, maka ketahuilah bahwa Dia melihatmu.”

Maka jika ummat Islam telah mewujudkan taqwa dan ihsan, akan terwujud baginya janji Allah bahwa ummat ini tidak akan berada di dalam kesempitan dari makar yang dilakukan oleh para pembuat maker
.
Inilah taqwa yaitu engkau memasang tameng/pelindung antara engkau dan adzab Allah dengan melaksanakan apa yang Ia perintahkan dan meninggalkan apa yang Ia larang.
( Bersambung )

(Dikutip dari majalah An-Nashihah Volume 09 1426H 2005M)

1. Suatu daerah dataran tinggi Timur Laut Madinah (penerjemah)


Menyingkap Perbedaan Antara Dakwah Salafiyah dan Dakwah Hizbiyah (II)

Manhaj
Menyingkap Perbedaan Antara Dakwah Salafiyah Dan Dakwah Hizbiyah (II)

Rabu, 28 Desember 2005
Penulis: Syaikh Muhammad Bin Ramzan Al-Hajiry

Sementara golongan yang paling berbahaya sebagaimana kami telah terangkan adalah para pembawa dan pengikut syubhat dan para pengikut hawa nafsu sebab melalui merekalah datangnya bencana-bencana yang lain terhadap ummat, berupa kesyirikkan dan kemaksiatan- kemaksiatan. Merekalah yang menghias-hiasi bagi orang-orang jahil dari kaum muslimin akan jatuhnya mereka dalam kesyirikkan berupa do’a kepada orang-orang yang sudah mati, baik dari kalangan para nabi dan para wali. Sebagian mereka menjadikan para pelaku maksiat meninggalkan istiqomah, disebabkan karena mereka berlebihan dalam mengkafirkan para pelaku maksiat dan dalam mengingkari kemungkaran dengan (cara-pen) menghalalkan darah para pelaku maksiat tersebut.

Kelompok yang lain menghiasi maksiat terhadap orang banyak dengan menamakan maksiat dengan selain namanya, seperti penamaan zina dan khina serta kotornya percampur bauran antara perempuan dengan lelaki dengan menamakannya sebagai pergaulan arwah (ruh-ruh) serta kefanaan pada zat Allah.

Dan juga seperti mereka menamakan khamr sebagai minuman ruhiyah jiwa, menamakan alat- alat musik dan lagu-lagu/nyanyian yang nista sebagai seni yang tinggi dan santapan rohani. Juga menamakan nasyid-nasyid bid’ah sebagai nasyid-nasyid Islamiyah, menamakan riba dengan nama faedah dengan menganggapnya sebagai suatu keharusan dalam (kehidupan) perekonomian. Dan seperti memberi nama terhadap partai-partai/kelompok yang memecah belah ummat sebagai jama’ah-jama’ah untuk menyatukan kaum muslimin, maka bagaimana mungkin tafriq (pemecah-belahan) dapat menjadi tajmi’ (penyatuan/pengumpulan)?? Demikian pula seperti memutlakkan pemberian ba’iat terhadap waliyul ‘amr (pemerintah/penguasa) kaum muslimin dalam perkara yang ma’ruf bahwa itu adalah keta’atan terhadap para thaghut… sampai akhir dari semua kebohongan mereka yang tidak cukup tempat untuk menyebutkan semuanya.
Maka beralihlah banyak dari bentuk-bentuk keta’atan lantaran syubhat-syubhat mereka itu- (dipandang sebagai-pen) kemaksiatan-kemaksiatan. Dan (sebaliknya) kemaksiatan-kemaksiatan beralih menjadi qurbat (pendekatan-pendekatan diri) yang dengannya mereka mendekatkan diri kepada Allah. Dan ini adalah kebodohan yang rangkap lagi buruk , yang (juga) membuktikan bagimu sejauhmana berbahayanya Ahlul Ahwa’ (pengekor hawa nafsu) serta ukuran kerusakan yang mereka timbulkan pada ummat ini. Ketika khurujnya (berontaknya) khawarij (2), I’tizalnya mu’tazilah (3), rafdhoh (menolaknya) Rowafidh (4) terbukalah pintu fitnah atas ummat ini.

Sedangkan yang menjadi titik pusat perbedaan antara firqah-firqah (kelompok-kelompok) ini adalah perbedaan-perbedaan aqidah. Sungguh fitnah tersebut berdiri di atas fanatisme yang berlebihan, saling berbantahan, saling bermusuhan dengan segala bentuk dan macamnya, sehingga (fitnah) ini telah dapat melenyapkan (meruntuhkan) suatu Negara dan mendirikan Negara (yang lain) dan terjadilah bencana. Sementara itu sebagai bandingannya, para da’I (penyeru) kepada kebenaran, yang mereka itu adalah para salafus shalih dan orang-orang yang mengikuti mereka dengan baik, mereka menghadapi dan melawan kebatilan tersebut.

Dan perlawanan ini adalah perlawanan yang terbuka dan jelas, tidak ada yang tersembunyi padanya. Para da’i kepada kebenaran ini telah menghadapi mereka dengan Al Bayan (penjelasan) yang didukung oleh kuatnya hujjah dan dalil dari Al Kitab dan Sunnah. Mereka juga melawan dengan senjata, sebagaimana yang dilakukan oleh Ali bin Abi Thalib Radhiyallahu’anhu. Mereka itulah orang-orang yang selalu mendukung kebenaran, baik dengan penjelasan Al-Qur’an dan As Sunnah ataupun dengan perlawanan menggunakan senjata. Golongan-golongan ini (masing-masing) mempunyai asal-asal dan mempunyai sejarah, yang pada kesempatan ini bukanlah tempatnya untuk menjelaskan sejarah pertumbuhan golongan-golongan dan menjelaskan asal-asalnya, melainkan hanya sekedar memberikan isyarat terhadap apa yang telah dimunculkan oleh golongan-golongan ini.

Golongan-golongan tersebut dengan prinsip-prinsip aqidahnya yang merupan hal baru dalam agama,masih tegak dan eksis hingga jaman ini. Tidak ada satupun dari firqah yang pernah keluar (muncul) akan lenyap bahkan sebaliknya firqah-firqah (baru) selalu terus bermunculan. Tidak ada satupun firqah yang pernah keluar akan kembali meskipun para pendirinya sudah kembali, akan tetapi aqidah-aqidah dan jalan-jalannya yang rusak akan tinggal sebagaimana terjadi pada Al- Asya’irah dimana Abul Hasan telah kembali kepada manhaj Ahlissunnah, akan tetapi prinsip- prinsip dasar yang rusak yang dia letakkan di awal kali masih tetap tegak, dibela dan diperjuangkan secara dfanatiki secara batil oleh orang-orang yang meyakininya setelahnya. Diantara bentuk-bentuk perpecahan yang juga terjadi setelah periode shahabat adalah fanatisme- fanatisme buta terhadap madzhab-madhzab fiqih dimana perselisihan-perselisihan madzhab yang terjadi diantara pengikut-pengikut madzhab sudah mencapai suatu tingkatan dimana sebahagian mereka menganggap bahwa perempuan-perempuan dari sebahagian lainnya (pengikut madzhab yang lain-pen) adalah layaknya perempuan-perempuan ahlil kitab dalam masalah pernikahan. Maka jangan merasa terkejut jika membaca di dalam sejarah tentang apa yang telah terjadi berupa pengusiran seseorang dari masjid atau dilepaskannya ia dari posisi Imam shalat di masjid, atau diturunkannya seorang khatib dari mimbarnya atau diusirnya seseorang dari suatu kota atau suatu negeri. Salah seorang ulama India menceritakan padaku bahwa salah seorang dari mereka (dari kalangan yang sama dengan ulama ini-pen) biasa meletakkan kedua tangannya pada dadanya ketika berdiri setelah ruku’ (posisi I’tidal-pen), ketika itu ada orang lain yang memukulnya pada kedua tangannya sampai mematahkannya.

Bahkan salah seorang dari mereka ketika mengucapkan “amin” di dalam masjid maka seseorang membuntutinya lalu menembaknya dengan senjata api hingga membunuhnya di masjid tersebut. Semua ini adalah disebabkan oleh perbedaan-perbedaan madzhab dan ta’ashub (fanatisme buta) yang buruk, yang hal ini telah dibantah (dikritik) oleh semua ulama ahlus sunnah pentahqiq, bahkan sesungguhnya para Imam yang empat yang diikuti dalam madzhab-madzhab, mereka sendiri memiliki pernyataan-pernyataan (komentar-komentar) yang gamblang dalam membuang sikap ikut-ikutan dan fanatisme buta yang tercela serta anjuran untuk kembali kepada Al Qur’an dan As Sunnah.

Maka telah dikenal perkataan Abu Hanifah:
“Tinggalkan apa yang aku katakan dan lihatlah siapa yang aku ucapkan perkataannya, yaitu Rasulullah Shalallahu 'alaihi wa sallam.”

Dan sebagaimana perkataan Al Imam Malik:
“Semua orang dapat diambil perkataannya dan dapat ditolak kecuali pemilik kamar ini yaitu Rasulullah Shalallahu 'alaihi wa sallam.”

Imam Asy Syafi’I berkata:
“Jika suatu hadits telah shahih, maka itulah madzhabku.”

Adapun Imam Ahmad maka banyak sekali contoh yang menggambarkan ketamakkan beliau dalam mengikuti dalil (5). Tetapi meskipun semua perkataan begitu gamblang, tetap juga para pengikut madzhab-madzhab itu terjatuh di dalam ta’ashub yang sangat dibenci, yang masih ada pada Negara-negara Islam berupa ta’ashub. Seandainya mereka kembali kepada Al Kitab dan As Sunnah dan berpegang kepada dalil-dalil di dalam madzhab-madzhab, manhaj (jalan-jalan), suku-suku, letak geografis, warna-warna, serta lisan-lisan bahasa-bahasa (6), maka sungguh akan lenyaplah perselisihan ini, akan hilang percekcokan dan akan sirna permusuhan dan akan musnah celaan-celaan dan saling memaki. Jikalau mereka kembali kepada dalil-dalil yang dijadikan rujukkan oleh ahlil ilmi, maka perkataan oranglah yang harus dicari dalil-dalil pendukungnya bukannya perkataan-perkataan itu sebagai dalil.

Kalau begitu, dengan kembali kepada Al Kitab dan As Sunnah dan berpegang kepada keduanya, akan hilang perselisihan-perselisihan aqidah dan madzhab. Dengan kembali kepada keduanya dalam masalah ilahiyah (ketuhanan), kenabian, hari akhir dan pokok-pokok aqidah yang lainnya serta dalam hukum-hukum.

Bahwa sesungguhnya umat Islam sampai sekarang ini, sedikit demi sedikit meminum pahitnya perbedaan ini, pada masalah aqidah dan hukum-hukum. Untuk itulah adanya da’wah yang sangat serius untuk memperbaiki aqidah-aqidah dan memperbaiki hukum-hukum. Hal tersebut adalah dengan cara kembali kepada petunjuk para salafus shalih. Itulah yang diserukan oleh da’wah salafiyyah yang mana imamnya adalah Muhammad Shalallahu 'alaihi wa sallam, Nabi yang mulia serta Rasul yang agung.

( Bersambung Ke Bagian III )

(Dikutip dari majalah An-Nashihah Volume 09 1426H 2005M)

2 I’tizalnya mu’tazilah maknanya munculnya pertama kali perbuatan I’tizal yang kemudian digunakan dalam penyebutan-nama
golongan ini Mu’tazilah. Golongan ini muncul pertama kali pada kurun kedua hijriah antara tahun 105 dan 106 H dibawah pimpinan
Washil bin Aththo tatkala dia memisahkan diri dari majelisnya Al Hasan Al Bashry setelah dia dengan lancang mendahului
Al Hasan Al Bashry dalam memberikan jawaban terhadap pertanyaan tentang pelaku dosa besar, dimana dia berkata bahwa pelaku
dosa besar berada pada satu keadaan di antara dua kedudukkan, bukan bersama orang-orang beriman, juga tidak bersam-sama
orang-orang kafir pada hari kiamat mereka kekal di neraka. Jawaban ini menyelisihi madzhab salaf yang tegak di atas kebenaran
dan sesuai dengan Al Kitab dan As Sunnah yaitu bahwa mereka berada di bawah kehendak Allah. Golongan Mu’tazilah ini terpecah
sampai 22 golongan.
Dengan penyandaran penyimpangan-penyimpangan pemikiran/aqidah yang semuanya tergabung pada 5 pokok:
1. Tauhid berdasarkan tarekat Al Jahmiah
2. Al Adl berdasarkan tarekat Al Qodariah
3. Janji dan Ancaman
4. Al Manzilah (kedudukkan) di antara dua tempat
5. Amar Ma’ruf berdasarkan tarekat Al Khawarij
3 Khuruj di sini berarti berontak dan keluarnya dari ketaatan terhadap wulatul amr (pent)
4 Rawifidh : bentuk jama’ Rafidhah, yaitu suatu golongan syiah yang memiliki pemikiran- pemikiran dan pendapat-pendapat aqidah
yang menolak ke khilafahan Abu Bakar dan Umar bin Khatthab dan menolak kebanyakan shahabat dan meyakini bahwa hak ke
khilafahan hanyalah pada Ali bin Abi Thalib dan keturunannya berdasarkan nash dan dari Nabi dan bahwasanya kekhilafahan
selain mereka adalah batil.
5 Lihat perkataan ini pada kitab “Iqodzhul Humam” karya Al Filany, kitab I’lamul Muwaqqi’in” karya Ibnul Qoyyim, kitab Al Intiqo
Fi Fadhoilil A’immatits tsalatsah Al Fuqaha” karya Ibnu Abdil Bar, kitab “Al Qoul Al Mufid fi Adilatil Ijtihad wat Taqlid, kitab
“Al Inshof fi bayani sababil ikhtilaf” karya syaikh Waliyullah Ahmad Ad Dahlan dan Muqodimah kitab “Sifat sholat An Nabi,
Karya Al Albany rahimahullahul jami’ (mudah-mudahan Allah merahmati mereka semua)
6 Dari Az Zuhri, dia berkata:”Saya datang kepada Abdul Malik bin Marwan , maka dia berkata, “Darimana engkau datang wahai
Zuhri?”. Aku berkata, “Dari Makkah.” Dia berkata,”Siapa yang engkau tinggalkan mengurusnya (Makkah) dan penduduknya?”.
Aku berkata,”Atho bin Abi Rabbah.” Dia berkata,”Dia (itu) dari asli Arob atau dari Muwalah (bukan asli, misalnya
Turunan dari bekas budak orang arab atau turunan dari orang yang masukIslam lewat orang Arab (asli).
Kata (Abdul Malik),”Maka dengan apa dia jadi pemimpin mereka?” Aku menjawab:”Dengan agama dan riwayat
(hadits).” Katanya,” Sesungguhnya orang yang memiliki din (agama) dan riwayat sangat pantas untuk memimpin.”
Dia berkata,”Siapa yang memimpin penduduk Yaman?” Aku berkata,”Thawus bin Kaisan…dst


Menyingkap Perbedaan Antara Dakwah Salafiyah dan Dakwah Hizbiyyah (III)

Manhaj
MENYINGKAP PERBEDAAN ANTARA DAKWAH SALAFIYAH DAN DAKWAH HISBIYAH (III)

Rabu, 11 Januari 2006
Penulis: Syaikh Muhammad bin Ramzan Al-Hajiry

Pada jaman-jaman belakangan ini telah bermunculan jama’ah-jama’ah Islamiyah ini, yang mana (pada hakekatnya) semua itu adalah perpanjangan dari firqah-firqah atau golongan-golongan yang diada-adakan yang telah meninggalkan jalannya para shahabat. Perpecahan ini telah digambarkan oleh Rasulullah shollallahu’alaihi wa sallam dengan sabdanya:
“Dan akan berpecah belah ummatku menjadi 73 golongan semuanya di di dalam neraka kecuali satu.”

Golongan yang satu ini memiliki ciri-ciri dan memiliki sifat-sifat. Ciri-ciri dan sifat ini telah dijelaskan oleh Nabi shollallahu’alaihi wa sallam sebagai jawaban atas pertanyaan para shahabat tatkala mereka bertanya:
“Siapa (golongan) yang satu itu Wahai Rasulullah?” Nabi menjawab: “Yaitu orang-orang yang mereka itu berada di atas apa-apa yang aku dan para shahabatku pada hari ini berada di atasnya”
Perhatikanlah kata “pada hari ini”, yaitu apa yang Nabi shollallahu’alaihi wa sallam berada di atasnya pada hari itu, bukan seperti pernyataan sebagian orang dengan “ Al Islam to day” yakni Al Islam hari ini, dan…
Bagaimana dengan Islam yang kemarin?
Bagaimana tentang Islam para shahabat?
Bagaimana dengan As Salafus Shalih?
Mereka tidak ingin menoleh terhadap apa yang telah lalu.
Penyair dari mereka berkata:
“janganlah engkau sampaikan kepadaku fatwa yang telah berumur 50 tahun, sebagaimana di dalam qosidahnya yang berjudul “Da’Al-Hawasyi”
Nabi shollallahu’alaihi wa sallam bersabda (satu) jama’ah, sementara mereka berkata jama’ah- jama’ah. Nabi shollallahu’alaihi wa sallam bersabda satu, sementara mereka menajdikannya lebih banyak. Nabi shollallahu’alaihi wa sallam bersabda bahwa golongan yang selamat cuma satu, sementara mereka menjadikan semua golongan ini selamat. Bagaimana bisa seperti itu?
Nabi berkata satu jama’ah, mereka berkata jama’ah-jama’ah. Beliau berkata satu kelompok, sementara mereka mengatakan kelompok-kelompok. Ini bertabrakan dengan apa yang datang dari Rasulullah shollallahu’alaihi wa sallam.
Sungguh perdebatan yang telah berlalu adalah disebabkan oleh perselisihan-perselisihan aqidah dan madzhab yang masih terus berlanjut sampai hari ini, dan berkepanjangan sampai mencakup perselisihan manhajiyyah (jalan agama-pen) dan khususnya jalan dakwah. Dan adalah merupakan kewajiban atas orang yang sanggup untuk merujuk kepada Al Kitab dan As Sunnah dalam bab-bab I’tikad (keyakinan) dan hukum-hukum, untuk sanggup pula merujuk kepada apa yang datang dari Rasulullah shollallahu’alaihi wa sallam dalam masalah dakwah kepada Allah. Dan Allah Subhanahu wa ta’ala telah menjelaskan kepada kita jalan berdakwah kepada-Nya, dimana Allah Azza wa Jalla berfirman:
﴿قُلْ هَذِهِ سَبِيْلِى أَدْعُواْإِلَى اللهِ, عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِى﴾
Artinya: “Katakanlah(Wahai Rasul): "Inilah jalanku, yang aku menyeru/berdakwah kepada Allah di atas bashiroh, aku dan orang-orang yang mengikutiku.” (Yunus:108)
Maksudnya: “Katakanlah wahai Muhammad: “inilah jalanku, aku menyeru kepada Allah”- dan pada hal ini terdapat peringatan akan keikhlasan. “diatas bashirah” yaitu di atas ilmu. “Aku dan yang mengikutiku” pada hal ini terdapat peringatan terhadap al mutaba’ah (pengikut terhadap Nabi-pen).
Ikhlas, ilmu dan Mutaba’ah (harus selalu ada-pen) sampai-sampai pada dakwah kepada Allah. Ar Rasul shollallahu’alaihi wa sallam beliaulah yang telah bersabda:
“Sholatlah kalian sebagaimana kalian melihatku sholat”.
Beliau yang telah bersabda:
“Ambillah dariku manasik(tata cara ibadah haji) kalian”
Begitu pula disini beliau pula yang berkata, sebagai mana Allah memerintahkannya dalam menjelaskan jalan dakwah:
﴿قُلْ هَذِهِ سَبِيْلِى أَدْعُواْإِلَى اللهِ, عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِى﴾
Artinya: “"Inilah jalanku, yang aku menyeru/berdakwah kepada Allah di atas bashiroh: (ilmu-pen),, aku dan orang-orang yang mengikutiku.” (Yunus:108)
Apakah engkau tidak menyanggupi apa yang telah disanggupi oleh Rasulullah shollallahu’alaihi wa sallam dalam dakwahnya?! Bukanlah dari jalannya Rasulullah untuk tahazzub (bergolong- golongan, berpartai-partai) dan taashub (fanatik buta) kepada individu-individu (tertentu), sementara jama’ah-jama’ah do jaman sekarang ini seeprti hizb Al Ikhwan (Ikhwanul Muslimin- adm) dan Jama’ah tabligh dan semacamnya tegak di atas tahazzub dan ta’ashub terhadap orang- orang, bahkan jama’ah-jama’ah tersebut, pada hakikatnya tegak di atas aqidah-aqidah yang rusak, milik golongan-golongan yang 72. oleh karena itulah engkau akan dapati bahwa para pembelanya akan saling akrab dan bekerja sama (tolong menolong bersama Syi’ah , Sufiyah (para pengikut tarekat-tarekat sufi), Al Asya’irah , Al Mu’tazilah, sementara itu mereka sama sekali tidak akan bergaul/bergabung bersama As Salafiyyah, para pengikut golongan yang selamat, pengikut hadits dan atsar. Maka engkau akan melihat adanya pelampauan batas secara terang-terangan terhadap manhaj slaaf dan ulama salaf. Siapa yang telah mensifati (baca: menggelari –pen.) ahlus sunnah sebagai al hasyawiah dan al musyabbihah , serta (menggelari) para ulama yang beramal dengan ilmunya seeprti Asy Syinqithy-pengarang tafsir Adwaul Bayan, Ibn Baz, Al Albani dan Ibn Al ‘Utsaimin bahwa mereka adalah perpustakaan tua dan berpindah- pindah yang butuh untuk diperbaiki.

Siapakah yang telah membantah mereka dengan mengatakan bahwa mereka tidak memahamai sedikitpun dari fiqih kekinian?
Siapakah yang telah mengatakan bahwa mereka itu adalah ulama-ulama milik penguasa yang mengeluarkan fatwa-fatwa sesuai dengan kemauan penguasa dan pemerintah?
Siapa yang telah membunuh Syaikh Jamilurrahman dan siapa pula yang telah melampaui batas terhadap Syaikh Aman Al Jami di dalam masjid?
Siapakah?.....dan Siapakah?.....suatu daftar yang panjang…

Seseorang (Syaikh –pen) sedang memebrikan ceramah di suatu daerah, kemudian tiba-tiba lampu-lampu dipadamkan. Fulan, juga termasuk Ahlul Ilmi dipukul di dalam masjid!!! Subhanallah, apakah dia mengajak kepada kekufuran dan kesesatan? Apakah dia mengajak kepada zandaqah (kemunafikan)? Apakah dia mengajak kepada fujur (perbuatan hina)? )? Apakah dia mengajak kepada perbuatan maksiat? )? Apakah dia mengajak kepada mizmar (alat musik)?. Bahkan dia menyeru kepada Kitabullah dan kepada sunnah Rasulullah berdasarkan manhaj salafus shalih di negeri yang tegak di atas hal ini. Hanya saja di jaman ini, manhaj salaf dan dakwah salafiyyah telah hilang melalui tangan-tangan para pengikut yang telah terbina oleh orang-orang hizbiyyin. Mereka itu adalah pengikut pada jalan-jalan hizbiyyah ini, seeprti pengikut Al Banna’iyyah (Ajaran Hasan Al Banna –pen) ada Ilyasiyyah ( pengikut ajaran Muhammad Ilyas –pen) atau Al Quthbuyyah (pengikut ajaran Sayyid Quthb –pen) atau As Sururiyyah (Pengikut Muhammad Surur –pen). Mereka semua adalah sebab (utama) terjatuhnya ummat slam dewasa ini pada pengkafiran, peledakan dan pada penjauhan ummat ini dari ulama’ dan pemerintah.
Sesungguhnya orang yang membunuh Syaikh Jamilurrahman bukanlah orang yang jahil (bodoh), dia (pembunuhnya) adalah pemimpin redaksi suatu majalah yang menurut keyakinan mereka majalah ini punya suara dalam jihad, akan tetapi ta’ashub (fanatisme) telah membutakan matanya demikian pula hawa nafsu hizbi (kelompok) telah menguasainya sehingga dia berbuat apa yang telah diperbuatnya berupa dosa besar. Sebab itulah ada perbedaan antara jihad dan pengrusakan.
Pokoknya, perselisihan ini telah dikabarkan oleh Nabi shollallahu’alaihi wa sallam akan tetapi pengkabaran ini bukanlah dalil (petunjuk) akan bolehnya, melainkan pengkabaran akan suatu perkara yang Allah telah takdirkan. Ini adalah pengkabaran akan taqdir kauny ( ketentuan Allah Azza wa Jalla yang harus berlalu/terjadi baik ataupun buruk). Akan tetapi bagaimana dengan perintah syari’at yang dating di dalam firman Allah ta’ala:
﴿وَاعْتَصِمُواْ بِحَبْلِ اللهِ جَمِيْعًا وَلاَ تَفَرَّقُواْ ﴾
Artinya: “Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai,…” ( Ali ‘Imran : 103)

Maka kabar akan adanya perselisihan bukan dalil tentang bolehnya (perselisihan itu –pen), bahkan merupakan dalil akan tercelanya hal itu, sebab syari’at dating dengan (perintah untuk –pen) berkumpul (bersatu –adm) bukan untuk berselisih. Dan siapa saja yang menyelisihi jalannya para salafus shalih pada aqidah-aqidah (keyakinan), hokum-hukum atau manhaj-manhaj da’wah maka dia menyelisihi Al Firqatun Najiyah (golongan yang selamat), Ath Tho’ifah Al Manshurah (kelompok yang mendapat pertolongan), maka wajib baginya untuk kembali.
(Bersambung…)
Referensi: Majalah An-nashihah Vol. 09 1426 H/2005M


Mereka Adalah Teroris

Manhaj
Mereka Adalah Teroris

Kamis, 15 Desember 2005

Resensi Buku :
Sebuah Tinjauan Syari’at
"MEREKA ADALAH TERORIS"
Bantahan terhadap buku “Aku Melawan Teroris” karya Imam Samudra

Ideologi dan aliran sesat Khawarij telah diperangi dan ditumpas oleh para shahabat Rasulullah di Nahrawan pada masa pemerintahan Khalifah ‘Ali bin Abi Thalib. Namun aqidah dan pemikiran khawarij tidak akan pernah terputus dan terhenti dengan meninggalnya tokoh-tokoh mereka, sebagaimana telah diberitakan oleh Rasulullah . Pemikiran dan aqidah sesat ini terus menjalar menjadi bahaya laten bagi umat Islam, yang sewaktu-waktu siap muncul dan memakan korban! Pekerjaan dan ciri khas mereka sama, yaitu mengkafirkan pemerintah kaum muslimin dan orang- orang yang pro dengan pemerintah, memberontak terhadap pemerintah kaum muslimin, menghalalkan darah dan harta kaum muslimin, serta membolehkan membunuh anak-anak kaum muslimin. Pemberontakan dan pembunuhan yang mereka lakukan tidaklah muncul begitu saja, tetapi didahului dengan provokasi-provokasi pada rakyat, dan doktrin-doktrin kepada para anggotanya, untuk membenci pemerintah. Yang semua itu mereka coveri dengan slogan amar ma’ruf nahi munkar, atau slogan : “Penegakan hukum dan syari’at Allah”. Namun, sebagaimana ditegaskan oleh Khalifah ‘Ali bin Abi Thalib , slogan-slogan tersebut adalah “Kalimat yang haq, namun dimaukan dibalik itu kebatilan.” Inilah ideologi dan aksi-aksi mereka sepanjang sejarah yang telah memakan berjuta-juta jiwa kaum muslimin, bahkan tidak tanggung-tanggung, di antara korbannya : tiga shahabat Rasulullah terbaik —sekaligus tiga al khulafa-ur rasyidun-- : ‘Umar bin Al Khaththab, ‘Utsman bin ‘Affan, dan ‘Ali bin Abi Thalib . Benar… tindakan-tindakan mereka selalu membikin kacau, onar, dan kerusakan yang luar biasa di muka bumi. Inilah yang disebut dengan terorisme. Karena itu khawarij itu teroris, teroris itu khawarij, sama persis tidak ada beda. Yang pasti pula bahwa mereka jahil terhadap ilmu, fiqh, dan syari’at Islam, karena mereka selalu berseberangan dan nyempal dari para ‘ulama ahlus sunnah, bahkan di barisan mereka sama sekali tidak ada ‘ulama. Mereka hanya memiliki semangat ibadah dan beramal yang tinggi, namun ditegakkan di atas emosi dan kebodohan. Sehingga segenap ideologi, sikap, dan aksi- aksi mereka sama sekali tidak didukung oleh ‘ulama ahlus sunnah..

Di zaman ini, umat Islam bahkan dunia secara umum, dikejutkan dengan maraknya aksi-aksi terorisme. Peledakan terjadi di mana-mana. Di antara yang cukup spektakuler adalah aksi attack terhadap WTC dan Pentagon AS. Kemudian setelah itu muncullah sosok Usamah bin Laden yang disebut-sebut sebagai pihak yang bertanggung jawab atas aksi tersebut. Nama Usamah bin Laden dengan ‘resolusi jihad’ melawan AS yang dikumandangkannya, menjadi tenar di dunia internasional. Siapakah Usamah? Bagaimana alur pemikirannya, siapa orang-orang di sekitarnya, benarkah dia itu seorang mujahid Islam? Semua itu akan terjawab dalam buku “Mereka adalah Teroris” ini.

Di nusantara pun, bom dan peledakan tak kalah marak. Di antaranya yang menjadi heboh dan menggegerkan adalah ledakan bom 12 Oktober 2002 di Legian Bali. Tak kurang 203 orang meninggal dunia dan ratusan mengalami cidera dan cacat. Ledakan bom berkekuatan tinggi juga terjadi pada 5 Agustus 2003 di Hotel JW Marriott. Di susul kemudian pada tanggal 9 September 2004 meledak pula bom di depan Kedutaan Besar Australia. Tertumpahlah darah orang-orang yang tidak dibenarkan secara syar’i untuk dibunuh. Bahkan muslimin pun ikut menjadi korban!

Bermula dari sikap yang membabi buta dan tanpa ilmu yang memunculkan ekstrimitas di dalam menyikapi kemungkaran. Yang paling menonjol adalah : dengan mudahnya mereka menjatuhkan vonis kafir terhadap pemerintah muslimin. Orang-orang yang tidak mau mengkafirkan pemerintah yang telah mereka vonis kafir tersebut juga ikut mereka kafirkan. Karena kafir maka segala aksi penentangan, teror, dan pemberontakan terhadap pemerintah tersebut menjadi sah dan halal, bahkan wajib. Yang itu semua mereka labeli dengan jihad fi Sabilillah.

Sikap ekstrim mereka yang lainnya, adalah kebencian dan permusuhan terhadap orang-orang kafir yang tidak didasari ilmu. Mereka menyatakan bahwa saat ini adalah perang global antara Islam vs kafir. Benarkah semua jenis orang kafir sah dan wajib untuk diperangi di setiap waktu dan tempat? Benarkah segala aksi pengeboman di tempat-tempat umum, hiburan, tempat-tempat ibadah, kepentingan-kepentingan asing, ....dll adalah jihad fi sabilillah ? Apakah benar, aksi-aksi tersebut sebagai solusi atas problematika kelemahan, kemunduran, dan kekalahan umat Islam selama ini? Itu semua akan terjawab di buku ini.

Inilah buah aqidah dan ideologi sesat khawarij, yang pada masa ini dihidupkan kembali oleh tokoh-tokoh semacam Hasan Al Banna, Sayyid Quthb, Al Maududi, DR. ‘Abdullah ‘Azzam,…dll, yang kemudian dilanjutkan oleh DR. Safar Al Hawali, Salman Al ‘Audah, Usamah bin Laden, Aiman Azh Zhawahiri, …dll, yang karya-karya mereka banyak diterjemahkan dan disebarkan di negeri ini. Aqidah dan ideologi sesat ini ternyata tumbuh dan berkembang subur di kalangan para aktivis Islam, yang aktivitas dan pengamalan agamanya hanya dilandasi semangat dan emosi semata, tanpa ilmu yang benar yang bersumber dari Al Qur’an dan As Sunnah sebagaimana yang difahami dan diamalkan oleh para shahabat Rasulullah . Di Indonesia, telah ada upaya yang sangat gencar untuk menyebarkan serta melegal ideologi kaum teroris-khawarij ini. Dan ternyata berhasil mempengaruhi banyak kalangan, terkhusus kaum muda. Bahkan tak jarang pula, beberapa oknum di instansi pemerintah juga terkena virusnya.

Setelah pemerintah Indonesia menjatuhkan vonis mati terhadap para pelaku bom Bali, tiba-tiba umat Islam dikejutkan oleh sebuah buku “laporan pertanggungjawaban publik” dan “pembelaan diri” yang ditulis oleh salah satu pelakunya, Imam Samudra, dengan judul : “Aku Melawan Teroris”. Dalam bukunya ini, Imam Samudra dengan berbagai macam kedustaan, kepalsuan, dan syubhat-syubhat yang ia bawakan berusaha membalik opini, dari asumsi dan tuduhan teroris terhadap dirinya, menjadi pahlawan dan pejuang yang telah mengorbankan dirinya dalam rangka melawan vampire dan teroris internasional yang bernama Amerika Serikat dan sekutu-sekutunya. Dari seorang yang kejam dan tidak punya perasaan, yang telah membunuh sekian nyawa manusia tak berdosa, menjadi pahlawan pembela duka nestapa kaum mustadh’afin. Dari pembunuh keji, menjadi pembela bayi-bayi tanpa kepala di Afghanistan dan Palestina. Dari aksi teror yang keji dan kejam, menjadi aksi heroik dalam rangka membela Islam dan umat Islam.

Di dalam bukunya, Imam Samudra, mengesankan kepada pembaca bahwa aksi bom Bali yang ia lakukan itu merupakan aksi yang dibenarkan dalam syari’at. Ia tampilkan ayat-ayat Al Qur’an dan hadits-hadits Rasulullah , ditambah lagi penukilan-penukilan dari para ‘ulama ahlus sunnah dan kitab-kitab mereka. Namun buku “Aku Melawan Teroris” ini pada hakekatnya merupakan kedustaan atas nama Ahlus Sunnah wal Jama’ah dan para ‘ulama ahlus sunnah di satu sisi. Di sisi lain adalah caci maki terhadap para ‘ulama ahlus sunnah. Di antara bentuk-bentuk kedustaan tersebut adalah ---yang itu ia lakukann untuk menjustifikasi aksi terornya-- :

1. Mengaku dirinya sebagai Ahlus Sunnah wal Jama’ah, yang berpegang pada Al Qur’an, As Sunnah, sesuai dengan pengaplikasian para shahabat terhadap keduanya.

2. Pada prekteknya, Samudra ternyata menambahkan pokok yang ke-4 bikinanya, yaitu harusnya kembali dan meruju’ kepada ‘ulama mujahid dan ahluts tsughur. Memang benar, statemen ini pernah diucapkan oleh beberapa ‘ulama salaf, namun apakah pengaplikasiannya seperti yang dimaukan oleh Imam Samudra cs? Yaitu yang dimaukan dengan ‘ulama mujahid dan ahluts tsughur menurutnya adalah tokoh-tokoh teroris semacam : DR. ‘Abdullah ‘Azzam, DR. Safar Al Hawali, Salman Al ‘Audah, Usamah bin Laden, Aiman Azh Zhawahiri, Mullah Omar. dll. Adapun para ‘ulama ahlul hadits dari kalangan ahlus sunnah wal jama’ah, yang mereka itu lebih layak dan pantas disebut sebagai ‘ulama mujahid, tidak dimasukkan oleh Imam dalam deretan ‘ulama mujahid bikinannya. Para ‘ulama ahlul hadits pada masa ini antara lain : Asy Syaikh ‘Abdul ‘Aziz bin Baz, Asy Syaikh Muhammad Nashiruddin Al Albani, Asy Syaikh Muhammad Al ‘Utsaimin, Asy Syaikh Muqbil bin Hadi, Asy Syaikh Rabi’ Al Madkhali, Asy Syaikh Shalih Al Fauzan, Asy Syaikh Ahmad bin Yahya An Najmi, Asy Syaih ‘Ubaid Al Jabiri, dan sederet nama-nama besar lainnya --- rahimahumullahu jami’an----. Merekalah para ‘ulama ahlus sunnah wal jama’ah yang pantas untuk dijadikan rujukan umat.

3. Imam Samudra mencatut dan menyejajarkan nama-nama para ‘ulama ahlus sunnah kontemporer, dengan tokoh-tokoh teroris masa kini yang menjadi idola dia. Dengan cara ini, Imam mengesankan kepada publik sesungguhnya di belakangnya ada sekian tokoh ‘ulama besar yang ‘mengesahkan’ dan merekomendasi tindakan dia melalui fatwa-fatwa mereka.

Apakah benar demikian adanya? Buku “Mereka adalah Teroris” akan menjawabnya.

4. Di samping caci maki dan pelecehan, Samudra juga menuding ‘ulama ahlus sunnah yang tidak sependapat dengan manhaj dan cara jihad yang dia lakukan, sebagai penganut aliran murjiah, antek-antek AS, ‘ulama qa’idun (duduk saja, alias tidak ikut berjihad), …dll.

Para teroris-khawarij itu telah menyerukan resolusi jihad, padahal sebenarnnya tindakan-tindakan mereka itu merupakan aksi teror, yang jauh dari nama harum jihad itu sendiri. Terorisme bukan jihad, jihad bukanlah terorisme. Karena jihad itu merupakan ibadah yang mulia, yang memiliki ketentuan-ketentuan dan syarat-syarat yang telah ditentukan oleh Allah dan Rasul-Nya, serta dirinci oleh para ‘ulama ahlus sunnah. Jihad tidak berjalan di atas emosi dan semangat juang semata, namun sangat membutuhkan kepada ilmu dan kepala dingin. Syarat-syarat dan ketentuan serta penjelasan para ‘ulama tersebut akan tertera di dalam buku ini dengan lebih gamblang. Di antaranya secara singkat :

1. Ditegaskan oleh ahluts tsughur dan ‘ulama mujahid terkemuka, Syaikhul Islam Ibnu Taimiyyah, bahwa : “Kesimpulannya, pembahasan tentang perincian hukum jihad merupakan tugas khusus kalangan para ‘alim ‘ulama!”

2. Dua syarat penting yang harus dipenuhi dalam jihad, yaitu :
- Kekuatan dan kemampuan umat Islam, baik kemampuan fisik dan kemampuan Iman.
- Harus dilaksanakan bersama pemerintah muslimin., dan sepenuhnya diatur oleh pemerintah.
Dua syarat ini tidak ada pada umat Islam saat ini.

3. Dalam kondisi umat Islam yang lemah dalam dua sisi di atas, solusi apa yang ditempuh? Maka ‘ulama ahluts tsughur Ibnu Taimiyyah menasehatkan agar kaum muslimin, dalam kondisi lemah menerapkan dan mengaplikasikan ayatush shabr (ayat-ayat yang memerintahkan untuk bersabar dan menahan diri).

4. Tidak semua jenis orang kafir harus dan boleh diperangi. Orang kafir yang dalam perjanjian dan perlindungan pemerintah muslimin tidak boleh sama sekali untuk diganggu apalagi diperangi dan dibunuh. Bahkan membunuh seorang kafir di saat kondisi umat Islam lemah adalah sesuatu yang dilarang oleh Allah .

5. Intihar (bunuh diri) selamanya tidak bisa disamakan dengan istisyhad (mencari syahid). Sehingga peledakan dan bom bunuh diri itu adalah teror, bukan jihad.

Dan masih banyak lagi statemen-statemen Samudra yang menggiring opini publik untuk menjustifikasi aksi-aksinya, yang sebenarnya justru itu menunjukkan kedustaan dan kebodohan Imam Samudra dalam masalah agama. Semua itu akan dibantah tuntas di dalam buku ini.

Buku ini sekaligus memuat nasehat-nasehat dan peringatan kepada umat atas bahaya kebatilan aliran terorisme dan para pengusungnya, yang ternyata pada masa ini mereka sedang mempropagandakannnya kepada umat dengan sangat gencar. Baik melalui ceramah, orasi, selebaran, buku, kaset, jaringan internernet, dan sebagainya.

Karena itu perlu adanya upaya nasehat dan peringatan yang serius kepada umat atas bahaya tersebut, dalam rangka membentengi aqidah umat ini, terkhusus para generasi muda, dari penyimpangan dan kesesatan. Kita semua wajib bekerja sama dengan waliyyul amr dalam memerangi terorisme sebagaimana telah dihimbau oleh pemerintah Indonesia dan lainnya, mudah-mudahan Allah selalu memberi hidayah mereka dan melindungi mereka dari rongrongan jahat pihak-pihak yang ingin menghancurkan negeri ini.
Amin Ya Rabbal ‘Alamin


Orang-orang yang Menggenggam Bara Api ( Bagian 1 )

Manhaj
ORANG-ORANG YANG MENGGENGGAM SESUATU DI ATAS BARA API (Bag.I)

Senin, 26 Juni 2006
Penulis: Syaikh Abu Usamah Salim bin Ied Al Hilaly

Sesungguhnya pada hari itu adalah hari yang penuh dengan kesabaran (hari dimana seseorang yang sabar menjalankan al haq dia akan mendapatkan pahala yang besar dan berlipat). Seseorang yang bersabar pada hari itu seperti seseorang yang memegang sesuatu di atas bara api, seseorang yang beramal pada hari itu sama pahalanya dengan 50 orang yang beramal sepertinya."

Dari Abu Umayyah Asy Sya' baniy berkata: Aku bertanya kepada Abu Tsa'labah: "Ya Aba Tsa'labah apa yang engkau katakan tentang ayat Allah yang artinya :
"Hai orang-orang yang beriman, jagalah diri-diri kalian (tetaplah di atas diri-diri kalian); tidak akan bisa orang-orang yang sesat itu memberikan mudharat kepada kalian apabila kalian telah mendapatkan petunjuk." (QS. Al Maidah: 105)

Berkata Abu Tsa'labah:
"Demi Allah, aku telah bertanya kepada Rasulullah ‘alaihisshalaatu wasallam tentang ayat itu, maka beliau ‘alaihisshalaatu wasallam bersabda yang artinya:
"Beramar ma'ruf dan nahi mungkarlah kalian sehingga (sampai) kalian melihat kebakhilan sebagai perkara yang dita'ati, hawa nafsu sebagai perkara yang diikuti; dan dunia (kemewahan) sebagai perkara yang diagungkan (setiap orang mengatakan dirinya di atas agama Islam dengan dasar hawa nafsunya masing-masing.
Dan Islam bertentangan dengan apa yang mereka sandarkan padanya), setiap orang merasa ta'jub dengan akal pemikirannya masing-masing, maka peliharalah diri-diri kalian (tetaplah di atas diri-diri kalian) dan tinggalkanlah orang-orang awam karena sesungguhnya pada hari itu adalah hari yang penuh dengan kesabaran (hari dimana seseorang yang sabar menjalankan al haq dia akan mendapatkan pahala yang besar dan berlipat).
Seseorang yang bersabar pada hari itu seperti seseorang yang memegang sesuatu di atas bara api, seseorang yang beramal pada hari itu sama pahalanya dengan 50 orang yang beramal sepertinya."
Seseorang bertanya kepada Rasulullah ‘alaihisshalaatu wasallam yang artinya: "Ya Rasulullah, pahala 50 orang dari mereka?" Rasulullah ‘alaihisshalaatu wasallam berkata: "Pahala 50 orang dari kalian (para Sahabat Rasulullah ‘alaihisshalaatu wasallam)"
{HR.Abu Daud: 4341, At Tirmizi: 3058, dan dihasankan olehnya; Ibnu Majah: 4014, An Nasai dalam kitab Al Kubro: 9/137-Tuhfatul Asyrof, Ibnu Hibban: 1850-Mawarid, Abu Nuaim dalam Hilyatul Aulia: 2/30, Al Hakim: 4/322-dishohihkan dan disetujui oleh Adz Dzahabi, Ath Thahawi dalam Misykalul Atsar: 2/64-65, Al Baghowi dalam Syarhu Sunnah: 14/347-348 dan dalam Ma'alimul Tanzil: 2/72-73, Ibnu Jarir Ath Thabari dalam Jamiul Bayan: 7/63, Ibnu Wadloh Al Qurtubi dalam Al bida'u wa nahyuanha: 71, 76-77; Ibnu Abi Dunya dalam Ash Shobr: 42/1} Hadits Tsabit dari Rasulullah dengan syawahidnya (jalan lainnya).

Dalam hadits Rasullallah shallallahu’alaihi wasallam di atas menunjukkan:
- Kewajiban untuk terus beramal ma'ruf nahi munkar sampai datang masa yang disifatkan oleh Rasulullah shallallahu’alaihi wasallam.
- Masa yang disifatkan oleh Rasullalllah shallallahu’alaihi wasallam tersebut menunjukkan bahwa tidak bermanfaat lagi amal ma'ruf nahi munkar karena disebabkan kerusakan manusia pada waktu itu.

Terkadang ada pertanyaan yang mengatakan: bagaimana derajat pahala yang diberikan orang- orang yang bersabar dalam beramal di atas al haq pada waktu itu berlipat ganda dibandingkan dengan amalan para sahabat radhiallahu'anhum? Dimana, mereka adalah generasi pertama yang membangun Islam, menegakkan cahaya Islam, membuka negeri-negeri, meninggikan kekuasaan dan menancapkan Agama Allah.

Dan Rasulullah shallallahu’alaihi wasallam bersabda yang artinya : "Sekiranya kalian menginfakkan emas sebesar Gunung Uhud setiap hari, tidak akan bisa menyamai mereka (para sahabat Rasullallah ‘alaihisshalaatu wasallam) meskipun setengahnya." {Hadits shahih, lihat takhrijnya dalam (Juz'u Muhammab bin Ashim An Syuyukhihi: 12)}
Maka jawabannya adalah sesungguhnya para sahabat Rasulullah ‘alaihisshalaatu wasallam adalah generasi yang telah masyhur amalannya, tiada satupun manusia setelah generasinya yang sebanding amalannya dengan mereka. Mereka telah menjalankan amal ma'ruf nahi munkar sebagai perkara yang besar untuk membuka dan menancapkan agama Allah yaitu Al-Islam.

Keberadaan mereka diawal Islam sangat sedikit disebabkan karena berkuasanya orang-orang kafir di atas al haq. Demikian juga di akhir zaman akan kembali keadaannya seperti di awal penegakkan Islam. Dimana janji tersebut dipersaksikan di atas lisan yang selalu benar perkataannya yaitu Rasulullah ‘alaihisshalaatu wasallam yang telah mengkhabarkan akan terjadinya kerusakan zaman, dhohirnya fitnah, berkuasanya kebatilan, berkuasanya dan tingginya manusia dalam mengganti dan merubah al haq, terjatuhnya kaum muslimin kepada jalan yang ditempuh oleh golongan ahli kitab sejengkal demi sejengkal, sehasta demi sehasta.

Rasulullah ‘alaihisshalaatu wasallam bersabda yang artinya: "Islam datang dalam keadaan asing dan akan kembali asing sebagaimana datangnya." (Hadits Mutawatir, lihat kitabku: Tuba lil Ghuroba, Al Ghurbatu wal Ghuroba, Penerbit Darul Hijroh, Damam)

Maka pasti terjadi -Wallahu a'lam- keadaan yang telah dijanjikan oleh Ash Shoodiq (yang benar perkataannya) shallallahu’alaihi wasallam yaitu Islam akan kembali seperti awalnya dimana lemahnya amar ma'ruf nahi munkar sehingga seseorang yang berdiri menjalankan al haq dalam keadaan dilingkupi ketakutan dan dia telah menjual dirinya kepada Allah dalam doanya, sehingga Allah lipat gandakan pahalanya lebih besar dari pada keadaan para sahabat radhiyallahu ta'ala anhum yang mereka adalah orang orang yang mutamakin (tetap dan kuat) dalam beramar maruf nahi mungkar, dan pada waktu itu banyak sekali orang yang memberikan pertolongan kepada orang yang beramar ma'ruf nahi mungkar serta banyak sekali orang yang menyeru kepada Allah Ta'ala (yakni pada zaman shahabat ).

Dan ini sesuai dengan apa yang disabdakan oleh Rasulullah shallallahu’alihi wasallam yaitu ketika beliau mengkhabarkan bahwa pahala mereka akan dilipatgandakan sama dengan 50 orang amalan yang dilakukan oleh para sahabat radhiyallahuanhum, yang kemudian Nabi ‘alaihisshalatu wasallam mengatakan (artinya): "Karena sesungguhnya kalian (para sahabat) Di atas kebaikan dan dalam keadaaan kalian mendapatkan banyak
pertolongan sedang mereka dan orang-orang yang beramal di atas al haq (di akhir zaman) tidak mendapat pertolongan."

Sehingga akhirnya sampailah pada zaman terputusnya amal kebaikan (tidak ada lagi orang-orang yang menjalankan amal kebaikan) karena lemahnya keyakinan & agama. Sebagaimana sabda Rasulullah ‘alaihisshalaatu wasallam yang artinya: "Tidak akan tegak hari kiamat sampai tidak disebut (dikatakan) di bumi lafadz: 'Allah Allah". {HR.Muslim dari Anas bin Malik radhiyallahu anhu}.

Hadits ini mempunyai makna tidak ada seorang muwahid (orang yang mentauhidkan Allah) pun yang tinggal di bumi, yang berdzikir mengucapkan lafadz ‘laa ilaaha illallah’ dan tidak seorang pun yang beramar ma'ruf nahi mungkar mengucapkan: "Aku takut kepada Allah".

Apabila demikian keadaannya, seseorang yang berakal pada waktu itu menginginkan (berangan- angan) untuk mati sebagaimana sabda Rasulullah ‘alaihisshalaatu wasallam (artinya): "Tidak akan tegak hari kiamat sehinggga seseorang berjalan dikubur saudaranya (seseorang) kemudian berkata: 'Sekiranya aku menempati tempatnya.' (Muttafaqun'alaih, dari hadist AbuHurairoh radliyallahu’anhu)

Siapakahالقابضون على الجمر ?
Mereka adalah orang-orang yang mendapatkan tarbiyah dan bukan hizbi (golongan yang berbangga dengan kelompoknya).
Mereka adalah orang-orang yang teguh di atas asas Al-Qur'an dan As Sunnah, berdiri menghiasi dirinya dengan dakwah kepada keduanya dengan berlandaskan manhaj (jalan) kenabian, tidak tergoyahkan dengan nama, alamat, dan bentuk. Karena sesungguhnya kedudukan ini adalah bagian dari syi'ar-syi'ar ubudiyah (peribadatan) yang digariskan di atas petunjuk Rasulullah ‘alaihisshalaatu wasallam
dan para sahabatnya.

Berkata Al-Allamah Ibnu Qoyyim Al-Jauziah ketika menyebutkan tanda orang-orang yang selalu menjalankan peribadatan (di atas dalil) dalam kitabnya Madarijus Salikin juz III/174):
“Mereka tidak menyandarkan dirinya pada suatu nama yang dengan nama tersebut mereka masyhur dikalangan manusia; tidak membatasi dengan satu amal dari sekian banyak amal yang dengannya dikenal manusia (hanya sebatas satu amalan) karena hal ini menyebabkan madharat dalam peribadatan; tidak dibatasi dengan nama tertentu yang menyebabkan perbedaan dan perpecahan; tidak terkait dengan formalitas, isyarat, kesempurnaan dan peraturan yang ditetapkan. Bahkan sebaliknya, apabila ditanya:

Siapa syaikhnya?
Dia akan menjawab: "Rasulullah shallallahu’alaihi wasallam"

Apa jalan yang ditempuh ?
Dia akan menjawab: "Al-ittiba' (mengikuti sunnah Rasulullah shallallahu’alaihi wasallam)

Apa pakaiannya?
Dia kan menjawab: "Pakaiannya adalah taqwa."

Apa madzhabnya?
Dia akan menjawab: "Berhukum di atas Assunnah"

Apa yang dituju dan dicari?
Dia akan menjawab: (يريدون وجهه)
“Mereka menghendaki wajah Allah".
(Q.S. Al An'aam : 52).

Dimana tempat jaganya?
Dia akan menjawab: Firman Allah yang artinya :
“(Bertasbih) di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut nama-Nya di dalamnya pada waktu pagi dan petang. (yaitu) laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingat Allah dan (dari) mendirikan sholat, dan (dari) membayar zakat. Mereka takut pada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang."
(Q.S. An Nuur : 36-37)

Pada siapa nasabnya disandarkan?
Dia akan menjawab: "Bapaknya adalah Islam, tidak ada bapak selainnya."

Apa makanan dan minumannya?
Dia akan menjawab: "Hidup di bawah pohon sampai bertemu Robb-nya"

Dan sungguh dia telah ditanya oleh sebagian imam mengenai "sunnah".
Maka beliau (Ibnu Qayyim) menjawab: "sesungguhnya ahlussunnah tidak menyandarkan kepada nama, kecuali nama sunnah."

Sebaliknya, golongan hizbi adalah golongan yang menetapkan dan terikat dengan peraturan resmi dari amalan "kebajikan resmi" dan istilah-istilah yang dihiasi (distempel), sehingga terlihat “kebajikan resmi” itu adalah satu-satunya amal yang sesuai dengan sunnah. Tetapi pada hakekatnya mereka adalah golongan yang jauh dari bimbingan sunnah Rasulullah ‘alaihisshalaatu wasallam. Apabila disebutkan kepada mereka perkara yang berkaitan dengan al wala' fillah (pemberian loyalitas karena Allah), permusuhan yang disebabkan atas pemberian al wala' fillah, amar ma'ruf nahi mungkar, mereka akan mengatakan dan menuduh bahwa yang demikian adalah perkara yang berlebihan dan akan mengakibatkan kerusakan dan madhorot.

Apabila mereka melihat diantara sesamanya (anggotanya) terdapat orang-orang yang menegakkan (mengamalkan) hal-hal tersebut, mereka akan mengeluarkannya dan
mencari pengganti yang sesuai dengan peraturan mereka.(Bersambung InsyaAllah)
(Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid Dari Kitab Al Qabidhuna ‘ala Al Jamri)

Sumber : BULETIN Dakwah AL ATSARY, Semarang EDISI 11/Th.I
Dikirim via Email Oleh Al Akh Dadik


Orang-orang yang Menggenggam Bara Api ( Bagian 2 )

Manhaj
ORANG-ORANG YANG MENGGENGGAM BARA API ( Bagian Kedua )

Jumat, 14 Juli 2006
Penulis: Syaikh Abu Usamah Salim bin ‘Ied Al Hilaly hafidhahullahu

Syaikh Abu Usamah Salim bin ‘Ied Al Hilaly hafidhahullahu:
Sesungguhnya apa yang dikatakan oleh Ibnu Qoyyim al Jauziyah Rahimahullah telah banyak terjadi dan dilakukan oleh golongan orang-orang hizbi. Apabila datang seorang muslim yang bukan dari golongan mereka untuk memberikan nasehat karena Allah dan Rasul-Nya, mereka mengatakan: "Engkau adalah seorang yang pandir, melemahkan semangat, menghendaki runtuhnya barisan kaum muslimin, dan membuka celah bagi musuh-musuh muslimin". Apabila datang orang yang memberi nasehat dari sesamanya (anggota golongannya) mereka mengatakan: "Engkau adalah orang yang terjatuh dari jalan ini dan menghendaki kehancuran secara halus “.

Saya tidak mengetahui kapan mereka memahami bahwa sesungguhnya lingkaran Islam itu paling luas, persaudaraan di atas dasar keimanan itu yang paling penting, dan jalan yang ditempuh oleh generasi salaf itu yang paling alim, paling hakim, dan paling selamat. Sesungguhnya seluruh golongan hizbi dalam keadaan berbangga dengan kelompok dan golongannya masing-masing. Sungguh mereka telah menyandarkan qudwah-nya (suri tauladan) kepada selain Rasulullah shallallahu’alaihi wasallam, menyeru ke jalan selain jalan beliau , memberikan al wala' wal bara' karena sebab selain beliau shallallahu’alaihi wasallam . Mereka telah menulis perkataan yang tidak bersumber dari alqur'an dan assunnah dan menyandarkan diri kepadanya.

Apabila dibuka hijab yang menutupi mereka (golongan orang-orang hizbi) akan ditemukan bahwa mereka adalah golongan yang mentaati kebakhilan, mengikuti hawa nafsu, dan mengagungkan dunia atau kemewahan (mereka menyatakan dirinya di atas agama Islam dengan dasar hawa nafsunya masing-masing. Dan Islam bertentangan dengan apa yang mereka sandarkan padanya), mereka merasa takjub dengan akal pemikirannya masing-masing.
Oleh sebab itulah Islam yang hakiki sangat asing dan orang-orang yang mengamalkannya sangat asing sekali keadaannya diantara manusia.

Bagaimana tidak mungkin mereka sebagai orang-orang yang sangat asing keberadaannya diantara manusia ?! Mereka adalah satu kelompok yang sangat sedikit pengikutnya diantara 72 golongan (sebagaimana yang telah dikhabarkan oleh Rasulullah shallallahu’alaihi wasallam) yang masing-masing mempunyai pengikut, pemimpin, bendera, dan wilayah yang mereka tidak berdiri dan berjalan kecuali menyimpang dari jalan yang telah dibimbingkan oleh Rasulullah shallallahu’alaihi wasallam ?!
Apabila satu kelompok tersebut mengamalkan salah satu hukum Islam yang hakiki, yang telah dibimbingkan oleh Rasulullah shallallahu’alaihi wasallam, maka hal tersebut menjadi sesuatu yang paling bertentangan dengan hawa nafsu, kenikmatan, syubhat, dan syahwat dari 72 golongan tersebut. Karena syubhat dan syahwat merupakan cita-cita akhir dari kehendak dan maksud mereka (72 golongan).
Satu kelompok tersebut adalah sebagai orang-orang yang paling asing diantara orang-orang yang menjadikan kebakhilan sebagai perkara yang dita'ati, hawa nafsu sebagai perkara yang diikuti; dan dunia (kemewahan) sebagai perkara yang diagungkan.
Pahala yang sangat besar ini [sebagaimana disebutkan dalam hadits Rasulullah shallallahu’alaihi wasallam di atas (lihat edisi 11) diberikan kepada mereka karena keberadaannya yang sangat asing diantara manusia, dan berpegang teguhnya kepada sunnah Rasulullah shallallahu’alihi wasallam diantara kegelapan hawa nafsu dan pemikiran manusia.

Apabila seorang mukmin yang telah diberikan rizki pemahaman dalam agamanya, kefakihan dalam sunnah Rasul-Nya, pemahaman dalam kitab-Nya, hendak berjalan dan mengamalkan bimbingan Allah dan Rasul-Nya, dalam keadaan dia melihat manusia dihiasi dengan hawa jalan nafsu, bid'ah, kesesatan, dan penyimpangan dari shirothol mustaqim yang telah ditempuh oleh Rasulullah shallallahu’alaihi wasallam, maka orang mukmin tersebut telah mempersiapkan dirinya menjadi tempat celaan, fitnah, caci makian, dan hinaan dari orang-orang yang jahil dan ahlul bida'. Demikan juga penggembosan dan peringatan kepada manusia untuk menjauhinya. Sebagaimana keadaan salaf (pendahulu) mereka, yaitu Rasulullah shallallahu’alihi wasallam sebagai imamnya orang-orang yang beriman dan pengikut-pengikutnya dari perlakukan orang- orang kafir pada waktu itu.
Apabila orang-orang yang jahil dan ahlul bida' diseru untuk kembali ke shirothol mustaqim, dengan segala penghinaan yang ada pada mereka, mereka tetap berbangga di atas kesesatannya.

Maka seseorang yang tetap di atas Islam yang hakiki (satu kelompok yang telah di khabarkan oleh Rasulullah shallallahu’alaihi wasallam), dia berada dalam keadaan:
-Asing dalam agamanya, karena kerusakan agama kaum muslimin.
-Asing di dalam berpegang teguh di atas sunnah, karena berpegang teguhnya kaum muslimin dengan bid'ah-bid'ah.
-Asing dalam akidahnya (keyakinannya), karena rusaknya akidah kaum muslimin.
-Asing dalam sholatnya, karena buruk dan rusaknya sholat kaum muslimin.
-Asing dalam manhajnya (jalannya), karena kesesatan dan kerusakan jalan yang ditempuh oleh kaum muslimin.
-Asing dalam penyandarannya, karena bertentangan dengan penyandaran kaum muslimin.
-Asing dalam muamalahnya (hubungannya) dengan kaum muslimin, karena kaum muslimin bermuamalah di atas hawa nafsu mereka.

Kesimpulannya : Dia sebagai seorang yang asing dalam seluruh perkara dunia dan akhiratnya, dia tidak menemukan keumuman kaum muslimin yang membantu dan memberikan pertolongan kepadanya. Dia menjadi orang yang:
- ‘Alim diantara orang-orang yang jahil,
- Pembawa sunnah diantara orang-orang ahlul bida',
- Da'i yang menyeru kepada Allah dan Rasul-Nya diantara da'i-da'i yang menyeru kepada hawa nafsu dan bid'ah-bid'ah,
- Memerintahkan kepada perkara yang ma'ruf (baik) dan melarang dari perbuatan mungkar diantara kaum muslimin yang menganggap perkara yang ma'ruf adalah mungkar dan perkara yang mungkar adalah ma'ruf.
(Madarijus Salikin: Ibnu Qoyyim Al Jauziyah; Juz III/198-200)

Mereka adalah kelompok pembeda antara al haq dan al bathil yang berada di atas dasar alqur'an dan assunnah baik dari sisi akidah, manhaj, maupun amal.
Kejelasan seorang mu’min, baik da’i maupun mad’u (kaum muslimin yang diseru) berada di atas dasar al haq merupakan perkara yang dhoruri (mendasar), karena kebathilan banyak dihiasi dan ditampilkan dalam bentuk atau pakaian iman. Khususnya golongan orang-orang hizbi dan pribadi- pribadi yang dahulunya mengetahui dan memahami tentang iman kemudian menyimpang dan menyelisihinya. Karena mereka berkeyakinan bahwa setelah penyimpangannya tersebut, pemikirannya tetap di atas petunjuk (kebenaran). Apabila seorang da'i demikian keadaannya, maka dia akan menimbulkan kerusakan terhadap Islam yang hakiki.

Seorang muslim yang tetap dan kokoh dalam menjalani agamanya akan senantiasa adil dalam muamalahnya. Tidak bersifat lemah lembut kepada pendusta-pendusta dari golongan Yahudi, Nashara, dan yang lainnya, menempatkan lemah lembut dan kebalikannya sesuai dengan bimbingan Allah dan Rasul-Nya; paling baik muamalahnya kepada keluarga, isteri dan anak- anaknya; paling tinggi pemeliharaannya kepada sesuatu yang mudah, sulit, dan perkara yang berkaitan dengan kabar gembira. Allah 'Azza wa Jalla berfirman (yang artinya):
"Maka janganlah kalian mentaati orang-orang yang mendustakan (ayat-ayat Allah). Maka mereka menginginkan supaya kalian bersikap lunak (lemah lembut) lalu mereka bersikap lunak (pula kepada kalian)". (Q.S. Al Qolam : 8-9)
"Dan orang-orang yang mengikuti syahawatnya bermaksud supaya kalian berpaling sejauh- jauhnya (dari kebenaran)".(Q.S. An Nisaa' : 27)
"Orang-orang Yahudi dan Nasrani tidak akan ridho kepadamu hingga kamu mengikuti agama mereka". (Q.S. Al Baqoroh : 120)

Perhatikanlah sikap yang haq dalam melepaskan diri dari kesyirikan, dan orang-orang yang menjalankannya di dalam alqur'an (yang artinya):
”Katakanlah: 'Hai orang-orang kafir, aku tidak akan beribadah kepada apa yang kalian ibadahi, dan kalian bukan penyembah Robb yang aku ibadahi, dan aku tidak pernah beribadah kepada apa yang kalian ibadahi, dan kalian tidak pernah pula menjadi penyembah Robb yang aku ibadahi. Untuk kalianlah agama kalian dan untukkulah agamaku". (Q.S. Al Kaafirun : 1-6)

Dan perhatikanlah permisalan yang dicontohkan dengan sangat jelas oleh Rasulullah shallallahu’alaihi wasallam kepada para sahabatnya radhiallahu ta'ala anhum: {"Kami duduk disisi Rasulullah ‘alaihisshalaatu wasallam, maka beliau membuat satu garis lurus di depannya demikian, dan berkata: 'Ini adalan jalan Allah Azza wa Jalla'. Kemudian beliau membuat garis- garis di sebelah kanan dan kiri garis lurus tersebut, dan berkata: 'Ini adalah jalan-jalan syaithon'. Kemudian beliau meletakkan tangannya pada garis lurus yang ada di tengah-tengah dan beliau membaca ayat yang mulia ini (yang artinya):
"Dan bahwa (yang Kami perintahkan) ini adalah jalan-Ku yang lurus, maka ikutilah dia; dan janganlah kalian ikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kalian dari jalan-Nya. Yang demikian itu diperintahkan Allah kepada kalian agar kalian bertaqwa".(QS. Al An'am: 153)}.
{Hadits Shahih dari jalan sahabat Jabir bin abdillah, Abdullah bin Mas'ud, Abdullah bin 'Abbas Radhiallahu Ta'ala anhum.Lihat takhrijnya dalam Kitab Kami : Al Junnah fi Takhrijis Sunnah , Hal 5-8).
(Insya Allah Bersambung)
(Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid Dari Kitab Al Qabidhuna ‘ala Al Jamri)

Referensi : Buletin Dakwah Al Atsary, Semarang Edisi 12/ Th.I
Dikirim via Email Oleh Al Akh Dadik


Orang-orang yang Menggenggam Bara Api ( Bagian 3)

Manhaj
Orang - orang Yang Menggenggam Bara Api (Bagian 3)

Kamis, 27 Juli 2006
Penulis: Syaikh Abu Usamah Salim bin ‘Ied Al Hilaly hafidhahullahu

Thoifah Manshuroh mereka adalah orang-orang yang mencintai Alloh dan dicintai oleh-Nya. Oleh sebab itulah mereka dalam keadaan tetap jiwanya dalam memberantas Ahlul Bida' dan Ahlul Ahwa', menyumbat dengan adzab yang pedih kepada thaghut-thaghut yang mengganti nikmat Alloh dengan kekufuran dan menghalalkan masyarakatnya dengan neraka jahannam.

Ketahuilah saudara-saudara seiman, sesungguhnya sifat tetap istiqomah dalam memelihara Islam dan terus menerus diatas manhaj Al Haq adalah kenikmatan yang sangat besar. Dia adalah wali Allah dan hamba pilihan-Nya yang senantiasa mendapatkan kecintaan dari-Nya. Dengan sifat itulah hamba-hamba Allah akan teruji. Allah ta’ala berfirman, berbicara kepada hambanya Muhammad ‘alaihisshalaatu wasallam (yang artinya):

"Dan kalau Kami tidak memperkuat (hati) mu, niscaya kamu hampir-hampir condong sedikit kepada mereka. Kalau terjadi demikian, benar-benarlah Kami akan rasakan kepadamu (siksaan) berlipat ganda di dunia ini dan begitu (pula siksaan) berlipat ganda sesudah mati, kemudian kamu tidak akan mendapat seorang penolongpun terhadap Kami."(Q.S. Al Isra' :74-75)

Allah telah memerintahkan kepada malaikat untuk menetapkan ahlul iman (orang-orang yang beriman) dengan firman-Nya (yang artinya):

"(Ingatlah), ketika Rabbmu mewahyukan kepada para malaikat: "Sesungguhnya Aku bersama kalian, maka teguhkanlah (pendirian) orang-orang yang beriman".
(Q.S Al Anfaal :12)

Allah telah mensyariatkan prinsip-prinsip, barangsiapa yang berjalan di atasnya Dia akan memberikan terus menerus sifat keteguhan/keistiqomahan dan nikmat terus menerus untuk mencintai sifat keteguhan/keistiqomahan tersebut. dan nikmat terus menerus untuk mencintai sifat keteguhan/keistiqomahan tersebut.

Prinsip-prinsip tersebut adalah:

1.Menolong agama Allah.
Allah ta’ala berfirman (yang artinya):
"Hai orang-orang yang beriman, jika kalian menolong (agama) Alloh, niscaya Dia akan menolong kalian dan meneguhkan kedudukan-kedudukan kalian.
(Q.S. Muhammad : 7)

2.Dengan perkataan yang kokoh dan benar. Allah ta’ala berfirman (yang artinya):
"Allah meneguhkan (iman) orang-orang yang beriman dengan ucapan yang teguh itu dalam kehidupan di dunia dan di akhirat, (Q.S. Ibrahim: 27)

3.Infaq di jalan Allah.
Allah yang Maha Tinggi dan Terpuji berfirman (yang artinya):
"Dan perumpamaan orang-orang yang menginfaqkan hartanya karena mencari keridloan Allah dan untuk keteguhan jiwa mereka, seperti sebuah kebun yang terletak di dataran tinggi yang disiram oleh hujan lebat, maka kebun itu menghasilkan buahnya dua kali lipat, Jika hujan lebat tidak menyiraminya, maka hujan gerimis (pun memadai). Dan Allah Maha Melihat apa yang kalian perbuat." (Q.S. Al Baqarah : 265)
terletak di dataran tinggi yang disiram oleh hujan lebat, maka kebun itu menghasilkan buahnya dua kali lipat, Jika hujan lebat tidak menyiraminya, maka hujan gerimis (pun memadai). Dan Allah Maha Melihat apa yang kalian perbuat. (Q.S. Al Baqarah : 265)”

4.Berdoa.
Allah ta’ala berfirman (yang artinya):
"Tatkala mereka nampak oleh Jalut dan tentaranya, merekapun (Thalut dan tentaranya) berdoa: "Ya Rabb kami, tuangkanlah kesabaran atas kami dan tolonglah kami terhadap orang-orang kafir". (Q.S. Al Baqarah : 250)
(Dan firman Allah ta’ala yang artinya ) : “Dan berapa banyaknya Nabi yang berperang bersama- sama mereka sejumlah besar pengikut (nya) yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah, dan tidak lesu dan tidak (pula) menyerah (kepada) musuh. Alloh menyukai orang-orang yang sabar. Tidak ada do'a mereka selain ucapan: "Ya Rabb kami, ampunilah dosa-dosa kami dan tindakan-tindakan kami dan tetapkanlah pendirian kami, dan tolonglah kami terhadap kaum yang kafir". Karena itu Allah memberikan kepada mereka pahala di dunia dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebaikan.”
(Q.S.Ali Imran :146-148)

5.Menjalankan perkara-perkara yang diperintahkan-Nya dan menjauhi perkara yang dilarang.
Setiap hamba yang benar perkataannya dan baik (hasan) amalnya maka dia adalah hamba yang paling tetap keteguhan dan keistiqomahannya. Allah ta’ala berfirman (yang artinya):
"Dan sesungguhnya kalau Kami perintahkan kepada mereka: "Bunuhlah dirimu atau keluarlah kamu dari dari kampungmu:, niscaya mereka tidak akan melakukannya, kecuali sebagian kecil dari mereka. Dan sesungguhnya kalau mereka melaksanakan pelajaran yang diberikan kepada mereka, tentulah hal yang demikian itu lebih baik bagi mereka dan lebih menguatkan iman mereka, dan kalau demikian, pasti Kami berikan kepada mereka pahala yang besar dari sisi Kami, dan pasti Kami tunjuki mereka kepada jalan yang lurus. Dan barangsiapa yang menta'ati Allah dan Rasul (Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugerahi nikmat oleh Allah, yaitu: Nabi-nabi, para shiddiiqiin, orang-orang yang mati syahid dan orang- orang yang saleh. Dan mereka itulah teman sebaik-baiknya. Yang demikian itu adalah karunia dari Allah, dan Allah cukup mengetahui. Hai orang-orang yang beriman, bersiap-siagalah kamu, dan majulah (ke medan pertempuran) berkelompok-kelompok, atau majulah bersama-sama!"
(Q.S. An Nisaa': 66-71)

6.Tadabbur Al Quranul Kariim.
Ketahuilah wahai hamba muslim, sesungguhnya hukum ketetapan dan asal tentang sifat keteguhan dan keistiqomahan bersumber dari kitabullah dan sunnah Rosul-Nya ‘alaihisshalaatu wasallam.
Allah ta’ala berfirman (yang artinya):
"Katakanlah: "Ruhul Qudus (Jibril) menurunkan Al Qur'an itu dari Rabbmu dengan haq, untuk meneguhkan (hati) orang-orang yang telah beriman, dan menjadi petunjuk serta kabar gembira bagi orang-orang yang berserah diri (kepada Allah)".(Q.S.An Nahl :102)

7.Menjadikan orang-orang yang sholeh sebagai qudwah.
Allah ta’ala berfirman(yang artinya) :
Orang-orang itu tidak mampu menghalang-halangi Alloh untuk (mengadzab mereka) di bumi ini, dan sekali-kali tidak ada bagi mereka penolong selain Alloh. Siksaan itu dilipat gandakan kepada mereka. Mereka selalu tidak dapat mendengar (kebenaran) dan mereka selalu tidak dapat melihat(nya)." (Q.S. Huud : 20)

Ini semua adalah sifat yang telah diwahyukan dan ditanamkan oleh Rabbul'alamin diatas kesempurnaan janji ma'iyyah dan pengawasan dari-Nya yang menunjukan bahwa Thoifah Al Manshuroh, mereka tidak bisa diatur kedudukannya dan dicabut atau dirubah akar pangkalnya oleh musuh-musuh Allah meskipun dalam keadaan musuh-musuh Allah itu bersatu. Ath Thoifah Al Manshuroh mereka adalah orang-orang yang dipermisalkan oleh Allah dalam ayat Al Quran (artinya ):

"Tidaklah kamu perhatikan bagaimana Alloh telah membuat permisalan kalimat yang baik seperti pohon yang baik, akarnya teguh dan cabangnya (menjulang) ke langit, pohon itu memberikan buahnya pada setiap musim dengan seizin Rabbnya. Alloh membuat permisalan-permisalan itu untuk manusia supaya mereka selalu ingat." (Q.S. Ibrahim: 24-25)

Thoifah Manshuroh mereka adalah orang-orang yang mencintai Alloh dan dicintai oleh-Nya. Oleh sebab itulah mereka dalam keadaan tetap jiwanya dalam memberantas Ahlul Bida' dan Ahlul Ahwa', menyumbat dengan adzab yang pedih kepada thaghut-thaghut yang mengganti nikmat Alloh dengan kekufuran dan menghalalkan masyarakatnya dengan neraka jahannam. Karena sesungguhnya Thoifah Al Manshuroh mereka menyandarkan dirinya diatas Manhaj (jalan/prinsip) Alloh yang kekal.
Mereka dalam keadaan tetap dhahir dimuka bumi meskipun orang-orang musyrik membenci dan tidak menghendakinya.

Allah berfirman (yang artinya):
"Mereka hendak memadamkan cahaya (agama) Allah dengan mulut (ucapan-ucapan) mereka, dan Allah tetap menyempurnakan cahaya-Nya
meskipun orang-orang kafir benci." (Q.S. Ash Shaff: 8).

Tamat
(Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid Dari Kitab Al Qabidhuna ‘ala Al Jamri)

Sumber : Buletin Dakwah Al-Atsary, Semarang Edisi 13/1427H
Dikirim via email oleh Al-Akh Dadik


Penjelasan Bahwasanya Hati Para Hamba Berada Diantara Dua Jari Dari Jari Jemari Ar Rohman, Ia Bolak-balikkan Sekehandak-Nya

Manhaj
Penjelasan Bahwasanya Hati Para Hamba Berada Diantara Dua Jari Dari Jari Jemari Ar Rohman, Ia Bolak-balikkan Sekehandak-Nya.

Rabu, 01 November 2006
Penulis: Asy Syaikh 'Abdullah bin Muhammad bin Husain Ash Shumaly

Ibnu Abi Ashim mengeluarkan dalam kitabnya As Sunnah dari Aisyah bahwasanya Rasulullah Shallallaahu 'alaihi wasallam sering membaca doa يا مقــلـب لقــلــوب ثبــت قــلبـــي عــلى د ينـــك (Wahai Dzat yang meneguhkan hati, teguhkanlah hatiku diatas agama-Mu) aku pun bertanya: 'Wahai Rasulullah sesungguhnya engkau sering membaca doa ini, apakah engkau merasa khawatir?” beliau menjawab: “Ya, lalu apa yang membuat aku merasa aman wahai Aisyah sementara hari para hamba berada diantara dua jari jemari Ar Rohman”

Allah Subhaanahu wa Ta'aala berfirman (yang artinya):
Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kamu kepada suatu yang memberi kehidupan kepada kamu, ketahuilah bahwa sesungguhnya Allah membatasi antara manusia dan hatinya dan sesungguhnya kepada-Nyalah kamu akan dikumpulkan (QS. Al-Anfal : 24)

Allah Subhaanahu wa Ta'aala berfirman (yang artinya) :
Dan (begitu pula) Kami memalingkan hati dan penglihatan mereka seperti mereka belum pernah beriman kepadanya (Al Quran) pada permulaannya, dan Kami biarkan mereka bergelimang dalam kesesatannya yang sangat. (QS. Al-An'am : 110)

Allah Subhaanahu wa Ta'aala berfirman (yang artinya) :
Maka apakah mereka merasa aman dari azab Allah (yang tidak terduga-duga)? Tiada yang merasa aman dan azab Allah kecuali orang-orang yang merugi. (QS. Al-A'raf : 99)

Allah Subhaanahu wa Ta'aala berfirman (yang artinya) :
Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka; dan Allah tidak memberi petunjuk kepada kaum yang fasik. (QS. Ash-Shaf : 5)

Allah Subhaanahu wa Ta'aala berfirman (yang artinya) :
Dan apabila diturunkan satu surat, sebagian mereka memandang kepada yang lain (sambil berkata): "Adakah seorang dari (orang-orang muslimin) yang melihat kamu?" Sesudah itu merekapun pergi. Allah telah memalingkan hati mereka disebabkan mereka adalah kaum yang tidak mengerti. (QS. At-Taubah : 127)

Dan dalam Shahih Muslim dari Abdullah bin Amr bin Ash Radiyallahu 'anhu bahwasanya beliau mendengar Rasulullah Shallallaahu 'alaihi wasallam bersabda (yang artinya) :

“Sesungguhnya hati-hati bani Adam seluruhnya berada diantara dua jemari Ar Rohman laksana satu hati Ia bolak-balikkan hati tersebut sekehandaknya.” Kemudian Rasulullah Shallallaahu 'alaihi wasallam berdoa : “Ya Allah Dzat yang membolak-balikkan hati palingkanlah hatiku untuk mentaati-Mu”

Dan di dalam Sunan At Tirmidzi dari Ummu Salamah Radiyallahu 'anha beliau berkata(yang artinya) :
“Doa yang sering dibaca Rasulullah Shallallaahu 'alaihi wasallam wahai Dzat yang membolak- balikkan hati teguhkanlah hatiku di atas agamamu”

Dan dari Nawwas bin Sam'an ia berkata aku mendengar Rasulullah Shallallaahu 'alaihi wasallam bersabda (yang artinya):
“Tidaklah ada satu hatipun melainkan berada diantara dua jemari dari jari jemari Ar Rahman bila ia kehendaki, Ia akan meneguhkannya dan bila Ia kehendaki, Ia akan menyesatkannya.” (diriwayatkannya oleh Imam Ahmad dalam Al Musnad dan Ibnu Majah. Dishohihkan oleh syaikh Albani)

Dan dari Abu Musa Al Asy'ari ia berkata : Rasulullah Shallallaahu 'alaihi wasallam bersabda (yang artinya) :
“Sesungguhnya hati ini laksana bulu ditengah padang pasir tandus yang dibolak-balikkan oleh angin”

Ibnu Abi Ashim mengeluarkan dalam kitabnya As Sunnah dari Aisyah bahwasanya Rasulullah Shallallaahu 'alaihi wasallam sering membaca doa يا مقــلـب لقــلــوب ثبــت قــلبـــي عــلى د ينـــك (Wahai Dzat yang meneguhkan hati, teguhkanlah hatiku diatas agama-Mu) aku pun bertanya: 'Wahai Rasulullah sesungguhnya engkau sering membaca doa ini, apakah engkau merasa khawatir?” beliau menjawab: “Ya, lalu apa yang membuat aku merasa aman wahai Aisyah sementara hari para hamba berada diantara dua jari jemari Ar Rohman”

Maka bila engkau telah mengetahui bahwasanya hati para hamba berada diantara dua jari dari jari jemari Ar Rohman, Ia bolak-balikkan sekehandaknya dan bahwasanya Nabi Shallallahu 'alaihi wasallam -padahal beliau adalah makhluk yang paling utama – doa yang sering beliau baca adalah :

يا مقــلـب لقــلــوب ثبــت قــلبـــي عــلى طـا عــتـك
“Wahai Dzat yang membolak-balikan hati, teguhkanlah hatiku diatas ketaatan kepadamu”

maka bagaimana diperkenankan bagi seorang yang berakal untuk mengatakan : “Saya akan belajar dipangkuan ahlul bid'ah dan saya akan menjaga hatiku dari kesesatan dan penyimpangan”, karena setiap penyimpangan dan petunjuk itu memiliki sebab-sebab yang menghantarkan kepada-Nya. Maka bila engkau menempuh jalan-jalan penyimpangan dan kesesatan – dan diantara sebab terbesar untuk hal itu adalah belajar dipangkuan ahlul bid'ah – niscaya hatimu akan menyimpang dan engkau tersesat dari jalan yang lurus. Allah Subhaanahu wa Ta'aala berfirman(yang artinya) :

Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka (As-Shaff : 5)

Namun bila engkau meminta pertolongan kepada Allah Subhaanahu wa Ta'aala dan menempuh jalan-jalan petunjuk dan bimbingan, niscaya hatimu akan tetap istiqomah dengan izin dari Allah Subhaanahu wa Ta'aala dan engkau pun berada di jalan yang lurus. Kita memohon kepada Allah Subhanahu wa Ta’ala agar menyelamatkan kita dari penyimpangan dan kesesatan serta sebab- sebab yang menghantarkan kepadanya. Dan Allah lah Dzat yang dimintai pertolongan.

Sumber : Kitab Tanbih Ulil Albab 'Ala Tahrim Ad-Dirosah 'Inda Ahlil Bida' wal Irtiyab, Edisi Indonesia : Untaian Nasehat bagi Orang yang Berakal; Penerbit : Pustaka Ashabul Hadits-Gresik

Ditulis kembali oleh : Abu Fudhail Andi Al Bugisy


Penyebab Terjadinya Perpecahan

Manhaj
Penyebab Terjadinya Perpecahan

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abu Karimah Askari bin Jamal Al-Bugisi

َإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُوْنِ. فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُوْنَ
“Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu dan Aku adalah Rabbmu, maka bertakwalah kepada-Ku. Kemudian mereka (pengikut-pengikut rasul itu) menjadikan agama mereka terpecah-belah menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada sisi mereka (masing-masing).” (Al-Mukminun: 52-53)

Penjelasan Beberapa Mufradat Ayat

وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً

“Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu”
Yaitu agama kalian –wahai para Nabi– adalah agama yang satu, dan ajaran yang satu yaitu menyeru untuk beribadah hanya kepada Allah k, tidak ada sekutu bagi-Nya (Tafsir Ibnu Katsir, 3/248). Maka lafadz ‘umat’ yang dimaksud dalam ayat ini adalah agama.

فَتَقَطَّعُوا

Maknanya adalah
افْتَرَقُوا
(berpecah belah).
Yaitu, para umat menjadikan agama mereka yang satu menjadi beberapa agama, setelah mereka diperintahkan untuk bersatu. (Tafsir Al-Qurthubi, 12/129)

زُبُراً

Makna zubur dalam ayat ini diperselisihkan.
Ada yang mengatakan bahwa zubur adalah jamak dari zabuur yang berarti kitab-kitab, yaitu mereka mengarang kitab-kitab dan kesesatan yang mereka susun. Ini adalah pendapat Ibnu Zaid.
Adapula yang mengatakan bahwa mereka memecah belah kitab-kitab, satu kelompok mengikuti shuhuf (lembaran-lembaran), satu kelompok lagi mengikuti Taurat, kelompok lainnya mengikuti Zabur, dan yang lain mengikuti Injil. Kemudian mereka mengubah semua (kitab) tersebut. Pendapat ini disebutkan oleh Qatadah.
Ada pula yang berkata bahwa maknanya adalah setiap kelompok beriman dengan satu kitab dan mengingkari kitab-kitab lainnya.
Adapula yang membaca dengan mem-fathah-kan huruf zay (
زَبُراً
), yang maknanya adalah potongan-potongan seperti potongan besi. Dan ini termasuk qira‘ah (bacaan) Al-A’masy dan Abu ‘Amr. (lihat Tafsir Al-Qurthubi, 12/130)

كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُوْنَ

“Tiap-tiap golongan merasa bangga dengan apa yang ada pada sisi mereka (masing-masing).”
Yaitu setiap kelompok suka dengan kesesatan yang ada padanya karena mereka menyangka bahwa mereka adalah orang-orang yang diberi petunjuk. (Tafsir Ibnu Katsir, 3/248)

Penjelasan Makna Ayat
Al-Allamah As-Sa’di t berkata:
“Sesungguhnya ini adalah umat kalian, yaitu jamaah kalian –wahai sekalian para rasul– adalah jamaah yang satu, yang bersepakat di atas satu agama, dan Rabb kalian pun hanyalah satu. Maka bertakwalah kalian kepada-Ku, dengan menjalankan perintah-Ku dan menjauhi larangan- Ku. Dan sungguh Allah k telah memerintahkan kepada kaum mukminin seperti apa yang diperintahkan kepada para rasul, karena para rasul-lah yang mereka jadikan sebagai panutan, dan di belakang rasul pula mereka berjalan. Sehingga Allah k berfirman:

يَا أَيُّهَا الَّذِيْنَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُوْنَ

“Hai orang-orang yang beriman, makanlah di antara rizki yang baik-baik yang Kami berikan kepada kalian dan bersyukurlah kepada Allah, jika benar-benar hanya kepada-Nya kalian menyembah.” (Al-Baqarah: 172)
Oleh karena itu, wajib bagi setiap orang yang menisbahkan dirinya kepada para nabi dan juga yang lainnya untuk mematuhi hal ini dan mengamalkannya. Namun orang-orang dzalim dan memecah-belah tidaklah menghendaki melainkan penyimpangan. Oleh karena itu Allah k menyatakan selanjutnya: “Mereka telah berpecah belah dalam perkara mereka menjadi kelompok-kelompok”. Setiap kelompok merasa senang dengan ilmu dan agama yang ada pada mereka dan mengklaim bahwa merekalah yang benar, sedangkan yang lainnya tidak di atas kebenaran. Padahal yang berada di atas kebenaran di antara mereka adalah yang berada di atas jalan para rasul, dengan memakan makanan yang baik dan halal, beramal shalih. Sedangkan yang selain itu, maka mereka berada di atas kebatilan.” (Taisir Al-Karimirrahman, hal. 554)
Nampak dari ayat ini, bahwa ada dua hal pokok yang menjadi prinsip dakwah para nabi dan rasul pada setiap zaman dan generasi, yaitu:
Pertama: mentauhidkan Allah k dalam beribadah kepada-Nya
Kedua: menyatukan umat manusia agar berjalan di atasnya dan tidak berpecah-belah.
Adapun tauhidullah, maka hal ini diambil dari firman-Nya
وَأَنَا رَبُّكُمْ فَاتَّقُوْنِ
“dan Aku adalah Rabbmu, maka bertakwalah kepada-Ku”. Allah k telah menjadikannya sebagai asas dakwah para nabi dan Rasul, sehingga tidaklah terjadi perbedaan di antara mereka dalam hal mengajak manusia untuk memurnikan segala bentuk ibadah kepada Allah k, dan meninggalkan segala bentuk praktek kesyirikan yang terjadi di tengah-tengah umatnya. Allah k berfirman:

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُوْلاً أَنِ اُعْبُدُوا اللهَ وَاجْتَنِبُوا الطَّاغُوْتَ فَمِنْهُمْ مَنْ هَدَى اللهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلاَلَةُ فَسِيْرُوا فِي اْلأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِيْنَ

“Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): ‘Sembahlah Allah (saja), dan jauhilah Thaghut itu’, maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya. Maka berjalanlah kamu di muka bumi dan perhatikanlah bagaimana kesudahan orang- orang yang mendustakan (rasul-rasul).” (An-Nahl: 36)
Dan firman-Nya:

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُوْلٍ إِلاَّ نُوْحِي إِلَيْهِ أَنَّهُ لاَ إِلَهَ إِلاَّ أَنَا فَاعْبُدُوْنِ

“Dan Kami tidak mengutus seorang rasulpun sebelum kamu, melainkan Kami wahyukan kepadanya: “Bahwasanya tidak ada sesembahan (yang hak) melainkan Aku, maka sembahlah Aku olehmu sekalian.” (Al-Anbiya`: 25)
Dan firman-Nya:

لَقَدْ أَرْسَلْنَا نُوْحًا إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيْمٍ

“Sesungguhnya Kami telah mengutus Nuh kepada kaumnya lalu ia berkata: ‘Wahai kaumku, sembahlah Allah, sekali-kali tak ada sesembahan bagimu selain-Nya.’ Sesung-guhnya (kalau kamu tidak menyembah Allah k), aku takut kamu akan ditimpa adzab hari yang besar (kiamat).” (Al-A’raf: 59)
Dan masih banyak lagi ayat-ayat Allah k yang menguatkan dakwah tauhid tersebut.
Adapun yang kedua, yaitu mempersatukan umat di atas tauhid dan menghindari perpecahan, maka diambil dari firman-Nya
وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً
“Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu”, dan juga firman-Nya
فَتَقَطَّعُوا أَمْرَهُم بَيْنَهُمْ زُبُراً
“Kemudian mereka (pengikut-pengikut rasul itu) menjadikan agama mereka terpecah-belah menjadi beberapa pecahan.”
Ayat Allah k yang mulia ini menjelaskan bahwa hakekat persatuan umat adalah dengan menyembah Allah k berdasarkan syariat yang dibawa oleh para rasul, baik dalam akidah maupun ibadah. Dan umat disatukan di atas syariat tersebut, sehingga Rabb mereka satu, agama mereka satu, akidah mereka satu, dan Nabi mereka pun satu, yang dijadikan sebagai imam yang mereka berjalan di atas syariatnya. Dan tujuan mereka pun satu yaitu untuk meninggikan kalimat Allah k dalam diri-diri mereka dan juga dalam diri orang lain. Dan dengan harapan yang satu, yaitu memperoleh keridhaan Allah k dan jannah (surga)-Nya, serta selamat dari kemurkaan dan neraka-Nya.
Namun yang terjadi, kebanyakan umat mengamalkan selain apa yang telah diperintahkan kepada mereka. Sehingga mereka pun terpecah menjadi berkelompok-kelompok, dan masing-masingnya memiliki pengikut. Dan mereka menjadi kelompok-kelompok yang saling membenci satu sama lain, saling memusuhi, di mana setiap kelompok mengklaim bahwa dialah yang berada di atas kebenaran, dan selainnya di atas kebatilan. Setiap kelompok berbangga diri terhadap apa yang ada pada mereka.
Padahal perselisihan tidaklah selalu membuahkan perpecahan dan tidak selalu memberi pengaruh yang negatif dalam persatuan umat, kecuali apabila hal tersebut terjadi dalam perkara prinsip-prinsip agama dan akidah, seperti tauhid dengan tiga pembagiannya. Maka barangsiapa yang berkeyakinan bolehnya beristighatsah kepada makhluk dalam perkara yang tidak ada sesuatupun yang mampu melakukannya kecuali Allah k, atau tidak ambil pusing (masa bodoh) dengan orang-orang yang thawaf di kuburan, dan bahkan memberi kesempatan kepada orang- orang yang ber-taqarrub (mendekatkan diri) dan bernadzar kepada kuburan, lalu menyeru para penyembah kubur untuk mendatanginya dan memberikan dorongan kepadanya untuk mengambil kebaikan dan menolak keja-hatan, dan menganggap bahwa orang yang melakukan hal tersebut tidak mengeluarkannya dari Islam, bahkan tetap menganggapnya sebagai saudara, menjadikannya sebagai salah satu anggota dalam berdakwah, maka sesungguhnya dengan hal tersebut dia telah menggugurkan tauhid uluhiyyah.
Dan barangsiapa yang menakwilkan sifat-sifat Allah k dengan sesuatu yang membatalkan maknanya yang hakiki yang dikehendaki oleh Allah k dalam Kitab-Nya, dan yang dikehendaki oleh Nabi-Nya sebagai penyampai dari-Nya, dengan persangkaan bahwa zhahir ayat tersebut bukanlah yang diinginkan –karena bila memahami secara zhahir maka menyebabkan terjadinya penyerupaan dengan makhluk– seperti anggapan kaum Asy’ariyyah, atau meniadakan sifat-sifat Allah k secara keseluruhan seperti anggapan kaum Jahmiyyah dan Mu’tazilah, atau menyangka bahwa Al-Qur`an bukanlah firman Allah k, namun hanyalah makhluk seperti makhluk yang lainnya, dan berpendapat bahwa Allah k tidak dilihat oleh kaum mukminin di akhirat seperti anggapan kaum Mu’tazilah; Dan barangsiapa yang menganggap bahwa seorang hamba menciptakan perbuatannya sendiri seperti anggapan kaum Qadariyyah yang mengingkari takdir, atau mengatakan bahwa seorang hamba tidak punya kehendak, seperti batu yang didorong atau seperti ranting yang digerakkan oleh angin seperti kaum Jabriyyah yang ekstrem dalam menetapkan taqdir dan perbuatan-perbuatan Allah k, atau menyangka bahwa pelaku dosa besar adalah kafir dan kekal dalam neraka seperti anggapan kaum Khawarij, atau berkata bahwa dia (yaitu pelaku dosa besar) tidak mukmin dan tidak pula kafir, sedangkan di akhirat dia akan kekal dalam neraka, seperti anggapan kaum Mu’tazilah; Atau menganggap bahwa iman tidaklah dipengaruhi dengan adanya dosa, atau iman itu hanya sekedar pembenaran, walaupun tidak diucapkan dan tidak diamalkan seperti anggapan kaum Murji’ah; Atau menganggap bahwa bacaan dan cara-cara tarekat si fulan atau tarekat syaikh fulan lebih afdhal dari membaca Al- Qur`an, atau lebih afdhal dari membaca hadits Nabi dan bahwa tarekat itulah yang benar, atau lebih mengutamakan tarekat Sufiyyah daripada akidah Salafiyyah; Atau meyakini bahwa 12 imam terpelihara dari kesalahan, dan meyakini kekafiran para shahabat, sebab mereka lebih mengutamakan Abu Bakr, Umar dan Utsman daripada Ali dalam kekhilafahan, dan membolehkan mencela para shahabat g seperti anggapan kaum Rafidhah; Maka semua keyakinan ini dan yang semisalnya dengan berbagai tingkatannya, inilah yang memecah belah umat. Dan inilah yang menyebabkan terjadinya perpecahan yang tercela sebagaimana yang ditegaskan dalam Al- Qur`an.
Adapun perselisihan dalam perkara furu’, maka tidaklah menyebabkan adanya tafriq (berpecah- belah) dan tidak pula berakibat saling mencela satu sama lain. Karena hal ini terjadi pada zaman Nabi n, dan tidak menyebabkan saling mencela antara yang satu dengan yang lainnya, dan tidak pula bersikap keras antara yang satu dengan yang lainnya.
Dalam Shahih Al-Bukhari dari Ibnu ‘Umar c, dia berkata: Nabi n bersabda pada saat perang Ahzab: “Janganlah salah seorang kalian shalat Ashar kecuali di Bani Quraizhah”. Kemudian sebagian shahabat mendapati waktu shalat Ashar di perjalanan. Sebagian shahabat berkata: ‘Kami tidak mengerjakan shalat sampai kami tiba (di Bani Quraizhah).’ Sebagian yang lain berkata: ‘Kita tetap shalat (pada waktunya). Bukan itu (shalat Ashar di Bani Quraizhah) yang beliau inginkan dari kita.’ Lalu perkara ini disebutkan kepada Rasulullah n dan beliau tidak mencela seorangpun dari mereka.” (HR. Al-Bukhari dalam Kitabul Maghazi, 30/4119)
Juga dalam Shahih Al-Bukhari disebutkan bahwa Muhammad bin Abi Bakr bertanya kepada Anas bin Malik z dalam keadaan keduanya sedang berangkat dari Mina menuju Arafah: “Apa yang kalian dulu kerjakan (berupa dzikir, pen.) bersama Rasulullah n pada hari ini?” Beliau z menjawab: “Di antara kami ada yang bertalbiyah, dan beliau tidak mengingkarinya. Dan di antara kami ada pula yang bertakbir, dan beliau pun tidak mengingkarinya.” (HR. Al-Bukhari, 86/1659)
Dan para shahabat Rasulullah n telah berbeda pendapat dalam berbagai masalah furu’ dan mereka tidak saling mencela. Tidak pula memunculkan celaan, pemboikotan, dan perpecahan. Kemudian pula, bahwa merupakan tabiat manusia, mereka berselisih dalam perkara yang diperbolehkan untuk ijtihad berupa hukum-hukum furu’, dipandang dari perbedaan pandangan akal dan kesiapan fitrahnya. Dengan sebab inilah tidak ada celaan atasnya.
Adapun jika telah menyentuh agama, akidah dihinakan, maka sesungguhnya mereka (para shahabat) sangat marah, walaupun orang tersebut termasuk kerabatnya yang terdekat. Telah shahih dari Ibnu ‘Umar c tatkala beliau c menyebutkan hadits Rasulullah n:

إِذَا اسْتَأْذَنَتْ أَحَدَكُمُ امْرَأَتُهُ إِلَى الْمَسْجِدِ فَلْيَأَذَنْ لَهَا، لاَ تَمْنَعُوا إِمَاءَ اللهِ مَسَاجِدَ اللهِ

“Jika istri salah seorang kalian meminta izin kepada kalian untuk pergi ke masjid maka hendaklah dia mengizinkannya. Janganlah kalian mencegah hamba-hamba wanita Allah (keluar menuju) masjid-masjid Allah.”
Maka Bilal (salah seorang anak Ibnu ‘Umar c, -pen.) berkata: “Demi Allah, kami akan mencegah mereka, jika tidak maka dia akan membuat kerusakan.”
Perawi hadits ini berkata: “Maka (Ibnu ‘Umar c) mencelanya dengan celaan yang buruk, yang aku tidak pernah mendengar (celaan) seperti itu sebelumnya. Dan beliau berkata: ‘Aku memberitakan kepadamu hadits Rasulullah n, lalu kamu berkata: ‘Demi Allah, kami akan mencegahnya’?!” (HR. Al-Bukhari no. 865 dan Muslim no. 442)
Al-Hafizh Ibnu Hajar dalam Fathul Bari berkata: “(Kisah ini) terdapat dalam riwayat Ibnu Abi Najih dari Mujahid. Adapun menurut riwayat Al-Imam Ahmad, disebutkan bahwa Abdullah bin ‘Umar tidak mengajaknya bicara sampai beliau meninggal.”
Dan dalam Musnad Al-Imam Ahmad disebutkan bahwa Abu Bakrah z berkata:

نَهَى رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ عَنِ الْخَذْفِ

“Rasulullah n melarang melempar dengan kerikil.”
Maka salah seorang anak pamannya berkata: “Melarang dari ini?”, sambil melempar kerikil dengan dua jarinya. Maka Abu Bakrah z berkata: “Apakah engkau tidak melihatku memberitakan kepadamu hadits Rasulullah n bahwa beliau melarang, lalu engkau melakukannya?! Demi Allah k, aku tidak akan mengajakmu berbicara selama hidupku!”, atau (kalimat) yang semisal dengan ini.” (Musnad Al-Imam Ahmad, 5/46)
Demikian pula yang dialami oleh Abdullah bin Mughaffal z bersama seorang kerabatnya dalam masalah melempar kerikil dengan dua jari, disebutkan dalam Musnad (5/55). (Lihat kitab Al- Maurid Al-’Adzb Az-Zulal, An-Najmi, hal. 99-102)

Al-Wala` wal Bara` Hanyalah di atas Kitabullah dan Sunnah Rasul-Nya
Kita memetik faedah dari ayat ini bahwa tolak ukur kebenaran hanyalah yang datang dari Allah k, Rasul-Nya, dan apa yang telah menjadi kesepakatan pendahulu umat ini. Adapun selain itu maka hal tersebut adalah kesesatan, perpecahan dan penyimpangan dari jalan Allah k. Firman-Nya:

وَمَن يُشَاقِقِ الرَّسُوْلَ مِن بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيْلِ الْمُؤْمِنِيْنَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيْراً

“Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam. Dan Jahannam itu seburuk-buruk tempat kembali.” (An-Nisa`: 115)
Syaikhul Islam Ibnu Taimiyyah t berkata: “Agama kaum muslimin dibangun di atas ittiba’ (ikut) terhadap Kitabullah dan Sunnah Rasul-Nya, serta apa yang telah disepakati oleh umat ini. Ketiga perkara ini merupakan prinsip-prinsip yang tetap terjaga (dari kesesatan). Dan apa saja yang diperselisihkan umat ini, maka mereka kembalikan kepada Allah k dan Rasul-Nya. Dan tidak diperbolehkan bagi siapapun untuk mengangkat seseorang lalu mengajak kepada jalan orang itu, dan ber-wala` dan bara` di atasnya, kecuali kepada Nabi n. Dan tidak boleh seseorang memegang suatu perkataan, lalu ber-wala` dan bara` di atas perkataan tersebut, kecuali bila itu perkataan Allah k dan perkataan Rasul-Nya n. Dan apa yang disepakati umat ini. Bahkan (bersikap wala` dan bara` bukan di atas tiga perkara ini) termasuk perbuatan ahli bid’ah, yang mereka mengangkat seseorang atau suatu perkataan lalu memecah belah umat dengannya, bersikap loyal dan memusuhi di atas perkataan atau penisbatan tersebut.” (Dar`ut Ta’arudh, 1/272; Mauqif Ibnu Taimiyyah, 1/269-270)
Jika kita perhatikan ayat ini, maka jelaslah bahwa apa yang selama ini diamalkan oleh kelompok- kelompok sesat, baik itu Ikhwanul Muslimin, Jamaah Tabligh, Islam Jamaah, tarekat Shufiyyah, Hizbut Tahrir, dan yang lainnya adalah kesesatan yang nyata.
Maka perhatikanlah, semoga kita termasuk di antara hamba-hamba yang diberi hidayah.
Amin.

(http://www.asysyariah.com/print.php?id_online=307)


Prinsip Imam Ahlus Sunnah Dalam Al Inshaf

Manhaj
Prinsip Imam Ahlus Sunnah Dalam Al Inshaf

Selasa, 17 Januari 2006
Penulis: Al Ustadz Abdul Mu'thi

A. Peran Ulama Ahlus Sunnah Wal Jamaah

Telah kita ketahui bersama bahwa manhaj Ahlus Sunnah wal Jamaah adalah manhaj yang benar dan yang paling benar sehingga kita tidak membutuhkan lagi manhaj-manhaj yang lain. Para ulama Ahlus Sunnah Wal Jamaah telah membela dan menegakkan manhaj ini dari masa ke masa. Hal ini bisa kita saksikan dengan membaca buku-buku mereka yang mengandung bergudang-gudang ilmu di dalam menerangkan manhaj yang shahih ini. Bahkan tak jarang pula kita saksikan mereka membantah ahlul bid’ah dengan keras di dalam buku-buku mereka. Semua itu untuk menjaga Dien ini agar tetap bersih dari berbagai macam manhaj bid’ah yang selalu muncul pada setiap masa.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Akan selalu membawa ilmu ini orang-orang yang adil dari para penerus, mereka menghilangkan daripadanya perubahan dari orang yang melampaui batas (terhadap Dien), kebohongan ahlul bathil, dan pentakwilan orang-orang jahil.” (Hadits Hasan, lihat Ta’liq Al Hiththah oleh Syaikh Ali Hasan[1])

Ilmu yang dimaksud dalam hadits ini adalah Dien sebagaimana dikatakan oleh seorang tabi’in, Imam Muhammad bin Sirin rahimahullah :

“Sesungguhnya ilmu ini adalah Dien. Maka lihatlah olehmu dari siapa kamu mengambil Dienmu.” (Muqaddimah Shahih Muslim 1/14)

Berkata Ibnul Qayyim Al Jauziyyah dalam kitabnya, Miftah Daarus Sa’adah :

“Maka Rasulullah Shallallahu 'Alaihi Wa Sallam telah mengabarkan bahwa ilmu yang beliau datang dengannya akan selalu dibawa oleh orang-orang yang adil dari umatnya yang ada di antara para penerus hingga ilmu tersebut tidak akan tersia-siakan dan tidak akan hilang[2].”

Demikian pula pendapat Al ‘Allamah Siddiq Hasan Khan dalam kitabnya, Ad Dinul Khalish 3/261- 263 ketika menjelaskan hadits ini :

“Maksud ilmu dalam hadits ini adalah ilmu Al Kitab dan As Sunnah yang akan dibawa di setiap jamaah yang datang sesudah Salaf oleh orang-orang yang adil di antara mereka yang selalu meriwayatkan ilmu tersebut. Mereka menghilangkan dari ilmu itu tahriful ghalim.”

Artinya (tahriful ghalim adalah) perubahan yang dilakukan oleh orang-orang yang melampaui batas dalam perkara Dien. Arti kata tahrif adalah merubah Al Haq dengan kebathilan, baik perubahan secara lafadh maupun perubahan secara makna. Dan intihalul mubthilin maksudnya mereka menolak seluruh dustanya ahlul bathil. Kata intihal berarti seseorang mengakui sesuatu untuk dirinya dengan dusta, baik berbentuk syair atau perkataan dan kata ini adalah kiasan dari kedustaan. Ta’wiilul jahilin maksudnya mereka (orang adil dari generasi penerus) menolak seluruh takwil-takwil orang jahil dimana mereka melakukan takwil tidak dengan ilmu dan pemahaman terhadap ayat-ayat dan hadits-hadits. Akhirnya mereka memalingkan (makna ayat dan hadits) dari dhahirnya.

Syaikh Ali Hasan Abdul Hamid Al Halabi Al Atsary mengatakan dalam mengomentari hadits ini :

“Maka peran dari orang yang membawa ilmu (Dien ini) sebagai ganti para Rasul, tegak di atas tiga dasar :

1) menolak perbuatan ghuluw (berlebih-lebihan dalam Dien).

2) Membatalkan kebathilan.

3) Menyingkap kejahilan[3].”

Syaikh Salim Al Hilali berkata :

“Maka sesungguhnya membantah ahlul ahwa’ (pengikut hawa nafsu[4]) adalah pintu yang mulia dan termasuk daripada pintu-pintu jihad. Kenapa? Karena orang-orang yang melakukan (bantahan tersebut) berada pada kedudukan orang yang menjaga Dien ini. Mereka menghilangkan darinya tahrif yang dilakukan oleh orang-orang yang ghuluw, melenyapkan kedustaan yang dilakukan oleh orang-orang yang bathil, dan takwil yang dilakukan oleh orang- orang yang jahil. Mereka telah mengibarkan Al Haq dan menghunus pedang ilmu agar Islam tetap putih bersih, bersinar dengan sinar yang meliputi risalah yang diturunkan kepada penutup para Nabi Shallallahu 'Alaihi Wa Sallam[5].”

Maka dengan adanya beberapa penjelasan di atas kita ketahui bahwa merupakan sunnah para ulama Ahlus sunnah Wal Jamaah membantah ahlul bid’ah agar Dien ini tetap putih bersih sebagaimana asalnya. Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Aku tinggalkan kamu dalam keadaan Dien ini putih bersih. Malamnya seperti siangnya yang tidak akan menyimpang daripadanya setelahku kecuali (hanya orang-orang yang) akan hancur.” (HR. Ahmad, shahih)

Semua itu mereka lakukan dalam rangka memberi nasihat kepada umat ini sebagaimana sabda Rasulullah Shallallahu 'Alaihi Wa Sallam :

“Dien itu adalah nasihat (tiga kali).” Kemudian beliau bersabda : “Nasihat itu bagi Allah, bagi Kitab-Nya, bagi Rasul-Nya, bagi para imam kaum Muslimin, dan kaum Musilmin umumnya.” (HR. Muslim)

B. Sururiyah Dan Al Inshaf

Sururiyah adalah satu pemahaman yang dinisbatkan kepada seorang mantan anggota ikhwanul muslimin yang bernama Muhammad Surur bin Nayef Zainal Abidin. Pemahaman ini menggembar-gemborkan sikap adil di dalam mengkritik ahlul bid’ah, buku-bukunya, dan organisasinya (baca : hizb) dengan mewajibkan untuk menyebut kebaikan-kebaikan yang ada pada mereka. Inilah yang diistilahkan dengan al inshaf. Pemahaman al inshaf gaya sururiyyah ini telah banyak mempengaruhi para pemuda Salafiyyin. Akibatnya mereka meninggalkan manhaj yang telah digariskan oleh para ulama Ahlus Sunnah Wal Jamaah yang dulu dan sekarang dalam mengkritik ahlul bid’ah. Cara bersikap mereka terhadap ahlul bid’ah pun menjadi rancu. Yang lebih tragis lagi, mereka menyangka bahwa al inshaf yang digembor-gemborkan pemahaman sururiyah itu adalah manhaj yang benar, manhajnya Ahlus Sunnah Wal Jamaah. Pemahaman al inshaf gaya sururiyah ini lambat laun menjadi mantap di dalam jiwa-jiwa mereka. Sikap Al Wala’ Wal Bara’ yang ada pada mereka menjadi lemah. Semestinya mereka memberikan Al Wala’ kepada Ahlus Sunnah yang membela Dien ini dan menjaganya dari berbagai macam pikiran sesat ahlul bid’ah dengan cara membantah, mengkritik ahlul bid’ah, karyanya, dan golongannya tanpa harus berbasa-basi menyebutkan kebaikan yang ada pada mereka. Ini semua dalam rangka menasihati umat agar berhati-hati terhadap ahlul bid’ah. Tapi yang terjadi justru kebalikannya. Mereka --para pemuda Salafiyyin tersebut-- memberikan Wala’-nya (loyalitasnya) kepada ahlul bid’ah. Hal ini terbukti ketika Ahlus Sunnah mengkritik ahlul bid’ah tanpa menyebut kebaikan-kebaikan yang ada padanya, mereka beramai-ramai membela ahlul bid’ah dengan pemahaman inshaf yang mewajibkan untuk menyebut kebaikan ahlul bid’ah di dalam mengkritiknya. Yang lebih lucu lagi, mereka mengecam Ahlus Sunnah yang melakukan hal itu dan menganggap Ahlus Sunnah itu orang-orang yang kotor mulutnya, kasar, lancang, dan berbagai macam tuduhan-tuduhan lain yang mereka lontarkan dalam rangka membela ahlul bid’ah. Mereka menganggap ahlul bid’ah didzalimi karena tidak disebut kebaikannya.

Sikap Bara’ yang ada pada mereka pun demikian pula keadaannya. Semestinya sikap itu mereka berikan kepada ahlul bid’ah yang telah merusak Dien ini. Tapi apa yang terjadi? Mereka justru mem-bara’ Ahlus Sunnah yang mereka anggap telah berbuat dzalim terhadap ahlul bid’ah.

Termasuk juga akibat dari adanya pemahaman al inshaf versi sururiyah ini adalah kaburnya Al Haq di hadapan kebanyakan dari pemuda Salafiyyin (baca : Ahlus Sunnah) yang terpengaruh dengan pemahaman ini sehingga mereka tidak bisa membedakan mana manhaj yang haq dan mana yang bathil. Mereka menganggap sama seluruh manhaj-manhaj yang ada sekarang ini karena seluruhnya berada di bawah bendera Islam. Konon katanya, masing-masing memiliki kelebihan dan kekurangan sehingga perlu adanya sikap tasamuh (toleransi) sesama manhaj.

Nah, ucapan seperti inilah yang sering diucapkan para sururiyin dengan perkataan mereka :

“Kita saling tolong-menolong pada perkara yang kita sepakati dan kita saling memaafkan pada perkara yang kita perselisihkan.”

Tentu saja kalimat ini adalah kalimat yang haq, akan tetapi yang dimaksudkan dengannya adalah kebathilan karena dengan kalimat ini mereka (para sururiyin) mengambil sikap untuk toleransi dengan berbagai manhaj yang ada sekarang ini.

Oleh sebab itu, dengan berbagai macam kejadian atau kenyataan seperti yang telah disebutkan di atas, perlu kiranya kita sebutkan beberapa buku yang ditulis oleh orang-orang yang telah terpengaruh oleh pemahaman al inshaf sururiyah ini agar para pemuda Salafiyyin menghindari buku-buku tersebut demi menjaga akidah dan manhaj mereka supaya tetap lurus di atas akidah dan manhaj yang benar seperti yang telah diajarkan para Salafus Shalih. Di antara karangan mereka (sururi) adalah :

Manhaj Ahlus Sunnah Wal Jamaah fi Taqwiim Ar Rijaal Wa Mu’allafaatihiim karya Ahmad Shuwayyan, Manhaj Ahlus Sunnah Wal Jamaah fin Naqdi Wal Hukmil Aakharin karya Ashshiny, Min Akhlaaq Ad Daa’iyah karya Salman Al ‘Audah, Dhawaabith Ra’iysah fi Taqwiin Al Jama’ah Al Islamiyah karya Zaid Al Zaid, Al I’tidal Liman Araada Takwiim Al Jamaah Warrijal karya Al Muqthiri, dan banyak lagi karangan-karangan yang lain[6].
C. Beberapa Perkataan Sururiyin Mengenai Al Inshaf Dan Bantahannya

Zaid Al Zaid di dalam kitabnya Dhawaabith Ra’iysah fi Taqwiin Al Jama’ah Al Islamiyah berkata (dengan perkataan yang rusak, red.) :

“Ketetapan yang kelima, adil di dalam mengkritik adalah sekaligus menyebutkan kebaikan- kebaikan dan keburukan-keburukan. Maka yang namanya adil (dalam mengkritik) menuntut disebutkannya kebaikan-kebaikan dan keburukan-keburukan secara bersamaan ketika itu. Dan tidaklah termasuk al inshaf (berlaku adil dalam mengkritik) sedikit pun orang-orang yang mengkritik suatu jamaah dari jamaah-jamaah Islamiyah atau suatu umat dari umat-umat Islamiyah dengan hanya menyebutkan kesalahan-kesalahan, penyimpangan-penyimpangan, dan keburukan-keburukan (suatu jamaah atau suatu umat tertentu) saja. Sesungguhnya (kritikan) seperti ini melampaui batas al adl (keadilan) dan juga menyia-nyiakan kebenaran yang ada pada jamaah (atau umat) tersebut[7].”

Berkata (dengan perkataan yang rusak, red.) Salman Al Audah tentang al adl[8] : “Maka ketika kamu meneliti suatu kitab bukanlah termasuk al adl (keadilan) jika kamu hanya mengatakan, sesungguhnya (kitab ini) mengandung hadits-hadits dhaif (lemah) dan maudhu’ (palsu) -- misalnya-- (atau mengandung) pendapat-pendapat yang ganjil sehingga dengan demikian kamu hanya menyebutkan sisi kedhalimannya saja dan melupakan sisi yang lain yang ada dalam kitab tersebut yakni sisi yang mengandung pengarahan-pengarahan yang berfaidah atau pembahasan- pembahasan ilmiah. Sesungguhnya jika kamu hanya menyebutkan sebagian saja (dari isi suatu kitab) dan mengabaikan sebagian yang lain daripadanya, perbuatan ini adalah perbuatan yang tidak amanah (yakni tidak menjaga amanah). Kebanyakan dari manusia semata-mata melihat satu kesalahan pada suatu kitab karena membawakan sebuah hadits yang dhaif atau mempunyai kesalahan pada suatu permasalahan. Setelah itu dia langsung meninggalkannya dan memberi peringatan kepada manusia agar meninggalkannya pula. Kalau kita lakukan sikap seperti ini kepada kitab-kitab Ahlul Ilmi maka tidak akan tersisa bagi kita satu kitab pun.”

Kemudian dia (Salman Al Audah) berkata kembali (dengan perkataan yang rusak, red.) pada halaman berikutnya[9] : “Sikap yang adil (al adl) adalah kita mengambil ini dan itu kemudian kita letakkan yang ini pada satu tangan timbangan dan yang lain pada tangan timbangan yang lain hingga jadilah timbangan itu lurus dan sama berat[10].”

Berkata pula tokoh mereka (sururi) yang lain, Ahmad Ash Shuwayyan : “Yang kelima, perimbangan antara perkara yang positif dan perkara yang negatif adalah apabila telah jelas bahwa manusia bagaimanapun kedudukannya mempunyai kebenaran dan kesalahan maka tidak boleh bagi kita membuang seluruh ijtihad-ijtihadnya. Bahkan kita melihat pendapatnya yang sesuai dengan kebenaran dan kita berpegang dengan pendapatnya kemudian kita berpaling dari berbagai macam kesalahannya. Maka perimbangan (Al Muwazanah) antara perkara yang positif dan perkara yang negatif seperti inilah yang dinamakan al adl (keadilan) dan al inshaf[11].”

Membaca beberapa nukilan di atas kita melihat apa yang dikatakan oleh para sururiyin tersebut seakan-akan merupakan suatu kebenaran sehingga banyak dari kalangan Salafiyyin (Ahlus Sunnah) terpengaruh dengannya. Padahal tidak demikian. Kalau kita lihat bantahan para ulama Ahlus Sunnah wal Jamaah terhadap apa yang mereka katakan itu kita baru akan mengetahui betapa bahayanya apa yang mereka katakan dan alangkah salahnya pemahaman mereka itu.

Di antara ulama Ahlus Sunnah yang membantah perkataan mereka ialah Syaikh Abu Ibrahim bin Sulthan Al Adnani. Menanggapi perkataan Zaid Al Zaid, beliau berkata :

[ Atas perkataan seperti ini maka orang yang mencukupkan diri dengan hanya menyebutkan kejahatan-kejahatan seseorang, suatu kelompok atau kaset, dan lain-lain (di dalam mengkritik) adalah orang yang tidak adil bahkan berbuat dzalim di dalam menghakiminya. Perkataan seperti ini mengharuskan bahwa orang yang hanya menyebutkan kebaikan-kebaikan saja (di dalam menilai) juga termasuk orang yang dzalim dan ini jelas merupakan konsekuensi yang rusak. Sedangkan konsekuensi suatu perkataan apabila rusak menunjukkan rusaknya perkataan tersebut. Hal ini akan lebih jelas bila kita melihat firman Allah Subhanahu wa Ta'ala :

Sungguh telah kafir orang yang mengatakan : “Sesungguhnya Allah salah satu dari yang tiga … .” (QS. Al Maidah : 73)

Pada ayat ini Allah menyebutkan kejahatan-kejahatan (nashara) dan tidak menyebutkan kebaikan-kebaikan mereka. Maka apakah hal ini bisa dikatakan keadilan atau kedhaliman?

Akan tetapi, memang sudah merupakan manhaj mereka untuk membikin indah (suatu pendapat). Akhirnya mereka juga memperindah (pendapatnya yang di atas) agar mereka dapat melaksanakan apa yang dikehendaki … dan seterusnya[12]. ]

Dalam membantah perkataan Salman Al Audah, Syaikh Rabi’ bin Hadi Al Madkhali berkata : “Al Adl (keadilan) lawan dari Al Juur (kedhaliman). Maka apabila didapati bid’ah-bid’ah dan penyimpangan-penyimpangan pada suatu kitab kemudian seorang Muslim menyebutkan (kebid’ahan dan penyimpangan-penyimpangan tersebut) dalam rangka menasihati dan memberikan peringatan kepada kaum Muslimin (agar berhati-hati daripadanya), tidak bisa hal ini dikatakan termasuk daripada perbuatan dhalim sedikitpun. Permisalannya seperti seseorang yang mempunyai keburukan dan kebid’ahan kemudian kamu sebutkan apa yang dia punyai itu dalam rangka memberi nasihat. Maka tidak bisa penyebutan itu sebagai suatu kedhaliman atau perbuatan ghibah bahkan termasuk dari pintu nasihat dan ini adalah suatu perkara yang sudah diakui oleh para ulama Islam … . Sesungguhnya kedhaliman itu adalah meletakkan sesuatu bukan pada tempatnya. Sedangkan penyebutan keburukan-keburukan dan kebid’ahan- kebid’ahan yang ada pada kitab-kitab dan orang-orang dalam rangka menasihati kaum Muslimin adalah perkara yang dianjurkan di dalam syariat. Ini dapat memberikan maslahat (kebaikan) dan menolak kerusakan-kerusakan. Seharusnya dia (Salman) mengatakan (pendapatnya) ini dalam berbuat adil terhadap nash-nash. Akan tetapi nampak bagiku dari perbuatan-perbuatannya kalau dia mengumumkan pemakaian sikap al adl seperti ini di dalam mengkritik orang-orang dan kitab- kitab tertentu. Memang sikap adil dianjurkan dan harus digunakan. Akan tetapi penyebutan keburukan-keburukan dan berbagai kebid’ahan untuk menasihati kaum Muslimin itu tidak harus bersamaan dengan disebutkannya kebaikan-kebaikan karena dengan demikian akan hilang tujuan menasihati. Dan orang yang dinasihati akan menjadi kabur pemahaman Al Haq (kebenaran) baginya. Kemudian juga tidak ada nash-nash yang berjalan di atasnya (di atas manhaj inshaf tadi) dan tidak pula ada pada amalan para Salafush Shalih.”

Selanjutnya Syaikh Rabi’ membantah perkataan Ahmad Shuwayyan dengan mengatakan :

[ Tidak ada perselisihan dalam permasalahan ini jika terhadap imam mujtahidin yang mereka berijtihad untuk mentaati Allah dan Rasul-Nya baik secara bathin maupun dzahir. Dan mereka pada keadaan yang demikian berusaha mencari Al Haq dengan ijtihadnya sebagaimana Allah dan Rasul-Nya memerintahkan kepada mereka. Maka mereka mendapatkan dua pahala jika mereka benar dan mendapatkan satu pahala jika salah dan telah lewat penjelasan tentang mereka. Akan tetapi pembicaraan kita adalah pada ahlul bid’ah, ahlul dhalal, dan ahlul jahl. Allah berfirman tentang mereka :

“Apakah mereka mempunyai sesembahan-sesembahan selain Allah yang membuat syariat (bid’ah) untuk mereka dalam agama yang tidak diizinkan Allah?” (QS. Asy Syura : 21)

Dan Allah juga berfirman :

Katakanlah : “Rabbmu hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui.” (QS. Al A’raf : 33)

Pembicaraan kita juga pada orang-orang yang berani berfatwa tanpa ilmu dan orang-orang yang membuat manhaj. Mereka meletakkan kaidah-kaidah dan membentuk ushul-ushul yang seluruhnya jauh dari manhaj Islam tanpa dalil-dalil dan keterangan-keterangan. (Pembicaraan) juga tertuju pada orang yang Allah firmankan tentang mereka.

“Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu serta dusta, ini halal dan ini haram untuk mengada-adakan kebohongan terhadap Allah. Sesungguhnya orang- orang yang mengada-adakan kebohongan terhadap Allah tidaklah beruntung.” (QS. An Nahl : 116)

Demikian pula pada pengikut-pengikut mereka (orang-orang yang telah disebutkan di atas) yang mana Allah juga berfirman tentang orang yang semisal mereka :

“Mereka menjadikan orang alimnya dan rahib-rahib mereka sebagai Rabb-Rabb selain Allah.” (QS. At Taubah : 31)

Pengikut mereka ini adalah orang-orang yang disabdakan oleh Rasulullah Shallallahu 'Alaihi Wa Sallam sebagai jawaban terhadap perkataan Adi bin Hatim ketika ia mengatakan : “Demi Allah, kami tidak pernah mengibadahi mereka (para alim dan rahib-rahib itu).” Maka Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Bukankah mereka menghalalkan yang haram kemudian kalian juga ikut menghalalkannya. Dan bukankah mereka mengharamkan yang halal kemudian kalian ikut mengharamkannya?” Adi menjawab : “Benar.” Nabi bersabda lagi : “Itulah namanya mengibadahi mereka.” (Hadits hasan riwayat Tirmidzi dan Baihaqi)

Kewajiban membedakan antara ulama mujtahidin dengan golongan-golongan manusia (seperti yang disebutkan di atas) itu sama dengan kewajiban membedakan antara orang yang berpegang dengan Al Haq, mengambil pendapat para ulama mujtahid yang sesuai dengan (Al Haq) yang Rasul datang dengannya dan menolak yang menyelisihinya dengan orang-orang yang tidak bisa membedakan antara yang benar dan yang salah pendapatnya dari para ulama mujtahid tersebut, tidak menjauhkan diri dari mensucikan ahlul bid’ah dan ahlul jahl, mengambil pendapat-pendapat mereka yang bathil, manhaj, dan dasar-dasar mereka yang rusak. Aku tidak melihat Al Akh Suwayyan membedakan jenis-jenis manusia ini. (Sebenarnya) wajib atasnya membeda-bedakan dengan jelas dan mempunyai perhatian untuk menjelaskan bahayanya bid’ah serta berhati-hati daripadanya dan ahlul bid’ah.

Uslub seperti ini --yaitu lemahnya perhatian terhadap perkara bid’ah-- telah menjadi kesenangan bagi kebanyakan para da’i dan pembaharu. Bahkan kamu akan mendapati para dai tersebut membela ahlul bid’ah, memuji mereka, meninggikan sebutan mereka, dan bahkan juga menganggap sebagian tokoh ahlul bid’ah sebagai pembaharu atau imam-imam tajdid. Di sana terdapat buku-buku (yang dikarang para dai tersebut) yang ditulis untuk membela jenis-jenis manusia (yang telah disebutkan di atas). Tidak ada pada mereka (para dai) semangat untuk berpegang kepada Al Haq dan tidak ada pula kesiapan untuk membedakan Al Haq dan Al Bathil. Lisan mereka mengatakan :

“Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama dan sesungguhnya kami orang-orang yang mendapat petunjuk dengan (mengikuti) jejak mereka[13].” (QS. Az Zukhruf : 22) ]
D. Beberapa Fatwa Para Ulama Mengenai Manhaj Ahlus Sunnah wal Jamaah Dalam Mengkritik Seseorang, Kitab, dan Kelompok-Kelompok

Sebenarnya Ahlus Sunnah wal Jamaah mempunyai manhaj di dalam mengkritik. Manhaj itu telah diwariskan kepada kita oleh para ulama yang dulu maupun sekarang. Salah satu contoh dari mereka --ulama mutaqaddimin (terdahulu)-- seperti Syaikhul Islam Ibnu Taimiyyah yang tidak diragukan lagi pengorbanan beliau untuk Islam dan sikapnya yang tegas dan keras dalam mengkritik ahlul bid’ah. Beliau tidak pernah mengharuskan bagi dirinya ataupun orang lain untuk menyebut kebaikan-kebaikan bersamaan penyebutan keburukan-keburukan dalam mengkritik. Beliau juga tidak pernah menganggap orang yang melakukan hal yang demikian dalam mengkritik sebagai orang yang dhalim, tidak adil, dan tidak bersikap inshaf. Ini karena memang sikap adil dan inshaf dengan cara mengharuskan untuk menyebut kebaikan-kebaikan bersamaan dengan keburukan-keburukan dalam mengkritik itu tidak pernah diajarkan oleh para Salafush Shalih. Bahkan kalau kita lihat kitab karangan Syaikhul Islam Ibnu Taimiyyah diantaranya Majmu’ Fatawa seringkali beliau dalam kitab tersebut mengkritik ahlul bid’ah dari berbagai macam golongan dengan tidak menyebut kebaikan yang ada pada mereka.

Demikian pula yang dilakukan oleh seorang ulama besar yang bernama Hasan Al Bashri. Beliau pernah berkata : “Apakah kamu benci untuk menyebutkan (keburukan-keburukan) orang yang jahat? Sebutkanlah (keburukan-keburukan) itu oleh kamu sekalian agar manusia berhati-hati daripadanya.” Dan telah diriwayatkan pula yang seperti ini secara marfu’. (Lihat Tafsir Suratun Nuur karangan Ibnu Taimiyyah tahqiq Ali Hasan Ali Abdul Hamid)

Kemudian Al Hafidz Ibnu Rajab berbicara pula di dalam Syarah Ilalut Turmudzi 1/50, berkata Ibnu Abi Dunya, menceritakan kepada kami Abu Shalih Al Mawardzi, aku mendengar Rafi’ bin Asyras berkata : “Pernah ada orang yang mengatakan termasuk daripada hukuman pendusta adalah tidak diterima kejujurannya dan aku katakan termasuk daripada hukuman orang yang fasik yang mubtadi’ adalah jangan disebutkan kebaikan-kebaikannya.”

Al Muhaqqiq berkata, Al Kankauhi berkata dalam kitab Al Kawkabud Durri 1/347 : “ … maka ketahuilah bahwa boleh bahkan wajib bagi para ulama untuk menjelaskan kepada manusia aibnya (ahlul bid’ah) dan mencegah mereka dari mengambil ilmu darinya (ahlul bid’ah). Ini adalah madzhab Salaf dan hukum-hukum mereka serta muamalah mereka terhadap kitab-kitab dan pengarangnya serta ahlul bida’. Sebagaimana bisa engkau lihat pada perkataan Ibnu Taimiyyah, Imam Al Baghawi, Imam As Syathibi, Ibnu Abdil Barr dari Imam Malik dan murid-muridnya, Imam Khatib Al Baghdadi, Ibnu Qudamah dari Imam Ahmad dan para Salaf seluruhnya[14]. Dan sikap ulama Ahlus Sunnah wal Jamaah mutaqadimin yang seperti ini dijelaskan dengan panjang lebar oleh Syaikh Rabi’ bin Hadi Al Madkhali dalam kitabnya Manhaj Ahlus Sunnah wal Jamaah fi Naqdir Rijal wal Kutub wat Thawaif.

Di bawah ini akan disebutkan beberapa fatwa dari para masyaikh ketika ditanya tentang manhaj Ahlus Sunnah wal Jamaah di dalam mengkritik.

Soal 1 : Jika dinisbatkan dengan manhaj Ahlus Sunnah wal Jamaah di dalam mengkritik ahlul bid’ah dan kitab-kitab mereka apakah termasuk wajib menyebut kebaikan ahlul bid’ah bersamaan dengan kejahatan-kejahatan mereka? Atau cukup hanya dengan menyebut kejahatan-kejahatan mereka saja?

Jawab :

Suatu hal yang ma’ruf di dalam perkataan Ahlul Ilmi bahwa mengkritik keburukan fungsinya adalah untuk memberi peringatan dan menerangkan kesalahan-kesalahan ahlul bid’ah yang mereka bersalah padanya. Juga untuk memberi peringatan agar berhati-hati. Adapun kebaikan- kebaikan (mereka) sudah ma’ruf dan kebaikan-kebaikan itu bisa diterima (walaupun tidak disebutkan). Akan tetapi maksud (dari menyebut kesalahan-kesalahan mereka saja) adalah untuk memberi peringatan agar berhati-hati dari kesalahan mereka seperti menyebutkan Jahmiyah (demikian) … Mu’tazilah … Rafidhah dan firqah-firqah lain yang sejenis. Maka jika sangat dibutuhkan untuk menerangkan kebenaran apa yang ada pada mereka boleh saja diterangkan dan jika ada yang bertanya kebenaran apa yang ada pada mereka (ahlul bid’ah)? Pada perkara apa mereka mencocoki Ahlus Sunnah? Apabila yang ditanya mengetahui hal itu dia (bisa) menerangkannya. Akan tetapi tujuan yang paling terbesar dan terpenting menerangkan kebathilan-kebathilan yang ada pada mereka agar orang yang bertanya itu berhati-hati dan hatinya tidak cenderung kepada mereka.

Kemudian ada pula yang bertanya kepada Syaikh Bin Bazz : “Bagaimana jika ada orang yang mewajibkan al muwazanah (perseimbangan) yakni jika kamu mengkritik seorang mubtadi’ (ahlul bid’ah) karena bid’ahnya agar kamu dapat memberi peringatan kepada manusia supaya berhati- hati darinya wajib pula kamu menyebutkan kebaikan-kebaikannya hingga kamu tidak mendzalimi dia?”

Maka Syaikh Bin Bazz menjawab : “Tidak demikian keadaannya. Hal yang demikian itu tidak harus dilakukan karena apabila kamu membaca kitab-kitab Ahlus Sunnah (yang menyebutkan keburukan ahlul bid’ah saja) maka kamu akan dapati tujuannya adalah memberi peringatan agar berhati-hati (dari ahlul bid’ah). Coba baca kitab-kitab karya Bukhari (seperti) kitab Khalqu Afalil Ibaad, Kitabul Adab yang ada di dalam Shahih-nya. Demikian juga kitab At Tauhid karya Ibnu Khuzaimah kemudian kitab Rad Utsman bin Said Ad Darimi ala ahlil bida’ dan kitab-kitab lainnya. Mereka (para ulama) mengarangnya dalam rangka memberi peringatan agar berhati-hati dari kebathilan-kebathilan ahlul bid’ah. Lalu apa maksudnya menyebutkan kebaikan-kebaikan ahlul bid’ah itu sedangkan tujuan (mengkritik ahlul bid’ah) sudah jelas untuk berhati-hati dari kebathilan-kebathilan mereka? Di samping itu kebaikan-kebaikan ahlul bid’ah tidak ada nilainya kalau diukur dengan orang-orang yang menjadi kafir diakibatkan oleh kebid’ahannya. Yang ini dapat mengkafirkan dia hingga batallah kebaikan-kebaikannya itu. Dan jika kebid’ahannya tidak sampai mengkafirkannya maka dia berada dalam bahaya. Oleh karena itu tujuan dalam mengkritik adalah menerangkan kesalahan-kesalahan dan kekeliruan-kekeliruan yang kita wajib berhati-hati darinya.” (Dikutip dari kaset rekaman salah satu pelajaran Syaikh Bin Bazz setelah shalat Fajar di Thaif tahun 1413 H)

Soal 2 : Apakah disyaratkan di dalam manhaj Salaf, al muwazanah (keseimbangan) antara kebaikan-kebaikan dan keburukan-keburukan dalam penyebutan ketika mengkritik ahlul bid’ah?

Jawab :

(Syaikh Abdul Aziz Muhammad Salman hafidhahullah) : “Ketahuilah, semoga Allah membimbing kita dan kamu serta seluruh kaum Muslimin bahwa tidak pernah didapatkan atsar yang datang dari salah seorang dari kalangan Salafush Shalih baik itu para shahabat maupun tabi’in (orang yang mengikuti mereka dengan ihsan), yang mengagungkan seorang ahlul bid’ah pun atau orang- orang yang berwala’ kepada ahlul bid’ah atau mengagungkan orang yang mengajak berwala’ kepada ahlul bid’ah. Ahlul bid’ah itu orang yang berpenyakit hatinya. Orang yang bercampur dengan mereka atau berhubungan dengan mereka dikhawatirkan akan terkena penyakit (bid’ah) mereka yang berbahaya ini karena orang sakit itu akan menjangkiti orang yang sehat dan tidak sebaliknya. Maka berhati-hatilah dari seluruh ahlul bid’ah. Dan termasuk ahlul bid’ah yang wajib dijauhi dan ditinggalkan adalah Al Jahmiyah, Rafidlah, Al Mu’tazilah, Al Maturidiyyah, Al Khawarij, Shufiyah, Al Asy’ariyyah dan siapa saja yang berjalan di atas jalan mereka dari golongan yang menyimpang dari jalan para Salaf. Maka sepantasnya bagi seorang Muslim untuk berhati-hati terhadap ahlul bid’ah dan juga memberi peringatan (kepada orang lain) agar berhati-hati dari mereka.”

Di samping permasalahan sekitar jamaah-jamaah (yang ada), pertanyaan yang senada pun pernah pula ditujukan kepada Syaikh Shalih Fauzan seperti yang dikutip di bawah ini :

Soal 3 : Apakah Anda memberi peringatan agar berhati-hati dari (keburukan-keburukan) mereka tanpa Anda sebutkan kebaikan-kebaikan mereka? Atau akan Anda sebutkan kebaikan-kebaikan mereka bersamaan dengan keburukan-keburukan mereka?

Jawab :

Apabila engkau sebutkan kebaikan mereka berarti engkau menyeru untuk mengikuti mereka. Jangan kamu sebutkan kebaikan mereka!!! Sebutkanlah kesalahan-kesalahan mereka saja karena engkau tidak ditugaskan untuk mempelajari perbuatan (baik) mereka dan mendukungnya. Tetapi engkau ditugaskan menjelaskan kesalahan yang ada pada mereka agar mereka bertaubat dan orang lain dapat berhati-hati dengannya. Adapun jika engkau sebutkan kebaikan-kebaikan mereka maka mereka akan berkata : “Semoga Allah membalasimu dengan kabaikan, inilah yang kami cari … .” (Dikutip dari kaset rekaman pelajaran ke-3 Kitab At Tauhid oleh Syaikh Shalih Al Fauzan di Thaif tahun 1413 H)[15]
E. Manhaj Ahlus Sunnah wal Jamaah Dalam Mengkritik

Kalau kita memperhatikan Al Qur’an kita akan mendapati bahwa Allah memuji kaum Mukminin tanpa menyebutkan kesalahan-kesalahan mereka agar manusia tergerak hatinya untuk mencontoh mereka dan berjalan di atas jalan mereka. Sebaliknya, Allah mencela orang-orang kafir dan munafiq dengan menyebutkan kesalahan-kesalahan mereka tanpa menyebutkan kebaikan-kebaikan mereka dalam rangka inshaf seperti Allah menyebutkan kekufuran, kefasikan, kemunafikan yang ada pada mereka dan mensifatkan mereka dengan ketulian, kebisuan, kebutaan, kesesatan, kebodohan, dan seterusnya. Allah tidak menyebutkan kebaikan yang ada pada mereka karena memang tidak pantas untuk disebutkan walaupun mereka juga memiliki kebaikan-kebaikan. Maka kalau dikatakan bahwa orang yang mengkritik dengan menyebutkan kesalahan saja tanpa menyebutkan kebaikan itu tidak berlaku adil dan tidak inshaf apakah akan kita juga mengatakan bahwa Allah tidak adil dan tidak inshaf? Maha Suci Allah dari perkataan seperti ini.

Dan kalau kita perhatikan Rasulullah Shallallahu 'Alaihi Wa Sallam, beliau sangat keras memberi peringatan agar berhati-hati dari ahlul bid’ah (pengikut hawa nafsu). Beliau tidak memandang kebaikan-kebaikan yang ada pada mereka karena kesalahan-kesalahan mereka lebih berbahaya dari maslahat yang dapat diambil dari kebaikan-kebaikannya. Dalam sebuah hadits disebutkan :

Dari Aisyah Ummul Mukminin radliyallahu 'anhu berkata, Rasulullah Shallallahu 'Alaihi Wa Sallam membaca ayat (yang artinya) : “Dialah yang menurunkan Al Kitab (Al Qur’an) kepadamu. Di antara (isi)-nya ada ayat-ayat yang muhkamat (ayat-ayat yang terang dan tegas maksudnya, dapat dipahami dengan mudah), itulah Ummul Kitab (Ummul Qur’an) dan yang lain mutasyabihat (yang samar-samar belum dipahami maksudnya atau hanya Allah saja yang faham maksudnya). Adapun orang-orang yang dalam hatinya condong kepada kesesatan maka mereka mengikuti ayat-ayat mutasyabihat untuk menimbulkan fitnah dan untuk mencari-cari takwilnya padahal tidak ada yang mengetahui takwilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata : ‘Kami beriman kepada ayat-ayat mutasyabihat. Semuanya itu dari Rabb kami.’ Dan tidak ada yang dapat mengambil pelajaran (daripadanya) melainkan orang-orang yang berakal.” (QS. Ali Imran : 7)

Aisyah berkata, Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Apabila engkau lihat orang- orang yang mengikuti ayat-ayat mutasyabihat maka mereka itulah orang yang telah Allah sebutkan (pada ayat di atas) dan berhati-hatilah kamu sekalian terhadap mereka.” (HR. Bukhari Muslim)

Dari hadits ini kita dapat mengambil pelajaran tentang manhaj yang shahih di dalam mengkritik ahlul bid’ah, yakni memberi peringatan agar berhati-hati dari kebathilan-kebathilan mereka tanpa menyebut kebaikan-kebaikan mereka karena Rasulullah Shallallahu 'Alaihi Wa Sallam memerintahkan kepada kita agar berhati-hati dari orang-orang yang mengikuti ayat-ayat mutasyabihat tanpa beliau menoleh kepada kebaikan-kebaikan yang ada pada mereka. Beliau tidak menyatakan Ambillah faidah dari kebaikan-kebaikan mereka dan sebutlah kebaikan- kebaikan mereka itu.

Walaupun jelas mereka juga mempunyai kebaikan-kebaikan tapi kebathilannya lebih besar daripada kebaikannya. Jadi sangat menyedihkan sekali kalau sekarang kita dapati banyak dari orang-orang yang mengaku menisbahkan dirinya pada manhaj Salaf memberikan wala’-nya kepada ahlul bid’ah, membela manhaj mereka dan kitab-kitab mereka, dan memberi peringatan agar berhati-hati terhadap Ahlul Haq dan Ahlus Sunnah yang keras terhadap ahlul bid’ah. Semoga Allah menunjuki mereka!

Sikap ini pun telah ditunjukkan pula oleh Rasulullah Shallallahu 'Alaihi Wa Sallam yang memperingatkan agar berhati-hati dari orang-orang khawarij dimana beliau telah menyebutkan tanda-tandanya kepada para shahabat dengan sabdanya : “Bacaan (Al Qur’an)-mu tidak bisa mengimbangi bacaan (Al Qur’an) mereka sedikitpun. Shalat kamu tidak bisa mengimbangi shalat mereka sedikitpun. Mereka membaca Al Qur’an dan menyangka bahwa Al Qur’an itu dalil bagi mereka padahal hujjah atas mereka. Makna shalat mereka tidak melewati tenggorokan mereka dan mereka keluar dari Islam sebagaimana lepasnya anak panah dari busurnya.” Dalam riwayat lain : “Sesungguhnya jika aku mendapati mereka, aku akan bunuh mereka seperti membunuh kaum Tsamud.” (HR. Muslim)

Di sini kita dapati bahwa walaupun (orang-orang khawarij) itu hamba-hamba yang ikhlas di dalam membaca Al Qur’an, shalat, dan puasa mereka tidak dapat diimbangi oleh para shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam ternyata justru kebaikan-kebaikan mereka itu menjadi celaan dan tanda kesesatan mereka. Mereka keluar dari Islam sebagaimana lepasnya anak panah dari busurnya dan kalau Rasulullah mendapatkan mereka beliau akan membunuh mereka.

Inilah manhaj yang diajarkan Rasulullah kepada kita di dalam mentahdzir (memberi peringatan agar berhati-hati) dari ahlul bid’ah. Beliau tidak menoleh sedikitpun kepada kebaikan mereka. Kebaikan mereka bahkan bisa menjadi tanda kesesatan mereka sebagaimana yang terjadi pada orang-orang khawarij tersebut. Sikap seperti inilah yang telah diwariskan para ulama Salaf kepada kita.

Di antara sikap ulama Salaf terhadap ahlul bid’ah dapat dilihat pada pernyataan-pernyataan mereka berikut ini :

Ibnu Umar berkata tentang ahlul qadar : “Kabarkan kepada mereka, aku berlepas diri dari mereka dan mereka berlepas diri daripadaku.”

Abu Qilabah berkata : “Jangan kamu bermajelis bersama ashhabul ahwa (pengikut hawa nafsu).” Atau dia berkata : “Bersama ashhabul khushumat (orang yang suka berbantah-bantahan) karena aku merasa khawatir kalau mereka dapat menenggelamkanmu dalam kesesatan mereka dan membuat samar kepadamu perkara yang sudah kamu ketahui.”

Seorang ahlul bid’ah berkata kepada Ayub As Sikhtiyaani : “Ya Abu Bakr, aku hendak bertanya kepadamu tentang satu kalimat!” Maka Ayub berpaling daripadanya dan mengatakan : “Tidak!!! (Walaupun) setengah kalimat[16].”

Demikianlah telah kita lihat bagaimana sikap para shahabat, tabi’in, dan para Imam Islam terhadap ahlul bid’ah. Mereka keras terhadap ahlul bid’ah tanpa menoleh sedikitpun kepada kebaikan-kebaikan mereka. Hal ini menunjukkan kesungguh-sungguhan mereka terhadap tujuan- tujuan Islam karena adanya kaidah yang berbunyi :

“Menolak kerusakan didahulukan daripada mengambil kemaslahatan[17].”

Maka dengan adanya keterangan-keterangan di atas jelaslah sudah bahwa manhaj Ahlus Sunnah wal Jamaah dalam mengkritik ahlul bid’ah adalah dengan menjelaskan kebathilan-kebathilan mereka tanpa menyebut kebaikan-kebaikan mereka agar tidak kabur makna nasihat. Sedang mengatakan yang bathil adalah bathil itu merupakan kewajiban sekaligus keadilan meskipun kepada karib kerabat. Sebagaimana firman Allah Subhanahu wa Ta'ala dalam surat Al An’am ayat 152 yang artinya :

“Dan apabila kamu berkata maka berlaku adillah walaupun kepada karib kerabat.”

Para ulama menafsirkan :

Yaitu katakanlah yang haq. (Lihat Tafsir Ath Thabari 5/395, Aisarut Tafasir 2/141 karya Abu Bakar Al Jazairi, Ad Durrul Mantsur 3/385 karya As Suyuthi, dan Fathul Majid halaman 36)

Ini dalam rangka untuk menasihati umat agar berhati-hati dari mereka dan kebathilan mereka. Manhaj ini adalah manhaj yang telah ditempuh oleh Rasulullah Shallallahu 'Alaihi Wa Sallam, para shahabat, tabi’in, dan para Imam-Imam Islam. Dan perlu ditegaskan lagi bahwa al adl (keadilan) atau al inshaf yang benar dalam mengkritik adalah berada di atas manhaj Ahlus Sunnah wal Jamaah dimana manhaj yang haq ini berbeda dengan manhaj sururiyah.

Akhirul kalam, kita berharap kepada Allah agar Allah menetapkan hati kita semua di atas manhaj Ahlus Sunnah wal Jamaah dan kita berharap agar Dia tetap menjaga kita dari berbagai macam penyimpangan, di antaranya penyimpangan yang dilakukan oleh paham sururiyah ini. Kita juga berharap kepada Allah semoga Dia menunjuki para pemuda Salafiyyin yang terjerumus ke dalam pemahaman sururiyah dan ke dalam pemahaman-pemahaman bid’ah yang lain agar kembali kepada manhaj Salaf, manhaj Ahlus Sunnah wal Jamaah. Dengan demikian berkibarlah bendera- bendera Sunnah dan hancurlah bendera-bendera bid’ah. Amiin Ya Rabbil Alamiin, Wallahu ‘Alam Bish Shawab.

[1] Lihat ta'liq Syaikh Ali Hasan Abdul Hamid dalam Kitab Al Hithah fi Dzikir Sihhatis Sittah karya Siddiq Hasan Khan rahimahullah ta'ala.

[2] Miftah Darus Sa'adah 1/163, tahqiq Syaikh Ali Hasan Abdul Hamid.

[3] Lihat At Tashfiyyah wat Tarbiyyah karya Syaikh Ali Hasan Abdul Hamid halaman 25 cetakan Daarut Tauhid.

[4] Termasuk di dalamnya ahlul bid'ah.

[5] Dikutipkan dari kata sambutan Syaikh Salim Al Hilaly terhadap kitab Manhaj Ahlus Sunnah wal Jamaah fi Naqdi Rijal wal Kutub wat Thawaaif karya Syaikh Rabi' bin Hadi Al Madkhali halaman 11.

[6] Quthbiyyah halaman 19, karangan Abi Ibrahim bin Sulthan Al Adnaani.

[7] Pemahaman seperti ini juga disebutkan di dalam kitab Manhaj Ahlus Sunnah wal Jamaah fi Taqwiimir Rijal wa Muallafaathin karya Ahmad Suwayyan, Manhaj Ahlus Sunnah wal Jamaah fin Naqdi wal Hukum alal Akharim karya Ash Shini halaman 27 dan Qawaaaidil Itidal karya Al Maqthiri halaman 33.

[8] Lihat kitab Min Akhlaaqid Da'iyah karya Salman Al Audah halaman 40.

[9] Lihat kitab yang sama halaman 47.

[10] Maksudnya kita mengambil seluruh isi kitab yang baik dan yang buruk kemudian yang baik kita letakkan pada suatu anak timbangan dan yang buruk pada anak timbangan yang lain maka timbangan akan sama berat. Jadi kalau kita mengkritik haruslah menyebutkan kebaikan dan keburukan dan kalau tidak maka tidak bisa dikatakan adil. Wallahu a'lam bish shawab.

[11] Lihat Kitab Manhaj Ahlus Sunnah wl Jamaah fi Taqwiimir Rijal wa Muallafaathin halaman 27. Di sini kita cukupkan hanya beberapa nukilan saja dari perkataan-perkataan mereka (sururiyin) sebagai kesimpulan dari perkataan-perkataan yang lain.

[12] Lihat Al Quthbiyyah halaman 30-31.

[13] Lihat Manhaj Ahlus Sunnah wal Jamaah fi Naqdir Rijal wal Kutub wat Thawaaif halaman 45- 48.

[14] Lihat Kitab Manhaj Ahlus Sunnah wal Jamaah fi Naqdir Rijal halaman 127-149.

[15] Fatwa-fatwa ini dikutip dari muqaddimah Kitab Manhaj Ahlus Sunnah wal Jamaah fi Naqdir Rijal halaman 8-10.

[16] Lihat Syarhus Sunnah karangan Imam Al Baghawi 1/227.

[17] Keterangan yang lebih jelas tentang bab ini lihat Kitab Manhaj Ahlus Sunnah wal Jamaah fi Naqdir Rijal halaman 23-32.

(http://www.assunnah.cjb.net/)


Siapakah Ahli Syura (Bagian I)

Manhaj
SIAPAKAH AHLI SYURA (Bagian I)

Selasa, 28 Maret 2006
Penulis: Buletin Islam AL ILMU, Jember( Edisi :7 /II/II / 1425)

Dalam demokrasi, orang mengenal istilah one man one vote. Dengan satu orang satu suara, maka tak ada lagi istilah muslim atau kafir, ulama atau juhala (orang bodoh), ahli maksiat atau orang shalih, dan seterusnya. Semua suara bernilai sama di hadapan ‘hukum’. Walhasil, keputusan terbaik adalah keputusan yang diperoleh dengan suara mayoritas. Lalu bagaimana dengan sistem islam? Siapakah yang patut didengar suaranya?
Dalam ketatanegaraan Islam, dIkenal istilah “ahli syur”’. Posisinya yang sangat penting membuat keberadaannya tidak mungkin dipisahkan dengan struktur ketatanegaraan. Karena bagaimanapun bagusnya seseorang pemimpin, ia tetap tidak akan pernah lepas dari kelemahan, kelalaian, atau ketidaktahuan dalam beberapa hal. Sampai-sampai Nabi Muhammad  pun diperintahkan untuk melakukan syura, apalagi selain beliau tentunya. Asy-Syaikh Abdurrahman As-Sa’di mengatakan: “Jika Allah mengatakan kepada Rasul-Nya –padahal beliau adalah orang yang paling sempurna akalnya, paling banyak ilmunya dan paling bagus idenya– ‘maka bermusyawarahlah dengan mereka dalam urusan itu’, maka bagaimana dengan selain beliau??” (Taisir Al-Karimirrahman, hal. 154)
Kata asy-syura (الشُوْرَى) adalah ungkapan lain dari kata musyawarah (مَشَاوَرَةٌ) atau masyurah (مَشُوْرَةٌ) yang dalam bahasa kita dikenal dengan musyawarah, sehingga ahli syura adalah orang yang dipercaya untuk diajak bermusyawarah.
Disyariatkannya Syura
Allah berfirman:
وَ شَاوِرْهُمْ في الأَمْرِ
“Maka bermusyawarahlah dengan mereka dalam urusan itu.” (Ali Imran: 159)
Juga Allah memuji kaum mukminin dengan firman-Nya:
وَأَمْرُهُمْ شُوْرَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُوْنَ
“Dan urusan mereka (diputuskan) dengan musyawarah dan mereka menafkahkan sebagian yang kami rizkikan kepada mereka.” (Asy-Syura: 38)
Kedua ayat mulia diatas menunjukkan tentang disyariatkannya bermusyawarah. Ditambah lagi dengan praktek Nabi  yang sering melakukannya dengan para sahabatnya seperti dalam masalah tawanan perang Badr, kepergian menuju Uhud untuk menghadapi kaum musyrikin, menangggapi tuduhan orang-orang munafiq yang menuduh ‘Aisyah berzina, dan lain-lain. Demikian pula para shahabat beliau berjalan di atas jalan ini. (lihat Shahih Al-Bukhari, 13/339 dengan Fathul Bari)
Ibnu Hajar berkata: “Para ulama berselisih dalam hukum wajibnya.” (Fathul Bari, 13/341)
Pentingnya Syura
Syura teramat penting keberadaannya sehingga para ulama, diantarnya Al-Qurthubi, mengatakan: “Syura adalah keberkahan.” (Tafsir Al-Qurthubi, 4/251)
Al-Hasan Al-Bashri mengatakan: “Tidaklah sebuah kaum bermusyawarah di antara mereka kecuali Allah akan tunjuki mereka kepada yang paling utama dari yang mereka ketahui saat itu.” (Ibnu Hajar mengatakan: “Diriwayatkan oleh Al-Bukhari dalam Al-Adabul Mufrad dan Ibnu Abi Hatim dengan sanad yang kuat.” Lihat Fathul Bari, 13/340)
Asy-Syaikh Abdurrahman As-Sa’di dalam Tafsir-nya menyebutkan faidah-faidah musyawarah diantaranya:
1. Musyawarah termasuk ibadah yang mendekatkan kepada Allah.
2. Dengan musyawarah akan melegakan mereka (yang diajak bermusyawarah) dan menghilangkan ganjalan hati yang muncul karena sebuah peristiwa. Berbeda halnya dengan yang tidak melakukan musyawarah. Dikhawatirkan, orang tidak akan sungguh-sungguh mencintai dan tidak menaatinya. Seandainya menaati pun, tidak dengan penuh ketaatan.
3. Dengan bermusyawarah, akan menyinari pemikiran karena menggunakan pada tempatnya.
4. Musyawarah akan menghasilkan pendapat yang benar, karena hampir-hampir seorang yang bermusyawarah tidak akan salah dalam perbuatannya. Kalaupun salah atau belum sempurna sesuatu yang ia cari, maka ia tidak tercela. (Taisir Karimirrahman, hal. 154)
Apa Yang Perlu Dimusyawarahkan?
Para ulama berbeda pendapat dalam mempermasalahkan hal-hal yang sesungguhnya Nabi  diperintah Allah untuk bermusyawarah dengan para shahabatnya, sebagaimana tersebut dalam surat Ali Imran: 159. Dalam hal ini, Ibnu Jarir menyebutkan beberapa pendapat:
1. Pada masalah strategi peperangan dan dalam menghadapi musuh untuk melegakan para shahabat dan untuk mengikat hati mereka kepada agama ini serta agar mereka melihat bahwa Nabi juga mendengar ucapan mereka.
2. Nabi  justru diperintahkan untuk bermusyawarah dalam perkara itu walaupun berliau punya pendapat yang paling benar karena adanya keutamaan (fadhilah) dalam musyawarah.
3. Allah perintahkan beliau untuk bermusyawarah padahal beliau sesungguhnya sudah cukup dengan bimbingan dari Allah. Hal ini dalam rangka memberi contoh kepada umatnya sehingga mereka mengikuti beliau ketika dilanda suatu masalah, dan ketika mereka bersepakat dalam sebuah perkara, maka Allah akan berikan taufiq-Nya kepada mereka kepada yang paling benar. (Tafsir Ath-Thabari, 4/152-153 dengan diringkas)
4. Sebagian ulama berpendapat bahwa maksudnya adalah musyawarah pada perkara yang Nabi  belum diberi ketentuaannya tentang perkara itu secara khusus.
5. Maksudnya yaitu pada urusan keduniaan secara khusus.
6. Pada perkara agama dan kejadian-kejadian yang belum ada ketentuannya dari Allah yang harus diikuti. Juga pada urusan yang keduniaan yang dapat dicapai melalui ide dan perkiraan yang kuat. (Ahkamul Qur’an karya Al-Jashshash, 2/40-42)
Pendapat terakhir inilah yang dianggap paling kuat oleh Al-Jashshash dengan alasan-alasan yang disebut dalam buku beliau. Lalu beliau juga berkata: “Dan pasti Nabi bermusyawarah pada hal-hal yang belum ada nash atau ketentuannya dari Allah. Dimana tidak boleh bagi beliau melakukan musyawarah pada hal-hal yang telah ada ketentuannya dari Allah. Dan ketika Allah tidak mengkhususkan urusan agama dari urusan dunia ketika memerintahkan Nabi-Nya untuk musyawarah, maka pastilah perintah untuk musyawarah itu pada semua urusan”. Dan nampaknya pendapat ini pula yang dikuatkan oleh Ibnu Hajar dalam kitabnya Fathul Bari (13/340) setelah menyebutkan pendapat-pendapat diatas. Juga oleh Asy-Syaikh Abdurrahman As-Sa’di dalam Tafsir-nya (hal. 154) seperti yang terpahami dari ucapan beliau. Jadi tidak semua perkara dimusyawarahkan sampai-sampai sesuatu yang telah ditentukan syariat pun dimusyawarahkan, tetapi bagian tertentu saja seperti yang dijelaskan diatas. Yang mendukung hal ini adalah bacaan ‘Abdullah bin ‘Abbas:
وَشَاوِرْهُمْ في بَعْضِ اْلأَمْرِ
“Maka bermusyawarahlah dengan mereka dalam sebagian urusan itu.” (Tafsir Al-Qurthubi, 4/250)
Semua hal diatas kaitannya dengan musyawarah yang dilakukan oleh Nabi. Maka yang boleh dimusyawarahkan oleh umatnya perkaranya semakin jelas, yaitu pada hal-hal yang belum ada nash atau ketentuannya baik dari Allah atau Rasul-Nya. Artinya, jika telah ada ketentuannya dari syariat, maka tidak boleh melampauinya. Dan mereka harus mengikuti ketentuan syariat tersebut. Allah  berfirman:
يَا أَيُهَا الَّذِيْنَ آمَنُوا لاَ تُقَدِّمُوا بَيْنَ يَدَيِ اللهِ وَرَسُوْلِهِ وَاتَّقُوا اللهَ إِنَّ اللهَ سَمِيْعٌ عَلِيْمٌ
“Wahai orang-orang yang beriman, janganlah kalian mendahului Allah dan Rasul-Nya dan bertakwalah kalian kepada Allah, sesungguhnya Allah Maha Mendengar dan Maha Mengetahui.” (Al-Hujurat: 1)
Al-Imam Al-Bukhari mengatakan: “Maka Abu Bakar tidak memilih musyawarah jika beliau memiliki hukum dari Rasulullah…” [Shahih Al-Bukhari, 13/339-340 dengan Fathul Bari]
Dan sebaliknya. Jika sudah ada ketentuannya dalam syariat namun mereka tidak mengetahuinya, atau lupa, atau lalai, maka boleh bermusyawarah untuk mengetahui ketentuan syariat dalam perkara tersebut, bukan untuk menentukan sesuatu yang berbeda dengan ketentuan syariat. Al- Imam Asy-Syafi’i mengatakan: “Seorang hakim/pemimpin diperintahkan untuk bermusyawarah karena seorang penasehat akan mengingatkan dalil-dalil yang dia lalaikan dan menunjuki dalil- dalil yang tidak dia ingat, bukan untuk bertaqlid kepada penasehat tersebut pada apa yang dia katakan. Karena sesungguhnya Allah tidak menjadikan kedudukan yang demikian (diikuti dalam segala hal) itu bagi siapapun setelah Nabi”. (Fathul Bari, 13/342).”
Al-Bukhari mengatakan: “Dan para imam setelah Nabi wafat bermusyawarah pada hal-hal yang mubah dengan para ulama yang amanah untuk mengambil yang paling mudah. Dan jika jelas bagi mereka Al Qur’an maupun As Sunnah, maka mereka tidak melampauinya untuk (kemudian) mengambil selainnya. Hal itu dalam rangka meneladani Nabi…” (Shahih Al-Bukhari, 13/339-340 dengan Fathul Bari. Lihat pula hal. 342 baris 18)
Ibnu Taimiyyah mengatakan: “Dan jika seorang pemimpin bermusyawarah dengan mereka (ahli syura) kemudian sebagian mereka menjelaskan kepadanya sesuatu yang wajib dia ikuti baik dari Kitabullah atau Sunnah Rasul-Nya atau ijma’ kaum muslimin maka dia wajib mengikutinya dan tiada ketaatan kepada siapapun pada hal-hal yang menyelisihinya. Adapun jika pada hal-hal yang diperselisihkan kaum muslimin, maka mestinya meminta pendapat dari masing-masing mereka beserta alasannya, lalu pendapat paling mirip dengan Kitabullah dan Sunnah Rasul-Nya itulah yang ia amalkan.” (Siyasah Syar’iyyah karya Ibnu Taimiyyah hal. 133-134 dinukil dari Fiqh Siyasah Syar’iyyah hal. 58))
Al-Qurthubi mengatakan: “Syura terjadi karena perbedaan pendapat. Maka seseorang yang bermusyawarah hendaknya melihat perbedaan tersebut kemudian melihat kepada pendapat yang paling dekat kepada Al Qur’an dan As Sunnah jika ia mampu. Lalu jika Allah membimbingnya kepada yang Allah kehendaki, maka hendaknya ia ber-‘azam (bertekad) untuk kemudian melakukannya dengan bertawakkal kepada Allah. Dimana inilah ujung dari ijtihad yang diminta dan dengan inilah Allah perintahkan Nabi-Nya dalam ayat ini (Ali Imran: 159).” (Tafsir Al-Qurthubi, 4/252)
Siapakah Ahli Syura?
Ini merupakan pembahasan yang sangat penting mengingat ahli syura sangat besar andilnya dalam menentukan sebuah keputusan, baik ataupun buruk. Sehingga jika tidak dipahami secara benar, akan berakibat sangat fatal. Ketika seseorang salah dalam menentukan ahli syura yaitu dengan memilih orang yang tidak memiliki kriteria yang ditentukan syariat, maka ini menjadi alamat kehancuran. Saking pentingnya hal ini, Al-Imam Al-Bukhari bahkan menulis bab khusus dalam kitab Shahih-nya yang berjudul: Orang Kepercayaan Pemimpin dan Ahli Syuranya.
Lalu beliau menyebutkan sebuah hadits dari Abu Sa’id Al-Khudri bahwa Nabi  bersabda:
مَا بَعَثَ اللهُ مِنْ نَبِيٍّ وَلاَ اسْتَخْلَفَ مِنْ خَلِيْفَةٍ إِلاَّ كَانَتْ لَهُ بِطَانَتَانِ: بِطَانَةٌ تَأْمُرُهُ بِالْمَعْرُوْرِ وَتَحَضُّهُ عَلَيْهِ وَبِطَانَةٌ تَأْمُرُهُ بِالشَّرِّ وَتَحضُّهُ عَلَيْهِ فَالْمَعْصُوْمُ مَنْ عَصَمَ اللهُ تَعَالى
“Tidaklah Allah mengutus seorang Nabi dan tidaklah menjadikan seorang khalifah kecuali ia akan punya dua orang kepercayaan. Salah satunya memerintahkan kepada yang baik dan menganjurkannya, dan yang lain memerintahkan kepada yang jelek dan menganjurkan kepadanya. Maka orang yang terlindungi adalah orang yang dilindungi oleh Allah.” (Shahih, HR. Al-Bukhari, kitab Al-Ahkam Bab Bithanatul Imam, no: 7198)
Dari hadits ini dipahami, ada tiga macam pemimpin: ada yang cenderung untuk memerintahkan kepada yang baik, ada yang cenderung kepada yang buruk, dan ada yang terkadang cenderung kepada yang baik dan terkadang cenderung kepada yang buruk. (Fathul Bari, 13/390-391)
Atas dasar ini, akan dinukilkan keterangan para ulama yang menjelaskan siapa sebenarnya yang berhak untuk duduk di majelis permusyawaratan. Dalam hal ini Nabi bersabda:
المُسْتَشَارُ مُؤْتَمَنٌ
“Seorang yang diminta musyawarahnya adalah orang yang dipercaya.” (HR. Abu Dawud dan Ibnu Majah, dishahihkan oleh Al-Albani dalam Ash-Shahihul Jami’ no. 6700. Lihat pula Ash-Shahihah no.1641)
Hadits ini mengisyaratkan bahwa ahli syura haruslah orang yang amanah karena tidak mungkin seorang yang tidak amanah akan dipercaya.

Dalam firman Allah kepada Nabi-Nya:
وَشَاوِرْهُمْ في الأَمْرِ
“Maka bermusyawarahlah dengan mereka dalam urusan itu.”
Ibnu ‘Abbas mengatakan: “Maksudnya dengan Abu Bakr dan ‘Umar.” (Sanadnya shahih diriwayatkan oleh An-Nahhas dalam An-Nasikh wal Mansukh, dan Al-Hakim dan dishahihkan oleh beliau dan oleh Adz-Dzahabi. Lihat Madarikun Nazhar, hal. 289).
Demikianlah beliau bermusya-warah dengan Abu Bakr dan Umar dalam masalah tawanan perang Badr dan dalam masalah lainnya. Juga dengan Ali bin Abi Thalib dalam masalah Ifk-yaitu tuduhan zina kepada ‘Aisyah (Shahih Al-Bukhari no. 7369) dan juga shahabat yang lain. Yang jelas, Nabi tidak mengajak musyawarah kepada seluruh para shahabatnya dalam setiap hal. Akan tetapi memilih mereka yang pantas dalam perkara tersebut.
Ahli syura Abu Bakr, Maimun bin Mihran mengatakan: ”Bahwa Abu Bakr jika mendapati sebuah masalah maka beliau melihat kepada Kitabullah. Jika beliau beliau mendapatkan sesuatu yang memutuskan perkara itu, maka beliau putuskan dengannya. Dan jika beliau mengetahuinya dari Sunnah Nabi, maka beliaupun memutuskan dengannya. Bila tidak beliau ketahui, beliau keluar kepada kaum muslimin dan bertanya kepada mereka tentang Sunnah Nabi (pada perkara yang tersebut). Dan bila hal itu tidak mampu (menyelesaikan), maka beliau panggil tokoh-tokoh kaum muslimin dan para ulama mereka lalu beliau bermusyawarah dengan mereka.” (Ibnu Hajar mengatakan: “Diriwayatkan dari Al-Baihaqi dengan sanad yang shahih.” Lihat Fathul Bari, 13/342)
Ahli syura ‘Umar bin Al-Khaththab, Ibnu ‘Abbas mengatakan: “Para qurra adalah orang-orang majelisnya ‘Umar dan ahli syuranya, baik yang tua maupun yang muda.” (Shahih, HR. Al-Bukhari no. 7286, lihat Fathul Bari, 13/250). Ibnu Hajar mengatakan: “Al-Qurra maksudnya para ulama yang ahli ibadah.” (Lihat Fathul Bari, 13/258)
Di antara mereka adalah ‘Abdullah bin ‘Abbas sendiri, sebagaimana beliau kisahkan: “‘Umar memasukkan aku bersama orang-orang tua yang pernah ikut perang Badr, maka seolah-olah sebagian mereka marah dan mengatakan: ‘Mengapa ‘Umar memasukkan pemuda ini bersama kita padahal kita pun punya anak-anak semacam dia’. Maka ‘Umar mengatakan: ‘Hal itu berdasarkan apa yang kalian ketahui (yakni bahwa dia dari keluarga Nabi dan dari sumber ilmu)’.” (HR. Al-Bukhari, 6/28, lihat Bahjatun Nazhirin, 1/195)
Riwayat ini menunjukkan bahwa pada majelis syuranya ‘Umar adalah para shahabat ahli Badr karena mereka lebih utama daripada yang lain. Kemudian ‘Umar mengikutkan Ibnu ‘Abbas bersama mereka karena ilmu beliau bahkan melebihi sebagian shahabat ahli Badr karena beliau didoakan oleh Nabi: “Ya Allah, pahamkan dia tentang agama dan ajari dia takwil.” (Madarikun Nazhar, hal. 162)
Dalam kejadian lain, Ibnu ‘Abbas mengatakan: “Ketika itu, saya berada di tempat singgahnya Abdurrahman bin ‘Auf di Mina dan beliau disisi ‘Umar, dalam sebuah haji yang merupakan akhir hajinya. Abdurrahman mengarahkan pertanyaan kepada saya: ‘(Apa pendapatmu) jika kamu melihat seseorang datang kepada amirul mukminin (‘Umar bin Al-Khaththab) hari ini lalu ia mengatakan: ‘Wahai amirul mukminin, apakah anda melakukan sesuatu pada fulan yang mengatakan: ‘Seandainya ‘Umar telah meninggal maka aku akan membai’at fulan. Demi Allah, tidaklah bai’atnya Abu Bakr dahulu kecuali hanya sesaat lalu langsung sempurna.’ Maka (mendengar laporan itu) ‘Umar marah lalu mengatakan: ‘Sungguh saya insya Allah akan berdiri sore ini di hadapan manusia dan akan memperingatkan mereka dari orang-orang itu yang ingin merampas urusan mereka’. Maka Abdurrahman mengatakan: ‘Wahai amirul mukminin jangan kau lakukan! Karena musim haji ini menampung orang-orang hina (juga), sesungguhnya merekalah yang akan lebih banyak dekat denganmu disaat kamu berdiri di hadapan mereka. Dan saya khawatir jika engkau bangkit dan mengucapkan sebuah ucapan lalu dibawa terbang oleh setiap yang terbang, mereka tidak memahaminya dan tidak mendudukkan pada tempatnya. Maka tundalah hingga engkau pulang ke Madinah karena Madinah adalah rumah hijrah dan (rumah) As Sunnah sehingga engkau dapat mengkhususkan ahli fiqh dan tokoh-tokoh masyarakat, lalu kamu katakan apa yang mungkin kamu katakan sehingga ahlul ilmi akan memahami ucapanmu dan menempatkannya pada tempatnya’.” (Riwayat Al-Bukhari. Lihat Madarikun Nazhar, hal. 163)
Setelah terjadinya usaha pembunuhan terhadap ‘Umar dan ‘Umar pun sudah merasa dekat ajalnya, dia menyerahkan urusan kepemimpinan ini kepada enam orang shahabat. Dan dikatakan kepada beliau: “Berwasiatlah wahai amirul mukminin, berwasiatlah! Tunjuklah khalifah.” Jawabnya: “Saya tidak mendapati orang yang lebih berhak terhadap perkara ini (kekhilafahan) lebih dari orang-orang itu, yang Rasulullah meninggal dalam keadaan ridha terhadap mereka.” Lalu beliau menyebut ‘Ali, ‘Utsman, Az-Zubair, Thalhah, Sa’ad dan Abdurrahman (Shahih, riwayat Al-Bukhari no. 3700, dengan Fathul Bari, 7/59). ‘Umar menyerahkan urusan ini hanya kepada 6 orang shahabat yang memiliki sifat tersebut, padahal saat itu para shahabat berjumlah lebih dari 10 ribu orang. (Madarikun Nazhar, hal. 165)
Al-Bukhari mengatakan: “Dan para imam setelah Nabi wafat bermusyawarah pada hal-hal yang mubah dengan para ulama yang amanah untuk mengambil yang paling mudah. Dan jika jelas bagi mereka Al-Qur’an maupun As Sunnah, maka mereka tidak melampauinya untuk (kemudian) mengambil selainnya. Hal itu dalam rangka meneladani Nabi…” (Shahih Al-Bukhari, 13/339-340 dengan Fathul Bari. Lihat pula hal. 342 baris 18)
Al-Imam Asy-Syafi’i mengatakan: “Janganlah dia bermusyawarah jika terjadi suatu masalah kecuali dengan orang yang amanah, berilmu dengan Al Qur’an dan As Sunnah dan riwayat- riwayat dari shahabat dan setelahnya, serta berilmu tentang pendapat-pendapat para ulama, qiyas, dan bahasa Arab.” (Mukhtashar Al-Muzani, dari Madarikun Nazhar, hal. 176)
Ibnu At-Tin menukilkan dari Asyhab, seorang murid dari Al-Imam Malik, bahwa Al-Imam Malik mengatakan: “Semestinya seorang pemimpin menjadikan seseorang yang menerangkan kepadanya tentang keadaan masyarakatnya disaat dia sendirian. Dan hendaknya orang tersebut orang yang bisa dipercaya, amanah, cerdas dan bijaksana.” (Fathul Bari, 13/190)
Sufyan Ats-Tsauri mengatakan: “Hendaknya ahli syuramu adalah orang-orang yang bertakwa dan amanah serta orang-orang yang takut kepada Allah.” (Tafsir Al-Qurthubi, 4/250-251)
Asy-Syihristani mengatakan: “… Akan tetapi wajib bersama penguasa itu (ada) seorang yang pantas berijtihad sehingga dia (penguasa itu- red) dapat bertanya kepadanya dalam permasalahan hukum.” (Al-Milal, 1/160, lihat Madarikun Nazhar, hal. 177)
Ibnu Khuwairiz Mandad mengatakan: “Wajib bagi para pemimpin untuk bermusyawarah dengan para ulama dalam hal-hal yang tidak mereka ketahui dan pada perkara agama yang membuat mereka bingung. Juga bermusyawarah dengan para pemimpin perang pada urusan peperangan, dengan tokoh masyarakat pada urusan yang berkaitan dengan maslahat masyarakat, dan dengan para menteri dan wakil-wakilnya pada perkara kemaslahatan negeri dan kemakmurannya.” (Tafsir Al-Qurthubi, 4/250)
Al-Qurthubi mengatakan: “Para ulama berkata: ‘Kriteria orang yang diajak musyawarah jika dalam perkara hukum hendaknya seorang ulama dan agamis. Dan jarang yang seperti itu kecuali orang- orang yang berakal. Oleh karenanya Al-Hasan mengatakan: ‘Tidaklah akan sempurna agama seseorang kecuali setelah orang yang bertakwa dan amanah serta orang yang takut kepada Allah.” (Tafsir Al-Qurthubi, 4/250-251)
Al-Mawardi mengatakan ketika menjelaskan orang-orang yang berhak bermusyawarah untuk memilih imam/pemimpin: “… Syarat-syarat yang harus ada pada mereka ada tiga: pertama, keadilan (yakni keshalihan agamanya) dengan berbagai syaratnya. Kedua, ilmu yang dengannya dia dapat mengetahui siapa yang berhak menjadi pemimpin dengan syarat-syarat kepemimpinan. Ketiga, ide yang bagus dan bijak yang dengan itu dia bisa memilih yang paling pantas untuk menjadi pimpinan.” (Al-Ahkamus Sulthaniyyah, hal.4)
Dari penjelasan para ulama, kita dapat mengetahui dengan jelas bahwa ahli syura adalah para ulama yang benar-benar berilmu tentang Al Qur’an dan Sunnah Nabi serta pendapat-pendapat para ulama dalam berbagai masalah, bertakwa, dan takut kepada Allah, juga memiliki sifat amanah, bijaksana dalam memutuskan suatu urusan, demikian pula memiliki keinginan baik untuk umat secara menyeluruh dan dari kalangan laki-laki bukan wanita.
Jika dibutuhkan bermusyawarah pada urusan-urasan duniawi maka juga bisa melibatkan para ahli yang berpengalaman dalam bidang-bidang tertentu namun tentu tidak lepas dari sifat-sifat dasar diatas. Demikian pula tidak bisa dilepaskan dari para ulama karena merekalah yang dapat mempertimbangkan sisi maslahat dan mafsadah yang hakiki dan secara syar’i serta sisi halal dan haramnya.

Apakah Ahli Bid’ah Boleh Menjadi Ahli Syura?
Dengan mengetahui sifat-sifat ahli syura, tampak bahwa ahli bid’ah tidak bisa dijadikan sebagai ahli syura karena ahli bid’ah tidak dapat dipercaya agamanya, amanahnya, keinginan baiknya dan juga sifat yang lain tidak terpenuhi padanya. Demikian pula terjadi dalam sejarah beberapa peristiwa yang membuktikannya. Pada masa khilafah ‘Abbasiyyah, tepatnya pada pemerintahan Al-Makmun, yang menjadikan Bisyr Al-Marrisi (seorang tokoh Mu’tazilah) sebagai salah satu penasehatnya, mengakibatkan tersebarnya aqidah Mu’tazilah tentang Al Qur’an yaitu bahwa Al Qur’an bukan Kalamullah sehingga sebagian ulama terbunuh karena itu (tidak mau mengatakan Al Qur’an bukan Kalamullah -red) dan sebagian lagi dipenjara dan disiksa. Demikian pula pada masa Al-Mu’tashim Billah yang menjadikan Al-Wazir Ibnul ‘Alqomi (seorang Syi’ah yang menipu Khalifah) sebagai salah satu penasehatnya, sehingga dia membantu pasukan Tatar memasuki kota Baghdad dan menguasainya. Itu sebagian contoh, dan semua ahlul bid’ah pada dasarnya sama, baik yang berpemikiran mengkafirkan yang tidak sepaham dengan mereka, atau berpemikiran Sufi, atau yang lain.
Wallahu a’lam.

Al-Ustadz Qomar Suaidi, Lc.

Sabar terhadap kedzalima pengsa adalah suatu prinsip dari prinsin-prinsip Ahlus Sunnah wal Jama’ah. (Majmu’ Fatawa 28/179, dinukil dari fiqih Siyasah Syar’iyah, hal. 163)
Itulah salah satu ucapan Syaikhul Islam Ibnu Taimiyah terlupakan atau tidak diketahui oleh kaum muslimin yang mengaku sebagai Ahlus Sunnah. Hampir semua kelompok pergerakan yang muncul diabad ini atau sebelumnya melainkan prinsip ini. Entah karena lupa, tidak tahu, atau karena sengaja.
Barangkali akan ada orang yang mengatakn, “Penguasa sekarang lain dengan penguasa dulu !”
Untuk menjawab pertanyaa itu, seorang ulama’ bernama Abdul Walid Ath Thartusi berkata: “Jika kamu berkata bahwa raja-raja(penguasa) di masa ini tidak seperti raja-raja lalu, bahwa rakyat sekarang pun tidak seperti rakyat di masa lalu. Dan kamu tidak lebih berhak penguasamu ketika kamu menengok (membandingkan denagan) pengusa dulu daripada penguasamu mencela kamu ketika dia menengok rakyat yang hidup di masa lalu. Maka jika penguasamu berbuat dzolim kepada kamu hendak kamu bersabar dan dosa ditanggung (penguasa itu). Masih saja saya dengar ucapan orang, ‘amal-amal kalian adalah pengusasa kalian, “Sebagaiman kalian, maka seoperti itulah penguasa kalian,” Sampai pada akhirnya mendapatkan makna semacam itu dalam Al Qu’an ketika Allah  berfirman:
وَ كَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِيْنَ بَعْضًا بِمَا كَانُوا يَكْسِبُوْنَ
“Dan demikialah Kami jadikan sebagian orang-orang yang dzalim itu menjadi teman bagi sebagiab yang lain disebabkan apa yang mereka usahakan”. (Al An’am: 129)
Dahulu juga dikatakan: ‘ kamu ingkari pada masamu adalah kaerena dirusak oleh amalmu.
Abdul Malik bin Marwan juga mengatakan : “Berbuat adil kalian wahai rakyat ! Kalaian menginginkan kami untuk berjalan denga peri hidup Abu Bakar dan Umar, pada kalian tidak berbuat terhadap kami dan diri kalian”. (Sirojul Muluk hal. 100-101, dinukil dari fiqih Siyasah Syar’iyah, hal. 165-166)
Inilah hakekat yang perlu diketahui dan selalu diingat, bahwa muncul penguasa jahat adalah karena amal kita yang jahat juga, seperti [-erbuatan maksiat, bid’ah, khurafat, dan perbuatan syirik kepada Allah. Camkan wahai wahai para tokoh pergerakan !.
Sikap kalian dengan peberontak, mencaci maki, merendahkan, atau bahkan mengkafirkan mengkafirkan para penguasa justru menambah penguasa semakin bengis, bukan hany kepada kalian namun hanya kepada orang-orang yang tidak berdosa. Inilah akibat amalan bid’ah yang berbententangn dengan prisip Ahlus Sunnah.
Jangan kalian sangka bahwa perbuatan itu dengan sedang berjihad dan menegakkan Islam. Namun sebaliknya, kalian sungguh sedang menggerogoti sunnah Nabi  untuk meruntuhkan salah penyangga ajaran Islam.
Sikap yang benr untuk menyudahi kedazilman penguasa adalah dengan memperbaiki amal kita baik dari sisi aqidah, metode dakwah, ibadah maupun akhlak dan mengikuti ajaraan Rasul  .
Al Hasan Al Bashri mengatakan: “Ketahuilah semoga Allah memberimu ‘afiyah –bahwa kedzaliman para raja merupakn adzab dari Allah dan Allah tidak dihadapi dengan pedamg akan tetapi dihindari do’a, taubat, kembali kepada Allah dan mencabut segala do’a. Sungguh adzab Allah jika dihadapi maka ia lebih bisa memotong.”(Asy Syari’ah karya Al Imam Al Ajurri hal. 38, dinukil dari fiqih Siasah Syar’iyyah, hal.166-167)
Perlu diketahui munculnya penguasa-penguasa yang jahat bukan satu hal yang baru dalam sejarah Islam tercatat sejak masa para sahabat masih hidup telah muncul seorang pimpinan yang bengisnya melebihi para penguasa di masa ini sampai mendapatkan julukan resmi dari Rasulullah  Al Mubir (pembinasa). Penguasa tersebut adalah Hajjaj bin Yusuf Ats Tsaqofi.


Siapakah Ahli Syura (Bagian II)

Manhaj
SIAPAKAH AHLI SYURA (Bagian II)

Kamis, 30 Maret 2006
Penulis: Buletin Islam AL ILMU, Jember ( Edisi : 8/II/II / 1425)

المُسْتَشَارُ مُؤْتَمَنٌ
“Seorang yang diminta musyawarahnya adalah orang yang dipercaya.” (HR. Abu Dawud dan Ibnu Majah, dishahihkan oleh Al-Albani dalam Ash-Shahihul Jami’ no. 6700. Lihat pula Ash-Shahihah no.1641)
Hadits ini mengisyaratkan bahwa ahli syura haruslah orang yang amanah karena tidak mungkin seorang yang tidak amanah akan dipercaya.
Dalam firman Allah kepada Nabi-Nya (artinya): “Maka bermusyawarahlah dengan mereka dalam urusan itu.” (Ali Imran: 159). Ibnu Abbas mengatakan: “Maksudnya dengan Abu Bakr dan ‘Umar.” (Sanadnya shahih diriwayatkan oleh An-Nahhas dalam An-Nasikh wal Mansukh, dan Al-Hakim dan dishahihkan oleh beliau dan oleh Adz-Dzahabi. Lihat Madarikun Nazhar, hal. 289).
Demikianlah beliau  bermusyawarah dengan Abu Bakr dan Umar dalam masalah tawanan perang Badr dan dalam masalah lainnya. Juga dengan Ali bin Abi Thalib dalam masalah Ifk-yaitu tuduhan zina kepada ‘Aisyah (Shahih Al-Bukhari no. 7369) dan juga shahabat yang lain. Yang jelas, Nabi tidak mengajak musyawarah kepada seluruh para shahabatnya dalam setiap hal. Akan tetapi memilih mereka yang pantas dalam perkara tersebut.
Ahli syura Abu Bakr, Maimun bin Mihran mengatakan: ”Bahwa Abu Bakr jika mendapati sebuah masalah maka beliau melihat kepada Kitabullah. Jika beliau beliau mendapatkan sesuatu yang memutuskan perkara itu, maka beliau putuskan dengannya. Dan jika beliau mengetahuinya dari Sunnah Nabi, maka beliaupun memutuskan dengannya. Bila tidak beliau ketahui, beliau keluar kepada kaum muslimin dan bertanya kepada mereka tentang Sunnah Nabi (pada perkara yang tersebut). Dan bila hal itu tidak mampu (menyelesaikan), maka beliau panggil tokoh-tokoh kaum muslimin dan para ulama mereka lalu beliau bermusyawarah dengan mereka.” (Ibnu Hajar mengatakan: “Diriwayatkan oleh Al-Baihaqi dengan sanad yang shahih.” Lihat Fathul Bari, 13/342)
Ahli syura ‘Umar bin Al-Khaththab, Ibnu ‘Abbas mengatakan: “Para qurra adalah orang-orang majelisnya ‘Umar dan ahli syuranya, baik yang tua maupun yang muda.” (Shahih, HR. Al-Bukhari no. 7286, lihat Fathul Bari, 13/250). Ibnu Hajar mengatakan: “Al-Qurra maksudnya para ulama yang ahli ibadah.” (Lihat Fathul Bari, 13/258)
Di antara mereka adalah Abdullah bin Abbas sendiri, sebagaimana beliau kisahkan: “Umar memasukkan aku bersama orang-orang tua yang pernah ikut perang Badr, maka seolah-olah sebagian mereka marah dan mengatakan: ‘Mengapa ‘Umar memasukkan pemuda ini bersama kita padahal kita pun punya anak-anak semacam dia’. Maka ‘Umar mengatakan: ‘Hal itu berdasarkan apa yang kalian ketahui (yakni bahwa dia dari keluarga Nabi dan dari sumber ilmu)’.” (HR. Al-Bukhari, 6/28, lihat Bahjatun Nazhirin, 1/195)
Riwayat ini menunjukkan bahwa pada majelis syuranya Umar adalah para shahabat ahli Badr karena mereka lebih utama daripada yang lain. Kemudian ‘Umar mengikutkan Ibnu ‘Abbas bersama mereka karena ilmu beliau bahkan melebihi sebagian shahabat ahli Badr karena beliau didoakan oleh Nabi: “Ya Allah, pahamkan dia tentang agama dan ajari dia takwil.” (Madarikun Nazhar, hal. 162)
Dalam kejadian lain, Ibnu Abbas mengatakan: “Ketika itu, saya berada di tempat singgahnya Abdurrahman bin ‘Auf di Mina dan beliau disisi Umar, dalam sebuah haji yang merupakan akhir hajinya. Abdurrahman mengarahkan pertanyaan kepada saya: ‘(Apa pendapatmu) jika kamu melihat seseorang datang kepada amirul mukminin (Umar bin Al-Khaththab) hari ini lalu ia mengatakan: ‘Wahai amirul mukminin, apakah anda melakukan sesuatu pada fulan yang mengatakan: ‘Seandainya Umar telah meninggal maka aku akan membai’at fulan. Demi Allah, tidaklah bai’atnya Abu Bakr dahulu kecuali hanya sesaat lalu langsung sempurna.’ Maka (mendengar laporan itu) Umar marah lalu mengatakan: ‘Sungguh saya insya Allah akan berdiri sore ini di hadapan manusia dan akan memperingatkan mereka dari orang-orang itu yang ingin merampas urusan mereka’. Maka Abdurrahman mengatakan: ‘Wahai amirul mukminin jangan kau lakukan! Karena musim haji ini menampung orang-orang hina (juga), sesungguhnya merekalah yang akan lebih banyak dekat denganmu disaat kamu berdiri di hadapan mereka. Dan saya khawatir jika engkau bangkit dan mengucapkan sebuah ucapan lalu dibawa terbang oleh setiap yang terbang, mereka tidak memahaminya dan tidak mendudukkan pada tempatnya. Maka tundalah hingga engkau pulang ke Madinah karena Madinah adalah rumah hijrah dan (rumah) As Sunnah sehingga engkau dapat mengkhususkan ahli fiqh dan tokoh-tokoh masyarakat, lalu kamu katakan apa yang mungkin kamu katakan sehingga ahlul ilmi akan memahami ucapanmu dan menempatkannya pada tempatnya’.” (Riwayat Al-Bukhari. Lihat Madarikun Nazhar, hal. 163)
Setelah terjadinya usaha pembunuhan terhadap Umar dan Umar pun sudah merasa dekat ajalnya, dia menyerahkan urusan kepemimpinan ini kepada enam orang shahabat. Dan dikatakan kepada beliau: “Berwasiatlah wahai amirul mukminin, berwasiatlah! Tunjuklah khalifah.” Jawabnya: “Saya tidak mendapati orang yang lebih berhak terhadap perkara ini (kekhilafahan) lebih dari orang-orang itu, yang Rasulullah meninggal dalam keadaan ridha terhadap mereka.” Lalu beliau menyebut Ali, Utsman, Az-Zubair, Thalhah, Sa’ad dan Abdurrahman. (Shahih, riwayat Al-Bukhari no. 3700, dengan Fathul Bari, 7/59). Umar menyerahkan urusan ini hanya kepada 6 orang shahabat yang memiliki sifat tersebut, padahal saat itu para shahabat berjumlah lebih dari 10 ribu orang. (Madarikun Nazhar, hal. 165)
Al-Bukhari mengatakan: “Dan para imam setelah Nabi wafat bermusyawarah pada hal-hal yang mubah dengan para ulama yang amanah untuk mengambil yang paling mudah. Dan jika jelas bagi mereka Al-Qur’an maupun As Sunnah, maka mereka tidak melampauinya untuk (kemudian) mengambil selainnya. Hal itu dalam rangka meneladani Nabi…” (Shahih Al-Bukhari, 13/339-340 dengan Fathul Bari. Lihat pula hal. 342 baris 18)
Al-Imam Asy-Syafi’i mengatakan: “Janganlah dia bermusyawarah jika terjadi suatu masalah kecuali dengan orang yang amanah, berilmu dengan Al Qur’an dan As Sunnah dan riwayat- riwayat dari shahabat dan setelahnya, serta berilmu tentang pendapat-pendapat para ulama, qiyas, dan bahasa Arab.” (Mukhtashar Al-Muzani, dari Madarikun Nazhar, hal. 176)
Ibnu At-Tin menukilkan dari Asyhab, seorang murid dari Al-Imam Malik, bahwa Al-Imam Malik mengatakan: “Semestinya seorang pemimpin menjadikan seseorang yang menerangkan kepadanya tentang keadaan masyarakatnya disaat dia sendirian. Dan hendaknya orang tersebut orang yang bisa dipercaya, amanah, cerdas dan bijaksana.” (Fathul Bari, 13/190)
Sufyan Ats-Tsauri mengatakan: “Hendaknya ahli syuramu adalah orang-orang yang bertakwa dan amanah serta orang-orang yang takut kepada Allah.” (Tafsir Al-Qurthubi, 4/250-251)
Asy-Syihristani mengatakan: “… Akan tetapi wajib bersama penguasa itu (ada) seorang yang pantas berijtihad sehingga dia (penguasa itu- red) dapat bertanya kepadanya dalam permasalahan hukum.” (Al-Milal, 1/160, lihat Madarikun Nazhar, hal. 177)
Ibnu Khuwairiz Mandad mengatakan: “Wajib bagi para pemimpin untuk bermusyawarah dengan para ulama dalam hal-hal yang tidak mereka ketahui dan pada perkara agama yang membuat mereka bingung. Juga bermusyawarah dengan para pemimpin perang pada urusan peperangan, dengan tokoh masyarakat pada urusan yang berkaitan dengan maslahat masyarakat, dan dengan para menteri dan wakil-wakilnya pada perkara kemaslahatan negeri dan kemakmurannya.” (Tafsir Al-Qurthubi, 4/250)
Al-Qurthubi mengatakan: “Para ulama berkata: ‘Kriteria orang yang diajak musyawarah jika dalam perkara hukum hendaknya seorang ulama dan agamis. Dan jarang yang seperti itu kecuali orang- orang yang berakal. Oleh karenanya Al-Hasan mengatakan: ‘Tidaklah akan sempurna agama seseorang kecuali setelah orang yang bertakwa dan amanah serta orang yang takut kepada Allah.” (Tafsir Al-Qurthubi, 4/250-251)
Al-Mawardi mengatakan ketika menjelaskan orang-orang yang berhak bermusyawarah untuk memilih imam/pemimpin: “…Syarat-syarat yang harus ada pada mereka ada tiga: pertama; keadilan (yakni keshalihan agamanya) dengan berbagai syaratnya. Kedua; ilmu yang dengannya dia dapat mengetahui siapa yang berhak menjadi pemimpin dengan syarat-syarat kepemimpinan. Ketiga; ide yang bagus dan bijak yang dengan itu dia bisa memilih yang paling pantas untuk menjadi pimpinan.” (Al-Ahkamus Sulthaniyyah, hal.4)
Dari penjelasan para ulama, kita dapat mengetahui dengan jelas bahwa ahli syura adalah para ulama yang benar-benar berilmu tentang Al Qur’an dan Sunnah Nabi  serta pendapat-pendapat para ulama dalam berbagai masalah, bertakwa, dan takut kepada Allah, juga memiliki sifat amanah, bijaksana dalam memutuskan suatu urusan, demikian pula memiliki keinginan baik untuk umat secara menyeluruh dan dari kalangan laki-laki bukan wanita.
Jika dibutuhkan musyawarah pada urusan-urasan duniawi maka juga bisa melibatkan para ahli yang berpengalaman dalam bidang-bidang tertentu namun tentu tidak lepas dari sifat-sifat dasar diatas. Demikian pula tidak bisa dilepaskan dari para ulama karena merekalah yang dapat mempertimbangkan sisi mashlahat dan mafsadah yang hakiki dan secara syar’i serta sisi halal dan haramnya.

Apakah Ahli Bid’ah Boleh Menjadi Ahli Syura?
Dengan mengetahui sifat-sifat ahli syura, tampak bahwa ahli bid’ah tidak bisa dijadikan sebagai ahli syura karena ahli bid’ah tidak dapat dipercaya agamanya, amanahnya, keinginan baiknya dan juga sifat yang lain tidak terpenuhi padanya. Demikian pula terjadi dalam sejarah beberapa peristiwa yang membuktikannya. Pada masa khilafah ‘Abbasiyyah, tepatnya pada pemerintahan Al-Makmun, yang menjadikan Bisyr Al-Marrisi (seorang tokoh Mu’tazilah) sebagai salah satu penasehatnya, mengakibatkan tersebarnya aqidah Mu’tazilah tentang Al Qur’an yaitu bahwa Al Qur’an bukan Kalamullah sehingga sebagian ulama terbunuh karena itu (tidak mau mengatakan Al Qur’an bukan Kalamullah -red) dan sebagian lagi dipenjara dan disiksa. Demikian pula pada masa Al-Mu’tashim Billah yang menjadikan Al-Wazir Ibnul ‘Alqomi (seorang Syi’ah yang menipu Khalifah) sebagai salah satu penasehatnya, sehingga dia membantu pasukan Tatar memasuki kota Baghdad dan menguasainya. Itu sebagian contoh, dan semua ahlul bid’ah pada dasarnya sama, baik yang berpemikiran mengkafirkan yang tidak sepaham dengan mereka, atau berpemikiran Sufi, atau yang lain.
Wallahu a’lam.
Al-Ustadz Qomar Suaidi, Lc.


Siapakah Wahhabi?

Manhaj
Siapakah Wahhabi?

Sabtu, 25 Maret 2006
Penulis: Al-Ustadz Ruwaifi’ bin Sulaimi Lc

Selubung Makar di Balik Julukan Wahhabi
Di negeri kita bahkan hampir di seluruh dunia Islam, ada sebuah fenomena ‘timpang’ dan penilaian ‘miring’ terhadap dakwah tauhid yang dilakukan Asy-Syaikh Muhammad bin Abdul Wahhab At-Tamimi An-Najdi rahimahullahu1. Julukan Wahhabi pun dimunculkan, tak lain tujuannya adalah untuk menjauhkan umat darinya. Dari manakah julukan itu? Siapa pelopornya? Dan apa rahasia di balik itu semua …?

Para pembaca, dakwah Asy-Syaikh Muhammad bin Abdul Wahhab merupakan dakwah pembaharuan terhadap agama umat manusia. Pembaharuan, dari syirik menuju tauhid dan dari bid’ah menuju As-Sunnah. Demikianlah misi para pembaharu sejati dari masa ke masa, yang menapak titian jalan Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya. Fenomena ini membuat gelisah musuh-musuh Islam, sehingga berbagai macam cara pun ditempuh demi hancurnya dakwah tauhid yang diemban Asy-Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya. Musuh-musuh tersebut dapat diklasifikasikan sebagai berikut: 1. Di Najd dan sekitarnya:  Para ulama suu` yang memandang al-haq sebagai kebatilan dan kebatilan sebagai al-haq.  Orang-orang yang dikenal sebagai ulama namun tidak mengerti tentang hakekat Asy- Syaikh Muhammad bin Abdul Wahhab dan dakwahnya.  Orang-orang yang takut kehilangan kedudukan dan jabatannya. (Lihat Tash-hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, karya Dr. Muhammad bin Sa’ad Asy-Syuwai’ir hal.90-91, ringkasan keterangan Asy-Syaikh Abdul ‘Aziz bin Baz) 2. Di dunia secara umum: Mereka adalah kaum kafir Eropa; Inggris, Prancis dan lain-lain, Daulah Utsmaniyyah, kaum Shufi, Syi’ah Rafidhah, Hizbiyyun dan pergerakan Islam; Al-Ikhwanul Muslimin, Hizbut Tahrir, Al-Qaeda, dan para kaki tangannya. (Untuk lebih rincinya lihat kajian utama edisi ini/ Musuh-Musuh Dakwah Tauhid) Bentuk permusuhan mereka beragam. Terkadang dengan fisik (senjata) dan terkadang dengan fitnah, tuduhan dusta, isu negatif dan sejenisnya. Adapun fisik (senjata), maka banyak diperankan oleh Dinasti Utsmani yang bersekongkol dengan barat (baca: kafir Eropa) –sebelum keruntuhannya–. Demikian pula Syi’ah Rafidhah dan para hizbiyyun. Sedangkan fitnah, tuduhan dusta, isu negatif dan sejenisnya, banyak dimainkan oleh kafir Eropa melalui para missionarisnya, kaum shufi, dan tak ketinggalan pula Syi’ah Rafidhah dan hizbiyyun.2 Dan ternyata, memunculkan istilah ‘Wahhabi’ sebagai julukan bagi pengikut dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, merupakan trik sukses mereka untuk menghempaskan kepercayaan umat kepada dakwah tauhid tersebut. Padahal, istilah ‘Wahhabi’ itu sendiri merupakan penisbatan yang tidak sesuai dengan kaidah bahasa Arab. Asy-Syaikh Abdul ‘Aziz bin Baz berkata: “Penisbatan (Wahhabi -pen) tersebut tidak sesuai dengan kaidah bahasa Arab. Semestinya bentuk penisbatannya adalah ‘Muhammadiyyah’, karena sang pengemban dan pelaku dakwah tersebut adalah Muhammad, bukan ayahnya yang bernama Abdul Wahhab.” (Lihat Imam wa Amir wa Da’watun Likullil ‘Ushur, hal. 162) Tak cukup sampai di situ. Fitnah, tuduhan dusta, isu negatif dan sejenisnya menjadi sejoli bagi julukan keji tersebut. Tak ayal, yang lahir adalah ‘potret’ buruk dan keji tentang dakwah Asy-Syaikh Muhammad bin Abdul Wahhab, yang tak sesuai dengan realitanya. Sehingga istilah Wahhabi nyaris menjadi momok dan monster yang mengerikan bagi umat. Fenomena timpang ini, menuntut kita untuk jeli dalam menerima informasi. Terlebih ketika narasumbernya adalah orang kafir, munafik, atau ahlul bid’ah. Agar kita tidak dijadikan bulan-bulanan oleh kejamnya informasi orang-orang yang tidak bertanggung jawab itu. Meluruskan Tuduhan Miring tentang Wahhabi 1. Tuduhan: Asy- Syaikh Muhammad bin Abdul Wahhab adalah seorang yang mengaku sebagai Nabi3, ingkar terhadap Hadits nabi4, merendahkan posisi Nabi, dan tidak mempercayai syafaat beliau. Bantahan:  Asy-Syaikh Muhammad bin Abdul Wahhab adalah seorang yang sangat mencintai Nabi Shallallahu 'alaihi wa sallam. Hal ini terbukti dengan adanya karya tulis beliau tentang sirah Nabi Shallallahu 'alaihi wa sallam, baik Mukhtashar Siratir Rasul, Mukhtashar Zadil Ma’ad Fi Hadyi Khairil ‘Ibad atau pun yang terkandung dalam kitab beliau Al-Ushul Ats-Tsalatsah.
 Beliau berkata: “Nabi Muhammad Shallallahu 'alaihi wa sallam telah wafat –semoga shalawat dan salam-Nya selalu tercurahkan kepada beliau–, namun agamanya tetap kekal. Dan inilah agamanya; yang tidaklah ada kebaikan kecuali pasti beliau tunjukkan kepada umatnya, dan tidak ada kejelekan kecuali pasti beliau peringatkan. Kebaikan yang telah beliau sampaikan itu adalah tauhid dan segala sesuatu yang dicintai dan diridhai Allah Subhanahu wa Ta'ala. Sedangkan kejelekan yang beliau peringatkan adalah kesyirikan dan segala sesuatu yang dibenci dan dimurkai Allah Subhanahu wa Ta'ala. Allah Subhanahu wa Ta'ala mengutus beliau kepada seluruh umat manusia, dan mewajibkan atas tsaqalain; jin dan manusia untuk menaatinya.” (Al- Ushul Ats-Tsalatsah)
 Beliau juga berkata: “Dan jika kebahagiaan umat terdahulu dan yang akan datang karena mengikuti para Rasul, maka dapatlah diketahui bahwa orang yang paling berbahagia adalah yang paling berilmu tentang ajaran para Rasul dan paling mengikutinya. Maka dari itu, orang yang paling mengerti tentang sabda para Rasul dan amalan-amalan mereka serta benar-benar mengikutinya, mereka itulah sesungguhnya orang yang paling berbahagia di setiap masa dan tempat. Dan merekalah golongan yang selamat dalam setiap agama. Dan dari umat ini adalah Ahlus Sunnah wal Hadits.” (Ad-Durar As-Saniyyah, 2/21)
 Adapun tentang syafaat Nabi Shallallahu 'alaihi wa sallam, maka beliau berkata –dalam suratnya kepada penduduk Qashim–: “Aku beriman dengan syafaat Nabi Shallallahu 'alaihi wa sallam, dan beliaulah orang pertama yang bisa memberi syafaat dan juga orang pertama yang diberi syafaat. Tidaklah mengingkari syafaat Nabi Shallallahu 'alaihi wa sallam ini kecuali ahlul bid’ah lagi sesat.” (Tash-hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, hal. 118)
2. Tuduhan: Melecehkan Ahlul Bait
Bantahan:
 Beliau berkata dalam Mukhtashar Minhajis Sunnah: “Ahlul Bait Rasulullah Shallallahu 'alaihi wa sallam mempunyai hak atas umat ini yang tidak dimiliki oleh selain mereka. Mereka berhak mendapatkan kecintaan dan loyalitas yang lebih besar dari seluruh kaum Quraisy…” (Lihat ‘Aqidah Asy-Syaikh Muhammad bin Abdul Wahhab As-Salafiyyah, 1/446)
 Di antara bukti kecintaan beliau kepada Ahlul Bait adalah dinamainya putra-putra beliau dengan nama-nama Ahlul Bait: ‘Ali, Hasan, Husain, Ibrahim dan Abdullah.
3. Tuduhan: Bahwa beliau sebagai Khawarij, karena telah memberontak terhadap Daulah ‘Utsmaniyyah. Al-Imam Al-Lakhmi telah berfatwa bahwa Al-Wahhabiyyah adalah salah satu dari kelompok sesat Khawarij ‘Ibadhiyyah, sebagaimana disebutkan dalam kitab Al-Mu’rib Fi Fatawa Ahlil Maghrib, karya Ahmad bin Muhammad Al-Wansyarisi, juz 11.
Bantahan:
 Adapun pernyataan bahwa Asy-Syaikh telah memberontak terhadap Daulah Utsmaniyyah, maka ini sangat keliru. Karena Najd kala itu tidak termasuk wilayah teritorial kekuasaan Daulah Utsmaniyyah5. Demikian pula sejarah mencatat bahwa kerajaan Dir’iyyah belum pernah melakukan upaya pemberontakan terhadap Daulah ‘Utsmaniyyah. Justru merekalah yang berulang kali diserang oleh pasukan Dinasti Utsmani.
Lebih dari itu Asy-Syaikh Muhammad bin Abdul Wahhab mengatakan –dalam kitabnya Al- Ushulus Sittah–: “Prinsip ketiga: Sesungguhnya di antara (faktor penyebab) sempurnanya persatuan umat adalah mendengar lagi taat kepada pemimpin (pemerintah), walaupun pemimpin tersebut seorang budak dari negeri Habasyah.”
Dari sini nampak jelas, bahwa sikap Asy-Syaikh Muhammad bin Abdul Wahhab terhadap waliyyul amri (penguasa) sesuai dengan ajaran Rasulullah Shallallahu 'alaihi wa sallam, dan bukan ajaran Khawarij.
 Mengenai fatwa Al-Lakhmi, maka yang dia maksudkan adalah Abdul Wahhab bin Abdurrahman bin Rustum dan kelompoknya, bukan Asy-Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya. Hal ini karena tahun wafatnya Al-Lakhmi adalah 478 H, sedangkan Asy- Syaikh Muhammad bin Abdul Wahhab wafat pada tahun 1206 H /Juni atau Juli 1792 M. Amatlah janggal bila ada orang yang telah wafat, namun berfatwa tentang seseorang yang hidup berabad- abad setelahnya. Adapun Abdul Wahhab bin Abdurrahman bin Rustum, maka dia meninggal pada tahun 211 H. Sehingga amatlah tepat bila fatwa Al-Lakhmi tertuju kepadanya. Berikutnya, Al-Lakhmi merupakan mufti Andalusia dan Afrika Utara, dan fitnah Wahhabiyyah Rustumiyyah ini terjadi di Afrika Utara. Sementara di masa Al-Lakhmi, hubungan antara Najd dengan Andalusia dan Afrika Utara amatlah jauh. Sehingga bukti sejarah ini semakin menguatkan bahwa Wahhabiyyah Khawarij yang diperingatkan Al-Lakhmi adalah Wahhabiyyah Rustumiyyah, bukan Asy-Syaikh Muhammad bin Abdul Wahhab dan para pengikutnya6.
 Lebih dari itu, sikap Asy-Syaikh Muhammad bin Abdul Wahhab terhadap kelompok Khawarij sangatlah tegas. Beliau berkata –dalam suratnya untuk penduduk Qashim–: “Golongan yang selamat itu adalah kelompok pertengahan antara Qadariyyah dan Jabriyyah dalam perkara taqdir, pertengahan antara Murji`ah dan Wa’idiyyah (Khawarij) dalam perkara ancaman Allah Subhanahu wa Ta'ala, pertengahan antara Haruriyyah (Khawarij) dan Mu’tazilah serta antara Murji`ah dan Jahmiyyah dalam perkara iman dan agama, dan pertengahan antara Syi’ah Rafidhah dan Khawarij dalam menyikapi para shahabat Rasulullah Shallallahu 'alaihi wa sallam.” (Lihat Tash- hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, hal 117). Dan masih banyak lagi pernyataan tegas beliau tentang kelompok sesat Khawarij ini.
4. Tuduhan: Mengkafirkan kaum muslimin dan menghalalkan darah mereka.7
Bantahan:
 Ini merupakan tuduhan dusta terhadap Asy-Syaikh Muhammad bin Abdul Wahhab, karena beliau pernah mengatakan: “Kalau kami tidak (berani) mengkafirkan orang yang beribadah kepada berhala yang ada di kubah (kuburan/ makam) Abdul Qadir Jaelani dan yang ada di kuburan Ahmad Al-Badawi dan sejenisnya, dikarenakan kejahilan mereka dan tidak adanya orang yang mengingatkannya. Bagaimana mungkin kami berani mengkafirkan orang yang tidak melakukan kesyirikan atau seorang muslim yang tidak berhijrah ke tempat kami...?! Maha suci Engkau ya Allah, sungguh ini merupakan kedustaan yang besar.” (Muhammad bin Abdul Wahhab Mushlihun Mazhlumun Wa Muftara ‘Alaihi, hal. 203)
5. Tuduhan: Wahhabiyyah adalah madzhab baru dan tidak mau menggunakan kitab-kitab empat madzhab besar dalam Islam.8
Bantahan:
 Hal ini sangat tidak realistis. Karena beliau mengatakan –dalam suratnya kepada Abdurrahman As-Suwaidi–: “Aku kabarkan kepadamu bahwa aku –alhamdulillah– adalah seorang yang berupaya mengikuti jejak Rasulullah Shallallahu 'alaihi wa sallam, bukan pembawa aqidah baru. Dan agama yang aku peluk adalah madzhab Ahlus Sunnah Wal Jamaah yang dianut para ulama kaum muslimin semacam imam yang empat dan para pengikutnya.” (Lihat Tash-hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, hal. 75)
 Beliau juga berkata –dalam suratnya kepada Al-Imam Ash-Shan’ani–: “Perhatikanlah –semoga Allah Subhanahu wa Ta'ala merahmatimu– apa yang ada pada Rasulullah Shallallahu 'alaihi wa sallam, para shahabat sepeninggal beliau dan orang-orang yang mengikuti mereka dengan baik hingga hari kiamat. Serta apa yang diyakini para imam panutan dari kalangan ahli hadits dan fiqh, seperti Abu Hanifah, Malik, Asy-Syafi’i dan Ahmad bin Hanbal –semoga Allah Subhanahu wa Ta'ala meridhai mereka–, supaya engkau bisa mengikuti jalan/ ajaran mereka.” (Ad-Durar As- Saniyyah 1/136)
 Beliau juga berkata: “Menghormati ulama dan memuliakan mereka meskipun terkadang (ulama tersebut) mengalami kekeliruan, dengan tidak menjadikan mereka sekutu bagi Allah Subhanahu wa Ta'ala, merupakan jalan orang-orang yang diberi nikmat oleh Allah Subhanahu wa Ta'ala. Adapun mencemooh perkataan mereka dan tidak memuliakannya, maka ini merupakan jalan orang-orang yang dimurkai Allah Subhanahu wa Ta'ala (Yahudi).” (Majmu’ah Ar-Rasa`il An- Najdiyyah, 1/11-12. Dinukil dari Al-Iqna’, karya Asy-Syaikh Muhammad bin Hadi Al-Madkhali, hal.132-133)
6. Tuduhan: Keras dalam berdakwah (inkarul munkar)
Bantahan:
 Tuduhan ini sangat tidak beralasan. Karena justru beliaulah orang yang sangat perhatian dalam masalah ini. Sebagaimana nasehat beliau kepada para pengikutnya dari penduduk daerah Sudair yang melakukan dakwah (inkarul munkar) dengan cara keras. Beliau berkata: “Sesungguhnya sebagian orang yang mengerti agama terkadang jatuh dalam kesalahan (teknis) dalam mengingkari kemungkaran, padahal posisinya di atas kebenaran. Yaitu mengingkari kemungkaran dengan sikap keras, sehingga menimbulkan perpecahan di antara ikhwan… Ahlul ilmi berkata: ‘Seorang yang beramar ma’ruf dan nahi mungkar membutuhkan tiga hal: berilmu tentang apa yang akan dia sampaikan, bersifat belas kasihan ketika beramar ma’ruf dan nahi mungkar, serta bersabar terhadap segala gangguan yang menimpanya.’ Maka kalian harus memahami hal ini dan merealisasikannya. Sesungguhnya kelemahan akan selalu ada pada orang yang mengerti agama, ketika tidak merealisasikannya atau tidak memahaminya. Para ulama juga menyebutkan bahwasanya jika inkarul munkar akan menyebabkan perpecahan, maka tidak boleh dilakukan. Aku mewanti-wanti kalian agar melaksanakan apa yang telah kusebutkan dan memahaminya dengan sebaik-baiknya. Karena, jika kalian tidak melaksanakannya niscaya perbuatan inkarul munkar kalian akan merusak citra agama. Dan seorang muslim tidaklah berbuat kecuali apa yang membuat baik agama dan dunianya.”(Lihat Muhammad bin Abdul Wahhab, hal. 176)
7. Tuduhan: Muhammad bin Abdul Wahhab itu bukanlah seorang yang berilmu. Dia belum pernah belajar dari para syaikh, dan mungkin saja ilmunya dari setan!9
Jawaban:
 Pernyataan ini menunjukkan butanya tentang biografi Asy-Syaikh, atau pura-pura buta dalam rangka penipuan intelektual terhadap umat.
 Bila ditengok sejarahnya, ternyata beliau sudah hafal Al-Qur`an sebelum berusia 10 tahun. Belum genap 12 tahun dari usianya, sudah ditunjuk sebagai imam shalat berjamaah. Dan pada usia 20 tahun sudah dikenal mempunyai banyak ilmu. Setelah itu rihlah (pergi) menuntut ilmu ke Makkah, Madinah, Bashrah, Ahsa`, Bashrah (yang kedua kalinya), Zubair, kemudian kembali ke Makkah dan Madinah. Gurunya pun banyak,10 di antaranya adalah:
Di Najd: Asy-Syaikh Abdul Wahhab bin Sulaiman11 dan Asy-Syaikh Ibrahim bin Sulaiman.12
Di Makkah: Asy-Syaikh Abdullah bin Salim bin Muhammad Al-Bashri Al-Makki Asy-Syafi’i.13
Di Madinah: Asy-Syaikh Abdullah bin Ibrahim bin Saif.14 Asy-Syaikh Muhammad Hayat bin Ibrahim As-Sindi Al-Madani,15 Asy-Syaikh Isma’il bin Muhammad Al-Ajluni Asy-Syafi’i,16 Asy- Syaikh ‘Ali Afandi bin Shadiq Al-Hanafi Ad-Daghistani,17 Asy-Syaikh Abdul Karim Afandi, Asy- Syaikh Muhammad Al Burhani, dan Asy-Syaikh ‘Utsman Ad-Diyarbakri.
Di Bashrah: Asy-Syaikh Muhammad Al-Majmu’i.18
Di Ahsa`: Asy-Syaikh Abdullah bin Muhammad bin Abdul Lathif Asy-Syafi’i.
8. Tuduhan: Tidak menghormati para wali Allah, dan hobinya menghancurkan kubah/ bangunan yang dibangun di atas makam mereka.
Jawaban:
 Pernyataan bahwa Asy-Syaikh Muhammad bin Abdul Wahhab tidak menghormati para wali Allah Subhanahu wa Ta'ala, merupakan tuduhan dusta. Beliau berkata –dalam suratnya kepada penduduk Qashim–: “Aku menetapkan (meyakini) adanya karamah dan keluarbiasaan yang ada pada para wali Allah Subhanahu wa Ta'ala, hanya saja mereka tidak berhak diibadahi dan tidak berhak pula untuk diminta dari mereka sesuatu yang tidak dimampu kecuali oleh Allah Subhanahu wa Ta'ala.”19
 Adapun penghancuran kubah/bangunan yang dibangun di atas makam mereka, maka beliau mengakuinya –sebagaimana dalam suratnya kepada para ulama Makkah–.20 Namun hal itu sangat beralasan sekali, karena kubah/ bangunan tersebut telah dijadikan sebagai tempat berdoa, berkurban dan bernadzar kepada selain Allah Subhanahu wa Ta'ala. Sementara Asy- Syaikh sudah mendakwahi mereka dengan segala cara, dan beliau punya kekuatan (bersama waliyyul amri) untuk melakukannya, baik ketika masih di ‘Uyainah ataupun di Dir’iyyah.
 Hal ini pun telah difatwakan oleh para ulama dari empat madzhab. Sebagaimana telah difatwakan oleh sekelompok ulama madzhab Syafi’i seperti Ibnul Jummaizi, Azh-Zhahir At- Tazmanti dll, seputar penghancuran bangunan yang ada di pekuburan Al-Qarrafah Mesir. Al- Imam Asy-Syafi’i sendiri berkata: “Aku tidak menyukai (yakni mengharamkan) pengagungan terhadap makhluk, sampai pada tingkatan makamnya dijadikan sebagai masjid.” Al-Imam An- Nawawi dalam Syarhul Muhadzdzab dan Syarh Muslim mengharamkam secara mutlak segala bentuk bangunan di atas makam. Adapun Al-Imam Malik, maka beliau juga mengharamkannya, sebagaimana yang dinukilkan oleh Ibnu Rusyd. Sedangkan Al-Imam Az-Zaila’i (madzhab Hanafi) dalam Syarh Al-Kanz mengatakan: “Diharamkan mendirikan bangunan di atas makam.” Dan juga Al-Imam Ibnul Qayyim (madzhab Hanbali) mengatakan: “Penghancuran kubah/ bangunan yang dibangun di atas kubur hukumnya wajib, karena ia dibangun di atas kemaksiatan kepada Rasulullah Shallallahu 'alaihi wa sallam.” (Lihat Fathul Majid Syarh Kitabit Tauhid karya Asy- Syaikh Abdurrahman bin Hasan Alusy-Syaikh, hal.284-286)
Para pembaca, demikianlah bantahan ringkas terhadap beberapa tuduhan miring yang ditujukan kepada Asy-Syaikh Muhammad bin Abdul Wahhab. Untuk mengetahui bantahan atas tuduhan- tuduhan miring lainnya, silahkan baca karya-karya tulis Asy-Syaikh Muhammad bin Abdul Wahhab, kemudian buku-buku para ulama lainnya seperti:
 Ad-Durar As-Saniyyah fil Ajwibah An-Najdiyyah, disusun oleh Abdurrahman bin Qasim An-Najdi
 Shiyanatul Insan ‘An Waswasah Asy-Syaikh Dahlan, karya Al-‘Allamah Muhammad Basyir As- Sahsawani Al-Hindi.
 Raddu Auham Abi Zahrah, karya Asy-Syaikh Shalih bin Fauzan Al-Fauzan, demikian pula buku bantahan beliau terhadap Abdul Karim Al-Khathib.
 Muhammad bin Abdul Wahhab Mushlihun Mazhlumun Wa Muftara ‘Alaihi, karya Al-Ustadz Mas’ud An-Nadwi.
 ‘Aqidah Asy-Syaikh Muhammad bin Abdul Wahhab As Salafiyyah, karya Dr. Shalih bin Abdullah Al-’Ubud.
 Da’watu Asy-Syaikh Muhammad bin Abdul Wahhab Bainal Mu’aridhin wal Munshifin wal Mu`ayyidin, karya Asy-Syaikh Muhammad bin Jamil Zainu, dsb.

Barakah Dakwah Asy-Syaikh Muhammad bin Abdul Wahhab
Dakwah Asy-Syaikh Muhammad bin Abdul Wahhab merupakan dakwah yang penuh barakah. Buahnya pun bisa dirasakan hampir di setiap penjuru dunia Islam, bahkan di dunia secara keseluruhan.

Di Jazirah Arabia21
Di Jazirah Arabia sendiri, pengaruhnya luar biasa. Berkat dakwah tauhid ini mereka bersatu yang sebelumnya berpecah belah. Mereka mengenal tauhid, ilmu dan ibadah yang sebelumnya tenggelam dalam penyimpangan, kebodohan dan kemaksiatan. Dakwah tauhid juga mempunyai peran besar dalam perbaikan akhlak dan muamalah yang membawa dampak positif bagi Islam itu sendiri dan bagi kaum muslimin, baik dalam urusan agama ataupun urusan dunia mereka. Berkat dakwah tauhid pula tegaklah Daulah Islamiyyah (di Jazirah Arabia) yang cukup kuat dan disegani musuh, serta mampu menyatukan negeri-negeri yang selama ini berseteru di bawah satu bendera. Kekuasaan Daulah ini membentang dari Laut Merah (barat) hingga Teluk Arab (timur), dan dari Syam (utara) hingga Yaman (selatan), daulah ini dikenal dalam sejarah dengan sebutan Daulah Su’udiyyah I. Pada tahun 1233 H/1818 M daulah ini diporak-porandakan oleh pasukan Dinasti Utsmani yang dipimpin Muhammad ‘Ali Basya. Pada tahun 1238 H/1823 M berdiri kembali Daulah Su’udiyyah II yang diprakarsai oleh Al-Imam Al-Mujahid Turki bin Abdullah bin Muhammad bin Su’ud, dan runtuh pada tahun 1309 H/1891 M. Kemudian pada tahun 1319 H/1901 M berdiri kembali Daulah Su’udiyyah III yang diprakarsai oleh Al-Imam Al-Mujahid Abdul ‘Aziz bin Abdurrahman bin Faishal bin Turki Alu Su’ud. Daulah Su’udiyyah III ini kemudian dikenal dengan nama Al-Mamlakah Al-’Arabiyyah As-Su’udiyyah, yang dalam bahasa kita biasa disebut Kerajaan Saudi Arabia. Ketiga daulah ini merupakan daulah percontohan di masa ini dalam hal tauhid, penerapan Sunnah Rasulullah Shallallahu 'alaihi wa sallam dan syariat Islam, keamanan, kesejahteraan dan perhatian terhadap urusan kaum muslimin dunia (terkhusus Daulah Su’udiyyah III). Untuk mengetahui lebih jauh tentang perannya, lihatlah kajian utama edisi ini/Barakah Dakwah Tauhid.

Di Dunia Islam22
Dakwah tauhid Asy-Syaikh Muhammad bin Abdul Wahhab merambah dunia Islam, yang terwakili pada Benua Asia dan Afrika, barakah Allah Subhanahu wa Ta'ala pun menyelimutinya. Di Benua Asia dakwah tersebar di Yaman, Qatar, Bahrain, beberapa wilayah Oman, India, Pakistan dan sekitarnya, Indonesia, Turkistan, dan Cina. Adapun di Benua Afrika, dakwah Tauhid tersebar di Mesir, Libya, Al-Jazair, Sudan, dan Afrika Barat. Dan hingga saat ini dakwah terus berkembang ke penjuru dunia, bahkan merambah pusat kekafiran Amerika dan Eropa.

Pujian Ulama Dunia terhadap
Asy-Syaikh Muhammad bin Abdul Wahhab dan Dakwah Beliau
Pujian ulama dunia terhadap Asy-Syaikh Muhammad bin Abdul Wahhab dan dakwahnya amatlah banyak. Namun karena terbatasnya ruang rubrik, cukuplah disebutkan sebagiannya saja.23
1. Al-Imam Ash-Shan’ani (Yaman).
Beliau kirimkan dari Shan’a bait-bait pujian untuk Asy-Syaikh Muhammad bin Abdul Wahhab dan dakwahnya. Bait syair yang diawali dengan:
Salamku untuk Najd dan siapa saja yang tinggal sana
Walaupun salamku dari kejauhan belum mencukupinya
2. Al-Imam Asy-Syaukani rahimahullahu (Yaman). Ketika mendengar wafatnya Asy-Syaikh Muhammad bin Abdul Wahhab, beliau layangkan bait-bait pujian terhadap Asy-Syaikh dan dakwahnya. Di antaranya:
Telah wafat tonggak ilmu dan pusat kemuliaan
Referensi utama para pahlawan dan orang-orang mulia
Dengan wafatnya, nyaris wafat pula ilmu-ilmu agama
Wajah kebenaran pun nyaris lenyap ditelan derasnya arus sungai
3. Muhammad Hamid Al-Fiqi (Mesir). Beliau berkata: “Sesungguhnya amalan dan usaha yang beliau lakukan adalah untuk menghidupkan kembali semangat beramal dengan agama yang benar dan mengembalikan umat manusia kepada apa yang telah ditetapkan dalam Al-Qur`an…. dan apa yang dibawa Rasulullah Shallallahu 'alaihi wa sallam, serta apa yang diyakini para shahabat, para tabi’in dan para imam yang terbimbing.”
4. Dr. Taqiyuddin Al-Hilali (Irak). Beliau berkata: “Tidak asing lagi bahwa Al-Imam Ar-Rabbani Al- Awwab Muhammad bin Abdul Wahhab, benar-benar telah menegakkan dakwah tauhid yang lurus. Memperbaharui (kehidupan umat manusia) seperti di masa Rasulullah Shallallahu 'alaihi wa sallam dan para shahabatnya. Dan mendirikan daulah yang mengingatkan umat manusia kepada daulah di masa Al-Khulafa` Ar-Rasyidin.”
5. Asy-Syaikh Mulla ‘Umran bin ‘Ali Ridhwan (Linjah, Iran). Beliau –ketika dicap sebagai Wahhabi– berkata:
Jikalau mengikuti Ahmad dicap sebagai Wahhabi
Maka kutegaskan bahwa aku adalah Wahhabi
Kubasmi segala kesyirikan dan tiadalah ada bagiku
Rabb selain Allah Dzat Yang Maha Tunggal lagi Maha Pemberi
6. Asy-Syaikh Ahmad bin Hajar Al-Buthami (Qatar). Beliau berkata: “Sesungguhnya Asy-Syaikh Muhammad bin Abdul Wahhab An-Najdi adalah seorang da’i tauhid, yang tergolong sebagai pembaharu yang adil dan pembenah yang ikhlas bagi agama umat.”
7. Al ‘Allamah Muhammad Basyir As-Sahsawani (India). Kitab beliau Shiyanatul Insan ‘An Waswasah Asy-Syaikh Dahlan, sarat akan pujian dan pembelaan terhadap Asy-Syaikh Muhammad bin Abdul Wahhab dan dakwahnya.
8. Asy-Syaikh Muhammad Nashiruddin Al-Albani (Syam). Beliau berkata: “Dari apa yang telah lalu, nampaklah kedengkian yang sangat, kebencian durjana, dan tuduhan keji dari para penjahat (intelektual) terhadap Al-Imam Al Mujaddid Asy-Syaikh Muhammad bin Abdul Wahhab –semoga Allah Subhanahu wa Ta'ala merahmatinya dan mengaruniainya pahala–, yang telah mengeluarkan manusia dari gelapnya kesyirikan menuju cahaya tauhid yang murni…”
9. Ulama Saudi Arabia. Tak terhitung banyaknya pujian mereka terhadap Asy-Syaikh Muhammad bin Abdul Wahhab dan dakwahnya, turun-temurun sejak Asy-Syaikh masih hidup hingga hari ini.

Penutup
Akhir kata, demikianlah sajian kami seputar Wahhabi yang menjadi momok di Indonesia pada khususnya dan di dunia Islam pada umumnya. Semoga sajian ini dapat menjadi penerang di tengah gelapnya permasalahan, dan pembuka cakrawala berfikir untuk tidak berbicara dan menilai kecuali di atas pijakan ilmu.
Wallahu a’lam bish-shawab.

1 Biografi beliau bisa dilihat pada Majalah Asy Syari’ah, edisi 21, hal. 71.
2 Untuk lebih rincinya lihat kajian utama edisi ini/Musuh-musuh Dakwah Tauhid.
3 Sebagaimana yang dinyatakan Ahmad Abdullah Al-Haddad Baa ‘Alwi dalam kitabnya Mishbahul Anam, hal. 5-6 dan Ahmad Zaini Dahlan dalam dua kitabnya Ad-Durar As-Saniyyah Firraddi ‘alal Wahhabiyyah, hal. 46 dan Khulashatul Kalam, hal. 228-261.
4 Sebagaimana dalam Mishbahul Anam.
5 Sebagaimana yang diterangkan pada kajian utama edisi ini/Hubungan Najd dengan Daulah Utsmaniyyah.
6 Untuk lebih rincinya bacalah kitab Tash-hihu Khatha`in Tarikhi Haula Al-Wahhabiyyah, karya Dr. Muhammad bin Sa’ad Asy-Syuwai’ir.
7 Sebagaimana yang dinyatakan Ibnu ‘Abidin Asy-Syami dalam kitabnya Raddul Muhtar, 3/3009.
8 Termaktub dalam risalah Sulaiman bin Suhaim.
9 Tuduhan Sulaiman bin Muhammad bin Suhaim, Qadhi Manfuhah.
10 Lihat ‘Aqidah Asy-Syaikh Muhammad bin Abdul Wahhab As-Salafiyyah, 1/143-171.
11 Ayah beliau, dan seorang ulama Najd yang terpandang di masanya dan hakim di ‘Uyainah.
12 Paman beliau, dan sebagai hakim negeri Usyaiqir.
13 Hafizh negeri Hijaz di masanya.
14 Seorang faqih terpandang, murid para ulama Madinah sekaligus murid Abul Mawahib (ulama besar negeri Syam). Asy-Syaikh Muhammad bin Abdul Wahhab mendapatkan ijazah dari guru beliau ini untuk meriwayatkan, mempelajari dan mengajarkan Shahih Al-Bukhari dengan sanadnya sampai kepada Al-Imam Al-Bukhari serta syarah-syarahnya, Shahih Muslim serta syarah-syarahnya, Sunan At-Tirmidzi dengan sanadnya, Sunan Abi Dawud dengan sanadnya, Sunan Ibnu Majah dengan sanadnya, Sunan An-Nasa‘i Al-Kubra dengan sanadnya, Sunan Ad- Darimi dan semua karya tulis Al-Imam Ad-Darimi dengan sanadnya, Silsilah Al-‘Arabiyyah dengan sanadnya dari Abul Aswad dari ‘Ali bin Abi Thalib, semua buku Al-Imam An-Nawawi, Alfiyah Al- ’Iraqi, At-Targhib Wat Tarhib, Al-Khulashah karya Ibnu Malik, Sirah Ibnu Hisyam dan seluruh karya tulis Ibnu Hisyam, semua karya tulis Al-Hafizh Ibnu Hajar Al-’Asqalani, buku-buku Al-Qadhi ‘Iyadh, buku-buku qira’at, kitab Al-Qamus dengan sanadnya, Musnad Al-Imam Asy-Syafi’i, Muwaththa’ Al-Imam Malik, Musnad Al-Imam Ahmad, Mu’jam Ath-Thabrani, buku-buku As- Suyuthi dsb.
15 Ulama besar Madinah di masanya.
16 Penulis kitab Kasyful Khafa‘ Wa Muzilul Ilbas ‘Amma Isytahara ‘Ala Alsinatin Nas.
17 Asy-Syaikh Muhammad bin ‘Abdul Wahhab bertemu dengannya di kota Madinah dan mendapatkan ijazah darinya seperti yang didapat dari Asy-Syaikh Abdullah bin Ibrahim bin Saif.
18 Ulama terkemuka daerah Majmu’ah, Bashrah.
19 Lihat Tash-hihu Khatha`in Tarikhi Haula Al Wahhabiyyah, hal. 119
20 Ibid, hal. 76.
21 Diringkas dari Haqiqatu Da’wah Asy-Syaikh Muhammad bin ‘Abdul Wahhab wa Atsaruha Fil ‘Alamil Islami, karya Dr. Muhammad bin Abdullah As-Salman, yang dimuat dalam Majallah Al- Buhuts Al-Islamiyyah edisi. 21, hal. 140-145.
22 Diringkas dari Haqiqatu Da’wah Asy-Syaikh Muhammad bin ‘Abdul Wahhab wa Atsaruha Fil ‘Alamil Islami, karya Dr. Muhammad bin Abdullah As Salman, yang dimuat dalam Majallah Al- Buhuts Al-Islamiyyah edisi. 21, hal.146-149.
23 Untuk mengetahui lebih luas, lihatlah kitab Da’watu Asy-Syaikh Muhammad bin ‘Abdul Wahhab Bainal Mu’aridhin wal Munshifin wal Mu`ayyidin, hal. 82-90, dan ‘Aqidah Asy-Syaikh Muhammad bin ‘Abdul Wahhab As-Salafiyyah, 2/371-474.

(http://asysyariah.com/print.php?id_online=337)


Tazkiyah Asy Syaikh Rabi' untuk Markas-markas Ahlus Sunnah di Yaman

Manhaj
Tazkiyah Asy Syaikh Rabi' untuk Markas2 Ahlus Sunnah di Yaman

Selasa, 11 April 2006
Penulis: Asy Syaikh Rabi' bin Hadi Al Madkhali
Bismillahirohmanirrohim

Al Alamah Rabi' As Sunnah hafidhohullah
Sebuah Pembelaan Terhadap Markiz-markiz Sunnah Di Yaman dan Memberikan Nasihat Ternilai Tinggi Kepada Para Aktivis Di Markiz-markiz tersebut

Seseorang bertanya: Bagaimana kedudukan berbagai markis(ma'had) yang didirikan oleh Asy Syaikh Al Alamah Muqbil bin Hadi Al Wadi'y semoga Allah merahmati beliau. Sebagian orang mulai menjelek-jelekkan dan mencela keberadaan markiz-markiz tersebut?
Apakah nasihat antum kepada masyarakat Yaman di markiz-markiz tersebut?

Asy Syaikh Rabi' bin Hadi menjawab:
Demi Allah, kami yakin bahwa markis-markis tersebut berada dalam kedudukan yang sebaik- baiknya segala puji hanyalah untuk Allah semata. Markis-markis tersebut menjalankan dakwah kepada Allah, kepada tauhidullah, kepada keikhlasan dalam beragama kepada Allah juga mengajak (manusia) agar mengikuti nabi yang mulia shallallahu 'alaihi wa sallam. Mereka semangat dalam mendapatkan ilmu dan menyebarkan ilmu tersebut serta semangat dalam berdakwah kepada Allah Tabaaraka wa Ta'ala. Kegiatan mereka membuat bahagia dan menyejukkan dada kaum mukminin. Setiap mukmin yang jujur tentu berbahagia dengan keberadaan mereka. Sementara orang yang memiliki kebatilan dan hawa nafsu akan merasa sesak wal 'iyaadzu billah.

Di Dammaj sendiri, sebagaimana berita yang sampai kepada kami, jumlah mereka mencapai 5 ribu sampai 7 ribu (santri). Siang malam mereka bergelut dengan ilmu. Tidak ada hari libur di kalangan mereka. Baik pada hari raya atau di luar hari raya. Siang malam adalah ilmu.Berbagai macam ilmu mereka pelajari, ilmu hadits, tafsir, fiqh, nahwu dan ilmu-ilmu islam lainnya, semoga Allah memberikan barokah kepada anda semua.

Semoga Allah memberikan taufiq kepada mereka demikian juga markis-markis yang lain (selain Dammaj), mereka memiliki semangat dan kesungguhan di dalam menyebarkan dakwah. Semua hal tersebut berjalan di atas pedoman salaf dari kezuhudan, kewaro'an dan iffah(menjaga kehormatan dan harga diri). Semua di atas pedoman salaf. Asy Syaikh Muqbil telah mendidik mereka dengan akhlak semacam ini. Sehingga mereka tidak menundukkan kepala (membebek). Tidak pula menengadahkan tangan mereka (meminta-meminta) kepada jam'iyah hizbiyah yang menamakan diri sebagai khoiriyah!! Yaitu yang mengulurkan tangan (memberi bantuan) hanya kepada orang-orang yang mau tunduk kepada mereka dan mengikuti tata cara hizbiyyah yang bertentangan dengan manhaj salaf.

Mereka (markiz-markiz di Yaman) mengangkat kepala, tidak merasa hina dan tidak pula merasa tamak terhadap harta (bantuan) mereka (jam'iyah hizbiyyah). Justru mereka mau bersabar di dalam kesusahan dan kesenangan. Mereka mau bersabar dan bersyukur. Mereka mengingatkan kita kepada As Salaf Ash Sholih di dalam sifat tawakkal dan bergantung kepada Allah, sifat 'iffah, siffat nazahah (membersihkan diri dari dosa) dan juga di dalam menyebarkan manhaj ini hanya karena wajah Allah Tabaaraka wa Ta'ala. Kita mengharap kepada Allah agar menganugerahkan keikhlasan untuk mereka.

Dan nasihat saya untuk mereka, agar mereka saling mencintai, saling bahu-membahu, saling menyayangi dan saling menjaga persaudaraan. Demikian pula agar mereka tidak memperdulikan ucapan ini dan itu. Karena musuh-musuh As Sunnah mengerahkan segala upaya dan tidak merasa lelah dan bosan untuk memecah belah dan merusak mereka. Musuh-musuh As Sunnah berusaha menyusupkan, di sini dan di sana, orang-orang yang menimbulkan sebab-sebab perpecahan, pertentangan dan perselisihan.

Maka nasihat untuk diriku dan mereka, agar mereka tidak memperdulikan orang-orang mufsidin yaitu orang-orang yang membuat kerusakan di muka bumi dan tidak berusaha untuk memperbaiki. Menjadi suatu hal yang membuat mereka (musuh-musuh As Sunnah) merasa sesak adalah tersebarnya sunnah Rasulullah shallallahu 'alaihi wa sallam dan tersebarnya manhaj salafy. Sehingga mereka mengupayakan berbagai cara untuk menghancurkan salafiyiin dan memecah belah mereka. Hendaknya mereka benar-benar berhati-hati dari tipu daya musuh- musuh As Sunnah.

Kita memohon kepada Allah agar Dia mengokohkan kita dan (tentunya) di atas As-sunnah. sesungguhnya Rabb kita Maha mendengar doa. Shalawat Allah dan salam semoga tercurah untuk Nabi kita Muhammad, para pengikutnya dan para Shahabatnya.

Penerjemah: Abu Nashim Mukhtar bin Rifa'i Al-Buthony.
Editor: Abul Faruuq Al-Andunisy

Dammaj, 12 Rabiul Awwal 1427
(sumber artikel : http://www.sahab.net/sahab/showthread.php?s=4b1a3e7c54ce27ae0a7d27a09ecc5383&postid=514695)


Terorisme Dalam Timbangan Islam

Manhaj
Terorisme Dalam Timbangan Islam

Ahad, 25 Desember 2005
Penulis: Syaikh Zaid Bin Muhammad Bin Hadi Al Madkhaly

Syaikh Zaid menggolongkan Hizbut Tahrir dalam kelompok Teroris Pemikiran (Al Irhabul Fikri) dan ini jauh lebih berbahaya bagi umat dan generasi mudanya daripada teror fisik. Tidaklah teror fisik ini terjadi kecuali teror pemikiran telah merasuki dan merusak jiwanya terlebih dahulu.

Dengan mengikuti perkembangan di masa kini, bahwa para peneror pemikiran itu terdiri dari berbagai kelompok dan individu. Mereka mengarahkan pemikirannya kepada para pemuda Muslim dan orang yang berada pada tingkat keilmuan tertentu, baik dari bangsa Arab atau selain Arab untuk meyakinkan mereka agar bersedia bergabung dalam gerakannya, baik secara fisik atau dukungan pemikiran, dengan propaganda bahwa mereka adalah para pembela Islam dengan gerakan organisasi mereka dan pena-pena dhalim mereka. Mereka adalah para da’i yang bersungguh-sungguh dalam menegakkan khilafah yang lurus yang akan didapati melalui tangan mereka.

Akibat dari keseriusan mereka dalam menyebarkan pemikirannya sehingga meluas dan menyebar ke seluruh penghujung bumi ini, muncullah sikap bodoh (tidak mau peduli) dengan nash (Al Kitab dan As Sunnah) bahkan mereka menjadi bodoh karena sikapnya yang mengikuti hawa nafsu dan menjauhi jalan keselamatan serta petunjuk. Hal ini merupakan balasan dari Allah Subhanahu wa Ta'ala sebagai Dzat Yang Maha Tinggi yang telah menciptakan dan menyempurnakan ciptaan-Nya serta menentukan kadar masing-masing dan memberi petunjuk.

Adapun jamaah-jamaah yang telah menetapkan pemikiran-pemikiran yang tidak bersandar kepada Al Qur’an dan Sunnah (dengan pemahaman Salaf, pent.) di muka bumi ini, sesungguhnya mereka walaupun beraneka ragam manhaj dan pemikirannya akan tetapi semuanya bertemu (bersatu padu) dalam menentang dan memusuhi manhaj Salaf, baik mereka sadari ataupun tidak.

Kita ambil contoh dari harakah dan jamaah yang ada seperti : Hizbut Tahrir, Hizbut Tauhid Al Islamy, Jamaatut Takfir Wal Hijrah, Jamaah Al Qur’aniyah, Jamaah Syabab Muhammad, Jamaatul Jihad, Jamaatul Ikhwan, Jamaah Tabligh, Jamaah Al Jabhatul Islamiyah, Jamaah Jabhatul Inqaadz.

Dengan setiap kelompok (hizb) dari kelompok-kelompok ini memiliki pemikiran dan program serta manhaj yang diciptakan dan disusun oleh para pendirinya. Setiap jamaah dari jamaah-jamaah itu juga memiliki pemikiran dan manhaj yang beraneka ragam serta uslub (metode) tersendiri. Hanya saja pemikiran, manhaj, dan uslub yang digunakan tidak dilandasi oleh Al Qur’an dan Sunnah. Landasan atau rujukannya hanyalah hawa nafsu belaka yang diikuti dengan kejahilan dan taklid buta yang mengeluarkan orangnya dari jalan yang lurus. Hal yang dimaklumi, bahwa setiap hizb atau kelompok dari kelompok-kelompok tersebut mengaku bahwa dirinya berada di atas kebenaran serta anggotanya adalah para Mujahid di jalan Allah yang meninggikan bendera Islam.

Dan hal yang tidak disukai bahwa pemikiran serta manhaj mereka sesuai dengan berbagai macam tujuan dan arahannya mempunyai dampak/pengaruh ke hati dan akal kebanyakan pemuda baik laki-laki ataupun wanita, yang demikian ini karena gencarnya propaganda yang mereka lakukan melalui berbagai macam sarana yang disebarkan seperti buku, selebaran (buletin/tabloid), pengadaan ceramah dan diskusi-diskusi dengan perantara kaset.

Semua itu membangkitkan dan menyalakan semangat/perasaan yang berdampak kepada kesediaan mereka mengikuti ajakan tersebut dengan penuh kebutaan dan bertindak serampangan dalam rangka menyambut seruan dan panggilan pimpinan mereka walaupun akibat yang akan dihadapi berupa pertumpahan darah dan tergagahinya kehormatan dan tersebarnya kekacauan di muka bumi. Mereka menganggap bahwa mereka sedang berbuat sebaik-baik amalan, maka cukuplah hal itu sebagai tindakan teror secara fisik dan makna. Adapun teror pemikiran yang dimunculkan oleh profil-profil yang lemah tetapi mereka juga berkonfrontasi dengan manhaj Salaf dan orang-orangnya akan saya sajikan beberapa contoh individu, dunia ini telah dipenuhi oleh pemikiran mereka yang dapat memuaskan pemuda-pemuda yang masih polos, bahkan pemimpin mereka melalui ucapan-ucapannya yang mereka menyandarkan dirinya kepada fatamorgana berupa pujian saja. Sebagai contoh sebagian besar dari bid’ah dan mukhalafah yang muncul dari mereka tanpa adanya batasan, tanpa menyebutkannya, dan tanpa men-tahdzir darinya, serta tanpa menerangkan kejahatan dan kemudlaratannya. Orang-orang tersebut di antaranya :

Sayyid Quthb, cukuplah apa yang telah ditulis[27] oleh Al ‘Allamah Abdullah bin Muhammad Ad Duwaisy rahimahullah dan apa yang ditulis[28] oleh Al ‘Allamah Syaikh Rabi’ bin Hadi ‘Umair Al Madkhaly hafidhahullah tentang akidah dan pemikirannya. Di sini akan saya cukupkan 3 (tiga) contoh saja tentang pemikiran teror (Irhabul Fikri) Sayyid Quthb yang banyak membawa korban terhadap orang yang dangkal wawasannya tentang ilmu serta jelek pemahamannya sehingga tidak dapat membedakan antara da’i penyeru kebenaran dan mana yang mengajak pada kesesatan serta pengkaburan yang berbahaya.

--------------------------------------------------------------------------------

** Kasyfu Mauqifi Al Ghazaly/Membela Sunnah Nabawy, Syaikh Rabi’ bin Hadi Al Madkhaly, Maktabah Ibnul Qayyim, Madinah.

*** Lihat uraian masalah ini dalam buku An Nukat, Ibnu Hajar 1/371-379. Majmu’ Fatawa Syaikhul Islam Ibnu Taimiyyah 18/40-48 dan lain-lain.

**** Irhabul Fikr/Terorisme Dalam Timbangan Islam, karya Syaikh Zaid bin Muhammad bin Hadi Al Madkhaly halaman 55-59, Daar Sabilul Mukminin, Dammam, 1417 H.

[27] Di dalam kitabnya Al Mauriduz Zalal fi Akhtha’i Tafsir Adz Dzilal.

[28] Pada kebanyakan tulisan beliau, khususnya Kitab Adhwa’ Islamiyyah ‘ala Aqidati Sayyid Quthb wa Fikrihi dan Kitab Matha’in Sayyid fi Ashhabi Rasulullah Shallallahu 'Alaihi Wa Sallam.

Contoh Pertama : Berkata Sayyid Quthb setelah berbicara banyak lagi berbahaya, di mana pembicaraannya mengandung takfir (pengkafiran) umat yang ada di muka bumi. Adapun teks pembicaraannya : “Bahwasanya di muka bumi saat ini tidak ada satupun negara Muslim dan tidak pula ada masyarakat Muslim yang menjalankan syariat Allah ‘Azza wa Jalla dan fiqih Islam[29].”

Saya berkata berapa banyak ucapan-ucapan seperi ini yang terdapat dalam kitab-kitabnya. Coba rujuklah pada buku-buku bantahan yang telah saya sebutkan sebelumnya.

Sebagai perbandingan dengan ucapan di atas, Hizbut Tahrir menulis : “Berhubung kaum Muslimin saat ini hidup di Darul Kufur --karena diterapkan atas mereka hukum-huukum kufur yang tidak diturunkan Allah Subhanahu wa Ta'ala-- maka keadaan negeri mereka serupa dengan Makkah ketika Rasulullah Shallallahu 'Alaihi Wa Sallam diutus (menyampaikan risalah Islam)[30].”

Maka betapa mirip dan serupanya antara tulisan Hizbut Tahrir dan apa yang diucapkan oleh Sayyid Quthb. Terhadap tulisan Hizbut Tahrir di atas, cukuplah bantahan dari Syaikh Zaid, yaitu :

“Coba kalian perhatikan --semoga Allah Subhanahu wa Ta'ala memeliharamu atas apa yang terkandung dalam ucapan Sayyid Quthb tersebut-- sikap menghukumi dengan kekafiran yang terang-terangan dan secara umum kepada siapapun yang berada di muka bumi pada jamannya. Setelah memperhatikan dan meneliti, tidaklah kamu lihat bahwasanya berhak bagi para penuntut ilmu yang adil untuk merenungkan sikap menghukumi secara terang-terangan ini. Ini merupakan suatu bentuk teror pemikiran kepada manusia, pengkaburan, tahdzir dari meyakini keislaman seorang hakim (pemimpin) atau rakyat di muka bumi atau meyakini benarnya ucapan yang menentang hukum atau dalil yang menggugurkannya. Dan kapan saja kamu meyakini semua itu, sesungguhnya hal itu dianggap keluar dari jalur kebenaran atau tenggelam ke dalam lumpur kebathilan, maka celakalah baginya. Dan di atas pemahaman itu, berapa banyak pemuda yang belum mempunyai kematangan --dalam ilmu hikmah dan akal-- di berbagai tempat yang kalian jumpai, mereka mencari dengan penuh kesungguhan tentang manhaj yang mereka dapat hidup di bawah naungannya.
Namun tiba-tiba sebuah tangan menyambar dan meracuni pemikiran mereka dengan pemikiran Sayyid Quthb dan orang-orang sepertinya dalam akidah dan manhaj. Disandarkan kepada apa yang tersebar di tangan mereka dari hasil karya Sayyid Quthb atau tulisan orang-orang lulusan madrasahnya atau yang telah sepakat dengannya dalam hal pemikiran, pandangan, serta manhaj.

Kemudian merekapun memeluk apa yang mereka telah merasa puas dengannya. Sementara dari pihak pemuka-pemukanya menerangkan kepada para pemuda bahwa mereka berada di atas manhaj yang haq dan selain mereka tidaklah menampakkan hakikat keislaman dan tidak berada di atas manhaj para pendahulu, sebagaimana anggapan mereka. Sungguh jelek anggapan tersebut.
Dan ketika itulah mereka mewajibkan diri-dirinya untuk menjalankan manhaj ini baik secara pemahaman, penyebaran, dan pembelaannya apapun keadaan dan akibatnya.
[Kumpulan Risalah Ilmiyah - Dinukil dari Buku Bagian Kedua - Hizbut Tahrir Mu’tazilah Gaya Baru, Cahaya Tauhid Press]


Tokoh-tokoh Ulama Ahli Hadits

Manhaj
TOKOH TOKOH ULAMA AHLI HADITS

Selasa, 02 Mei 2006
Penulis: Asy Syaikh Abu Abdirrahman Fauzi Al Atsary

Perintis jejak pertama yang mengenakan mahkota fuqaha ahli hadits adalah para sahabat Rasulullah Shalallahu’alaihi Wassallam.
Yang paling masyhur dari mereka antara lain:

1. Khalifah yang empat (Radhiyallahu ‘anhum ) :
• Abu Bakr Ash-Shiddiq
• Umar bin Al-Khaththab
• Utsman bin Affan
• Ali bin Abi Thalib

2. Al-Abadillah (Radhiyallahu ‘anhum ) :
• Ibnu Umar
• Ibnu Abbas
• Ibnu Az-Zubair
• Ibnu Amr
• Ibnu Mas'ud
• Aisyah
• Ummu Salamah
• Zainab
• Anas bin Malik
• Zaid bin Tsabit
• Abu Hurairah
• Jabir bin Abdillah
• Abu Said Al-Khudri
• Mu'adz bin Jabal

3. Setelah sahabat Rasulullah adalah para tokoh tabi'in Rahimahumullah antara lain:
• Said bin Al-Musayyib wafat 90 H
• Urwah bin Az-Zubair wafat 94 H
• Ali bin Al-Husain Zainal Abidin wafat 93 H
• Muhammad bin Al-Hanafiyah wafat 80 H
• Ubaidullah bin Abdillah bin Utbah bin Mas'ud wafat 94 H atau setelahnya
• Salim bin Abdullah bin Umar wafat 106 H
• Al-Qasim bin Muhammad bin Abi Bakr Ash¬ Shiddiq wafat 106 H
• Al-Hasan Al-Bashri wafat 110 H
• Muhammad bin Sirin wafat 110 H
• Umar bin Abdul Aziz wafat 101 H
• Muhammad bin Syihab Az-Zuhri wafat 125 H

4. Kemudian tabi'ut tabi'in dan tokoh mereka Rahimahumullah :
• Malik bin Anas wafat 179 H
• Al-Auza'i wafat 157 H
• Sufyan bin Said Ats-Tsauri wafat 161 H
• Sufyan bin Uyainah wafat 193 H
• Ismail bin Aliyah wafat 193 H
• Al-Laits bin Sa'ad wafat 175 H
• Abu Hanifah An-Nu'man wafat 150 H

5. Kemudian pengikut mereka di antara tokoh mereka Rahimahumullah:
• Abdul.lah bin Al-Mubarak wafat 181 H
• Waki' bin Al-Jarrah wafat 197 H
• Muhammad bin Idris Asy-Syafi'I wafat 204 H
• Abdurrahman bin Mahdi wafat 198 H
• Yahya bin Said Al-Qathan wafat 198 H
• Affan bin Muslim wafat 219 H

6. Kemudian murid-murid mereka yang berjalan di atas manhaj mereka di antaranya (Rahimahumullah) :
• Ahmad bin Hambal wafat 241 H
• Yahya bin Ma'in wafat 233 H
• Ali bin Al-Madini wafat 234 H

7. Kemudian murid-murid mereka di antaranya (Rahimahumullah) :
• Al-Bukhari wafat 256 H
• Muslim wafat 271 H
• Abu Hatim wafat 277 H
• Abu Zur'ah wafat 264 H
• Abu Dawud : wafat 275 H
• At-Turmudzi wafat 279 H wafat 303 H
• An Nasa'i wafat 234 H

S. Kemudian orang-orang yang berjalan di atas jalan mereka dari generasi ke generasi antara lain (Rahimahumullah):
• Ibnu Jarir wafat 310 H
• Ibnu Khuzaimah wafat 311 H
• Ad-Daruquthni wafat 385 H
• Ath-Thahawi wafat 321 H
• Al-Ajurri wafat 360 H
• Ibnu Baththah wafat 387 H
• Ibnu Abu Zamanain wafat 399 H
• Al-Hakim An-Naisaburi wafat 405 H
• Al-Lalika'i wafat 416 H
• Al-Baihaqi wafat 458 H
• Ibnu Abdil Bar wafat 463 H
• Al-Khathib Al-Baghdadi wafat 463 H
• AI-Baghawi wafat 516 H
• Ibnu Qudamah wafat 620 H

9. Di antara murid mereka dan orang meniti jejak mereka (Rahimahumullah) :
• Ibnu Abi Syamah wafat 665 H
• Majduddin lbnu Taimiyah wafat 652 H
• Ibnu Daqiq Al-led wafat 702 1-1
• Ibnu Ash-Shalah wafat 643 H
• Ibnu Taimiyah wafat 728 H
• Al-Mizzi wafat 742 H
• Ibnu Abdul Hadi wafat 744 H
• Adz-Dzahabi wafat 748 H
• Ibnul Qayyim wafat 751 H
• Ibnu Katsir wafat 774 H
• Asy-Syathibi wafat 790 H
• Ibnu Rajab wafat 795 H

10.Ulama setelah mereka yang mengikut jejak mereka di dalam berpegang dengan Al-Qur'an dan As-Sunnah sampai hari ini. Di antara mereka

(Rahimahumullah) :
• Ash-Shan'ani wafat 1182 H
• Muhammad bin Abdul Wahhab wafat 1206 H
• Al-Luknawi wafat 1304 H
• Muhammad Shiddiq Hasan Khan wafat 1307 H
• Syamsul Haq Al-Azhim wafat 1349 H
• Al-Mubarakfuri wafat 1353 H
• Abdurrahman As-Sa`di wafat 1367 H
• Ahmad Syakir wafat 1377 H
• Al-Mu'allimi Al-Yamani wafat 1386 H
• Muhammad bin Ibrahim Alu Asy-Syaikh wafat 1389 H
• Muhammad Amin Asy-Syinqithi wafat 1393 H
• Badi'uddin As-Sindi wafat 1416 H
• Muhammad Nashiruddin Al-Albani wafat 1420 H
• Abdul Aziz bin Abdillah Baz wafat 1420 H
• Hammad Al-Anshari wafat 1418 H
• Hamud At-Tuwaijiri wafat 1413 H
• Muhammad Al-Jami wafat 1416 H
• Muhammad bin Shalih Al-Utsaimin wafat 1423 H
• Shalih bin Fauzan Al-Fauzan (h)
• Abdul Muhsin Al-Abbad (h)
• Rabi' bin Hadi Al-Madkhali (h)
• Muqbil bin Hadi Al-Wadi'i wafat 1423 H

Di antara guru-guru dan teman-teman kami serta orang-orang yang kami kenal dari kalangan penuntut ilmu -semoga Allah membaikkan akhir

hayat kami dan mereka berada di atas jalan ahli hadits. Itulah syiar dan slogan mereka semoga Allah mengampuni mereka semua, dan

menganugrahkan kepada kami dan mereka ketetapan di atas kebenaran dan menjadikan akhir amalan kami kebaikan, kenikmatan dan

kemuliaan-Nya.

Sumber :Kitab Al Azhar Al Mantsuroh fi Tabyini Anna Ahlul Hadits Hum Al Firqotu An Najiyah wath Thaifah Al Mantsurah
Edisi Indonesia : Siapakah Golongan Yang Selamat,
Penerbit : Cahaya Tauhid Press, Malang


Ahlus Sunnah Wal Jama’ah, Siapakah Mereka?

Mengenal Salaf
Ahlus Sunnah Wal Jam’ah, Siapakah Mereka?

Sabtu, 18 November 2006
Penulis: Al Ustadz Abu Muhammad Dzulqornain

Pertanyaan No. 1 :
Dewasa ini marak pengakuan dari berbagai pihak yang mengklaim dirinya Ahlus Sunnah Wal Jama’ah sehingga menyebabkan adanya kerancuan dan kebingungan dalam persepsi banyak orang tentang Ahlus Sunnah Wal Jama’ah, siapakah sebenarnya Ahlus Sunnah Wal Jama’ah itu ?

Jawab :
Mengetahui siapa Ahlus Sunnah Wal Jama’ah adalah perkara yang sangat penting dan salah satu bekal yang harus ada pada setiap muslim yang menghendaki kebenaran sehingga dalam perjalanannya di muka bumi ia berada di atas pijakan yang benar dan jalan yang lurus dalam menyembah Allah sesuai dengan tuntunan syariat yang hakiki yang dibawa oleh Rasulullah empat belas abad yang lalu.

Pengenalan akan siapa sebenarnya Ahlus Sunnah Wal Jama’ah telah ditekankan sejak jauh-jauh hari oleh Rasulullah kepada para sahabatnya ketika beliau berkata kepada mereka :

افْتَرَقَتِ الْيَهُوْدُ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً وَافْتَرَقَتِ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً وَإِنَّ أُمَّتِيْ سَتَفْتَرِقُ عَلَى ثَلاَثِ وَسَبْعِيْنَ فِرْقَةً كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةً وَهِيَ الْجَمَاعَةُ

“Telah terpecah orang–orang Yahudi menjadi tujuh puluh satu firqoh (golongan) dan telah terpecah orang-orang Nashoro menjadi tujuh puluh dua firqoh dan sesungguhnya umatku akan terpecah menjadi tujuh puluh tiga firqoh semuanya dalam neraka kecuali satu dan ia adalah Al- Jama’ah”. Hadits shohih dishohihkan oleh oleh Syaikh Al-Albany dalam Dzilalil Jannah dan Syaikh Muqbil dalam Ash-Shohih Al-Musnad Mimma Laisa Fi Ash-Shohihain -rahimahumullahu-.

Demikianlah umat ini akan terpecah, dan kebenaran sabda beliau telah kita saksikan pada zaman ini yang mana hal tersebut merupakansuatu ketentuan yang telah ditakdirkan oleh Allah Yang Maha Kuasa dan merupakan kehendak-Nya yang harus terlaksana dan Allah I Maha Mempunyai Hikmah dibelakang hal tersebut.

Syaikh Sholeh bin Fauzan Al-Fauzan -hafidzahullahu- menjelaskan hikmah terjadinya perpecahan dan perselisihan tersebut dalam kitab Lumhatun ‘Anil Firaqcet. Darus Salaf hal.23-24 beliau berkata :“(Perpecahan dan perselisihan-ed.) merupakan hikmah dari Allah guna menguji hamba- hambaNya hingga nampaklah siapa yang mencari kebenaran dan siapa yang lebih mementingkan hawa nafsu dan sikap fanatisme.

Allah berfirman :

“Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (begitu saja) mengatakan : "Kami telah beriman", sedang mereka tidak diuji lagi? Sesungguhnya Kami telah menguji orang- orang yang sebelum mereka, maka sungguh Allah Maha Mengetahui orang-orang yang benar dan sungguh Dia Maha Mengetahui orang-orang yang dusta”. (QS. Al-‘Ankabut : 29 / 1-3).

Dan Allah berfirman :

“Jikalau Tuhanmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa berselisih pendapat, kecuali orang-orang yang diberi rahmat oleh Tuhanmu. Dan untuk itulah Allah menciptakan mereka. Kalimat Tuhanmu (keputusan-Nya) telah ditetapkan : “Sesungguhnya Aku akan memenuhi Neraka Jahannam dengan jin dan manusia (yang durhaka) semuanya”.(QS. Hud : 10 / 118-119)

"Dan kalau Allah menghendaki tentu saja Allah menjadikan mereka semua dalam petunjuk, sebab itu janganlah kamu sekali-kali termasuk orang-orang yang jahil”. (QS. Al-‘An’am : 6 / 35).”

Dan Allah ’Azza wa Jalla Maha Bijaksana dan Maha Merahmati hambaNya. Jalan kebenaran telah dijelaskan dengan sejelas-jelasnya sebagaimana dalam sabda Rasululullah :

قَدْْ تَرَكْتُكُمْ عَلَى الْمَحَجَّةِ الْبَيْضَاءِ لَيْلِهَا كَنَهَارِهَا لاَ يَزِيْغُ عَنْهَا بَعْدِيْ إِلاَّ هَالِكٌ

“Sungguh saya telah meninggalkan kalian di atas petunjuk yang sangat terang malamnya seperti waktu siangnya tidaklah menyimpang darinya setelahku kecuali orang yang binasa”. Hadits Shohih dishohihkan oleh Syaikh Al-Albany dalam Dzilalul Jannah.

Dan dalam hadits ‘Abdullah bin Mas’ud -radhiyallahu ‘anhu- :

خَطَّ لَنَا رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ يَوْمًا خَطًّا ثُمَّ قَالَ هَذَا سَبِيْلُ اللهِ ثُمَّ خَطَّ خُطُوْطًا عَنْ يَمِيْنِهِ وَعَنْ شِمَالِهِ ثُمَّ قَالَ هَذِهِ سُبُلٌ عَلَى كُلِّ سَبِيْلٍ مِنْهَا شَيْطَانٌ يَدْعُوْ إِلَيْهِ ثُمَّ تَلاَ ]وَأَنَّ هَذَا صِرَاطِيْ مُسْتَقِيْمًا فَاتَّبِعُوْهُ وَلاَ تَتَّبِعُوْا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيْلِهِ [

“Pada suatu hari Rasulullah menggaris di depan kami satu garisan lalu beliau berkata : “Ini adalah jalan Allah”. Kemudian beliau menggaris beberapa garis di sebelah kanan dan kirinya lalu beliau berkata : “Ini adalah jalan-jalan, yang di atas setiap jalan ada syaithon menyeru kepadanya”. Kemudian beliau membaca (ayat) : “Dan sesungguhnya ini adalah jalanKu maka ikutilah jalan itu dan jangan kalian mengikuti jalan-jalan (yang lain) maka kalian akan terpecah dari jalanNya”. (QS. Al ‘An’am : 6 / 153 )”.

Diriwayatkan oleh : Abu Daud Ath-Thoyalisy dalam Musnadnya no. 244, Ath-Thobary dalam Tafsirnya 8/88, Muhammad bin Nashr Al-Marwazy dalam As-Sunnah no.11, Sa’id bin Manshur dalam Tafsirnya 5/113 no 935, Ahmad 1/435, Ad Darimy 1/78 no 202, An-Nasai dalam Al-Kubro 5/94 no.8364 dan 6/343 no.11174, Ibnu Hibban sebagaimana dalam Al-Ihsan 1/180-181 no.6-7 dan dalam Al-Mawarid no 1741, Al-Hakim dalam Mustadraknya 2/348, Asy-Syasyi dalam Musnadya 2/48-51 no.535-537, Abu Nu’aim dalam Al-Hilyah 6/263 dan Al-Lalaka’i dalam Syarah Ushul I’tiqod Ahlis Sunnah Wal Jama’ah 1/80-81. Dan hadits ini dishohihkan oleh Syaikh Al- Albany dan Syaikh Muqbil dalam Ash-Shohih Al-Musnad Mimma Laisa Fi Ash-Shohihain.

Adapun penamaan Ahlus Sunnah Wal Jama’ah ini akan diuraikan dari beberapa sisi :

Pertama : Definisi Sunnah.
Sunnah secara lughoh (bahasa) : berarti jalan, baik maupun jelek, lurus maupun sesat, demikianlah dijelaskan oleh Ibnu Manzhurdalam Lisanul ‘Arab 17/89 dan Ibnu An-Nahhas.

Makna secara lughoh itu terlihat dalam hadits Jarir bin ‘Abdullah. Rasulullah r bersabda :

مَنْ سْنَّ فِي الإِْ سْلاَمِ سُنُّةً حَسَنَةً فَلَهُ أَجْرُهَا وَأَجْرُ مَنْ عَمِلَ بِهَا بَعْدَهُ وَمَنْ سَنَّ فِي الإِْ سْلاَمِ سُنُّةً سَيِّئَةً كَانَ عَلَيْهِ وِزْرُهَا وَوِزْرُ مَنْ عَمِلَ بِهَا مَنْ بَعْدَهُ

“Siapa yang membuat sunnah yang baik maka baginya pahalanya dan pahala orang yang mengerjakannya setelahnya dan siapa yang membuat sunnah yang jelek maka atasnya dosanya dan dosa orang yang melakukannya setelahnya”. Dikeluarkan oleh Muslim dalam Shohihnya no.1017.

Lihat Mauqif Ahlis Sunnah Min Ahlil Bid’ah Wal Ahwa`i 1/29-33 dan Manhaj Ahlus Sunnah Wal Jama’ah Wa Manhajul Asya’irah Fi Tauhidillah I/19.

Adapun secara istilah : Sunnah mempunyai makna khusus dan makna umum. Dan yang diinginkan di sini tentunya adalah makna umum.

Adapun makna sunnah secara khusus yaitu makna menurut istilah para ulama dalam suatu bidang ilmu yang mereka tekuni:

ü Para ulama ahli hadits mendefinisikan sunnah sebagai apa-apa yang disandarkan kepada Nabi r baik itu perkataan, perbuatan, taqrir (persetujuan-pen.) maupun sifat lahir dan akhlak.

ü Para ulama ahli ushul fiqh mendefinisikan sunnah sebagai apa-apa yang datang dari Nabi r selain dari Al-Qur’an, sehingga meliputi perkataan beliau, pekerjaan, taqrir, surat, isyarat, kehendak beliau melakukan sesuatu atau apa-apa yang beliau tinggalkan.

ü Para ulama fiqh memberikan definisi sunnah sebagai hukum yang datang dari Nabi r di bawah hukum wajib.

Adapun makna umum sunnah adalah Islam itu sendiri secara sempurna yang meliputi aqidah, hukum, ibadah dan seluruh bagian syariat.

Berkata Imam Al-Barbahary : “Ketahuilah sesungguhnya Islam itu adalah sunnah dan sunnah adalah Islam dan tidaklah tegak salah satu dari keduanya kecuali dengan yang lainnya” (lihat : Syarh As-Sunnah hal.65 point 1).

Berkata Imam Asy-Syathiby dalam Al-Muwafaqot 4/4 : “(Kata sunnah) digunakan sebagai kebalikan/lawan dari bid’ah maka dikatakan : “Si fulan di atas sunnah” apabila ia beramal sesuai dengan tuntunan Nabi r yang sebelumnya hal tersebut mempunyai nash dari Al-Qur’an, dan dikatakan “Si Fulan di atas bid’ah” apabila ia beramal menyelisihi hal tersebut (sunnah)”.

Syaikhul Islam dalam Majmu’ Fatawa 4/180 menukil dari Imam Abul Hasan Muhammad bin ‘Abdul Malik Al-Karkhy beliau berkata : “Ketahuilah… bahwa sunnah adalah jalan Rasulullah r dan mengupayakan untuk menempuh jalannya dan ia (sunnah) ada 3 bagian : perkataan, perbuatan dan aqidah”.

Berkata Imam Ibnu Rajab -rahimahullahu ta’ala- dalam Jami’ Al-‘Ulum Wal Hikam hal. 249 : “Sunnah adalah jalan yang ditempuh, maka hal itu akan meliputi berpegang teguh terhadap apa- apa yang beliau r berada di atasnya dan para khalifahnya yang mendapat petunjuk berupa keyakinan, amalan dan perkataan. Dan inilah sunnah yang sempurna, karena itulah para ulama salaf dahulu tidak menggunakan kalimat sunnah kecuali apa-apa yang meliputi seluruh hal yang tersebut di atas”. Hal ini diriwayatkan dari Hasan, Al-Auza’iy dan Fudhail bin ‘Iyadh”.

Demikianlah makna sunnah secara umum dalam istilah para ‘ulama -rahimahumullah- dan hal itu adalah jelas bagi siapa yang melihat karya-karya para ulama yang menamakan kitab mereka dengan nama As-Sunnah dimana akan terlihat bahwa mereka menginginkan makna sunnah secara umum seperti :

1. Kitab As-Sunnah karya Ibnu Abi ‘Ashim.

2. Kitab As-Sunnah karya Imam Ahmad.

3. Kitab As-Sunnah karya Ibnu Nashr Al-Marwazy.

4. Kitab As-Sunnah karya Al-Khallal.

5. Kitab As-Sunnah karya Abu Ja’far At-Thobary.

6. Kitab Syarh As-Sunnah karya Imam Al-Barbahary.

7. Kitab Syarh As-Sunnah karya Al-Baghawy.

8. dan lain-lainnya.

Lihat : Mauqif Ahlis Sunnah 1/29-35, Haqiqatul Bid’ah 1/63-66 dan Manhaj Ahlus Sunnah Wal Jama’ah Wa Manhajul Asya’irah 1/19-23.

Kedua : Makna Ahlus Sunnah.
Penjelasan makna sunnah di atas secara umum akan memberikan gambaran tentang makna Ahlus Sunnah (pengikut sunnah-ed.).

Berkata Syaikhul Islam Ibnu Taimiyah dalam Majmu’ Fatawa jilid 3 hal.375 ketika memberikan defenisi tentang Ahlus Sunnah : “Mereka adalah orang-orang yang berpegang teguh dengan Al- Qur’an dan sunnah Rasulullah r dan apa-apa yang disepakati oleh orang-orang terdahulu yang pertama dari kalangan sahabat Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik”.

Berkata Ibnu Hazm dalam Al-Fishal jilid 2 hal. 281 : “Dan Ahlus Sunnah -yang kami sebutkan- adalah ahlul haq (pengikut kebenaran) dan selain mereka adalah ahlul bid’ah (pengikut perkara- perkara baru dalam agama), maka mereka (ahlus sunnah) adalah para sahabat -radhiyallahu ‘anhum- dan siapa saja yang menempuh jalan mereka dari orang-orang pilihan di kalangan tabi’in kemudian Ashhabul Hadits dan siapa yang mengikuti mereka dari para ahli fiqh zaman demi zaman sampai hari kita ini dan orang-orang yang mengikuti mereka dari orang awam di Timur maupun di Barat bumi -rahmatullahi ’alaihim-”.

Dan Ibnul Jauzy berkata dalam Talbis Iblis hal.21 : “Tidak ada keraguan bahwa ahli riwayat dan hadits yang mengikuti jejak Rasulullah r dan jejak para sahabatnya mereka itulah Ahlus Sunnah karena mereka di atas jalan yang belum terjadi perkara baru padanya. Perkara baru dan bid’ah hanyalah terjadi setelah Rasulullah r dan para sahabatnya”.

Berkata Syaikhul Islam dalam Majmu’ Fatawa 3/157 :” Termasuk jalan Ahlus Sunnah wal Jama’ah adalah mengikuti jejak-jejak Rasulullah r secara zhohir dan batin dan mengikuti jalan orang-orang terdahulu yang pertama dari para (sahabat) Muhajirin dan Anshar dan mengikuti wasiat Rasulullah r tatkala berkata : “Berpeganglah kalian pada sunnahku dan sunnah para khalifah yang mendapat petunjuk dan hidayah setelahku berpeganglah kalian dengannya dan gigitlah dengan gigi geraham kalian dan berhati-hatilah kalian dari perkara yang baru karena setiap perkara yang baru adalah bid’ah dan setiap bid’ah adalah sesat’.”

Dan beliau berkata dalam Majmu’ Fatawa 3/375 ketika memberikan defenisi tentang Ahlus Sunnah : “Mereka adalah orang-orang yang berpegang teguh dengan kitab Allah dan sunnah Rasulullah r dan apa-apa yang disepakati oleh generasi dahulu yang pertama dari kaum Muhajirin dan Anshar dan yang mengikuti mereka dengan baik”.

Dan di dalam Majmu’ Fatawa 3/346 beliau berkata : “Siapa yang berkata dengan Al-Qur’an dan As-Sunnah dan Ijma’ maka ia termasuk Ahlus Sunnah Wal Jama’ah“.

Berkata Abu Nashr As-Sijzy : “Ahlus Sunnah adalah mereka yang kokoh di atas keyakinan yang dinukil kepada mereka olah para ulama Salafus Sholeh -mudah-mudahan Allah I merahmati mereka- dari Rasulullah r atau dari para sahabatnya -radhiyallahu ‘anhum- pada apa-apa yang tidak ada nash dari Al-Qur’an dan dari Rasulullah r, karena mereka itu -radhiyallahu ‘anhum- para Imam dan kita telah diperintahkan mengikuti jejak-jejak mereka dan sunnah mereka, dan ini sangat jelas sehingga tidak butuh ditegakkannya keterangan tentangnya”.

(Lihat : Ar-Raddu ‘Ala Man Ankaral Harf hal.99)

Maka jelaslah dari keterangan-keterangan di atas dari para Imam tentang makna penamaan Ahlus Sunnah bahwa Ahlus Sunnah adalah orang-orang yang menerapkan Islam secara keseluruhan sesuai dengan petunjuk Allah I dan Rasul-Nya r berdasarkan pemahaman para ulama salaf dari kalangan para sahabat, tabi’in dan orang-orang yang mengikuti mereka dengan baik .

Dan tentunya merupakan suatu hal yang sangat jelas bagi orang yang memperhatikan hadits- hadits Rasulullah r akan disyariatkannya penamaan Ahlus Sunnah terhadap orang-orang yang memenuhi kriteria-kriteria di atas.

Rasulullah r menyatakan dalam hadits ‘Irbath bin Sariyah -radhiyallahu ’anhu- :

صَلَّى لَنَا رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ صَلاَةَ الصُّبْحِ ثُمَّ أَقْبَلَ عَلَيْنَا فَوَعَظَنَا مَوْعِظَةً وَجِلَتْ مِنْهَا الْقُلُوْبُ وَذَرِفَتْ مِنْهَا الْعُيُوْنُ فَقُلْنَا يَا رَسُوْلَ اللهِ كَأَنَّهَا مَوْعِظَةُ مُوَدِّعٍ فَأَوْصِنَا قَالَ أُوْصِيْكُمْ بِتَقْوَى اللهِ وَالسَّمْعِ وَالطَّاعَةِ وَإِنْ تَأَمَّرَ عَلَيْكُمْ عَبْدٌ حَبَشِيٌ فَإِنَّهُ مَنْ يَعِشْ مِنْكُمْ فَسَيَرَى اخْتِلاَفًا كَثِيْرًا فَعَلَيْكُمْ بِسُنَّتِيْ وَسُنَّةِ الْخُلَفَاءِ الرَّاشِدِيْنَ الْمَهْدِيِّيْنَ عَضُّوْا عَلَيْهَا بِالنَّوَاجِذِ وَإِيَّاكُمْ وَمُحْدَثَاتِ الأُ مُوْرِ فَإِنَّ كُلَّ بِدْعَةٍ ضَلاَلَةٌ

“Rasulullah r sholat bersama kami sholat Shubuh, kemudian beliau menghadap kepada kami kemudian menasehati kami dengan suatu nasehat yang hati bergetar karenanya dan air mata bercucuran, maka kami berkata : “Yaa Rasulullah seakan-akan ini adalah nasehat perpisahan maka berwasiatlah kepada kami”. Maka beliau bersabda : “Saya wasiatkan kepada kalian untuk bertaqwa kepada Allah dan mendengar serta taat walaupun yang menjadi pemimpin atas kalian seorang budak dari Habasyah (sekarang Ethopia) karena sesungguhnya siapa yang hidup di antara kalian maka ia akan melihat perselisihan yang sangat banyak maka berpegang teguhlah kalian kepada sunnahku dan kepada sunnah para Khalifah Ar-Rasyidin yang mendapat petunjuk, gigitlah ia dengan gigi geraham dan hati-hatilah kalian dengan perkara yang baru, karena setiap perkara yang baru adalah bid’ah.”. Hadits shohih dari seluruh jalan-jalannya.

Dan masih banyak lagi dalil yang menunjukkan hal di atas. Wallahu a’lam.

Lihat : Mauqif Ahlis Sunnah Wal Jama’ah 1/36-37, 47-49, Haqiqatul Bid’ah 1/63-66, 268-269 dan Manhaj Ahlus Sunnah 1/19-20, 24-27.

Ketiga : Definisi Jama’ah.

Jama’ah secara lughoh : Dari kata Al-Jama’ bermakna menyatukan sesuatu yang terpecah, maka jama’ah adalah lawan kata dari perpecahan.

Berkata Syaikhul Islam Ibnu Taimiyah dalam Majmu’ Fatawa 2/157 : “Dan mereka dinamakan Ahlul Jama’ah karena Al-Jama’ah adalah persatuan dan lawannya adalah perpecahan.”

Adapun secara istilah para ulama berbeda penafsiran tentang makna jama’ah yang tersebut di dalam hadits-hadits Rasulullah r, di antara hadits-hadits itu adalah :

Satu : Hadits perpecahan ummat yang telah disebutkan di atas
Dua : Wasiat Nabi r kepada Hudzaifah dalam hadits riwayat Bukhory-Muslim , beliau berkata :

تَلْزَمُ جَمَاعَةَ الْمُسْلِمِيْنَ وَإِمَامَهُمْ

“Engkau komitmen dengan jama’ah kaum muslimin dan Imamnya .”
Tiga : Hadits Ibnu ‘Abbas riwayat Bukhory-Muslim Rasulullah r bersabda :

فَإِنَّهُ مَنْ فَارَقَ الْجَمَاعَةَ شَيْئًا فَمَاتَ مَاتَ مِيْتَةً جَاهِلِيَّةً

“Karena sesungguhnya siapa yang berpisah dengan Al-Jama’ah sedikitpun kemudian ia mati maka matinya adalah mati jahiliyah”.

Empat : Hadits Ibnu ‘Abbas Rasulullah r bersabda :

يَدُ اللهِ مَعَ الْجَمَاعَةِ

“Tangan Allah di atas Al-Jama’ah”.

Dari hadits-hadits di atas dan yang semisalnya para ulama berbeda di dalam menafsirkan kalimat Al-Jama’ah yang terdapat di dalam hadits-hadits tersebut sehingga ditemukan ada enam penafsiran :

Pertama : Jama’ah adalah Assawadul A’zhom (kelompok yang paling besar dari umat Islam). Ini adalah pendapat Abu Mas’ud Al-Anshory, ‘Abdullah bin Mas’ud dan Abu Ghalib.

Kedua : Al-Jama’ah adalah jama’ah ulama ahli ijtihad atau para ulama hadits, dikatakan bahwa mereka ini adalah jama’ah karena Allah I menjadikan mereka hujjah terhadap makhluk dan manusia ikut pada mereka pada perkara agama.

Berkata Imam Al-Bukhory menafsirkan jama’ah : ”Mereka adalah ahlul ‘ilmi (para ulama)”.

Dan Imam Ahmad berkata tentang jama’ah : ”Apabila mereka bukan Ashhabul Hadits (ulama hadits) maka saya tidak tahu lagi siapa mereka”.

Dan Imam Tirmidzi berkata : ”Dan penafsiran jama’ah di kalangan para ulama bahwa mereka adalah ahli fiqh, (ahli) ilmu dan (ahli) hadits”.

Dan ini merupakan pendapat ‘Abdullah bin Mubarak, Ishaq bin Rahaway, ‘Ali bin Al-Madiny, ‘Amr bin Qais dan sekelompok dari para ulama salaf dan juga merupakan pendapat ulama ushul fiqh.

Ketiga : Al-Jama’ah adalah para sahabat. Hal ini berdasarkan hadits perpecahan umat yang di sebahagian jalannya disebutkan bahwa yang selamat adalah Al-Jama’ah dan dalam riwayat yang lain : “Apa-apa yang aku dan para sahabatku berada di atasnya”. Dan ini adalah pendapat “Umar bin ‘Abdil ‘Aziz dan Imam Al-Barbahary.

Keempat : Al-Jama’ah adalah jama’ah umat Islam apabila mereka bersepakat atas satu perkara dari perkara-perkara agama. Pendapat ini disebutkan oleh Imam Asy-Syathiby.

Kelima : Al-Jama’ah adalah jama’ah kaum muslimin apabila mereka bersepakat di bawah seorang pemimpin. Ini adalah pendapat Imam Ibnu Jarir Ath-Thobary dan Ibnul Atsir.

Keenam : Al-Jama’ah adalah jama’ah kebenaran dan pengikutnya. Ini adalah pendapat Imam Al Barbahary dan Ibnu Katsir.

Demikianlah penafsiran-penafsiran para ulama tentang makna Al-Jama’ah, yang semuanya itu akan membawa kepada kesimpulan-kesimpulan sebagai berikut :

1. Penafsiran-penafsiran tersebut walaupun saling berbeda lafadz dan konteksnya akan tetapi tidak saling bertentangan bahkan saling melengkapi makna maupun kriteria Al-Jama’ah.

2. Maka jelaslah bahwa makna Al-Jama’ah yang dikatakan sebagai golongan yang selamat dan pengikut kebenaran adalah Islam yang hakiki yang belum dihinggapi oleh noda yang mengotorinya.

3. Mungkin bisa disimpulkan dari penafsiran-penafsiran Al-Jama’ah di atas bahwa makna Al- Jama’ah kembali kepada dua perkara :

Satu : Jama’ah yang berarti bersatu di bawah kepemimpinan seorang pemerintah sesuai dengan ketentuan syariat maka wajib untuk komitmen terhadap jama’ah ini dan diharamkan untuk keluar darinya dan mengadakan kudeta terhadap pemimpinnya .

Dua : Jama’ah yang berarti mengikuti kebenaran yang dibawa oleh Rasulullah r kemudian diikuti oleh para sahabatnya, para ulama ahli ijtihad dan ahlul hadits yang mereka itulah Assawadul A’zhom dan pengikut kebenaran.

Berkata ‘Abdullah bin Mas’ud tentang Al-Jama’ah :

الْجَمَاعَةُ مَا وَافَقَ الْحَقَّ وَإِنْ كُنْتَ وَحْدَك

“Al-Jama’ah adalah apa yang mencocoki kebenaran walaupun engkau sendiri”.

Berkata Abu Syamah dalam Al-Ba’its hal.22 : “Dan apabila datang perintah untuk komitmen terhadap Al-Jama’ah, maka yang diinginkan adalah komitmen terhadap kebenaran dan pengikut kebenaran tersebut walaupun yang komitmen terhadapnya sedikit dan yang menyelisihinya banyak orang. Karena kebenaran adalah apa-apa yang jama’ah pertama r dan para sahabatnya berada di atasnya dan tidaklah dilihat kepada banyaknya ahlul bathil setelah mereka.”

Lihat : Al-I’tishom 2/767-776 tahqiq Salim Al-Hilaly, Manhaj Ahlus Sunnah Wal Jama’ah Wa Manhaj Al-Asy’ariyah Fi Tauhidillah 1/20-23, Mauqif Ahlis Sunnah Wal Jama’ah 1/49-54, Mauqif Ibnu Taimiyah Minal Asy’ariyah 1/26-32.

Kesimpulan :
Bisa disimpulkan dari seluruh penjelasan di atas bahwa Ahlus Sunnah Wal Jama’ah adalah para sahabat, tabi’in dan orang-orang yang mengikuti mereka dengan baik dari para ulama Ahli Ijtihad dan Ahli Hadits yang berjalan di atas Al-Qur’an dan Sunnah dan siapa saja yang mengikuti mereka dalam hal tersebut sampai hari kiamat. Wal Ilmu ‘Indallah.

http://www.an-nashihah.com/isi_berita.php?id=31


Akankah Amalku Di Terima ?

Mengenal Salaf
Akankah Amalku Di Terima ?

Selasa, 04 Juli 2006
Penulis: Ustadz Abdurrahman Lombok

Beramal shalih memang penting karena merupakan konsekuensi dari keimanan seseorang. Namun yang tak kalah penting adalah mengetahui persyaratan agar amal tersebut diterima di sisi Allah. Jangan sampai ibadah yang kita lakukan justru membuat Allah murka karena tidak memenuhi syarat yang Allah dan Rasul-Nya tetapkan.

Dalam mengarungi lautan hidup ini, banyak duri dan kerikil yang harus kita singkirkan satu demi satu. Demikianlah sunnatullah yang berlaku pada hidup setiap orang. Di antara manusia ada yang berhasil menyingkirkan duri dan kerikil itu sehingga selamat di dunia dan di akhirat. Namun banyak yang tidak mampu menyingkirkannya sehingga harus terkapar dalam kubang kegagalan di dunia dan akhirat.

Kerikil dan duri-duri hidup memang telalu banyak. Maka, untuk menyingkirkannya membutuhkan waktu yang sangat panjang dan pengorbanan yang tidak sedikit. Kita takut kalau seandainya kegagalan hidup itu berakhir dengan murka dan neraka Allah Subhanahuwata'ala. Akankah kita bisa menyelamatkan diri lagi, sementara kesempatan sudah tidak ada? Dan akankah ada yang merasa kasihan kepada kita padahal setiap orang bernasib sama?

Sebelum semua itu terjadi, kini kesempatan bagi kita untuk menjawabnya dan berusaha menyingkirkan duri dan kerikil hidup tersebut. Tidak ada cara yang terbaik kecuali harus kembali kepada agama kita dan menempuh bimbingan Allah Subhanahuwata'ala dan Rasul-Nya. Allah Subhanahuwata'ala telah menjelaskan di dalam Al Qur’an bahwa satu-satunya jalan itu adalah dengan beriman dan beramal kebajikan. Allah berfirman:
“Demi masa. Sesungguhnya manusia berada dalam kerugian, kecuali orang-orang yang beriman dan beramal shaleh, dan orang-orang yang saling menasehati dalam kebaikan dan saling menasehati dalam kesabaran.” (Al ’Ashr: 1-3)

Sumpah Allah Subhanahuwata'ala dengan masa menunjukkan bahwa waktu bagi manusia sangat berharga. Dengan waktu seseorang bisa memupuk iman dan memperkaya diri dengan amal shaleh. Dan dengan waktu pula seseorang bisa terjerumus dalam perkara-perkara yang di murkai Allah Subhanahuwata'ala. Empat perkara yang disebutkan oleh Allah Subhanahuwata'ala di dalam ayat ini merupakan tanda kebahagiaan, kemenangan, dan keberhasilan seseorang di dunia dan di akhirat.

Keempat perkara inilah yang harus dimiliki dan diketahui oleh setiap orang ketika harus bertarung dengan kuatnya badai kehidupan. Sebagaimana disebutkan Syaikh Muhammad Abdul Wahab dalam kitabnya Al Ushulu Ats Tsalasah dan Ibnu Qoyyim dalam Zadul Ma’ad (3/10), keempat perkara tersebut merupakan kiat untuk menyelamatkan diri dari hawa nafsu dan melawannya ketika kita dipaksa terjerumus ke dalam kesesatan.

Iman Adalah Ucapan dan Perbuatan

Mengucapkan “Saya beriman”, memang sangat mudah dan ringan di mulut. Akan tetapi bukan hanya sekedar itu kemudian orang telah sempurna imannya. Ketika memproklamirkan dirinya beriman, maka seseorang memiliki konsekuensi yang harus dijalankan dan ujian yang harus diterima, yaitu kesiapan untuk melaksanakan segala apa yang diperintahkan Allah dan Rasul-Nya baik berat atau ringan, disukai atau tidak disukai.

Konsekuensi iman ini pun banyak macamnya. Kesiapan menundukkan hawa nafsu dan mengekangnya untuk selalu berada di atas ridha Allah termasuk konsekuensi iman. Mengutamakan apa yang ada di sisi Allah dan menyingkirkan segala sesuatu yang akan menghalangi kita dari jalan Allah juga konsekuensi iman. Demikian juga dengan memperbudak diri di hadapan Allah dengan segala unsur pengagungan dan kecintaan.

Mengamalkan seluruh syariat Allah juga merupakan konsekuensi iman. Menerima apa yang diberitakan oleh Allah dan Rasulullah Sholallohualaihiwasallam tentang perkara-perkara gaib dan apa yang akan terjadi di umat beliau merupakan konsekuensi iman. Meninggalkan segala apa yang dilarang Allah dan Rasulullah Sholallohualaihiwasallam juga merupakan konsekuensi iman. Memuliakan orang-orang yang melaksanakan syari’at Allah, mencintai dan membela mereka, merupakan konsekuensi iman. Dan kesiapan untuk menerima segala ujian dan cobaan dalam mewujudkan keimanan tersebut merupakan konsekuensi dari iman itu sendiri.

Allah berfirman di dalam Al Qur’an:
“Alif lam mim. Apakah manusia itu menyangka bahwa mereka dibiarkan untuk mengatakan kami telah beriman lalu mereka tidak diuji. Dan sungguh kami telah menguji orang-orang sebelum mereka agar Kami benar-benar mengetahui siapakah di antara mereka yang benar-benar beriman dan agar Kami mengetahui siapakah di antara mereka yang berdusta.” (Al Ankabut: 1-3)

Imam As Sa’dy dalam tafsir ayat ini mengatakan: ”Allah telah memberitakan di dalam ayat ini tentang kesempurnaan hikmah-Nya. Termasuk dari hikmah-Nya bahwa setiap orang yang mengatakan “aku beriman” dan mengaku pada dirinya keimanan, tidak dibiarkan berada dalam satu keadaan saja, selamat dari segala bentuk fitnah dan ujian dan tidak ada yang akan mengganggu keimanannya. Karena kalau seandainya perkara keimanan itu demikian (tidak ada ujian dan gangguan dalam keimanannya), niscaya tidak bisa dibedakan mana yang benar-benar beriman dan siapa yang berpura-pura, serta tidak akan bisa dibedakan antara yang benar dan yang salah.”

Rasulullah Sholallohualaihiwasallam bersabda:
“Orang yang paling keras cobaannya adalah para nabi kemudian setelah mereka kemudian setelah mereka” (HR. Imam Tirmidzi dari sahabat Abu Sa’id Al Khudri dan Sa’ad bin Abi Waqqas Radhiyallahu ‘Anhuma dishahihkan oleh Syaikh Al Albani rahimahullah dalam Shahihul Jami’ no.992 dan 993)

Ringkasnya, iman adalah ucapan dan perbuatan. Yaitu, mengucapkan dengan lisan serta beramal dengan hati dan anggota badan. Dan memiliki konsekuensi yang harus diwujudkan dalam kehidupan, yaitu amal.

Amal
Amal merupakan konsekuensi iman dan memiliki nilai yang sangat positif dalam menghadapi tantangan hidup dan segala fitnah yang ada di dalamnya. Terlebih jika seseorang menginginkan kebahagiaan hidup yang hakiki. Allah Subhanahuwata'ala telah menjelaskan hal yang demikian itu di dalam Al Qur’an:
“Bersegeralah kalian menuju pengampunan Rabb kalian dan kepada surga yang seluas langit dan bumi yang telah dijanjikan bagi orang-orang yang bertakwa kepada Allah.” (Ali Imran:133)

Imam As Sa’dy mengatakan dalam tafsirnya halaman 115: “Kemudian Allah Subhanahuwata'ala memerintahkan untuk bersegera menuju ampunan-Nya dan menuju surga seluas langit dan bumi. Lalu bagaimana dengan panjangnya yang telah dijanjikan oleh Allah Subhanahuwata'ala kepada orang-orang yang bertakwa, merekalah yang pantas menjadi penduduknya dan amalan ketakwaan itu akan menyampaikan kepada surga.”

Jelas melalui ayat ini, Allah Subhanahuwata'ala menyeru hamba-hamba-Nya untuk bersegera menuju amal kebajikan dan mendapatkan kedekatan di sisi Allah, serta bersegera pula berusaha untuk mendapatkan surga-Nya. Lihat Bahjatun Nadzirin 1/169

Allah berfirman:
“Berlomba-lombalah kalian dalam kebajikan” (Al Baqarah: 148)

Dalam tafsirnya halaman 55, Imam As Sa’dy mengatakan: “Perintah berlomba-lomba dalam kebajikan merupakan perintah tambahan dalam melaksanakan kebajikan, karena berlomba- lomba mencakup mengerjakan perintah tersebut dengan sesempurna mungkin dan melaksanakannya dalam segala keadaan dan bersegera kepadanya. Barang siapa yang berlomba-lomba dalam kebaikan di dunia, maka dia akan menjadi orang pertama yang masuk ke dalam surga kelak pada hari kiamat dan merekalah orang yang paling tinggi kedudukannya.”

Dalam ayat ini, Allah dengan jelas memerintahkan hamba-hamba-Nya untuk segera dan berlomba-lomba dalam amal shalih. Rasulullah Sholallohualaihiwasallam bersabda:
“Bersegeralah kalian menuju amal shaleh karena akan terjadi fitnah-fitnah seperti potongan gelapnya malam, di mana seorang mukmin bila berada di waktu pagi dalam keadaan beriman maka di sore harinya menjadi kafir dan jika di sore hari dia beriman maka di pagi harinya dia menjadi kafir dan dia melelang agamanya dengan harta benda dunia.” (Shahih, HR Muslim no.117 dan Tirmidzi)

Dalam hadits ini terdapat banyak pelajaran, di antaranya kewajiban berpegang dengan agama Allah dan bersegera untuk beramal shaleh sebelum datang hal-hal yang akan menghalangi darinya. Fitnah di akhir jaman akan datang silih berganti dan ketika berakhir dari satu fitnah muncul lagi fitnah yang lain. Lihat Bahjatun Nadzirin 1/170
Karena kedudukan amal dalam kehidupan begitu besar dan mulia, maka Allah Subhanahuwata'ala memerintahkan kita untuk meminta segala apa yang kita butuhkan dengan amal shaleh. Allah berfirman di dalam Al Quran:

“Hai orang-orang yang beriman, mintalah tolong (kepada Allah) dengan penuh kesabaran dan shalat. Sesungguhnya Allah bersama orang-orang yang bersabar.” (Al Baqarah:153)

Lalu, kalau kita telah beramal dengan penuh keuletan dan kesabaran apakah amal kita pasti diterima?

Syarat Diterima Amal
Amal yang akan diterima oleh Allah Subhanahuwata'ala memiliki persyaratan-persyaratan yang harus dipenuhi. Hal ini telah disebutkan Allah Subhanahuwata'ala sendiri di dalam kitab-Nya dan Rasulullah Sholallohualaihiwasallam di dalam haditsnya. Syarat amal itu adalah sebagai berikut:
Pertama, amal harus dilaksanakan dengan keikhlasan semata-mata mencari ridha Allah Subhanahuwata'ala.
Allah Subhanahuwata'ala berfirman;
Dan tidaklah mereka diperintahkan melainkan agar menyembah Allah dengan mengikhlaskan baginya agama yang lurus”. (Al Bayyinah: 5)

Rasulullah Sholallohualaihiwasallam bersabda:
“Sesungguhnya amal-amal tergantung pada niat dan setiap orang akan mendapatkan sesuatu sesuai dengan niatnya.” (Shahih, HR Bukhari-Muslim)

Kedua dalil ini sangat jelas menunjukkan bahwa dasar dan syarat pertama diterimanya amal adalah ikhlas, yaitu semata-mata mencari wajah Allah Subhanahuwata'ala. Amal tanpa disertai dengan keikhlasan maka amal tersebut tidak akan diterima oleh Allah Subhanahuwata'ala.

Kedua, amal tersebut sesuai dengan sunnah (petunjuk) Rasulullah Sholallohualaihiwasallam. Beliau bersabda:
“Dan barang siapa yang melakukan satu amalan yang tidak ada perintahnya dari kami maka amalan tersebut tertolak.” (Shahih, HR Muslim dari ‘Aisyah radhiallahu ‘anha)

Dari dalil-dalil di atas para ulama sepakat bahwa syarat amal yang akan diterima oleh Allah Subhanahuwata'ala adalah ikhlas dan sesuai dengan bimbingan Rasulullah Sholallohualaihiwasallam. Jika salah satu dari kedua syarat tersebut tidak ada, maka amalan itu tidak akan diterima oleh Allah Subhanahuwata'ala. Dari sini sangat jelas kesalahan orang-orang yang mengatakan “ Yang penting kan niatnya.” Yang benar, harus ada kesesuaian amal tersebut dengan ajaran Rasulullah Sholallohualaihiwasallam. Jika istilah “yang penting niat” itu benar niscaya kita akan membenarkan segala perbuatan maksiat kepada Allah Subhanahuwata'ala dengan dalil yang penting niatnya. Kita akan mengatakan para pencuri, penzina, pemabuk, pemakan riba’, pemakan harta anak yatim, perampok, penjudi, penipu, pelaku bid’ah (perkara- perkara yang diadakan dalam agama yang tidak ada contohnya dari Rasululah r ) dan bahkan kesyirikan tidak bisa kita salahkan, karena kita tidak mengetahui bagaimana niatnya. Demikian juga dengan seseorang yang mencuri dengan niat memberikan nafkah kepada anak dan isterinya.
Apakah seseorang melakukan bid’ah dengan niat beribadah kepada Allah Subhanahuwata'ala adalah benar? Apakah orang yang meminta kepada makam wali dengan niat memuliakan wali itu adalah benar? Tentu jawabannya adalah tidak.
Dari pembahasan di atas sangat jelas kedudukan dua syarat tersebut dalam sebuah amalan dan sebagai penentu diterimanya. Oleh karena itu, sebelum melangkah untuk beramal hendaklah bertanya pada diri kita: Untuk siapa saya beramal? Dan bagaimana caranya? Maka jawabannya adalah dengan kedua syarat di atas.
Masalah berikutnya, juga bukan sekedar memperbanyak amal, akan tetapi benar atau tidaknya amalan tersebut. Allah Subhanahuwata'ala berfirman:
“Dia Allah yang telah menciptakan mati dan hidup untuk menguji kalian siapakah yang paling bagus amalannya.” (Al Mulk: 2)

Muhammad bin ‘Ajlan berkata: “Allah Subhanahuwata'ala tidak mengatakan yang paling banyak amalnya.” Lihat Tafsir Ibnu Katsir 4/396
Allah Subhanahuwata'ala mengatakan yang paling baik amalnya dan tidak mengatakan yang paling banyak amalnya, yaitu amal yang dilaksanakan dengan ikhlas dan sesuai dengan ajaran Rasulullah Sholallohualaihiwasallam, sebagaimana yang telah diucapkan oleh Imam Hasan Bashri.
Kedua syarat di atas merupakan makna dari kalimat Laa ilaaha illallah – Muhammadarrasulullah.
Wallahu a’lam.

http://www.asysyariah.com/print.php?id_online=2


Apa itu Salafy dan siapa tokoh mereka?

Mengenal Salaf
Apa itu Salafiy dan siapa tokoh mereka?

Kamis, 08 Juni 2006
Penulis: Syaikh Ahmad bin Yahya An Najmi

Soal: Apa itu Salafiy dan siapa tokoh mereka?

Jawab: Salafiy adalah nisbah kepada salaf.
Salaf sendiri artinya adalah para sahabat Rasulullah shallallahu 'alaihi wa sallam dan para pengikut mereka (tabi'in) dengan baik dari penghuni tiga kurun yang dimuliakan dan yang setelah mereka, inilah yang disebut dengan salafiy. Bernisbah kepadanya artinya bernisbah kepada apa yang dipegangi oleh para sahabat Rasulullah shallallahu'alaihi wasallam dan kepada jalan ahlul hadits.
Dan ahlil hadits adalah para pengikut manhaj salafiy yang berjalan di atasnya.

Maka salafiy adalah sebuah aqidah dalam masalah nama-nama Allah dan sifat-sifat-Nya. Juga sebuah aqidah dalam masalah qadr, aqidah dalam masalah sahabat, dan seterusnya. Maka para salaf beriman kepada Allah dan dengan nama-narna-Nya yang indah dan sifat-sifat-Nya yang tinggi yang Allah sendiri sifatkan diri-Nya dengannya dan yang disifatkan oleh Rasul-Nya shallallahu 'alaihi wa sallam.
Mereka (para salaf) beriman kepadaNya menurut bentuk yang sesuai dengan kemuliaan Allah tanpa melakukan tahrif (merubah kata hingga merubah makna), tamsil (memisalkan Allah dengan makhluk), tasybih (menyerupakan Allah dengan makhluk), ta'thil (meniadakan sifat bagi Allah atau menyatakan Allah tidak memiliki sifat apapun) dan ta'wil (mengartikan dengan salah, seperti misal; tangan Allah diartikan kekuasaan Allah. Ini salah. TanganAllah diartikan juga dengan tangan Allah. Tapi tidak boleh menyerupakannya dengan tangan makhluk-red).

Mereka para sataf juga beriman kepada qadr baiknya dan buruknya. Dan tidak sempurna iman seseorang hingga dia beriman dengan qadr yang Allah taqdirkan atas para hamba-Nya. Allah berfirman: "Sesungguhnya segala sesuatu Kami ciptakan dengan qadrnya" (Al Qamar: 49)

Adapun dalam masalah sahabat, maknanya adalah beriman bahwa para sahabat Rasulullah shallallahu `alaihi wa sallam wajib kita ridho kepada mereka dan meyakini bahwa mereka adalah orang yang adil. Mereka adalah sebaik-baik ummat dan sebaik-baik kurun. Dan meyakini bahwa mereka semua baik. ini berbeda dengan keyakinan syi'ah dan khawarij yang mengkafirkan para sahabat Rasulullah shallallahu 'alaihi wa sallam dan tidak menghormati mereka.

Adapun dalam salafiy tidak ada tokoh selain Rasulullah shallallahu 'alaihi wa sallam. Rasulullah shallallahu 'alaihi wa sallam adalah pemimpin kelompok ini dan panutan mereka. Dan juga para sahabat adalah panutan mereka. Dasar hal ini adalah sabda Rasulullah shallallahu 'alaihi wa sallam:

"Telah terpecah orang-orang yahudi menjadi tujuhpuluh satu golongan dan terpecah orang nashara menjadi tujuh puluh dua golongan. Dan akan terpecah ummatku menjadi tujuh puluh tiga golongan. Semuanya dalam neraka, kecuali satu golongan. Para sahabat bertanya: Siapakah mereka, wahai Rasulullah? Beliau berkata: Mereka adalah orang yang berdiri diatas apa yang aku dan para sahabatku berdiri diatasnya." (HR Abu Daud and dishahihkan syaikh Al Albani dalam shohih Sunan Abu Daud 3/115)
Dan juga beliau besabda dalam hadits yang diriwayatkan oleh Irbadh bin Sariyah radhiyallahu 'anhu yang menerangkan tentang khuthbah beliau yang padanya beliau berwasiat untuk bertaqwa kepada Allah, maka beliau berkata: "Aku wasiatkan kaitan untuk bertaqwa kepada Allah, mendengar dan taat, walau yang memimpin kalian adalah budak dar-i Habsyi." Kemudian beliau menyuruh untuk berittiba' kepada sunnahnya dan sunnah para khatifahnya yang rasyid dan mendapat hidayah. Beliau katakan: "Gigitlah dia dengan gigi geraham kalian. Dan hati-hatilah kalian dari perkara-perkara yang baru dalam agama, karena setiap perkara yang baru adalah bid'ah dan setiap kebid'han adalah sesat." (HR Turmudzi dan dishohihkan syaikh Al Albani datam shohih sunan Turmudzi no.2830).

Sumber : Buletin Islamiy Al-Minhaj, Edisi II Th.I


Hakikat Dakwah Salafiyah

Mengenal Salaf
Hakikat Dakwah Salafiyah

Selasa, 17 Oktober 2006
Penulis: Al Ustadz Abu Muhammad Dzulqarnain

Pertanyaan :

Berkembangnya dakwah Salafiyah dikalangan masyarakat dengan pembinaan yang mengarah kepada perbaikan ummat di bawah tuntunan Rasulullah shollallahu 'alahi wa alihi wa sallam adalah suatu hal yang sangat disyukuri. Akan tetapi di sisi lain, orang-orang menyimpan dalam benak mereka persepsi yang berbeda-beda tentang pengertian Salafiyah itu sendiri sehingga bisa menimbulkan kebingunan bagi orang-orang yang mengamatinya, maka untuk itu dibutuhkan penjelasan yang jelas tentang hakikat Salafiyah itu. Mohon keterangannya !

Jawab :
Salafiyah adalah salah satu penamaan lain dari Ahlussunnah Wal Jama’ah yang menunjukkan ciri dan kriteria mereka.
Salafiyah adalah pensifatan yang diambil dari kata سَلَفٌ (Salaf) yang berarti mengikuti jejak, manhaj dan jalan Salaf. Dikenal juga dengan nama سَلَفِيُّوْنَ (Salafiyyun). Yaitu bentuk jamak dari kata Salafy yang berarti orang yang mengikuti Salaf. Dan juga kadang kita dengar penyebutan para 'ulama Salaf dengan nama As-Salaf Ash-Sholeh (pendahulu yang sholeh).

Dari keterangan di atas secara global sudah bisa dipahami apa yang dimaksud dengan Salafiyah. Tapi kami akan menjelaskan tentang makna Salaf menurut para 'ulama dengan harapan bisa mengikis anggapan/penafsiran bahwa dakwah Salafiyah adalah suatu organisasi, kelompok, aliran baru dan sangkaan-sangkaan lain yang salah dan menodai kesucian dakwah yang dibawa oleh Rasulullah shollallahu 'alahi wa alihi wa sallam ini.
Kata Salaf ini mempunyai dua definisi ; dari sisi bahasa dan dari sisi istilah.

Definisi Salaf secara bahasa
Berkata Ibnu Manzhur dalam Lisanul 'Arab : “Dan As-Salaf juga adalah orang-orang yang mendahului kamu dari ayah-ayahmu dan kerabatmu yang mereka itu di atas kamu dari sisi umur dan keutamaan karena itulah generasi pertama dikalangan tabi'in mereka dinamakan As-Salaf Ash-Sholeh”.
Berkata Al-Manawi dalam At-Ta'arif jilid 2 hal.412 : “As-Salaf bermakna At-Taqoddum (yang terdahulu). Jamak dari salaf adalah أََسْلاَفٌ (aslaf)”.
Masih banyak rujukan lain tentang makna salaf dari sisi bahasa yang ini dapat dilihat dalam Mauqif Ibnu Taimiyyah minal 'asya'irah jilid 1 hal.21.

Jadi arti Salaf secara bahasa adalah yang terdahulu, yang awal dan yang pertama. Mereka dinamakan Salaf karena mereka adalah generasi pertama dari ummat Islam.

Definisi Salaf secara Istilah
Istilah Salaf dikalangan para 'ulama mempunyai dua makna ; secara khusus dan secara umum.

Pertama : Makna Salaf secara khusus adalah generasi permulaan ummat Islam dari kalangan para shahabat, Tabi'in (murid-murid para Shahabat), Tabi'ut Tabi'in (murid-murid para Tabi’in) dalam tiga masa yang mendapatkan kemulian dan keutamaan dalam hadits mutawatir yang diriwayatkan oleh Imam Bukhary, Muslim dan lain-lainnya dimana Rasulullah shollallahu 'alahi wa alihi wa sallam menyatakan :

خَيْرُ النَّاسِ قَرْنِيْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ ثُمَّ الَّذِيْنَ يَلُوْنَهُمْ

“Sebaik-baik manusia adalah generasiku kemudian generasi setelahnya kemudian generasi setelahnya”.

Makna khusus inilah yang diinginkan oleh banyak ‘ulama ketika menggunakan kalimat Salaf dan saya akan menyebutkan beberapa contoh dari perkataan para 'ulama yang mendefinisikan Salaf dengan makna khusus ini atau yang menggunakan istilah Salaf dan mereka inginkan dengannya makna Salaf secara khusus.

Berkata Al-Bajury dalam Syarah Jauharut Tauhid hal.111 : “Yang dimaksud dengan salaf adalah orang-orang yang terdahulu dari para Nabi dan para shahabat dan orang-orang yang mengikuti mereka”.

Berkata Al-Qolasyany dalam Tahrirul Maqolah Syarah Ar-Risalah : “As-Salaf Ash-Sholeh yaitu generasi pertama yang mapan di atas ilmu, yang mengikuti petunjuk Nabi shollahu 'alahi wa alihi wa sallam lagi menjaga sunnah-sunnah beilau. Allah memilih mereka untuk bershahabat dengan Nabi-Nya dan memilih mereka untuk menegakkan agama-Nya dan mereka itulah yang diridhoi oleh para Imam ummat (Islam) dan mereka berjihad di jalan Allah dengan sebenar-benar jihad dan mereka mencurahkan (seluruh kemampuan mereka) dalam menasehati ummat dan memberi manfaat kepada mereka dan mereka menyerahkan diri-diri mereka dalam menggapai keridhoan Allah”.

Dan berkata Al-Ghazaly memberikan pengertian terhadap kata As-Salaf dalam Iljamul 'Awwam ‘An ‘ilmil Kalam hal.62 : “Yang saya maksudkan dengan salaf adalah madzhabnya para shahabat dan Tabi'in”.

Lihat Limadza Ikhtartu Al-Manhaj As-Salafy hal.31 dan Bashoir Dzawisy Syaraf Bimarwiyati Manhaj As-Salaf hal.18-19.

Berkata Abul Hasan Al-Asy'ary dalam Kitab Al-Ibanah Min Ushul Ahlid Diyanah hal.21 : “Dan (diantara yang) kami yakini sebagai agama adalah mencintai para ‘ulama salaf yang mereka itu telah dipilih oleh Allah ‘Azza Wa Jalla untuk bershahabat dengan Nabi-Nya dan kami memuji mereka sebagaimana Allah memuji mereka dan kami memberikan loyalitas kepada mereka seluruhnya”.

Berkata Ath-Thohawy dalam Al-‘Aqidah Ath-Thohawiyah : “Dan ulama salaf dari generasi yang terdahulu dan generasi yang setelah mereka dari kalangan Tabi'in (mereka adalah) Ahlul Khair (ahli kebaikan) dan Ahli Atsar (hadits) dan ahli fiqh dan telaah (peneliti), tidaklah mereka disebut melainkan dengan kebaikan dan siapa yang menyebut mereka dengan kejelekan maka dia berada di atas selain jalan (yang benar)”.

Dan Al-Lalika`i dalam Syarah Ushul I'tiqod Ahlis Sunnah Wal Jama'ah jilid 2 hal.334 ketika beliau membantah orang yang mengatakan bahwa Al-Quro dialah yang berada dilangit, beliau berkata : “Maka dia telah menyelisihi Allah dan Rasul-Nya dan menolak mukjizat Nabi-Nya dan menyelisihi para salaf dari kalangan Shahabat dan tabi'in dan orang-orang setelahnya dari para ‘ulama ummat ini".

Berkata Al-Baihaqy dalam Syu'abul Iman jilid 2 hal.251 tatkala beliau menyebutkan pembagian ilmu, beliau menyebutkan diantaranya : “Dan mengenal perkataan-perkataan para salaf dari kalangan shahabat, Tabi'in dan orang-orang setelah mereka”.

Dan berkata Asy-Syihristany dalam Al-Milal Wa An-Nihal jilid 1 hal.200 : "Kemudian mengetahui letak-letak ijma' (kesepakatan) shahabat, Tabi'in dan Tabi'ut Tabi'in dari Salafus Sholeh sehingga ijtihadnya tidak menyelisihi ijma' (mereka)".

Berkata Syaikhul Islam Ibnu Taimiyah dalam Bayan Talbis Al-Jahmiyah jilid 1 hal.22 : "Maka tidak ada keraguan bahwasanya kitab-kitab yang terdapat di tangan-tangan manusia menjadi saksi bahwasanya seluruh salaf dari tiga generasi pertama mereka menyelesihinya".

Dan berkata Al-Mubarakfury dalam Tuhfah Al-Ahwadzy jilid 9 hal.165 : "…Dan ini adalah madzhab Salafus Sholeh dari kalangan shahabat dan Tabi'in dan selain mereka dari para 'ulama -mudah-mudahan Allah meridhoi mereka seluruhnya-".

Dan hal yang sama dinyatakan oleh Al-’Azhim Abady dalam 'Aunul Ma'bud jilid 13 hal.7.

Kedua : Makna salaf secara umum adalah tiga generasi terbaik dan orang-orang setelah tiga generasi terbaik ini, sehingga mencakup setiap orang yang berjalan di atas jalan dan manhaj generasi terbaik ini.

Dan berkata Al-'Allamah Muhammad As-Safariny Al-Hambaly dalam Lawami’ Al-Anwar Al- Bahiyyah Wa Sawathi' Al-Asrar Al-Atsariyyah jilid 1 hal.20 : “Yang diinginkan dengan madzhab salaf yaitu apa-apa yang para shahabat yang mulia -mudah-mudahan Allah meridhoi mereka- berada di atasnya dan para Tabi’in yang mengikuti mereka dengan baik dan yang mengikuti mereka dan para Imam agama yang dipersaksikan keimaman mereka dan dikenal perannya yang sangat besar dalam agama dan manusia menerima perkataan-perkataan mereka…”.

Berkata Ibnu Abil 'Izzi dalam Syarah Al ‘Aqidah Ath-Thohawiyah hal.196 tentang perkataan Ath- Thohawy bahwasanya Al-Qur`an diturunkan oleh Allah Subhanahu Wa Ta’ala : "Yakni merupakan perkataan para shahabat dan yang mengikuti mereka dengan baik dan mereka itu adalah Salafus Sholeh".

Dan berkata Asy-Syaikh Sholeh Al-Fauzan dalam Nazharat Wa Tu'uqqubat 'Ala Ma Fi Kitab As- Salafiyah hal.21 : “Dan kata Salafiyah digunakan terhadap jama'ah kaum mukminin yang mereka hidup di generasi pertama dari generasi-generasi Islam yang mereka itu komitmen di atas Kitabullah dan Sunnah Rasulullah shollallahu ‘alaihi wa alihi wa sallam dari kalangan shahabat Muhajirin dan Anshor dan yang mengikuti mereka dengan baik dan Rasulullah shollallahu ‘alaihi wa alihi wa sallam mensifati mereka dengan sabdanya : "Sebaik-baik manusia adalah zamanku kemudian zaman setelahnya kemudian zaman setelahnya....".

Dan beliau juga berkata dalam Al-Ajwibah Al-Mufidah 'An As`ilah Al-Manahij Al-Jadidah hal.103- 104 : "As-Salafiyah adalah orang-orang yang berjalan di atas Manhaj Salaf dari kalangan Shahabat dan tabi'in dan generasi terbaik, yang mereka mengikutinya dalam hal aqidah, manhaj, dan metode dakwah".

Dan berkata Syaikh Nashir bin ‘Abdil Karim Al-‘Aql dalam Mujmal Ushul I'tiqod Ahlus Sunnah Wal Jama'ah hal.5 : "As-Salaf, mereka adalah generasi pertama ummat ini dari para shahabat, tabi'in dan imam-imam yang berada di atas petunjuk dalam tiga generasi terbaik pertama. Dan kalimat As-Salaf juga digunakan kepada setiap orang yang berada pada setelah tiga generasi pertama ini yang meniti dan berjalan di atas manhaj mereka".

Asal Penamaan Salaf Dan Penisbahan Diri Kepada Manhaj Salaf

Asal penamaan Salaf dan penisbahan diri kepada manhaj Salaf adalah sabda Nabi shollallahu ‘alaihi wa alihi wa sallam kepada putrinya Fathimah radihyallahu ‘anha :

فَإِنَّهُ نِعْمَ السَّلَفُ أَنَا لَكِ

“Karena sesungguhnya sebaik-baik salaf bagi kamu adalah saya". Dikeluarkan oleh Bukhary no.5928 dan Muslim no.2450.

Maka jelaslah bahwa penamaaan salaf dan penisbahan diri kepada manhaj Salaf adalah perkara yang mempunyai landasan (pondasi) yang sangat kuat dan sesuatu yang telah lama dikenal tapi karena kebodohan dan jauhnya kita dari tuntunan syari’at yang dibawa oleh Rasulullah shollallahu ‘alaihi wa alihi wa sallam, maka muncullah anggapan bahwa manhaj salaf itu adalah suatu aliran, ajaran, atau pemahaman baru, dan anggapan-anggapan lainnya yang salah.

Berkata Syaikhul Islam Ibnu Taimiyah dalam Majmu’ Fatawa jilid 4 hal 149 : “Tidak ada celaan bagi orang yang menampakkan madzhab salaf dan menisbahkan diri kepadanya dan merujuk kepadanya, bahkan wajib menerima hal tersebut menurut kesepakatan (para ulama). Karena sesungguhnya madzhab salaf itu adalah tak lain kecuali kebenaran”.

Berikut ini saya akan memberikan beberapa contoh untuk menunjukkan bahwa penggunaan nama salaf sudah lama dikenal.

Berkata Imam Az-Zuhry (wafat 125 H) tentang tulang belulang bangkai seperti bangkai gajah dan lainnya : “Saya telah mendapati sekelompok dari para ulama salaf mereka bersisir dengannya dan mengambil minyak darinya, mereka menganggap (hal tersebut) tidak apa-apa”. Lihat : Shohih Bukhary bersama Fathul Bary jilid 1 hal.342.

Tentunya yang diinginkan dengan ‘ulama salaf oleh Az-Zuhry adalah para shahabat karena Az- Zuhry adalah seorang Tabi’i (generasi setelah shahabat).

Dan Sa’ad bin Rasyid (wafat 213 H) berkata : “Adalah para salaf, lebih menyenangi tunggangan jantan karena lebih cepat larinya dan lebih berani”. Lihat : Shohih Bukhary dengan Fathul Bary jilid 6 hal.66 dan Al-Hafizh menafsirkan kata salaf : “Yaitu dari shahabat dan setelahnya”.

Berkata Imam Bukhary (wafat 256 H) dalam Shohihnya dengan Fathul Bary jilid 9 hal.552 : “Bab bagaimana para ‘ulama salaf berhemat di rumah-rumah mereka dan di dalam perjalanan mereka dalam makanan, daging dan lainnya”.

Imam Ibnul Mubarak (wafat 181 H) berkata : “Tinggalkanlah hadits ‘Amr bin Tsabit karena ia mencerca para ‘ulama salaf”. Baca : Muqoddimah Shohih Muslim jilid 1 hal.16.

Tentunya yang diinginkan dengan kata salaf oleh Imam Bukhary dan Ibnul Mubarak tiada lain kecuali para shahabat dan tabi’in.

Dan juga kalau kita membaca buku-buku yang berkaitan dengan pembahasan nasab, akan didapatkan para ’ulama yang menyebutkan tentang nisbah Salafy (penisbahan diri kepada jalan para ‘ulama salaf), dan ini lebih memperjelas bahwa nisbah kepada manhaj salaf juga adalah sesuatu yang sudah lama dikenal dikalangan para ‘ulama.

Berkata As-Sam'any dalam Al-Ansab jilid 3 hal.273 : "Salafy dengan difathah (huruf sin-nya) adalah nisbah kepada As-Salaf dan mengikuti madzhab mereka".

Dan berkata As-Suyuthy dalam Lubbul Lubab jilid 2 hal.22 : "Salafy dengan difathah (huruf sin dan lam-nya) adalah penyandaran diri kepada madzhab As-Salaf".

Dan saya akan menyebutkan beberapa contoh para ‘ulama yang dinisbahkan kepada manhaj (jalan) para ‘ulama salaf untuk menunjukkan bahwa mereka berada diatas jalan yang lurus yang bersih dari noda penyimpangan :

1. Berkata Imam Adz-Dzahaby dalam Siyar A’lam An-Nubala` jilid 13 hal.183 setelah menyebutkan hikayat bahwa Ya'qub bin Sufyan Al-Fasawy rahimahullah menghina ‘Utsman bin 'Affan radhiyallahu ‘anhu : “Kisah ini terputus, Wallahu A’lam. Dan saya tidak mengetahui Ya'qub Al-Fasawy kecuali beliau itu adalah seorang Salafy, dan beliau telah mengarang sebuah kitab kecil tentang As-Sunnah”.

2. Dan dalam biografi ‘Utsman bin Jarzad beliau berkata : “Untuk menjadi seorang Muhaddits (ahli hadits) diperlukan lima perkara, kalau satu perkara tidak terpenuhi maka itu adalah suatu kekurangan. Dia memerlukan : Aqal yang baik, agama yang baik, dhobth (hafalan yang kuat), kecerdikan dalam bidang hadits serta dikenal darinya sifat amanah".

Kemudian Adz-Dzahaby mengomentari perkataan tersebut, beliau berkata : "Amanah merupakan bagian dari agama dan hafalan bisa masuk kepada kecerdikan. Adapun yang dibutuhkan oleh seorang hafizh (penghafal hadits) adalah : Dia harus seorang yang bertaqwa, pintar, ahli nahwu dan bahasa, bersih hatinya, senantiasa bersemangat, seorang salafy, cukup bagi dia menulis dengan tangannya sendiri 200 jilid buku hadits dan memiliki 500 jilid buku yang dijadikan pegangan dan tidak putus semangat dalam menuntut ilmu sampai dia meninggal dengan niat yang ikhlas dan dengan sikap rendah diri. Kalau tidak memenuhi syarat-syarat ini maka janganlah kamu berharap”. Lihat dalam Siyar A’lam An-Nubala` jilid 13 hal.280.

3. Dan Adz-Dzahaby berkata tentang Imam Ad-Daraquthny : “Beliau adalah orang yang tidak akan pernah ikut serta mempelajari ilmu kalam (ilmu mantik) dan tidak pula ilmu jidal (ilmu debat) dan beliau tidak pernah mendalami ilmu tersebut, bahkan beliau adalah seorang salafy". Baca Siyar A’lam An-Nubala`jilid 16 hal.457.

4. Dan dalam Tadzkirah Al-Huffazh jilid 4 hal.1431 dalam biografi Ibnu Ash-Sholah, berkata Imam Adz-Dzahaby : “Dan beliau adalah seorang Salafy yang baik aqidahnya". Dan lihat : Thobaqot Al- Huffazh jilid 2 hal.503 dan Siyar A’lam An-Nubala` jilid 23 hal.142.

5. Dalam biografi Imam Abul ‘Abbas Ahmad bin ‘Isa bin ‘Abdullah bin Ahmad bin Muhammad bin Qudamah Al-Maqdasy, Imam Adz-Dzahaby berkata : “Beliau adalah seorang yang terpercaya, tsabt (kuat hafalannya), pandai, seorang Salafy…". Baca Siyar A’lam An-Nubala` jilid 23 hal.18.

6. Dan dalam Biografi Abul Muzhoffar Ibnu Hubairah, Imam Adz-Dzahaby berkata : “Dia adalah seorang yang mengetahui madzhab dan bahasa arab dan ilmu 'arudh, seorang salafy, atsary". Baca Siyar A’lam An-Nubala` jilid 20 hal.426.

7. Berkata Imam Adz-Dzahaby dalam biografi Imam Az-Zabidy : “Dia adalah seorang Hanafy, Salafy". Baca Siyar A’lam An-Nubala`jilid 20 hal.316.

8. Dan dalam Biografi Musa bin Ibrahim Al-Ba'labakky, Imam Adz-Dzahaby berkata : “Dan demikian pula beliau seorang perendah hati, seorang Salafy”. Lihat : Mu'jamul Muhadditsin hal.283.

9. Dan dalam biografi Muhammad bin Muhammad Al-Bahrony, Imam Adz-Dzahaby Berkata : "Dia seorang yang beragama, orang yang sangat baik, seorang Salafy”. Lihat : Mu'jam Asy-Syuyukh jilid 2 hal.280 (dinukil dari Al-Ajwibah Al-Mufidah hal.18).

10. Berkata Al-Hafizh Ibnu Hajar Al-Asqolany dalam Lisanul Mizan Jilid 5 hal.348 dalam biografi Muhammad bin Qasim bin Sufyan Abu Ishaq : "Dan Ia adalah Seorang yang bermadzhab Salafy”.

Penamaan-Penamaan Lain Ahlus Sunnah Wal Jama’ah

Sebelum terjadi fitnah bid'ah perpecahan dan perselisihan dalam ummat ini, ummat Islam tidak dikenal kecuali dengan nama Islam dan kaum muslimin, kemudian setelah terjadinya perpecahan dan munculnya golongan-golongan sesat yang mana setiap golongan menyerukan dan mempropagandakan bid'ah dan kesesatannya dengan menampilkan bid'ah dan kesesatan mereka di atas nama Islam, maka tentunya hal tersebut akan melahirkan kebingungan ditengah- tengah ummat. Akan tetapi Allah Maha Bijaksana dan Maha Menjaga agama-Nya. Dialah Allah yang berfirman :

إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ

"Sesungguhnya Kami-lah yang menurunkan Adz-Dikr, dan sesungguhnya Kami benar-benar menjaganya”. (Q.S. Al Hijr ayat 9).

Dan Rasulullah shollallahu 'alaihi wa alihi wa sallam bersabda :

لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِيْ ظَاهِرِيْنَ عَلَى الْحَقِّ لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللهِ وَهُمْ كَذَلِكَ

“Terus menerus ada sekelompok dari ummatku yang mereka tetap nampak di atas kebenaran, tidak membahayakan mereka orang mencerca mereka sampai datang ketentuan Allah (hari kiamat) dan mereka dalam keadaan seperti itu”.

Maka para ‘ulama salaf waktu itu yang merupakan orang-orang yang berada di atas kebenaran dan yang paling memahami aqidah yang benar dan tuntunan syari'at Islam yang dibawa oleh Rasulullah shollallahu ‘alaihi wa alihi wa sallam yang murni yang belum ternodai oleh kotoran bid'ah dan kesesatan, mulailah mereka menampakkan penamaan-penamaan syari’at diambil dari Islam guna membedakan pengikut kebenaran dari golongan-golongan sesat tersebut.

Berkata Imam Muhammad bin Sirin rahimahullah :

لَمْ يَكُوْنُوْا يَسْأَلُوْنَ عَنِ الْإِسْنَادِ فَلَمَّا وَقَعَتِ الْفِتْنَةُ قَالُوْا سَمّوْا لَنَا رِجَالَكُمْ فَيُنْظَرُ إِلَى أَهْلِ السُّنَّةِ فَيُؤْخَذُ حَدِيْثُهُمْ وَيُنْظَرُ إِلَى أَهْلِ الْبِدَعِ فَلاَ يُؤْخَذُ حَدِيْثُهُمْ

“Tidaklah mereka (para ‘ulama) bertanya tentang isnad (silsilah rawi). Tatkala terjadi fitnah mereka pun berkata : “Sebutkanlah kepada kami rawi-rawi kalian maka dilihatlah kepada Ahlus Sunnah lalu diambil hadits mereka dan dilihat kepada Ahlil bid’ah dan tidak diambil hadits mereka””.

Maka Ahlus Sunnah Wal Jama’ah selain dikenal sebagai Salafiyah, mereka juga mempunyai penamaan lain yang menunjukkan ciri dan kriteria mereka.

Berikut ini kami akan mencoba menguraikan penamaan-penamaan tersebut dengan ringkas.

1. AL-FIRQOH AN-NAJIYAH

Al-Firqoh An-Najiyah artinya golongan yang selamat. Penamaan ini diambil dari apa yang dipahami dari hadits perpecahan ummat, Rasulullah shollallahu ‘alaihi wa alihi wa sallam menyatakan :

افْتَرَقَتِ الْيَهُوْدُ عَلَى إِحْدَى وَسَبْعِيْنَ فِرْقَةً وَافْتَرَقَتِ النَّصَارَى عَلَى ثِنْتَيْنِ وَسَبْعِيْنَ فِرْقَةً وَإِنَّ أُمَّتِيْ سَتَفْتَرِقُ عَلَى ثَلاَثِ وَسَبْعِيْنَ فِرْقَةً كُلُّهَا فِي النَّارِ إِلاَّ وَاحِدَةً وَهِيَ الْجَمَاعَةُ وَ فِيْ رِوَايَةٍ : مَا أَنَا عَلَيْهِ الْيِوْمَ وَأَصْحَابِيْ.

“Telah terpecah orang–orang Yahudi menjadi tujuh puluh satu firqoh (golongan) dan telah terpecah orang-orang Nashoro menjadi tujuh puluh dua firqoh dan sesungguhnya ummatku akan terpecah menjadi tujuh puluh tiga firqoh semuanya dalam neraka kecuali satu dan ia adalah Al- Jama’ah dalam satu riwayat : “Apa yang aku dan para shahabatku berada di atasnya sekarang ini”. Hadits shohih, dishohihkan oleh Syaikh Al-Albany dalam Dzilalil Jannah dan Syaikh Muqbil dalam Ash-Shohih Al-Musnad Mimma Laisa Fi Ash-Shohihain rahimahumullah.

Berkata Syaikhul Islam Ibnu Taimiyah dalam Minhaj As-sunnah jilid 3 hal.345 : “Maka apabila sifat Al-Firqoh An-Najiyah mengikuti para shahabat di masa Rasulullah shollallahu ‘alaihi wa alihi wa sallam dan itu adalah syi'ar (ciri, simbol) Ahlus Sunnah maka Al-Firqoh An-Najiyah mereka adalah Ahlus Sunnah”.

Dan beliau juga menyatakan dalam Majmu' Al Fatawa jilid 3 hal.345 : “Karena itu beliau (Rasulullah shollallahu ‘alaihi wa alihi wa sallam) menyifati Al-Firqoh An-Najiyah bahwa ia adalah Ahlus Sunnah Wal Jama'ah dan mereka adalah jumhur yang paling banyak dan As-Sawad Al- A’zhom (kelompok yang paling besar)”.

Berkata Syaikh Hafizh Al-Hakamy : “Telah dikabarkan oleh Rasulullah shollallahu ‘alaihi wa alihi wa sallam -yang selalu benar dan dibenarkan- bahwa Al-Firqoh An-Najiyah mereka adalah siapa yang di atas seperti apa yang beliau dan para shahabatnya berada di atasnya, dan sifat ini hanyalah cocok bagi orang-orang yang membawa dan menjaga sifat itu, tunduk kepadanya lagi berpegang teguh dengannya. mereka yang saya maksud ini adalah para imam hadits dan para tokoh (pengikut) Sunnah”. Lihat Ma'arijul Qobul jilid 1 hal.19.

Maka nampaklah dari keterangan di atas asal penamaan Al-Firqoh An-Najiyah dari hadits Rasulullah Shallallahu 'alaihi wa alihi wa sallam.

Diringkas dari : Mauqif Ahlus Sunnah Wal Jama'ah Min Ahli Ahwa`i Wal Bid’ah jillid 1 hal.54-59.

Dan Berkata Syaikh Muqbil bin Hadi Al Wad'iy rahimahullah setelah meyebutkan dua hadits tentang perpecahan ummat : “Dua hadits ini dan hadits-hadits yang semakna dengannya menunjukkan bahwa tidak ada yang selamat kecuali satu golongan dari tujuh puluh tiga golongan, dan adapun golongan-golongan yang lain di Neraka, (sehingga) mengharuskan setiap muslim mencari Al-Firqoh An-Najiyah sehingga teratur menjalaninya dan mengambil agamanya darinya”. Lihat Riyadhul Jannah Fir Roddi 'Ala A’da`is Sunnah hal.22.

2. ATH-THOIFAH AL MANSHUROH

Ath-Thoifah Al-Manshuroh artinya kelompok yang mendapatkan pertolongan. Penamaan ini berdasarkan hadits Rasulullah shollallahu ‘alaihi wa alihi wa sallam :

لاَ تَزَالُ طَائِفَةٌ مِنْ أُمَّتِيْ ظَاهِرِيْنَ عَلَى الْحَقِّ لاَ يَضُرُّهُمْ مَنْ خَذَلَهُمْ حَتَّى يَأْتِيَ أَمْرُ اللهِ وَهُمْ كَذَلِكَ

“Terus menerus ada sekelompok dari ummatku yang mereka tetap nampak di atas kebenaran, tidak membahayakan mereka orang mencerca mereka sampai datang ketentuan Allah (hari kiamat) dan mereka dalam keadaan seperti itu”. Dikeluarkan oleh Muslim dari hadits Tsauban dan semakna dengannya diriwayatkan oleh Bukhary dan Muslim dari hadits Mughiroh bin Syu’bah dan Mu’awiyah dan diriwayatkan oleh Muslim dari Jabir bin ‘Abdillah. Dan hadits ini merupakan hadits mutawatir sebagaimana yang dikatakan oleh Syaikhul Islam Ibnu Taimiyah dalam Iqtidho` Ash-Shirath Al-Mustaqim 1/69, Imam As-Suyuthy dalam Al-Azhar Al-Mutanatsirah hal.216 dan dalam Tadrib Ar-Rawi, Al Kattany dalam Nazhom Al-Mutanatsirah hal.93 dan Az-Zabidy dalam Laqthul `Ala`i hal.68-71. Lihat : Bashoir Dzawisy Syaraf Bimarwiyati Manhaj As-Salaf.

Berkata Imam Bukhary tentang Ath-Thoifah Al-Manshuroh : “Mereka adalah para 'ulama”.

Berkata Imam Ahmad : “Kalau mereka bukan Ahli Hadits saya tidak tahu siapa mereka”.

Al-Qodhi Iyadh mengomentari perkataan Imam Ahmad dengan berkata : “Yang diinginkan oleh (Imam Ahmad) adalah Ahlus Sunnah Wal Jama'ah dan siapa yang meyakini madzhab Ahlul Hadits”. Lihat : Mauqif Ahlus Sunnah Wal Jama'ah 1/59-62.

Berkata Syaikhul Islam Ibnu Taimiyah dalam Muqoddimah Al ‘Aqidah Al Washitiyah : “Amma ba’du ; Ini adalah i’tiqod (keyakinan) Al Firqoh An-Najiyah, (Ath-Thoifah) Al-Manshuroh sampai bangkitnya hari kiamat, (mereka) Ahlus Sunnah”.

Dan di akhir Al ‘Aqidah Al Washitiyah ketika memberikan definisi tentang Ahlus Sunnah, beliau berkata : “Dan mereka adalah Ath-Thoifah Al-Manshuroh yang Nabi shollallahu ‘alaihi wa alihi wa sallam bersabda tentang mereka : “Terus menerus sekelompok dari ummatku diatas kebenaran manshuroh (tertolong) tidak membahayakan mereka orang yang menyelisihi dan mencerca mereka sampai hari kiamat” mudah-mudahan Allah menjadikan kita bagian dari mereka dan tidak memalingkan hati-hati kita setelah mendapatkan petunjuk”.

Lihat : Bashoir Dzawisy Syaraf Bimarwiyati Manhaj As-Salaf hal. 97-110.

3. AHLUL HADITS

Ahlul Hadits dikenal juga dengan Ashhabul hadits atau Ashhabul Atsar. Ahlul hadits artinya orang yang mengikuti hadits Rasulullah shollallahu ‘alaihi wa alihi wa sallam. Dan istilah Ahlul hadits ini juga merupakan salah satu nama dan kriteria Salafiyah atau Ahlus Sunnah Wal Jama'ah atau Ath-Thoifah Al-Manshurah.

Berkata Ibnul Jauzi : “Tidak ada keraguan bahwa Ahlun Naql Wal Atsar (Ahlul Hadits) yang mengikuti jejak-jejak Rasulullah shollallahu 'alaihi wa alihi wa sallam mereka di atas jalan yang belum terjadi bid'ah".

Berkata Al-Khathib Al-Baghdady dalam Ar-Rihlah Fii Tholabil Hadits hal.223 : “Dan sungguh (Allah) Rabbul ‘alamin telah menjadikan Ath-Thoifah Al-Manshurah sebagai penjaga agama dan telah dipalingkan dari mereka makar orang-orang yang keras kepala karena mereka berpegang teguh dengan syari’at (Islam) yang kokoh dan mereka mengikuti jejak para shahabat dan tabi’in”.

Dan telah sepakat perkataan para ‘ulama Ahlus Sunnah Wal Jama’ah bahwa yang dimaksud dengan Ath-Thoifah Al-Manshurah adalah para ‘ulama Salaf Ahlul Hadits. Hal ini ditafsirkan oleh banyak Imam seperti ‘Abdullah bin Mubarak, ‘Ali bin Madiny, Ahmad bin Hambal, Bukhary, Al- Hakim dan lain-lainnya,. Perkataan-perkataan para ‘ulama tersebut diuraikan dengan panjang lebar oleh Syaikh Robi’ bin Hady Al-Madkhaly dan juga Syaikh Al-Albany dalam Silsilah Al-Ahadits Ash-Shohihah hadits no.270.

Lihat : Haqiqitul Bid'ah 1/269-272, Mauqif Ibnu Taymiyah 1/32-34, Ahlul Hadits Wa Ath- Thoifah Al-Manshurah An-Najiyah, Limadza Ikhtartu Al-Manhaj As-Salafy, Bashoir Dzawisy Syaraf Bimarwiyati Manhaj As-Salaf dan Al-Intishor Li Ashhabil Hadits karya Muhammad ‘Umar Ba Zamul.

4. Al-Ghuraba`

Al-Ghuraba` artinya orang-orang yang asing. Asal penyifatan ini adalah sabda Rasulullah shollallahu ‘alaihi wa alihi wa sallam dalam hadits Abu Hurairah riwayat Muslim No.145 :

بَدَأَ الْإِسْلاَمُ غَرِيْبًا وَسَيَعُوْدُ غَرِيْبًا كَمَا بَدَأَ فَطُوْبَى لِلْغُرَبَاءِ

“Islam mulai muncul dalam keadaan asing dan akan kembali asing sebagaimana awal munculnya maka beruntunglah orang-orang asing itu”. Dan hadits ini adalah hadits yang mutawatir.

Berkata Imam Al-Ajurry dalam Sifatil Ghuraba` Minal Mu’minin hal.25 : “Dan perkataan (Nabi) shollallahu ‘alaihi wa alihi wa sallam “Dan akan kembali asing” maknanya Wallahu A’lam sesungguhnya hawa nafsu yang menyesatkan akan menjadi banyak sehingga banyak dari manusia tersesat karenanya dan akan tetap ada Ahlul Haq yang berjalan diatas syari’at islam dalam keadaan asing di mata manusia, tidakkah kalian mendengar perkataan Nabi shollallahu ‘alaihi wa alihi wa sallam : “Akan terpecah ummatku menjadi 73 golongan semuanya masuk neraka kecuali satu, maka dikatakan siapa mereka yang tertolong itu? maka kata Rasulullah shollallahu ‘alaihi wa alihi wa sallam : “Apa-apa yang saya dan para shahabatku berada di atasnya pada hari ini””.

Berkata Imam Ibnu Rajab dalam Kasyful Kurbah fi washfi hali Ahlil Ghurbah hal 22-27 : “Adapun fitnah syubhat (kerancuan-kerancuan) dan pengikut hawa nafsu yang menyesatkan sehingga hal tersebut menyebabkan terpecahnya Ahlul Qiblah (kaum muslimin) dan menjadilah mereka berkelompok-kelompok, sebagian dari mereka mengkafirkan yang lainnya dan mereka menjadi saling bermusuhan, bergolong-golongan dan berpartai-partai setelah mereka dulunya sebagai saudara dan hati-hati mereka diatas hati satu orang (Rasulullah shollallahu ‘alaihi wa alihi wa sallam) sehingga tidak akan selamat dari kelompok-kelompok tersebut kecuali satu golongan yang selamat. Mereka inilah yang disebut dalam sabda Rasulullah shollallahu ‘alaihi wa alihi wa sallam : “Terus menerus ada diantara ummatku satu kelompok yang menampakkan kebenaran, tidak mencelakakan mereka orang-orang yang menghinakan dan membenci mereka sampai datang ketetapan Allah subhanahu wa ta’ala (hari kiamat) dan mereka tetap dalam keadaan tersebut”. Mereka inilah al-Ghuraba` di akhir zaman yang tersebut dalam hadits-hadits ini…”.

Demikianlah penamaan-penamaan syari’at bagi pengikut Al-Qur`an dan Sunnah Rasulullah shollallahu ‘alaihi wa alihi wa sallam sesuai dengan pemahaman para 'ulama salaf, yang apabila dipahami dengan baik akan menambah keyakinan akan wajibnya mengikuti jalan para 'ulama salaf dan kebenaran jalan mereka serta keberuntungan orang-orang yang mengikuti jalan mereka.

Cukuplah sebagai satu keistimewaan yang para salafiyun berbangga dengannya bahwa penamaan-penamaan ini semuanya dari Islam dan menggambarkan Islam hakiki yang dibawa oleh Rasulullah Shallallahu ‘alaihi wa alihi wa sallam dan tentunya hal ini sangat membedakan salafiyun dari ahlu bid'ah yang bernama atau dinamakan dengan penamaan-penamaan yang hanya sekedar menampakkan bid'ah, pimpinan atau kelompok mereka seperti Tablighy nisbah kepada Jama'ah Tabligh yang didirikan oleh Muhammad Ilyas, Ikhwany nisbah kepada gerakan Ikhwanul Muslimin yang dipelopori oleh Hasan Al-Banna, Surury nisbah kepada kelompok atau pemikiran Muhammad Surur Zainal ‘Abidin, Jahmy nisbah kepada Jahm bin Sofwan pembawa bendera bid'ah keyakinan bahwa Al-Qur`an adalah makhluk. Mu'tazily nisbah kepada kelompok pimpinan 'Atho` bin Washil yang menyendiri dari halaqah Hasan Al-Bashry. Asy'ary nisbah kepada pemikiran Abu Hasan Al-Asy'ary yang kemudian beliau bertobat dari pemikiran sesatnya. Syi'iy nisbah kepada kelompok Syi'ah yang mengaku mencintai keluarga Nabi shollallahu ‘alaihi wa alihi wa sallam, dan masih ada ratusan penamaan lain, sangat meletihkan untuk menyebutkan dan menguraikan seluruh penamaan tersebut, maka nampaklah dengan jelas bahwa penamaan Salafiyun-Ahlus Sunnah Wal Jama'ah-Ath-Thoifah Al-Manshurah-Al-Firqoh An-Najiyah-Ahlul Hadits adalah sangat berbeda dengan penamaan-penamaan yang dipakai oleh golongan- golongan yang menyimpang dari beberapa sisi :

Satu : Penamaan-penamaan syari'at ini adalah nisbah kepada generasi awal ummat Islam yang berada di atas tuntunan Rasulullah shollallahu ‘alaihi wa alihi wa sallam, maka penamaan ini akan mencakup seluruh ummat pada setiap zaman yang berjalan sesuai dengan jalan generasi awal tersebut baik dalam mengambil ilmu atau dalam pemahaman atau dalam berdakwah dan lain- lainnya.

Dua : Kandungan dari penamaan-penamaan syari'at ini hanyalah menunjukkan tuntunan Islam yang murni yaitu Al-Qur`an dan sunnah Rasulullah shollallahu ‘alaihi wa alihi wa sallam tanpa ada penambahan atau pengurangan sedikit pun.

Tiga : Penamaan-penamaan ini mempunyai asal dalil dari sunnah Rasulullah shollallahu ‘alaihi wa alihi wa sallam.

Empat : Penamaan-penamaan ini hanyalah muncul untuk membedakan antara pengikut kebenaran dari jalan para pengekor hawa nafsu dan golongan-golongan sesat, dan sebagai bantahan terhadap bid'ah dan kesesatan mereka.

Lima : Ikatan wala' (loyalitas) dan baro' (kebencian, permusuhan) bagi orang-orang yang bernama dengan penamaan ini, hanyalah ikatan wala' dan baro' di atas Islam (Al-Qur`an dan Sunnah) bukan ikatan wala' dan baro' karena seorang tokoh, pemimpin, kelompok, organisasi dan lain- lainnya.

Enam : Tidak ada fanatisme bagi orang-orang yang memakai penamaan-penamaan ini kecuali kepada Rasulullah shollallahu ‘alaihi wa alihi wa sallam karena pemimpin dan panutan mereka hanyalah satu yaitu Rasulullah shollallahu ‘alaihi wa alihi wa sallam, berbeda dengan orang-orang yang menisbahkan dirinya ke penamaan-penamaan bid'ah fanatismenya untuk golongan, kelompok / pemimpin.

Tujuh : Penamaan-penamaan ini sama sekali tidak akan menjerumuskan ke dalam suatu bid'ah, maksiat maupun fanatisme kepada seseorang atau kelompok dan lain-lainnya.

Lihat : Hukmul intima` hal 31-37 dan Mauqif Ahlus Sunnah wal Jama'ah 1/46-47.

Wallahu Ta’ala A’lam.

http://www.an-nashihah.com/isi_berita.php?id=39


Manhaj Salaf, Manhaj yang Benar dalam Memahami Islam

Mengenal Salaf
MANHAJ SALAF Manhaj yang Benar dalam Memahami Islam

Senin, 23 Januari 2006
Penulis: Buletin Dakwah Al Wala' Wal Bara

Adalah suatu fenomena yang kita saksikan dan tidak bisa dipungkiri bahwasanya ummat Islam sudah terpecah belah menjadi beberapa golongan. Rasulullah shallallahu 'alaihi wa sallam sendiri mengabarkan bahwasanya ummatnya akan terpecah menjadi 73 golongan (dan ini sudah terjadi), semuanya masuk neraka kecuali satu golongan yaitu orang-orang yang mengikuti Rasulullah dan para shahabatnya.
Akan tetapi, ketika ditanyakan kepada golongan-golongan tersebut, mereka menjawab bahwasanya mereka berpegang teguh kepada Al-Qur`an dan As-Sunnah bahkan masing-masing golongan menyatakan golongannyalah yang benar sedangkan yang lainnya salah/sesat, bersamaan dengan itu kita ketahui dan saksikan bahwa golongan-golongan tersebut satu sama lainnya saling bertentangan, bermusuhan bercerai-berai dan tidak berada dalam satu manhaj yang menyatukan mereka. Hal ini seperti dikatakan di dalam sya'ir: "Setiap orang mengaku punya hubungan dengan Laila akan tetapi Laila tidak mengakuinya

Untuk itu satu hal yang pasti bagi kita bahwasanya kebenaran itu hanya satu dan tidak berbilang yaitu golongan yang benar dan selamat hanya satu yaitu orang-orang yang mengikuti Rasulullah dan para shahabatnya (salaf) sebagaimana dinyatakan oleh Rasulullah dalam haditsnya yang mutawatir. Dengan kata lain golongan yang selamat tersebut adalah orang-orang yang memahami dinul Islam dengan pemahaman salafush shalih (manhaj salaf).
Sedangkan manhaj salaf adalah suatu istilah untuk sebuah jalan yang terang lagi mudah, yang telah ditempuh oleh para shahabat Rasulullah shallallahu 'alaihi wa sallam, tabi'in dan tabi'ut tabi'in di dalam memahami dinul Islam yang dibawa Rasulullah shallallahu 'alaihi wa sallam. Seorang yang mengikuti manhaj salaf ini disebut Salafy atau As-Salafy, jamaknya Salafiyyun atau As-Salafiyyun.
Al-Imam Adz-Dzahabi berkata: "As-Salafi adalah sebutan bagi siapa saja yang berada di atas manhaj salaf." (Siyar A'lamin Nubala` 6/21).
Kemudian di sini akan dikemukakan sebagian dalil-dalil yang menyatakan bahwa manhaj yang benar dalam memahami agama adalah manhaj salaf serta kewajiban bagi kita untuk mengikuti manhaj tersebut, yaitu:
1. Firman Allah subhanahu wa ta'ala :"Tunjukilah kami jalan yang lurus. (Yaitu) jalannya orang- orang yang telah Engkau beri nikmat." (Al-Fatihah:6-7).
Al-Imam Ibnul Qayyim berkata: "Mereka adalah orang-orang yang mengetahui kebenaran dan berusaha untuk mengikutinya?, maka setiap orang yang lebih mengetahui kebenaran serta lebih konsisten dalam mengikutinya, tentu ia lebih berhak untuk berada di atas jalan yang lurus. Dan tidak diragukan lagi bahwa para shahabat Rasulullah shallallahu 'alaihi wa sallam, mereka adalah orang-orang yang lebih berhak untuk menyandang sifat (gelar) ini daripada orang-orang Rafidhah (Syi'ah)." (Madarijus Salikin 1/72).
Hal ini menunjukkan bahwa manhaj yang mereka tempuh dalam memahami agama ini adalah manhaj yang benar dan di atas jalan yang lurus, sehingga orang-orang yang berusaha mengikuti manhaj dan jejak mereka, berarti telah menempuh manhaj yang benar dan berada di atas jalan yang lurus pula.
2. "Dan demikian (pula) Kami telah menjadikan kalian (ummat Islam), ummat yang adil dan pilihan agar kalian menjadi saksi atas (perbuatan) manusia dan agar Rasul (Muhammad shallallahu 'alaihi wa sallam) menjadi saksi atas (perbuatan) kalian." (Al-Baqarah:143).
Allah telah menjadikan mereka orang-orang pilihan lagi adil, mereka adalah sebaik-baik ummat, paling adil dalam perkataan, perbuatan serta keinginan mereka, karena itu mereka berhak untuk menjadi saksi atas sekalian manusia, Allah mengangkat derajat mereka, memuji mereka serta menerima mereka dengan penerimaan yang baik.
Dengan ini jelaslah bahwasanya pemahaman para shahabat merupakan hujjah atas generasi setelah mereka dalam menjelaskan nash-nash Al-Qur`an dan As-Sunnah.
3. "Barangsiapa yang berpegang teguh kepada (agama) Allah maka sesungguhnya ia telah diberi petunjuk kepada jalan yang lurus." (Ali 'Imran:101).
Para shahabat adalah orang-orang yang berpegang teguh kepada agama Allah, karena Allah adalah pelindung bagi siapa saja yang berpegang teguh kepada (agama)-Nya sebagaimana firman Allah: "Dan berpeganglah kalian pada tali Allah. Dia adalah pelindung kalian maka Dialah sebaik-baik Pelindung dan sebaik-baik Penolong." (Al-Hajj:78).
Dan telah dimaklumi bahwasanya perlindungan dan pertolongan Allah kepada para shahabat sangat sempurna, hal tersebut menunjukkan bahwasanya mereka adalah orang-orang yang berpegang teguh kepada (agama) Allah, mereka adalah orang-orang yang memberi petunjuk dengan persaksian dari Allah.
4. "Kalian adalah ummat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar dan beriman kepada Allah." (Ali 'Imran:110).
Allah telah menetapkan atas mereka keutamaan atas sekalian ummat, hal tersebut karena keistiqamahan mereka pada segala hal, karena mereka tidak akan melenceng dari jalan yang lurus, Allah telah bersaksi atas mereka bahwasanya mereka menyuruh kepada setiap yang ma'ruf, mencegah dari setiap kemunkaran, berdasarkan hal tersebut merupakan suatu keharusan bahwasanya pemahaman mereka merupakan hujjah bagi generasi setelahnya hingga Allah menetapkan putusannya.
5. "Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu dan Kami masukkan ia ke dalam Jahannam dan Jahannam itu seburuk- buruk tempat kembali." (An-Nisa`:115).
Berkata Al-Imam Ibnu Abi Jamrah Al-Andalusi: "Para 'ulama telah menjelaskan tentang makna firman Allah (di atas): Sesungguhnya yang dimaksud dengan orang-orang mukmin di sini adalah para shahabat Rasulullah shallallahu 'alaihi wa sallam dan generasi pertama dari ummat ini,?." (Al-Mirqat Fi Nahjissalaf Sabilun Najah hal. 36-37).
Syaikhul Islam berkata: "Dan sungguh keduanya (menentang Rasul dan mengikuti selain jalannya orang-orang mukmin-red) adalah saling terkait, maka siapa saja yang menentang Rasul sesudah jelas baginya kebenaran, pasti ia telah mengikuti selain jalan orang-orang mukmin. Dan siapa saja yang mengikuti selain jalan orang-orang mukmin maka ia telah menentang Rasul sesudah jelas baginya kebenaran." (Majmu' Fatawa 7/38).
Maksud ayat tersebut, bahwasanya Allah mengancam siapa saja yang mengikuti selain jalannya orang-orang mukmin (dengan neraka Jahannam), maka jelaslah bahwasanya mengikuti jalannya para shahabat dalam memahami syari'at Allah wajib hukumnya, sedangkan menyalahinya merupakan suatu kesesatan.
6. "Dan orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di bawahnya, mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar." (At-Taubah:100).
Makna dalil tersebut, bahwasanya Tuhan manusia memuji orang-orang yang mengikuti manusia terbaik, maka diketahui dari hal tersebut bahwasanya jika mereka mengatakan suatu pandangan kemudian diikuti oleh pengikutnya pantaslah pengikut tersebut untuk mendapatkan pujian dan ia berhak mendapatkan keridhaan, jika sekiranya mengikuti mereka tidak membedakan dengan selain mereka maka tidak pantas pujian dan keridhaan tersebut.
7. "Dan jadikanlah kami imam bagi orang-orang yang bertaqwa." (Al-Furqan:74).
Maka orang-orang bertaqwa secara keseluruhan berimam kepada mereka. Adapun taqwa merupakan kewajiban, di mana Allah dengan gamblang menyebutkannya dalam banyak ayat. Tidak memungkinkan untuk menyebutkannya di sini, maka jelaslah bahwa berimam kepada mereka wajib, adapun berpaling dari jalan mereka akan menyebabkan fitnah dan bencana.
8. "Dan ikutilah jalan orang yang kembali kepada-Ku." (Luqman:15).
Seluruh shahabat Rasulullah shallallahu 'alaihi wa sallam adalah orang-orang yang kembali kepada Allah, maka Allah memberikan hidayah kepada mereka dengan perkataan yang baik, serta berbuat amal shalih.
Maka merupakan suatu kewajiban untuk mengikuti manhaj para shahabat dalam memahami agama Allah baik yang ada dalam Al-Qur`an ataupun As-Sunnah.
9. "Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka bersabar. Dan adalah mereka meyakini ayat-ayat Kami." (As- Sajdah:24).
Sifat-sifat yang disebutkan pada ayat tersebut di atas adalah berkenaan dengan sifat-sifat para shahabat Nabi Musa 'alaihis salam, Allah mengabarkan bahwasanya Dia menjadikan mereka sebagai imam yang diikuti oleh orang-orang sesudah mereka karena kesabaran dan keyakinan mereka, jika demikian kesabaran dan keyakinan merupakan jalan untuk menjadi Imam (pemimpin) dalam agama.
Dan sangat dimaklumi bahwasanya shahabat-shahabat Muhammad shallallahu 'alaihi wa sallam lebih berhak dengan sifat-sifat tersebut daripada ummat Nabi Musa, mereka lebih sempurna keyakinan dan kesabaran dari segenap ummat, maka mereka lebih berhak untuk menjadi imam dan ini merupakan hal yang paten berdasarkan persaksian dari Allah dan pujian Rasulullah atas mereka.
Adapun dalil-dalil dari As-Sunnah adalah sebagai berikut:
1. Rasulullah shallallahu 'alaihi wa sallam bersabda: "Sebaik-baik manusia adalah (generasi) pada zamanku, kemudian setelah mereka, kemudian generasi berikutnya." (HR. Al-Bukhari dari Ibnu Mas'ud radhiyallahu 'anhu).
Allah telah melihat hati-hati para shahabat Rasulullah di mana Dia mendapatkannya sebaik-baik hati para hamba setelah hati Muhammad shallallahu 'alaihi wa sallam, lalu Dia memberikan kepada mereka pemahaman yang tidak dapat dijangkau oleh generasi berikutnya, karena itulah apa yang dalam pandangan shahabat merupakan suatu kebaikan demikian pula dalam pandangan Allah dan apa yang dalam pandangan shahabat jelek, jelek pula dalam pandangan Allah.
2. Dari Abu Musa Al-Asy'ari radhiyallahu 'anhu berkata: "Kami melaksanakan shalat maghrib bersama Rasulullah, lalu kami berkata: "Sekiranya kita tetap di sini hingga kita melaksanakan shalat 'isya bersama beliau", kemudian kami duduk, lalu beliau mendatangi kami seraya berkata: "Kalian masih tetap di sini?" kami berkata: "Ya Rasulullah, kami shalat bersama Engkau, kemudian kami berpendapat: kita duduk di sini hingga melaksanakan shalat 'isya bersama Engkau." Beliau berkata: "Ya". Abu Musa berkata: "Kemudian beliau mengangkat kepalanya ke langit dan beliau sering melakukan hal tersebut, lalu beliau bersabda: "Bintang-bintang adalah penjaga langit, jika bintang-bintang telah redup, diberikan kepada langit persoalannya dan Aku adalah penjaga bagi shahabat-shahabatku, jika aku telah tiada maka persoalan akan diserahkan kepada shahabat-shahabatku, dan shahabat-shahabatku adalah penjaga ummatku, jika shahabat-shahabatku telah tiada maka persoalan diserahkan kepada ummatku". (HR. Muslim).
3. Rasulullah shallallahu 'alaihi wa sallam bersabda: "Janganlah kalian mencela shahabat- shahabatku, demi Dzat yang jiwaku ada ditangan-Nya, seandainya salah seorang di antara kalian berinfaq dengan emas sebesar gunung uhud, tidak dapat menyamai (pahala) satu mud infaq mereka, tidak pula setengahnya." (Muttafaqun 'alaih).
4. Rasulullah shallallahu 'alaihi wa sallam bersabda: "Sesungguhnya barangsiapa di antara kalian yang hidup sepeninggalku nanti maka ia akan melihat perselisihan yang banyak. Oleh karena itu wajib bagi kalian untuk berpegang teguh dengan sunnahku dan sunnah Al-Khulafa` Ar-Rasyidin yang terbimbing, berpeganglah erat-erat dengannya dan gigitlah ia dengan gigi-gigi geraham?" (HR. Abu Dawud, At-Tirmidzi, Ad-Darimi dan lainnya dari Al-'Irbadh bin Sariyah, lihat Irwa`ul Ghalil no. 2455).
5. Rasulullah shallallahu 'alaihi wa sallam bersabda: "Terus-menerus ada sekelompok kecil dari ummatku yang senantiasa tampil di atas kebenaran. Tidak akan memudharatkan mereka orang- orang yang menghinakan mereka sampai datang keputusan Allah dan mereka dalam keadaan seperti itu." (Muttafaqun 'alaih dari Tsauban radhiyallahu 'anhu, dan ini adalah lafazh Muslim).
6. Rasulullah shallallahu 'alaihi wa sallam bersabda: "?Ummatku akan terpecah belah menjadi 73 golongan, semuanya masuk ke dalam neraka kecuali satu golongan. Beliau ditanya: "Siapa dia wahai Rasulullah?" Beliau menjawab: "(golongan) yang berada di atas apa yang aku dan para shahabatku berada (di atasnya)." (HR. At-Tirmidzi dari 'Abdullah bin 'Amr bin Al-'Ash).
Sedangkan ucapan para 'ulama akan wajibnya berpegang dengan manhaj salaf adalah:
Al-Imam Al-Auza'i berkata: "Wajib bagimu untuk mengikuti jejak salaf walaupun orang-orang menolakmu dan hati-hatilah dari pemahaman/pendapat tokoh-tokoh itu walaupun mereka mengemasnya untukmu dengan kata-kata (yang indah)." (Asy-Syari'ah, Al-Ajurri hal. 63).
Al-Imam As-Sam'ani berkata: "Syi'ar Ahlus Sunnah adalah mengikuti manhaj as-salafush shalih dan meninggalkan segala yang diada-adakan (dalam agama)." (Al-Intishar li Ahlil Hadits, Muhammad bin 'Umar Bazmul hal. 88).
Al-Imam Al-Ashbahani berkata: "Barangsiapa menyelisihi shahabat dan tabi'in (salaf) maka ia sesat, walaupun banyak ilmunya." (Al-Hujjah fii Bayanil Mahajjah 2/437-438).
Al-Imam Asy-Syathibi berkata: "Segala apa yang menyelisihi manhaj salaf maka ia adalah kesesatan." (Al-Muwafaqat 3/284).
Syaikhul Islam Ibnu Taimiyyah berkata: "Tidak tercela bagi siapa saja yang menampakkan manhaj salaf, berintisab dan bersandar kepadanya, bahkan yang demikian itu disepakati wajib diterima, karena manhaj salaf pasti benar." (Majmu' Fatawa 4/155). Beliau juga berkata: "Bahkan syi'ar ahlul bid'ah adalah meninggalkan manhaj salaf." (Majmu' Fatawa 4/155).
Semoga Allah subhanahu wa ta'ala senantiasa membimbing kita untuk mengikuti manhaj salaf di dalam memahami dinul Islam ini, mengamalkannya dan berteguh diri di atasnya, sehingga bertemu dengan-Nya dalam keadaan husnul khatimah. Amin Ya Rabbal 'Alamin. Wallahu a'lamu bish shawab.
Maraji': 1. Limadza Ikhtartu Manhaj Salaf, Asy-Syaikh Salim bin 'Id Al-Hilali;
2. Majalah Syari'ah ed. 04.

( http://fdawj.co.nr/ )


Mengapa dan Apa itu Salafy ?

Mengenal Salaf
Mengapa dan Apa itu Salafy ?

Selasa, 03 Januari 2006
Penulis: Syaikh Salim Al Hilali

Upaya penyaringan terhadap segala hal yang bukan berasal dari ajaran Islam, baik dalam hal Aqidah, Ahkam (hukum) maupun Akhlaq, selayaknya terus dilakukan, agar Islam kembali bersih berseri, murni dalam naungan risalah sebagaimana risalah yang telah diturunkan kepada Muhammad Shalallahu 'alaihi wa Sallam dan diajarkan pada Sahabatnya, yang diteruskan oleh pengikutnya hingga hari kiamat.

Upaya penyaringan terhadap segala hal yang bukan berasal dari ajaran Islam, baik dalam hal Aqidah, Ahkam (hukum) maupun Akhlaq, selayaknya terus dilakukan, agar Islam kembali bersih berseri, murni dalam naungan risalah sebagaimana risalah yang telah diturunkan kepada Muhammad Shalallahu 'alaihi wa Sallam dan diajarkan pada Sahabatnya, yang diteruskan oleh pengikutnya hingga hari kiamat.

Maka untuk tujuan tersebut, maka perlu digencarkan pendidikan atas generasi muslim dengan Islam yang murni dengan Tarbiyah Imaniyyah (pendidikan keimanan), sehingga membekas di lubuk hati para kader Islam. Maka disinilah peran Dakwah Salafiyyah, yang berpegang dengan pemahaman Rasulullah beserta Sahabatnya, yang terus berupaya menegakkan tonggak Islam di atas tonggak yang mengokohkan Islam di masa lalu.

Menjadi suatu keharusan mutlak bagi setiap Muslim, yang menginginkan kesuksesan dan merindukan kehidupan yang mulia, serta kemenangan di dunia dan di akhirat, bahwa dalam memahami Al Qur'an dan As Sunnah yang shahih harus dengan pemahaman Muslimin yang terbaik (Salaful Ummah) yaitu para Sahabat Rasulullah dan Tabi'in (murid Sahabat), serta siapapun yang mengikuti jalan mereka dengan baik hingga hari kiamat.

Dipilihnya metode ini, karena tidak dapat dibandingkan (dengan siapaun, selain dengan Rasulullah) kelurusan, kebenarannya, dalam fikrah, pemahaman dan manhaj yang lebih benar dan lebih lurus dibanding pemahaman dan manhaj Salafus Shalih (jalannya para Salaf yakni Sahabat Rasulullah, Tabi'in dan Pengikutnya, yang Shalih hingga hari kiamat).

Oleh karena itu tidak akan pernah bisa baik kehidupan umat yang akhir ini kecuali dengan apa yang telah menjadikan baik generasi awal.
Apabila kita teliti dengan seksama dalil-dalil dari Al Qur'an maupun As Sunnah serta ijma' dan qiyas maka bisa disimpulkan dari dalil-dalil tersebut tentang wajibnya memahami Al Qur'an dan As Sunnah dalam bimbingan manhaj Salafus Sholih, karena itu merupakan pemahaman yang disepakati kebenarannya sepanjang abad perjalanan dakwah ini.

Maka itu tidak dibenarkan bagi siapa saja, setinggi apapun kedudukannya, memahami Islam ini selain pemahaman Salafus Sholih (pemahamannya dapat dilihat di tafsir Al Quran karya para Sahabat, penjelasan hadits dalam kitab-kitab Hadist dan tulisan-tulisan para Sahabat & pengikutnya). Dan siapapun juga yang membenci pemahaman Salaf lalu menggantinya dengan bid'ah-bid'ah orang belakangan (orang-orang sesudah generasi Salaf ) yang diracuni dengan berbagai pemahaman yang membahayakan dan yang tidak selamat dari pemahaman asing, akan mengakibatkan tercerai-berainya kamu muslimin.
Sesungguhnya Salafus Shalih Radiyallahu anhum telah nyata kebaikan mereka baik dalam nash maupun istimbat, Allah berfirman dalam surat At-Taubah ayat 100. "Dan generasi yang terdahulu dan pertama-tama (masuk Islam) diantara kaum Muhajirin dan Anshar serta orang-orang yang mengikuti mereka dengan baik, Allah telah ridha kepada mereka (Muhajirin & Anshar = Sahabat/Salafus Sholih) dan mereka ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya mereka kekal didalamnya selama- lamanya. Itulah kemenangan yang agung. Dengan dalil ayat ini (QS At Taubah 100) dapat diambil pemahaman bahwa Allah Sang Pencipta telah memuji terhadap mereka yang mengikuti kepada sebaik-baik manusia. Telah diketahui bahwa apabila sebaik-baik manusia itu mengatakan suatu perkataan, kemudian ada seseorang yang mengikuti mereka, maka dia wajib untuk mendapatkan pujian dan berhak untuk mendapatkan keridhaan.

Kalau seandainnya sikap ittiba' mereka tidak membedakan dengan selain mereka (yang tidak ittiba') maka dia tidaklah berhak mendapatkan pujian dan keridhaan. Siapakah sebaik-baik manusia itu? Mereka adalah para shahabat dan orang-orang yang mengikuti mereka dengan baik, sebagaimana disebutkan dalam Al Qur'an surat Al Bayyinah : 7 "Sesungguhnya orang-orang yang beriman dan beramal shalih merekalah sebaik-baik manusia". Allah berfirman dalam surat Ali Imran : 110 : "Kalian adalah umat terbaik yang telah ditampilkan untuk manusia, kalian telah beramar makruf dan bernahi munkar dan beriman kepada Allah".

Dari sini kita mendapatkan petunjuk bahwa Allah telah memuji dan menyatakan keutamaan mereka (Sahabat) atas segala umat, dan apabila ingin dipuji ALLAH juga, maka ummat ini harus istiqamah dalam segala hal mengikuti Salafus Sholih.
Disamping itu Salafus Sholih sesungguhnya memang tidak pernah menyimpang dari cahaya (petunjuk Ilmu Al Quran dan Sunnah) yang terang benderang (Al Haq) ini. Maka jika ada yang berkata :"Ini (gelar sebaik-baik umat, pen.) bersifat umum dalam umat ini, tidak hanya terbatas pada generasi Sahabat saja,"saya katakan bahwa mereka (para sahabat) adalah obyek pembicaraan yang pertama, dan orang yang mengikuti mereka dengan baik tidak masuk dalam pembicaraan ayat diatas, kecuali kalau ada penjelasan dengan qiyas atau dalil lain sebagaimana dalam dalil pertama.

Secara umum dan ini yang benar, Sahabat adalah yang pertama kali masuk dalam obyek pembicaraan karena merekalah yang pertama kali mengambil ilmu dan amal langsung dari Rasullullah Shalallahu 'alaihi wa salam tanpa perantara, dan merekalah yang mendapat kabar gembira dengan wahyu ini.
Oleh karena itu, merekalah yang paling pertama masuk dalam pembicaraan ayat ini dibanding yang lain disebabkan sifat-sifat yang telah diberikan kecuali kepada mereka (para Sahabat). Pun kecocokan sifat dengan pensifatan Allah adalah merupakan bukti bahwa mereka lebih berhak mendapatkan pujian dari pada yang lain. Sabda Rasullullah Shalallahu 'alaihi wa salam : "Sebaik- baik manusia adalah generasiku (generasi Rasulullah & Shahabat), kemudian orang-orang sesudah mereka (Tabi'in) kemudian orang-orang sesudah mereka (Tabi'ut Tabi'in.). Sesudah itu akan datang kaum yang kesaksian mereka mendahului sumpahnya dan sumpahnya mendahului kesaksiannya." (HR. Bukhari IV/189, Muslim VII/184-185, Ahmad I/424 dll).

Apakah kebaikan yang ditetapkan kepada para Sahabat yang dimaksudkan adalah dalam hal bentuk mereka? Atau jasad mereka, harta mereka, tempat tinggal mereka, atau ?? Tidak diragukan lagi bagi orang yang memiliki akal yang sempurna, memahami Al Qur'an dan As Sunnah dengan benar, bahwa bukan itu semua yang dimaksudkan disini, sama sekali bukan.

Rasulullah Shalallahu 'alaihi wa salam tidaklah berbicara dengan hawa nafsunya. Apa saja yang berasal darinya adalah Ar-Rusyd (Al Haq) dan Al Huda (petunjuk). Para sahabat semuanya adil (jujur). Mereka tidak berbicara kecuali dengan jujur dan tidak beramal kecuali dengan haq. Demikian para sahabat. Mengikuti mereka akan memberi keselamatan dari kegelapan syahwat (kebrutalan hawa nafsu) dan subhat (bahaya pengaburan), dan siapapun yang berpaling dari pemahaman para sahabat maka dia berada dalam kesesatan dimana kegelapan demi kegelapan semakin melilitnya sehingga kalau dia mengulurkan tangannya hampir tidak akan terlihat. Dengan pemahaman sahabat, kita membentengi Al Qur'an dan As Sunnah dari berbagai bid'ah setan dari jenis manusia ataupun jin. Mereka hanya menginginkan timbulnya fitnah dan menghendaki takwilnya untuk merusak apa yang dimaksudkan Allah dan Rasul-Nya. Maka pemahaman sahabat radhiallahu anhum adalah benteng dari segala keburukan dan benteng dari sebab-sebab yang menimbulkannya. Kalau pemahaman para sahabat tidak bisa dijadikan hujjah maka mustahil pemahaman generasi setelah para sahabat menjaga pemahaman para sahabat dan menjadi benteng baginya. Apabila pengkhususan dan pembatasan ini ditolak yaitu wajibnya memahami Al Qur'an dan as Sunnah yang shahih dengan pemahamannya ' maka akan semakin jauhlah seorang muslim dari "kebenaran yang mutlak," dan (yang lebih buruk lagi) berbagai firqah dan partai akan menjadi terhalang untuk kembali ke jalan yang benar.

Sesungguhnya Al Qur'an dan As Sunnah adalah merupakan penangkal berbagai pemahaman yang menyimpang seperti : Mu'tazilah, Murji'ah, Jahmiyyah, Syi'ah, Tasawwuf/Sufi, Khawarij, Bathiniyyah, dan selain mereka, maka tidak boleh tidak harus ada pemisahan.
Wallahu a'lam


Mengapa Harus Bermanhaj Salaf ?

Mengenal Salaf
Mengapa Harus Bermanhaj Salaf ?

Ahad, 02 Juli 2006
Penulis: Al Ustadz Ruwaifi’ bin Sulaimi Al Atsari, Lc

Manhaj salaf dan Salafiyyun tidaklah dibatasi (terkungkung) oleh organisasi tertentu, daerah tertentu, pemimpin tertentu, partai tertentu, dan sebagainya. Bahkan manhaj salaf mengajarkan kepada kita bahwa ikatan persaudaraan itu dibangun di atas Al Quran dan Sunnah Rasulullah Shallallahu ‘Alaihi Wasallam dengan pemahaman Salafush Shalih.

Orang-orang yang hidup pada zaman Nabi adalah generasi terbaik dari umat ini. Mereka telah mendapat pujian langsung dari Allah dan Rasul-Nya sebagai sebaik-baik manusia. Mereka adalah orang-orang yang paling paham agama dan paling baik amalannya sehingga kepada merekalah kita harus merujuk.

Manhaj Salaf, bila ditinjau dari sisi kalimat merupakan gabungan dari dua kata; manhaj dan salaf. Manhaj dalam bahasa Arab sama dengan minhaj, yang bermakna: Sebuah jalan yang terang lagi mudah. (Tafsir Ibnu Katsir 2/63, Al Mu’jamul Wasith 2/957).

Sedangkan salaf, menurut etimologi bahasa Arab bermakna: Siapa saja yang telah mendahuluimu dari nenek moyang dan karib kerabat, yang mereka itu di atasmu dalam hal usia dan keutamaan. (Lisanul Arab, karya Ibnu Mandhur 7/234). Dan dalam terminologi syariat bermakna: Para imam terdahulu yang hidup pada tiga abad pertama Islam, dari para shahabat Rasulullah Shallallahu ‘Alaihi Wasallam, tabi’in (murid-murid shahabat) dan tabi’ut tabi’in (murid- murid tabi’in). (Lihat Manhajul Imam As Syafi’i fii Itsbatil ‘Aqidah, karya Asy Syaikh Dr. Muhammad bin Abdul Wahhab Al ‘Aqil, 1/55).

Sumber : http://www.asysyariah.com
Berdasarkan definisi di atas, maka manhaj salaf adalah: Suatu istilah untuk sebuah jalan yang terang lagi mudah, yang telah ditempuh oleh para sahabat Rasulullah Shallallahu ‘Alaihi Wasallam, tabi’in dan tabi’ut tabi’in di dalam memahami dienul Islam yang dibawa Rasulullah Shallallahu ‘Alaihi Wasallam. Seorang yang mengikuti manhaj salaf ini disebut dengan Salafy atau As Salafy, jamaknya Salafiyyun atau As Salafiyyun. Al Imam Adz Dzahabi berkata: “As Salafi adalah sebutan bagi siapa saja yang berada di atas manhaj salaf.” (Siyar A’lamin Nubala 6/21).

Orang-orang yang mengikuti manhaj salaf (Salafiyyun) biasa disebut dengan Ahlus Sunnah wal Jamaah dikarenakan berpegang teguh dengan Al Quran dan As Sunnah dan bersatu di atasnya. Disebut pula dengan Ahlul Hadits wal Atsar dikarenakan berpegang teguh dengan hadits dan atsar di saat orang-orang banyak mengedepankan akal. Disebut juga Al Firqatun Najiyyah, yaitu golongan yang Allah selamatkan dari neraka (sebagaimana yang akan disebutkan dalam hadits Abdullah bin ‘Amr bin Al ‘Ash), disebut juga Ath Thaifah Al Manshurah, kelompok yang senantiasa ditolong dan dimenangkan oleh Allah (sebagaimana yang akan disebutkan dalam hadits Tsauban). (Untuk lebih rincinya lihat kitab Ahlul Hadits Humuth Thaifatul Manshurah An Najiyyah, karya Asy Syaikh Dr. Rabi’ bin Hadi Al Madkhali).

Manhaj salaf dan Salafiyyun tidaklah dibatasi (terkungkung) oleh organisasi tertentu, daerah tertentu, pemimpin tertentu, partai tertentu, dan sebagainya. Bahkan manhaj salaf mengajarkan kepada kita bahwa ikatan persaudaraan itu dibangun di atas Al Quran dan Sunnah Rasulullah Shallallahu ‘Alaihi Wasallam dengan pemahaman Salafush Shalih. Siapa pun yang berpegang teguh dengannya maka ia saudara kita, walaupun berada di belahan bumi yang lain. Suatu ikatan suci yang dihubungkan oleh ikatan manhaj salaf, manhaj yang ditempuh oleh Rasulullah Shallallahu ‘Alaihi Wasallam dan para sahabatnya.

Manhaj salaf merupakan manhaj yang harus diikuti dan dipegang erat-erat oleh setiap muslim di dalam memahami agamanya. Mengapa? Karena demikianlah yang dijelaskan oleh Allah di dalam Al Quran dan demikian pula yang dijelaskan oleh Rasulullah Shallallahu ‘Alaihi Wasallam di dalam Sunnahnya. Sedang kan Allah telah berwasiat kepada kita: “Kemudian jika kalian berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Quran) dan Rasul (sunnahnya), jika kalian benar-benar beriman kepada Allah dan Hari Kemudian. Yang demikian itu lebih utama (bagi kalian) dan lebih baik akibatnya.” (An Nisa’: 59)

Adapun ayat-ayat Al Quran yang menjelaskan agar kita benar-benar mengikuti manhaj salaf adalah sebagai berikut: 1. Allah Subhanahu Wa Ta’ala berfirman : “Tunjukilah kami jalan yang lurus. Jalannya orang-orang yang telah Engkau beri nikmat.” (Al Fatihah: 6-7)

Al Imam Ibnul Qayyim berkata: “Mereka adalah orang-orang yang mengetahui kebenaran dan berusaha untuk mengikutinya…, maka setiap orang yang lebih mengetahui kebenaran serta lebih konsisten dalam mengikutinya, tentu ia lebih berhak untuk berada di atas jalan yang lurus. Dan tidak diragukan lagi bahwa para sahabat Rasulullah Shallallahu ‘Alaihi Wasallam, mereka adalah orang-orang yang lebih berhak untuk menyandang sifat (gelar) ini daripada orang-orang Rafidhah.” (Madaarijus Saalikin, 1/72).

Penjelasan Al Imam Ibnul Qayyim tentang ayat di atas menunjukkan bahwa para sahabat Rasulullah Shallallahu ‘Alaihi Wasallam, yang mereka itu adalah Salafush Shalih, merupakan orang-orang yang lebih berhak menyandang gelar “orang-orang yang telah diberi nikmat oleh Allah” dan “orang-orang yang berada di atas jalan yang lurus”, dikarenakan betapa dalamnya pengetahuan mereka tentang kebenaran dan betapa konsistennya mereka dalam mengikutinya. Gelar ini menunjukkan bahwa manhaj yang mereka tempuh dalam memahami dienul Islam ini adalah manhaj yang benar dan di atas jalan yang lurus, sehingga orang-orang yang berusaha mengikuti manhaj dan jejak mereka, berarti telah menempuh manhaj yang benar, dan berada di atas jalan yang lurus pula.

2. Allah Subhanahu Wa Ta’ala berfirman: “Dan barangsiapa menentang Rasul setelah jelas baginya kebenaran, dan mengikuti selain jalannya orang-orang mukmin, kami biarkan ia leluasa bergelimang dalam kesesatan dan kami masukkan ia ke dalam Jahannam,, dan Jahannam itu seburuk-buruk tempat kembali.” (An Nisa’: 115)

Al Imam Ibnu Abi Jamrah Al Andalusi berkata: “Para ulama telah menjelaskan tentang makna firman Allah (di atas): ‘Sesungguhnya yang dimaksud dengan orang-orang mukmin disini adalah para sahabat Rasulullah Shallallahu ‘Alaihi Wasallam dan generasi pertama dari umat ini, karena mereka merupakan orang-orang yang menyambut syariat ini dengan jiwa yang bersih. Mereka telah menanyakan segala apa yang tidak dipahami (darinya) dengan sebaik-baik pertanyaan, dan Rasulullah Shallallahu ‘Alaihi Wasallam pun telah menjawabnya dengan jawaban terbaik. Beliau terangkan dengan keterangan yang sempurna. Dan mereka pun mendengarkan (jawaban dan keterangan Rasulullah Shallallahu ‘Alaihi Wasallam tersebut), memahaminya, mengamalkannya dengan sebaik-baiknya, menghafalkannya, dan menyampaikannya dengan penuh kejujuran. Mereka benar-benar mempunyai keutamaan yang agung atas kita. Yang mana melalui merekalah hubungan kita bisa tersambungkan dengan Rasulullah Shallallahu ‘Alaihi Wasallam, juga dengan Allah Shallallahu ‘Alaihi Wasallam.’” (Al Marqat fii Nahjissalaf Sabilun Najah hal. 36-37)

Syaikhul Islam Ibnu Taimiyyah berkata: “Dan sungguh keduanya (menentang Rasul dan mengikuti selain jalannya orang-orang mukmin –red) adalah saling terkait, maka siapa saja yang menentang Rasul sesudah jelas baginya kebenaran, pasti ia telah mengikuti selain jalan orang- orang mukmin. Dan siapa saja yang mengikuti selain jalan orang-orang mukmin maka ia telah menentang Rasul sesudah jelas baginya kebenaran.” (Majmu’ Fatawa, 7/38).

Setelah kita mengetahui bahwa orang-orang mukmin dalam ayat ini adalah para sahabat Rasulullah Shallallahu ‘Alaihi Wasallam (As Salaf), dan juga keterkaitan yang erat antara menentang Rasul dengan mengikuti selain jalannya orang-orang mukmin, maka dapatlah disimpulkan bahwa mau tidak mau kita harus mengikuti “manhaj salaf”, jalannya para sahabat.

Sebab bila kita menempuh selain jalan mereka di dalam memahami dienul Islam ini, berarti kita telah menentang Rasulullah Shallallahu ‘Alaihi Wasallam dan akibatnya sungguh mengerikan… akan dibiarkan leluasa bergelimang dalam kesesatan… dan kesudahannya masuk ke dalam neraka Jahannam, seburuk-buruk tempat kembali… na’udzu billahi min dzaalik.

3. Allah Subhanahu Wa Ta’ala berfirman: “Dan orang-orang yang terdahulu lagi pertama-tama (masuk Islam) dari kalangan Muhajirin dan Anshar, serta orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah, dan Allah menyediakan bagi mereka surga-surga yang mengalir di dalamnya sungai-sungai, mereka kekal abadi di dalamnya. Itulah kesuksesan yang agung.” (At-Taubah: 100).

Dalam ayat ini Allah Subhanahu Wa Ta’ala tidak mengkhususkan ridha dan jaminan jannah (surga)-Nya untuk para sahabat Muhajirin dan Anshar (As Salaf) semata, akan tetapi orang-orang yang mengikuti mereka dengan baik pun mendapatkan ridha Allah dan jaminan surga seperti mereka.

Al Hafidh Ibnu Katsir berkata: “Allah Subhanahu Wa Ta’ala mengkhabarkan tentang keridhaan- Nya kepada orang-orang yang terdahulu dari kalangan Muhajirin dan Anshar, serta orang-orang yang mengikuti jejak mereka dengan baik, dan ia juga mengkhabarkan tentang ketulusan ridha mereka kepada Allah, serta apa yang telah Ia sediakan untuk mereka dari jannah-jannah (surga- surga) yang penuh dengan kenikmatan, dan kenikmatan yang abadi.” (Tafsir Ibnu Katsir, 2/367). Ini menunjukkan bahwa mengikuti manhaj salaf akan mengantarkan kepada ridha Allah dan jannah Allah Subhanahu Wa Ta’ala.
فَإِنْ ءَامَنُوا بِمِثْلِ مَا ءَامَنْتُمْ بِهِ فَقَدِ اهْتَدَوْا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ Artinya : "Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk; dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan (dengan kamu)." [QS Al Baqoroh: 137]

Adapun hadits-hadits Rasulullah Shallallahu ‘Alaihi Wasallam adalah sebagai berikut: 1. Rasulullah Shallallahu ‘Alaihi Wasallam bersabda: “Sesungguhnya barang siapa di antara kalian yang hidup sepeninggalku nanti maka ia akan melihat perselisihan yang banyak. Oleh karena itu wajib bagi kalian untuk berpegang teguh dengan sunnahku, dan sunnah Al Khulafa’ Ar Rasyidin yang terbimbing, berpeganglah erat-erat dengannya dan gigitlah ia dengan gigi-gigi geraham…” (Shahih, HR Abu Dawud, At Tirmidzi, Ad Darimi, Ibnu Majah dan lainnya dari sahabat Al ‘Irbadh bin Sariyah. Lihat Irwa’ul Ghalil, hadits no. 2455). Dalam hadits ini dengan tegas dinyatakan bahwa kita akan menyaksikan perselisihan yang begitu banyak di dalam memahami dienul Islam, dan jalan satu-satunya yang mengantarkan kepada keselamatan ialah dengan mengikuti sunnah Rasulullah Shallallahu ‘Alaihi Wasallam dan sunnah Al Khulafa’ Ar Rasyidin (Salafush Shalih). Bahkan Rasulullah Shallallahu ‘Alaihi Wasallam memerintahkan agar kita senantiasa berpegang teguh dengannya. Al Imam Asy Syathibi berkata: “Rasulullah Shallallahu ‘Alaihi Wasallam - sebagaimana yang engkau saksikan- telah mengiringkan sunnah Al Khulafa’ Ar Rasyidin dengan sunnah beliau, dan bahwasanya di antara konsekuensi mengikuti sunnah beliau adalah mengikuti sunnah mereka…, yang demikian itu dikarenakan apa yang mereka sunnahkan benar-benar mengikuti sunnah nabi mereka  atau mengikuti apa yang mereka pahami dari sunnah beliau Shallallahu ‘Alaihi Wasallam, baik secara global maupun secara rinci, yang tidak diketahui oleh selain mereka.”(Al I’tisham, 1/118).

2. Rasulullah Shallallahu ‘Alaihi Wasallam bersabda : “Terus menerus ada sekelompok kecil dari umatku yang senantiasa tampil di atas kebenaran. Tidak akan memudharatkan mereka orang- orang yang menghinakan mereka, sampai datang keputusan Allah dan mereka dalam keadaan seperti itu.” (Shahih, HR Al Bukhari dan Muslim, lafadz hadits ini adalah lafadz Muslim dari sahabat Tsauban, hadits no. 1920).

Al Imam Ahmad bin Hanbal berkata (tentang tafsir hadits di atas): “Kalau bukan Ahlul Hadits, maka aku tidak tahu siapa mereka?!” (Syaraf Ashhabil Hadits, karya Al Khatib Al Baghdadi, hal. 36).

Al Imam Ibnul Mubarak, Al Imam Al Bukhari, Al Imam Ahmad bin Sinan Al Muhaddits, semuanya berkata tentang tafsir hadits ini: “Mereka adalah Ahlul Hadits.” (Syaraf Ashhabil Hadits, hal. 26, 37). Asy Syaikh Ahmad bin Muhammad Ad Dahlawi Al Madani berkata: “Hadits ini merupakan tanda dari tanda-tanda kenabian (Rasulullah Shallallahu ‘Alaihi Wasallam), di dalamnya beliau telah menyebutkan tentang keutamaan sekelompok kecil yang senantiasa tampil di atas kebenaran, dan setiap masa dari jaman ini tidak akan lengang dari mereka. Beliau Shallallahu ‘Alaihi Wasallam mendoakan mereka dan doa itupun terkabul. Maka Allah ‘Azza Wa Jalla menjadikan pada tiap masa dan jaman, sekelompok dari umat ini yang memperjuangkan kebenaran, tampil di atasnya dan menerangkannya kepada umat manusia dengan sebenar- benarnya keterangan. Sekelompok kecil ini secara yakin adalah Ahlul Hadits insya Allah, sebagaimana yang telah disaksikan oleh sejumlah ulama yang tangguh, baik terdahulu ataupun di masa kini.” (Tarikh Ahlil Hadits, hal 131).

Ahlul Hadits adalah nama lain dari orang-orang yang mengikuti manhaj salaf. Atas dasar itulah, siapa saja yang ingin menjadi bagian dari “sekelompok kecil” yang disebutkan oleh Rasulullah Shallallahu ‘Alaihi Wasallam dalam hadits di atas, maka ia harus mengikuti manhaj salaf.

3. Rasulullah Shallallahu ‘Alaihi Wasallam bersabda: “…. Umatku akan terpecah belah menjadi 73 golongan, semuanya masuk ke dalam neraka, kecuali satu golongan. Beliau ditanya: ‘Siapa dia wahai Rasulullah?’. Beliau menjawab: golongan yang aku dan para sahabatku mengikuti.” (Hasan, riwayat At Tirmidzi dalam Sunannya, Kitabul Iman, Bab Iftiraqu Hadzihil Ummah, dari sahabat Abdullah bin ‘Amr bin Al ‘Ash).

Asy Syaikh Ahmad bin Muhammad Ad Dahlawi Al Madani berkata: “Hadits ini sebagai nash (dalil–red) dalam perselisihan, karena ia dengan tegas menjelaskan tentang tiga perkara: - Pertama, bahwa umat Islam sepeninggal beliau akan berselisih dan menjadi golongan-golongan yang berbeda pemahaman dan pendapat di dalam memahami agama. Semuanya masuk ke dalam neraka, dikarenakan mereka masih terus berselisih dalam masalah-masalah agama setelah datangnya penjelasan dari Rabb Semesta Alam. - Kedua, kecuali satu golongan yang Allah selamatkan, dikarenakan mereka berpegang teguh dengan Al Quran dan Sunnah Rasulullah Shallallahu ‘Alaihi Wasallam dan mengamalkan keduanya tanpa adanya takwil dan penyimpangan. - Ketiga, Rasulullah Shallallahu ‘Alaihi Wasallam telah menentukan golongan yang selamat dari sekian banyak golongan itu. Ia hanya satu dan mempunyai sifat yang khusus, sebagaimana yang telah dijelaskan oleh Rasulullah Shallallahu ‘Alaihi Wasallam sendiri (dalam hadits tersebut) yang tidak lagi membutuhkan takwil dan tafsir. (Tarikh Ahlil Hadits hal 78-79). Tentunya, golongan yang ditentukan oleh Rasulullah Shallallahu ‘Alaihi Wasallam itu adalah yang mengikuti manhaj salaf, karena mereka di dalam memahami dienul Islam ini menempuh suatu jalan yang Rasulullah dan para sahabatnya berada di atasnya.

Berdasarkan beberapa ayat dan hadits di atas, dapatlah diambil suatu kesimpulan, bahwa manhaj salaf merupakan satu-satunya manhaj yang harus diikuti di dalam memahami dienul Islam ini, karena: 1. Manhaj salaf adalah manhaj yang benar dan berada di atas jalan yang lurus. 2. Mengikuti selain manhaj salaf berarti menentang Rasulullah Shallallahu ‘Alaihi Wasallam, yang berakibat akan diberi keleluasaan untuk bergelimang di dalam kesesatan dan tempat kembalinya adalah Jahannam. 3. Orang-orang yang mengikuti manhaj salaf dengan sebaik-baiknya, pasti mendapat ridha dari Allah dan tempat kembalinya adalah surga yang penuh dengan kenikmatan, kekal abadi di dalamnya. 4. Manhaj salaf adalah manhaj yang harus dipegang erat-erat, tatkala bermunculan pemahaman-pemahaman dan pendapat-pendapat di dalam memahami dienul Islam, sebagaimana yang diwasiatkan oleh Rasulullah Shallallahu ‘Alaihi Wasallam. 5. Orang- orang yang mengikuti manhaj salaf, mereka adalah sekelompok dari umat ini yang senantiasa tampil di atas kebenaran, dan senantiasa mendapatkan pertolongan dan kemenangan dari Allah Subhanahu Wa Ta’ala. 6. Orang-orang yang mengikuti manhaj salaf, mereka adalah golongan yang selamat dikarenakan mereka berada di atas jalan yang ditempuh oleh Rasulullah dan para sahabatnya. Oleh karena itu, tidaklah mengherankan jika: 1. Al Imam Abdurrahman bin ‘Amr Al Auza’i berkata: “Wajib bagimu untuk mengikuti jejak salaf walaupun banyak orang menolakmu, dan hati-hatilah dari pemahaman/pendapat tokoh-tokoh itu walaupun mereka mengemasnya untukmu dengan kata-kata (yang indah).” (Asy Syari’ah, karya Al Imam Al Ajurri, hal. 63). 2. Al Imam Abu Hanifah An Nu’man bin Tsabit berkata: “Wajib bagimu untuk mengikuti atsar dan jalan yang ditempuh oleh salaf, dan hati-hatilah dari segala yang diada-adakan dalam agama, karena ia adalah bid’ah.” (Shaunul Manthiq, karya As Suyuthi, hal. 322, saya nukil dari kitab Al Marqat fii Nahjis Salaf Sabilun Najah, hal. 54). 3. Al Imam Abul Mudhaffar As Sam’ani berkata: “Syi’ar Ahlus Sunnah adalah mengikuti manhaj salafush shalih dan meninggalkan segala yang diada-adakan (dalam agama).” (Al Intishaar li Ahlil Hadits, karya Muhammad bin Umar Bazmul hal. 88). 4. Al Imam Qawaamus Sunnah Al Ashbahani berkata: “Barangsiapa menyelisihi sahabat dan tabi’in (salaf) maka ia sesat, walaupun banyak ilmunya.” (Al Hujjah fii Bayaanil Mahajjah, 2/437-438, saya nukil dari kitab Al Intishaar li Ahlil Hadits, hal. 88) 5. Al-Imam As Syathibi berkata: “Segala apa yang menyelisihi manhaj salaf, maka ia adalah kesesatan.” (Al Muwafaqaat, 3/284), saya nukil melalui Al Marqat fii Nahjis Salaf Sabilun Najah, hal. 57). 6. Syaikhul Islam Ibnu Taimiyyah berkata: “Tidak tercela bagi siapa saja yang menampakkan manhaj salaf, berintisab dan bersandar kepadanya, bahkan yang demikian itu disepakati wajib diterima, karena manhaj salaf pasti benar.” (Majmu’ Fatawa, 4/149). Beliau juga berkata: “Bahkan syi’ar Ahlul Bid’ah adalah meninggalkan manhaj salaf.” (Majmu’ Fatawa, 4/155).

Semoga Allah Subhanahu Wa Ta’ala senantiasa membimbing kita untuk mengikuti manhaj salaf di dalam memahami dienul Islam ini, mengamalkannya dan berteguh diri di atasnya, sehingga bertemu dengan-Nya dalam keadaan husnul khatimah. Amin yaa Rabbal ‘Alamin. Wallahu a’lamu bish shawaab.


Mengapa Kita Harus Memakai Nama Salafy?

Mengenal Salaf
Mengapa Kita Harus Memakai Nama Salafy?

Jumat, 30 Desember 2005
Penulis: Syaikh Muhammad Nashirudin Al Albani Rahimahullah

Mengapa kita memakai nama Salafy ? apakah penamaan itu bukan termasuk ajakan kepada hizbiyah atau thaifiyah (seruan untuk berfanatik kepada kelompok tertentu) ataukah merupakan kelompok baru dalam Islam? Sesungguhnya istilah Salaf sudah dikenal dalam bahasa Arab maupun dalam syariat Islam. Namun yang kita utamakan disini adalah pembahasan nama tersebut dari segi syariat.

Dalam hadits yang shahih disebutkan bahwa ketika Rasulullah sallallahu 'alaihi wa sallam ditimpa penyakit yang menyebabkan kematiannya, beliau berkata kepada Fathimah Radhiallahu anha: "Bertakwalah kepada Allah (wahai Fathimah) dan bersabarlah. Dan aku adalah sebaik-baik salaf (pendahulu) bagimu."

Dan para ulama pun sangat sering menggunakan istilah salaf sehingga terlalu banyak untuk dihitung. Dan cukuplah salah satu contoh yang biasa mereka gunakan sebagai hujjah untuk memerangi bid'ah: 'Segala kebaikan adalah dengan mengikuti jejak Salaf. Dan segala kejelekan ada pada bid'ahnya kaum khalaf '. Tetapi ada sebagian orang yang mengaku ulama (ahlul ilmi) menolak penisbatan (penyandaran) diri kepada Salafi ini. Mereka menganggap penisbatan ini tidak ada asalnya sama sekali! Menurut mereka, seorang muslim tidak boleh mengucapkan : "Saya pengikut para Salafus Shalih dalam segala apa yang ada pada mereka baik dalam beraqidah, ibadah maupun berakhlak."

Tidak diragukan lagi bahwa pengingkaran seperti ini, kalau memang demikian yang mereka maksudkan, menunjukkan adanya tindakan untuk melepaskan diri dari pemahaman Islam yang shahih (benar) sebagaimana yang dipahami dan dijalani oleh salafus shalih dan pemimpin mereka Rasulullah salallahu 'alaihi wa sallam.

Seperti tersebut dalam hadits mutawatir yang terdapat dalam shahihain (Bukhari-Muslim) dan lain-lain bahwa Rasulullah salallahu 'alaihi wa sallam bersabda: "Sebaik-baik manusia adalah generasiku (para Shahabatku), kemudian yang sesudahnya (Tabi'in), kemudian yang sesudahnya (Tabi'ut Tabi'in)".

Oleh karena itu, seorang muslim tidak boleh melepaskan diri dari penisbatan kepada Salafus Shalih. Sebab tidak mungkin para ulama akan menisbatkan istilah salaf kepada kekafiran maupun kefasikan. Sementara orang-orang yang menolak penamaan itu sendiri, apakah mereka tidak menisbatkan dirinya kepada salah satu madzhab yang ada? Baik madzhab yang berhubungan dengan aqidah maupun fiqih? Mereka ini kadang-kadang ada yang menisbatkan dirinya kepada madzhab Asy'ariyah atau Maturudiyah.

Ada pula yang menisbatkan dirinya kepada para ahlul hadits seperti Hanafiyah, Malikiyah, Syafi'iyah, atau Hambaliyah yang (kelima madzhab yang terakhir ini) masih termasuk dalam lingkup Ahlus Sunnah wal Jama'ah. Padahal orang-orang yang menisbatkan dirinya kepada madzhab Asy'ariyah atau madzhab imam yang empat (al-Aimmah al-Arba'ah) tidak diragukan lagi bahwa mereka itu menisbatkan diri kepada person atau orang-orang yang tidak ma'shum (terpelihara dari kesalahan), meskipun diantara mereka terdapat ulama yang benar.

Alangkah lebih baik kalau sekiranya mereka mengingkari penisbatan kepada orang-orang yang tidak ma'shum tersebut. Adapun orang yang menisbatkan diri kepada salafus shalih, sesungguhnya dia telah menisbatkan dirinya kepada yang ma'shum (yakni Ijma' para shahabat secara umum). Nabi salallahu 'alaihi wa sallam telah menyebutkan ciri-ciri Al-Firqah An-Najiyah (golongan yang selamat), yaitu mereka yang senantiasa berpegang kepada sunnah Rasulullah salallahu 'alaihi wa sallam dan sunnah para Shahabatnya Ridhwanullah 'alaihim 'ajma'in.

Barangsiapa berpegang teguh kepada sunnah mereka, maka dia pasti akan mendapat petunjuk dari Rabbnya.
Penisbatan kepada salaf ini akan memuliakan orang-orang yang menisbatkan dirinya kepada mereka dan akan menuntunnya dalam menempuh jalan Al-Firqah An-Najiyah. Sedangkan orang yang menisbatkan dirinya kepada selain mereka, tidaklah demikian keadaannya. Karena dalam hal ini dia hanya mempunyai dua alternatif.
Pertama, boleh jadi dia menisbatkan diri kepada seseorang yang tidak ma'shum.
Kedua, dia menisbatkan dirinya kepada orang-orang yang mengikuti madzab tersebut yang tentu saja tidak ada kema'shuman sama sekali.

Sebaliknya para shahabat Nabi salallahu 'alaihi wa sallam secara keseluruhan merupakan orang- orang yang terpelihara dari kesalahan. Dan kita telah diperintahkan untuk berpegang teguh kepada sunnahnya salallahu 'alaihi wa sallam dan sunnah para shahabatnya. Hendaklah kita senantiasa konsisten terhadap pemahaman Al-Qur'an dan As-Sunnah sesuai dengan manhaj (metode pemahaman) para shahabat. Agar kita tetap berada di dalam "al-'ishmah" (terlindung dari kesesatan) dan tidak menyimpang dari manhaj mereka, dengan memakai pemahaman sendiri yang sama sekali tidak didukung oleh Al-Qur'an dan As-Sunnah.

Kemudian, mengapa tidak cukup bagi kita dengan hanya menisbatkan diri kepada Al-Qur'an dan As-Sunnah saja, tanpa pemahaman Salafus Shalih? Maka dalam hal ini ada dua sebab :
Pertama, sebab yang berhubungan dengan nash-nash syar'iah.
Kedua, sebab yang berhubungan dengan kenyataan yang ada pada kelompok-kelompok Islam.
Penjelasan.
1. Yang berhubungan dengan sebab pertama:
Kita temukan dalam nash-nash syar'iah, perintah untuk mentaati segala sesuatu yang disandarkan kepada Al-Kitab dan As-Sunnah sebagaimana firman Allah Ta'ala :
"Hai orang-orang yang beriman, taatilah Allah dan Rasul-Nya serta ulil amri (ulama dan umara) di antara kamu. Kemudian jika kamu berselisih pendapat tentang sesuatu maka kembalikanlah hal itu kepada Allah (Al-Qur'an) dan Rasul (As-Sunnah), bila kamu benar-benar beriman kepada Allah dan Hari Akhir. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya." (An- Nisa:59)

Seandainya ada seorang Waliyul Amri (pemimpin kaum muslimin) yang telah dibaiat oleh kaum muslimin maka kita wajib taat kepadanya, sebagaimana kita wajib taat kepada Al-Kitab dan As- Sunnah. Meskipun dia dan para pengikutnya kadang-kadang berbuat salah. Kita wajib taat kepadanya untuk mencegah kerusakan yang ditimbulkan karena perselisihan tersebut, tetapi ketaatan itu harus dengan syarat yang sudah dikenal, yaitu:
"Tidak ada ketaatan kepada makhluk dalam maksiat kepada Allah." (HR Ahmad, dishahihkan oleh Syaikh Al-Albani dalam Silsilah Shahihah, hadits no.197)

Dan Allah Azza wa Jalla juga berfirman : "Barang siapa menentang Rasul setelah jelas kebenaran baginya dan mengikuti selain jalannya Sabilil Mukminin (para shahabat), maka kami biarkan dia tenggelam dalam kesesatan (berpalingnya dia dari kebenaran) dan kami masukkan ke neraka Jahannam. Dan itu merupakan seburuk-buruk tempat kembali." (An-Nisa':115)

Sungguh, Allah Azza wa Jalla adalah Dzat yang Maha Tinggi sehingga tidak mungkin Dia berkata tanpa faedah dan hikmah. Oleh karena itu, tidak diragukan lagi bahwa penyebutan Sabilul Mukminin (jalannya orang-orang mukmin) dalam ayat ini mempunyai hikmah dan faedah yang sangat tinggi.

Penyebutan ini menunjukkan bahwa di sana ada suatu kewajiban yang sangat penting, yaitu : ittiba' kita terhadap Al-Qur'an dan As-Sunnah harus sesuai dengan manhaj yang dipahami dan dijalankan oleh generasi awal kaum muslimin, para shahabat ridhwanullah alaihim kemudian generasi berikutnya (para tabi'in), kemudian generasi berikutnya (tabi'ut tabi'in). Dan seruan inilah yang senantiasa dikumandangkan oleh Da'wah Salafiyah sekaligus menjadi rujukan utama mereka, baik dalam asas dakwah maupun dalam manhaj tarbiyah.

Sesungguhnya dakwah Salafiyah pada hakekatnya hendak menyatukan umat Islam, sedangkan dakwah-dakwah yang lain justru sebaliknya memecah-belah umat. Allah Ta'ala berfirman : "Dan hendaklah kamu bersama-sama orang yang benar." (At-Taubah:119)

Maka barang siapa yang ingin memisahkan Al-Kitab dan As-Sunnah di satu sisi dan para Salafus Shalih di sisi lain, dengan memahami dan mengamalkan Al-Qur'an dan As-Sunnah tidak sesuai dengan pemahaman mereka, maka selamanya dia tidak akan menjadi orang yang shadiq (benar).

2. Yang berhubungan dengan sebab kedua.
Kelompok-kelompok dan partai yang ada pada zaman ini tidak mau beralih secara total kepada Sabilul Mukminin yang tersebut pada ayat di atas, yang hal ini diperkuat oleh beberapa hadits. Antara lain hadits "Iftiraqul Ummah" (perpecahan umat) menjadi 73 firqah (golongan), semuanya masuk neraka kecuali satu golongan yang ciri-ciri mereka telah disebutkan oleh Rasulullah salallahu 'alaihi wa sallam : "Golongan itu ialah yang mengikuti sunnahku dan sunnah para shahabatku hari ini." (lihat : Silsilah Al-Hadits Ash-Shohihah, Syaikh Al-Albani no 203 & 1192)

Hadits ini serupa dengan ayat di atas (QS. An-Nisa: 115), dimana keduanya menyebutkan Sabilul Mukminin. Kemudian dalam hadits lain dari Irbadh bin Sariyah, Rasulullah salallahu 'alaihi wa sallam bersabda :
"Wajib bagi kalian berpegang teguh dengan sunnahku dan sunnah Khulafaur Rasyidin yang mendapat petunjuk sesudahku" (lihat: Irwa'ul Ghalil,Al-Albani no 2455)

Berdasarkan keterangan di atas, maka di sana ada sunnah yang harus kita pegang teguh yaitu sunnah Rasulullah salallahu 'alaihi wa sallam dan sunnah khulafaur Rasyidin. Oleh karena itu, kita wajib kembali kepada Al-Qur'an dan As-Sunnah serta Sabilul Mukminin (jalannya para shahabat). Tidak boleh kita mengatakan: "Kami memahami Al-Qur'an dan As-Sunnah dengan pemahaman sendiri, tanpa memandang sedikitpun pada pemahaman Salafus Sholih."

Pada zaman sekarang ini, kita harus melakukan bara' (pemisahan diri) yang betul-betul bisa membedakan diri kita dengan golongan sesat lainnya. Tidak cukup bagi kita hanya dengan mengucapkan: "saya muslim" atau "madzhabku Islam", sebab golongan-golongan yang sesatpun menyatakan demikian. Seperti kaum Syiah Rafidhah, Ibadhiyyah, Qadiyaniyyiah (Ahmadiyah) maupun golongan-golongan sesat lainnya. Sehingga apa bedanya kita dengan golongan sesat tersebut?

Bila kita mengatakan : "Saya seorang muslim yang mengikuti Al-Qur'an dan As-Sunnah." Ucapan ini masih belum cukup karena kelompok-kelompok (sesat) seperti Asy'ariyah, Maturudiyah, dan kaum Hizbiyah, mereka juga mengaku mengikuti Al-Qur'an dan As-Sunnah. Sehingga tidak diragukan lagi bahwa penamaan yang jelas dan gamblang serta dapat membedakan antara golongan yang selamat dengan golongan yang sesat ialah dengan mengatakan: "Saya seorang muslim yang mengikuti Al-Qur'an dan As-Sunnah sesuai dengan manhaj Salafus Shalih" atau lebih singkatnya: "Saya Salafi!"

Oleh sebab itu, sesungguhnya kebenaran yang tidak bisa disangsikan lagi ialah : tidak cukup kita hanya bersandar dengan Al-Qur'an dan As-Sunnah tanpa tuntunan dari manhaj Salafus Shalih, baik dalam pemahaman dan pola pikir, dalam ilmu dan amal, maupun dalam dakwah dan jihad.

Kita semua mengetahui bahwa mereka semua (para Salafus Shalih ridhwanullah alaihim ajma'in) tidak fantaik terhadap satu madzhab atau kepada individu tertentu. Sehingga kita tidak pernah menemukan di antara mereka ada yang bersikap fanatik tergadap Abu Bakar, Umar bin Khattab, Utsman bin Affan, ataupun Ali bin Abi Thalib radhiallahu anhum.

Bahkan sebaliknya seorang diantara mereka jika memungkinkan untuk bertanya kepada Abu Bakar atau Umar atau Abu Hurairah, maka mereka akan bertanya kepadanya (tanpa memilih- milih). Semua itu mereka lakukan karena mereka meyakini bahwa tidak boleh seseorang memurnikan ittiba'nya kecuali kepada seorang yaitu Rasulullah salallahu 'alaihi wa sallam. Sebab beliau salallahu 'alaihi wa sallam tidaklah berkata menurut hawa nafsunya, melainkan hanyalah berdasarkan wahyu yang diwahyukan kepadanya.

Kalaupun kita bisa menerima bantahan orang-orang yang mengkritik pemahaman salafi, sehingga kita cukup hanya menamakan diri dengan istilah muslim saja, tanpa menisbatkan diri kepada Salafus Shalih meskipun penisbatan tersebut merupakan penisbatan yang mulia dan shahih. Lantas apakah dengan demikian orang-orang yang mengkiritik itu bersedia melepaskan diri dari penamaan terhadap kelompok-kelompok, madzhab-madzhab, thariqat-thariqat mereka meskipun penisbatan itu semua tidak syar'i dan tidak shahih?

"Cukuplah bagimu perbedaan diantara kita ini. Dan setiap bejana akan memancarkan air yang ada di dalamnya." Allahlah yang memberi petunjuk kepada jalan yang lurus. Dan Dialah tempat meminta pertolongan.
(Edisi Perdana Salafy/Syaban/1416/1995, Rubrik Mabhats, hal 8-10)


Salaf dan Salafiyah

Mengenal Salaf
Salaf dan Salafiyah

Sabtu, 17 Juni 2006
Penulis: Syaikh Muhammad bin Rabi’ bin Hadi Al Madkhali

Salaf? Kata itu masih begitu asing. Kalaupun ada yang mengenal, biasanya dikaitkan dengan organisasi keagamaan tertentu. Apakah memang demikian?

A. Makna Salaf

Kata Salaf sering diucapkan. Maksudnya adalah generasi pertama dari kalangan sahabat dan tabi’in (generasi pasca sahabat) yang berada di atas fitrah (dien) yang selamat dan bersih dengan wahyu Allah. Mereka menyandarkan aqidah kepada Alqur’an dan As sunnah yang suci. Pemikiran mereka belum ternodai dengan pemahaman-pemahaman filsafat asing. Mereka telah berlalu sebelum pengaruh filsafat-filsafat tersebut merusak kaum muslimin. Untuk mengetahui batasan Salaf, maka kita harus mengetahui batasan jaman dan manhaj mereka.

B. Batasan Jaman

Adapun batasan jaman mereka adalah tiga generasi yang pertama yang telah dipersaksikan oleh Rasulullah Sholallahu ‘Alaihi Wassallam. Untuk keutamaan mereka Rasulullah Sholallahu ‘Alaihi Wassallam bersabda,

"Sebaik-baiknya kalian adalah generasiku (Sahabat) kemudian orang-orang sesudah mereka (tabi’in) kemudian orang-orang setelah mereka (tabi’ut tabi’in)" (Shahih al-Bukhary, kitab Syahadat dari sahabat Imran bin Husain)

Demikian itu dikarenakan segala kebaikan yang ada pada diri mereka, dan di masa mereka kelompok-kelompok sesat belum menampakkan permusuhan dan belum menguasai kaum muslimin sebagaimana yang terjadi sesudah mereka tiada. Berarti yang dimaksud Salaf menurut tinjauan sejarah adalah para sahabat Nabi, kemudian tabi’in, kemudian orang-orang yang mengikuti mereka secara kebaikan.

C. Batasan Manhaji

Adapun batasan manhaji adalah orang-orang yang konsisten memegang prinsip-prinsip Alqur’an dan Assunnah, mengutamakan prinsip tersebut di atas prinsip-prinsip akal manusia dan mengembalikan semua permasalahan yang diperselisihkan kepada keduanya, berdasarkan firman Allah Subhanahu WaTa’ala,

"Kemudian jika kalian berbeda pendapat tentang sesuatu, maka kembalikanlah kepada Allah (Alqur’an) dan Rasulullah (Assunnah) jika kalian benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagi kalian) dan lebih baik akibatnya"(An Nisa:59)

Inilah keistimewaan yang dimiliki oleh mereka (Ahlus Sunnah). Karena kelompok-kelompok yang menyelisihi mereka dengan berbagai macam bentuknya adalah tidak konsisten di atas manhaj (jalan) ini. Kelompok yang lain menolak sebagian hadits-hadits, walaupun hadits tersebut shahih dan mentakwilkan ayat-ayat yang sudah jelas dengan menyangka bahwa semuanya bertentangan dengan akal sebagaimana terjadi pada ayat-ayat dan hadits-hadits yang berkaitan dengan sifat-sifat Allah. Sebab tidak ada yang menetapkan secara dhahiriyah dan menafikan tasybih (penyerupaan kepada makhluknya) kecuali ulama Salaf dan orang-orang yang mengikuti mereka.

"Orang-orang yang terdahulu lagi pertama-tama (masuk Islam) di antara orang-orang Muhajirin dan Anshor dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan mereka pun ridha kepada Allah. Dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di bawahnya mereka kekal di dalamnya selama-lamanya. Itulah kemenangan yang besar"(At-Taubah:100)

Orang-orang yang telah dijelaskan dalam ayat tersebut dengan sifat-sifatnya adalah Salafush Shalih. Adapun orang-orang (generasi) setelahnya dan menempuh jalan yang ditempuh mereka maka dinisbahkan kepada mereka dengan huruf "ya", nisbahnya menjadi Salafi. Adapun orang- orang yang datang setelahnya dan tidak mengikuti jalan mereka, mereka adalah khalaf dan mereka bangga dengan keadaan yang demikian itu. Mereka memisahkan jalan mereka sendiri dari jalan Salaf, khususnya dalam hal menetapkan Sifat-sifat Allah. Bukti kongkrit yang demikian itu ada dalam makalah-makalah mereka yang menyatakan jalan Salaf adalah selamat dan jalan khalaf adalah a’alam (lebih berilmu) dan ahkam (lebih lurus). Makalah ini dan kebatilannya sangat mahsyur (terkenal). Dan juga dibawakannya makalah ini sebagai bukti pengakuan orang-orag khalaf bahwa mereka bukan di atas jalan Salaf, dan bahwasanya jalannya Khalaf lebih banyak ilmu dan lebih lurus.

Syaikhul Islam Ibnu Taimiyah telah membatalkan ungkapan ini dan menetapkan bahwa jalan Salaf adalah menghimpun segala sifat-sifat yang baik. Maka dari itu JALAN MEREKA adalah ASLAM (SELAMAT), ‘ALAM (ILMIYAH), DAN AHKAM (LURUS).

Dinukil dari kitab "Adwa’un ‘ala Kutubis Salafi fil-Aqidati"
Judul Indonesia "Berkenalan Dengan Salaf"
Penerbit Maktabah Salafy Press


Siapakah Ahlus Sunnah

Mengenal Salaf
Siapakah Ahlus Sunnah

Jumat, 23 Desember 2005
Penulis: Al Ustadz Abu Usamah bin Rawiyah An Nawawi

Istilah Ahlus Sunnah tentu tidak asing bagi kaum muslimin. Bahkan mereka semua mengaku sebagai Ahlus Sunnah. Tapi siapakah Ahlus Sunnah itu? Dan siapa pula kelompok yang disebut Rasulullah sebagai orang-orang asing?

Telah menjadi ciri perjuangan iblis dan tentara-tentaranya yaitu terus berupaya mengelabui manusia. Yang batil bisa menjadi hak dan sebaliknya, yang hak bisa menjadi batil. Sehingga ahli kebenaran bisa menjadi pelaku maksiat yang harus dimusuhi dan diisolir. Dan sebaliknya, pelaku kemaksiatan bisa menjadi pemilik kebenaran yang harus dibela. Syi’ar pemecah belah ini merupakan ciri khas mereka dan mengganggu perjalanan manusia menuju Allah merupakan tujuan tertinggi mereka.

Tidak ada satupun pintu kecuali akan dilalui iblis dan tentaranya. Dan tidak ada satupun amalan kecuali akan dirusakkannya, minimalnya mengurangi nilai amalan tersebut di sisi Allah Subhanahu Wata’ala. Iblis mengatakan di hadapan Allah Subhanahu Wata’ala: “Karena Engkau telah menyesatkanku maka aku akan benar-benar menghalangi mereka dari jalan-Mu yang lurus dan aku akan benar-benar mendatangi mereka dari arah depan dan belakang, dan samping kiri dan samping kanan.”, (QS. Al A’raf : 17 )

Dalam upayanya mengelabui mangsanya, Iblis akan mengatakan bahwa ahli kebenaran itu adalah orang yang harus dijauhi dan dimusuhi, dan kebenaran itu menjadi sesuatu yang harus ditinggalkan, dan dia mengatakan: “Sehingga Engkau ya Allah menemukan kebanyakan mereka tidak bersyukur.” (QS. Al A’raf: 17)

Demikian halnya yang terjadi pada istilah Ahlus Sunnah wal Jamaah. Istilah ini lebih melekat pada gambaran orang-orang yang banyak beribadah dan orang-orang yang berpemahaman sufi. Tak cuma itu, semua kelompok yang ada di tengah kaum muslimin juga mengaku sebagai Ahlus Sunnah wal Jamaah. Walhasil, nama Ahlus Sunnah menjadi rebutan orang. Mengapa demikian? Apakah keistimewaan Ahlus Sunnah sehingga harus diperebutkan? Dan siapakah mereka sesungguhnya?

Menjawab pertanyaan-pertanyaan ini, kita harus merujuk kepada keterangan Rasulullah Shallallahu ‘Alahi Wasallam dan ulama salaf dalam menentukan siapakah mereka yang sebenarnya dan apa ciri-ciri khas mereka. Jangan sampai kita yang digambarkan dalam sebuah sya’ir:
Semua mengaku telah meraih tangan Laila
Dan Laila tidak mengakui yang demikian itu

Bahwa tidak ada maknanya kalau hanya sebatas pengakuan, sementara dirinya jauh dari kenyataan.

Secara fitrah dan akal dapat kita bayangkan, sesuatu yang diperebutkan tentu memiliki keistimewaan dan nilai tersendiri. Dan sesuatu yang diakuinya, tentu memiliki makna jika mereka berlambang dengannya. Mereka mengakui bahwa Ahlus Sunnah adalah pemilik kebenaran. Buktinya, setelah mereka memakai nama tersebut, mereka tidak akan ridha untuk dikatakan sebagai ahli bid’ah dan memiliki jalan yang salah. Bahkan mengatakan bahwa dirinya merupakan pemilik kebenaran tunggal sehingga yang lain adalah salah. Mereka tidak sadar, kalau pengakuannya tersebut merupakan langkah untuk membongkar kedoknya sendiri dan memperlihatkan kebatilan jalan mereka. Yang akan mengetahui hal yang demikian itu adalah yang melek dari mereka.

As Sunnah
Berbicara tentang As Sunnah secara bahasa dan istilah sangat penting sekali. Di samping untuk mengetahui hakikatnya, juga untuk mengeluarkan mereka-mereka yang mengakui sebagai Ahlus Sunnah. Mendefinisikan As Sunnah ditinjau dari beberapa sisi yaitu sisi bahasa, syari’at dan generasi yang pertama, ahlul hadits, ulama ushul, dan ahli fiqih.

As Sunnah menurut bahasa
As Sunnah menurut bahasa adalah As Sirah (perjalanan), baik yang buruk ataupun yang baik. Khalid bin Zuhair Al Hudzali berkata:
Jangan kamu sekali-kali gelisah karena jalan yang kamu tempuh
Keridhaan itu ada pada jalan yang dia tempuh sendiri.

As Sunnah menurut Syari’at Dan Generasi Yang Pertama
Apabila terdapat kata sunnah dalam hadits Rasulullah atau dalam ucapan para sahabat dan tabi’in, maka yang dimaksud adalah makna yang mencakup dan umum. Mencakup hukum- hukum baik yang berkaitan langsung dengan keyakinan atau dengan amal, apakah hukumnya wajib, sunnah atau boleh.

Al Hafidz Ibnu Hajar dalam kitab Fathul Bari 10/341 berkata: “Telah tetap bahwa kata sunnah apabila terdapat dalam hadits Rasulullah, maka yang dimaksud bukan sunnah sebagai lawan wajib (Apabila dikerjakan mendapat pahala dan apabila di tinggalkan tidak akan berdosa, pent.).”

Ibnu ‘Ajlan dalam kitab Dalilul Falihin 1/415 ketika beliau mensyarah hadits ‘Fa’alaikum Bisunnati’, berkata: “Artinya jalanku dan langkahku yang aku berjalan di atasnya dari apa-apa yang aku telah rincikan kepada kalian dari hukum-hukum i’tiqad (keyakinan), dan amalan-amalan baik yang wajib, sunnah, dan sebagainya.”
Imam Shan’ani berkata dalam kitab Subulus Salam 1/187, ketika beliau mensyarah hadits Abu Sa’id Al-Khudri, “di dalam hadits tersebut disebutkan kata ‘Ashobta As Sunnah’, yaitu jalan yang sesuai dengan syari’at.”

Demikianlah kalau kita ingin meneliti nash-nash yang menyebutkan kata “As Sunnah”, maka akan jelas apa yang dimaukan dengan kata tersebut yaitu: “Jalan yang terpuji dan langkah yang diridhai yang telah dibawa oleh Rasulullah. Dari sini jelaslah kekeliruan orang-orang yang menisbahkan diri kepada ilmu yang menafsirkan kata sunnah dengan istilah ulama fiqih sehingga mereka terjebak dalam kesalahan yang fatal.

As Sunnah Menurut Ahli Hadits
As sunnah menurut jumhur ahli hadits adalah sama dengan hadits yaitu: “Apa-apa yang diriwayatkan dari Rasulullah baik berbentuk ucapan, perbuatan, ketetapan, dan sifat baik khalqiyah (bentuk) atau khuluqiyah (akhlak).

As Sunnah Menurut Ahli Ushul Fiqih
Menurut Ahli Ushul Fiqih, As Sunnah adalah dasar dari dasar-dasar hukum syaria’at dan juga dalil-dalilnya.
Al Amidy dalam kitab Al Ihkam 1/169 mengatakan: “Apa-apa yang datang dari Rasulullah dari dalil-dalil syari’at yang bukan dibaca dan bukan pula mu’jizat atau masuk dalam katagori mu’jizat”.

As Sunnah Di Sisi Ulama Fiqih
As Sunnah di sisi mereka adalah apa-apa yang apabila dikerjakan mendapatkan pahala dan apabila tidak dikerjakan tidak berdosa.

Di sini bisa dilihat, mereka yang mengaku sebagai ahlus sunnah -dengan menyandarkan kepada ahli fikih-, tidak memiliki dalil yang jelas sedikitpun dan tidak memiliki rujukan, hanya sebatas simbol yang sudah usang. Jika mereka memakai istilah syariat dan generasi pertama, mereka benar-benar telah sangat jauh. Jika mereka memakai istilah ahli fiqih niscaya mereka akan bertentangan dengan banyak permasalahan. Jika mereka memakai istilah ulama ushul merekapun tidak akan menemukan jawabannya. Jika mereka memakai istilah ulama hadits sungguh mereka tidak memilki peluang untuk mempergunakan istilah mereka. Tinggal istilah bahasa yang tidak bisa dijadikan sebagai hujjah dalam melangkah, terlebih menghalalkan sesuatu atau mengharamkannya.

Siapakah Ahlus Sunnah

Ahlu Sunnah memiliki ciri-ciri yang sangat jelas di mana ciri-ciri itulah yang menunjukkan hakikat mereka.

1. Mereka adalah orang-orang yang mengikuti jalan Rasulullah dan jalan para sahabatnya, yang menyandarkan pada Al Qur’an dan As Sunnah dengan pemahaman salafus shalih yaitu pemahaman generasi pertama umat ini dari kalangan shahabat, tabi’in dan generasi setelah mereka. Rasulullah bersabda:
“ Sebaik-baik manusia adalah generasiku kemudian orang-orang setelah mereka kemudian orang-orang setelah mereka.” (HR. Bukhari, Muslim, Ahmad)

2. Mereka kembalikan segala bentuk perselisihan yang terjadi di kalangan mereka kepada Al Qur’an dan As Sunnah dan siap menerima apa-apa yang telah diputuskan oleh Allah dan Rasulullah. Firman Allah:
“Maka jika kalian berselisih dalam satu perkara, kembalikanlah kepada Allah dan Rasulullah jika kalian beriman kepada Allah dan hari akhir. Dan yang demikian itu adalah baik dan lebih baik akibatnya.” (QS. An Nisa: 59)

“Tidak pantas bagi seorang mukmin dan mukminat apabila Allah dan Rasul-Nya memutuskan suatu perkara untuk mereka, akan ada bagi mereka pilihan yang lain tentang urusan mereka. Barangsiapa mendurhakai Allah dan Rasul-Nya sungguh dia telah sesat dengan kesesatan yang nyata. (QS. Al Ahzab: 36)

3. Mereka mendahulukan ucapan Allah dan Rasul daripada ucapan selain keduanya. Firman Allah:
“Hai orang-orang yang beriman janganlah kalian mendahulukan (ucapan selain Allah dan Rasul ) terhadap ucapan Allah dan Rasul dan bertaqwalah kalian kepada Allah sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.” (QS. Al Hujurat: 1)

4. Menghidupkan sunnah Rasulullah baik dalam ibadah mereka, akhlak mereka, dan dalam semua sendi kehidupan, sehigga mereka menjadi orang asing di tengah kaumnya. Rasulullah bersabda tetang mereka:
“Sesungguhnya Islam datang dalam keadaan asing dan akan kembali pula daam keadaan asing, maka berbahagialah orang-orang dikatakan asing.” (HR. Muslim dari hadits Abu Hurairah dan Ibnu Umar radhiallahu ‘anhuma)

5. Mereka adalah orang-orang yang sangat jauh dari sifat fanatisme golongan. Dan mereka tidak fanatisme kecuali kepada Kalamullah dan Sunnah Rasulullah. Imam Malik mengatakan: “Tidak ada seorangpun setelah Rasulullah yang ucapannya bisa diambil dan ditolak kecuali ucapan beliau.”

6. Mereka adalah orang-orang yang menyeru segenap kaum muslimin agar bepegang dengan sunnah Rasulullah dan sunnah para shahabatnya.

7. Mereka adalah orang-oang yang memikul amanat amar ma’ruf dan nahi munkar sesuai dengan apa yang dimaukan Allah dan Rasul-Nya. Dan mereka mengingkari segala jalan bid’ah (lawannya sunnah) dan kelompok-kelompok yang akan mencabik-cabik barisan kaum muslimin.

8. Mereka adalah orang-orang yang mengingkari undang-undang yang dibuat oleh manusia yang menyelisihi undang-undang Allah dan Rasulullah.

9. Mereka adalah orang-orang yang siap memikul amanat jihad fi sabilillah apabila agama menghendaki yang demikian itu.

Syaikh Rabi’ dalam kitab beliau Makanatu Ahli Al Hadits hal. 3-4 berkata: “Mereka adalah orang- orang yang menempuh manhaj (metodologi)-nya para sahabat dan tabi’in dalam berpegang terhadap kitabullah dan sunnah Rasulullah dan menggigitnya dengan gigi geraham mereka. Mendahulukan keduanya atas setiap ucapan dan petunjuk, kaitannya dengan aqidah, ibadah, mu’amalat, akhlaq, politik, maupun, persatuan. Mereka adalah orang-orang yang kokoh di atas prinsip-prinsip agama dan cabang-cabangnya sesuai dengan apa yang diturunkah Allah kepada hamba dan Rasul-Nya Muhammad shallallahu ‘alahi wasallam. Mereka adalah orang-orang yang tampil untuk berdakwah dengan penuh semangat dan kesungguh-sungguhan. Mereka adalah para pembawa ilmu nabawi yang melumatkan segala bentuk penyelewengan orang-orang yang melampaui batas, kerancuan para penyesat dan takwil jahilin. Mereka adalah orang-orang yang selalu mengintai setiap kelompok yang menyeleweng dari manhaj Islam seperti Jahmiyah, Mu’tazilah, Khawarij, Rafidah (Syi’ah), Murji’ah, Qadariyah, dan setiap orang yang menyeleweng dari manhaj Allah, mengikuti hawa nafsu pada setiap waktu dan tempat, dan mereka tidak pernah mundur karena cercaan orang yang mencerca.”

Ciri Khas Mereka
1. Mereka adalah umat yang baik dan jumlahnya sangat sedikit, yang hidup di tengah umat yang sudah rusak dari segala sisi. Rasulullah bersabda:
“Berbahagialah orang yang asing itu (mereka adalah) orang-orang baik yang berada di tengah orang-orang yang jahat. Dan orang yang memusuhinya lebih banyak daripada orang yang mengikuti mereka.” (Shahih, HR. Ahmad)

Ibnul Qoyyim dalam kitabnya Madarijus Salikin 3/199-200, berkata: “Ia adalah orang asing dalam agamanya dikarenakan rusaknya agama mereka, asing pada berpegangnya dia terhadap sunnah dikarenakan berpegangnya manusia terhadap bid’ah, asing pada keyakinannya dikarenakan telah rusak keyakinan mereka, asing pada shalatnya dikarenakan jelek shalat mereka, asing pada jalannya dikarenakan sesat dan rusaknya jalan mereka, asing pada nisbahnya dikarenakan rusaknya nisbah mereka, asing dalam pergaulannya bersama mereka dikarenakan bergaul dengan apa yang tidak diinginkan oleh hawa nafsu mereka”.

Kesimpulannya, dia asing dalam urusan dunia dan akhiratnya, dan dia tidak menemukan seorang penolong dan pembela. Dia sebagai orang yang berilmu ditengah orang-orang jahil, pemegang sunnah di tengah ahli bid’ah, penyeru kepada Allah dan Rasul-Nya di tengah orang-orang yang menyeru kepada hawa nafsu dan bid’ah, penyeru kepada yang ma’ruf dan mencegah dari kemungkaran di tengah kaum di mana yang ma’ruf menjadi munkar dan yang munkar menjadi ma’ruf.”

Ibnu Rajab dalam kitab Kasyfu Al Kurbah Fi Washfi Hal Ahli Gurbah hal 16-17 mengatakan: “Fitnah syubhat dan hawa nafsu yang menyesatkan inilah yang telah menyebabkan berpecahnya ahli kiblat menjadi berkeping-keping. Sebagian mengkafirkan yang lain sehingga mereka menjadi bermusuh-musuhan, berpecah-belah, dan berpartai-partai yang dulunya mereka berada di atas satu hati. Dan tidak ada yang selamat dari semuanya ini melainkan satu kelompok. Merekalah yang disebutkan dalam sabda Rasulullah: “Dan terus menerus sekelompok kecil dari umatku yang membela kebenaran dan tidak ada seorangpun yang mampu memudharatkannya siapa saja yang menghinakan dan menyelisihi mereka, sampai datangnya keputusan Allah dan mereka tetap di atas yang demikian itu.”

2. Mereka adalah orang yang berada di akhir jaman dalam keadaan asing yang telah disebutkan dalam hadits, yaitu orang-orang yang memperbaiki ketika rusaknya manusia. Merekalah orang- orang yang memperbaiki apa yang telah dirusak oleh manusia dari sunnah Rasulullah. Merekalah orang-orang yang lari dengan membawa agama mereka dari fitnah. Mereka adalah orang yang sangat sedikit di tengah-tengah kabilah dan terkadang tidak didapati pada sebuah kabilah kecuali satu atau dua orang, bahkan terkadang tidak didapati satu orangpun sebagaimana permulaan Islam.

Dengan dasar inilah, para ulama menafsirkan hadits ini. Al Auza’i mengatakan tentang sabda Rasulullah: “Islam datang dalam keadaan asing dan akan kembali dalam keadaan asing.” Adapun Islam itu tidak akan pergi akan tetapi Ahlus Sunnah yang akan pergi sehingga tidak tersisa di sebuah negeri melainkan satu orang.” Dengan makna inilah didapati ucapan salaf yang memuji sunnah dan mensifatinya dengan asing dan mensifati pengikutnya dengan kata sedikit.” (Lihat Kitab Ahlul Hadits Hum At Thoifah Al Manshurah hal 103-104)

Demikianlah sunnatullah para pengikut kebenaran. Sepanjang perjalanan hidup selalu dalam prosentase yang sedikit. Allah berfiman:
“Dan sedikit dari hamba-hamba-Ku yang bersyukur.”

Dari pembahasan yang singkat ini, jelas bagi kita siapakah yang dimaksud dengan Ahlus Sunnah dan siapa-siapa yang bukan Ahlus Sunnah yang hanya penamaan semata. Benarlah ucapan seorang penyair mengatakan :
Semua orang mengaku telah menggapai si Laila
Akan tetapi si Laila tidak mengakuinya
Walhasil Ahlus Sunnah adalah orang-orang yang mengikuti Al Qur’an dan As Sunnah dengan pemahaman, amalan, dan dakwah salafus shalih.


Wajibnya Intisab kepada as-Salafiyyah

Mengenal Salaf
Wajibnya Intisab kepada as-Salafiyyah

Senin, 02 Januari 2006
Penulis: Abu 'Abdu as-Salam Hasan bin Qasim al-Husainiy as-Salafiy

Pendahuluan oleh Fadhillatu asy-Syaikh al-'Allamah al-Muhaddits Muqbil bin Hadiy al-Wadi'iy rahimahulllahu ta'ala

Pengertian As Salaf secara etimologi.

Yang dimaksud dengan lafadz “As Salaf” secara etimologi ialah :

Berkata Ibnu Mandzuur : “As Salaf, As Saliif, As Salafiyah ialah Al Jamaa`ah Al Mutaqaddimun (yang terdahulu).” Lisaanul `Arab (6/330).

Berkata Abus Sa`aadaat ibnul Atsiir : “Dikatakan Salaf yaitu seseorang yang mendahului seorang yang lain menemui maut baik dari orang tua dan nenek moyang dan yang memiliki hubungan kerabat dengan oleh karena itu dikatakan orang orang yang terdahulu dikalangan tabi`iin As Salafus Sholih.” An Nihaayah fi Ghariibul Hadits (2/390).

Dan berkata `Abdul Kariim As Sam`aaniy : “As Salafiy adalah orang yang mengintisabkan diri kepada As Salaf dan menjadikannya sebagai madzhabnya.” Al Intisaab (7/104).

Berkata Abul Hasan Ibnul Atsiir Al Jazriy setelah dia menukil perkataan As Sam`aaniy yang lalu : “Dikenal juga maknanya ialah Al Jamaa`ah.” Al Lubaab fi Tahdziibul Intisaab (2/126).

Pengertian As Salaf secara Al Ishtilaahiy :
Berkata Al Imam As Safaarayeniy : “Yang dimaksud dengan madzhab As Salaf adalah apa apa yang dijalani oleh para shahabat Rasulullah Shollallahu `alaihi wa Sallam yang mulia dan diredhoi oleh Allah Ta`ala dan At Taabi`iin (yang mengikuti mereka dengan baik), Atbaa`ut Taabi`iin serta `ulama Din ini dikalangan orang orang yang memang dikenal kepiawaiannya dalam agama dan diketahui juga mulianya kedudukan dia dalam Din ini, kemudian manusia lainnya mempelajari perkataan mereka dari generasi kegenerasi, tidak dituduh dia sebagai pelaku bid`ah, atau tidak dikenal dengan titel yang tidak diredhoi seperti Al Khawaarij, Ar Rawaafidh, Al Qadariyah, Al Murjiah, Al Jabariyah, Al Jahmiyah, Al Mu`tazilah, Al Karraamiyah dan selainnya.” Lawaami`ul Anwaar (1/20).

Al Lajnah Ad Daaimah pernah ditanya : Apa yang dimaksud dengan As Salafiyah dan bagaimana pandangan antum tentangnya ???

As Salafiyah adalah nisbah kepada salaf, sedangkan As Salaf itu sendiri ialah para shahabat Rasulullah Shollallahu `alaihi wa Sallam dan para imam pembawa hidayah dari kalangan orang orang yang berada di tiga qurun yang pertama semoga Allah meredhoi mereka- mereka ini direkomendasi oleh Rasulullah Shollallahu `alaihi wa Sallam sebagai generasi yang terbaik seperti perkataan beliau :

((خير الناس قرنى ثم الذين يلونهم ثم الذين يلونهم ثم يجىء أقوام تسبق شهادة أحدهم يمينه ويمينه شهادته)).

Artinya : “Sebaik baik manusia ialah orang yang sezaman dengan saya (para shahabat) kemudian generasi yang mengikuti mereka (para Taabi`iin) kemudian generasi yang mengikuti mereka dengan baik (Atbaa`ut Taabi`iin), kemudian datang satu kaum dimana persaksian mereka mendahului sumpahnya dan sumpah mereka mendahului persaksiannya.” Hadits ini diriwayatkan oleh Al Imam Ahmad dalam Musnadnya, Al Bukhariy dan Muslim, As Salaafiyuun bentuk flural dari salafiy nisbah kepada As Salaf, dan telah lewat keterangan tentang pengertiannya; yaitu setiap orang yang berjalan di atas Manhaajus Salaf (metode salaf) dengan mengikuti Al Kitab dan As Sunnah serta berda`wah (mengajak) orang kepada keduanya dan mengamalkannya dan mereka inilah yang dikatakan sebagai Ahlus Sunnah wal Jamaa`ah.” Al Lajnah Ad Daaimah Lilbuhuuts Al `Ilmiyah no. (1361) (2/1650-166).

Dan berkata Samaahatus Syaikh `Abdul `Aziiz Ibnu Baaz rahimahullah Ta`ala- : “Sesungguhnya As Salaf ialah mereka yang hidup di qurun yang memiliki keutamaan (al qurun al mufaddholah), dan siapapun yang mengikuti jejak dan berjalan di atas manhaj mereka maka dia dinamakan sebagai “salafiy” dan barang siapa yang menyelisihi mereka dinamakan “al khalaf”. “ (Nukilan dari komentar As Syaikh Hamdu bin `Abdul Muhsin At Tuwaijiriy terhadap Al `Aqidah Al Hamawiyah, hal. 203).

Berkata Syaikh kami Muhammad Amaan bin `Ali Al Jaamiy rahimahullahu Ta`ala : “Ketika kita meng-ithlakkan kata As Salaf, sebenarnya yang kita maksud dari sisi ishtilah ialah para shahabat Rasulullah Shollallahu `alaihi wa Sallam yang hidup sezaman dengannya, menimba `ilmu Din ini dari beliau secara langsung tanpa perantara…… demikian juga termasuk ke dalam ishtilah ini adalah para Taabi`iin yang telah mewarisi `ilmu para shahabat itu sebelum mereka wafat, mereka ini telah direkomendasi oleh Rasul Shollallahu `alaihi wa Sallam dan dipuji sebagai generasi yang terbaik, dimana Rasul Shollallahu `alaihi wa Sallam berkata :

((خير الناس قرنى ثم الذين يلونهم ثم الذين يلونهم)).

Artinya : “Sebaik baik generasi adalah manusia yang sezaman dengan saya, kemudian yang mengikutinya, kemudian yang mengikutinya.” Dan meliputi juga dalam ishtilah ini Atbaa`uttabi`iin.” (As Shifaatul Ilahiyyah fil Kitab was Sunnah, hal. 57).

Berkata Syaikh kami Sholih bin `Abdullah Al `Abuud : “Sesungguhnya yang dimaksud dengan kata As Salafiyah adalah setiap orang yang mengikuti jalan generasi As Salafus Sholih dari ummat ini, mereka juga dikenal sebagai Ahlis Sunnah wal Jamaa`ah, artinya Al Ijma` yang dijadikan sebagai hujjah, bersatu dalam mengikuti Sunnah Rasulullah Shollallahu `alaihi wa Sallam dan atsarnya baik secara batin atau zhohir dan mengikuti jalan orang yang pertama kali memeluk Din Islam ini dari kalangan Muhajirin dan Anshor serta orang orang mengikuti mereka dengan baik…” (`Aqidah As Syaikh Muhammad `Abdul Wahaab As Salafiyah, hal. 195).

Berkata As Syaikh Bakar bin `Abdullah Abu Zaid : “Apabila dikatakan As Salaf, atau As Salafiyuun, atau sungguh sungguhnya mereka mengikuti As Salafiyyah : merupakan nisbah kepada As Salafus Sholih yaitu seluruh shahabat radhiallahu `anhum serta orang orang yang mengikuti mereka dengan baik, bukan orang orang yang dikuasai oleh hawa nafsu (ahlul ahwa) setelah zaman shahabat- dari kalangan khalaf yang memisahkan diri dari As Salafus Sholih dengan nama dan bentuk tertentu, …. Dan oleh karena itu yang dimaksud dengan lafadz salaf disini adalah : As Salafus Sholih, dengan dalil bahwa lafadz ini secara muthlaq ialah setiap yang berjalan dan mengikuti para shahabat radhiallahu `anhum- walaupun dia berada di zaman kita ini… demikianlah yang sebenarnya, sedangkan ahli `ilmu menjelaskan, ini merupakan nisbah tidak ada padanya bentuk yang keluar dari ketentuan Al Kitab dan As Sunnah, ia merupakan nisbah yang tidak mungkin terpisah sedetikpun dari generasi yang pertama, bahkan ia merupakan bagian dari mereka dan kembali ke jalan mereka, adapun orang yang menyelisihi cara mereka dengan memakai nama dan bentuk tertentu, tidak termasuk di dalamnya, walaupun hidup di zaman dan bertemu dengan mereka, dengan demikian para shahabat radhiallahu `anhum betul betul berlepas diri dari Al Qadariyah dan Al Murjiah serta orang orang yang mengikuti firqah firqah yang sesat ini.” Lihat : Hukmul Intima` Ilal Firaq wal Ahzaab wal Jamaa`ah Al Islamiyah (46-47).

Kemudian beliau berkata juga : “Jadilah kamu seorang yang benar benar salafiy, mengikuti jalan As Salafus Sholih dari para shahabat radhiallahu `anhum, orang orang setelah mereka dan siapapun yang mengikuti atsar mereka dari keseluruhan cabang cabang Din ini seperti At Tauhiid dan Al `Ibaadah serta yang lainnya.” Lihat Hulyatu Tholabul `Ilmi, hal. 8.

KAPAN MUNCULNYA ISHTILAH AS SALAFIYAH INI ??

Berkata Syaikh kami Muhammad Amaan Al Jaamiy : “Sesungguhnya ishtilah ini muncul dan masyhur ketika terjadinya perselisihan dan pertentangan yang hebat sewaktu membahas ushuluddin (pokok pokok agama) diantara firqah firqah kalamiyah (ahlul kalam), maka berusahalah seluruhnya meng-intisabkan diri mereka masing masing kepada As Salaf dan di- iklankan bahwa apa yang dijelaskan oleh salah satu dari firqah itu, itulah yang dipegang oleh As Salafus Sholih, jadi wajib diisytiharkan dan dimasyhurkan kalimat ini- keadaan seperti ini- lalu diasaskanlah qaedah qaedah dan tanda tanda yang jelas serta ittijah salafiy yang gamblang sehingga tidak menjadi kabur diantara orang yang benar benar ber-uswah dan berjalan di atas manhaj salafdengan orang orang yang hanya sekedar dakwaan saja.” As Shifaatu Ilahiyyaat, hal. (57-58).

Berkata As Syaikh Bakar Abu Zaid : “Sesungguhnya kaum muslimin yang awal awal- para shahabat radhiallahu `anhum- sebelum munculnya bibit bibit perpecahan dan pertentangan mereka tidak mempunyai nama tertentu sebagai pembeda, karena mereka tersebut sebagaimana disebutkan benar benar merupakan contoh atau gambaran dari agama Islam itu, akan tetapi setelah munculnya firqah firqah yang menyesatkan tersebut seperti : ahlul ahwa` (pengekor hawa nafsu), ahlul bid`ah disebabkan karena mereka mengikuti apa apa yang menyelisihi Din Islam, menjauhkan mereka dari Din itu, ahlus syubuhaat, karena mereka mencampurkan diatara haq dan bathil, dikaburkan oleh mereka yang haq itu dihadapan orang `awam, guna membangun atau menegakkan paham mereka yang keluar dari As Sunnah untuk terus berada dalam syubuhaat yang rusak dan menyakitkan, qudwah mereka dalam hal ini adalah musuh Allah dan Rasul-Nya Shollallahu `alaihi wa Sallam yang pertama yaitu iblis dilaknat oleh Allah- sebab dia inilah yang pertama kali menggunakan qiyas dalam rangka menyelisihi perintah Allah Ta`ala,

((قال أنا خير منه خلقتنى من نار وخلقته من طين)). الأعراف (12).

Artinya : Menjawab iblis : “Saya lebih baik daripadanya; Engkau ciptakan saya dari api sedang dia Engkau ciptakan dari tanah.” Al A`raaf (12). Setelah muncul firqah firqah tersebut, menisbahkan diri ke Din Islam, namun firqah firqah itu memisahkan diri dari dasar dasar yang kokoh sebagai gantungan kaum muslimin, muncullah laqab laqab (nama nama) yang sesuai dengan syari`at sebagai pembeda daripa jamaa`ah muslimin lainnya, untuk menafikan (menghilangkan) perpecahan dan pengekoran terhadap hawa nafsu, apakah nama nama itu memang sudah ditetapkan oleh ashol syari`at; seperti Al Jamaa`ah- Jamaa`tul Muslimin- Al Firqatun Naajiyah At Thooifatul Manshuurah atau disebabkan karena mereka sangat berpegang teguh sekali dengan As Sunnah di depan ahlil bid`ah, oleh karena itu terjadilah hubungan yang kuat diantara mereka dengan generasi pertama dulu, dikatakan juga mereka ini : As Salaf- Ahlul Hadits- Ahlul Atsar- Ahlus Sunnah wal Jamaa`ah, ini merupakan laqab laqab (nama nama) yang disyari`atkan menyelisihi seluruh laqab yang ada sebagai tameng dari firqah yang menyesatkan…” Hukmul Intimaa` (40-41).

MASA DIMULAINYA PENGGUNAAN LAFADZ “SALAF.”

Satu hadits yang dikeluarkan oleh Al Bukhariy dan Muslim dan lafadz hadits di shohih Muslim dari jalan `Aisyah radhiallahu `anha- disebutkan- bahwa Faathimah radhiallahu `anha- berkata : Sesungguhnya Nabi Shollallahu `alaihi wa Sallam telah menyampaikan satu hadits pada saya :

((أن جبريل كان يعارضه بالقرآن كل عام مرة، وأنه عارضه فى العام مرتين، ولا أرانى إلا قد حضر أجلى، وإنك أول أهلى لحوقا بى ونعم السلف أنا لك)).

Artinya : “Bahwa Jibriil `alaihi wa Sallaam memuraja`ah Al Quran dengan satu kali setiap tahunnya, namun tahun dia lakukan dua kali, demikian disebabkan karena dekatnya ajal saya, sesungguhnya kamu ya Fathimah merupakan yang pertama kali bertemu dengan saya nanti di akhirat dan “Salaf” yang paling nikmat adalah kamu.” Al Bukhariy- kitabul Isti`dzaan-bab man naaja baina yadaiyinnaas (11/80), Muslim-kitab Fadhaailus Shohaabah- bab Fadhaailu Faathimah (4/1905).

Berkata Al Imam An Nawaawiy : “As Salaf maknanya yang terdahulu, saya lebih dahulu di depan kamu lantas kamu tolak saya?. (Syarhun Nawaawiy terhadap Shohih Muslim (16/7).

Dari Anas bin Maalik radhiallahu `anhu berkata : “Kalau seandainya seorang laki laki mendapati As Salaf yang awal, lantas dia diutus pada hari ini, tidak diketahui tentang Islam yang menyelisihi, sambil meletakan tangannya di pipinya, lalu dia kembali berkata : kecuali sholat ini.”

Kemudian beliau berkata : “Adapun selanjutnya- demi Allah atas yang demikian- bagi yang hidup pada zaman ini, tidak menemui generasi As Salafus Sholih, maka dia akan melihat dimana seorang ahlu bid`ah menyeru kepada bid`ahnya, dan dia lihat juga ahlu dunia mengajak kepada dunianya, namun dia dipelihara oleh Allah Ta`ala, Allah jadikan hati terpaut dengan generasi As Salafus Sholih tersebut sambil dia memohon kepada Allah untuk selalu berada diatas jalan mereka, berpedoman kepada atsar atsar dan mengikuti jalan mereka, guna mengharapkan balasan yang sangat besar, maka hendaklah kalian menjadi seperti mereka insya Allah.” Al I`tishom oleh As Syaathibiy (1/34).

Dari Maimuun bin Mihraan dari bapaknya berkata : “Kalalu seandainya seorang lelaki dikalangan As Salaf dibangkitkan dihadapan kalian maka tidak akan dikenal ada qiblah selain qiblah ini.” Al I`tishom (1/34).

Berkata Ibnu Hajar rahimahullahu Ta`ala : “Mihraan orang tua Maimuun Al Jazriy, berkata Al Baghawiy : Al Bukhariy menyebutkannya sebagai shahabat.” Al Ishaabah fi Tamyiizis Shohabah- huruf mim- (3/467).

Al Imam Al Bukhariy memberikan bab di dalam shohihnya berkata : “Bab yang menunjukan mengendarai binatang dan fuhuulah (kuda jantan) dari kuda.”

Berkata Raasyid bin Sa`ad : “Kaum As Salaf menyenangi al fuhuulah (kuda jantan) sebab dia lebih kencang dan mudah diatur.”

Berkata Ibnu Hajar : “Raasyid bin Sa`ad Al Maqraiy, tabii`in di kota Syam meninggal tahun 113 H.” Tahdziibut Tahdziib (3/225), dan lihat juga Taqriibut Tahdziib hal. 315, cetakan Daarul `Aashimah.

Kemudian beliau berkata : “Perkataan Raasyid “kaum As Salaf” artinya para shahabat dan generasi setelah mereka.” Fathul Baariy Syarhu Shohih Al Bukhariy (6/66).

Kemudian beliau juga memberikan sub bab di kitab –Al At`imah-bab Tidak pernah kaum As Salaf menyimpan (memonopoli) di rumah rumah dan di perjalanan mereka makanan.” Fathul Baariy (9/552). Berkata Al Imam Abu `Amru Al Auzaa`iy : “Hendaklah kamu bersabar di atas As Sunnah berhentilah kamu sekira kira dimana salaf berhenti, berkatalah seperti perkataan mereka, tahanlah dirimu sebagaimana mereka menahan diri mereka dan berjalanlah di atas jalan salaf kamu yang baik sesungguhnya yang demikian cukup bagimu.” Syarhu Ushul I`tiqaad Ahlis Sunnah wal Jamaa`ah –Al Laalikaaiy (1/154).

Berkata juga beliau : “Wajib bagimu untuk mengikuti atsar atsar kaum salaf walaupun kamu ditolak oleh manusia lainnya, dan jauhilah olehmu pemikiran pemikiran yang sesat walaupun dihiasi perkataan itu di hadapanmu.” As Syarii`ah oleh Al Ajurriy hal. 58).

( Sumber : http://thullabul-ilmiy.or.id/modules/news/article.php?storyid=4)


Berkhidmat Pada Suami

Muslimah
Berkhidmat Pada Suami

Kamis, 29 Desember 2005
Penulis: Al-Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Pulang dari bekerja, semestinya adalah waktu untuk beristrirahat bagi suami selaku kepala rumah tangga. Namun banyak kita jumpai fenomena di mana mereka justru masih disibukkan dengan segala macam pekerjaan rumah tangga sementara sang istri malah ngerumpi di rumah tetangga. Bagaimana istri shalihah menyikapi hal ini?

Salah satu sifat istri shalihah yang menandakan bagusnya interaksi kepada suaminya adalah berkhidmat kepada sang suami dan membantu pekerjaannya sebatas yang ia mampu. Ia tidak akan membiarkan sang suami melayani dirinya sendiri sementara ia duduk berpangku tangan menyaksikan apa yang dilakukan suaminya. Ia merasa enggan bila suaminya sampai tersibukkan dengan pekerjaan-pekerjaan rumah, memasak, mencuci, merapikan tempat tidur, dan semisalnya, sementara ia masih mampu untuk menanganinya. Sehingga tidak mengherankan bila kita mendapati seorang istri shalihah menyibukkan harinya dengan memberikan pelayanan kepada suaminya, mulai dari menyiapkan tempat tidurnya, makan dan minumnya, pakaiannya, dan kebutuhan suami lainnya. Semua dilakukan dengan penuh kerelaan dan kelapangan hati disertai niat ibadah kepada Allah Subhanahu wa Ta'ala. Dan sungguh ini merupakan bentuk perbuatan ihsannya kepada suami, yang diharapkan darinya ia akan beroleh kebaikan.
Berkhidmat kepada suami ini telah dilakukan oleh wanita-wanita utama lagi mulia dari kalangan shahabiyyah, seperti yang dilakukan Asma’ bintu Abi Bakar Ash-Shiddiq radhiallahu 'anhuma yang berkhidmat kepada Az-Zubair ibnul Awwam radhiallahu 'anhu, suaminya. Ia mengurusi hewan tunggangan suaminya, memberi makan dan minum kudanya, menjahit dan menambal embernya, serta mengadon tepung untuk membuat kue. Ia yang memikul biji-bijian dari tanah milik suaminya sementara jarak tempat tinggalnya dengan tanah tersebut sekitar 2/3 farsakh1.” (HR. Bukhari no. 5224 dan Muslim no. 2182)
Demikian pula khidmatnya Fathimah bintu Rasulillah Shallallahu 'alaihi wa sallam di rumah suaminya, Ali bin Abi Thalib radhiallahu 'anhu, sampai-sampai kedua tangannya lecet karena menggiling gandum. Ketika Fathimah datang ke tempat ayahnya untuk meminta seorang pembantu, sang ayah yang mulia memberikan bimbingan kepada yang lebih baik:

أَلاَ أَدُلُّكُماَ عَلَى ماَ هُوَ خَيْرٌ لَكُماَ مِنْ خاَدِمٍ؟ إِذَا أَوَيْتُماَ إِلَى فِرَاشِكُماَ أَوْ أَخَذْتُماَ مَضاَجِعَكُماَ فَكَبَّرَا أًَرْبَعاً وَثَلاَثِيْنَ وَسَبَّحاَ ثَلاَثاً وَثَلاَثِيْنَ وَحَمِّدَا ثَلاَثاً وَثَلاثِيْنَ، فَهَذَا خَيْرٌ لَكُماَ مِنْ خاَدِمٍ

“Maukah aku tunjukkan kepada kalian berdua apa yang lebih baik bagi kalian daripada seorang pembantu? Apabila kalian mendatangi tempat tidur kalian atau ingin berbaring, bacalah Allahu Akbar 34 kali, Subhanallah 33 kali, dan Alhamdulillah 33 kali. Ini lebih baik bagi kalian daripada seorang pembantu.” (HR. Al-Bukhari no. 6318 dan Muslim no. 2727)
Shahabat Rasulullah Shallallahu 'alaihi wa sallam, Jabir bin Abdillah radhiallahu 'anhu, menikahi seorang janda untuk berkhidmat padanya dengan mengurusi saudara-saudara perempuannya yang masih kecil. Jabir berkisah: “Ayahku meninggal dan ia meninggalkan 7 atau 9 anak perempuan. Maka aku pun menikahi seorang janda. Rasulullah Shallallahu 'alaihi wa sallam bertanya padaku:

تَزَوَّجْتَ ياَ جاَبِر؟ فَقُلْتُ: نَعَمْ. فَقاَلَ: بِكْرًا أَمْ ثَيِّباً؟ قُلْتُ: بَلْ ثَيِّباً. قاَلَ: فَهَلاَّ جاَرِيَةً تُلاَعِبُهاَ وَتُلاَعِبُكَ، وَتُضاَحِكُهاَ وَتُضاَحِكُكَ؟ قاَلَ فَقُلْتُ لَهُ: إِنَّ عَبْدَ اللهِ هَلَكَ وَ تَرَكَ بَناَتٍ، وَإِنِّي كَرِهْتُ أَنْ أَجِيْئَهُنَّ بِمِثْلِهِنَّ، فَتَزَوَّجْتُ امْرَأَةً تَقُوْمُ عَلَيْهِنَّ وَتُصْلِحُهُنَّ. فَقاَلَ: باَرَكَ اللهُ لَكَ، أَوْ قاَلَ: خَيْرًا

“Apakah engkau sudah menikah, wahai Jabir?”
“Sudah,” jawabku.
“Dengan gadis atau janda?” tanya beliau.
“Dengan janda,” jawabku.
“Mengapa engkau tidak menikah dengan gadis, sehingga engkau bisa bermain-main dengannya dan ia bermain-main denganmu. Dan engkau bisa tertawa bersamanya dan ia bisa tertawa bersamamu?” tanya beliau.
“Ayahku, Abdullah, meninggal dan ia meninggalkan anak-anak perempuan dan aku tidak suka mendatangkan di tengah-tengah mereka wanita yang sama dengan mereka. Maka aku pun menikahi seorang wanita yang bisa mengurusi dan merawat mereka,” jawabku.
Beliau berkata: “Semoga Allah memberkahimu”, atau beliau berkata: “Semoga kebaikan bagimu.” (HR. Al-Bukhari no. 5367 dan Muslim no. 1466)
Hushain bin Mihshan berkata: “Bibiku berkisah padaku, ia berkata: “Aku pernah mendatangi Rasulullah Shallallahu 'alaihi wa sallam karena suatu kebutuhan, beliaupun bertanya:

أَيْ هذِهِ! أَذَاتُ بَعْلٍ؟ قُلْتُ: نَعَم. قاَلَ: كَيْفَ أَنْتِ لَهُ؟ قُلْتُ: ماَ آلُوْهُ إِلاَّ ماَ عَجَزْتُ عَنْهُ. قاَلَ: فَانْظُرِيْ أَيْنَ أَنْتِ مِنْهُ، فَإِنَّماَ هُوَ جَنَّتُكَ وَناَرُكَ

“Wahai wanita, apakah engkau telah bersuami?”
“Iya,” jawabku.
“Bagaimana engkau terhadap suamimu?” tanya beliau.
“Aku tidak mengurang-ngurangi dalam mentaatinya dan berkhidmat padanya, kecuali apa yang aku tidak mampu menunaikannya,” jawabku.
“Lihatlah di mana keberadaanmu terhadap suamimu, karena dia adalah surga dan nerakamu,” sabda beliau. (HR. Ibnu Abi Syaibah dan selainnya, dishahihkan sanadnya oleh Asy-Syaikh Al- Albani rahimahullah dalam Adabuz Zifaf, hal. 179)
Namun di sisi lain, suami yang baik tentunya tidak membebani istrinya dengan pekerjaan yang tidak mampu dipikulnya. Bahkan ia melihat dan memperhatikan keberadaan istrinya kapan sekiranya ia butuh bantuan.
Adalah Rasulullah Shallallahu 'alaihi wa sallam gambaran suami yang terbaik. Di tengah kesibukan mengurusi umat dan dakwah di jalan Allah Subhanahu wa Ta'ala, beliau menyempatkan membantu keluarganya dan mengerjakan apa yang bisa beliau kerjakan untuk dirinya sendiri tanpa membebankan kepada istrinya, sebagaimana diberitakan istri beliau, Aisyah radhiallahu 'anha ketika Al-Aswad bin Yazid bertanya kepadanya:

ماَ كاَنَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَصْنَعُ فِي الْبَيْتِ؟ قاَلَتْ: كاَنَ يَكُوْنُ فِيْ مِهْنَةِ أَهْلِهِ –تَعْنِي خِدْمَةَ أَهْلِهِ- فَإِذَا حَضَرَتِ الصَّلاَةُ خَرَجَ إِلَى الصَّلاَةِ

“Apa yang biasa dilakukan Nabi Shallallahu 'alaihi wa sallam di dalam rumah?”
Aisyah radhiallahu 'anha menjawab: “Beliau biasa membantu pekerjaan istrinya. Bila tiba waktu shalat, beliau pun keluar untuk mengerjakan shalat.” (HR. Al-Bukhari no. 676, 5363)
Dalam riwayat lain, Aisyah radhiallahu 'anha menyebutkan pekerjaan yang Rasulullah Shallallahu 'alaihi wa sallam lakukan di rumahnya:

ماَ يَصْنَعُ أَحَدُكُمْ فِيْ بَيْتِهِ، يَخْصِفُ النَّعْلَ وَيَرْقَعُ الثَّوْبَ وَيُخِيْطُ

“Beliau mengerjakan apa yang biasa dikerjakan salah seorang kalian di rumahnya. Beliau menambal sandalnya, menambal bajunya, dan menjahitnya.” (HR. Al-Bukhari dalam Al-Adabul Mufrad no. 540, dishahihkan Asy-Syaikh Al-Albani rahimahullah dalam Shahih Al-Adabil Mufrad no. 419 dan Al-Misykat no. 5822)

كاَنَ بَشَرًا مِنَ الْبَشَرِ، يَفْلِي ثَوْبَهُ وَيَحْلُبُ شاَتَهُ

“Beliau manusia biasa. Beliau menambal pakaiannya dan memeras susu kambingnya”. (HR. Al- Bukhari dalam Al-Adabul Mufrad no. 541, dishahihkan Asy-Syaikh Al-Albani rahimahullah dalam Shahih Al-Adabil Mufrad no. 420 dan Ash-Shahihah 671)
Wallahu ta’ala a’lam bish-shawab.

1 1 farsakh kurang lebih 8 km atau 3,5 mil
(http://www.asysyariah.com/print.php?id_online=256)


Darah Yang Menimpa Wanita

Muslimah
Darah Yang Menimpa Wanita

Rabu, 18 Januari 2006
Penulis: Ummu Ishaq Zulfa Husein Al Atsariyyah

Permasalahan darah yang keluar dari farji (kemaluan) wanita sudah pernah di bahas dalam lembar MUSLIMAH edisi tahun perdana. Namun karena masih banyaknya ‘kebingungan’ dalam masalah ini dan banyaknya pertanyaan yang dilontarkan seputar darah wanita, maka kami mencoba mengangkatnya kembali dalam edisi kali ini, dengan memperhatikan cara penyusunan dan pembahasan yang ada dalam kitab kecil berjudul Risalah fi Ad Dima’ Ath Thabi’iyyah lin Nisa’. Kitab kecil ini adalah karya seorang alim yang baru saja meninggalkan kita semua untuk kembali kepada kekasihnya yang tinggi, Allah Subhanahu wa Ta'ala, yaitu alim negeri Qashim Fadlilatusy Syaikh Al Imam Muhammad bin Shalih Al Utsaimin --semoga Allah merahmati beliau dan mengangkat derajat beliau di Jannah-Nya, amin--. Dan juga ditambah pembahasan Syaikh Musthafa Al Adawi dalam kitab beliau Jami’ Ahkam An Nisa’ juz pertama.

Kami katakan, ketahuilah wahai saudari Muslimah! Berkenaan dengan darah yang keluar dari farji wanita, maka kita dapatkan ada lima keadaan bagi wanita tersebut :

1. Wanita tersebut dalam keadaan suci

2. Atau dalam keadaan haid

3. Atau terkena istihadlah

4. Atau keluar darah fasid dari farjinya

5. Atau mengalami nifas

Bahwasannya darah yang keluar dari farji wanita ada tiga macam, yaitu : Darah haid, nifas, dan istihadlah. Permasalahan ini perlu kita ketahui dan kita pahami hukumnya karena berkaitan dengan ibadah kita kepada Allah Subhanahu wa Ta'ala. Kita berusaha mencari tahu mana yang benar dari yang salah bila terjadi perselisihan dalam masalah ini. Dan yang menjadi sandaran kita dan tempat kembali dalam hal ini adalah Al Qur’an dan As Sunnah, dengan alasan sebagai berikut :

1) Karena Al Qur’an dan As Sunnah merupakan sumber pokok yang dibangun di atasnya hukum- hukum Allah Ta’ala, di mana para hamba beribadah kepada Allah dengannya dan dibebani dengannya.

2) Ada ketenangan bagi hati, kelapangan dada, dan kesenangan jiwa dengan bersandar kepada Al Qur’an dan As Sunnah.

Tidak ada hujjah melainkan pada Kalamullah dan Kalam Rasul-Nya Shallallahu 'Alaihi Wa Sallam. Demikian pula ucapan Ahli Ilmu dari kalangan shahabat merupakan hujjah --menurut pandangan yang rajih/kuat--, dengan syarat tidak ada dalam Al Qur’an dan As Sunnah yang menyelisihinya dan tidak pula diselisihi oleh shahabat yang lain. Apabila ada dalam Al Qur’an dan As Sunnah yang menyelisihinya, maka wajib mengambil dari Al Qur’an dan As Sunnah. Dan jika diselisihi oleh shahabat yang lain, maka dilihat dan diambil mana yang paling benar di antara dua pendapat tersebut.

Allah Subhanahu wa Ta'ala berfirman :

“Kemudian jika kalian berselisih dalam suatu perkara, maka kembalikanlah kepada Allah (Al Qur’an) dan Rasul-Nya (As Sunnah), jika kalian memang benar-benar beriman kepada Allah dan hari akhir. Yang denikian itu lebih utama bagi kalian dan lebih tepat ta’wilnya.” (An Nisa’ : 59)

(Lihat Mukaddimah Risalah fi Ad Dima’ karya Syaikh Ibnu Utsaimin)

Karena pembahasan masalah ini terlalu panjang maka kami bagi dalam beberapa edisi. Pertama kali pembicaraan kita berkisar masalah haid.

HAID

Secara bahasa haid adalah ‘mengalirnya sesuatu’. Adapun secara syar’i, haid adalah darah yang keluar dari kemaluan wanita secara alami, tanpa sebab, di waktu-waktu tertentu.

Darah haid ini asalnya dari bagian dalam rahim, keluarnya bukan karena penyakit, bukan karena luka, keguguran ataupun kelahiran bayi.

Kata Abu Muhammad bin Hazm rahimahullah dalam Al Muhalla (2/162) : “Haid adalah darah hitam yang kental beraroma tidak sedap. Kapan saja tampak darah ini dari kemaluan wanita, maka tidak halal baginya untuk shalat, puasa, dan thawaf di Baitullah serta tidak boleh bagi suaminya atau tuannya (bila wanita tersebut berstatus budak, pent.) untuk menyetubuhinya kecuali bila wanita itu melihat ia telah suci.”

Berkata Al Imam Al Qurthubi rahimahullah : “Darah haid adalah darah hitam yang kental, mendominasinya warna merah.” (Lihat Jami’ Ahkamin Nisa’ halaman 129)

Selain wanita, di antara jenis hewan ada juga yang mengalami haid seperti yang dikatakan oleh Al Jahidh dalam Kitab Al Hayawan : “Yang mengalami haid dari kalangan makhluk hidup ada empat yaitu wanita, kelinci, dlaba’ (sejenis anjing hutan), dan kelelawar. Dan haidnya kelinci ini masyhur dalam syair-syair Arab.” (Jami’ Ahkamin Nisa’ halaman 128)

Dalam bahasa Arab, kata ‘nifas’ bisa juga dipakai untuk mengistilahkan haid. Seperti pertanyaan Nabi Shallallahu 'Alaihi Wa Sallam kepada istrinya ‘Aisyah radhiallahu 'anha :

“Maa Laki Anfisti? ... .”

“Ada apa denganmu, apakah engkau ditimpa haid? ... .” (HR. Bukhari dalam Shahihnya no. 294)

Dan masih ada beberapa istilah lain untuk haid ini.

Walaupun semua wanita normal mengalami haid, namun ada perbedaan yang nyata di antara mereka sesuai dengan keadaan dan lingkungan masing-masing.

HAID ADALAH KETETAPAN ALLAH BAGI ANAK PEREMPUAN TURUNAN ADAM

Imam Bukhari meriwayatkan hadits ini dari ‘Aisyah radhiallahu 'anha (no. 294) bahwasannya ia berkata :

“Kami keluar (dari Madinah), tidak ada yang kami tuju kecuali untuk berhaji. Maka ketika kami berada di tempat yang bernama Sarif, aku haid. Rasulullah Shallallahu 'Alaihi Wa Sallam masuk menemuiku yang ketika itu sedang menangis. Maka beliau bersabda :

‘Ada apa denganmu, apakah engkau ditimpa haid?’ Aku menjawab : ‘Ya.’ Beliau bersabda : ‘Sesungguhnya haid ini adalah perkara yang Allah tetapkan atas anak-anak perempuan keturunan adam… .’ “ (HR. Bukhari no. 294 dari ‘Aisyah radhiallahu 'anha)

WAKTU DAN PANJANGNYA HAID

Ulama berselish pendapat tentang batasan umur pertama kali wanita mengalami haid. Berkata Ad Darimi rahimahullah setelah menyebutkan perselisihan yang ada : “Semua pendapat ini menurutku salah! Karena tempat kembali dalam semua itu adalah adanya darah. Maka pada keadaan dan umur berapa saja keluar darah, maka itu harus dianggap darah haid. Wallahu a’lam.” (Al Majmu’ Syarhu Al Muhadzdzab 1:386, sebagaimana dinukil dalam Risalah Ad Dima’)

Kata Syaikh Ibnu Utsaimin rahimahullah : “Apa yang dikatakan oleh Ad Darimi inilah yang benar, dan pendapat inilah yang dipilih oleh Ibnu Taimiyyah rahimahullah. Dengan demikian kapan saja wanita melihat keluarnya darah, maka itu haid walaupun usianya belum mencapai 9 tahun atau usianya di atas 50 tahun. Yang demikian itu karena hukum haid dikaitkan oleh Allah dan Rasul- Nya dengan adanya darah tersebut, dan Allah dan Rasul-Nya tidak memberi batasan umur tertentu. Maka wajib mengembalikan hal ini kepada adanya darah. Pembatasan umur butuh dalil dari Al Qur’an dan As Sunnah, sementara tidak ada dalil dari keduanya.

Demikian pula dalam permasalahan panjangnya hari haid, ada perselisihan pendapat di kalangan ulama hingga mencapai sekitar enam atau tujuh pendapat. Ibnul Mundzir rahimahullah menyatakan : “Berkata sekelolmpok ulama : [‘Tidak ada batasan minimal dan tidak pula batasan maksimal hari haid’]. Dan pendapat inilah yang benar, dengan dali-dalil sebagai berikut :

Pertama : Allah Subhanahu wa Ta'ala berfirman :

“Mereka bertanya kepadamu tentang haid. Katakanlah : [‘Haid itu adalah suatu kotoran’]. Oleh karena itu hendaklah kalian menjauhi para istri ketika mereka sedang haid dan jangan kalian mendekai mereka hingga mereka suci dari haid.” (Al Baqarah : 222)

Dalam ayat di atas, Allah menjadikan batasan larangan untuk menyetubuhi (jima’) wanita haid adalah sampai selesainya haid (telah suci), dan bukan batasan sehari semalam atau tiga hari atau 15 hari. Maka ini menunjukkan bahwa sebab hukum adalah ada atau tidak adanya darah haid. Kapan didapatkan haid maka berlaku hukum di atas (tidak boleh jima’) dan kapan saja wanita suci maka hilang hukum tersebut.

Kedua : Nabi Shallallahu 'Alaihi Wa Sallam bersabda kepada ‘Aisyah radhiallahu 'anha yang haid dalam keadaan ia sedang ihram untuk umrah :

“ ‘Lakukanlah semua apa yang diperbuat orang yang berhaji. Hanya saja jangan engkau thawaf di Ka’bah hingga engkau suci.’ ‘Aisyah berkata : ‘Ketika datang hari Nahr (tanggal 10 Dzulhijjah) aku telah suci.’ “ (HR. Muslim dalam Shahihnya juz 4, halaman 30)

Dalam Shahih Bukhari (3/610) disebutkan bahwa Nabi Shallallahu 'Alaihi Wa Sallam bersabda kepada ‘Aisyah radhiallahu 'anha :

“Tunggulah, maka jika engkau telah suci, keluarlah menuju At Tan’im.” (HR. Bukhari 3/610 bab Ajr Al Umrah ‘Ala Qadri An Nashb)

Dalam dua hadits di atas, Nabi Shallallahu 'Alaihi Wa Sallam menjadikan batasan larangan thawaf di Ka’bah adalah sampai suci dari haid, dan beliau tidak menjadikan batasan berupa bilangan hari tertentu. Jadi patokannya adalah ada atau tidak adanya darah.

Ketiga : Batasan-batasan yang disebutkan oleh para fuqaha dalam masalah ini tidak ada dalilnya dalam Al Qur’an dan tidak pula dalam Sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam, padahal hal ini sangat butuh untuk diterangkan. Kalau memang ada batasan tertentu yang harus dipahami oleh para hamba, niscaya Allah dan Rasul-Nya akan menerangkan dengan keterangan yang jelas bagi setiap orang, karena pentingnya hukum yang berkaitan dengannya seperti shalat, puasa, nikah, thalak, dan lain-lain. Sebagaimana Allah menerangkan bilangan raka’at shalat, waktunya, ruku, dan sujudnya. Dan sebagaimana Allah menerangkan masalah zakat, jenis harta yang dikeluarkan, nishabnya, kepada siapa diberikan dan lain-lain. Juga masalah puasa, batasannya dan waktunya. Sampai pun adab makan, minum, tidur, jima’, duduk, masuk rumah, keluar rumah, adab buang hajat, sampai jumlah batu yang digunakan untuk istijmar (bersuci dari hadats dengan menggunakan batu yang berjumlah ganjil) dan perkara lainnya, karena Allah telah berfirman :

“Dan Kami turunkan kepadamu Al Kitab sebagai penjelas bagi segala sesuatu.” (An Nahl : 89)

“Al Qur’an ini bukanlah perkataan yang dibuat-buat, akan tetapi ini sebagai pembenar (kitab-kitab) yang sebelumnya, merinci segala sesuatu dan sebagai petunjuk dan rahmat bagi kaum yang beriman.” (Yusuf : 111)

Ibnu Taimiyyah rahimahullah berkata sebagaimana dinukil oleh Syaikh Ibnu Utsaimin dari Risalah fi Al Asma’ Allati ‘Allaqa Asy Syari’ Al Ahkam Biha : “Di antara hal itu adalah nama haid. Allah kaitkan dengan haid tersebut dengan hukum-hukum yang berbilang dalam Al Kitab dan As Sunnah. Dan Allah tidak membatasi lamanya, baik minimalnya, maupun maksimalnya, tidak pula batasan suci di antara dua haid, padahal umat membutuhkannya. Maka siapa yang membuat batasan dalam hal ini berarti ia telah menyelisihi Al Qur’an dan As Sunnah.”

Keempat : Banyaknya perbedaan dan pertentangan pendapat dari mereka yang membuat batasan. Ini menunjukkan bahwa dalam masalah ini tidak ada dalil yang bisa dituju padanya. Ini sekedar ijtihad yang bisa benar dan bisa salah, dan tidak ada satu pun dari ijtihad tersebut yang lebih pantas untuk diikuti daripada yang lain. Tentunya tempat kembali ketika ada perselisihan adalah Al Qur’an dan As Sunnah.

Apabila telah jelas dalam permasalahan ini bahwa yang benar adalah tidak ada batasan minimal dan maksimal haid, setiap kali wanita melihat darah keluar dari farjinya bukan karena luka atau semisalnya, maka darah itu adalah darah haid tanpa ada batasan waktu atau umur. Kecuali bila darah tersebut keluar terus-menerus tidak pernah berhenti atau berhenti hanya sehari dua hari dalam sebulan, maka darah itu adalah darah istihadlah.

Ibnu Taimiyyah rahimahullah berkata : “Pada asalnya setiap darah yang keluar dari rahim adalah darah haid sampai tegak bukti bahwa darah itu adalah istihadlah.”

Pendapat yang menyatakan tidak ada batasan minimal dan maksimal haid ini selain kuat dari sisi dalil juga lebih dekat kepada pemahaman dan lebih mudah dalam penerapan. Dan juga pendapat ini lebih pantas untuk diterima karena bersesuaian dengan ruh agama Islam dan kaidahnya, yaitu ‘Islam adalah agama yang mudah.’ Allah Subhanahu wa Ta'ala berfirman :

“Dan tidaklah Dia jadikan bagi kalian dalam agama ini suatu keberatan.” (Al Hajj : 78)

Nabi Shallallahu 'Alaihi Wa Sallam bersabda :

“Sesungguhnya agama ini mudah… .” (HR. Bukhari dalam Shahihnya)

Dan termasuk akhlak Nabi Shallallahu 'Alaihi Wa Sallam jika beliau diberi pilihan dua perkara, maka beliau memilih yang paling mudah selama tidak mengandung dosa” (Lihat selengkapnya bahasan ini di Risalah fi Ad Dima’)

Syaikh Musthafa Al Adawi dalam kitabnya Jami’ Ahkam An Nisa’ membawakan ucapan Ibnu Taimiyyah yang ada dalam Majmu’ Fatawa 21/623 : [ “Adapun orang-orang yang mengatakan mayoritas waktu haid 15 hari sebagaimana yang dikatakan Imam Syafi’i dan Ahmad, dan mereka mengatakan minimalnya sehari sebagaimana ucapan Syafi’i dan Ahmad, atau tidak ada batasannya sebagaimana pendapat Malik, maka mereka ini mengatakan : ‘Tidak ada sedikit pun dalil dari Nabi Shallallahu 'Alaihi Wa Sallam dan tidak pula dari shahabat beliau dalam hal ini. Dan yang menjadi patokan dalam perkara ini adalah kebiasaan (‘adah) sebagaimana yang telah kami katakan. Wallahu A’lam.” ]

APAKAH WANITA HAMIL MENGALAMI HAID ?

Secara umum, mayoritas wanita hamil terhenti dari haidnya. Berkata Imam Ahmad rahimahullah : “Wanita yang hamil diketahui hanyalah dengan berhentinya/terputusnya darah haid.”

Apabila wanita hamil melihat darah dua atau tiga kali sebelum melahirkan dan disertai rasa sakit (seperti melahirkan) maka darah tersebut adalah darah nifas. Apabila keluarnya jauh sebelum waktu melahirkan atau dekat dengan waktu melahirkan, namun tidak disertai rasa sakit, maka darahnya bukanlah darah nifas. Lalu timbul pertanyaan, apakah darah tersebut darah haid yang diberlakukan padanya hukum haid atau darah fasid yang tidak berlaku padanya hukum haid?

Dalam permasalahan ini ada perselisihan pendapat di kalangan ulama. Yang benar darah tersebut adalah darah haid jika keluarnya dalam bentuk yang biasa pada masa haidnya, karena tidak ada keterangan dalam Al Qur’an dan As Sunnah yang menyebutkan bahwa darah yang keluar dari wanita hamil bukan darah haid.

Ini adalah madzhabnya Imam Malik dan Syafi’i dan ini yang dipilih oleh Syaikhul Islam Ibnu Taimiyyah. (Lihat Risalah fi Ad Dima’)

Jumhur Tabi’in di antaranya Said bin Al Musayyib, Atha’, Al Hasan Al Bashri, Jabir bin Zaid, Ikrimah, Muhammad Ibnu Al Munkadir, Asy Sya’bi, Makhul, Hammad, Ats Tsauri, Al Auza’i, Abu Hanifah, Ibnul Mundzir, Abu Ubaid, dan Abu Tsaur berpendapat wanita hamil tidak mengalami haid dan bila ia melihat darah keluar dari farjinya maka darah itu adalah darah fasad.

Imam Malik, Imam Syafi’i, dan Al Laits mengatakan : “Darah yang dilihat oleh wanita hamil (dari farjinya) adalah darah haid jika memungkinkan.” Diriwayatkan juga pendapat ini dari Az Zuhri, Qatadah, dan Ishaq.

Berkata penulis Jami’ Ahkamin Nisa’ pada juz 1 halaman 210 dari kitabnya : “Yang tampak bagiku setelah memperhatikan dalil-dalil yang ada bahwa yang lebih dekat kepada dalil adalah pendapat orang yang mengatakan wanita hamil itu tidak mengalami haid, ini merupakan asal. Terkadang ada wanita yang ganjil (lain dari kebanyakan wanita) keluar dari farjinya darah padahal ia sedang hamil. Maka darah ini diperhatikan, apabila warna dan baunya seperti darah haid dan keluarnya di waktu haid, maka darah tersebut terhitung darah haid dan ia meninggalkan shalat dan puasa, dan tidak boleh dijima’i oleh suaminya. Akan tetapi haid ini tidak terhitung dalam masalah ‘iddah (‘iddahnya wanita yang bercerai dengan suaminya atau wanita yang suaminya meninggal) karena Allah Ta’ala berfirman :

“Dan wanita-wanita yang hamil waktu iddah mereka adalah sampai mereka melahirkan kandungannya… .” (Ath Thalaq : 4)

Semua yang disebutkan ini tidaklah membuang kaidah umum yang merupakan asas, yaitu wanita hamil tidak mengalami haid, karena yang dianggap dalam satu perkara adalah kebanyakan dan keumuman (sementara wanita hamil yang mengalami haid sangat jarang, pent.)

Adapun bila warna darah yang keluar dari farji wanita hamil bukan warna darah haid, demikian pula bau/aroma dan waktunya di luar waktu haid, maka darah tersebut bukan darah haid.

NAJISNYA DARAH HAID

Imam Nawawi rahimahullah dalam Syarh Muslim 1/588 menukilkan adanya ijma’ (kesepakatan) ulama tentang najisnya darah haid, dengan berdalil hadits Asma bintu Abu Bakar radhiallahu 'anha, ia berkata : [ Datang seorang wanita kepada Nabi Shallallahu 'Alaihi Wa Sallam, ia berkata : ‘Salah seorang dari kami pakaiannya terkena darah haid, lalu apa yang harus ia perbuat?’ Nabi Shallallahu 'Alaihi Wa Sallam bersabda :

“Hendaklah ia menggosoknya, kemudian ia kerik dengan jari-jari setelah dibasahi air, kemudian mencucinya dengan air, setelah itu ia dapat mengenakannya ketika shalat.“ (Muttafaqun ‘ALaihi) ]

Berkata Al Imam As Shan’ani setelah membawakan hadits di atas : “Hadits ini merupakan dalil yang menunjukkan najisnya darah haid … .” (Subulus Salam 1/37)

KEJADIAN HAID

Kata Syaikh Ibnu Utsaimin rahimahullah : “Ada beberapa macam kejadian haid :

Pertama : Bertambah atau berkurang waktunya. Misalnya seorang wanita kebiasaan haidnya enam hari. Suatu ketika darah yang keluar berlanjut sampai hari ketujuh. Atau kebiasaan berhenti haidnya adalah tujuh hari, namun suatu ketika baru berjalan enam hari haidnya sudah berhenti.

Kedua : Terlambat atau maju dari jadwal yang ada. Misal kebiasaan haid seorang wanita jatuh pada akhir bulan. Namun suatu ketika ia melihat darah haidnya datang pada akhir bulan.

Ulama berselisih pendapat dalam hukum dua masalah di atas. Yang benar, kapan saja seorang wanita melihat keluarnya darah maka ia haid. Dan kapan ia melihat dirinya suci, maka ia suci, sama saja apakah waktu haidnya bertambah atau berkurang dari kebiasaannya, dan sama saja apakah waktunya maju atau mundur dari kebiasaan. Dan dalilnya telah disebutkan sebelum ini.

Ini merupakan madzhab Imam Syafi’i dan pendapat ini yang dipilih oleh Ibnu Taimiyyah dan dikuatkan oleh penulis Al Mughni.

Ketiga : Warna kekuningan atau keruh yang keluar dari farji. Apabila wanita melihat cairan berwarna kuning seperti air luka atau cairan yang keruh antara kuning dan hitam keluar pada masa haid atau bersambung dengan masa haid sebelum suci, maka cairan tersebut terhitung darah haid dan ditetapkan pada si wanita hukum-hukum haid.

Apabila keluarnya setelah suci dari haid maka cairan tersebut bukanlah haid berdasarkan ucapan Ummu ‘Athiyah radhiallahu 'anha :

“Kami dulunya tidak mempedulikan sedikit pun darah yang keruh (kudrah) dan kuning (shufrah) yang keluar setelah suci.” ( HR. Abu Dawud dengan sanad yang shahih, diriwayatkan juga oleh Bukhari namun tanpa lafadh ‘Ba’dath Thuhri’ akan tetapi Bukhari memberi tarjamah untuk hadits ini dalam kitab Shahihnya dengan bab ‘As Shufrah wa Al Kudrah fi Ghairi Ayyami Al Haid’ [ Bab ‘Darah kuning dan keruh yang keluar pada selain hari-hari haid’ ] )

DATANG DAN BERLALUNYA HAID

Datangnya haid diketahui dengan keluarnya darah berwarna hitam berbau tidak enak pada waktu yang memang memungkinkan terjadinya haid.

Berlalu/selesainya haid diketahui dengan :

1. Keringnya darah. Bila seorang wanita meletakkan kain, kapas atau yang semisalnya di farjinya, maka kain/kapas tersebut tetap kering.

2. Keluarnya Al Qashshab Al Baidla’ yaitu cairan putih yang keluar dari rahim setelah berhentinya darah.

Wallahu A’lam Bis Shawab.

(MUSLIMAH Rubrik Kajian Kita Edisi 37/1421 H/2001 M)


Di Balik Kelembutan Suaramu

Muslimah
Di Balik Kelembutan Suaramu

Rabu, 09 Agustus 2006
Penulis: Al Ustadzah Ummu Ishak Al Atsariyyah & Al Ustadzah Ummu Affan Nafisah bintu Abi

Banyak wanita di jaman ini yang merelakan dirinya menjadi komoditi. Tidak hanya wajah dan tubuhnya yang menjadi barang dagangan, suaranya pun bisa mendatangkan banyak rupiah

Ukhti Muslimah….
Suara empuk dan tawa canda seorang wanita terlalu sering kita dengarkan di sekitar kita, baik secara langsung atau lewat radio dan televisi. Terlebih lagi bila wanita itu berprofesi sebagai penyiar atau MC karena memang termasuk modal utamanya adalah suara yang indah dan merdu.

Begitu mudahnya wanita tersebut memperdengarkan suaranya yang bak buluh perindu, tanpa ada rasa takut kepada Allah Subhanahu Wa Ta’ala. Padahal Dia telah memperingatkan:
“Maka janganlah kalian merendahkan suara dalam berbicara sehingga berkeinginan jeleklah orang yang ada penyakit dalam hatinya dan ucapkanlah perkataan yang ma‘ruf.” (Al Ahzab: 32)

Rasulullah Shallallahu ‘Alaihi Wasallam juga telah bersabda :
“Wanita itu adalah aurat, apabila ia keluar rumah maka syaitan menghias-hiasinya (membuat indah dalam pandangan laki-laki sehingga ia terfitnah)”. (HR. At Tirmidzi, dishahihkan dengan syarat Muslim oleh Asy Syaikh Muqbil bin Hadi Al Wadi`i dalam Ash Shahihul Musnad, 2/36).

Suara merupakan bagian dari wanita sehingga suara termasuk aurat, demikian fatwa yang disampaikan Asy Syaikh Shalih bin Fauzan bin Abdillah Al Fauzan dan Asy Syaikh Abdullah bin Abdirrahman Al Jibrin sebagaimana dinukil dalam kitab Fatawa Al Mar’ah Al Muslimah (1/ 431, 434)

Para wanita diwajibkan untuk menjauhi setiap perkara yang dapat mengantarkan kepada fitnah. Apabila ia memperdengarkan suaranya, kemudian dengan itu terfitnahlah kaum lelaki, maka seharusnya ia menghentikan ucapannya. Oleh karena itu para wanita diperintahkan untuk tidak mengeraskan suaranya ketika bertalbiyah1. Ketika mengingatkan imam yang keliru dalam shalatnya, wanita tidak boleh memperdengarkan suaranya dengan ber-tashbih sebagaimana laki- laki, tapi cukup menepukkan tangannya, sebagaimana tuntunan Nabi Shallallahu ‘Alaihi Wasallam:
“Ucapan tashbih itu untuk laki-laki sedang tepuk tangan untuk wanita”. (HR. Al Bukhari no. 1203 dan Muslim no. 422)

Demikian pula dalam masalah adzan, tidak disyariatkan bagi wanita untuk mengumandangkannya lewat menara-menara masjid karena hal itu melazimkan suara yang keras.

Ketika terpaksa harus berbicara dengan laki-laki dikarenakan ada kebutuhan, wanita dilarang melembutkan dan memerdukan suaranya sebagaimana larangan Allah Subhanahu Wa Ta’ala dalam surat Al-Ahzab di atas. Dia dibolehkan hanya berbicara seperlunya, tanpa berpanjang kata melebihi keperluan semula.

Al Imam Ibnu Katsir rahimahullah u berkata dalam tafsirnya: “Makna dari ayat ini (Al-Ahzab: 32), ia berbicara dengan laki-laki yang bukan mahramnya tanpa melembutkan suaranya, yakni tidak seperti suaranya ketika berbicara dengan suaminya.” (Tafsir Ibnu Katsir, 3/491).

Maksud penyakit dalam ayat ini adalah syahwat (nafsu/keinginan) berzina yang kadang-kadang bertambah kuat dalam hati ketika mendengar suara lembut seorang wanita atau ketika mendengar ucapan sepasang suami istri, atau yang semisalnya.

Suara wanita di radio
dan telepon

Asy Syaikh Muhammad Shalih Al ‘Utsaimin rahimahullah pernah ditanya: “Bolehkah seorang wanita berprofesi sebagai penyiar radio, di mana ia memperdengarkan suaranya kepada laki-laki yang bukan mahramnya? Apakah seorang laki-laki boleh berbicara dengan wanita melalui pesawat telepon atau secara langsung?”
Asy Syaikh menjawab: “Apabila seorang wanita bekerja di stasiun radio maka dapat dipastikan ia akan ikhtilath (bercampur baur) dengan kaum lelaki. Bahkan seringkali ia berdua saja dengan seorang laki-laki di ruang siaran. Yang seperti ini tidak diragukan lagi kemungkaran dan keharamannya. Telah jelas sabda Nabi Shallallahu ‘Alaihi Wasallam:
“Jangan sekali-kali seorang laki-laki berduaan dengan seorang wanita.”

Ikhtilath yang seperti ini selamanya tidak akan dihalalkan. Terlebih lagi seorang wanita yang bekerja sebagai penyiar radio tentunya berusaha untuk menghiasi suaranya agar dapat memikat dan menarik. Yang demikian inipun merupakan bencana yang wajib dihindari disebabkan akan timbulnya fitnah.

Adapun mendengar suara wanita melalui telepon maka hal tersebut tidaklah mengapa dan tidak dilarang untuk berbicara dengan wanita melalui telepon. Yang tidak diperbolehkan adalah berlezat-lezat (menikmati) suara tersebut atau terus-menerus berbincang-bincang dengan wanita karena ingin menikmati suaranya. Seperti inilah yang diharamkan. Namun bila hanya sekedar memberi kabar atau meminta fatwa mengenai suatu permasalahan tertentu, atau tujuan lain yang semisalnya, maka hal ini diperbolehkan. Akan tetapi apabila timbul sikap-sikap lunak dan lemah- lembut, maka bergeser menjadi haram. Walaupun seandainya tidak terjadi yang demikian ini, namun tanpa sepengetahuan si wanita, laki-laki yang mengajaknya bicara ternyata menikmati dan berlezat-lezat dengan suaranya, maka haram bagi laki-laki tersebut dan wanita itu tidak boleh melanjutkan pembicaraannya seketika ia menyadarinya.

Sedangkan mengajak bicara wanita secara langsung maka tidak menjadi masalah, dengan syarat wanita tersebut berhijab dan aman dari fitnah. Misalnya wanita yang diajak bicara itu adalah orang yang telah dikenalnya, seperti istri saudara laki-lakinya (kakak/adik ipar), atau anak perempuan pamannya dan yang semisal mereka.” (Fatawa Al Mar‘ah Al Muslimah, 1/433-434).

Syaikh ‘Abdullah bin ‘Abdirrahman Al Jibrin menambahkan dalam fatwanya tentang permasalahan ini: “Wajib bagi wanita untuk bicara seperlunya melalui telepon, sama saja apakah dia yang memulai menelepon atau ia hanya menjawab orang yang menghubunginya lewat telepon, karena ia dalam keadaan terpaksa dan ada faidah yang didapatkan bagi kedua belah pihak di mana keperluan bisa tersampaikan padahal tempat saling berjauhan dan terjaga dari pembicaraan yang mendalam di luar kebutuhan dan terjaga dari perkara yang menyebabkan bergeloranya syahwat salah satu dari kedua belah pihak. Namun yang lebih utama adalah meninggalkan hal tersebut kecuali pada keadaan yang sangat mendesak.” (Fatawa Al Mar`ah, 1/435)

Laki-laki berbicara lewat telepon dengan wanita yang telah dipinangnya

Kenyataan yang ada di sekitar kita, bila seorang laki-laki telah meminang seorang wanita, keduanya menilai hubungan mereka telah teranggap setengah resmi sehingga apa yang sebelumnya tidak diperkenankan sekarang dibolehkan. Contoh yang paling mudah adalah masalah pembicaraan antara keduanya secara langsung ataupun lewat telepon. Si wanita memperdengarkan suaranya dengan mendayu-dayu karena menganggap sedang berbincang dengan calon suaminya, orang yang bakal menjadi kekasih hatinya. Pihak laki-laki juga demikian, menyapa dengan penuh kelembutan untuk menunjukkan dia adalah seorang laki-laki yang penuh kasih sayang. Tapi sebenarnya bagaimana timbangan syariat dalam permasalahan ini?

Asy Syaikh Shalih bin Fauzan Al Fauzan menjawab:” Tidak apa-apa seorang laki-laki berbicara lewat telepon dengan wanita yang telah dipinangnya (di-khitbah-nya), apabila memang pinangannya (khitbah) telah diterima. Dan pembicaraan itu dilakukan untuk saling memberikan pengertian, sebatas kebutuhan dan tidak ada fitnah di dalamnya. Namun bila keperluan yang ada disampaikan lewat wali si wanita maka itu lebih baik dan lebih jauh dari fitnah. Adapun pembicaraan antara laki-laki dan wanita, antara pemuda dan pemudi, sekedar perkenalan (ta‘aruf) –kata mereka- sementara belum ada khithbah di antara mereka, maka ini perbuatan yang mungkar dan haram, mengajak kepada fitnah dan menjerumuskan kepada perbuatan keji. Allah Subhanahu Wa Ta’ala telah berfirman:
“Maka janganlah kalian merendahkan suara dalam berbicara sehingga berkeinginan jeleklah orang yang ada penyakit dalam hatinya dan ucapkanlah perkataan yang ma‘ruf.” (Al-Ahzab: 32) (Fatawa Al Mar‘ah, 2/605) ?

(Disusun dan dikumpulkan dari fatwa Asy Syaikh Muhammad bin Shalih Al ‘Utsaimin, Asy Syaikh Shalih bin Fauzan bin Abdillah Al Fauzan dan Asy Syaikh Abdullah bin Abdurrahman Al Jibrin
oleh Ummu Ishaq Al Atsariyah dan Ummu ‘Affan Nafisah bintu Abi Salim).

Sumber : www.asysyariah.com


Hak-hak Wanita yang Sempurna Dalam Islam dan Hijab yang Syar'i

Muslimah
HAK-HAK WANITA YANG SEMPURNA DALAM ISLAM DAN HIJAB YANG SYAR’I

Sabtu, 09 September 2006
Penulis: Asy Syaikh Hasyim bin Hamid ‘Ajil Ar Rifa’iy

Hak-hak ini semua tidak terdapat dalam faham yang menamakan dirinya "faham modern", yang menyerukan 'Emansipasi Wanita' itu. (Bahkan sebaliknya) mereka mengatakan bahwa Islam menghilangkan hak-hak wanita dan memenjarakannya di dalam rumah.

Apakah karena Islam tidak menjadikan wanita sebagai dagangan murah yang bisa dinikmati setiap pandangan mata dan pemuas nafsu mereka yang bejat itu?

Inikah kebebasan yang mereka kumandangkan? Dan inikah hak yang mereka tuntut?

ISLAM MEMBERIKAN HAK-HAK WANITA DENGAN SEMPURNA
Sesungguhnya Islam menempatkan wanita di tempat yang sesuai pada tiga bidang :

1. Bidang Kemanusiaan :
Islam mengakui haknya sebagai manusia dengan sempurna sama dengan pria. Umat-umat yang lampau mengingkari permasalahan ini.

2. Bidang Sosial :
Telah terbuka lebar bagi mereka (terpisah dari kaum pria, pent) di segala jenjang pendidikan, di antara mereka menempati jabatan-jabatan penting dan terhormat dalam masyarakat sesuai dengan tingkatan usianya, masa kanak-kanak sampai usia lanjut. Bahkan semakin bertambah usianya, semakin bertambah pula hak-hak mereka, usia kanak-kanak; kemudian sebagai seorang isteri, sampai menjadi seorang ibu yang menginjak lansia, yang lebih membutuhkan cinta, kasih dan penghormatan.

3. Bidang Hukum
Islam memberikan pada wanita hak memiliki harta dengan sempurna dalam mempergunakannya tatkala sudah mencapai usia dewasa dan tidak ada seorang pun yang berkuasa atasnya baik ayah, suami, atau kepala keluarga.

Hak-hak ini semua tidak terdapat dalam faham yang menamakan dirinya "faham modern", yang menyerukan 'Emansipasi Wanita' itu. (Bahkan sebaliknya) mereka mengatakan bahwa Islam menghilangkan hak-hak wanita dan memenjarakannya di dalam rumah.

Apakah karena Islam tidak menjadikan wanita sebagai dagangan murah yang bisa dinikmati setiap pandangan mata dan pemuas nafsu mereka yang bejat itu?

Inikah kebebasan yang mereka kumandangkan? Dan inikah hak yang mereka tuntut? Apakah mereka menginginkan kita mengeluarkan puteri-puteri dan isteri-isteri kita ke jalan raya dengan pakaian telanjang, bercampur baur dengan kaum pria? Lalu di mana rasa cemburu terhadap kehormatan dan harga diri kita?

Benarlah apa yang disabdakan oleh Rasulullah Shallallahu ‘alaihi wa sallam terhadap mereka dan pendukung mereka, sebuah hadits yang diriwayatkan oleh imam Ahmad dan Imam Bukhari, dari Ibnu Mas'ud Radhiallahu ‘anhu:

إِنَّ مِمَّا أَدْرَكَ النَّاسُ مِنْ كَلاَمِ النُّبُوَّةِ اْلأُوْلىَ : إِذَا لَمْ تَسْتَحِ فَاصْنَعْ مَاشِعْتَ

"Sesungguhnya termasuk yang didapati manusia dari salah satu ucapan kenabian yang terdahulu adalah : jika kamu tidak mempunyai perasaan malu, maka berbuatlah semaumu".

Demi Allah! Yang demikian itu berarti terjerumus ke dalam rayuan dan ajakan Salibis yang dengki dan Zionis yang jahat.

Tidaklah mereka itu, melainkan corong-corong yang berbunyi menurut perintah bos-nya dari Barat dan Timur, untuk menghancurkan kita dalam beragama Islam.

Dan saya mengatakan dengan tegas, sesungguhnya mereka itu tidak menyerukan kebebasan dan hak-hak wanita, karena Allah Azza wa Jalla telah memberikan hak-hak mereka dengan sempurna, tetapi mereka - demi Allah - menyerukan kebebasan tubuh-tubuh wanita agar melanggar batas-batas akhlak yang utama dan adat istiadat yang baik, sehingga tersebarlah kerusakan dan kebejatan moral di muka bumi.

Alangkah jauhnya angan-angan mereka, sementara di sana telah siap putera-putera yang telah bersumpah untuk menjadi tentara Allah yang jujur di jalan agama, untuk mengorbankan segala apa yang ada pada diri mereka.

GUNAKAN HIJABMU WAHAI SAUDARIKU…..

Di bawah ini keterangan bagaimana hijab yang syar'i, yang telah diperintahkan oleh Allah Azza wa Jalla padamu. jangan biarkan hijab anda seperti apa yang mereka kehendaki, dengan alasan cinta dan kasih sayang.

Sesungguhnya Allah Azza wa Jalla menghendaki jilbab itu sebagai penutup tubuhmu dari pandangan matamata serigala, penjaga rasa malu, dan memelihara kehormatanmu. Karena itu, jangan anda campakkan rasa malu itu dengan menjauhi perintah-Nya, sebaliknya pegang teguhlah perintah itu, karena perasaan malu selalu membawa kepada kebaikan.

Dalam hadits yang diriwayatkan oleh Bukhari - Muslim dari "Imran bin Hushain Radhiallahu ‘anhu, Rasulullah Shallallahu ‘alaihi wa sallam bersabda:

الْحَيَاءُ لاَيَأْتِيْ إِلاَّ بِخَيْرٍ

"Tidaklah rasa malu itu ada, kecuali selalu mendatangkan kebaikan".

Demikian juga Imam Hakim dan yang lainnya mengeluarkan hadits dari Ibnu Umar Radhiallahu anhuma, Nabi Shallallahu ‘alaihi wa sallam bersabda:

الْحَيَـاءُ وَالإِيْمَانُ قُرِنَا جَمِيْعًا, فَإِذَا رُفِعَ أَحَدُهُمَا رُفِعَ اْلآخَرُ.

"Perasaan malu dan iman itu selalu berdampingan, bila salah satunya hilang, hilanglah yang lainnya".

Maka peganglah dengan teguh perkara yang dapat membawa kebaikan dan mendekatkan diri anda kepada Allah Azza wa Jalla. Ketahuilah bahwa kehidupan di dunia ini adalah sementara, sedang kehidupan akhirat adalah kekal/selama-lamanya.jangan anda jual kenikmatan yang abadi itu dengan harta dunia yang sirna ini.

Allah Subhanahu wa ta’ala, berfirman:

وَمَـا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ اْلآخِرَةُ خَيْرٌ لِلَّذِيْنَ يَتَقُوْنَ أَفَلاَ تَعْقِلُوْنَ – الأنعام :۳۲

"Dan tiadalah kehidupan dunia ini, selain dari main-main dan sendau gurau belaka. Dan sungguh kampung akhirat itu lebih baik bagi orang-orang yang bertaqwa. Maka tidakkah kamu memahami- nya?" (QS Al An'am : 32).

Berikut ini sifat hijab yang syar'i, saya mohon kepada Allah Azza wa Jalla agar memberikan pertolongan kepada anda untuk memegang teguh padanya, dan menjadikan anda termasuk orang-orang yang mendengarkan nasehat dan mengikuti jalan yang baik.

1. Hijab itu hendaknya menutupi seluruh badan, dari atas kepala, sampai di bawah mata kaki, kecuali bagian-bagian yang dikecualikan oleh syariat.
2. Hendaknya jilbab itu luas dan longgar, sehingga tidak nampak bentuk tubuh dan anggota- anggota badan.
3. Kain jilbab itu harus tebal, sehingga tidak menampakkan warna kulit atau yang lainnya.
4. Tidak bersifat menghias tubuh yang menarik pandangan pria, karena tujuan jilbab itu sendiri adalah untuk menutupi keindahan tubuh.
5. Tidak menyerupai pakaian pria.
6. Tidak menyerupai pakaian wanita kafir.
7. Tidak menyolok dan menarik pandangan orang.
8. Tidak memakai pewangi atau minyak wangi yang tercium baunya.

Demikianlah syarat-syarat jilbab yang Syar'i, yang masing-masing ada dalilnya baik dari Al Qur'an maupun Sunnah, dan sengaja tidak saya cantumkan supaya tidak terlalu panjang pembahasannya.

Untuk lebih jelasnya, saya sarankan anda membaca dengan teliti kitab "Hijabul Mar'atul Muslimah menurut Al Qur'an dan As Sunnah" yang ditulis oleh Syaikh Muhammad Nashiruddin Al Albani, semoga Allah memanjangkan umur beliau, karena banyak manfaatnya bagi kaum muslimin. (Beliau rahimahullah sudah wafat, semoga ruhnya ditempatkan bersama para syuhada dan shalihin, amin, pent).

Referensi: Buku “Membina Keharmonisan Berumah Tangga Menurut Al Qur’an dan Sunnah dan Bahaya Emansipasi Wanita” Hal. 23-28 Penerbit Cahaya Tauhid Press, Malang)


Hukum Berpakaian

Muslimah
Hukum Berpakaian

Senin, 09 Oktober 2006
Penulis: Syaikh Dr. Sholih bin Abdullah bin Fauzan Al-Fauzan

Soal :
“ Apakah hukumnya bagi wanita yang mengenakan pakaian tipis (transparan) yang tidak menutup badannya (dengan sempurna, ed.) dan pakaian sempit (ketat) yang menampakkan bentuk tubuhnya (lekuk-lekuk tubuhnya, ed.) ? “

Jawab :
Pakaian seorang wanita yang harus tebal dan tidak menampakkan warna kulitnya (tidak transparan), dan tidak pula sempit yang menampakkan potongan tubuhnya, berdasarkan hadits Nabi sholalllahu ‘alahi wa sallam : “Ada dua golongan ahli neraka (penghuni neraka) dari umatku, yang aku belum melihat mereka sebelumnya (yakni karena belum terjadi pada zaman Rosulullah sholalllahu ‘alaihi wa sallm, ed.) : (Yakni) (1). “Para wanita yang berpakaian tetapi telanjang, mereka miring (yakni condong pada penyelewengan dan kesesatan, ed.) dan mengajak orang lain miring ( yakni mengajak para wanita lainnya agar sesat dan condong pada penyelewengan seperti dirinya, ed.). Kepala-kepala mereka (yakni rambut-rambut mereka) seperti punuk unta yang miring (karena adanya hiasan di rambut kepala mereka, seperti sanggul, pita dan berbagai perhiasan lainnya, tanpa menutupnya dengan jilbab-jilbab mereka, ed.). Mereka tidak akan masuk surga, bahkan mereka tidak akan mendapati bau harumnya surga, padahal baunya dapat tercium dari jarak sekian dan sekian. “ (HR. Muslim dan lainnya)
Pengertian : “Wanita yang berpakaian tetapi telanjang”, yaitu wanita yang mengenakan pakaian namun tidak menutup tubuhnya (yakni tidak menutupinya dengan sempurna, sehinggga nmasih nampak sebagian anggoata tubuhnya yang mestinya wajib di tutupi, ed.). Ia berpakaian tetapi pada hakekatnya tetap telanjang, seperti mengenakan pakaian tipis yang menampakkan warna kulitnya, seperti lengannya dan lain-lainnya.
Sesungguhnya pakaian wanita itu adalahyang menutupi tubuhnya, (yakni) yang tebal dan lebar, sehingga tidak tampak bentuk tubuhnya dan fostur badannya. Wallahu a’lam.

Maroji’ :
Di jawab oleh Syaikh Dr. Sholih bin Abdullah bin Fauzan Al-Fauzan, dalam At-Tanbihaat, hal. 23.

BULETIN DAKWAH AT-TASHFIYYAH, Surabaya
Edisi : 17 / Robi’uts Tsani / 1425


Hukum Dan Masail Haid

Muslimah
Hukum Dan Masail Haid

Rabu, 18 Januari 2006
Penulis: Ummu Ishaq Al Atsariyah

Dalam edisi terdahulu kami telah menyebutkan tujuh dari hukum-hukum yang berkaitan dengan haid. Hukum yang selanjutnya, kami sebutkan berikut ini :

Kedelapan : Cerai/Talak

Diharamkan bagi seorang suami untuk menceraikan istrinya dalam keadaan haid, berdasarkan firman Allah Ta’ala :

“Wahai Nabi, apabila kalian hendak menceraikan para istri maka ceraikanlah mereka pada saat mereka dapat (menghadapi) ‘iddah-nya… .” (At Thalaq : 1)

Al Hafidh Ibnu Katsir rahimahullah dalam tafsirnya membawakan ucapan Ali bin Abi Thalhah dari Ibnu Abbas tentang firman Allah Ta’ala : “Fathalliquuhunna li ‘iddatihinna”.

“Ibnu Abbas menafsirkan : ((Tidak boleh seseorang menceraikan istrinya dalam keadaan haid dan tidak boleh pula ketika si istri dalam keadaan suci namun telah disetubuhi dalam masa suci tersebut. Akan tetapi bila ia tetap ingin menceraikan istrinya maka hendaklah ia membiarkannya (menahannya) sampai datang masa haid berikutnya lalu disusul masa suci, setelah itu ia bisa menceraikannya)).” (Tafsirul Qur’anil Adhim 4/485)

Ibnu Katsir rahimahullah selanjutnya mengatakan : “Dari sini fuqaha (para ahli fikih) mengambil hukum-hukum talak. Mereka membagi talak itu kepada talak sunnah dan talak bid’ah. Talak sunnah adalah seseorang mentalak istrinya dalam keadaan suci dan belum disetubuhi (ketika suci tersebut) atau dalam keadaan istrinya telah dipastikan hamil. Sedangkan talak bid’ah adalah seseorang mentalak istrinya ketika sedang haid atau ketika suci namun telah disetubuhi, sehingga tidak diketahui apakah si istri hamil dengan sebab hubungan badan tersebut atau tidak hamil… .” (Tafsirul Qur’anil Adhim 4/485)

Apabila si istri dicerai dalam hari haidnya maka ia tidak dapat segera menghitung masa ‘iddah- nya karena haid yang sedang ia alami tidak terhitung sebagai ‘iddah. Sebagaimana kita ketahui bahwa masa ‘iddah wanita yang dicerai suaminya adalah tiga quru’ (tiga kali haid atau tiga kali suci).

Allah berfirman :

“Wanita-wanita yang ditalak hendaklah menahan diri (menunggu) tiga kali quru’… .” (Al Baqarah : 228)

Demikian pula apabila ia dicerai dalam keadaan suci setelah sebelumnya disetubuhi, maka ia juga tidak dapat menghitung ‘iddah-nya secara pasti karena belum diketahui apakah ia hamil dari hubungan itu hingga ia harus ber-’iddah dengan kehamilannya ataukah ia tidak hamil hingga ia dapat ber-’iddah dengan hitungan masa haidnya. Karena ada perbedaan antara ‘iddah-nya wanita yang hamil dengan wanita yang tidak hamil. ‘Iddah wanita yang hamil disebutkan dalam firman Allah Ta’ala :

“Dan wanita-wanita yang hamil masa ‘iddah mereka adalah sampai mereka melahirkan kandungannya.” (Ath Thalaq : 4)

Dengan demikian apabila tidak terdapat keyakinan kapan masa ‘iddah dapat dihitung maka diharamkan menjatuhkan talak kecuali setelah jelas perkaranya.

Apabila seorang suami menceraikan istrinya yang sedang haid, maka si suami berdosa. Ia wajib bertaubat kepada Allah Ta’ala dan ia kembalikan si istri dalam perlindungannya (rujuk) untuk ia ceraikan dengan cerai yang syar’i sesuai dengan perintah Allah dan Rasul-Nya. Setelah ia rujuk, ia biarkan istrinya sampai bersih dari haid tersebut (suci), kemudian ia tahan lagi (jangan dijatuhkan talak) sampai datang haid berikutnya lalu suci. Setelah itu, ia bisa memilih antara menceraikan atau tidak. Namun bila ia ingin menceraikan, maka tidak boleh ia gauli istri tersebut dalam masa sucinya itu (yakni dicerai sebelum digauli). (Risalah fi Dima’ith Thabi’iyyah lin Nisa’. Asy Syaikh Muhammad Shalih Al ‘Utsaimin)

Dalil dari penjelasan di atas disebutkan oleh Al Imam Al Bukhari dalam Shahih-nya dengan sanad yang beliau bawakan sampai kepada Ibnu Umar radhiallahu 'anhuma bahwasannya ia menceraikan istrinya dalam keadaan haid. Maka Umar menanyakan hal tersebut kepada Nabi Shallallahu 'Alaihi Wa Sallam. Mendengar hal tersebut Nabi Shallallahu 'Alaihi Wa Sallam marah, kemudian beliau bersabda :

“Perintahkanlah ia (yakni Ibnu Umar) agar merujuk istrinya, kemudian ia tahan hingga istrinya suci dari haid. Kemudian (dia tahan hingga) istrinya haid lagi (datang haid berikutnya) lalu suci. Setelah itu jika ia mau, ia tahan istrinya (tidak diceraikan) dan jika ia mau, ia ceraikan sebelum digauli. Itulah ‘iddah yang diperintahkan oleh Allah ‘Azza wa Jalla untuk menceraikan wanita (bila ingin dicerai, pent.).” (HR. Bukhari nomor 5251 dan Muslim nomor 1, 2 Kitab Ath Thalaq)

Dalam riwayat Muslim disebutkan : “Perintahkanlah dia agar merujuk istrinya, kemudian hendaklah ia menceraikannya dalam keadaan suci atau (dipastikan) hamil.”

Al Imam Ash Shan’ani menyebutkan keharaman talak dalam masa haid ini dalam kitabnya Subulus Salam (3/267), demikian juga Al Imam Asy Syaukani dalam Nailul Authar (6/260)

Menurut Asy Syaikh Ibnu ‘Utsaimin, ada tiga keadaan yang dikecualikan dalam pengharaman talak ketika istri sedang haid (yakni dibolehkan mentalaknya walaupun dalam keadaan haid) :

Pertama : Apabila talak dijatuhkan sebelum ia berduaan dengan si istri atau sebelum ia sempat bersetubuh dengan si istri setelah atau selama nikahnya. Dalam keadaan demikian tidak ada ‘iddah bagi si wanita dan tidak haram menceraikannya dalam masa haidnya.

Kedua : Apabila haid terjadi di waktu istri sedang hamil dan telah lewat penjelasan hal ini.

Ketiga : Apabila talak dijatuhkan dengan permintaan istri dengan cara ia menebus dirinya dengan mengembalikan sesuatu yang pernah diberikan suaminya atau diistilahkan dengan khulu’.

Hal ini dipahami dari hadits Ibnu Abbas radhiallahu 'anhuma. Disebutkan bahwasannya istrinya Tsabit bin Qais bin Syamas datang kepada Nabi Shallallahu 'Alaihi Wa Sallam lalu ia berkata : “Wahai Rasulullah, tidaklah aku mencela Tsabit bin Qais dalam hal akhlak dan agamanya. Akan tetapi, aku tidak suka kufur dalam Islam.”[1]

Maka Nabi Shallallahu 'Alaihi Wa Sallam bersabda kepada istrinya Tsabit :

[ “Apakah engkau mau mengembalikan kebunnya kepadanya [yakni kepada Tsabit, pent]?” Wanita itu menjawab : “Ya.” Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda kepada Tsabit : “Terimalah kebun tersebut dan jatuhkan talak satu padanya.” (HR. Bukhari nomor 5273, 5374, 5275, 5276) ]

Dalam hadits di atas Nabi Shallallahu 'Alaihi Wa Sallam tidak menanyakan kepada wanita tersebut apakah ia dalam keadaan haid atau tidak.

Ibnu Qudamah dalam Al Mughni ketika memberikan alasan dibolehkannya khulu’ (permintaan cerai dari wanita dengan mengembalikan mahar) pada masa haid, beliau menyatakan : “Larangan dijatuhkannya talak ketika haid karena bermudlarat bagi si wanita dengan panjangnya masa ‘iddah yang harus dia hadapi. Sedangkan khulu’ dibolehkan untuk menghilangkan kemudlaratan bagi si wanita berupa buruknya pergaulan dengan suami dan hidup bersama suami yang yang tidak ia suka. Yang demikian ini lebih besar kemudlaratannya daripada kemudlaratan panjangnya ‘iddah. Maka dibolehkan menolak kemudlaratan yang lebih besar dengan kemudlaratan yang lebih kecil. Karena itulah Nabi Shallallahu 'Alaihi Wa Sallam tidak menanyakan kepada istri yang mengajukan khulu’ tentang keadaannya (apakah ia haid atau suci, pent.).” (Al Mughni 7/247)

Kesembilan : Masa ‘Iddah Dihitung Dengan Haid

Sebagaimana yang telah disebutkan di atas bahwasannya ‘iddah wanita yang bercerai dengan suaminya dan keduanya sudah pernah berduaan atau berhubungan adalah tiga quru’, sedangkan wanita yang sedang hamil masa ‘iddah-nya sampai melahirkan, sama saja apakah saat melahirkan masih panjang atau pendek.

Apabila si istri tidak mengalami haid karena usianya masih kecil misalnya atau si istri telah menopause maka masa ‘iddah-nya selama tiga bulan berdasarkan firman Allah :

“Wanita-wanita yang sudah berhenti dari haid dari kalangan istri-istri kalian. Jika kalian ragu, maka ‘iddah mereka adalah tiga bulan, demikian pula wanita-wanita yang belum haid.” (Ath Thalaq : 4)

Kata Asy Syaikh Ibnu ‘Utsaimin : “Apakah wanita tersebut masih mengalami haid namun karena penyakit atau sedang menyusui hingga haidnya berhenti, maka ‘iddah-nya seperti wanita yang mengalami haid yang normal walaupun masanya panjang untuk datangnya haid itu hingga ia mulai ber-’iddah dengannya. Apabila sebab terhentinya haid telah hilang, misalnya telah sembuh dari sakit namun haidnya belum juga datang maka ia ber-’iddah selama satu tahun penuh sejak hilangnya sebab tersebut. Ini merupakan pendapat yang shahih yang sesuai dengan kaidah- kaidah syar’iyyah. ‘Iddah setahun tersebut dengan perincian sembilan bulan darinya dalam rangka berjaga-jaga dari kemungkinan hamil dan tiga bulan darinya untuk ‘iddah.” (Risalah fid Dima’)

Adapun bila talak dijatuhkan setelah akad, sebelum berduaan dan bersetubuh maka tidak ada ‘iddah bagi wanita tersebut berdasarkan firman Allah :

“Wahai orang-orang yang beriman apabila kalian menikahi wanita-wanita Mukminah, kemudian kalian ceraikan mereka sebelum kalian sentuh maka tidak ada kewajiban atas mereka ‘iddah bagi kalian yang kalian minta menyempurnakannya.” (Al Ahzab : 49)

Kesepuluh : Bolehnya Wanita Haid Berdzikir Kepada Allah Dan Membaca Al Qur’an

Al Imam Bukhari dalam Shahih-nya (nomor 971) meriwayatkan dengan sanadnya sampai kepada Ummu ‘Athiyah radhiallahu 'anha, ia berkata :

“Kami dulunya diperintah untuk keluar (ke lapangan shalat Ied, pent.) pada Hari Raya sampai- sampai kami mengeluarkan gadis dari pingitannya dan wanita-wanita haid. Mereka ini berada di belakang orang-orang (yang shalat), mereka bertakbir dan berdo’a dengan takbir dan doanya orang-orang yang hadir. Mereka mengharapkan berkah hari tersebut dan kesuciannya.” (Diriwayatkan juga oleh Muslim nomor 10 : ‘Shalat Iedain’)

‘Aisyah radhiallahu 'anha berkata : “Aku datang ke Makkah dalam keadaan haid. Dan aku belum sempat Thawaf di Ka’bah dan Sa’i antara Shafa dan Marwah. Maka aku adukan hal itu kepada Rasulullah Shallallahu 'Alaihi Wa Sallam, beliau bersabda :

“Perbuatlah sebagaimana yang dilakukan seorang yang berhaji, hanya saja jangan engkau Thawaf di Ka’bah sampai engkau suci (dari haid).” (HR. Bukhari nomor 1650 dan Muslim nomor 120/ Kitab Al Hajj)

Dua hadits di atas memberi faedah bahwa wanita haid disyariatkan untuk berdzikir kepada Allah Ta’ala, dan Al Qur’an termasuk dzikir sebagaimana Allah berfirman :

“Sesungguhnya Kami-lah yang menurunkan Adz Dzikir (Al Qur’an) dan Kami-lah yang akan menjaganya.” (Al Hijr : 9)

Apabila seorang yang berhaji dibolehkan membaca Al Qur’an maka demikian pula bagi wanita haid, karena yang dikecualikan dalam larangan Nabi Shallallahu 'Alaihi Wa Sallam kepada ‘Aisyah yang sedang haid hanyalah Thawaf.

Permasalahan membaca Al Qur’an bagi wanita haid ini memang ada perselisihan di kalangan ulama. Ada yang membolehkan dan ada yang tidak membolehkan.

Abu Hanifah berpendapat bolehnya wanita haid membaca Al Qur’an dan ini merupakan pendapat yang masyhur dalam madzhab Syafi’i dan Ahmad, dan pendapat ini yang dikuatkan oleh Ibnu Taimiyah. Mereka mengatakan : “Asal dalam perkara ini adalah halal. Maka tidak boleh memindahkan kepada selainnya kecuali karena ada larangan yang shahih yang jelas.”

Adapun jumhur Ahli Ilmu berpendapat tidak boleh bagi wanita haid untuk membaca Al Qur’an, akan tetapi boleh baginya untuk berdzikir kepada Allah. Mereka ini mengkiaskan (atau menyamakan) haid dengan junub, padahal sebenarnya tidak ada pula dalil yang melarang orang junub untuk membaca Al Qur’an.

Yang kuat dalam hal ini adalah pendapat yang pertama, dan ini bisa dilihat dalam Majmu’ Fatawa 21/460 dan Syarhuz Zad 1/291. (Nukilan dari Syarh Umdatul Ahkam karya Abu Ubaidah Az Zaawii, murid senior Asy Syaikh Muqbil bin Hadi Al Wadhi’i)

Asy Syaikh Mushthafa Al Adhawi dalam kitabnya Jami’ Ahkamin Nisa’ (1/183-187) membawakan bantahan bagi yang berpendapat tidak bolehnya wanita haid membaca Al Qur’an dan di akhir tulisannya beliau berkata : “Maka kesimpulan permasalahan ini adalah boleh bagi wanita haid untuk berdzikir kepada Allah dan membaca Al Qur’an karena tidak ada dalil yang shahih yang jelas dari Rasulullah Shallallahu 'Alaihi Wa Sallam yang melarang dari hal tersebut bahkan telah datang dalil yang memberi faedah bolehnya (wanita haid) membaca Al Qur’an dan berdzikir sebagaimana telah lewat penyebutannya, Wallahu A’lam.”

Kesebelas : Hukum Menyentuh Mushaf Bagi Wanita Haid

Al Hafidh Ibnu Hajar dalam Fathul Bari (1/502) menyatakan bolehnya wanita haid membawa Al Qur’an dan ini sesuai dengan madzhab Abu Hanifah. Berbeda dengan pendapat jumhur yang melarang hal tersebut dan mereka menyatakan bahwa membawa Al Qur’an dalam keadaan haid mengurangi pengagungan terhadap Al Qur’an.

Berkata Asy Syaikh Mushthafa Al Adawi : “Mayoritas Ahli Ilmu berpendapat wanita haid tidak boleh menyentuh mushaf Al Qur’an. Namun dalil-dalil yang mereka bawakan untuk menetapkan hal tersebut tidaklah sempurna untuk dijadikan sisi pendalilan. Dan yang kami pandang benar, Wallahu A’lam, bahwasannya boleh bagi wanita haid untuk menyentuh mushaf Al Qur’an. Berikut ini kami bawakan dalil-dalil yang digunakan oleh mereka yang melarang wanita haid menyentuh Al Qur’an. Kemudian kami ikutkan jawaban atas dalil-dalil tersebut (untuk menunjukkan bahwasanya wanita haid tidaklah terlarang untuk menyentuh mushaf, pent.) :

1) Firman Allah Ta’ala :

“Tidaklah menyentuhnya kecuali mereka yang disucikan.” (Al Waqi’ah : 79)

2) Sabda Nabi Shallallahu 'Alaihi Wa Sallam :

“Tidaklah menyentuh Al Qur’an itu kecuali orang yang suci.” (HR. Ath Thabrani. Lihat Shahihul Jami’ 7880. Al Misykat 465)

Jawaban atas dalil di atas :

Pertama : Mayoritas Ahli Tafsir berpendapat bahwa yang diinginkan dengan dlamir (kata ganti) dalam firman Allah Ta’ala : ((Laa Yamassuhu)) adalah ‘Kitab Yang Tersimpan Di Langit’. Sedangkan ((Al Muthahharun)) adalah ‘Para Malaikat’. Ini dipahami dari konteks beberapa ayat yang mulia :

“Sesungguhnya dia adalah Qur’an (bacaan) yang mulia dalam kitab yang tersimpan, tidaklah menyentuhnya kecuali Al Muthahharun (mereka yang disucikan).” (Al Waqi’ah : 77-79)

Dan yang menguatkan hal ini adalah firman Allah Ta’ala :

“Dalam lembaran-lembaran yang dimuliakan, yang ditinggikan lagi disucikan, di tangan para utusan yang mulia lagi berbakti (yakni para malaikat, pent.).” (Abasa : 13-16)

Inilah pendapat mayoritas Ahli Tafsir tentang tafsir ayat ini.

Pendapat Kedua : Tentang tafsir ayat ini bahwasannya yang dimaukan dengan Al Muthahharun adalah kaum Mukminin, berdalil dengan firman Allah :

“Hanyalah orang-orang musyrik itu najis.” (At Taubah : 28)

Dan dengan sabda Nabi Shallallahu 'Alaihi Wa Sallam :

“Sesungguhnya orang Muslim itu tidak najis.” (HR. Bukhari nomor 283 dan Muslim nomor 116)

Dan Nabi Shallallahu 'Alaihi Wa Sallam melarang bepergian dengan membawa mushaf ke negeri musuh, karena khawatir jatuh ke tangan mereka. (HR. Muslim dari Ibnu Umar radhiallahu 'anhuma)

Pendapat Ketiga : Bahwasannya yang dimaukan dengan firman Allah (yang artinya) : “Tidaklah menyentuhnya kecuali mereka yang disucikan.” (Al Waqi’ah : 79) adalah tidak ada yang dapat merasakan kelezatannya dan tidak ada yang dapat mengambil manfaat dengannya kecuali orang-orang Mukmin.

Namun adapula Ahli Tafsir (walaupun sedikit) yang berpendapat dengan pendapat keempat, bahwa : “Yang dimaksudkan dengan Al Muthahharun adalah mereka yang disucikan dari dosa- dosa dan kesalahan.

Dan yang kelima : Al Muthahharun adalah mereka yang suci dari hadats besar dan kecil.

Sisi keenam : Al Muthahharun adalah mereka yang suci dari hadats besar (janabah).

Mereka yang membolehkan wanita haid menyentuh mushaf memilih sisi yang pertama, dengan begitu tidak ada dalil dalam ayat tersebut yang menunjukkan larangan bagi wanita haid untuk menyentuh Al Qur’an. Sedangkan mereka yang melarang wanita haid menyentuh Al Qur’an memilih sisi kelima dan keenam. Dan telah lewat penjelasan bahwa mayoritas ahli tafsir menafsirkan Al Muthahharun dengan malaikat.

Dalil Kedua : Tidak aku dapatkan isnad yang shahih, tidak pula yang hasan, bahkan yang mendekati shahih atau hasan untuk hadits yang dijadikan dalil oleh mereka yang melarang wanita haid menyentuh Al Qur’an. Setiap sanad hadits ini yang aku dapatkan, semuanya tidak lepas dari pembicaraan. Lantas apakah hadits ini bisa terangkat kepada derajat shahih atau hasan dengan dikumpulkannya semua sanadnya atau tidak?

Dalam masalah ini ada perbedaan pendapat, Asy Syaikh Albani rahimahullah menshahihkannya dalam Al Irwa’ (91/158). Bila hadits ini dianggap shahih sekalipun, maka pengertiannya sebagaimana pengertian ayat yang mulia di atas. (Jami’ Ahkamin Nisa’ 1/187-188)

Asy Syaikh Al Albani rahimahullah sendiri ketika menjabarkan hadits di atas beliau menyatakan bahwa yang dimaksud dengan ‘thahir’ adalah orang Mukmin baik dalam keadaan berhadats besar atau hadats kecil ataupun dalam keadaan haid. Wallahu A’lam.

Keduabelas : Bolehkah Wanita Haid Masuk Ke Masjid?

Dalam masalah ini ada perselisihan pendapat di kalangan Ahli Ilmu, ada yang membolehkan dan ada yang tidak membolehkan.

Asy Syaikh Mushthafa Al Adawi membawakan dalil dari kedua belah pihak dan kemudian ia merajihkan/menguatkan pendapat yang membolehkan wanita haid masuk ke masjid. Berikut ini dalil-dalilnya :

Dalil Yang Membolehkan :

1) Al Bara’ah Al Ashliyyah, maknanya tidak ada larangan untuk masuk ke masjid.

2) Bermukimnya wanita hitam yang biasa membersihkan masjid, di dalam masjid, pada masa Nabi Shallallahu 'Alaihi Wa Sallam. Tidak ada keterangan bahwasannya Nabi Shallallahu 'Alaihi Wa Sallam memerintahkan dia untuk meninggalkan masjid ketika masa haidnya, dan haditsnya terdapat dalam Shahih Bukhari.

3) Sabda Nabi Shallallahu 'Alaihi Wa Sallam kepada ‘Aisyah radhiallahu 'anha yang tertimpa haid sewaktu melaksanakan ibadah haji bersama beliau Shallallahu 'Alaihi Wa Sallam :

“Lakukanlah apa yang diperbuat oleh seorang yang berhaji kecuali jangan engkau Thawaf di Ka’bah.” (HR. Bukhari nomor 1650)

Dalam hadits di atas Nabi Shallallahu 'Alaihi Wa Sallam tidak melarang ‘Aisyah untuk masuk ke masjid dan sebagaimana jamaah haji boleh masuk ke masjid maka demikian pula wanita haid (boleh masuk masjid).

4) Sabda Nabi Shallallahu 'Alaihi Wa Sallam :

“Sesungguhnya orang Muslim itu tidak najis.” (HR. Bukhari nomor 283 dan Muslim nomor 116 Kitab Al Haid)

5) Atha bin Yasar berkata : “Aku melihat beberapa orang dari shahabat Rasulullah Shallallahu 'Alaihi Wa Sallam duduk di masjid dalam keadaan mereka junub apabila mereka telah berwudlu seperti wudlu shalat.” (Dikeluarkan oleh Said bin Manshur dalam Sunan-nya dan isnadnya hasan)

Maka sebagian ulama mengkiaskan junub dengan haid.

Mereka yang membolehkan juga berdalil dengan keberadaan ahli shuffah yang bermalam di masjid. Di antara mereka tentunya ada yang mimpi basah dalam keadaan tidur. Demikian pula bermalamnya orang-orang yang i’tikaf di masjid, tidak menutup kemungkinan di antara mereka ada yang mimpi basah hingga terkena janabah dan di antara wanita yang i’tikaf ada yang haid.

Dalil Yang Melarang :

1) Firman Allah Ta’ala :

“Wahai orang-orang yang beriman janganlah kalian mendekati shalat sedangkan kalian dalam keadaan mabuk hingga kalian mengetahui apa yang kalian ucapkan dan jangan pula orang yang junub kecuali sekedar lewat sampai kalian mandi.” (An Nisa’ : 43)

Mereka mengatakan bahwa yang dimaksud dengan kata ‘shalat’ dalam ayat di atas adalah tempat-tempat shalat, berdalil dengan firman Allah Ta’ala :

“… niscaya akan runtuh tempat-tempat ibadah ruhban Nasrani, tempat ibadah orang umum dari Nasrani, shalawat, dan masjid-masjid.” (Al Hajj : 40)

Mereka berkata : “((Akan runtuh shalawat)) maknanya ((akan runtuh tempat-tempat shalat)).”

Di sini mereka mengkiaskan haid dengan junub. Namun kata Asy Syaikh Mushthafa : “Kami tidak sepakat dengan mereka karena orang yang junub dapat segera bersuci sehingga di dalam ayat ini ada anjuran untuk bersegera dalam bersuci, sedangkan wanita yang haid tidak dapat berbuat demikian.”

2) Sabda Nabi Shallallahu 'Alaihi Wa Sallam kepada para wanita ketika beliau memerintahkan mereka untuk keluar ke tanah lapangan pada saat shalat Ied. Beliau menyatakan :

“Hendaklah wanita-wanita haid menjauh dari mushalla.” (HR. Bukhari nomor 324)

Jawaban atas dalil ini adalah bahwa yang dimaksud dengan ‘mushalla’ di sini adalah ‘shalat’ itu sendiri, yang demikian itu karena Nabi Shallallahu 'Alaihi Wa Sallam dan para shahabatnya shalat Ied di tanah lapang, bukan di masjid dan sungguh telah dijadikan bumi seluruhnya untuk ummat ini sebagai masjid (tempat shalat).

3) Rasulullah Shallallahu 'Alaihi Wa Sallam mendekatkan kepala beliau kepada ‘Aisyah yang berada di luar masjid ketika beliau sedang berada di dalam masjid, hingga ‘Aisyah dapat menyisir beliau dan ketika itu ‘Aisyah sedang haid.

Jawaban atas dalil ini adalah tidak ada di dalamnya larangan secara jelas bagi wanita haid untuk masuk ke dalam masjid. Sementara di masjid itu sendiri banyak kaum pria dan Rasulullah Shallallahu 'Alaihi Wa Sallam tentu tidak suka mereka sampai melihat istri beliau.

4) Perintah-perintah yang ada untuk membersihkan masjid dari kotoran-kotoran.

Dalam hal ini juga tidak ada larangan yang tegas bagi wanita haid. Yang jelas selama wanita haid tersebut aman dari kemungkinan darahnya mengotori masjid, maka tidak apa-apa ia duduk di dalam masjid.

5) Hadits yang lafadhnya :

“Aku tidak menghalalkan masjid bagi orang junub dan tidak pula bagi wanita haid.” (HR. Abu Daud 1/232, Baihaqi 2/442. Didlaifkan dalam Al Irwa’ 1/124)

Namun hadits ini dlaif (lemah) karena ada rawi bernama Jasrah bintu Dajaajah.

“Sebagai akhir”, kata Asy Syaikh Mushthafa, “kami memandang tidak ada dalil yang shahih yang tegas melarang wanita haid masuk ke masjid, dan berdasarkan hal itu boleh bagi wanita haid masuk masjid atau berdiam di dalamnya.” (Jami’ Ahkamin Nisa’ 1/191-195, dengan sedikit ringkasan)

Ketigabelas : Wajibnya Mandi Setelah Suci Dari Haid

Apabila wanita bersih dari haidnya maka ia wajib mandi dengan membersihkan seluruh tubuhnya berdasarkan sabda Nabi Shallallahu 'Alaihi Wa Sallam kepada Fathimah bintu Abi Hubaisy :

“Tinggalkanlah shalat sekadar hari-hari yang engkau biasa haid padanya, dan (jika telah selesai haidmu) mandilah, dan shalatlah.” (HR. Bukhari nomor 325)

Yang wajib ketika mandi ini adalah minimal meratakan air ke seluruh tubuh hingga pokok rambut. Dan yang utama melakukan mandi sebagaimana yang disebutkan dalam hasdits Nabi Shallallahu 'Alaihi Wa Sallam ketika beliau ditanya oleh seorang wanita Anshar tentang tata cara mandi haid. Beliau Shallallahu 'Alaihi Wa Sallam sebagaimana yang dikhabarkan oleh ‘Aisyah radhiallahu 'anha bersabda :

[ “Ambillah secarik kain yang diberi misik lalu bersucilah dengannya”. Wanita itu bertanya : “Bagaimana cara aku bersuci dengannya?” Nabi menjawab : “Bersucilah dengannya”. Wanita itu bertanya lagi : “Bagaimana caranya?” Nabi berkata : “Subhanallah, bersucilah”. ‘Aisyah berkata : Maka aku menarik wanita tersebut ke dekatku, lalu aku katakan kepadanya : “Ikutilah bekas darah dengan kain tersebut”. (HR. Bukhari nomor 314 dan Muslim nomor 60) ]

Atau lebih lengkapnya disebutkan dalam riwayat Muslim (nomor 61), bahwasannya Asma bintu Syakl bertanya tentang tata cara mandi haid maka beliau Shallallahu 'Alaihi Wa Sallam mengajarkan :

[ “Salah seorang dari kalian mengambil air dan daun sidr (bidara), lalu ia bersuci dan membaguskan bersucinya. Kemudian ia tuangkan air ke kepalanya dan ia gosok dengan kuat hingga air tersebut sampai ke akar-akar rambutnya, kemudian ia tuangkan air ke atasnya, kemudian ia ambil secarik kain yang diberi misik (yakni sepotong kain yang diberi misik) lalu ia bersuci dengannya”. Maka bertanya Asma : “Bagaimana cara ia bersuci dengannya?” Nabi menjawab : “Subhanallah, engkau bersuci dengannya”. ‘Aisyah berkata kepada Asma dengan ucapan yang pelan yang hanya didengar oleh orang yang diajak bicara : “Engkau mengikuti bekas darah dengan kain tersebut”. (HR. Muslim nomor 61) ]

Al Imam Nawawi rahimahullah ketika men-syarah hadits di atas menyatakan : “Telah berkata Al Qadli ‘Iyadl rahimahullahu ta’ala : ((Bersuci yang pertama (yang disebutkan dalam hadits ini) adalah bersuci dari najis-najis dan apa yang terkena najis berupa darah haid)). Demikian dikatakan Al Qadli. Namun yang lebih jelas, Wallahu A’lam, bahwasannya yang dimaksud dengan bersuci yang pertama adalah wudlu sebagaimana hal ini disebutkan dalam sifat/cara mandi (janabah) Nabi Shallallahu 'Alaihi Wa Sallam.” (Syarah Shahih Muslim 4/15)

Hadits di atas juga menunjukkan sunnahnya mengikuti bekas darah dengan kain/kapas yang diberi misik, sementara perkara ini banyak dilalaikan oleh para wanita. Kata Al Imam Nawawi rahimahullah : “Ulama berselisih tentang hikmah menggunakan misik (ketika mandi haid). Pendapat yang shahih yang terpilih yang diucapkan oleh jumhur ashab kami (ulama dalam madzhab Syafi’i) dan selain mereka adalah maksud menggunakan misik itu untuk mengharumkan bekas tempat darah dan mencegah/menghilangkan bau yang tidak sedap.”

Dan dipahami dari hadits riwayat Muslim di atas bahwa penggunaan kain yang diberi misik tersebut dilakukan setelah selesai mandi.

Selanjutnya Al Imam Nawawi berkata : “Perkara ini disunnahkan bagi setiap wanita yang mandi dari haid atau nifas, sama saja apakah ia memiliki suami atau tidak. Ia gunakan kain bermisik tersebut setelah mandi. Apabila ia tidak mendapatkan misik maka boleh ia menggunakan wewangian apa saja yang ia dapatkan. Apabila ia juga tidak mendapatkan wewangian lain, maka disunnahkan baginya untuk menggunakan tanah atau yang semisalnya dari benda-benda yang dapat menghilangkan aroma tidak sedap. Demikian disebutkan oleh ashab kami. Apabila ia tidak mendapatkan apapun, maka air cukup baginya. Akan tetapi, jika ia meninggalkan pemakaian wewangian padahal memungkinkan bagi dirinya unutk memakainya maka hal itu dimakruhkan baginya. Namun bila tidak memungkinkan maka tidak ada kemakruhan bagi dirinya.” (Syarah Shahih Muslim 4/13-14)

Pemakaian wewangian ketika mandi haid ini sangat ditekankan, sampai-sampai wanita yang sedang ber-ihdad[2]diberi rukhshah/keringanan untuk mengoleskan wewangian pada daerah sekitar farji/kemaluan setelah selesai mandi haid, sebagaimana hal ini disebutkan dalam hadits riwayat Bukhari (nomor 313) dari Ummu ‘Athiyah radhiallahu 'anha, ia berkata : “Kami dilarang untuk ber-ihdad atas mayat lebih dari tiga hari kecuali bila yang meninggal itu adalah suami maka ihdad-nya (istri) 4 bulan 10 hari. (Selama ber-ihdad) kami tidak boleh bercelak, tidak boleh memakai wewangian, tidak boleh memakai pakaian yang dicelup kecuali pakaian ‘ashb (dari kain Yaman, pent.). Dan kami diberi keringanan untuk menggunakan sepotong kain yang diberi wewangian ketika salah seorang dari kami mandi untuk bersuci dari haid. Dan kami juga dilarang untuk mengikuti jenasah.”

Apakah wajib bagi wanita yang mandi haid untuk melepaskan ikatan rambutnya? Al Imam Muslim dalam Shahih-nya (nomor 58) meriwayatkan dengan sanadnya sampai kepada Ummu Salamah radhiallahu 'anha, bahwasannya ia bertanya kepada Nabi Shallallahu 'Alaihi Wa Sallam :

[ “Aku adalah wanita yang sangat kuat ikatan rambutku, apakah aku harus melepaskannya untuk mandi janabah?” Dalam riwayat lain : “… dan mandi haid?”[3] Beliau menjawab : “Tidak, hanya saja cukup bagimu untuk menuangkan air di atas kepalamu tiga kali tuangan, kemudian engkau alirkan air ke tubuhmu, dengan begitu maka engkau suci.” (HR. Muslim nomor 58) ]

Al Imam Ash Shan’ani (dalam Subulus Salam 1/142) dan Al Imam As Syaukani (dalam Nailul Authar 1/346) keduanya menyebutkan tidak wajibnya melepas ikatan rambut bagi wanita ketika mandi wajib.

Kata Asy Syaikh Ibnu ‘Utsaimin rahimahullah : “Tidak wajib melepas ikatan rambut kepala ketika mandi kecuali bila ikatannya sangat kuat sehingga tidak memungkinkan air mencapai pokok- pokok rambut, berdasarkan hadits Ummu Salamah yang diriwayatkan oleh Muslim (kemudian beliau menyebukan hadits yang tersebut di atas).” (Risalah fid Dima’)

Asy Syaikh Abdul Aziz bin Bazz rahimahullah berkata : “Yang shahih, tidaklah wajib bagi wanita untuk melepas ikatan rambutnya ketika mandi haid berdalilkan keterangan yang datang dalam sebagian riwayat Ummu Salamah yang dikeluarkan oleh Al Imam Muslim… .”

Jumhur ulama berpendapat apabila air mencapai seluruh kepala bagian luarnya maupun dalamnya tanpa harus melepas ikatan rambut maka tidak wajib melepasnya.

Berkata Asy Syaikh Muhammad bin Ibrahim : “Yang kuat dalam dalil adalah tidak wajib melepas ikatan rambut ketika mandi haid sebagaimana tidak wajib melepasnya ketika mandi janabah… .” (Lihat Bulughul Maram min Adillatil Ahkam dengan catatan kaki yang dinukil dari pembahasan Asy Syaikh Albani dan Asy Syaikh Abdullah Alu Bassam serta sebagian ulama Salaf. Halaman 48-49)

Asy Syaikh Mushthafa Al Adawi menyatakan : “Termasuk perkara yang disunnahkan saja untuk wanita melepas ikatan rambutnya ketika mandi haid, dan hal ini tidaklah wajib dan ini merupakan pendapat mayoritas ahli fikih. Al Imam Asy Syafi’i rahimahullah dalam Al Umm (1-227) mengatakan : ((Apabila seorang wanita memiliki rambut yang diikat maka tidak wajib baginya untuk melepas ikatan tersebut ketika mandi janabah. Dan mandinya dari haid sama dengan mandinya dari janabah, tidaklah berbeda)).” Kemudian Asy Syaikh Mushthafa menyimpulkan : “Hendaklah seorang wanita memastikan sampainya air ke pokok-pokok rambutnya tatkala ia mandi haid, sama saja apakah dia dapat memastikan dengan melepas ikatan rambut atau tanpa melepasnya. Apabila tidak dapat dipastikan sampainya air ke pokok rambut kecuali dengan melepas ikatannya maka hendaklah ia melepaskannya --tapi bukan karena melepas ikatan rambut itu hukumnya wajib-- hanya saja hal itu dilakukan agar air sampai ke pokok-pokok rambut.” (Jami’ Ahkamin Nisa’ 1/122)

Kesimpulan Tata Cara Mandi Haid

1. Menyiapkan air dan daun sidr atau yang bisa menggantikannya seperti sabun dan lainnya.

2. Berwudlu dengan baik.

3. Menuangkan air ke kepala lalu digosok dengan sangat hingga air sampai ke adsar/pokok rambut (atau mengenai seluruh kulit kepala).

4. Tidak wajib melepas ikatan rambut kecuali bila melepas ikatan tersebut akan membantu untuk sampainya air ke pokok rambut.

5. Menuangkan air ke seluruh tubuh.

6. Mengambil kain/kapas atau sejenisnya yang telah diberi misik atau wewangian lain (bila tidak mendapatkan misik), lalu mengoleskannya ke tempat-tempat yang tadinya dialiri darah haid. (Jami’ Ahkamin Nisa’ 1/123)

Apabila wanita haid telah suci di tengah waktu shalat, wajib baginya untuk segera mandi agar ia dapat menunaikan shalat tersebut pada waktunya. Apabila ia sedang safar dan tidak ada air padanya atau ada air namun ia khawatir mudlarat (berbahaya) bila memakainya atau ia sakit yang akan berbahaya bila ia memakai air, maka cukup baginya bertayamum sebagai pengganti mandi hingga hilang darinya uzur. Maka setelah itu ia mandi.

Sebagian wanita yang mendapatkan suci di tengah waktu shalat mengakhirkan mandinya sampai waktu shalat yang lain dan ia katakan tidak mungkin dapat menyempurnakan bersuci pada waktu tersebut. Ucapan seperti ini bukanlah alasan dan bukan pula uzur karena memungkinkan bagi dia untuk mandi sekedar terpenuhi yang wajib (dengan cukup mengenakan air pada seluruh tubuh) dan ia menunaikan shalat pada waktunya. (Risalah fid Dima’ith Thabi’iyyah lin Nisa’. Asy Syaikh Ibnu ‘Utsaimin)

Masail Haid

1) Apa yang harus diperbuat oleh seorang wanita bila ia melihat cairan berwarna kuning atau darah keluar dari farji-nya sebelum tiba masa haid?

Asy Syaikh Abdullah bin Jibrin ketika ditanya tentang masalah ini, beliau menjawab : “Apabila seorang wanita mengenali kebiasaan hari haidnya dengan hitungan atau dengan warna darah atau dengan waktu, maka ia meninggalkan shalat di waktu kebiasaan tersebut. Setelah suci ia mandi dan shalat. Adapun darah yang keluar mendahului darah haid (sebelum datang waktu kebiasaan haid), maka teranggap darah fasid (rusak/penyakit) dan ia tidak boleh meninggalkan shalat dan puasa karena keluarnya darah fasid tersebut. Tetapi hendaklah ia mencuci darah tersebut setiap waktu dan berwudlu setiap mau shalat dan ia tetap shalat walaupun darah tersebut keluar terus menerus. Wanita yang mengalami seperti ini teranggap seperti keadaannya wanita yang istihadlah.”

2) Apa yang harus diperbuat bila pakaian yang dikenakan terkena darah haid?

Asma’ berkata : [ “Datang seorang wanita menemui Rasulullah Shallallahu 'Alaihi Wa Sallam seraya berkata : ‘Apa pendapatmu wahai Rasulullah apabila salah seorang dari kami pakaiannya terkena darah haidnya, apa yang harus dia perbuat?’ Beliau Shallallahu 'Alaihi Wa Sallam menjawab :

‘Hendaklah ia mengerik darah pada pakaian tersebut, kemudian ia menggosoknya dengan air dan mencucinya. (Setelah itu) ia dapat shalat dengan menggunakan pakaian tersebut.” (HR. Bukhari nomor 227 dan Muslim nomor 110/Kitab Ath Thaharah) ]

3) Wanita haid melihat dirinya telah suci sebelum fajar namun ia belum sempat mandi kecuali setelah terbit fajar, apakah ia boleh berpuasa pada hari itu?

Al Hafidh Ibnu Hajar menukilkan tentang sisi perbedaan antara puasa dan shalat bagi wanita haid. Ia berkata : “Wanita haid seandainya ia suci sebelum fajar dan ia berniat puasa maka sah puasanya tersebut menurut pendapat jumhur. Puasa tersebut tidak tergantung pada mandi berbeda dengan shalat (harus mandi terlebih dahulu apabila seseorang ingin melaksanakan shalat).” (Jami’ Ahkamin Nisa’)

4) Wanita haid mendengarkan ayat Sajadah, apakah ia boleh ikut sujud?

Apabila wanita haid mendengar ayat Sajadah maka tidak diketahui adanya larangan baginya untuk sujud tilawah. Bahkan boleh baginya sujud tilawah, sebagaimana hal ini dikatakan oleh Az Zuhri dan Qatadah. Wudlu bukanlah syarat untuk sujud tilawah. Nabi Shallallahu 'Alaihi Wa Sallam pernah membaca surat An Najm maka beliau sujud dan ikut sujud bersama beliau kaum Muslimin yang hadir, orang-orang musyrikin, jin, dan manusia, sebagaimana hal ini disebutkan dalam riwayat Bukhari (nomor 4862) dari hadits Ibnu Abbas radhiallahu 'anhuma. (Jami’ Ahkamin Nisa’ 1/174)

5) Apa hukum menggunakan obat untuk menghentikan haid?

Ibnu Qudamah rahimahullah berkata dalam Al Mughni (1/221) : “Telah diriwayatkan dari Imam Ahmad rahimahullah bahwasannya beliau berkata : ((Tidak apa-apa seorang wanita meminum obat untuk menghentikan haidnya, apabila obat yang dipakai itu sudah dikenal)).”

Namun semua ini berputar pada maslahat dan mudlarat, karena ada di antara obat penahan haid tersebut yang memberi mudlarat bagi pemakainya. Maka dalam hal ini hendaklah si wanita menyadari bahwa haid adalah ketetapan Allah bagi anak perempuan turunan Adam hingga ia ridla dengan apa yang menimpanya. (Dinukil dari fatwa Asy Syaikh Ibnu ‘Utsaimin rahimahullah)

6) Seorang wanita keluar darah dari farjinya melewati lama kebiasaan haidnya, lalu apa yang harus ia perbuat?

Misalnya kebiasaan haid seorang wanita 6 hari, lalu suatu ketika bertambah menjadi 7, 8, atau 10 hari. Maka ia melihat sifat darah yang keluar setelah 6 hari itu. Bila memang masih seperti darah haid maka ia meninggalkan shalat dan puasa. Karena memang tidak didapatkan batasan tertentu untuk hari-hari haid. Apabila darah yang keluar itu warnanya dan aroma/baunya bukan seperti darah haid, maka ia mandi dan shalat. Wallahu A’lam.

Asy Syaikh Ibnu ‘Utsaimin rahimahullah ketika ditanyakan kepada beliau tentang masalah ini beliau menjawab : “Apabila kebiasaan hari haid seorang wanita itu 6 atau 7 hari kemudian suatu ketika lebih dari kebiasaannya menjadi 8, 9, 10, atau 11 hari (dan sifat darahnya seperti darah haid, pent.), maka wanita tersebut tetap tidak boleh shalat sampai ia suci. Yang demikian itu karena Nabi Shallallahu 'Alaihi Wa Sallam tidak menetapkan batasan tertentu dalam hari-hari haid. Dan Allah Ta’ala berfirman :

“Mereka bertanya kepadamu tentang haid, katakanlah : ‘Haid itu adalah kotoran’ “ (Al Baqarah : 222)

Maka kapan saja darah itu keluar dari farji, wanita yang mengalaminya tetap dikatakan haid sampai ia suci dan mandi kemudian mengerjakan shalat. Apabila pada bulan berikutnya haidnya datang kurang dari perhitungan hari pada bulan sebelumnya maka ia mandi apabila telah suci. Yang penting kapan darah haid ada pada seorang wanita maka ia meninggalkan shalat, sama saja apakah lama hari haidnya itu sama dengan kebiasaannya yang dulu atau bertambah ataupun berkurang, dan apabila ia suci maka ia shalat. (Jami’ Ahkamun Nisa’ 1/212-213)

7) Apabila seorang wanita suci beberapa saat setelah fajar di bulan Ramadhan, apakah ia harus menahan diri dari makan dan minum pada hari itu, apakah sah puasanya atau harus mengqadlanya?

Asy Syaikh Ibnu ‘Utsaimin menjawab dalam kitabnya Sittuna Su’alan ‘an Ahkamil Haidl : “Apabila seorang wanita suci setelah terbit fajar maka dalam permasalahan menahan makan dan minum bagi si wanita, ulama terbagi dalam dua pendapat :

Pertama : Wajib baginya untuk menahan dari makan dan minum pada sisa hari itu, akan tetapi ia tidak terhitung melakukan puasa hingga ia harus mengqadlanya di lain hari. Ini pendapat yang masyhur dari madzhab Imam Ahmad.

Kedua : Tidak wajib baginya menahan makan dan minum pada sisa hari tersebut karena pada awal hari itu ia dalam keadaan haid hingga bila ia puasa maka puasanya tidak sah. Apabila puasanya tidak sah maka tidak ada faidahnya ia menahan dari makan dan minum. Hari tersebut bukanlah hari yang diharamkan baginya untuk makan dan minum karena ia diperintah untuk berbuka pada awal hari (disebabkan haidnya), bahkan haram baginya berpuasa pada awal hari tersebut. Puasa yang syar’i sebagaimana yang sama kita ketahui adalah menahan diri dari perkara-perkara yang membatalkan puasa dalam rangka beribadah kepada Allah ‘Azza wa Jalla dari mulai terbitnya fajar sampai tenggelamnya matahari. Pendapat yang kedua ini sebagaimana yang engkau lihat lebih kuat dari pendapat pertama.” (Sittuna Su’alan ‘an Ahkamil Haidl. Halaman 9-10)

8) Apakah wanita haid harus mengganti pakaian yang dikenakannya setelah ia suci sementara ia tahu pakaian tersebut tidak terkena darah atau najis?

Tidak wajib baginya mengganti pakaian tersebut karena haid tidaklah menajisi badan. Hanyalah darah haid itu menajisi sesuatu yang bersentuhan dengannya (mengenainya). Karena itu Nabi Shallallahu 'Alaihi Wa Sallam memerintahkan para wanita apabila pakaian mereka terkena darah haid untuk mencucinya dan setelah itu boleh dipakai shalat. (Sittuna Su’alan ‘an Ahkamil Haidl. Asy Syaikh Ibnu ‘Utsaimin. Halaman 21-22)

9) Adakah kafarah bagi seseorang yang menggauli istrinya dalam keadaan haid?

Ibnu Abbas radhiallahu 'anhuma meriwayatkan dari Nabi Shallallahu 'Alaihi Wa Sallam tentang orang yang menggauli istrinya dalam keadaan haid. Beliau bersabda :

“Hendaklah orang itu bersedekah dengan satu dinar atau setengah dinar.” (Diriwayatkan oleh Ahmad, Tirmidzi, Abu Daud, Nasa’i, dan Ibnu Majah)

Namun hadits ini diperselisihkan apakah hukumnya marfu’ (sampai kepada Rasulullah Shallallahu 'Alaihi Wa Sallam) atau mauquf (ucapan Ibnu Abbas saja, bukan ucapan Nabi).

Al Imam Baihaqi rahimahullah telah menjelaskan hal ini dengan penjelasan yang mencukupi dalam kitabnya As Sunanul Kubra (1/314-319) dan beliau menyebutkan dengan sanad yang shahih sampai kepada Syu’bah bahwasannya Syu’bah rujuk dari pendapatnya semula akan marfu’-nya hadits ini. Pada akhirnya Syu’bah menyatakan hadits ini mauquf atas Ibnu Abbas (ucapan Ibnu Abbas).

Masalah seseorang menggauli istrinya ketika haid maka ada dua keadaan :

1. Karena yakin akan kehalalannya walaupun ia tahu dalil yang melarang. Orang seperti ini berarti telah menghalalkan apa yang diharamkan oleh Allah dan Rasul-Nya.

2. Tahu keharamannya tapi tidak dapat menahan dirinya. Dan ini terbagi lagi dalam dua keadaan :

a. Ia lupa atau tidak tahu, maka pelakunya tidaklah berdosa.

b. Ia melakukan dengan dorongan dirinya sendiri maka jelas ia berbuat dosa besar.

Untuk point yang kedua ini diperbincangkan apakah pelakunya harus membayar kafarah atau tidak. Dalam hal ini ada dua pendapat :

1) Tidak ada kewajiban kafarah baginya tapi cukup minta ampun kepada Allah. Kata Al Imam Al Khathabi rahimahullah : “Berkata sebagian besar ulama : ((Tidak ada kafarah baginya dan ia minta ampun kepada Allah. Mereka menganggap hadits dalam permasalahan kafarah bagi yang menggauli istri yang sedang haid itu adalah mursal atau mauquf atas Ibnu Abbas dan tidak benar bila hadits tersebut dihukumi muttashil marfu’.” Demikian pula dinukilkan dari Ibnu Qudamah dalam Al Mughni dari mayoritas ulama bahwasannya tidak ada kafarah bagi pelakunya. Dan pendapat ini dipegangi dalam madzhab Syafi’i, Malik, Abu Hanifah dan pendapat Imam Ahmad dalam salah satu riwayat darinya. Dihikayatkan pendapat ini oleh Abu Sulaiman Al Khaththabi dari sebagian besar ulama. Ibnul Mundzir juga menghikayatkan dari Atha’, Ibnu Abi Malikah, Asy Sya’bi, An Nakha’i, Makhul, Az Zuhri, Ayyub As Sikhtiyani, Abu Zinad, Rabi’ah, Hammad bin Abi Sulaiman, Sufyan Ats Tsauri, dan Al Laits bin Sa’ad. (Jami’ Ahkamin Nisa’ 1/181-182)

2) Dikenai kafarah. Namun diperselisihkan lagi dalam hal jumlah kafarah-nya :

a) Sebanyak satu dinar atau setengah dinar, menurut pendapat Ibnu Abbas, Said bin Jubair, Al Hasan Al Bashri, Qatadah, Al Auza’i, Ishaq, Ahmad bin Hambal dalam satu riwayat dan Syafi’i dalam Al Qadim. (Syarh Umdatul Ahkam. Halaman 76. Az Zaawii)

b) Bila masih keluar darah maka kafarah-nya satu dinar, kalau sudah berhenti kafarah-nya setengah dinar. Ini pendapatnya satu kelompok dari ahli hadits.

c) Kafarah-nya 1/10 dinar, menurut pendapatnya Al Auza’i. (Lihat Bidayatul Mujtahid wa Nihayatul Muqtashid. Halaman 54. Oleh Abul Walid Ibnu Rusyd Al Qurthubi)

d) Kafarah-nya membebaskan seorang budak, menurut pendapat Said bin Jubair. (Syarh Al Umdah. Halaman 77. Az Zaawii)

e) Kafarah-nya sama dengan kafarah jima’ di siang hari Ramadlan, yaitu membebaskan budak atau puasa 2 bulan berturut-turut atau memberi makan 60 orang miskin. Ini merupakan pendapatnya Al Hasan Al Bashri. (Jami’ Ahkamin Nisa’ 1/182)

Asy Syaikh Mushthafa Al Adawi berpendapat : “Yang benar adalah tidak ada kafarah bagi pelakunya, Wallahu A’lam” (karena hadits Ibnu Abbas mauquf). Kemudian beliau menukilkan ucapan Ibnu Hazm dalam Al Muhalla : “Masalah ((siapa yang menggauli istrinya ketika haid)), maka sungguh ia telah bermaksiat kepada Allah Ta’ala dan wajib baginya untuk bertaubat dan minta ampun kepada-Nya. Dan tidak ada kafarah baginya dalam hal ini.” (Jami’ Ahkamin Nisa’ 1/182)

Wallahu A’lam Bishawwab.

Daftar Pustaka

1. Tafsirul Qur’anil Adhim. Al Hafidh Ibnu Katsir. Penerbit Darul Faiha dan Darus Salam.

2. Risalah fid Dima’ith Thabi’iyyah lin Nisa’. Asy Syaikh Muhammad Shalih Al ‘Utsaimin.

3. Subulus Salam. Al Imam Ash Shan’ani. Penerbit Maktabah Al Irsyad. Shan’a.

4. Nailul Authar. Al Imam Asy Syaukani. Penerbit Maktabah Al Imam.

5. Fathul Bari. Al Hafidh Ibnu Hajar Al Asqalani. Penerbit Darul Haramain.

6. Al Mughni. Ibnu Qudamah Al Maqdisi. Penerbit Darul Fikr.

7. Syarah Shahih Muslim. Al Imam An Nawawi. Maktabah Al Ma’arif.

8. Bulughul Maram min Adillatil Ahkam. Al Hafidh Ibnu Hajar Al Asqalani. Maktabah Nazar Mushthafa Al Baz.

9. Sittuna Su’alan ‘an Ahkamil Haidl. Asy Syaikh Shalih Al ‘Utsaimin. Penerbit Dar Ibnu Khuzaimah.

10. As Sunanul Kubra. Al Imam Al Baihaqi. Penerbit Darul Fikr.

11. Bidayatul Mujtahid wa Nihayatul Muqtashid. Abul Walid Ibnu Rusyd Al Qurthubi. Penerbit Dar Ibnu Hazm.

12. Jami’ Ahkamin Nisa’. Asy Syaikh Mushthafa Al Adawi.

13. Syarh Umdatul Ahkam. Asy Syaikh Abu Ubaidah Az Zaawii.

14. Shahih Bukhari. Al Imam Al Bukhari.

15. Shahih Muslim. Al Imam Muslim.

--------------------------------------------------------------------------------

[1] Al Hafidh Ibnu Hajar rahimahullah : “(Maksud) ucapan istrinya Tsabit : ((Akan tetapi, aku tidak suka kufur dalam Islam)), yakni aku tidak suka apabila aku tetap hidup bersamanya, aku akan jatuh dalam perkara yang berkonsekuensi kekufuran.” Al Hafidh selanjutnya menukil ucapan Al Imam Ath Thibi tentang ucapan istrinya Tsabit : “Makna : ((Aku mengkhawatirkan diriku dalam Islam)), untuk terjatuh pada perkara yang menafikan/menyelisihi hukumnya seperti perkara nusyuz, benci terhadap suami dan selainnya, yang semuanya ini mungkin menimpa seorang wanita yang masih muda lagi cantik dan ia benci dengan suaminya bila bertentangan/tidak sama dengan dirinya. Di sini istrinya Tsabit memutlakkan perkara yang menafikan konsekuensi Islam dengan kekufuran.” (Fathul Bari 9/483)

[2] Meninggalkan perhiasan dan wewangian karena meninggalnya suami atau kerabat. Lihat pembahasan hal ini dalam lembar Muslimah edisi sebelum ini.

[3] Berkata Ibnul Qayyim rahimahullah tentang sebagian riwayat Ummu Salamah : “Yang shahih dalam hadits Ummu Salamah adalah sebatas penyebutan mandi janabah tanpa menyertakan mandi haid… .” Asy Syaikh Albani rahimahullah : “Penyebutan haid dalam hadits ini adalah syadz (artinya ganjil. Hadits yang syadz termasuk hadits yang lemah, pent.) tidaklah tsabit. (Lihat Bulughul Maram min Adillatil Ahkam dengan catatan kaki yang dinukil dari pembahasan Asy Syaikh Albani dan Asy Syaikh Abdullah Alu Bassam serta sebagian ulama Salaf. Halaman 48-49. Maktabah Nazar Mushthafa Al Baz)

( MUSLIMAH Edisi 39/1422 H/2001 M Rubrik Kajian Kita )


Hukum Mengerik Rambut Alis

Muslimah
Hukum Mengerik Rambut Alis

Selasa, 12 September 2006
Penulis: Asy Syaikh Dr. Shalih bin Fauzan bin ‘Abdillah Aalu Fauzan

Dilarang bagi wanita Islam untuk mengerik rambut alisnya dengan cara apapun baik mencukur, memotong ataupun menggunakan alat pengerik seluruhnya ataupun hanya sebagian. Karena ini termasuk namsh (pengerikan) yang dilarang oleh Nabi. Orang yang melakukannya baik namishah (pengerik alis) maupun mutanamishah (yang meminta dikerik) mereka telah dilaknat oleh beliau Sholallahu ‘Alaihi Wassalam.

Namishah adalah orang yang mengerik atau menghilangkan rambut alis sebagian atau seluruhnya untuk memperindah sesuai dengan kemauannya. Sedangkan Mutanamishah adalah orang yang minta dikerik atau dihilangkan alisnya.
Hal ini tergolong perbuatan merubah ciptaan Allah, yang mana syetan berjanji untuk memerintahkan hal itu kepada anak cucu Adam. Sebagaimana perkataannya yang diceritakan dalam firman Allah Subhanahu wa Ta’ala (yang artinya):

"Dan pasti aku akan menyuruh mereka merubah ciptaan Allah lalu benar-benear dia merubahnya"
(Q.S An Nisa : 119)

Di dalam kitab Shahih dari Ibnu Mas’ud Radhiyallahu ‘Anhu, bahwasanya Rasulullah Sholallahu ‘Alaihi Wassalam bersabda,
"Allah melaknat orang yang membuat tato, orang yang minta dibuatkan tato, orang yang mengerik alis, orang yang minta dikerikkan alis, orang yang mengikir giginya dengan maksud memperindah dengan merubah ciptaan Allah.".Kemudian Ibnu Mas’ud berkata, "mengapa saya tidak mengutuk apa yang dikutuk oleh Rasulullah Sholallahu ‘Alaihi Wassalam sedangkan di dalam kitab Allah Subhanahu wa Ta’ala berfirman,’Apapun yang disampaikan oleh Rasul kepadamu, maka laksanakanlah, dan apapun yang dilarangnya maka jauhilah’(Al Hasyr:7)"
(Hadist Riwayat Bukhari - Muslim)

Ibnu Katsir menceritakan hal itu di dalam Tafsirnya (2/359 cetakan Dar Al-Andalus):"Dan telah diuji dengan bahaya yang mengkhawatirkan, yang ini merupakan dosa besar dari dosa-dosa besar yang kebanyakan dilakukan oleh wanita sekarang sehingga Namsh (kerikan alis) menjadi sebuah kebutuhan pokok harian. Dan seorang istri tidak diperbolehkan mentaati suami jika ia menyuruh berbuat hal tersebut karena hal itu termasuk perbuatan maksiat"

Dinukil dari Kitab "Tanbihat ‘Ala Ahkam Takhtashshu Bil Mu’minat"
Edisi Indonesia, "Panduan Fiqih Praktis Bagi Wanita"
Penerbit Pustaka Summayah


Hukum Wanita Muslimah Menyerupai Wanita Kafir Dalam Berpakaian

Muslimah
Hukum Wanita Muslimah Menyerupai Wanita Kafir Dalam Berpakaian

Rabu, 25 Oktober 2006
Penulis: Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh

Soal :
“ Istri saya mengenakan pakaian yang menyalahi syari’at dan memerintahkan anaknya yang baru berusia tujuh tahun untuk mengenakan pakaian seperti itu. Saya telah melarang istri dan anak saya mengenakan pakaian itu, khususnya apabila ia keluar rumah. Ia menyetujuinya, dengan syarat tetap di perbolehkan untuk mengenakannya di dalam rumah. Apa kewajiban saya apabila ia tetap ngotot untuk mengenakan pakaian yang menyerupai pakaian orang perancis itu ? “

Jawab :

Hendaknya anda memberi pelajaran kepada istri anda sesuai dengam maslahat syari’at, seperti menghardiknya (memberi peringatan kepadanya dengan keras ), atau memukulnya dengan pukulan yang tidak mencederai ( tidak meninggalkan bekas luka di tubuhnya ). Jika tidak menghasilkan manfaat, sesungguhnya anda adalah lelaki yang mampu, bisa menikah lagi dengan yang lain tanpa menceraikan yang pertama. Jika masih tetap pada pendirian semula, maka tinggalkanlah ia, karena bahayanya akan mengena pada anak-anakmu nanti.

Tentang anak perempuan anda, tidak boleh bagi anda untuk mendiamkannya mengenakan pakaian yang menyalahi syari’at ini. Wajib bagi anda mendidiknya dan meningggalkan pakaian itu (pakaian yang menyerupai wanita kafir), jika perlu anda boleh menghukumnya, apabila hukuman yang anda berikan itu tidak membawa bahaya yang lebih besar atau (minimal) sama dengan (kebaikan) yang di harapkan.
Wallohu a’lamu bish showab.

Maraji’ :
Di jawab oleh Syaikh Muhammad bin Ibrahim Alu Asy-Syaikh, dalam fatawa wa Rosail Asy-Syaikh Muhammad bin Ibrahim, (2 / 250 ).

AT-TASHFIYYAH
BULETIN DAKWAH Edisi : 17 / Robi’uts Tsani / 1425


Ilmu, Perhiasan Tak Ternilai Bagi Muslimah

Muslimah
Ilmu, Perhiasan Tak Ternilai Bagi Muslimah

Selasa, 03 Januari 2006
Penulis: Ummu Abdillah bintu Mursyid

Seorang yang mendambakan kebahagiaan hidup di dunia dan akhirat harus memiliki pedoman dalam menapaki kehidupannya di dunia. Dan pedoman hidup seorang hamba semua telah diatur dalam syariat Islam.

Seorang yang sukses bukanlah orang yang hidup dengan bersemboyan ‘semau gue’ dengan mengikuti hawa nafsunya, tapi orang yang sukses adalah orang yang mengambil Al Qur’an dan Sunnah Rasulullah Shallallahu ‘Alaihi Wa Sallam dengan pemahaman As Salafus Shalih sebagai pengikat aturan hidupnya. Petunjuk Allah Subhanahu wa Ta’ala dan Rasul-Nya Shallallahu ‘Alaihi Wa Sallam ini tidak mungkin dapat diketahui tanpa menuntut ilmu syar’i. Karena itulah, Allah dan Rasul-Nya memerintahkan setiap Muslim dan Muslimah yang baligh dan berakal (mukallaf) untuk menuntut ilmu.
Dalam sebuah hadits dari Anas bin Malik radhiallahu ‘anhu, Rasulullah Shallallahu ‘Alaihi Wa Sallam bersabda :
“Menuntut ilmu wajib bagi setiap Muslim.” (HR. Ahmad dengan sanad hasan. Lihat kitab Jami’ Bayan Al ‘Ilmi wa Fadllihi karya Ibnu ‘Abdil Bar, tahqiq Abi Al Asybal Az Zuhri, yang membahas panjang lebar tentang derajat hadits ini)

Imam Ahmad rahimahullah mengatakan bahwa ilmu yang wajib dituntut di sini adalah ilmu yang dapat menegakkan agama seseorang, seperti dalam perkara shalatnya, puasanya, dan semisalnya. Dan segala sesuatu yang wajib diamalkan manusia maka wajib pula mengilmuinya, seperti pokok-pokok keimanan, syariat Islam, perkara-perkara haram yang harus dijauhi, perkara muamalah, dan segala yang dapat menyempurnakan kewajibannya.
Sebagai hamba Allah, seorang Muslimah wajib mengenal Rabbnya yang meliputi pengetahuan terhadap nama-nama, sifat-sifat, dan perbuatan Allah Subhanahu wa Ta’ala sebagaimana diberitakan dalam Al Qur’an dan hadits-hadits yang shahih. Selain itu, ia harus mengetahui bahwa Allah Subhanahu wa Ta’ala bersendiri dalam Mencipta, Mengatur, Memiliki, dan Memberi Rezeki. Ia pun wajib menunaikan hak-hak Allah, yaitu beribadah hanya kepada-Nya dan tidak menyekutukan-Nya dengan sesuatupun, sebagaimana tujuan penciptaannya. Allah berfirman :
“Dan tidaklah Aku ciptakan jin dan manusia melainkan untuk beribadah kepada-Ku.” (Adz Dzariyat : 56)
Seseorang tidak akan berada di atas hakikat agamanya sebelum ia berilmu atau mengenal Allah Ta’ala. Pengenalan ini tidak akan terjadi kecuali dengan menuntut ilmu Dien (Agama Islam).
Di samping mengenal Allah, seorang Muslimah juga wajib mengenal Nabi-nya, yaitu Muhammad Shallallahu ‘Alaihi Wa Sallam, karena beliau merupakan perantara antara Allah dengan manusia dalam penyampaian risalah-Nya. Sesuai dengan makna persaksiannya bahwa Muhammad Shallallahu ‘Alaihi Wa Sallam adalah hamba dan Rasul-Nya, maka ia wajib mentaati segala yang beliau perintahkan, membenarkan segala yang beliau khabarkan, menjauhi apa yang beliau larang dan tidak beribadah kepada Allah kecuali dengan apa yang beliau syariatkan. Hal ini sesuai dengan perintah Allah Subhanahu wa Ta’ala :
“Apa yang diberikan Rasul kepada kalian maka terimalah, dan apa yang dilarangnya bagi kalian maka tinggalkanlah, dan bertakwalah kepada Allah. Sesungguhnya Allah sangat keras hukumannya.” (Al Hasyr : 7)
Ayat ini merupakan kaidah umum yang agung dan jelas tentang wajibnya seluruh kaum Muslimin mengambil sunnah yang telah tetap dan hadits-hadits shahih dalam aqidah, ibadah, muamalah, adab, akhlak, seluruhnya. Hal ini tidak akan diketahui kecuali dengan menuntut ilmu terlebih dahulu.
Selain mengenal Allah dan Rasul-Nya, seorang Muslimah juga wajib mengenal agama Islam sebagai agama yang dianutnya, dengan memperhatikan dalil-dalil dari Al Qur’an dan As Sunnah yang shahihah, sehingga ia memiliki pendirian kokoh, tidak mudah terombang-ambing. Dan agar ia berada di atas cahaya, bukti, dan kejelasan dari agamanya.
Inilah masalah pertama yang disebutkan oleh Asy Syaikh Muhammad bin Abdul Wahhab rahimahullah dalam bukunya Al Ushuluts Tsalatsah, yaitu berilmu sebelum beramal dan berdakwah.
Seorang Muslimah juga wajib membekali dirinya dengan ilmu sebelum memasuki jenjang pernikahan, sehingga ia dapat menunaikan kewajibannya sesuai dengan tuntunan syariat.
Sebagai isteri, seorang Muslimah dituntut agar menjadi isteri yang shalihah, sehingga ia dapat menjadi perhiasan dunia yang paling baik, bukan justru menjadi fitnah atau musuh bagi suaminya. Abdullah bin ‘Amr bin Al ‘Ash radhiallahu ‘anhuma berkata, Rasulullah Shallallahu ‘Alaihi Wa Sallam bersabda :
“Dunia adalah perhiasan dan sebaik-baik perhiasan dunia adalah wanita yang shalihah.” (HR. Muslim)
Allah Subhanahu wa Ta’ala berfirman tentang sifat-sifat wanita shalihah :
“… maka wanita shalihah, ialah yang taat kepada Allah lagi memelihara diri ketika suaminya tidak ada, oleh karena itu Allah telah memelihara mereka.” (An Nisa’ : 34)
Maksud ayat ini diterangkan oleh Asy Syaikh Abu Bakar Jabir Al Jazairi dan Asy Syaikh Salim Al Hilali rahimahumullah bahwa wanita yang shalihah adalah yang menunaikan hak-hak Allah Subhanahu wa Ta’ala dan mentaati-Nya, mentaati Rasulullah Shallallahu ‘Alaihi Wa Sallam, dan menunaikan hak-hak suaminya dengan mentaatinya dan menghormatinya, serta menjaga harta suami, anak-anak mereka, dan kehormatannya tatkala suaminya tidak ada.
Untuk menjadi wanita shalihah yang seperti ini, seorang Muslimah membutuhkan ilmu.
Sebagai seorang ibu, ia mempunyai tanggung jawab mendidik anak-anaknya agar menjadi anak- anak yang shalih dan shalihah. Di bawah kepemimpinan suami, isteri adalah penjaga rumah tangga suami dan anak-anaknya, sebagaimana dalam hadits dari Ibnu ‘Umar radhiallahu ‘anhuma dari Nabi Shallallahu ‘Alaihi Wa Sallam bahwasanya beliau bersabda :
“Laki-laki adalah pemimpin atas keluarganya, wanita adalah pemimpin dalam rumah tangga suaminya dan anak-anaknya, maka setiap kalian adalah pemimpin, akan ditanya tentang yang dipimpinnya.” (Muttafaqun ‘Alaihi)
Hasil didikan seorang ibu terhadap anak-anaknya inilah yang termasuk perkara yang akan ditanyakan oleh Allah kelak di hari kiamat. Karena itulah Muslimah harus menuntut ilmu syar’i sebagai bekal mendidik anak-anak sehingga fitrah mereka tetap terjaga dan menjadi penyejuk hati karena keshalihan mereka.
Di tempat lain, bila seorang Muslimah belum menikah, maka sebagai anak ia wajib taat pada orang tuanya selama tidak memerintahkan kepada maksiat. Allah Subhanahu wa Ta’ala berfirman :
“Kami wasiatkan kepada manusia supaya berbuat baik kepada kedua orang tuanya… .” (Al Ankabut : 8)
Dalam hadits dari ‘Abdullah bin ‘Amr bin Al ‘Ash radhiallahu ‘anhuma dari Nabi Shallallahu ‘Alaihi Wa Sallam, beliau bersabda :
“Dosa-dosa besar ialah menyekutukan Allah, durhaka pada orang tua, membunuh jiwa (tanpa hak), dan sumpah palsu.” (HR. Bukhari)
Untuk dapat berbuat baik dan menunaikan hak-hak orang tua dengan benar, seorang Muslimah tidak bisa lepas dari ilmu.
Seluruh kewajiban ini harus dapat ditunaikan dengan dasar ilmu. Karena jika tidak, akan terjadi berbagai kesalahan dan kerusakan. Maka tidak heran, bila para Muslimah yang bodoh terhadap agamanya melakukan berbagai praktek kesyirikan dan kebid’ahan.
Akibat kebodohannya pula, banyak Muslimah yang durhaka pada suami atau orang tuanya. Atau terjadi berbagai kesalahan dalam mendidik anak sehingga muncullah generasi yang berakhlak buruk, bahkan bisa jadi durhaka pada orang tua yang telah merawat dan membesarkannya. Karena kebodohannya pula, banyak Muslimah yang tidak mengetahui bagaimana ia harus menjaga kehormatannya, sehingga ia menjadi fitnah dan terjerumus dalam perzinahan dan berbagai kemaksiatan. Kita berlindung kepada Allah Subhanahu wa Ta’ala dari yang demikian itu.
Usamah bin Zaid radhiallahu ‘anhuma berkata, telah bersabda Rasulullah Shallallahu ‘Alaihi Wa Sallam :
“Aku berdiri di muka pintu Syurga, maka aku dapatkan mayoritas penghuninya adalah orang- orang miskin, sedang orang-orang kaya masih tertahan oleh perhitungan kekayaannya. Dan ahli neraka telah diperintahkan masuk neraka. Dan ketika aku berdiri di dekat pintu neraka, maka aku dapatkan mayoritas penghuninya adalah para wanita.” (HR. Bukhari dan Muslim)
Hanya dengan menuntut ilmu, seorang Muslimah akan mengetahui jalan yang selamat. Kaum Muslimah masa kini akan menjadi baik bila mereka mau mencontoh para Muslimah generasi terdahulu (generasi salafuna shalih), mereka sangat memperhatikan dan bersemangat dalam menuntut ilmu.
Dalam sebuah hadits dari Abi Sa’id Al Khudri radhiallahu ‘anhu, ia berkata : “Seorang wanita mendatangi Rasulullah Shallallahu ‘Alaihi Wa Sallam dan berkata :
‘Wahai Rasulullah! Kaum lelaki telah membawa haditsmu, maka jadikanlah bagi kami satu harimu yang kami datang pada hari tersebut agar engkau mengajarkan pada kami apa yang telah diajarkan Allah kepadamu.’ Maka beliau bersabda : ‘Berkumpullah pada hari ini dan ini di tempat ini.’ Maka mereka pun berkumpul, lalu Rasulullah Shallallahu ‘Alaihi Wa Sallam mendatangi mereka dan mengajarkan apa yang telah diajarkan Allah kepada beliau.” (HR. Bukhari dan Muslim)
Rasulullah Shallallahu ‘Alaihi Wa Sallam pun sangat bersemangat mengajar para shahabiyah, sampai-sampai beliau menyuruh wanita yang haid, baligh, dan merdeka untuk menyaksikan kumpulan ilmu dan kebaikan. Bahkan beliau Shallallahu ‘Alaihi Wa Sallam memutuskan udzur wanita yang tidak memiliki hijab, sebagaimana yang disebutkan dalam Shahihain dari Ummu ‘Athiyah Al Anshariyah radhiallahu ‘anha, ia berkata : “Rasulullah Shallallahu ‘Alaihi Wa Sallam menyuruh kami mengeluarkan wanita yang merdeka, yang haid, dan yang dipingit untuk keluar pada hari Iedul Fithri dan Adha. Adapun yang haid memisahkan diri dari tempat shalat, dan mereka pun menyaksikan kebaikan dan dakwah kaum Muslimin. Aku berkata : ‘Wahai Rasulullah! Salah seorang dari kami tidak memiliki jilbab.’ Beliau bersabda : ’Hendaklah saudaranya meminjamkan jilbabnya.’ “
Oleh karena itulah, kita dapatkan dalam sejarah Islam, di antara mereka ada yang menjadi ahli fiqih, ahli tafsir, sastrawati, dan ahli dalam seluruh bidang ilmu dan bahasa. Sebagai contoh, Ummul Mukminin ‘Aisyah radhiallahu ‘anha yang dididik dalam madrasah Rasulullah Shallallahu ‘Alaihi Wa Sallam sehingga beliau menjadi wanita yang berilmu dan shalihah.
Imam Az Zuhri rahimahullah berkata : ”Seandainya ilmu ‘Aisyah dikumpulkan dan dibandingkan dengan ilmu seluruh wanita, maka ilmu ‘Aisyah lebih afdhal.”
Bahkan ‘Aisyah merupakan guru dari beberapa shahabat, ia menjadi bahan rujukan mereka dalam masalah hadits, sunnah, dan fiqih. Urwah bin Az Zubair berkata : “Aku tidak melihat orang yang lebih mengetahui ilmu fiqih, pengobatan, dan syi’ir ketimbang ‘Aisyah.”
Para wanita dari kalangan tabi’in juga berdatangan ke rumah ‘Aisyah untuk belajar, di antara muridnya adalah Amrah bintu ‘Abdurrahman bin Sa’ad bin Zurarah. Ibnu Hibban berkata : “Dia adalah orang yang paling mengetahui hadits-haditsnya ‘Aisyah.”
Di antara deretan nama wanita generasi terdahulu yang cemerlang dalam ilmu adalah Hafshah bintu Sirin yang masyhur dengan ibadahnya, kefaqihannya, bacaan Al Qur’annya, dan hadits- haditsnya. Begitu pula Ummu Darda Ash Shuqra Hujaimah, ia seorang yang faqih, ’alimah, banyak meriwayatkan hadits, cerdas, masyhur dengan keilmuan, amalan, dan zuhudnya.
Demikianlah –wahai saudariku Muslimah– mereka adalah contoh terbaik bagi kita dan telah terbukti bahwa Allah Subhanahu wa Ta’ala mengangkat derajat orang-orang yang berilmu sebagaimana firman-Nya :
“Allah akan meninggikan orang-orang yang beriman dan orang-orang yang diberi ilmu pengetahuan beberapa derajat. Dan Allah Maha Mengetahui apa yang kamu kerjakan.” (Al Mujadilah : 11)
Semoga Allah memudahkan jalan bagi kita untuk menuntut ilmu dan memberikan ilmu yang bermanfaat. Amin. Wallahu A’lam Bis Shawab.
Maraji’ :
1. Al Qur’anul Karim
2. Inayatun Nisa’ bil Hadits An Nabawi. Abu ‘Ubaidah Masyhur bin Hasan Alu Salman.
3. Nisa’ Haula Ar Rasul. Mahmud Mahdi Al Istambuli dan Musthafa Abu Nashr Asy Syalbi.
4. Riyadlus Shalihin. Imam Nawawi.
5. Bahjatun Nadhirin. Salim bin ‘Ied Al Hilali.
6. Aisarut Tafasir. Abu Bakar Jabir Al Jazairi.
7. Hasyiyah Ats Tsalatsah Al Ushul. Muhammad bin Abdul Wahhab.

(Sumber : http://salafy.or.id/salafy.php?menu=detil&id_artikel=51)


Jalan Menuju Kebahagiaan

Muslimah
Jalan Menuju Kebahagiaan

Kamis, 29 Desember 2005
Penulis: Al Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Banyak cara dilakukan manusia untuk meraih kebahagiaan. Sebagian mereka beranggapan bahwa kebahagiaan bisa diraih dengan banyaknya harta, kedudukan yang terpandang, dan popularitas yang pantang surut. Tak heran bila manusia berlomba-lomba mendapatkan itu semua, termasuk dengan menggunakan segala cara. Lantas apakah bila seseorang sudah menjadi kaya raya, terpandang, dan terkenal otomatis menjadi orang yang selalu bahagia? Ternyata tidak! Kalau begitu, bagaimana cara meraih kebahagiaan yang benar?

Mungkin anda termasuk satu dari sekian orang yang tengah berupaya mencari cara untuk mencapai kebahagiaan dan ketenangan hidup. Sehingga anda sibuk membolak-balik majalah, tabloid, dan semisalnya, atau mendatangi orang yang berpengalaman untuk mencari kiat-kiat hidup bahagia. Mungkin kiatnya sudah anda dapatkan namun ketika dipraktekkan, kebahagiaan dan ketenangan itu tak kunjung datang. Sementara kebahagiaan dan ketenangan hidup merupakan salah satu kebutuhan penting, apalagi bila kehidupan selalu dibelit dan didera dengan permasalahan, kesedihan dan kegundah gulanaan, akan semakin terasalah butuhnya kebahagian, atau paling tidak ketenangan dan kelapangan hati ketika menghadapi segala masalah.
Sepertinya semua orang hampir sepakat bahwa bahagia tidak sepenuhnya diperoleh dengan harta dan kekayaan karena berapa banyak orang yang hidup bergelimang harta namun mereka tidak bahagia. Terkadang malah mereka belajar tentang kebahagiaan dari orang yang tidak berpunya.
Sebenarnya kebahagiaan hidup yang hakiki dan ketenangan hanya didapatkan dalam agama Islam yang mulia ini. Sehingga yang dapat hidup bahagia dalam arti yang sebenarnya hanyalah orang-orang yang berpegang teguh dengan agama ini. Ada beberapa cara yang diajarkan agama ini untuk dapat mencapai hidup bahagia, di antaranya disebutkan oleh Asy-Syaikh Abdurrahman bin Nashir As-Sa‘di rahimahullah dalam kitabnya Al-Wasailul Mufidah lil Hayatis Sa‘idah:
1. Beriman dan beramal shalih. Allah Subhanahu wa Ta'ala berfirman:

مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَياَةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ ماَ كَانُوا يَعْمَلُوْنَ

“Siapa yang beramal shalih baik laki-laki ataupun perempuan dalam keadaan ia beriman, maka Kami akan memberikan kepadanya kehidupan yang baik dan Kami akan membalas mereka dengan pahala yang lebih baik daripada apa yang mereka amalkan.” (An-Nahl: 97)
Al-Hafidz Ibnu Katsir rahimahullah berkata: “Ini adalah janji dari Allah Subhanahu wa Ta'ala kepada orang yang beramal shalih yaitu amalan yang mengikuti Kitabullah dan Sunnah Nabi-Nya Shallallahu 'alaihi wa sallam dan disyariatkan oleh Allah Subhanahu wa Ta'ala, baik dari kalangan laki-laki maupun perempuan dari keturunan Adam, sementara hatinya beriman kepada Allah dan Rasul-Nya. Allah Subhanahu wa Ta'ala berjanji untuk memberikan kehidupan yang baik baginya di dunia dan membalasnya di akhirat dengan pahala yang lebih baik daripada amalannya. Kehidupan yang baik mencakup seluruh kesenangan dari berbagai sisi. Diriwayatkan dari Ibnu ‘Abbas radhiallahu 'anhuma dan sekelompok ulama bahwa mereka menafsirkan kehidupan yang baik (dalam ayat ini) dengan rezki yang halal lagi baik (halalan thayyiban), sementara Ali bin Abi Thalib radhiallahu 'anhu menafsirkannya dengan sifat qana’ah (merasa cukup), demikian pula yang dikatakan Ibnu ‘Abbas, ‘Ikrimah dan Wahb bin Munabbih. Berkata ‘Ali bin Abi Thalhah dari Ibnu ‘Abbas: “Sesunggguhnya kehidupan yang baik itu adalah kebahagiaan.” Al-Hasan, Mujahid, dan Qatadah berkata: “Tidak ada bagi seorang pun kehidupan yang baik kecuali di surga.” Sedangkan Adh-Dhahhak mengatakan: “Ia adalah rizki yang halal dan ibadah di dunia serta beramal ketaatan dan lapang dada untuk taat.” Yang benar dalam hal ini adalah kehidupan yang baik mencakup seluruh perkara tersebut.” (Tafsir Ibnu Katsir, 4/421)
2. Banyak mengingat Allah (berdzikir) karena dengan dzikir kepada-Nya akan diperoleh kelapangan dan ketenangan, yang berarti akan hilang kegelisahan dan kegundah gulanaan. Allah Subhanahu wa Ta'ala berfirman:

أَلاَ بِذِكْرِ اللهِ تَطْمَئِنُّ الْقُلُوْبِ

“Ketahuilah dengan mengingat (berdzikir) kepada Allah akan tenang hati itu.” (Ar-Ra’d: 28)
3. Bersandar kepada Allah dan tawakkal pada-Nya, yakin dan percaya kepada-Nya dan bersemangat untuk meraih keutamaan-Nya. Dengan cara seperti ini seorang hamba akan memiliki kekuatan jiwa dan tidak mudah putus asa serta gundah gulana. Allah Subhanahu wa Ta'ala berfirman:

وَمَنْ يَتَوَكَّلْ عَلَى اللهِ فَهُوَ حَسْبُهُ

“Siapa yang bertawakkal kepada Allah maka Allah akan mencukupinya.” (Ath-Thalaq: 3)
4. Berbuat baik kepada makhluk dalam bentuk ucapan maupun perbuatan dengan ikhlas kepada Allah dan mengharapkan pahala-Nya. Allah Subhanahu wa Ta'ala berfirman:

لاَ خَيْرَ فِي كَثِيْرٍ مِّنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوْفٍ أَوْ إِصْلاَحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغآءَ مَرْضَاةِ اللهِ فَسَوْفَ نُؤْتِيْهِ أَجْرًا عَظِيْماً

“Tidak ada kebaikan dalam kebanyakan bisikan-bisikan mereka kecuali bisikan-bisikan dari orang yang menyuruh ( manusia) untuk bersedekah atau berbuat kebaikan dan ketaatan atau memperbaiki hubungan di antara manusia. Barangsiapa melakukan hal itu karena mengharapkan keridhaan Allah, niscaya kelak Kami akan berikan padanya pahala yang besar.” (An-Nisa: 114)
Asy-Syaikh Abdurrahman bin Nashir As-Sa‘di rahimahullah berkata menafsirkan ayat di atas: “Yakni tidak ada kebaikan dalam kebanyakan pembicaraan di antara manusia dan tentunya jika tidak ada kebaikan maka bisa jadi yang ada adalah ucapan tak berfaedah seperti berlebih-lebihan dalam pembicaraan yang mubah atau bisa jadi kejelekan dan kemudlaratan semata-mata seperti ucapan yang diharamkan dengan seluruh jenisnya. Kemudian Allah Subhanahu wa Ta'ala mengecualikan: “Kecuali bisikan-bisikan dari orang yang menyuruh (manusia) untuk bersedekah,” dari harta ataupun ilmu (dengan mengajarkannya–pen) atau sesuatu yang bermanfaat, bahkan bisa jadi masuk pula di sini ibadah-ibadah seperti bertasbih, bertahmid, dan semisalnya sebagaimana Nabi Shallallahu 'alaihi wa sallam bersabda: “Sesungguhnya setiap tasbih adalah sedekah, setiap takbir adalah sedekah dan setiap tahlil adalah sedekah. Demikian pula amar ma‘ruf merupakan sedekah, nahi mungkar adalah sedekah dan dalam kemaluan salah seorang dari kalian ada sedekah (dengan menggauli istri)….” (Taisir Al-Karimir Rahman, hal. 202)
5. Menyibukkan diri dengan mempelajari ilmu yang bermanfaat.
6. Mencurahkan perhatian dengan apa yang sedang dihadapi disertai permintaan tolong kepada Allah Subhanahu wa Ta'ala, tanpa banyak berangan-angan (terhadap perkara dunia) untuk masa yang akan datang karena akan berbuah kegelisahan disebabkan takut/ khawatir menghadapi masa depan (di dunia) dan juga tanpa terus meratapi kegagalan dan kepahitan masa lalu karena apa yang telah berlalu tidak mungkin dapat dikembalikan dan diraih. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

اِحْرِصْ عَلَى مَا يَنْفَعُكَ وَاسْتَعِنْ بِاللهِ وَلاَ تَعْجزْ، وَإِذَا أَصَابَكَ شَيْءٌ فَلا تَقُلْ: لَوْ أَنِّي فَعَلْتُ كَذَا كَانَ كَذَا وَكَذَا، وَلَكِنْ قُلْ: قَدَّرَ اللهُ وَمَا شَاءَ فَعَلَ، فَإِنَّ لَوْ تَفْتَحُ عَمَل الشَّيْطَانِ

“Bersemangatlah untuk memperoleh apa yang bermanfaat bagimu dan minta tolonglah kepada Allah dan janganlah lemah. Bila menimpamu sesuatu (dari perkara yang tidak disukai) janganlah engkau berkata: “Seandainya aku melakukan ini niscaya akan begini dan begitu,” akan tetapi katakanlah: “Allah telah menetapkan dan apa yang Dia inginkan Dia akan lakukan,” karena sesungguhnya kalimat ‘seandainya’ itu membuka amalan syaithan.” (HR. Muslim)
7. Senantiasa mengingat dan menyebut nikmat yang telah diberikan Allah Subhanahu wa Ta'ala, baik nikmat lahir maupun batin. Dengan melakukan hal ini seorang hamba terdorong untuk selalu bersyukur kepada-Nya sampaipun saat ia ditimpa sakit atau berbagai musibah lainnya. Karena bila ia membandingkan kenikmatan yang Allah Subhanahu wa Ta'ala limpahkan padanya dengan musibah yang menimpanya sungguh musibah itu terlalu kecil. Bahkan musibah itu sendiri bila dihadapi dengan sabar dan ridha merupakan kenikmatan karena dengannya dosa-dosa akan diampuni dan pahala yang besar pun menanti.
8. Selalu melihat orang yang di bawah dari sisi kehidupan dunia misalnya dalam masalah rezki karena dengan begitu kita tidak akan meremehkan nikmat Allah yang diberikan-Nya kepada kita. Rasulullah Shallallahu 'alaihi wa sallam bersabda:

انْظُرُوا إِلَى مَنْ هُوَ أَسْفَلَ مِنْكُمْ وَلاَ تَنْظُرُوا إِلَى مَنْ هُوَ فَوْقَكُمْ، فَإِنَّهُ أَجْدَرُ أَنْ لاَ تَزْدَرُوا نِعْمَةَ اللهِ عَلَيْكُمْ

“Lihatlah orang yang di bawah kalian dan jangan melihat orang yang di atas kalian karena dengan (melihat ke bawah) lebih pantas untuk kalian tidak meremehkan nikmat Allah yang dilimpahkan- Nya kepada kalian.” (HR. Al-Bukhari dan Muslim)
9. Ketika melakukan sesuatu untuk manusia, jangan mengharapkan ucapan terima kasih ataupun balasan dari mereka namun berharaplah hanya kepada Allah Subhanahu wa Ta'ala. Sehingga engkau tidak peduli mereka mau berterima kasih atau tidak dengan apa yang telah engkau lakukan, sebagaimana firman Allah Subhanahu wa Ta'ala tentang ucapan hamba-hamba-Nya yang khusus:

إِنَّماَ نُطْعِمُكُمْ لِوَجْهِ اللهِ لاَ نُرِيْدُ مِنْكُمْ جَزآءً وَلاَ شُكُوْراً

“Kami memberi makan kepada kalian hanyalah karena mengharap wajah Allah, kami tidak menginginkan dari kalian balasan dan tidak pula ucapan terima kasih.” (Al-Insan: 9)
Demikian beberapa hal yang bisa dilakukan untuk mencapai ketenangan dan kebahagiaan hidup. Sebagai akhir teruntai doa kepada Rabbul ‘Izzah :

اللّهُمَّ أَصْلِحْ لِي دِيْنِي الَّذِي هُوَ عِصْمَةُ أَمْرِي وَأَصْلِحْ لِي دُنْيَايَ الَّتِي فِيْهَا مَعَاشِي، وَأَصْلِحْ لِي آخِرَتِي الَّتِي إِلَيْهَا مَعَادِيْ وَاجْعَلِ الْحَيَاةَ زِيَادَةً لِي فِي كُلَِّ خَيْرٍ وَالْمَوْتَ رَاحَةً لِي مِنْ كُلِّ شَرٍّ

“Ya Allah, perbaikilah bagiku agamaku yang agama ini merupakan penjagaan perkaraku, dan perbaikilah bagiku duniaku yang aku hidup di dalamnya, dan perbaikilah bagiku akhiratku yang merupakan tempat kembaliku, dan jadikanlah hidup ini sebagai tambahan bagiku dalam seluruh kebaikan, dan jadikanlah kematian sebagai peristirahatan bagiku dari seluruh kejelekan.” (HR. Muslim)
Wallahu ta‘ala a‘lam bish-shawab.

(http://www.asysyariah.com/print.php?id_online=233)


Kedudukan Wanita Dalam Islam

Muslimah
Kedudukan Wanita Dalam Islam

Ahad, 03 Desember 2006

Dalih emansipasi atau kesamarataan posisi dan tanggung jawab antara pria dan wanita telah semarak di panggung modernisasi dewasa ini. Sebagai peluang dan jembatan emas buat musuh- musuh Islam dari kaum feminis dan aktivis perempuan anti Islam untuk menyebarkan opini-opini sesat. "Pemberdayaan perempuan", "kesetaraan gender", "kungkungan budaya patriarkhi" adalah sebagai propaganda yang tiada henti dijejalkan di benak-benak wanita Islam.

Wanita Di Masa Jahiliyah

si wanita dimasa jahiliyah (sebelum diutusnya Rasulullah ) pada umumnya tertindas dan terkungkung khususnya di lingkungan bangsa Arab, tetapi tidak menutup kemungkinan fenomena ini menimpa di seluruh belahan dunia. Bentuk penindasan ini di mulia sejak kelahiran sang bayi, aib besar bagi sang ayah bila memiliki anak perempuan.

Sebagian mereka tega menguburnya hidup-hidup dan ada yang membiarkan hidup tetapi dalam keadaan rendah dan hina bahkan dijadikan sebagai harta warisan dan bukan termasuk ahli waris. Allah berfirman (artinya): "Dan apabila seorang dari mereka diberi khabar dengan kelahiran anak perempuan, merah padamlah mukanya dan dia sangat marah. Ia menyembunyikan dirinya dari orang banyak, disebabkan buruknya berita yang disampaikan kepadanya. Apakah dia memeliharanya dengan menanggung kehinaan ataukah akan menguburkannya ke dalam tanah (hidup-hidup)? Ketahuilah. Alangkah buruknya apa yang mereka tetapkan itu." (An Nahl: 58-59).

Islam Menjunjung Martabat Wanita

Dienul Islam sebagai rahmatal lil'alamin, menghapus seluruh bentuk kezhaliman-kezhaliman yang menimpa kaum wanita dan mengangkat derajatnya sebagai martabat manusiawi. Timbangan kemulian dan ketinggian martabat di sisi Allah adalah takwa, sebagaiman yang terkandung dalam Q.S Al Hujurat: 33).

Lebih dari itu Allah menegaskan dalam firman-Nya yang lain (artinya): "Barangsiapa yang mengerjakan amalan shalih, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan kami berikan kepadanya kehidupan yang baik dan akan kami beri balasan pula kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan." (An Nahl: 97)

Ambisi Musuh-Musuh Islam Untuk Merampas Kehormatan Wanita
Dalih emansipasi atau kesamarataan posisi dan tanggung jawab antara pria dan wanita telah semarak di panggung modernisasi dewasa ini. Sebagai peluang dan jembatan emas buat musuh- musuh Islam dari kaum feminis dan aktivis perempuan anti Islam untuk menyebarkan opini-opini sesat. "Pemberdayaan perempuan", "kesetaraan gender", "kungkungan budaya patriarkhi" adalah sebagai propaganda yang tiada henti dijejalkan di benak-benak wanita Islam.

Dikesankan wanita-wanita muslimah yang menjaga kehormatannya dan kesuciannya dengan tinggal di rumah adalah wanita-wanita pengangguran dan terbelakang. Menutup aurat dengan jilbab atau kerudung atau menegakkan hijab (pembatas) kepada yang bukan mahramnya, direklamekan sebagai tindakan jumud (kaku) dan penghambat kemajuan budaya. Sehingga teropinikan wanita muslimah itu tak lebih dari sekedar calon ibu rumah tangga yang tahunya hanya dapur, sumur, dan kasur. Oleh karena itu agar wanita bisa maju, harus direposisi ke ruang rubrik yang seluas-luasnya untuk bebas berkarya, berkomunikasi dan berinteraksi dengan cara apapun seperti halnya kaum lelaki di masa moderen dewasa ini.

Ketahuilah wahai muslimah! Suara-suara sumbang yang penuh kamuflase dari musuh-musuh Allah itu merupakan kepanjangan lidah dari syaithan. Allah I berfirman (artinya): "Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh syaithan sebagaimana ia telah mengeluarkan kedua ibu bapak kalian dari jannah, ia menanggalkan dari kedua pakaiannya untuk memperlihatkan kepada keduanya auratnya." (Al A'raf: 27).

Peran Wanita Dalam Rumah Tangga

Telah termaktub dalam Al Qur'an sebagai petunjuk bagi umat manusia yang datang dari Rabbull Alamin Allah Yang Maha Memilki Hikmah: "Dan tetaplah kalian (kaum wanita) tinggal di rumah- rumah kalian." (Al Ahzab: 33)
Maha benar Allah dalam segala firman-Nya, posisi wanita sebagai sang istri atau ibu rumah tangga memilki arti yang sangat urgen, bahkan dia merupakan salah satu tiang penegak kehidupan keluarga dan termasuk pemeran utama dalam mencetak "tokoh-tokoh besar". Sehingga tepat sekali ungkapan: "Dibalik setipa orang besar ada seorang wanita yang mengasuh dan mendidiknya."

Asy Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah berkta: "Perbaikan masyarakat dapat dilakukan dengan dua cara:

Pertama: perbaikan secara dhahir, di pasar-pasar, di masjid-masjid dan selainnya dari perkara- perkara dhahir. Ini didominasi oleh lelaki karena merekalah yang bisa tampil di depan umum.

Kedua: perbaikan masyarakat dilakukan yang di rumah-rumah, secara umum hal ini merupakan tanggung jawab kaum wanita. Karena merekalah yang sangat berperan sebagai pengatur dalam rumahnya. Sebagaiman Allah I berfirman (artinya): "Tetaplah kalian tinggal di dalam rumah-rumah kalian dan janganlah bertabarruj (berpenampilan) sebagaimana penampilannya orang-orang jahiliyah yang pertama. Tegakkanlah shalat, tunaikan zakat, dan taatlah kepada Allah dan Rasul- Nya. Allah hanyalah berkehendak untuk menghilangkan dosa-dosa kalian wahai Ahlul bait dan mensucikan kalian dengan sebersih-bersihnya. (Al Ahzab: 33)

Kami yakin setelah ini, tidaklah salah bila kami katakan perbaikan setengah masyarakat itu atau bahkan mayoritas tergantung kepada wanita dikarenakan dua sebab:

1. Kaum wanita jumlahnya sama dengan kaum laki-laki bahkan lebih banyak, yakni keturunan Adam mayoritasnya wanita sebagamana hal ini ditunjukkan oleh As Sunnah An Nabawiyah. Akan tetapi hal itu tentunya berbeda antara satu negeri dengan negeri lain, satu jaman dengan jaman lain. Terkadang di suatu negeri jumlah kaum wanita lebih dominan dari pada jumlah lelaki atau sebaliknya… Apapun keadaannya wanita memiliki peran yang sangat besar dalam memperbaiki masyarakat.
2. Tumbuh dan berkembangnya satu generasi pada awalnya berada dibawah asuhan wanita. Atas dasar ini sangat jelaslah bahwa tentang kewajiban wanita dalam memperbaiki masyarakat. (Daurul Mar'ah Fi Ishlahil Mujtama')

Pekerjaan Wanita Di Dalam Rumah

Beberapa pekerjaan wanita yang bisa dilakukan di dalam rumah:
1. Beribadah kepada Allah . Tinggalnya ia di dalam rumah merupakan alternatif terbaik karena memang itu perintah dari Allah I dan dapat beribadah dengan tenang. Allah I berfirman (artinya): "Tetaplah kalian tinggal di dalam rumah-rumah kalian dan janganlah bertabarruj sebagaimana tabarrujnya orang-orang jahiliyah yang pertama. Tegakkanlah shalat, tunaikan zakat, dan taatlah kepada Allah dan Rasul-Nya." (Al Ahzab: 33)
2. Wanita berperan memberikan sakan (ketenangan/keharmonisan) bagi suami. Namun tidak akan terwujud kecuali ia melakukan beberapa hal berikut ini:
- Taat sempurna kepada suaminya dalam perkara yang bukan maksiat bahkan lebih utama daripada melakukan ibadah-ibdah sunnah. Rasulullah r bersabda:
لاَ يَحِلُّ لِلْمَرْأَةِ أَنْ تَصُوْمَ وَزَوْجُهَا شَاهِدٌ إِلاَّ بِإِذْنِهِ
"Tidak boleh seorang wanita puasa (sunnah) sementara suaminya ada di tempat kecuali setelah mendapat izin suaminya." (Muttafaqun 'alaihi)
Al Hafidz Ibnu Hajar berkata: "Hadits ini menunjukkan lebih ditekankan kepada istri untuk memenuhi hak suami daripada mengerjakan kebajikan yang hukumnya sunnah. Karena hak suami itu wajib sementara menunaikan kewajiban lebih didahulukan daripada menunaikan perkara yang sunnah.' (Fathul Bari 9/356)
- Menjaga rahasia suami dan kehormatannya dan juga menjaga kehormatan ia sendiri disaat suaminya tidak ada di tempat. Sehingga menumbuhkan kepercayaan suami secara penuh terhadapnya.
- Menjaga harta suami. Rasulullah bersabda:
خَيْرُ نِسَاءٍ رَكِبْنَ الإِبِلَ صَالِحُ نِسَاءِ قُرَيْشٍ : أَحْنَاهُ عَلَى وَلَدٍ فِي صِغَرِهِ، وَأَرْعَاهُ عَلَى زَوْجٍ فِي ذَاتِ يَدِهِ
"Sebaik-baik wanita penunggang unta, adalah wanita yang baik dari kalangan quraisy yang penuh kasih sayang terhadap anaknya dan sangat menjaga apa yang dimiliki oleh suami." (Muttafaqun 'alaihi)
- Mengatur kondisi rumah tangga yang rapi, bersih dan sehat sehingga tampak menyejukkan pandangan dan membuat betah penghuni rumah.
3. Mendidik anak yang merupakan salah satu tugas yang termulia untuk mempersiapkan sebuah generasi yang handal dan diridhai oleh Allah I.

Adab Keluar Rumah

Allah Yang Maha Mengetahui tentang maslahat (kebaikan) hambanya di dunia maupun diakhirat yaitu kewajiban wanita untuk tetap tinggal di rumah. Namun bila ada kepentingan, diperbolehkan baginya keluar rumah untuk memenuhi kebutuhannya.

Rasulullah bersabda:
قَدْ أَذِنَ لَكُنَّ أَنْ تَخْرُجْنَ لِحَوَائِجِكُنَّ
"Allah telah mengijinkan kalian untuk keluar rumah guna menunaikan hajat kalian." (Muttafaqun 'alahi)

Namun juga ingat petuah Rasulullah yang lainnya: "Wanita itu adalah aurat maka bila ia keluar rumah syaithan menyambutnya." (HR. At Tirmidzi, shahih lihat Al Irwa' no. 273 dan Shahihul Musnad 2/36)
Sehingga wajib baginya ketika hendak keluar harus memperhatikan adab yang telah disyariatkan oleh Allah dan Rasul-Nya , yaitu:

a. Memakai jilbab yang syar'i sebagaimana dalam surat Al Ahzab: 59.
b. Atas izin dari suaminya, bila ia sudah menikah.
c. Tidak boleh bersafar kecuali dengan mahramnya. (HR. Muslim no. 1341)
d. Menundukkan pandangan. (An Nur: 31)
e. Berbicara dengan wajar tanpa mendayu-dayu (melembut-lembutkan). (Al Ahzab: 32)
f. Tidak boleh melenggak lenggok ketika berjalan.
g. Hindari memakai wewangian. (Al Jami'ush Shahih: 4/311)
h. Tidak boleh menghentakkan kaki ketika berjalan agar diketahui perhiasannya. (An Nur: 31)
i. Tidak boleh ikhtilath (campur baur) antara lawan jenis. (Lihat Shahih Al Bukhari no. 870)
j. Tidak boleh khalwat (menyepi dengan pria lain yang bukan mahram) (Lihat Shahih Muslim 2/978).

Hukum Wanita Kerja Di Luar Rumah

Allah menciptakan bentuk fisik dan tabiat wanita berbeda dengan pria. Kaum pria di berikan kelebihan oleh Allah baik fisik maupun mental atas kaum wanita sehingga pantas kaum pria sebagai pemimpin atas kaum wanita. Allah berfirman (artinya): "Kaum lelaki itu adalah sebagai pemimpin (pelindung) bagi kaum wanita." (An Nisa': 35)

Sehingga secara asal nafkah bagi keluarga itu tanggug jawab kaum lelaki. Asy syaikh Ibnu Baaz berkata: "Islam menetapkan masing-masing dari suami istri memiliki kewajiban yang khusus agar keduanya menjalankan perannya, hingga sempurnalah bangunan masyarakat di dalam dan di luar rumah. Suami berkewajiban mencari nafkah dan penghasilan sedangkan istri berkewajiban mendidik anak-anaknya, memberikan kasih sayang, menyusui dan mengasuh mereka serta tugas-tugas lain yang sesuai baginya, mengajar anak-anak perempuan, mengurusi sekolah mereka, dan mengobati mereka serta pekerjaan lain yang khusus bagi kaum wanita. Bila wanita sampai meninggalkan kewajiban dalam rumahnya berarti ia menyia-nyiakan rumah berikut penghuninya. Hal tersebut berdampak terpecahnya keluarga baik hakiki maupun maknawi. (Khatharu Musyarakatil Mar'ah lir Rijal fil Maidanil amal, hal. 5)

Bila kaum wanita tidak ada lagi yang mencukupi dan mencarikan nafkah, boleh baginya keluar rumah untuk bekerja, tentunya ia harus memperhatikan adab-adab keluar rumah sehingga tetap terjaga iffah (kemulian dan kesucian) harga dirinya.

Wanita Adalah Sumber Segala Fitnah

Bila wanita sudah keluar batas dari kodratnya karena melanggar hukum-hukum Allah . Keluar dari rumah bertamengkan slogan bekerja, belajar, dan berkarya. Meski mengharuskan terjadinya khalwat (campur baur dengan laki-laki tanpa hijab), membuka auratnya (tanpa berjilbab), tabarruj (berpenampilan ala jahiliyah), dan mengharuskan komunikasi antar pria dan wanita dengan sebebas-bebasnya. Itulah pertanda api fitnah telah menyala.

Bila fitnah wanita telah menyala, ia merupakan inti dari tersebarnya segala fitnah-fitnah yang lainnya. Allah I berfirman (artinya): "Dijadikan indah pada (pandangan) manusia untuk condong kepada syahwat, yaitu wanita-wanita, anak-anak dan harta yang banyak … ." (Ali Imran: 14).
Al Hafizh Ibnu Hajar berkata: "Sesunggunya fitnah wanita merupakan fitnah yang terbesar dari selainnya …, karena Allah menjadikan para wanita itu sebagai sumber segala syahwat. Dan Allah meletakkan para wanita (dalam bagian syahwat) pada point pertama (dalam ayat di atas) sebelum yang lainnya, mengisyaratkan bahwa asal dari segala syahwat adalah wanita." (Nashihati Linnisaa'i: 114)

Bila fitnah wanita itu telah menjalar, maka tiada yang bisa membendung arus kebobrokan dan kerusakan moral manusia. Fenomena negara barat atau negara-negara lainnya yang menyuarakan emansipasi wanita, sebagai bukti kongkrit hasil dari perjuangan mereka yaitu pornoaksi dan pornografi bukan hal yang tabu bahkan malah membudaya, foto-foto telanjang dan menggoda lebih menarik daya beli dan mendongkrak pangsa pasar. Tak lebih harga diri wanita itu seperti budak pemuas syahwat lelaki.

Rasulullah bersabda:
إِنَّ الدُّنْيَا حُلْوَةٌ خَضْرَةٌ وَإِنَّ اللهَ مُسْتَخْلِفُكُمْ فِيْهَا فَيَنْظُرُ كَيْفَ تَعْمَلُوْنَ فَاتَّقُوا الدُّنْيَا وَ اتَّقُوا النِّسَاءَ فَإنَّ أَوَّلِ فِتْنَةِ بَنِيْ إِسْرَائِيْلَ كَانَتْ فِي النِّسَاءِ
"Sesungguhnya dunia itu manis lagi hijau dan Allah menjadikan kalian berketurunan di atasnya. Allah melihat apa yang kalian perbuat. Takutlah kepada (fitnah) dunia dan takutlah kepada (fitnah) wanita, karena sesungguhnya awal fitnah yang menimpa Bani Isra'il dari wanitanya." (HR. Muslim).

Setelah mengetahui hak dan tanggung jawab wanita sedemikian rupa, rapi dan serasi yang diatur oleh Islam, apakah bisa dikatakan sebagai wanita pengangguran atau kuno? sebaliknya, silahkan lihat kenyataan kini dari para wanita karier dibalik label emansipasi atau slogan "Mari maju menyambut modernisasi?" Renungkanlah wahai kaum wanita, bagaimana kedaan suami dan anak-anak kalian setelah kalian tinggalkan tanggung jawab sebagai istri penyejuk hati suami dan penyayang anak-anak ?!!!! .

HADITS-HADITS DHO'IF (LEMAH) ATAU PALSU YANG TERSEBAR DI KALANGAN UMMAT

اُطْلُبُوْا العِلْمَ وَ لَوْ بِالصِّيْنِ
"Tuntutlah Ilmu walau sampai ke negeri Cina."
Keterangan:
Hadits ini adalah bathil, diriwayatkan oleh Ibnu 'Adiy, Abu Nu'aim, Al Khotib, Al Baihaqi, dan selain mereka. Hadits ini dikritik oleh para ulama seperti Al Imam Al Bukhori, Ahmad, An Nasa'i, Abu Hatim, Ibnu Hibban, Al Khotib, dan selain dari mereka. Karena didalam perawi-perawi hadits ini lemah (dho'if). (Lihat Adh Dhoi'fah No.416)

Sumber : Buletin Dakwah Al-Ilmu, Jember
http://assalafy.org/


Larangan Wanita Pergi Tanpa Mahram

Muslimah
Larangan Wanita Pergi Tanpa Mahram

Jumat, 27 Januari 2006
Penulis: 'Adi Abdillah As Salafy [ MUSLIMAH Edisi XIX/ Rabi’ul Awwal/ 1418 H/ 1997

Saudariku Muslimah … . Allah Subhanahu wa Ta'ala berfirman :

“Apa yang dikatakan Rasul kepadamu maka terimalah dia dan apa yang dilarangnya bagimu maka tinggalkanlah.” (Al Hasyr : 7)

Yakni apa yang Rasulullah Shallallahu 'Alaihi wa Sallam perintahkan kepadamu maka kerjakanlah dan apa yang dilarangnya, jauhilah. Sesungguhnya beliau hanya memerintahkan kepada kebaikan dan melarang dari kejelekan.

Ibnu Juraij berkata : “Apa yang datang kepadamu untuk taat kepadaku (Rasulullah Shallallahu 'Alaihi Wa Sallam) maka kerjakanlah dan apa yang datang kepadamu untuk bermaksiat kepadaku maka jauhilah.”

Pengertian ayat di atas bersifat umum yakni mencakup semua perintah dan larangan, karena beliau Shallallahu 'Alaihi Wa Sallam tidaklah memerintahkan kecuali membawa kebaikan dan tidaklah melarangnya kecuali mengandung kerusakan (kebinasaan). (Lihat Al Manhiyat Al ‘Asyr Li An Nisa’ oleh Abi Maryam Majd Fathis Said halaman 7)

Maka dalam rangka mengerjakan perintah Allah Subhanahu wa Ta'ala dan Nabi-Nya, kami akan berusaha menukil beberapa hadits Rasulullah Shallallahu 'Alaihi Wa Sallam dan keterangan ulama yang berkaitan dengan judul di atas.

Bisa kita saksikan kenyataan di sekitar kita, semakin banyak kaum Muslimah mengadakan safar tanpa didampingi oleh mahramnya. Amalan semacam ini tak lain hanya akan membawa kebinasaan bagi wanita tersebut baik di dunia maupun di akhirat. Karena itu agama Islam yang hanif memberikan benteng kepada mereka (kaum Muslimah) dalam rangka menjaga dirinya, kehormatannya, dan agamanya.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Janganlah wanita melakukan safar selama 3 hari kecuali bersama mahramnya.” (Hadits shahih, dikeluarkan oleh Bukhari 2/54, Muslim 9/106, Ahmad 3/7, dan Abu Dawud 1727)

“Tidak halal bagi seorang wanita yang beriman kepada Allah dan hari akhir melakukan safar (bepergian) selama satu hari satu malam yang tidak disertai mahramnya.” (HR. Bukhari, Muslim, Abu Dawud, At Tirmidzi, Ibnu Majah, dan Ahmad)

Dari Ibnu ‘Abbas radhiallahu 'anhuma bahwasanya ia mendengar Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Janganlah seorang wanita melakukan safar kecuali bersama mahramnya dan janganlah seorang laki-laki masuk menjumpainya kecuali disertai mahramnya.” Kemudian seseorang bertanya : “Wahai Rasulullah ! Sungguh aku ingin keluar bersama pasukan ini dan itu sedangkan istriku ingin menunaikan haji.” Maka bersabda Rasulullah Shallallahu 'Alaihi Wa Sallam : “Keluarlah bersama istrimu (menunaikan haji).” (Dikeluarkan hadits ini oleh Muslim dan Ahmad)

Komentar Ulama Dalam Masalah Safar Bagi Wanita

Asy Syaikh Abi Maryam menyebutkan dalam bukunya Al Manhiyat Al ‘Asyr li An Nisa’ bahwa hadits-hadits yang menyebutkan tentang batasan safar bagi wanita tanpa mahram berbeda-beda. Ada yang menyebutkan “selama sehari semalam”, ada pula yang menyatakan “tiga hari”, dalam riwayat lain dikatakan “selama tiga malam”, sedangkan dalam riwayat Abu Dawud disebutkan “selama satu barid” yakni perjalanan setengah hari.” Dalam hal ini ulama mengatakan bahwa perbedaan tersebut terjadi karena berbedanya orang yang bertanya dan berbedanya negeri tempat tinggal. Namun demikian tidak berarti bahwa larangan yang gamblang hanya selama 3 hari sedangkan yang kurang dari itu dibolehkan.

Al ‘Allamah Al Baihaqi juga mengomentari hal ini dengan ucapan beliau : “Rasulullah Shallallahu 'Alaihi Wa Sallam seolah-olah ditanya tentang wanita yang melakukan safar selama tiga hari tanpa mahram, lalu beliau menjawab tidak boleh dan beliau ditanya tentang perjalanannya (safar) selama dua hari tanpa mahram kemudian beliau menjawab tidak boleh, demikian pula halnya tentang perjalanannya sehari atau setengah hari beliau tetap menjawab tidak boleh. Kemudian setiap dari mereka mengamalkan apa yang didengarnya. Oleh karena itu hadits-hadits yang dibawakan dari satu riwayat dengan lafadh yang berbeda berarti hadits tersebut didengar di beberapa negeri, maka perawinya kadang-kadang meriwayatkan yang ini dan kadang-kadang meriwayatkan yang itu dan semuanya adalah shahih.” (Syarhul Muslim li An Nawawi 9/103)

Imam Ahmad rahimahullah berkata bahwasanya bila wanita tidak mendapati suami atau mahram yang menemaninya, maka tidak wajib baginya menunaikan haji. Ini sesuai dengan perkataan ulama Ahlul Hadits yang sebelumnya, demikian pula perkataan Al Hasan Al Bashri, Ibrahim An Nakha’i, Ishaq bin Rahuyah dan Ats Tsauri.

Imam Al Baghawi mengatakan : “Ulama sepakat bahwa dalam perkara yang bukan wajib tidak dibolehkan bagi wanita melakukan safar kecuali disertai oleh suami atau mahram yang lain, terkecuali wanita kafir yang telah masuk Islam di negeri musuh atau tawanan wanita yang telah berhasil meloloskan diri dari tangan-tangan orang kafir, mau tidak mau ia harus keluar dari lingkup mereka dengan tanpa mahram, walaupun ia seorang diri bila tidak merasa takut.” (Syarhus Sunnah 7/20)

Yang lainnya menambahkan : “Atau wanita yang tertinggal dari rombongannya/tersesat, lalu ditemukan oleh seorang laki-laki yang bukan mahram yang dapat dipercaya, maka boleh bagi laki-laki tadi menemaninya hingga ia mendapatkan rombongannya kembali.” (Syarhus Sunnah 7/21)

Mahram Bagi Wanita

Abu Maryam dalam bukunya Al Manhiyat mengatakan : “Mahram bagi wanita adalah siapa saja yang diharamkan menikah dengannya secara mutlak (selamanya) seperti ayah, saudara laki-laki, keponakan laki-laki, dan yang dihukumi sama dengan mereka melalui susuan, demikian pula suami dari putri-putrinya (menantu) yang telah bercampur dengan mereka (yakni menantu tersebut telah melakukan jima’ dengan putrinya sebagaimana layaknya suami istri). Termasuk dalam hitungan mahram bagi wanita adalah suaminya.” (halaman 68)

Adapun laki-laki yang sewaktu-waktu menjadi halal menikah dengannya seperti budak atau saudara iparnya maka mereka ini tidak termasuk mahram karena tidak dianggap aman terhadapnya dan tidak haram baginya untuk selama-lamanya, maka mereka ini dihukumi seperti orang lain.

Imam Ahmad pernah ditanya : “Apakah anak-anak (laki-laki) bisa dijadikan mahram?” Beliau menjawab : “Tidak, hingga ia mencapai usia baligh karena ia belum dapat mengurus dirinya sendiri maka bagaimana ia dipercaya keluar mengantar seorang wanita. Hal itu karena mahram berfungsi sebagai penjaga bagi wanita tersebut dan ini tidak didapatkan kecuali dari orang yang baligh dan berakal.”

Syaikh Mushthafa Al ‘Adawi mengomentari pernyataan di atas dengan mengatakan bahwa ucapan yang mengatakan disyaratkannya lelaki yang baligh dan berakal sebagai mahram bagi wanita di dalam safar, alangkah baiknya jika disempurnakan dengan menambahkan syarat berikutnya yaitu memiliki bashirah (ilmu dien), sehingga jadilah syarat itu : Baligh, berakal, dan memiliki bashirah. (Untuk pembahasan lebih lanjut tentang mahram, lihat Salafy Muslimah edisi XIV dalam Rubrik Kajian Kali Ini).

Kenapa Disyaratkan Dengan Mahram

Islam yang hanif ingin menjaga wanita Muslimah dari setiap bahaya yang akan menimpanya dan ingin menjaga kehormatannya dengan berbagai cara dan bermacam-macam wasilah guna memberikan manfaat baginya baik di dunia maupun di akhirat. Oleh karena itulah disyaratkan mahram dalam safar bagi wanita Muslimah tersebut. Dan ini adalah perhatian syariat Islam yang lurus kepada kaum wanita dan perkara ini tidaklah membawa mereka kepada jurang kebinasaan atau kesempitan.

Keluarnya wanita sendirian akan memberikan dampak yang negatif bagi kaum laki-laki maupun bagi dirinya sendiri, lebih-lebih bila ia keluar dengan ber-tabarruj, menampakkan perhiasan bukan pada mahramnya. Maka syariat melarang mereka untuk banyak keluar rumah tanpa ‘uzur yang syar’i, memerintahkan kepada mereka untuk taat kepada Allah dan Rasul-Nya dan agar mereka menjaga dirinya, agamanya, dan kehormatannya dari kehinaan dan kerendahan yang akan menimpanya.

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Sesungguhnya wanita itu adalah aurat, maka apabila keluar, syaithan akan menghiasinya.” (Dikeluarkan oleh Al Bazzar dan At Tirmidzi dan dishahihkan oleh Asy Syaikh Al Albani dalam Irwaul Ghalil jilid I)

Hadits Rasulullah Shallallahu 'Alaihi Wa Sallam di atas merupakan peringatan kepada kaum wanita agar tidak banyak keluar rumah tanpa disertai mahram. Islam melarang mereka agar tidak terjerumus pada perbuatan-perbuatan yang diharamkan oleh Allah dan Rasul-Nya yaitu sebab- sebab yang akan mengantarkan pada perbuatan zina.

Safar Dalam Rangka Menunaikan Ibadah Haji

Jika Anda bertanya : “Apakah dibolehkan bagi wanita melakukan safar dalam rangka menunaikan ibadah haji tanpa disertai mahram?”

Imam At Tirmidzi rahimahullah tekah meringkas sebuah jawaban untuk pertanyaan di atas. Beliau mengatakan bahwa Ahlul ‘Ilmi (ulama) masih memperbincangkan permasalahan ini, sebagian dari mereka berkata : [ Tidak wajib baginya menunaikan ibadah haji karena mahram merupakan persyaratan perjalanan, sebagaimana firman Allah Ta’ala :

“… bagi orang yang sanggup melakukan perjalanan kepadanya … .”

Mereka mengatakan bila wanita tersebut tidak memiliki mahram berarti ia belum sanggup melakukan perjalanan kepadanya. Ini adalah ucapan Sufyan Ats Tsauri dan penduduk Kufah. Sedangkan sebagian Ahlul Ilmi yang lainnya mengatakan : “Bila perjalanan menuju haji dijamin aman, maka ia boleh keluar menunaikan ibadah haji bersama manusia yang lain.” Ini adalah pendapat Malik bin Anas dan Imam Syafi’i. ]

Syaikh Mushthafa Al ‘Adawi setelah membawakan secara panjang lebar dalil-dalil dari kedua pihak (yang membolehkan dan yang tidak membolehkan) mengatakan : “Setelah melihat dalil- dalil yang ada, tampak padaku bahwa dalil dari mereka yang menyatakan tidak bolehnya adalah lebih kuat karena larangan bagi wanita melakukan safar tanpa mahram adalah bersifat umum tadi, dengan demikian ia termasuk dalam larangan yang umum ini, sedangkan Rasulullah Shallallahu 'Alaihi Wa Sallam telah bersabda : ‘Apa saja yang aku larang bagi kalian, maka tinggalkanlah.’ Wallahu A’lam.”

Fatwa-Fatwa Asy Syaikh Ibnu ‘Utsaimin

Syaikh Ibnu ‘Utsaimin memberikan fatwa berkaitan dengan hajinya seorang wanita tanpa mahram. Berikut ini jawaban beliau dari beberapa pertanyaan yang dilontarkan :

1. Sebagian wanita pergi melaksanakan umrah tanpa mahram dan kadang-kadang bersama mereka seorang pembantu laki-laki dan pembantu wanita serta sopir. Kami mengharapkan kejelasan perkara tentang safar guna pelaksanaan umrah dan i’tikaf bagi seorang wanita yang tidak disertai mahram. Apakah boleh untuk menjadikan sebagian mereka sebagai mahram pada sebagiannya?

Beliau menjawab : [ Tidak boleh bagi wanita untuk safar tanpa mahram, baik untuk umrah maupun yang lainnya. Karena telah tsabit dalam Shahih Bukhari dari Ibnu ‘Abbas radhiallahu 'anhu, ia berkata :

Saya mendengar Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : “Tidak boleh seorang laki- laki ber-khalwat dengan wanita lain dan tidak boleh bagi wanita untuk safar kecuali bersama mahramnya.”

Seorang wanita haram pergi sendirian dengan pengemudinya, walaupun masih dalam batasan negerinya. Karena pengemudi itu telah ber-khalwat dengannya dan tidak ada perbedaan antara keadaannya wanita tersebut ketika berkumpul atau tidak berkumpul. Dan sungguh telah datang hadits bahwa seseorang berkata : “Wahai Rasulullah Shallallahu 'Alaihi Wa Sallam! Sungguh istriku ingin keluar untuk haji dan saya telah ditulis untuk ikut perang ini dan itu.” Maka beliau bersabda : “Kembalilah, maka berhajilah bersama istrimu.” (Dikeluarkan oleh Bukhari, bab Jihad, Fathul Bari 6/142-143) ]

2. Apakah boleh bagi wanita untuk safar dengan naik kapal terbang dengan keadaan aman tapi tanpa mahram?

Beliau menjawab : [ Sesungguhnya Nabi Shallallahu 'Alaihi Wa Sallam bersabda :

“Tidak boleh safar bagi wanita kecuali bersama mahram.”

Nabi Shallallahu 'Alaihi Wa Sallam mengucapkan hadits tersebut ketika memberikan khutbah di atas mimbar dalam pelaksanaan ibadah haji. Maka berdirilah seseorang dan berkata : “Wahai Rasulullah Shallallahu 'Alaihi Wa Sallam! Sungguh istriku keluar untuk haji dan saya telah ditulis untuk ikut perang ini dan itu.” Maka jawab Nabi Shallallahu 'Alaihi Wa Sallam : “Kembalilah, maka berhajilah bersama istrimu.” (HR. Bukhari)

Dalam hadits di atas, Nabi Shallallahu 'Alaihi Wa Sallam memerintahkan padanya untuk meningalkan perang dan melaksanakan haji bersama istrinya dan tidaklah Nabi Shallallahu 'Alaihi Wa Sallam berkata :

“Apakah istrimu dalam keadaan aman?”

Atau : “Apakah bersamanya ada wanita lain?”

Atau : “Bersama tetangganya?”

Maka ini menunjukkan keumuman larangan safar bagi wanita tanpa disertai mahram. ]

Wanita Keluar Menuju Pasar

Syaikh Ibnu ‘Utsaimin hafidhahullah pernah ditanya : “Bolehkah seorang wanita keluar menuju pasar tanpa disertai mahramnya dan kapankah yang demikian itu dibolehkan serta kapankah diharamkannya?”

Beliau menjawab : [ Pada dasarnya, keluarnya wanita menuju pasar adalah boleh dan tidak disyaratkan bahwa ia harus disertai mahram kecuali jika dikhawatirkan terjadi fitnah. Dalam keadaan demikian ia tidak diperkenankan keluar kecuali jika disertai mahram yang menjaga dan melindunginya. Hukum bolehnya ia keluar menuju pasar adalah diiringi dengan sebuah syarat yang harus ia penuhi yaitu tidak berhias dan tidak memakai minyak wangi (parfum) karena Rasulullah Shallallahu 'Alaihi Wa Sallam telah melarangnya. ]

Kebolehan wanita keluar ke pasar tak luput diikat dengan syarat-syarat yang ketat, di antaranya hendaklah wanita itu keluar karena kebutuhan yang mendesak, hendaklah menggunakan hijab yang sempurna menurut syariat dan tidak ber-tabarruj, tanpa berhias dan tanpa berminyak wangi.

Wanita Berduaan Bersama Sopir Jika Bepergian, Bolehkah ?

Syaikh ‘Abdul ‘Aziz bin ‘Abdullah bin Baz ketika ditanya tentang hukum wanita berkendaraan seorang diri hanya ditemani sopir yang membawanya ke tengah kota (belum keluar dalam batas safar). Beliau menjawab : [ Tidak boleh seorang wanita berkendaraan hanya dengan seorang sopir tanpa disertai orang lain yang bersamanya karena yang demikian ini termasuk dalam hukum ber-khalwat (berduaan), padahal Rasulullah Shallallahu 'Alaihi Wa Sallam telah bersabda :

“Janganlah berduaan seorang laki-laki dengan seorang wanita kecuali wanita tersebut disertai mahramnya.”

“Janganlah berduaan seorang pria dengan seorang wanita karena syaithan menjadi pihak ketiga dari keduanya.”

Adapun jika ada orang lain beserta keduanya baik seorang ataupun lebih, baik pria ataupun wanita, maka ini tidak mengapa baginya, bila di sana tidak ada sesuatu yang meragukan, karena keadaan khalwat (berduaan) akan hilang dengan sendirinya dengan hadirnya orang yang ketiga atau lebih. Ini dibolehkan selama belum masuk dalam batas safar. Adapun di dalam safar maka tidak boleh seorang wanita melakukan safar kecuali bila disertai mahramnya sebagaimana telah warid dalam sabda Nabi Shallallahu 'Alaihi Wa Sallam. ]

Penutup

Saudariku Muslimah …….. .

Wanita keluar rumah tanpa mahram dan tanpa ada kebutuhan yang syar’i merupakan dosa baginya. Lebih baik dan lebih suci bagi wanita untuk tetap tinggal di rumahnya agar kaum laki-laki tidak melihatnya dan wanita itupun tidak melihat padanya. Allah Subhanahu wa Ta'ala telah berfirman :

“Dan tetaplah kalian (kaum wanita) di rumah-rumah kalian.”

Tidaklah ada perkara yang lebih mendekatkan diri wanita dengan Rabb-nya melebihi bila ia tetap tinggal di rumah dan berusaha menjadi wanita yang diridhai-Nya dengan memperbanyak ibadah kepada-Nya dan taat kepada suaminya.

Ali radhiallahu 'anhu pernah berkata :

“Apakah kamu tidak malu … dan apakah kamu tidak tertipu … , kamu membiarkan wanita keluar di antara kaum laki-laki untuk melihat padanya dan mereka pun (kaum laki-laki) melihat pada kaum wanita tersebut.” (Lihat Al Kabair, Adz Dzahabi halaman 171-172)

Al Iffah (harga diri), rasa malu, dan kelembutan adalah sesuatu yang bernilai tinggi, nilainya tidak dapat ditakar dengan harga dunia beserta seluruh isinya dan ini merupakan kekhususan bagi wanita Muslimah yang tak dimiliki oleh wanita lain. Oleh karena itu Allah dan Rasul-Nya melalui syariat yang agung menetapkan aturan-aturahn yang dapat mempertahankan eksistensi dari kekhususan ini dan semuanya itu diletakkan dengan hikmah yang tinggi.

Kami memohon kepada Allah Subhanahu wa Ta'ala agar memperlihatkan kepada kita al haq dan membimbing kita untuk mengikutinya dan memperlihatkan kepada kita al bathil dan membimbing kita untuk menjauhinya. Ya Allah, tuntunlah kami ke jalan-Mu yang lurus. Amin !!!

Maraji’ :

1. Al Manhiyatul ‘Asyr lin Nisa’ oleh Abi Maryam Majd Fathis Said.

2. Al Haribatu ilal Aswaq oleh Asy Syaikh ‘Abdul Malik Al Qasim.

3. As’ilah Muhimmah oleh Asy Syaikh Muhammad bin Shaleh Al ‘Utsaimin.

4. Jami’ Ahkamun Nisa’ oleh Asy Syaikh Mushthafa Al ‘Adawi.

5. Massuliyyah Al Mar’ah Al Muslimah oleh Asy Syaikh ‘Abdullah bin Jarullah.

6. Majmu’ah Durus Fatawa (Harami Makki) oleh Asy Syaikh ‘Abdul ‘Aziz bin ‘Abdullah bin Baz.


Lihatlah, Siapa Temanmu...!

Muslimah
LIHATLAH, SIAPA TEMANMU...!

Jumat, 28 Juli 2006
Penulis: Bintu Humron

"Ketahuilah, bahwasannya tidak dibenarkan seseorang mengambil setiap orang jadi sahabatnya, tetapi dia harus mampu memilih kriteria-kriteria orang yang dijadikannya teman, baik dari segi sifat-sifatnya, perangai-perangainya atau lainnya yang bisa menimbulkan gairah berteman sesuai pula dengan manfaat yang bisa diperoleh dari persahabatan tersebut itu. Ada manusia yang berteman karena tendensi dunia, seperti karena harta, kedudukan atau sekedar senang melihat- lihat dan bisa ngobrol saja, tetapi itu bukan tujuan kita.

"Apabila engkau berada di tengah-tengah suatu kaum maka pililhlah orang-orang yang balk sebagai sahabat, dan janganlah engkau bersahabat dengan orang-orang jahat sehingga engkau akan binasa bersamanya"
Wanita adalah bagian dari kehidupan manusia, sehingga dia tak akan pernah lepas dari pola interaksi dengan sesama. Terlebih dominasi perasaan yang melekat pada dirinya, membuat dia butuh teman tempat mengadu, tempat bertukar pikiran dan bermusyawarah. Berbagai problem hidup yang dialami menjadikan dia berfikir bahwa, meminta pendapat, saran dan nasehat teman adalah suatu hal yang perlu. Maka teman sangat vital bagi kehidupannya, siapa sih yang tidak butuh teman dalam hidup ini..?.

Namun wanita muslimah adalah wanita yang dipupuk dengan keimanan dan dididik dengan pola interaksi Islami. Maka pandangan Islam dalam memilih teman adalah barometernya, karena dirinya sadar, teman yang baik (shalihah) memiliki pengaruh besar dalam menjaga keistiqomahan agamanya. Selain itu teman shalihah adalah sebenar-benar teman yang akan membawa mashlahat dan manfaat. Maka dalam pergaulannya dia akan memilih teman yang baik dan shalihah, yang benar-benar memberikan kecintaan yang tulus, selalu memberi nasihat, tidak curang dan menunjukan kebaikan. Karena bergaul dengan wanita-wanita shalihah dan menjadikannya sebagai teman selalu mendatangkan manfaat dan pahala yang besar, juga akan membuka hati untuk menerima kebenaran. maka kebanyakan teman akan jadi teladan bagi temannya yang lain dalam akhlak dan tingkah lake. Seperti ungkapan "Janganlah kau tanyakan seseorang pada orangnya, tapi tanyakan pada temannya. karena setiap orang mengikuti temannya".

Bertolak dari sinilah maka wanita muslimah senantiasa dituntut untuk dapat memilih teman, juga lingkungan pergaulan yang tak akan menambah dirinya melainkan ketakwaan dan keluhuran jiwa. Sesungguhnya Rasulullah juga telah menganjurkan untuk memilih teman yang baik (shalihah) dan berhati-hati dari teman yang jelek.

Hal ini telah dimisalkan oleh Rasulullah melalui ungkapannya:
"Sesungguhnya perumpamaan teman yang baik (shalihah) dan teman yang jahat adalah seperti pembawa minyak wangi dan peniup api pandai besi. Pembawa minyak wangi mungkin akan mencipratkan minyak wanginya itu atau engkau menibeli darinya atau engkau hanya akan mencium aroma harmznya itu. Sedangkan peniup api tukang besi mungkin akan membakar bajumu atau engkau akan mencium darinya bau yang tidak sedap".
(Riwayat Bukhari, kitab Buyuu', Fathul Bari 4/323 dan Muslim kitab Albir 4/2026)1

Dari petunjuk agamanya, wanita muslimah akan mengetahui bahwa teman itu ada dua macam. Pertama, teman yang shalihah, dia laksana pembawa minyak wangi yang menyebarkan aroma harum dan wewangian. Kedua teman yang jelek laksana peniup api pandai besi, orang yang disisinya akan terkena asap, percikan api atau sesak nafas, karena bau yang tak enak.

Maka alangkah bagusnya nasehat Bakr bin Abdullah Abu Zaid, ketika baliau berkata," Hati- ¬hatilah dari teman yang jelek ...!, karena sesungguhnya tabiat itu suka meniru, dan manusia seperti serombongan burung yang mereka diberi naluri untuk meniru dengan yang lainnya. Maka hati-hatilah bergaul dengan orang yang seperti itu, karena dia akan celaka, hati- hatilah karena usaha preventif lebih mudah dari pada mengobati ".

Maka pandai-pandailah dalam memilih teman, carilah orang yang bisa membantumu untuk mencapai apa yang engkau cari . Dan bisa mendekatkan diri pada Rabbmu, bisa memberikan saran dan petunjuk untuk mencapai tujuan muliamu.
Maka perhatikanlah dengan detail teman-¬temanmu itu, karena teman ada bermacam-macam
• ada teman yang bisa memberikan manfaat
• ada teman yang bisa memberikan kesenangan (kelezatan)
• dan ada yang bisa memberikan keutamaan.

Adapun dua jenis yang pertama itu rapuh dan mudah terputus karena terputus sebab-sebabnya. Adapun jenis ketiga, maka itulah yang dimaksud persahabatan sejati. Adanya interaksi timbal balik karena kokohnya keutamaan masing-masing keduanya. Namun jenis ini pula yang sulit dicari. (Hilyah Tholabul 'ilmi, Bakr Abdullah Abu Zaid halarnan 47-48)

Memang tidak akan pernah lepas dari benak hati wanita muslimah yang benar-benar sadar pada saat memilih teman, bahwa manusia itu seperti barang tambang, ada kualitasnya bagus dan ada yang jelek. Demikian halnya manusia, seperti dijelaskan Rasulullah Shalallahu’alaihi Wassallam :

" Manusia itu adalah barang tambang seperti emas dan perak, yang paling baik diantara mereka pada zaman jahiliyyah adalah yang paling baik pada zaman Islam jika mereka mengerti. Dan ruh- ruh itu seperti pasukan tentara yang dikerahkan, yang saling kenal akan akrab dan yang tidak dikenal akan dijauhi " (Riwayat Muslim)

Wanita muslimah yang jujur hanya akan sejalan dengan wanita-wanita shalihah, bertakwa dan berakhlak mulia, sehingga tidak dengan setiap orang dan sembarang orang dia berteman, tetapi dia memilih dan melihat siapa temannya. Walaupun memang, jika kita mencari atau memilih teman yang benar-benar bersih sama sekali dari aib, tentu kita tidak akan mendapatkannya. Namun, seandainya kebaikannya itu lebih banyak daripada sifat jeleknya, itu sudah mencukupi.

Maka Syaikh Ahmad bin 'Abdurrahman bin Qudamah al-Maqdisi atau terkenal dengan nama Ibnu Qudamah AlMaqdisi memberikan nasehatnya juga dalam memilih teman: "Ketahuilah, bahwasannya tidak dibenarkan seseorang mengambil setiap orang jadi sahabatnya, tetapi dia harus mampu memilih kriteria¬-kriteria orang yang dijadikannya teman, baik dari segi sifat- sifatnya, perangai-perangainya atau lainnya yang bisa menimbulkan gairah berteman sesuai pula dengan manfaat yang bisa diperoleh dari persahabatan tersebut itu. Ada manusia yang berteman karena tendensi dunia, seperti karena harta, kedudukan atau sekedar senang melihat-lihat dan bisa ngobrol saja, tetapi itu bukan tujuan kita.

Ada pula orang yang berteman karena kepentingan Dien (agama), dalarn hal inipun ada yang karena ingin mengambil faidah dari ilmu dan amalnya, karena kemuliaannya atau karena mengharap pertolongan dalam berbagai kepentingannya. Tapi, kesimpulan dari semua itu orang yang diharapkan jadi teman hendaklah memenuhi lima kriteria berikut; Dia cerdas (berakal), berakhlak baik, tidak fasiq, bukan ahli bid'ah dan tidak rakus dunia. Mengapa harus demikian ?, karena kecerdasan adalah sebagai modal utama, tak ada kabaikan jika berteman dengan orang dungu, karena terkadang ia ingin menolongmu tapi malah mencelakakanmu. Adapun orang yang berakhlak baik, itu harus. Karena terkadang orang yang cerdaspun kalau sedang marah atau dikuasai emosi, dia akan menuruti hawa nafsunya. Maka tak baik pula berteman dengan orang cerdas tetapi tidak berahlak. Sedangkan orang fasiq, dia tidak punya rasa takut kepada Allah. Dan barang siapa tidak takut pada Allah, maka kamu tidak akan aman dari tipu daya dan kedengkiannya, Dia juga tidak dapat dipercaya. Kalau ahli bid'ah jika kita bergaul dengannya dikhawatirkan kita akan terpengaruh dengan jeleknya kebid'ahannya itu. (Mukhtasor Minhajul Qasidin, Ibnu Qudamah hal 99).

Maka wanita muslimah yang benar-benar sadar dan mendapat pancaran sinar agama, tidak akan merasa terhina akibat bergaul dengan wanita-wanita shalihah meskipun secara lahiriyah, status sosial clan tingkat materinya tidak setingkat. Yang menjadi patokan adalah substansi kepribadiannya dan bukan penampilan dan kekayaan atau lainnya. "Pergaulan anda dengan orang mulia menjadikan anda termasuk golongan mereka, karenanya janganlah engkau mau bersahabat dengan selain mereka".

Oleh karena itu datang petunjuk Al Qur'an yang menyerukan hal itu :
"Dan bersabarlah kamu bersama dengan orang¬-orang yang menyeru Rabbnya dipagi dan disenja hari dengan mengharap keridhoan-Nya. Dan janganlah kedua matamu berpaling dari mereka karena mengharapkan perhiasan kehidupan dunia ini. Dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingat Kami, serta menuruti hawa nafsunya dan adalah keadaannya itu melewati batas"
(Al-Kahfi:28)

Footnote:
1.Al Bid'ah, Dr. Ali bin M. Nashir

Maraji :
• Hilyah tolabul 'ilmi, Bakr Abdullah Abu Zaed
• Mukhtasor Minhajul Qasidin, Ibnu Qudamah
• Bid'ah dhowabituha wa atsaruhas Sayyisil Ummah,
Dr. Ali Muhammad Nashir AlFaqih
• Sahsiyah Mar'ah, Dr M.Ali Al Hasyimi

Dikutip dari Buletin Dakwah Al-Atsari, Cileungsi Edisi X Sha’ban 1419


MEMBELA HAK WANITA / ISTRI Vol. I : (Bergaul dengan Baik dan Berakhlak Mulia)

Muslimah
MEMBELA HAK WANITA / ISTRI Vol. I : (Bergaul dengan Baik dan Berakhlak Mulia)

Senin, 11 Desember 2006
Penulis: Ummu Salamah As Salafiyyah

Allah berfirman:
وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئًا وَيَجْعَلَ اللَّهُ فِيهِ خَيْرًا كَثِيرًا

"Dan bergaullah dengan mereka (ISTRI) secara patut. Kemudian bila kamu tidak menyukai mereka, (maka bersabarlah) Karena mungkin kamu tidak menyukai sesuatu, padahal Allah menjadikan padanya kebaikan yang banyak." (QS. An Nisaa' : 19)

Al Hafidz Ibnu Katsir ; ketika menafsirkan ayat ini menyatakan:
"Yakni baguskan ucapan kalian terhadap para istri dan perbaiki perbuatan dan penampilan kalian sesuai kadar kemampuan kalian sebagaimana engkau suka dia melakukan hal tersebut, maka engkau pun melakukan yang semisalnya. Sebagaimana Allah , berfirman:
وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ

"Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf". (QS. Al Baqarah: 228)

Dalam hadits Aisyah  bahwasannya Rasulullah bersabda:
خيركم خيركم لأهله و أنا خيركم لأهلي . ‌

"Sebaik-baik kalian adalah orang yang paling baik terhadap keluarganya dan aku adalah orang yang paling baik di antara kalian terhadap keluargaku." (HR. At Tirmidzi. Dishahihkan Al Albani dalam shahih Al Jami' no. 3314)

Termasuk akhlak Nabi, beliau sangat baik pergaulannya dengan istri-istrinya, senantiasa berseri- seri wajahnya, bersenda gurau, bercumbu rayu dengan istri, bersikap lembut pada mereka dan melapangkan mereka dalam nafkah serta tertawa bersama istri-istrinya sampai beliau pernah mengajak Aisyah ummul mukminin berlomba lari untuk menunjukkan cinta dan kasih sayang beliau kepadanya.

Aisyah  berkata, "Rasulullah pernah mengajakku lomba lari, maka aku bisa mengalahkan beliau, itu terjadi sebelum aku gemuk. Kemudian pada kali yang lain ketika tubuhku telah gemuk, beliau mengajakku lomba lari dan beliau bisa mengalahkanku. Beliau berkata, "Kemenangan ini sebagai balasan atas kekalahan yang dahulu."

Termasuk pergaulan Rasulullah terhadap istrinya, setiap malam beliau biasa mengumpulkan istri- istrinya di rumah istri yang beliau bermalam di situ (yang mendapat giliran), makan bersama- sama mereka pada sebagian waktu, kemudian masing-masing istri pulang ke rumahnya. Beliau biasa tidur dengan salah seorang istrinya dalam satu selimut. Beliau letakkan rida' nya dari kedua pundaknya dan tidur dengan sarungnya. Setelah shalat Isya', beliau masuk ke rumahnya dan berbincang-bincang sejenak dengan istrinya sebelum tidur untuk menyenangkan mereka.
Sementara Allah berfirman:
لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الْآَخِرَ وَذَكَرَ اللَّهَ كَثِيرًا (21)

"Sesungguhnya Telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah. (QS. Al Ahzab: 21)
(selesai ucapan Ibnu Katsir)

Amr bin Al Ahwash Al Jusyami  pernah mendengar Nabi , berkhutbah dalam haji Wada'. Setelah memuji dan menyanjung Allah, memperingatkan dan menasehatkan. Beliau bersabda:

ألا و استوصوا بالنساء خيرا فإنما هن عوان عندكم ليس تملكون منهن شيئا غير ذلك إلا أن يأتين بفاحشة مبينة فإن فعلن فاهجروهن في المضاجع و اضربوهن ضربا غير مبرح فإن أطعنكم فلا تبغوا عليهن سبيلا ألا و إن لكم على نسائكم حقا و لنسائكم عليكم حقا فأما حقكم على نسائكم فلا يوطئن فرشكم من تكرهون و لا يأذن في بيوتكم لمن تكرهون ألا و إن حقهن عليكم أن تحسنوا إليهن في كسوتهن و طعامهن . ‌

"Berpesanlah kalian dengan kebaikan terhadap wanita (para istri), karena mereka itu hanyalah penolong di sisi kalian. Kalian tidak menguasai dari mereka sedikitpun selain itu kecuali bila mereka melakukan perbuatan keji yang nyata. Bila mereka melakukan hal tersebut, tinggalkanlah mereka di tempat tidurnya dan pukullah dengan pukulan yang tidak membuat cacat Namun bila mereka mentaati kalian, maka tidak ada jalam bagi kalian untuk menyusahkan mereka. Ketahuilah, kalian memiliki hak terhadap istri-istri kalian. Dan merekapun memiliki hak terhadap kalian. Hak kalian terhadap mereka adalah mereka tidak boleh membiarkan ada orang yang kalian benci untuk menginjak hamparan (permadani) kalian dan istri tidak boleh menginknn orang yang kalian benci masuk rumah kalian. Adapun hak mereka terhadap kalian adalah kalian berbuat baik kepada mereka dalam memberikan pakaian dan makanan mereka." (HR. Tirmidzi. Dihasankan Syaikh Al Albani di Shahih Al Jami' No. 7880)

Dalam sanad hadits ini ada Sulaiman bin Amr. Kata Al Hafidz, "Ia maqbul" Namun hadits ini memiliki pendukung yang disebutkan dalam Musnad Imam Ahmad (juz 5, hal. 72).

Imam Ahmad berkata, "Telah menceritakan kepada kami Affan, is berkata, Telah menceritakan kepada kami Hammad bin Salamah, ia berkata, Telah memberitakan kepada kami Ali bin Abi Zaid dari Abi Hurrah Ar Raqasyi dari pamannya, ia berkata, "Aku pernah memegang tali kekang unta Rasulullah pada pertengahan hari Tasyrik. Ketika itu beliau berkhutbali di hadapan manusia, di antara isi khutbahnya beliau bersabda:
"Bertakwalah kalian kepada Allah dalam urusan para istri, karena mereka itu adalah penolong di sisi kalian. Kalian tidak menguasai sedikitpun jiwa-jiwa mereka. Mereka memiliki hak terhadap kalian dan kalian juga mempunyai hak terhadap mereka. Hak kalian adalah mereka tidak boleh membiarkan seorangpun selain kalian untuk menginjak rumah kalian dan tidak mengizinkan seorangpun yang kalian benci untuk masuk ke rumah kalian. Dan kalau kalian khawatir nusyuz mereka, maka nasehatilah dan tinggalkanlah di tempat tidur dan pukullah mereka dengan pukulan yang tidak membuat cacat. - Berkata Humaid: Aku bertanya kepada Al Hasan, "Apa yang dimaksud dengan pukulan yang tidak membuat cacat?" Jawabnya, "Pukulan yang tidak memberikan bekas"-. Hak mereka terhadap kalian adalah mendapatkan nafkah dan pakaian dengan cara yang ma'ruf. Istri-istri itu kalian ambil dengan amanah dari Allah, kalian halalkan kemaluan mereka dengan kalimat Allah . Barangsiapa yag dititipi amanah, maka hendaknya is menunaikan amanah itu dan menyampaikannya pada orang yang berhak." Kemudian Rasulullah membentangkan kedua tangannya seraya berkata: "Bukankah aku telah menyampaikan, bukankah aku telah menyampaikan?" Lalu beliau berkata: "Hendaknya orang yang hadir menyampaikan kepada yang tidak hadir, karena berapa banyak orang yang disampaikan, dia lebih faham dari orang yang menyampaikan." Berkata Humaid: "Al Hasan mengatakan ketika sampai kalimat ini: "Sungguh, Demi Allah mereka telah menyampaikan kepada kaum-kaum yang sangat berbahagia dengannya."

Hadits dengan sanad ini di dalamnya ada rawi yang bernama Ali bin Zaid bin Jad'an, dia dlaif, tetapi hadits ini terangkat dengan 2 jalannya sampai derajat Hasan. Wallahu a'lam.

Engkau wahai suami, tidak dianggap mempergauli istri dengan baik bila engkau membebani istrimu dengan melampaui Batas dan engkau memayahkannya untuk memenuhi hak-hakmu. Bahkan sepantasnya engkau menempuh jalan pertengahan dan engkau merelakan sebagian hakmu tidak terpenuhi untuk merealisasikan perkara yang lebih penting darinya, di antaranya untuk memperbaiki pergaulan dan meringankan istrimu.
Abu Hurairah  meriwayatkan dari Nabi , beliau bersabda:

استوصوا بالنساء خيرا فإن المرأة خلقت من ضلع و إن أعوج شيء في الضلع أعلاه فإن ذهبت تقيمه كسرته و إن تركته لم يزل أعوج فاستوصوا بالنساء خيرا . ‌

"Berpesanlah kalian dengan kebaikan kepada para istri karena wanita itu diciptakan dari tulang rusuk dan yang paling bengkok dari tulang rusuk adalah bagian paling atas. Bila engkau paksa untuk meluruskannya, maka engkau akan mematahkannya, dan hila engkau tinggalkan (tidak berupaya meluruskannya) maka ia akan terus-menerus bengkok. Karena itu berpesan-pesanlah berupa kebaikan terhadap para istri." (HR.Bukhari dan Muslim)

Wanita itu kurang akal dan agamanya sebagaimana dikabarkan oleh Nabi dari hadits Abu Said Al Khudri, dia berkata: Ketika hari Idul 'Adha -atau Idul Fithri- Rasulullah keluar menuju musholla (tanah lapang) dan ketika sampai pada khutbah Id Beliau melewati kaum wanita seraya bersabda, "wahai para wanita, bersedekahlah kalian karena diperlihatkan kepadaku kebanyakan penghuni neraka adalah kalian,"
Para wanita berkata, "Mengapa, wahai Rasulullah?" Beliau bersabda, "Karena kalian banyak melaknat dan mengkufuri kebaikan suami, aku belum pernah melihat orang yang kurang akal dan agamanya yang bisa menghilangkan akal seorang laki-laki yang teguh daripada kalian."(HR. Bukhari)

Orang yang kurang akal pasti butuh kepada seseorang yang memberikan pengarahan kepadanya dengan pengarahan yang benar, dengan cara yang halus, lembut dan lunak. Dan orang yang kurang akal ini dimaafkan sebagian kesalahannya:
Maafkan saudaramu bila
bercampur darinya kebenaran dan kekeliruan
Bila suatu hari dia tergelincir dan jatuh Jauhi cercaan terhadapnya
Siapa gerangan yang tak pernah bersalah?
Dan siapa gerangan yang hanya memiliki kebaikan semata?.

Wallahu A'lam dinukil oleh Muh. Rifa'i dari kitab : Al Intishar lihuhuqil Mu'minat. Karya : Ummu Salamah As Salafiyyah Hal. 51 – 54. Penerbit darul Atsar Yaman Cet. I Th. 2002. Telah diterjemahkan dengan judul buku : Persembahan untukmu Duhai Muslimah Cet. Pustaka Al Haura' Yogyakarta)


MEMBELA HAK WANITA / ISTRI Vol. II : (Janganlah Dikau Sombong)

Muslimah
MEMBELA HAK WANITA / ISTRI Vol. II : (Janganlah Dikau Sombong)

Senin, 11 Desember 2006
Penulis: Ummu Salamah As Salafiyyah

Allah Ta'ala berfirman:

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنْفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللَّاتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلَا تَبْغُوا عَلَيْهِنَّ سَبِيلًا إِنَّ اللَّهَ كَانَ عَلِيًّا كَبِيرًا (34)

"Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh Karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita), dan Karena mereka (laki-laki) telah menafkahkan sebagian dari harta mereka. sebab itu maka wanita yang saleh, ialah yang taat kepada Allah lagi memelihara diri ketika suaminya tidak ada, oleh Karena Allah telah memelihara (mereka). wanita-wanita yang kamu khawatirkan nusyuznya, Maka nasehatilah mereka dan pisahkanlah mereka di tempat tidur mereka, dan pukullah mereka. Kemudian jika mereka mentaatimu, Maka janganlah kamu mencari-cari jalan untuk menyusahkannya. Sesungguhnya Allah Maha Tinggi lagi Maha besar." (QS. An Nisa' : 34)

Ayat yang mulia diatas tidak boleh menjadi dalil bagi seorang suami untuk menyombongkan diri dan merasa tinggi dihadapan istrinya. Bahkan yang seharusnya dan sepantasnya ayat ini menambah jasih sayangnya kepada istri, karena ia adalah wanita yang lemah dibawah kekuasaannya. Karena itu janganlah ia memuji wanita lain di hadapannya dan janganlah memukulnya khususnya di depan keluarga. Sebagaimana wajib baginya untuk menutupi problem antara dia dengan istrinya di depan orang lain, dan dia berupaya dengan penuh kesungguhan menyelesaikan problem tersebut dengan sangat menjaganya agar tidak diketahui orang lain sehingga tidak menyakiti hati istrinya dan melukai jiwanya karena akan berpengaruh pada kejiwaan istri bila kerabatnya mengetahui problemnya bersama suaminya.

Termasuk perkara yang paling buruk dan paling bermudharat adalah memukul istri khususnya di depan anak-anaknya karena hal ini akan merendahkan dan menjatuhkan kehormatannya dan melemahkan kepribadiannya sehingga ia tidak mampu melaksanakan perkara yang wajib baginya yaitu mendidik anak-anaknya. Kemudian, engkau wahai suami, sebelum mengangkat tanganmu manakala akan memukul istrimu hendaklah engkau mengingat bahwa, Allah lebih kuat darimu. Apabila kemampuanmu itu mengajakmu untuk mendhalimi istrimu maka ingatlah Allah Mampu berbuat demikian terhadapmu.

Abu Mas'ud Al Anshari berkata: "Aku pernah memukul seorang budakku, maka aku mendengar suara di belakangku: "Ketahuilah wahai Abu Mas'ud, sungguh Allah lebih mampu berbuat demikian terhadapmu dari apa yang engkau perbuat terhadap budakmu itu". Maka aku menoleh, ternyata yang berucap demikian adalah Rasulullah . Aku pun berkata: "Ya Rasulullah, budak, ini aku merdekakan karena mengharap wajah Allah" Rasulullah bersabda: "Bila seandainya engkau tidak melakukannya niscaya api neraka akan menyentuhmu"(HR. Muslim)

TERMASUK HAK ISTRI ADALAH DIMULIAKAN DAN DIPUJI ATAS AMALAN YANG IA LAKUKAN

Keridhaan dan kebahagiaan yang engkau tunjukkan, wahai suami, terhadap apa yang dilakukan istrimu, akan mendorong dia untuk terus menambah kebaikan.
Abu Dawud meriwayatkan dengan sanad yang shahih dari Abu Hurairah  bahwasanya Rasulullah bersabda:
لا يشكر الله من لا يشكر الناس .

"Tidak akan bisa bersyukur kepada Allah orang yang tidak tahu berterima kasih kepada manusia". (Dishahihkan Syaikh Al Albani di Shahihul Jami' no. 7719)

Wallahu A'lam dinukil oleh Muh. Rifa'i dari kitab : Al Intishar lihuhuqil Mu'minat. Karya : Ummu Salamah As Salafiyyah Hal. 75 - 77. Penerbit Darul Atsar Yaman Cet. I Th. 2002. Telah diterjemahkan dengan judul buku : Persembahan untukmu Duhai Muslimah Cet. Pustaka Al Haura' Yogyakarta Penterjemah: Ummu Ishaq Zulfa Husein)


Memukul Anak

Muslimah
Memukul Anak

Selasa, 31 Oktober 2006
Penulis: Al-Ustadzah Ummu 'Abdirrahman Anisah Bintu 'Imran

Anak tak selamanya harus disikapi lembut. Terkadang kita perlu menghukumnya karena kenakalan atau kesalahan mereka. Tentunya semua itu dalam bingkai pendidikan. Sehingga tidak bertindak berlebihan yang justru mempengaruhi kejiwaan si anak.

Anak, bagaimanapun juga tak terlepas dari berbagai macam tingkah dan polahnya. Beragam perilaku dapat kita saksikan pada diri mereka. Masing-masing anak dalam satu keluarga pun seringkali berbeda perangainya. Terkadang di antara mereka ada yang nampak amat patuh dan sangat mudah diatur. Sedangkan yang lain, demikian bandel atau sering melakukan berbagai pelanggaran.
Yang demikian ini tentu tak boleh dibiarkan. Mau tak mau, orang tua harus mengetahui seluk- beluk mengarahkan anak. Haruskah segala keadaan dihadapi dengan kelemahlembutan dan penuh toleransi? Atau sebaliknya, selalu diatasi dengan hardikan dan wajah yang garang?
Selayaknya orang tua mengetahui sisi-sisi yang perlu dipertimbangkan ketika hendak menghukum anak, karena setiap keadaan menuntut sikap yang berbeda. Orang tua perlu meninjau, apakah permasalahan yang terjadi merupakan sesuatu yang betul-betul tercela atau tidak? Apakah si anak yang melakukannya mengetahui akan kejelekan dan bahaya hal tersebut, ataukah dia dalam keadaan tidak mengerti tentang hal itu maupun hukumnya?
Pada dasarnya, orang tua perlu menyertakan kelemahlembutan dalam mengarahkan anak- anaknya. Demikianlah contoh yang dapat ditemukan dari sosok Rasulullah Shallallahu 'alaihi wa sallam dalam mengarahkan dan membimbing umat beliau. Bahkan demikianlah sifat Rasulullah Shallallahu 'alaihi wa sallam yang disebutkan dalam Kitabullah:

فَبِمَا رَحْمَةٍ مِنَ اللهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظًّا غَلِيْظَ الْقَلْبِ لاَنْفَضُّوا مِنْ حَوْلِكَ

“Maka karena rahmat Allah-lah engkau bersikap lembut terhadap mereka. Seandainya engkau bersikap kaku dan keras hati, tentu mereka akan menjauhkan diri dari sekelilingmu.” (Ali ‘Imran: 159)
Al-Hasan Al-Bashri rahimahullahu mengatakan: “Ini adalah akhlak Muhammad Shallallahu 'alaihi wa sallam yang Allah Subhanahu wa Ta'ala utus dengan membawa akhlak ini.” (Tafsir Ibnu Katsir, 2/106)
Bukankah termasuk kewajiban terbesar dan perkara terpenting bagi seseorang untuk meneladani akhlak beliau yang mulia ini? Serta bergaul dengan manusia sebagaimana beliau bergaul, dengan sikap lembut, akhlak yang baik dan melunakkan hati mereka, dalam rangka menunaikan perintah Allah Subhanahu wa Ta'ala dan memikat hati hamba-hamba Allah Subhanahu wa Ta'ala untuk mengikuti agama-Nya? (Taisirul Karimir Rahman, hal. 154)
Begitu banyak anjuran Rasulullah Shallallahu 'alaihi wa sallam untuk bersikap lemah lembut. Di antaranya disampaikan oleh istri beliau, ‘Aisyah radhiallahu 'anha, ketika beliau bersabda:

يَا عَائِشَةُ! إِنَّ اللهَ رَفِيْقٌ يُحِبُّ الرِّفْقَ، وَيُعْطِي عَلَى الرِّفْقِ مَا لاَ يُعْطِي عَلَى الْعُنْفِ وَمَا لاَ يُعْطِي عَلَى مَا سِوَاهُ

“Wahai ‘Aisyah, sesungguhnya Allah itu Maha Lembut dan menyukai kelembutan. Allah memberikan pada kelembutan apa yang tidak Dia berikan pada kekerasan dan apa yang tidak Dia berikan pada yang lainnya.” (HR. Muslim no. 2593)
Maknanya, Allah Subhanahu wa Ta'ala memberikan pahala atas kelembutan yang tidak Dia berikan pada yang lainnya. Al-Qadhi mengatakan bahwa maknanya, dengan kelembutan itu akan dapat meraih berbagai tujuan dan mudah mencapai apa yang diharapkan, yang tidak dapat diraih dengan selainnya. (Syarh Shahih Muslim, 16/144)
Demikian pula ‘Aisyah radhiallahu 'anha mengisahkan bahwa Rasulullah Shallallahu 'alaihi wa sallam pernah memerintahkan kepadanya:

عَلَيْكِ بِالرِّفْقِ، فَإِنَّ الرِّفْقَ لاَ يَكُوْنُ فِي شَيْءٍ إِلاَّ زَانَهُ، وَلاَ يُنْزَعُ مِنْ شَيْءٍ إِلاَّ شَانَهُ

“Hendaklah engkau bersikap lembut. Karena tidaklah kelembutan itu ada pada sesuatu, kecuali pasti memperindahnya. Dan tidaklah kelembutan itu tercabut dari sesuatu, kecuali pasti memperjeleknya.” (HR. Muslim no. 2594)
Maksudnya, hendaklah engkau bersikap lembut dengan berlemah lembut kepada siapa pun yang ada di sekitarmu, sederhana dalam segala sesuatu dan menghukum dengan bentuk yang paling ringan dan paling baik. (Faidhul Qadir, 4/334)
Dalam riwayat dari Jarir bin Abdillah radhiallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مَنْ يُحْرَمِ الرِّفْقَ، يُحْرَمِ الْخَيْرَ

“Barangsiapa yang terhalang dari kelembutan, dia akan terhalang dari kebaikan.” (HR. Muslim no. 2592)
Oleh karena itu, apabila orang tua ingin memperbaiki keadaan anaknya, hendaknya menggunakan kata-kata yang lembut dan berbagai bentuk anjuran. Apabila tidak memungkinkan menggunakan kata-kata yang baik, maka dapat digunakan ucapan yang mengandung hardikan, juga ancaman sesuai dengan kesalahan dan perbuatan dosa yang dilakukan. Apabila hal itu tidak dapat dilakukan dan tidak memberi manfaat, maka saat itulah dibutuhkan pukulan.
Namun bagaimanapun, keadaan setiap anak berbeda. Demikian pula tabiat mereka. Di antara mereka ada yang cukup dengan pandangan mata untuk mendidik dan memarahinya, dan hal itu sudah memberikan pengaruh yang cukup mendalam serta membuatnya berhenti dari kesalahan yang dilakukannya. Ada anak yang bisa mengerti dan memahami maksud orang tua ketika orang tua memalingkan wajahnya sehingga dia berhenti dari kesalahannya. Ada yang cukup diberi pengarahan dengan kata-kata yang baik. Ada pula anak yang tidak dapat diperbaiki kecuali dengan pukulan. Tidak ada yang memberi manfaat padanya kecuali sikap yang keras. Saat itulah dibutuhkan pukulan dan sikap keras sekedar untuk memperbaiki keadaan si anak dengan tidak melampaui batas. Ibarat seorang dokter yang memberikan suntikan kepada seorang pasien. Suntikan itu memang akan terasa sakit bagi si pasien, namun itu hanya diberikan sesuai kadar penyakitnya. Sehingga boleh seseorang bersikap keras terhadap anak-anaknya manakala melihat mereka lalai atau mendapati kesalahan pada diri mereka. (Fiqh Tarbiyatil Abna`, hal. 170- 171)
Rasulullah Shallallahu 'alaihi wa sallam memerintahkan orang tua untuk memukul anaknya apabila mereka enggan menunaikan shalat ketika telah berusia 10 tahun. Demikian yang disampaikan Abdul Malik bin Ar-Rabi’ bin Sabrah dari ayahnya dari kakeknya, bahwa Rasulullah Shallallahu 'alaihi wa sallam bersabda:

مُرُوا الصَّبِيَّ بِالصَّلاَةِ إِذَا بَلَغَ سَبْعَ سِنِيْنَ، وَإِذَا بَلَغَ عَشْرَ سِنِيْنَ فَاضْرِبُوْهُ عَلَيْهَا

“Perintahkanlah anak untuk shalat ketika telah mencapai usia tujuh tahun. Dan bila telah berusia sepuluh tahun, pukullah dia bila enggan menunaikannya.” (HR. Abu Dawud no. 494, dan dikatakan Asy-Syaikh Al-Albani dalam Shahih Sunan Abi Dawud: hasan shahih)
Banyak contoh yang dapat dilihat dari para pendahulu kita yang shalih. Di antaranya dikisahkan oleh Nafi’ rahimahullahu, maula (bekas budak) Abdullah bin ‘Umar radhiallahu 'anhuma:

أَنَّ عَبْدَ اللهِ بْنَ عُمَرَ كَانَ إِذَا وَجَدَ أَحَدًا مِنْ أَهْلِهِ يَلْعَبُ بِالنَّرْدِ، ضَرَبَهُ وَكَسَرَهَا

“Bahwasanya Abdullah bin ‘Umar radhiallahu 'anhuma apabila mendapati salah seorang anggota keluarganya bermain dadu, beliau memukulnya dan memecahkan dadu itu.” (HR. Al-Bukhari dalam Al-Adabul Mufrad no. 1273. Asy-Syaikh Al-Albani rahimahullahu berkata dalam Shahih Al- Adabul Mufrad: shahihul isnad mauquf)
Begitu pula Ummul Mukminin ‘Aisyah radhiallahu 'anha, sebagaimana penuturan Syumaisah Al- ’Atakiyyah:

ذُكِرَ أَدَبُ الْيَتِيْمِ عِنْدَ عَائِشَةَ رَضِيَ اللهُ عَنْهَا فَقَالَتْ: إِنِّي لأَضْرِبُ الْيَتِيْمَ حَتَّى يَنْبَسِطَ

“Pernah disebutkan tentang pendidikan bagi anak yatim di sisi ‘Aisyah radhiallahu 'anha, maka beliau pun berkata, ‘Sungguh, aku pernah memukul anak yatim yang ada dalam asuhanku hingga dia telungkup menangis di tanah.” (HR. Al-Bukhari dalam Al-Adabul Mufrad no. 142, dan dikatakan Asy-Syaikh Al-Albani rahimahullahu dalam Shahih Al-Adabul Mufrad: shahihul isnad)
Akan tetapi, ada yang perlu diperhatikan dalam hal ini. Orang tua tidak diperkenankan memukul wajah. Hal ini secara umum dilarang Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana dalam hadits Abi Hurairah radhiallahu 'anhu:

إِذَا قَاتَلَ أَحَدُكُمْ فَلْيَجْتَنِبِ الوَجْهَ

“Apabila salah seorang di antara kalian memukul, hendaknya menghindari wajah.” (HR. Al- Bukhari no. 2559 dan Muslim no. 2612)
Para ulama mengatakan bahwa ini adalah larangan memukul wajah secara tegas. Karena wajah merupakan sesuatu yang lembut yang terkumpul padanya seluruh keindahan. Anggota-anggota tubuh yang ada di wajah demikian berharga, dan sebagian besar penginderaan seseorang diperoleh dengan anggota tubuh tersebut. Sehingga terkadang pukulan di wajah bisa menghilangkan atau mengurangi fungsi anggota tubuh itu, terkadang pula menjadikan wajah cacat. Sementara cacat di wajah itu sendiri demikian buruk karena nampak jelas dan tidak mungkin ditutupi. Dan pada umumnya pukulan di wajah itu tidak lepas dari kemungkinan timbulnya cacat. Termasuk pula dalam larangan ini seseorang yang memukul istri, anak, ataupun budaknya dalam rangka mendidik, hendaknya dia hindari wajah. (Syarh Shahih Muslim, 16/164)
Hal lain yang perlu diperhatikan pula, pukulan pada si anak adalah semata-mata dalam rangka mendidik. Yang dimaksud dengan pukulan yang mendidik adalah pukulan yang tidak membahayakan. Sehingga tidak diperkenankan seorang ayah memukul anaknya dengan pukulan yang melukai, tidak boleh pula pukulan yang bertubi-tubi tanpa ada keperluan. Namun bila dibutuhkan, misalnya sang anak tidak mau menunaikan shalat kecuali dengan pukulan, maka sang ayah boleh memukulnya dengan pukulan yang membuat jera, namun tidak melukai. Karena Rasulullah Shallallahu 'alaihi wa sallam memerintahkan orang tua untuk memukul bukan untuk menyakiti si anak, melainkan untuk mendidik dan meluruskan mereka. (Syarh Riyadhish Shalihin, Asy-Syaikh Ibnu ‘Utsaimin, 2/123-124)
Semua ini perlulah kiranya untuk diketahui oleh orang tua yang hendak mengarahkan anak-anak mereka, mengingat tanggung jawab yang dibebankan ke pundak mereka, manakala Rasulullah Shallallahu 'alaihi wa sallam bersabda:

أَلاَ كُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُوْلٌ عَنْ رَعِيَّتِهِ فَاْلأَمِيْرُ الَّذِي عَلىَ النَّاسِ رَاعٍ وَهُوَ مَسْئُوْلٌ عَنْ رَعِيَّتِهِ، وَالرَّجُلُ رَاعٍ عَلىَ أَهْلِ بَيْتِهِ وَهُوَ مَسْئُوْلٌ عَنْهُمْ، وَالْمَرْأَةُ رَاعِيَةٌ عَلَى بَيْتِ بَعْلِهَا وَوَلَدِهِ وَهِيَ مَسْئُوْلَةٌ عَنْهُمْ، وَالعَبْدُ رَاعٍ عَلَى مَالِ سَيِّدِهِ وَهُوَ مَسْئُوْلٌ عَنْهُ، اَلاَ فَكُلُّكُمْ رَاعٍ وَكُلُّكُمْ مَسْئُوْلٌ عَنْ رَعِيَّتِهِ

“Ketahuilah, setiap kalian adalah penanggung jawab dan akan ditanyai tentang tanggung jawabnya. Seorang pemimpin yang memimpin manusia adalah penanggung jawab dan kelak akan ditanya tentang mereka. Seorang laki-laki adalah penanggung jawab atas keluarganya dan kelak dia akan ditanya tentang mereka. Seorang istri adalah penanggung jawab rumah tangga dan anak-anak suaminya, dan kelak akan ditanya. Seorang hamba sahaya adalah penanggung jawab harta tuannya dan kelak dia akan ditanya tentangnya. Ketahuilah, setiap kalian adalah penanggung jawab dan kelak akan ditanyai tentang tanggung jawabnya.” (HR. Al-Bukhari no. 5188 dan Muslim no. 1829)
Wallahu ta’ala a’lamu bish-shawab.

http://www.asysyariah.com/syariah.php?menu=detil&id_online=369


Menanamkan Kecintaan Anak Terhadap Kitabullah

Muslimah
Menanamkan Kecintaan Anak Terhadap Kitabullah

Senin, 06 Februari 2006
Penulis: Ummu Zakaria Al Atsariyyah

Begitu banyak kenyataan pahit disekitar kita yang harus kita hadapi. Satu di antaranya adalah apa yang kita saksikan pada kebanyakan generasi Islam sekarang ini, mereka amat jauh dari agamanya.

Begitu lazimnya kita dapati anak-anak Islam dengan lancar menyenandungkan lagu-lagu, bahkan nyanyian orang dewasa. Dalam hal ini sebenarnya bukanlah sesuatu yang aneh karena jauh sebelumnya Rasulullah Shallallahu 'Alaihi Wa Sallam telah mengabarkannya. Beliau Shallallahu 'Alaihi Wa Sallam pernah bersabda :

“Akan ada di kalangan ummatku suatu kaum yang menghalalkan zina, sutera, khamar, dan alat musik.” (HR. Bukhari dan Abu Daud)[1]

Asy Syaikh Jamil Zainu berkata tentang Hadits ini : “Bahwasannya akan ada suatu kaum di kalangan Muslimin yang mereka meyakini bahwa zina, memakai sutera asli, minum khamar, dan musik itu halal, padahal haram.”[2]

Alangkah indahnya ketika kita menengok genarasi Salaf kita. Memang tidaklah bisa generasi kita sekarang dibandingkan dengan mereka. Sungguh jauh sekali kita dibanding mereka, tapi seharusnya kita berusaha meneladani mereka sebagaimana Allah dan Rasul-Nya telah memerintahkan hal tersebut.

Wahai ayah dan bunda! Di sisimulah anak-anakmu menghabiskan sebagian besar waktu mereka. Apa yang engkau berikan maka itulah yang akan mereka terima. Maka berikanlah perkara- perkara yang baik kepada mereka, ajarkan dan biasakanlah pada mereka sejak dini Kalamullah agar mereka terbiasa melantunkannya dan timbul kecintaan pada hati-hati mereka dengan memahamkan makna-maknanya.

Al Imam Al Hafidh As Suyuthi berkata : “Mengajarkan Al Qur’an pada anak-anak merupakan salah satu dari pokok-pokok Islam agar mereka tumbuh di atas fitrahnya dan agar cahaya hikmah lebih dahulu menancap pada hati-hati mereka sebelum hawa nafsu dan sebelum hati-hati mereka dihitami (dipenuhi) oleh kekotoran maksiat dan kesesatan”[3]

Generasi terbaik ummat ini telah memberikan teladan pada kita dalam masalah ini. Betapa tingginya semangat mereka dalam mengarahkan perbuatan anak-anak mereka agar selaras dengan Kitabullah. Kita bisa dapatkan para shahabat telah mengajarkan Al Qur’an sejak dini pada anak-anak mereka dan semua itu tidak lepas karena ittiba’ mereka kepada Allah dan Rasul-Nya.

“… akan tetapi jadilah kalian orang-orang rabbani karena apa yang kalian ajarkan dari Al Kitab dan karena yang kalian pelajari darinya.” (Ali Imran : 79)

Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda :

“Sebaik-baik kalian adalah yang mempelajari Al Qur’an dan mengajarkannya.” (HR. Bukhari dari Hadits Utsman radhiallahu 'anhu secara marfu’)[4]

Dan sungguh begitu besar pahala yang akan didapatkan oleh kedua orang tua yang mengajarkan Al Qur’an pada buah hatinya.

Mengajarkan Al Qur’an bukan sekedar membaca lafadh-lafadhnya dan menghapalkannya, namun melalaikan makna-makna yang terkandung di dalamnya. Bahkan yang seharusnya kita mengajarkannya dengan disertai keterangan yang mencukupi. Permisalan indah hasil didikan generasi Salaf kita akibat terasahnya kecerdasan dan kepekaan mereka terhadap kandungan makna Al Qur’an, nampak pada apa yang ditunjukkan oleh Mush’ab bin Sa’ad bin Abi Waqqash. Dia berkata kepada ayahnya, Sa’ad bin Abi Waqqash : “Wahai ayahku, bagaimana pendapat ayah tentang firman Allah :

“Yakni orang-orang yang lalai dalam shalat mereka.” (Al Ma’un : 6)

Mush’ab melanjutkan : “Siapa di antara kita yang tidak lalai dan tidak terlintas dalam benaknya perkara lain selain shalat sedikitpun?”

Maka sang ayah --Sa’ad bin Abi Waqqash-- menjawab : “Bukan begitu, wahai anakku. Yang dimaksud lalai dalam firman Allah tersebut adalah menyia-nyiakan waktunya.”[5]

Demikian juga kisah Abu Sulaiman Dawud bin Nashr Ath Tha’i. Ketika ia berumur lima tahun ayahnya menyerahkannya pada seorang pengajar adab. Maka pengajar tersebut memulai dengan mengajarkan Al Qur’an. Ketika sampai pada surat Al Insan dan dia telah menghapalnya, suatu hari ibunya melihatnya sedang menghadap dinding memikirkan sesuatu sambil jarinya menunjuk-nunjuk. Maka ibunya berkata : “Bangkitlah wahai Dawud, bermainlah bersama anak- anak yang lain!” Dawud tidak menyahut perintah ibunya hingga ketika sang ibu mendekapnya, Dawud baru bereaksi, ia berkata : “Ada apa denganmu, wahai ibuku?”

Kata ibunya : “Di manakah pikiranmu, wahai anakku?”

“Bersama hamba-hamba Allah,” jawab Dawud.

“Di mana mereka?” Tanya sang ibu.

“Di Surga,” jawab Dawud singkat.

Ibunya bertanya lagi : “Apa yang sedang mereka perbuat?”

Mendengar pertanyaan itu Dawud membacakan surat Al Insan ayat 13 sampai 21 yang mengabarkan kenikmatan Surga :

“Di dalamnya mereka duduk bertelekan di atas dipan, mereka tidak merasakan di dalamnya (teriknya) mentari dan tidak pula dingin yang menyengat. Dan naungan (pohon-pohon Surga itu) dekat di atas mereka dan buah-buahannya dimudahkan memetiknya semudah-mudahnya. Dan diedarkan pada mereka bejana-bejana dari perak dan gelas-gelas yang bening laksana kaca, (yaitu) kaca-kaca (yang terbuat) dari perak yang telah diukur mereka dengan sebaik-baiknya. Di dalam Surga itu mereka diberi minum segelas (minuman) yang campurannya adalah zanjabil. (Yang didatangkan dari) sebuah mata air Surga yang dinamakan Salsabil. Dan mereka dikelilingi pelayan-pelayan muda yang tetap muda. Apabila engkau melihat mereka, engkau akan mengira mereka adalah mutiara yang bertaburan. Dan apabila engkau melihat di sana (Surga) niscaya engkau akan melihat berbagai macam kenikmatan dan kerajaan yang besar. Mereka (penghuni Surga) memakai pakaian sutera halus yang hijau dan sutera tebal dan dipakaikan kepada mereka gelang yang terbuat dari perak, dan Rabb mereka memberikan kepada mereka minuman yang bersih.” (Al Insan : 13-21)

Subhanallah! Di usia mereka yang masih belia akal-akal mereka telah terasah untuk memikirkan ayat-ayat Allah, men-tadabburi-nya. Fitrah yang Allah berikan pada mereka terjaga bahkan terkuatkan dengannya.

Wahai ayah dan bunda, alangkah baiknya bila yang pertama kali diperdengarkan kepada anak- anak kita adalah kalimat-kalimat Allah dan memahamkan mereka sehingga mereka terbiasa mendengar dan mengucapkannya, dengan begitu hati-hati mereka menjadi cinta terhadap Al Qur’an dan mereka tumbuh di atasnya. Membiasakan anak untuk menghapal Al Qur’an sejak dini juga merupakan suatu pendidikan yang baik.

Sebagai penggugah diri kita dari terlenanya kita dengan kondisi masyarakat Islam pada hari ini, adalah apa yang terjadi pada ulama Salaf kita. Al Imam Syafi’i berkata : “Aku telah menghapal Al Qur’an pada umur 7 tahun dan aku hapal Al Muwaththa’ (karya Imam Malik) pada umur 10 tahun.”

Mungkin kita bertanya-tanya bagaimana bisa di usia mereka yang masih belia telah dapat menghapal Al Qur’an. Jawaban yang pasti adalah karena keutamaan yang diberikan Allah pada mereka :

“Demikianlah keutamaan dari Allah, diberikannya kepada siapa yang Dia kehendaki dan Allah-lah yang memiliki keutamaan yang besar.” (Al Jumuah : 4)

Juga karena terjaganya mereka dari perbuatan-perbuatan maksiat dan karena kedua orang tua mereka menyadari betul amanah yang diberikan Allah dan ini nampak dari semangat orang tua mereka dengan menyerahkan mereka kepada para pengajar adab dan para ulama, dan membimbing, serta mengarahkan mereka ketika berada di rumah.

Jika kita memperhatikan ayat-ayat Allah, kita akan dapatkan bahwa surat Makkiyyah umumnya merupakan surat-surat yang pendek dan ini sangatlah baik sebagai permulaan untuk diajarkan pada anak karena sangat mudah dihapal dan kuat pengaruhnya pada diri anak. Kita bisa lihat pada juz 30, sebagai misal surat An Nas. Di dalamnya terkandung makna yang besar tentang tauhid rububiyyah dan tauhid uluhiyyah.

Abu Ashim berkata : “Aku menyerahkan anakku pada Ibnu Juraij dan ketika itu usia anakku kurang dari tiga tahun. Maka Ibnu Juraij mengajarinya Al Qur’an dan Hadits.” Kemudian Abu Ashim melanjutkan : “Tidak mengapa mengajari anak Al Qur’an dan Hadits pada usia dini.”

Abu Muhammad Abdullah bin Muhammad bin Abdurrahman Al Ashbahani berkata : “Aku telah menghapal Al Qur’an pada umur 5 tahun. Pada usia 4 tahun aku dibawa ke majelisnya Abu Bakar Al Muqri’. Sebagian yang hadir dalam majelis tersebut berkata : ((Jangan kalian mendengar dari anak ini, karena dia terlalu kecil)). Abu Bakar Al Muqri’ berkata : ((Baca surat At Takwir)). Maka akupun membacanya tanpa ada kesalahan. Sebagian yang hadir berkata : ((Baca surat Al Mursalat)). Maka akupun membacanya tanpa ada kesalahan. Maka Al Muqri’ berkata : ((Kalian dengarkan darinya)).”[6]

Tentu ada pada hati kita harapan terhadap buah hati kita agar bisa seperti mereka. Kepada Allah- lah kita sandarkan segala harapan kita. Semoga Allah permudah jalan bagi kita untuk mendidik generasi penerus kita. Amin … . Wallahu A’lam Bishshawwab.

Daftar Pustaka :

Kaifa Nurabbi Auladana. Asy Syaikh Jamil Zainu.

Manhajut Tarbiyatun Nabawiyyah lith Thifl. Muhammad Nur Suwaid.

Tarbiyatul Abna’. Asy Syaikh Mushthafa Al ‘Adawi.

[1] HR. Bukhari dalam Shahih-nya nomor 5590 dan Abu Daud dalam Sunan-nya nomor 3407 -- Lihat Shahih Sunan Abi Daud--. Dishahihkan oleh Asy Syaikh Muqbil bin Hadi Al Wadhi’i dalam Ash Shahihul Musnad min Dalailin Nubuwwah halaman 511-512. (Red.)

[2] Lihat Kaifa Nurabbi Auladana. Halaman 47 (Red.)

[3] Lihat Manhajut Tarbiyatun Nabawiyyah lith Tifl. Halaman 104 (Red.)

[4] HR. Bukhari dalam Shahih-nya nomor 5027 (Red.)

[5] Riwayat Abu Ya’la dalam Musnad-nya 2/63. Lihat Manhaj Tarbiyah lith Thifl. Halaman 108 (Red.)

[6] Manhaj Tarbiyatun Nabawiyyah lith Thifl halaman 112-113, dinukil dari Al Kifayah fi Ilmir Riwayah oleh Al Khathib Al Baghdadi., halaman 116-117, cetakan Mesir (Red.)

( MUSLIMAH Edisi 39/ 1422 H/ 2001 M)


Menebar Keangkuhan Menuai Kehinaan

Muslimah
Menebar Keangkuhan Menuai Kehinaan

Rabu, 04 Januari 2006
Penulis: Al-Ustadzah Ummu ‘Abdirrahman Anisah bintu ‘Imran

Masih berkaca pada untaian nasihat Luqman Al-Hakim kepada anaknya. Menjelang akhir nasihatnya, Luqman melarang sang anak dari sikap takabur dan memerintahkannya untuk merendahkan diri (tawadhu’). Luqman berkata kepada anaknya:

وَلاَ تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلاَ تَمْشِ فِي اْلأَرْضِ مَرَحاً إِنَّ اللهَ لاَ يُحِبُّ كُلَّ مُخْتاَلٍ فَخُوْرٍ

“Dan janganlah engkau memalingkan wajahmu dari manusia (karena sombong), dan janganlah berjalan dengan angkuh. Sesungguhnya Allah tidak menyukai orang yang angkuh dan menyombongkan diri.” (Luqman: 18)

Demikian Luqman melarang untuk memalingkan wajah dan bermuka masam kepada orang lain karena sombong dan merasa dirinya besar, melarang dari berjalan dengan angkuh, sombong terhadap nikmat yang ada pada dirinya dan melupakan Dzat yang memberikan nikmat, serta kagum terhadap diri sendiri. Karena Allah tidak menyukai setiap orang yang menyombongkan diri dengan keadaannya dan bersikap angkuh dengan ucapannya. (Taisirul Karimir Rahman hal. 649)
Pada ayat yang lain Allah k melarang pula:

وَلاَ تَمْشِ فِي اْلأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ اْلأَرْضَ وَلَنْ تَبْلُغَ الْجِباَلَ طُوْلاً

“Dan janganlah berjalan di muka bumi dengan sombong, karena sesungguhnya engkau tak akan dapat menembus bumi dan tidak akan mencapai setinggi gunung.” (Al-Isra`: 37)
Demikianlah, seseorang dengan ketakaburannya tidak akan dapat mencapai semua itu. Bahkan ia akan menjadi seorang yang terhina di hadapan Allah k dan direndahkan di hadapan manusia, dibenci, dan dimurkai. Dia telah menjalani akhlak yang paling buruk dan paling rendah tanpa menggapai apa yang diinginkannya. (Taisirul Karimir Rahman, hal. 458)
Kehinaan. Inilah yang akan dituai oleh orang yang sombong. Dia tidak akan mendapatkan apa yang dia harapkan di dunia maupun di akhirat.
‘Amr bin Syu’aib meriwayatkan dari ayahnya dari kakeknya dari Nabi n:

يُحْشَرُ الْمُتَكَبِّرُوْنَ يَوْمَ الْقِياَمَةِ أَمْثاَلَ الذَّرِّ فِيْ صُوْرَةِ الرِّجاَلِ، يَغْشاَهُمُ الذُّلُّ مِنْ كُلِّ مَكاَنٍ، يُسَاقُوْنَ إِلَى سِجْنٍ مِنْ جَهَنَّمَ يُسَمَّى بُوْلَسَ، تَغْلُوْهُمْ ناَرٌ مِنَ اْلأَنْياَرِ، وَيُسْقَوْنَ مِنْ عُصَارَةِ أَهْلِ النَّارِ طِيْنَةِ الْخَباَلِ

“Orang-orang yang sombong dikumpulkan pada hari kiamat seperti semut-semut kecil dalam bentuk manusia, diliputi oleh kehinaan dari segala arah, digiring ke penjara di Jahannam yang disebut Bulas, dilalap oleh api dan diberi minuman dari perasan penduduk neraka, thinatul khabal.1” (HR. At-Tirmidzi, dihasankan oleh Asy-Syaikh Al-Albani t dalam Shahih Al-Adabul Mufrad no. 434)
Bahkan seorang yang sombong terancam dengan kemurkaan Allah k. Demikian yang kita dapati dari Rasulullah n, sebagaimana yang disampaikan oleh seorang shahabat mulia, ‘Abdullah bin ‘Umar c:

مَنْ تَعَظَّمَ فِي نَفْسِهِ أَوِ اخْتَالَ فِي مِشْيَتِهِ لَقِيَ اللهَ عَزَّ وَجَلَّ وَهُوَ عَلَيْهِ غَضْبَانُ

“Barangsiapa yang merasa sombong akan dirinya atau angkuh dalam berjalan, dia akan bertemu dengan Allah k dalam keadaan Allah murka terhadapnya.” (HR. Ahmad, dishahihkan oleh Asy- Syaikh Al-Albani t dalam Shahih Al-Adabul Mufrad no. 427)
Kesombongan (kibr) bukanlah pada orang yang senang dengan keindahan. Akan tetapi, kesombongan adalah menentang agama Allah k dan merendahkan hamba-hamba Allah k. Demikian yang dijelaskan oleh Rasulullah n tatkala beliau ditanya oleh ‘Abdullah bin ‘Umar c, “Apakah sombong itu bila seseorang memiliki hullah2 yang dikenakannya?” Beliau n menjawab, “Tidak.” “Apakah bila seseorang memiliki dua sandal yang bagus dengan tali sandalnya yang bagus?” “Tidak.” “Apakah bila seseorang memiliki binatang tunggangan yang dikendarainya?” “Tidak.” “Apakah bila seseorang memiliki teman-teman yang biasa duduk bersamanya?” “Tidak.” “Wahai Rasulullah, lalu apakah kesombongan itu?” Kemudian beliau n menjawab:

سَفَهُ الْحَقِّ وَغَمْطُ النَّاسِ

“Meremehkan kebenaran dan merendahkan manusia.” (HR. Ahmad, dishahihkan oleh Asy-Syaikh Al-Albani t dalam Shahih Al-Adabul Mufrad no. 426)
Tak sedikit pun Rasulullah n membuka peluang bagi seseorang untuk bersikap sombong. Bahkan beliau n senantiasa memerintahkan untuk tawadhu’. ‘Iyadh bin Himar z menyampaikan bahwa Rasulullah n bersabda:

إِنَّ اللهَ أَوْحَى إِلَيَّ أَنْ تَوَاضَعُوا حَتَّى لاَ يَفْخَرَ أَحَدٌ عَلَى أَحَدٍ وَلاَ يَبْغِيَ أَحَدٌ عَلَى أَحَدٍ

“Sesungguhnya Allah mewahyukan kepadaku agar kalian bersikap tawadhu’ hingga tidak seorang pun menyombongkan diri atas yang lain dan tak seorang pun berbuat melampaui batas terhadap yang lainnya.” (HR. Muslim no. 2865)
Berlawanan dengan orang yang sombong, orang yang berhias dengan tawadhu’ akan menggapai kemuliaan dari sisi Allah k, sebagaimana yang disampaikan oleh shahabat yang mulia, Abu Hurairah z bahwa Rasulullah n bersabda:

وَمَا تَوَاضَعَ أَحَدٌ للهِ إِلاَّ رَفَعَهُ اللهُ

“Dan tidaklah seseorang bersikap tawadhu’ karena Allah, kecuali Allah akan mengangkatnya.” (HR. Muslim no. 2588)
Tawadhu’ karena Allah k ada dua makna. Pertama, merendahkan diri terhadap agama Allah, sehingga tidak tinggi hati dan sombong terhadap agama ini maupun untuk menunaikan hukum- hukumnya. Kedua, merendahkan diri terhadap hamba-hamba Allah k karena Allah k, bukan karena takut terhadap mereka, ataupun mengharap sesuatu yang ada pada mereka, namun semata-mata hanya karena Allah k. Kedua makna ini benar.
Apabila seseorang merendahkan diri karena Allah k, maka Allah k akan mengangkatnya di dunia dan di akhirat. Hal ini merupakan sesuatu yang dapat disaksikan dalam kehidupan ini. Seseorang yang merendahkan diri akan menempati kedudukan yang tinggi di hadapan manusia, akan disebut-sebut kebaikannya, dan akan dicintai oleh manusia. (Syarh Riyadhish Shalihin, 1/365)
Tak hanya sebatas perintah semata, kisah-kisah dalam kehidupan Rasulullah n banyak melukiskan ketawadhu’an beliau. Beliau n adalah seorang manusia yang paling mulia di hadapan Allah k. Meski demikian, beliau menolak panggilan yang berlebihan bagi beliau. Begitulah yang dikisahkan oleh Anas bin Malik z tatkala orang-orang berkata kepada Rasulullah n, “Wahai orang yang terbaik di antara kami, anak orang yang terbaik di antara kami! Wahai junjungan kami, anak junjungan kami!” Beliau n pun berkata:

يَا أَيُّهَا النَّاسُ عَلَيْكُمْ بِقَوْلِكُمْ وَلاَ يَسْتَهْوِيَنَّكُمُ الشَّيْطَانُ، إِنِّي لاَ أُرِيْدُ أَنْ تَرْفَعُوْنِي فَوْقَ مَنْزِلَتِي الَّتِي أَنْزَلَنِيهِ اللهُ تَعَالَى، أَنَا مُحَمَّدُ بْنُ عَبْدِ اللهِ عَبْدُهُ وَرَسُوْلُهُ

“Wahai manusia, hati-hatilah dengan ucapan kalian, jangan sampai kalian dijerumuskan oleh syaitan. Sesungguhnya aku tidak ingin kalian mengangkatku di atas kedudukan yang diberikan oleh Allah ta’ala bagiku. Aku ini Muhammad bin ‘Abdillah, hamba-Nya dan utusan-Nya.” (HR. An- Nasa`i dalam ‘Amalul Yaum wal Lailah, dikatakan dalam Ash-Shahihul Musnad fi Asy-Syamail Muhammadiyah no. 786: hadits shahih menurut syarat Muslim)
Anas bin Malik z mengisahkan:

كَانَ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَزُوْرُ اْلأَنْصَارَ فَيُسَلِّمُ عَلَى صِبْيَانِهِمْ وَيَمْسَحُ بِرُؤُوْسِهِمْ وَيَدْعُو لَهُمْ

“Rasulullah n biasa mengunjungi orang-orang Anshar, lalu mengucapkan salam pada anak-anak mereka, mengusap kepala mereka dan mendoakannya.” (HR An. Nasa`i, dikatakan dalam Ash- Shahihul Musnad fi Asy-Syamail Muhammadiyah no. 796: hadits hasan)
Ketawadhu’an Rasulullah n ini menjadi gambaran nyata yang diteladani oleh para shahabat. Anas bin Malik z pernah melewati anak-anak, lalu beliau mengucapkan salam pada mereka. Beliau n mengatakan:

كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَفْعَلُهُ

“Nabi n biasa melakukan hal itu.” (HR. Al-Bukhari no. 6247 dan Muslim no. 2168)
Memberikan salam kepada anak-anak ini dilakukan oleh Nabi n dan diikuti pula oleh para shahabat beliau g. Hal ini merupakan sikap tawadhu’ dan akhlak yang baik, serta termasuk pendidikan dan pengajaran yang baik, serta bimbingan dan pengarahan kepada anak-anak, karena anak-anak apabila diberi salam, mereka akan terbiasa dengan hal ini dan menjadi sesuatu yang tertanam dalam jiwa mereka.(Syarh Riyadhish Shalihin, 1/366-367)
Pernah pula Abu Rifa’ah Tamim bin Usaid zmenuturkan sebuah peristiwa yang memberikan gambaran ketawadhu’an Nabi n serta kasih sayang dan kecintaan beliau terhadap kaum muslimin:

اِنْتَهَيْتُ إِلَى رَسُولِ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَهُوَ يَخْطُبُ، فَقُلْتُ : يَا رَسُولَ اللهِ، رَجُلٌ غَرِيْبٌ جَاءَ يَسْأَلُ عَنْ دِيْنِهِ لاَ يَدْرِي مَا دِيْنُهُ؟ فَأَقْبَلَ عَلَيَّ رَسُولُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ وَتَرَكَ خُطْبَتَهُ حَتَّى انْتَهَى إِلَيَّ فَأُتِيَ بِكُرْسِيٍّ، فَقَعَدَ عَلَيْهِ، وَجَعَلَ يُعَلِّمُنِي مِمَّا عَلَّمَهُ اللهُ، ثُمَّ أَتَى خُطْبَتَهُ فَأَتَمَّ آخِرَهَا

“Aku pernah datang kepada Rasulullah n ketika beliau berkhutbah. Lalu aku berkata, ‘Wahai Rasulullah, seorang yang asing datang padamu untuk bertanya tentang agamanya, dia tidak mengetahui tentang agamanya.’ Maka Rasulullah n pun mendatangiku, kemudian diambilkan sebuah kursi lalu beliau duduk di atasnya. Mulailah beliau mengajarkan padaku apa yang diajarkan oleh Allah. Kemudian beliau kembali melanjutkan khutbahnya hingga selesai.” (HR. Muslim no. 876)
Begitu banyak anjuran maupun kisah kehidupan Rasulullah n yang melukiskan ketawadhu’an beliau. Demikian pula dari para shahabat g. Tinggallah kembali pada diri ayah dan ibu. Jalan manakah kiranya yang hendak mereka pilihkan bagi buah hatinya? Mengajarkan kerendahan hati hingga mendapati kebahagiaan di dua negeri, ataukah menanamkan benih kesombongan hingga menuai kehinaan di dunia dan akhirat?
Wallahu ta’ala a’lamu bish-shawab.

1 Thinatul khabal adalah keringat atau perasan dari penduduk neraka.
2 Hullah adalah pakaian yang terdiri dari dua potong baju.

( http://asysyariah.com/print.php?id_online=284 )


Menjaga Lisan dari Mengutuk/Melaknat

Muslimah
Menjaga Lisan dari Mengutuk/Melaknat

Sabtu, 24 Desember 2005
Penulis: Author MUSLIMAH Edisi 37/1421 H/2001 M Rubrik Akhlaq

Kata laknat yang sudah menjadi bagian dari bahasa Indonesia memiliki dua makna dalam bahasa Arab :

Pertama : Bermakna mencerca.

Kedua : Bermakna pengusiran dan penjauhan dari rahmat Allah.

Ucapan laknat ini mungkin terlalu sering kita dengar dari orang-orang di lingkungan kita dan sepertinya saling melaknat merupakan perkara yang biasa bagi sementara orang, padahal melaknat seorang Mukmin termasuk dosa besar. Tsabit bin Adl Dlahhak radhiallahu 'anhu berkata :

“Rasulullah Shallallahu 'Alaihi Wa Sallam bersabda : ‘Siapa yang melaknat seorang Mukmin maka ia seperti membunuhnya.’ ” (HR. Bukhari dalam Shahihnya 10/464)

Ucapan Nabi Shallallahu 'Alaihi Wa Sallam : ((“Fahuwa Kaqatlihi”/Maka ia seperti membunuhnya)) dijelaskan oleh Al Hafidh Ibnu Hajar Al Asqalani rahimahullah dalam kitabnya Fathul Bari : “Karena jika ia melaknat seseorang maka seakan-akan ia mendoakan kejelekan bagi orang tersebut dengan kebinasaan.”

Sebagian wanita begitu mudah melaknat orang yang ia benci bahkan orang yang sedang berpekara dengannya, sama saja apakah itu anaknya, suaminya, hewan atau selainnya.

Sangat tidak pantas bila ada seseorang yang mengaku dirinya Mukmin namun lisannya terlalu mudah untuk melaknat. Sebenarnya perangai jelek ini bukanlah milik seorang Mukmin, sebagaimana Nabi Shallallahu 'Alaihi Wa Sallam bersabda :

“Bukanlah seorang Mukmin itu seorang yang suka mencela, tidak pula seorang yang suka melaknat, bukan seorang yang keji dan kotor ucapannya.” (HR. Bukhari dalam Kitabnya Al Adabul Mufrad halaman 116 dari hadits Abdullah bin Mas’ud radhiallahu 'anhu. Hadits ini disebutkan oleh Syaikh Muqbil bin Hadi Al Wadi’i hafidhahullah dalam Kitabnya Ash Shahih Al Musnad 2/24)

Dan melaknat itu bukan pula sifatnya orang-orang yang jujur dalam keimanannya (shiddiq), karena Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Tidak pantas bagi seorang shiddiq untuk menjadi seorang yang suka melaknat.” (HR. Muslim no. 2597)

Pada hari kiamat nanti, orang yang suka melaknat tidak akan dimasukkan dalam barisan para saksi yang mempersaksikan bahwa Rasul mereka telah menyampaikan risalah dan juga ia tidak dapat memberi syafaat di sisi Allah guna memintakan ampunan bagi seorang hamba. Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Orang yang suka melaknat itu bukanlah orang yang dapat memberi syafaat dan tidak pula menjadi saksi pada hari kiamat.” (HR. Muslim dalam Shahihnya no. 2598 dari Abi Darda radhiallahu 'anhu)

Perangai yang buruk ini sangat besar bahayanya bagi pelakunya sendiri. Bila ia melaknat seseorang, sementara orang yang dilaknat itu tidak pantas untuk dilaknat maka laknat itu kembali kepadanya sebagai orang yang mengucapkan.

Imam Abu Daud rahimahullah meriwayatkan dari hadits Abu Darda radhiallahu 'anhu bahwasannya Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Apabila seorang hamba melaknat sesuatu maka laknat tersebut naik ke langit, lalu tertutuplah pintu-pintu langit. Kemudian laknat itu turun ke bumi lalu ia mengambil ke kanan dan ke kiri. Apabila ia tidak mendapatkan kelapangan, maka ia kembali kepada orang yang dilaknat jika memang berhak mendapatkan laknat dan jika tidak ia kembali kepada orang yang mengucapkannya.”

Kata Al Hafidh Ibnu Hajar hafidhahullah tentang hadits ini : “Sanadnya jayyid (bagus). Hadits ini memiliki syahid dari hadits Ibnu Mas’ud radhiallahu 'anhu dengan sanad yang hasan. Juga memiliki syahid lain yang dikeluarkan oleh Abu Daud dan Tirmidzi dari hadits Ibnu Abbas radhiallahu 'anhuma. Para perawinya adalah orang-orang kepercayaan (tsiqah), akan tetapi haditsnya mursal.”

Ada beberapa hal yang dikecualikan dalam larangan melaknat ini yakni kita boleh melaknat para pelaku maksiat dari kalangan Muslimin namun tidak secara ta’yin (menunjuk langsung dengan menyebut nama atau pelakunya). Tetapi laknat itu ditujukan secara umum, misal kita katakan : “Semoga Allah melaknat para pembegal jalanan itu… .”

Rasulullah Shallallahu 'Alaihi Wa Sallam sendiri telah melaknat wanita yang menyambung rambut dan wanita yang minta disambungkan rambutnya.

Beliau juga melaknat laki-laki yang menyerupai wanita dan wanita yang menyerupai laki-laki dan masih banyak lagi. Berikut ini kami sebutkan beberapa haditsnya : “Rasulullah Shallallahu 'Alaihi Wa Sallam melaknat wanita yang menyambung rambutnya (dengan rambut palsu/konde) dan wanita yang minta disambungkan rambutnya.” (HR. Bukhari dan Muslim dalam Shahih keduanya)

Beliau Shallallahu 'Alaihi Wa Sallam mengabarkan :

“Allah melaknat wanita yang membuat tato, wanita yang minta dibuatkan tato, wanita yang mencabut alisnya, wanita yang minta dicabutkan alisnya, dan melaknat wanita yang mengikir giginya untuk tujuan memperindahnya, wanita yang merubah ciptaan Allah Azza wa Jalla.” (HR. Bukhari dan Muslim dari shahabat Ibnu Mas’ud radhiallahu 'anhu)

“Allah melaknat laki-laki yang menyerupai wanita dan wanita yang menyerupai laki-laki.” (HR. Bukhari dalam Shahihnya)

Dibolehkan juga melaknat orang kafir yang sudah meninggal dengan menyebut namanya untuk menerangkan keadaannya kepada manusia dan untuk maslahat syar’iyah. Adapun jika tidak ada maslahat syar’iyah maka tidak boleh karena Nabi Shallallahu 'Alaihi Wa Sallam bersabda : “Janganlah kalian mencaci orang-orang yang telah meninggal karena mereka telah sampai/menemui (balasan dari) apa yang dulunya mereka perbuat.” (HR. Bukhari dalam Shahihnya dari hadits ‘Aisyah radhiallahu 'anha)

Setelah kita mengetahui buruknya perangai ini dan ancaman serta bahayanya yang bakal diterima oleh pengucapnya, maka hendaklah kita bertakwa kepada Allah Ta’ala. Janganlah kita membiasakan lisan kita untuk melaknat karena kebencian dan ketidaksenangan pada seseorang. Kita bertakwa kepada Allah Ta’ala dengan menjaga dan membersihkan lisan kita dari ucapan yang tidak pantas dan kita basahi selalu dengan kalimat thayyibah. Wallahu a’lam bis shawwab.

(Dikutip dari MUSLIMAH Edisi 37/1421 H/2001 M Rubrik Akhlaq, MENJAGA LISAN DARI MELAKNAT Oleh : Ummu Ishaq Al Atsariyah. Terjemahan dari Kitab Nasihati lin Nisa’ karya Ummu Abdillah bintu Syaikh Muqbil Al Wadi’iyyah dengan beberapa perubahan dan tambahan)


Muslimah dan Dakwah

Muslimah
Muslimah dan Dakwah

Senin, 02 Januari 2006
Penulis: Syaikh Abdul `Aziz bin Abdullah bin Bazz Rahimahullah Majmu` (Fatawa wa Maqaalat, 7/323-326)

Wanita sama seperti pria dalam kewajiban berdakwah kepada Allah dan beramar ma`ruf nahi mungkar.

Dalil-dalil dari Al-qur`an dan Sunnah mencakup semuanya, kecuali yang dikecualikan oleh dalil. Ucapan para ulama juga jelas dalam hal itu. Diantara dalil dari Al-qur`an tentang hal itu:

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاء بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنِ الْمُنكَرِ
“Kaum mukminin dan mukminat, sebagian mereka adalah penolong bagi sebagian lainnya. Mereka menyuruh kepada yang ma`ruf dan mencegah dari yang mungkar.” (At-Taubah : 71)

كُنتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنِ الْمُنكَرِ وَتُؤْمِنُونَ بِاللّهِ

“ Kalian adalah sebaik-baik ummat yang dilahirkan bagi manusia. Kalian menyuruh kepada yang ma`ruf dan mencegah dari yang mungkar serta kalian beriman kepada Allah.” (Ali Imron : 110)

Hendaknya wanita itu berdakwah kepada Allah dengan adab-adab yang sesuai dengan syari`at yang juga dituntut dari para pria. Wanita itu juga harus sabar dan mengharap pahala dari Allah:

وَاصْبِرُواْ إِنَّ اللّهَ مَعَ الصَّابِرِينَ
“ Bersabarlah kalian, sesungguhnya Allah bersama orang-orang yang sabar.” (Al-Anfal : 46)

Dan juga firman Allah azza wajalla yang menceritakan ucapan Luqman kepada anaknya:
“Wahai anakku, dirikanlah sholat, suruhlah kepada yang ma`ruf, laranglah dari yang mungkar dan bersabarlah engkau menghadapi apa yang menimpamu, karena itu adalah perkara yang diwajibkan Allah.” (Luqman : 17)

Kemudian dia juga hendaknya memperhatikan beberapa perkara, seperti: dia harus menjadi tauladan dalam menjaga iffah (kehormatan), hijab dan amal sholih. Hendaknya dia menjahui tabarruj dan ikhtilath (bercampur-baur antara pria dan wanita yang bukan mukhrim) yang itu adalah terlarang hingga dia berdakwah dengan ucapan dan perbuatan dalam meninggalkan apa yang diharamkan Allah atasnya. (Ini jawaban atas soal: Apakah pendapat Anda antara wanita dan dakwah?)

Soal berikutnya: Apakah perlu kita sediakan waktu untuk wanita agar dia berdakwah kepada Allah?
Jawab: Saya tidak dapati ada larangan dalam hal itu. Jika ditemui ada wanita sholihah yang bisa berdakwah, maka selayaknya dia dibantu, diatur waktunya, diminta darinya untuk membimbing para wanita sejenisnya, karena memang para wanita butuh kepada para pembimbing wanita. Adanya wanita seperti ini di kalangan wanita lainnya kadang lebih bermanfaat dalam menyampaikan dakwah untuk mengajak kepada jalan yang benar daripada pria. Kadang wanita- wanita itu malu bertanya kepada da`i yang pria, sehingga dia menyembunyikan apa yang seharusnya dia tanyakan. Kadang pula dia terlarang untuk mendengarkan dakwah dari pria. Namun jika da`inya wanita, dia tidak demikian. Karena dia bisa berdekatan dengannya dan menyampaikan apa yang perlu baginya serta hal itu lebih besar pengaruhnya.

Maka wanita yang memiliki ilmu hendaknya menjalankan kewajiban dakwah ini dan membimbing kepada kebaikan semampunya berdasarkan firman Allah:

ادْعُ إِلِى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُم بِالَّتِي هِيَ أَحْسَنُ
“Ajaklah mereka kepada jalan Rabb-mu dengan hikmah dan nasehat yang baik serta debatlah mereka dengan cara yang paling baik.” (An-Nahl : 125)

قُلْ هَـذِهِ سَبِيلِي أَدْعُو إِلَى اللّهِ عَلَى بَصِيرَةٍ أَنَاْ وَمَنِ اتَّبَعَنِي

“Katakanlah: Inilah jalanku, aku berdakwah kepada Allah berdasarkan bashiroh (ilmu), aku dan orang yang mengikutiku.” (Yusuf : 108)

“Dan siapakah yang lebih baik ucapannya daripada orang yang berdakwah kepada Allah dan beramal sholih dan dia mengatakan: Sesungguhnya aku termasuk orang-orang yang berserah diri (Islam).” (At-Taghabun:16)

Dan juga firman Allah Subhanahuwata`ala:
“Maka bertaqwalah kalian semampunya.” (Fushilat : 33)

Ayat-ayat yang semakna dengan ini cukup banyak. Mencakup pria dan wanita dan hanya Allah lah yang memberikan taufiq.
_________________________________________________
Dikutip dari Buletin Islamiy “Al-Minhaj”, Edisi kedua Tahun I, hal. 16.
Diterbitkan oleh Maktabah Adz Dzahabi Group, Kota Medan,


Permasalahan Rumah Tangga, Sebuah Kemestian

Muslimah
Permasalahan Rumah Tangga, Sebuah Kemestian

Rabu, 11 Januari 2006
Penulis: Al-Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Sedikit sekali rumah tangga yang selamat dari lilitan perselisihan di antara anggotanya, khususnya di antara suami istri. Karena yang namanya berumah tangga, membangun hidup berkeluarga, dalam perjalanannya pasti akan menjumpai berbagai permasalahan, kecil ataupun besar, sedikit ataupun banyak. Permasalahan yang muncul ini dapat memicu perselisihan dalam rumah tangga yang bisa jadi berujung dengan pertengkaran, kemarahan dan keributan yang tiada bertepi, atau berakhir dengan damai, saling mengerti dan saling memaafkan.

Sampai pun rumah tangga orang-orang yang memiliki keutamaan dalam agama ini, juga tidak lepas dari masalah, perselisihan, pertengkaran, dan kemarahan. Namun berbeda dengan orang- orang yang tidak mengerti agama, orang yang memiliki keutamaan dalam agama tidak membiarkan setan menyetir hingga menjerumuskannya kepada apa yang disenangi oleh setan. Bahkan mereka berlindung kepada Allah k dari makar setan, berusaha memperbaiki perkara mereka, menyatukan kembali kebersamaan mereka dan menyelesaikan perselisihan di antara mereka.
Rumah tangga yang mulia lagi penuh barakah, yang dibangun oleh seorang hamba termulia, kekasih Allah k, Muhammad bin Abdillah k, juga tak lepas dari kerikil-kerikil yang menyandung perjalanannya, sampai beliau pernah bersumpah untuk tidak mendatangi istri-istri beliau selama sebulan karena marah kepada mereka. Berikut ini petikan kisahnya:
Abdullah bin ‘Abbas c bertutur: “Aku sangat ingin bertanya kepada ‘Umar ibnul Khaththab tentang siapa yang dimaksud dua wanita dari kalangan istri Nabi n yang Allah k nyatakan dalam firman- Nya:

إِنْ تَتُوْباَ إِلَى اللهِ فَقَدْ صَغَتْ قُلُوْبُكُماَ وَإِنْ تَظاَهَرَا عَلَيْهِ فَإِنَّ اللهَ هُوَ مَوْلاَهُ وَجِبْرِيْلُ وَصاَلِحُ الْمُؤْمِنِيْنَ وَالْمَلاَئِكَةُ بَعْدَ ذَلِكَ ظَهِيْرٌ

“Jika kalian berdua bertaubat kepada Allah, maka sungguh hati kalian berdua telah condong untuk menerima kebenaran. Dan jika kalian berdua bantu-membantu menyusahkan Nabi, maka sesungguhnya Allah adalah Pelindungnya dan begitu pula Jibril dan orang-orang mukmin yang baik. Dan selain dari itu, malaikat-malaikat adalah penolongnya pula.” (At-Tahrim: 4)
Namun aku tidak sanggup melontarkan pertanyaan karena segan terhadapnya hingga akhirnya ‘Umar berhaji dan aku pun berhaji bersamanya. Dalam perjalanan, ‘Umar berbelok menuju suatu tempat untuk buang hajat. Aku pun mengikutinya dengan membawakan bejana kecil dari kulit yang berisi air. Seusai buang hajat, aku menuangkan air di atas dua telapak tangannya, lalu ia pun berwudhu. Kemudian aku berjalan bersamanya dan kesempatan itu kugunakan untuk bertanya: “Wahai Amirul Mukminin, siapakah dua wanita dari istri-istri Nabi n yang Allah k nyatakan dalam firman-Nya:

إِنْ تَتُوْباَ إِلَى اللهِ فَقَدْ صَغَتْ قُلُوْبُكُماَ

“Jika kalian berdua bertaubat kepada Allah, maka sungguh hati kalian berdua telah condong untuk menerima kebenaran.” (At-Tahrim: 4)
“Alangkah anehnya engkau ini, wahai Ibnu ‘Abbas!1 Keduanya adalah ‘Aisyah dan Hafshah,” jawab ‘Umar.
Ibnu ‘Abbas berkata: “Demi Allah, sejak setahun lalu aku ingin bertanya kepadamu tentang hal ini namun aku tidak sanggup menanyakannya karena segan terhadapmu.”
“Jangan berbuat demikian. Apa yang engkau yakini aku memiliki ilmu tentangnya maka tanyakanlah. Bila memang aku mengetahuinya, aku akan beritakan kepadamu,” kata ‘Umar.
‘Umar pun menceritakan kejadian yang menjadi sebab turunnya ayat tersebut. “Aku dan tetanggaku dari kalangan Anshar berada di tempat Bani Umayyah bin Zaid, mereka termasuk penduduk daerah yang dekat dengan kota Madinah. Kami bergantian menghadiri majelis Nabi n, sehari giliranku, hari berikut gilirannya. Bila tiba giliranku, akupun mendatangi tetanggaku tersebut untuk menceritakan berita yang kudapat pada hari itu berupa wahyu atau yang lainnya. Bila tiba gilirannya, ia pun melakukan hal yang sama. Dan kami orang-orang Quraisy menguasai istri-istri kami dan dahulu kami tidak pernah menyertakan mereka dalam urusan kami. Ketika kami datang (ke Madinah) dan tinggal di kalangan orang-orang Anshar, kami dapatkan mereka itu dikalahkan istri-istri mereka. Maka mulailah istri-istri kami mengambil adab wanita-wanita Anshar. Suatu hari aku menghardik istriku dan bersuara keras padanya, ia pun menjawab dan mendebatku. Ia juga ikut-ikutan dalam urusanku dengan mengatakan: “Seandainya engkau melakukan ini dan itu.” Maka aku mengingkari perbuatannya yang demikian.
“Mengapa engkau mengingkari apa yang kulakukan, sementara demi Allah, istri-istri Nabi n sendiri mendebat beliau, sampai-sampai salah seorang dari mereka memboikot beliau dari siang sampai malam,” kata istriku.
Berita itu mengejutkan aku, “Sungguh merugi orang yang melakukan hal itu dari kalangan mereka,” kataku kepada istriku. Lalu kukenakan pakaian lengkapku dan turun menemui Hafshah, putriku.
“Wahai Hafshah, apakah benar salah seorang kalian ada yang marah kepada Nabi n dari siang sampai malam?” tanyaku.
“Iya,” jawab Hafshah.
“Sungguh merugi yang melakukan hal itu,” tanggapku, “Apakah kalian merasa aman dari kemurkaan Allah karena kemarahan Rasulullah n, hingga engkau pun binasa? Jangan engkau banyak menuntut kepada Nabi n, jangan engkau mendebat beliau dalam sesuatu pun dan jangan memboikotnya. Minta saja kepadaku apa yang ingin kamu minta dan jangan menipumu dengan keberadaan madumu yang lebih cantik darimu dan lebih dicintai oleh Rasulullah n.” Yang dimaksud adalah ‘Aisyah.
‘Umar melanjutkan ceritanya: “Telah menjadi perbincangan di antara kami bahwa Ghassan memakaikan ladam pada kuda-kudanya sebagai persiapan untuk memerangi kami. Suatu ketika turunlah temanku Al-Anshari itu pada hari gilirannya menuju ke majelis Nabi n. Di waktu Isya ia kembali kepada kami lalu mengetuk pintuku dengan keras seraya berkata: “Apakah ‘Umar ada di dalam?” Aku terhentak dan bergegas keluar menemuinya.
“Hari ini sungguh telah terjadi perkara yang besar,” katanya.
“Apa itu? Apakah Ghassan telah datang?” tanyaku.
“Bukan, bahkan lebih besar dan lebih menghebohkan daripada itu. Nabi n telah menceraikan istri- istrinya,” katanya.
“Betapa meruginya diri Hafshah, sungguh sebelumnya aku telah menduga hal ini akan terjadi,” kataku.
Aku pun mengenakan pakaian lengkapku. Pagi harinya aku menunaikan shalat subuh bersama Nabi n. Setelahnya Nabi n masuk ke masyrubah2 beliau dan menyendiri di dalamnya. Aku masuk ke rumah Hafshah, ternyata ia sedang menangis, “Apa yang membuatmu menangis?” tanyaku. “Bukankah aku telah memperingatkanmu akan hal ini, apakah Nabi  telah menceraikan kalian?”
“Aku tidak tahu, di sana, di masyrubah beliau memisahkan diri dari kami,” jawab Hafshah.
Aku keluar dari rumah Hafshah dan mendatangi mimbar masjid, ternyata di sana ada sekumpulan orang, sebagian mereka sedang menangis. Sejenak aku duduk bersama mereka, kemudian perasaan hatiku menguasaiku hingga aku bangkit dari tempat tersebut menuju masyrubah yang di dalamnya ada Nabi n. Aku berkata kepada Rabah budak hitam milik Nabi n: “Minta izinkan ‘Umar untuk masuk menemui Nabi n.” Maka masuklah Rabah lalu berbicara kepada Nabi n, kemudian ia kembali menemuiku seraya berkata: “Aku telah berbicara kepada Nabi n dan menyebutkan permintaanmu namun beliau hanya diam.”
Aku pun berlalu dari tempat tersebut hingga akhirnya aku duduk bersama sekumpulan orang yang ada di sisi mimbar, namun kemudian perasaan hatiku menguasaiku hingga aku kembali menuju ke masyrubah tersebut dan kukatakan kepada Rabah, “Mintakan izin bagi ‘Umar untuk masuk.”
Rabah pun masuk lalu kembali menemuiku seraya berkata: “Aku telah menyampaikan permintaanmu namun beliau tetap diam.”
Aku kembali lagi duduk bersama sekumpulan orang di sisi mimbar, namun sekali lagi perasaan hatiku mengalahkanku, hingga aku mendatangi Rabah dan berkata: “Mintakan izin bagi ‘Umar untuk masuk.”
Rabah pun masuk ke dalam masyrubah, kemudian keluar lagi seraya berkata: “Aku telah sebutkan permintaanmu namun beliau diam saja.”
Maka ketika aku berbalik untuk berlalu dari tempat itu, budak tersebut memanggilku, “Nabi n telah mengizinkanmu,” katanya.
Aku masuk menemui Nabi n, ternyata aku dapati beliau tengah berbaring di atas tikar tipis tanpa dialasi kasur sehingga tampak bekas-bekas kerikil di rusuk beliau, dalam keadaan beliau bertelekan di atas bantal dari kulit yang telah disamak, yang diisi dengan sabut. Aku ucapkan salam kepada beliau, kemudian aku berkata dalam keadaan tetap berdiri; “Wahai Rasulullah, apakah engkau telah menceraikan istri-istrimu?”
Beliau mengangkat pandangannya ke arahku, “Tidak,” jawab beliau
“Allahu Akbar,” seruku.
Kemudian aku berkata untuk menyenangkan hati beliau dalam keadaan aku tetap berdiri, “Wahai Rasulullah, kita dulunya orang-orang Quraisy mengalahkan dan menguasai istri-istri kita. Ketika kita datang ke Madinah ternyata orang-orangnya dikalahkan oleh istri-istri mereka.” Nabi n tersenyum mendengar penuturanku.
“Wahai Rasulullah, seandainya engkau melihatku masuk menemui Hafshah, kukatakan kepadanya: “Jangan menipumu dengan keberadaan madumu yang lebih cantik darimu dan lebih dicintai Rasulullah n –yakni ‘Aisyah,” lanjutku. Nabi n tersenyum lagi. Maka ketika melihat beliau telah tersenyum, aku pun duduk. Aku memandang isi masyrubah beliau, maka demi Allah tidak ada sesuatu pun di tempat itu kecuali tiga kulit yang belum disamak.
“Wahai Rasulullah, mohon berdoalah engkau kepada Allah agar memberikan keluasan dan kelapangan bagi umatmu, karena Persia dan Romawi telah dilapangkan dunia mereka dan mereka diberi kenikmatan dunia padahal mereka tidak beribadah kepada Allah,” kataku.
Nabi n duduk setelah sebelumnya beliau bertelekan di atas bantal seraya berkata: “Apakah engkau ragu, wahai Ibnul Khaththab, bahwa kelapangan di akhirat lebih baik daripada kelapangan di dunia? Mereka itu adalah orang-orang yang disegerakan kebaikan/ kesenangan mereka dalam kehidupan dunia ini.”
“Wahai Rasulullah, mintakanlah ampun untukku,” kataku.
Nabi n memisahkan diri dari istri-istri beliau selama 29 malam dikarenakan rahasia beliau yang disebarkan oleh Hafshah kepada ‘Aisyah3, beliau menyatakan: “Aku tidak akan masuk menemui mereka selama sebulan.” Beliau sangat marah terhadap mereka karena merekalah yang menyebabkan Allah k mencela beliau.4
‘Umar berkata: “Wahai Rasulullah, apa yang menyusahkanmu dari perkara wanita? Bila engkau menceraikan mereka, maka sungguh Allah bersamamu, para malaikatnya, Jibril dan Mikail. Aku, Abu Bakar dan kaum mukminin pun bersamamu.”
Ketika telah lewat waktu 29 malam, beliau pertama kali masuk menemui ‘Aisyah. “Wahai Rasulullah, bukankah engkau telah bersumpah untuk tidak masuk menemui kami selama sebulan, sementara waktu yang kuhitung baru berjalan 29 malam,” tanya ‘Aisyah mengingatkan beliau.
“Bulan ini lamanya 29 malam,” jawab beliau.
Kemudian Allah k menurunkan ayat takhyir5, ‘Aisyah-lah yang paling pertama dari istri beliau yang beliau tawarkan pilihan maka ‘Aisyah memilih tetap bersama beliau. Setelahnya beliau pun memberikan pilihan kepada istri-istri beliau yang lain maka mereka semuanya mengucapkan seperti yang diucapkan ‘Aisyah (semuanya memilih tetap bersama Rasulullah n).” (HR. Al-Bukhari no. 4913, 5191 dan Muslim no. 1479)
Pertikaian pun pernah terjadi dalam rumah tangga putri Rasulullah n, Fathimah Az-Zahra x, seorang yang dikabarkan sebagai tokoh wanita ahlul jannah. Rumah tangga Fathimah dengan Ali bin Abi Thalib z, seorang yang cinta kepada Allah dan Rasul-Nya dan Allah dan Rasul-Nya pun mencintainya.6 Ali pernah marahan dengan istrinya dan setelahnya ia keluar dari rumah menuju masjid dan tidur di sana.
Sahl bin Sa’ad As-Sa’idi z berkata: “Nama yang paling disukai oleh Ali z adalah Abu Turab. Dia senang sekali bila dipanggil dengan nama yang diberikan oleh Rasulullah n itu. Suatu hari Ali marah kepada Fathimah, maka ia pun keluar dari rumah menuju masjid dan berbaring di sana. Bertepatan dengan kejadian tersebut Rasulullah n datang ke rumah putrinya, Fathimah, namun beliau tidak mendapatkan Ali di rumah.
“Di mana anak pamanmu itu?” tanya beliau.
“Telah terjadi sesuatu antara aku dengan dia, dia pun marah padaku lalu keluar dari rumah. Dia tidak tidur siang di sisiku,” jawab Fathimah.
Rasulullah n berkata kepada seseorang: “Lihatlah (cari) di mana Ali.”
Orang yang disuruh itupun datang dan memberi kabar: “Wahai Rasulullah! Dia ada di masjid sedang tidur.”
Rasulullah n mendatangi Ali yang ketika itu sedang berbaring. Beliau dapatkan rida`-nya telah jatuh dari punggungnya sehingga pasir mengenai punggungnya. Mulailah beliau mengusap pasir tersebut dari punggung Ali seraya berkata: “Duduklah, wahai Abu Turab. Duduklah wahai Abu Turab!” (HR. Al-Bukhari no. 3703 dan Muslim no. 2409)
Demikian perselisihan yang pernah terjadi dalam rumah tangga orang-orang yang mulia, sengaja kami paparkan dengan tujuan agar mereka yang akan membangun mahligai rumah tangga atau telah menjalaninya, menyadari bahwa tidak ada rumah tangga yang lepas dari problema sehingga mereka bersiap-siap dan tidak kaget ketika problem itu datang menghadang. Dan agar mereka tidak terlalu muluk-muluk dalam angan-angan mereka tentang kehidupan berumah tangga7, selalu indah bak bunga-bunga di taman yang bermekaran dengan beragam warna, menampakkan keindahan yang mempesona dan menebarkan aroma yang harum semerbak!!! Rumah tangga tanpa masalah, tanpa problema, tanpa ganjalan, tanpa pertikaian, selalu sejalan, seia sekata, sepakat tanpa pernah ada perbedaan!!! Padahal bayangan ini sesuatu yang teramat langka untuk didapatkan pada sebuah rumah tangga di dunia… Sesuatu yang bisa dikatakan mustahil untuk sebuah akad yang dijalin dengan seorang anak Adam yang senantiasa punya salah, sebagaimana kata Rasul yang mulia n:

كُلُّ بَنِي آدَمَ خَطَّاءٌ وَخَيْرُ الْخَطاَّئِيْنَ التَّوَّابُوْنَ

“Setiap anak Adam itu banyak bersalah. Dan sebaik-baik orang yang banyak bersalah adalah orang-orang yang mau bertaubat.” (HR. At-Tirmidzi no. 2616. Asy-Syaikh Al-Albani dalam Ash- Shahihul Jami’ no. 4514 mengatakan: “(Hadits ini) hasan.”)
Masalah mesti akan dijumpai antara suami istri. Dan ketika masalah itu bergulir di antara keduanya semestinya keduanya berusaha mencari jalan penyelesaian, memperbaiki keadaan, dan menutup pintu rapat-rapat (dari campur tangan orang yang tidak berkepentingan). Bila seorang suami marah atau seorang istri sedang emosi, hendaklah keduanya berlindung kepada Allah k dari gangguan setan yang terkutuk, lalu bangkit berwudhu dan shalat dua rakaat. Bila salah satu dari keduanya (yang sedang marah, terbawa emosi) dalam keadaan berdiri maka hendaklah ia duduk, bila sedang duduk maka hendaklah ia berbaring. Atau salah seorang dari keduanya menghadap pasangannya, memeluknya dan meminta maaf bila memang ia bersalah melanggar hak pasangannya, dan yang dimintai maaf hendaklah lapang dada dengan memberi maaf karena mengharapkan wajah Allah k. (Fiqhut Ta’ammul Bainaz Zaujain, hal. 37)
Tidak sepantasnya ketika ada masalah dengan suami, seorang istri ngambek minta pulang ke rumah orang tuanya. Atau yang lebih parah lagi si istri minggat dari rumahnya, tanpa izin suami tentunya. Padahal di antara hak suami yang harus ditunaikan istri, si istri tidak boleh keluar dari rumah suaminya kecuali dengan izinnya8.
Syaikhul Islam Ibnu Taimiyyah t berkata: “Tidak halal bagi seorang istri keluar dari rumahnya kecuali dengan izin suami dan tidak halal bagi seorang pun mengambil istri seseorang dan menahannya dari suaminya, sama saja baik karena si istri tersebut seorang perawat, atau seorang bidan atau profesi lainnya. Bila istri tersebut keluar dari rumah suami tanpa izinnya, maka ia telah berbuat nusyuz9, bermaksiat kepada Allah dan Rasul-Nya dan ia pantas mendapatkan hukuman.” (Majmu’ Al-Fatawa, 32/281)
Dengan demikian, bila ada permasalahan rumah tangga, seharusnya suami dan istri berusaha menyelesaikannya berdua bila memang masalahnya bisa diselesaikan berdua. Ibaratnya “tutup pintu rapat-rapat” dari masuknya pihak ketiga dan jangan sampai orang lain tahu masalah tersebut. Jangan tergesa-gesa melibatkan pihak luar, orang tua misalnya, karena dapat memperkeruh suasana, bukan memperbaiki keadaan. Melibatkan orang tua, apatah lagi orang tua yang masih awam, tidak memiliki pandangan dalam agama, belum tentu menyelesaikan masalah, malah bisa menambah panas dan keruhnya permasalahan. Terkecuali orang tua itu seorang yang arif, paham agama dan pandangannya lurus, barulah memungkinkan masalah yang ada diangkat padanya bila memang sepasang suami istri tidak bisa lagi menyelesaikannya berdua.
Sebagai akhir, hendaklah sepasang suami istri selalu bertakwa kepada Allah k dalam seluruh keadaan mereka, di mana pun mereka berada10 dan hendaklah keduanya melazimi (selalu) ketaatan kepada-Nya. Ketahuilah, dengan takwa segala masalah akan mendapatkan pemecahannya, karena Allah k yang Mahabenar janji-Nya telah berfirman dalam Tanzil-Nya:

وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مَخْرَجاً

“Siapa yang bertakwa kepada Allah niscaya Dia akan menjadikan jalan keluar baginya.” (Ath- Thalaq: 2)
Dan firman-Nya:

وَمَنْ يَتَّقِ اللهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْرًا

“Siapa yang bertakwa kepada Allah niscaya Dia menjadikan baginya kemudahan dalam urusannya.” (Ath-Thalaq: 4)
Wallahu ta’ala a’lam bish-shawab.

1 ‘Umar heran dengan Ibnu ‘Abbas, kenapa hal yang ditanyakannya itu belum diketahuinya, padahal ia begitu terkenal dengan pengetahuannya dalam tafsir dan terdepan dalam ilmu dibanding yang lainnya. Atau ‘Umar heran dengan semangat Ibnu ‘Abbas untuk mengetahui cabang-cabang ilmu tafsir sampaipun pengetahuan tentang mubham (Fathul Bari, 9/338). Pengertian mubham sendiri adalah orang yang tidak disebutkan namanya.
2 Kamar yang tinggi
3 Allah k berfirman:

وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيْثاً فَلَمَّا نَبَّأَتْ بِهِ ... اْلأَيَةَ

“Dan ingatlah ketika Nabi membicarakan secara rahasia kepada salah seorang dari istrinya suatu peristiwa. Maka ketika istrinya itu mengabarkan rahasia tersebut (kepada istri yang lain)….” (At- Tahrim: 3)
Mayoritas ahli tafsir berkata bahwa istri Nabi n yang dimaksud dalam ayat adalah Hafshah. Nabi n pernah menyampaikan satu rahasia kepadanya dan memintanya agar tidak memberitahukan kepada seorang pun. Ternyata Hafshah menceritakan rahasia tersebut kepada Aisyah x. (Taisir Al-Karimir Rahman, hal. 873)
4 Allah k mencela Khalil-Nya yang mulia Muhammad n ketika beliau mengharamkan dirinya untuk menyentuh budak wanitanya bernama Mariyah atau ketika beliau mengharamkan dirinya minum madu, karena memperhatikan perasaan sebagian istrinya, sebagaimana kisahnya ma’ruf (dalam kitab-kitab tafsir dan selainnya, pen). Allah k menurunkan ayat -Nya:

ياَ أَيُّهاَ النَّبِيُّ لِمَ تُحَرِّمُ ماَ أَحَلَّ اللهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللهُ غَفُوْرٌ رَحِيْمٌ. قَدْ فَرَضَ اللهُ لَكُُمْ تَحِلَّةَ أَيْمَانِكُمْ ...الأية

“Wahai Nabi, mengapa engkau mengharamkan apa yang Allah halalkan bagiku karena engkau ingin mencari keridhaan istri-istrimu. Dan Allah Maha Pengampun lagi Maha Penyayang. Sungguh Allah telah mewajibkan kalian untuk membebaskan diri dari sumpah kalian….” (At- Tahrim: 1)
5 Yaitu ayat Allah k:

عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْرًا مِنْكُنَّ ... الأية

“Jika Nabi menceraikan kalian, mudah-mudahan Rabbnya akan menggantikan untuknya istri-istri yang lebih baik daripada kalian… (At-Tahrim: 5)
Yakni janganlah kalian mengangkat diri kalian di hadapan beliau, karena jika beliau menceraikan kalian tidaklah berat/ sempit perkaranya bagi beliau dan tidaklah beliau dipaksa untuk terus bersama kalian. Bahkan beliau akan dapatkan pengganti kalian dan Allah k akan memberikan kepada beliau istri-istri yang lebih baik daripada kalian, baik dalam hal agama maupun dalam keelokan paras. (Taisir Al-Karimir Rahman, hal. 873)
6 Sebagaimana diberitakan Rasulullah n dalam peristiwa perang Khaibar:

لأُعْبِيَنَّ الرَّايَةَ غَدًا رَجُلاً يُحِبُّهُ اللهُ وَرَسُوْلُهُ – أَوْ قَالَ: يُحِبُّ اللهَ وَرَسُوْلَهُ – يَفْتَحُ اللهُ عَلَيْهِ ... الْحَدِيْثَ

“Aku sungguh akan memberikan bendera ini besok kepada seseorang yang dicintai oleh Allah dan Rasul-Nya –atau beliau mengatakan: dia mencintai Allah dan Rasul-Nya–. Allah akan membukakan kemenangan melalui kedua tangannya…..” (HR. Al-Bukhari no. 3702 dan Muslim no. 2407). Dalam riwayat Muslim (no. 2404) disebutkan: …seseorang yang mencintai Allah dan Rasul-Nya, dan Allah dan Rasul-Nya pun mencintainya….”
Dan ternyata keesokan harinya Ali-lah yang diserahi bendera tersebut.
7 Yang akhirnya berujung dengan kekecewaan
8 Al-Imam Al-Bukhari t membuat satu bab dalam kitab Shahih-nya dengan judul: Isti‘dzanul Mar‘atu Zaujaha fil Khuruj ilal Masjid wa Ghairi (Permintaan izin istri kepada suaminya untuk keluar menuju masjid atau yang selainnya). Kemudian beliau t membawakan hadits Rasulullah n:

إِذَ اسْتَأْذَنَتِ الْمَرْأَةُ أَحَدَكُمْ إِلَى الْمَسْجِدِ فَلاَ يَمْنَعْهاَ

“Apabila istri minta izin kepada salah seorang dari kalian untuk keluar menuju masjid, maka janganlah ia mencegahnya.” (Hadits no. 5238)
9 Lihat pembahasan nusyuz dalam Syariah Vol. I/No. 04/Juli 2003/Jumadil Ula 1424 H, hal. 58-60
10 Rasulullah n berpesan:

اتَّقِ اللهَ حيْثُماَ كُنْتَ ... الْحَدِيْثَ

“Bertakwalah engkau kepada Allah di mana pun engkau berada.” (HR. At-Tirmidzi, dihasankan Asy-Syaikh Al-Albani t dalam Shahih Sunan At-Tirmidzi, 2/1618, dan Al-Misykat no. 5083)

(http://www.asysyariah.com/syariah.php?menu=detil&id_online=281)


Permisalan Wanita yang Baik Bagi Insan Beriman

Muslimah
Permisalan Wanita yang Baik Bagi Insan Beriman

Senin, 13 November 2006
Penulis: Al-Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Al-Qur`an telah bertutur tentang dua wanita shalihah yang keimanannya telah menancap kokoh di relung kalbunya. Dialah Asiyah bintu Muzahim, istri Fir’aun, dan Maryam bintu ‘Imran. Dua wanita yang kisahnya terukir indah di dalam Al-Qur`an itu merupakan sosok yang perlu diteladani wanita muslimah saat ini.

Allah Subhanahu wa Ta'ala berfirman dalam Kitab-Nya yang mulia:

وَضَرَبَ اللهُ مَثَلاً لِلَّذِيْنَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتًا فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِيْنَ. وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيْهِ مِنْ رُوْحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِيْنَ

Dan Allah membuat istri Fir’aun sebagai perumpamaan bagi orang-orang yang beriman, ketika istri Fir’aun berkata: “Wahai Rabbku, bangunkanlah untukku di sisi-Mu sebuah rumah dalam surga. Dan selamatkanlah aku dari Fir’aun dan perbuatannya, dan selamatkanlah aku dari kaum yang dzalim.” (Perumpamaan yang lain bagi orang-orang beriman adalah) Maryam putri Imran yang memelihara kehormatannya, maka Kami tiupkan ke dalam rahimnya sebagian dari ruh (ciptaan) Kami, dan dia membenarkan kalimat-kalimat Rabbnya dan kitab-kitab-Nya, dan adalah dia termasuk orang-orang yang taat. (At-Tahrim: 11-12)
Asiyah bintu Muzahim, istri Fir’aun, dan Maryam bintu ‘Imran adalah dua wanita kisahnya terukir indah dalam Al-Qur`an. Ayat-ayat Rabb Yang Maha Tinggi menuturkan keshalihan keduanya dan mempersaksikan keimanan yang berakar kokoh dalam relung kalbu keduanya. Sehingga pantas sekali kita katakan bahwa keduanya adalah wanita yang manis dalam sebutan dan indah dalam ingatan. Asiyah dan Maryam adalah dua dari sekian qudwah (teladan) bagi wanita-wanita yang beriman kepada Allah Subhanahu wa Ta'ala dan uswah hasanah bagi para istri kaum mukminin.
Al-Imam Ath-Thabari rahimahullahu berkata dalam kitab tafsirnya: “Allah yang Maha Tinggi berfirman bahwasanya Dia membuat permisalan bagi orang-orang yang membenarkan Allah dan mentauhidkan-Nya, dengan istri Fir’aun yang beriman kepada Allah, mentauhidkan-Nya, dan membenarkan Rasulullah Musa 'alaihissalam. Sementara wanita ini di bawah penguasaan suami yang kafir, satu dari sekian musuh Allah. Namun kekafiran suaminya itu tidak memudharatkannya, karena ia tetap beriman kepada Allah. Sementara, termasuk ketetapan Allah kepada makhluk-Nya adalah seseorang tidaklah dibebani dosa orang lain (tapi masing-masing membawa dosanya sendiri, -pent.1), dan setiap jiwa mendapatkan apa yang ia usahakan.” (Jami’ul Bayan fi Ta`wilil Qur`an/ Tafsir Ath-Thabari, 12/162)
Pada diri Asiyah dan Maryam, ada permisalan yang indah bagi para istri yang mengharapkan perjumpaan dengan Allah Subhanahu wa Ta'ala dan hari akhir. Keduanya dijadikan contoh untuk mendorong kaum mukminin dan mukminat agar berpegang teguh dengan ketaatan dan kokoh di atas agama. (Al-Jami’ li Ahkamil Qur`an/ Tafsir Al-Qurthubi, 9/132)
Seorang istri yang shalihah, ia akan bersabar dengan kekurangan yang ada pada suaminya dan sabar dengan kesulitan hidup bersama suaminya. Tidaklah ia mudah berkeluh kesah di hadapan suaminya atau mengeluhkan suaminya kepada orang lain, apalagi mengghibah suami, menceritakan aib/ cacat dan kekurangan sang suami. Bagaimana pun kekurangan suaminya dan kesempitan hidup bersamanya, ia tetap bersyukur di sela-sela kekurangan dan kesempitan tersebut, karena Allah Subhanahu wa Ta'ala memilihkan lelaki muslim yang beriman kepada Allah dan hari akhir sebagai pendamping hidupnya. Dan tidak memberinya suami seperti suami Asiyah bintu Muzahim yang sangat kafir kepada Allah Subhanahu wa Ta'ala dan berbuat aniaya terhadap istri karena ia beriman kepada Allah dan Rasul-Nya. Tersebutlah, ketika sang durjana yang bergelar Fir’aun itu mengetahui keimanan Asiyah istrinya, ia keluar menemui kaumnya lalu bertanya: “Apa yang kalian ketahui tentang Asiyah bintu Muzahim?” Merekapun memujinya. Fir’aun berkata: “Ia menyembah Tuhan selain aku.” Mereka berkata: “Kalau begitu, bunuhlah dia.” Maka Fir’aun membuat pasak-pasak untuk istrinya, kemudian mengikat kedua tangan dan kedua kaki istrinya, kemudian menyiksanya di bawah terik matahari. Jika Fir’aun berlalu darinya, para malaikat menaungi Asiyah dengan sayap-sayap mereka. Asiyah berdoa: “Wahai Rabbku, bangunkanlah untukku di sisi-Mu sebuah rumah di dalam surga.”
Allah Subhanahu wa Ta'ala pun mengabulkan doa Asiyah dengan membangunkan sebuah rumah di surga untuknya. Dan rumah itu diperlihatkan kepada Asiyah, maka ia pun tertawa. Bertepatan dengan itu Fir’aun datang. Melihat Asiyah tertawa, Fir’aun berkata keheranan: “Tidakkah kalian heran dengan kegilaan Asiyah? Kita siksa dia, malah tertawa.”
Menghadapi beratnya siksaan Fir’aun, hati Asiyah tidak lari untuk berharap kepada makhluk. Ia hanya berharap belas kasih dan pertolongan dari Penguasa makhluk, Allah Subhanahu wa Ta'ala. Ia berdoa agar diselamatkan dari siksaan yang ditimpakan Fir’aun dan kaumnya serta tidak lupa memohon agar diselamatkan dari melakukan kekufuran sebagaimana yang diperbuat Fir’aun dan kaumnya.2
Akhir dari semua derita dunia itu, berujung dengan dicabutnya ruh Asiyah untuk menemui janji Allah Subhanahu wa Ta'ala.3
Istri yang shalihah akan menjaga dirinya dari perbuatan keji dan segala hal yang mengarah ke sana. Sehingga ia tidak keluar rumah kecuali karena darurat, dengan izin suaminya. Kalaupun keluar rumah, ia memperhatikan adab-adab syar‘i. Dia menjaga diri dari bercampur baur apalagi khalwat (bersepi-sepi/ berdua-duaan) dengan laki-laki yang bukan mahramnya. Ia tidak berbicara dengan lelaki ajnabi (non mahram) kecuali karena terpaksa dengan tidak melembut-lembutkan suara. Dan ia tidak melepas pandangannya dengan melihat apa yang diharamkan Allah Subhanahu wa Ta'ala. Ia ingat bagaimana Allah Subhanahu wa Ta'ala memuji Maryam yang sangat menjaga kesucian diri, sehingga ketika dikabarkan oleh Jibril  bahwa dia akan mengandung seorang anak yang kelak menjadi rasul pilihan Allah, Maryam berkata dengan heran:

أَنَّى يَكُوْنُ لِي غُلاَمٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُ بَغِيًّا

“Bagaimana aku bisa memiliki seorang anak laki-laki sedangkan aku tidak pernah disentuh oleh seorang manusia (laki-laki) pun dan aku bukan pula seorang wanita pezina.” (Maryam: 20)
Wanita shalihah akan mengingat bagaimana keimanan Maryam kepada Allah  dan bagaimana ketekunannya dalam beribadah, sehingga Allah Subhanahu wa Ta'ala memilihnya dan mengutamakannya di atas seluruh wanita.

وَإِذْ قَالَتِ الْمَلاَئِكَةُ يَامَرْيَمُ إِنَّ اللهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسآءِ الْعَالَمِيْنَ

Ingatlah ketika malaikat Jibril berkata: “Wahai Maryam, sesungguhnya Allah telah memilihmu, mensucikan dan melebihkanmu di atas segenap wanita di alam ini (yang hidup di masa itu).” (Ali ‘Imran: 42)
Rasulullah Shallallahu 'alaihi wa sallam pernah bersabda:

حَسْبُكَ مِنْ نِسَاءِ الْعَالَمِيْنَ: مَرْيَمُ ابْنَةُ عِمْرَانَ وَخَدِيْجَةُ بِنْتَ خُوَيْلِدٍ وَفَاطِمَةُ بِنْتُ مُحَمَّدٍ وَآسِيَةُ امْرَأَةُ فِرْعَوْنَ

“Cukup bagimu dari segenap wanita di alam ini (empat wanita, yaitu:) Maryam putri Imran, Khadijah bintu Khuwailid, Fathimah bintu Muhammad, dan Asiyah istri Fir’aun.”4
Yakni cukup bagimu untuk sampai kepada martabat orang-orang yang sempurna dengan mencontoh keempat wanita ini, menyebut kebaikan-kebaikan mereka, kezuhudan mereka terhadap kehidupan dunia, dan tertujunya hati mereka kepada kehidupan akhirat. Kata Ath-Thibi, cukup bagimu dengan mengetahui/ mengenal keutamaan mereka dari mengenal seluruh wanita. (Tuhfatul Ahwadzi, kitab Al-Manaqib)
Beliau Shallallahu 'alaihi wa sallam juga bersabda memuji Asiyah dan Maryam5:

كَمُلَ مِنَ الرِّجَالِ كَثِيْرٌ، وَلَمْ يَكْمُلْ مِنَ النِّسَاءِ إِلاَّ آسِيَةُ امْرَأُةُ فِرْعَوْنَ وَمَرْيَمُ ابْتَةُ عِمْرَانَ، وَإِنَّ فَضْلَ عَائِشَةَ عَلى النِّسَاءِ كَفَضْلِ الثَّرِيْدِ عَلى سَائِرِ الطَّعَامِ

“Orang yang sempurna dari kalangan laki-laki itu banyak, namun tidak ada yang sempurna dari kalangan wanita kecuali Asiyah istri Fir’aun dan Maryam putri Imran. Sungguh keutamaan ‘Aisyah bila dibanding para wanita selainnya seperti kelebihan tsarid6 di atas seluruh makanan.”7
Di antara keutamaan Asiyah adalah ia memilih dibunuh daripada mendapatkan (kenikmatan berupa) kerajaan (karena suaminya seorang raja). Dan ia memilih azab/ siksaan di dunia daripada mendapatkan kenikmatan yang tadinya ia reguk di istana sang suami yang dzalim. Ternyata firasatnya tentang Musa  benar adanya ketika ia berkata kepada Fir’aun saat mengutarakan keinginannya untuk menjadikan Musa 'alaihissalam sebagai anak angkatnya: قُرَةُ عَيْنٍ لِي (agar ia menjadi penyejuk mata bagiku).8 (Fathul Bari 6/544)
Al-Imam Ibnul Qayyim rahimahullahu berkata: “Ayat-ayat ini (surat At-Tahrim ayat 10-12) mengandung tiga permisalan, satu untuk orang-orang kafir dan dua permisalan lagi untuk kaum mukminin.”
Setelah beliau menyebutkan permisalan bagi orang kafir, selanjutnya beliau berkata: “Adapun dua permisalan bagi orang-orang beriman, salah satunya adalah istri Fir’aun. Sisi permisalannya: Hubungan seorang mukmin dengan seorang kafir tidaklah bermudharat bagi si mukmin sedikitpun, apabila si mukmin memisahkan diri dari orang kafir tersebut dalam kekafiran dan amalannya. Karena maksiat yang diperbuat orang lain sama sekali tidak akan berbahaya bagi seorang mukmin yang taat di akhiratnya kelak, walaupun mungkin ketika di dunia ia mendapatkan kemudharatan dengan sebab hukuman yang dihalalkan bagi penduduk bumi bila mereka menyia- nyiakan perintah Allah, lalu hukuman itu datang secara umum (sehingga orang yang baik pun terkena). Istri Fir’aun tidaklah mendapatkan mudharat karena hubungannya dengan Fir’aun, padahal Firaun itu adalah manusia paling kafir. Sebagaimana istri Nabi Nuh dan Nabi Luth 'alaihimassalam tidak mendapatkan kemanfaatan karena hubungan keduanya dengan dua utusan Rabb semesta alam.
Permisalan yang kedua bagi kaum mukminin adalah Maryam, seorang wanita yang tidak memiliki suami, baik dari kalangan orang mukmin ataupun dari orang kafir. Dengan demikian, dalam ayat ini Allah menyebutkan tiga macam wanita:
Pertama: wanita kafir yang bersuamikan lelaki yang shalih.9
Kedua: wanita shalihah yang bersuamikan lelaki yang kafir.
Ketiga: gadis perawan yang tidak punya suami dan tidak pernah berhubungan dengan seorang lelakipun.
Jenis yang pertama, ia tidak mendapatkan manfaat karena hubungannya dengan suami tersebut.
Jenis kedua, ia tidak mendapatkan mudharat karena hubungannya dengan suami yang kafir.
Jenis ketiga, ketiadaan suami tidak bermudharat sedikitpun baginya.
Kemudian, dalam permisalan-permisalan ini ada rahasia-rahasia indah yang sesuai dengan konteks surat ini. Karena surat ini diawali dengan menyebutkan istri-istri Nabi Shallallahu 'alaihi wa sallam dan peringatan kepada mereka dari saling membantu menyusahkan beliau Shallallahu 'alaihi wa sallam10. Bila mereka (istri-istri Nabi) itu tidak mau taat kepada Allah dan Rasul-Nya serta tidak menginginkan hari akhirat, niscaya tidak bermanfaat bagi mereka hubungan mereka dengan Rasulullah Shallallahu 'alaihi wa sallam, sebagaimana istri Nuh dan istri Luth tidak mendapatkan manfaat dari hubungan keduanya dengan suami mereka. Karena itulah di dalam surah ini dibuat permisalan dengan hubungan nikah11 bukan hubungan kekerabatan.
Yahya bin Salam berkata: “Allah membuat permisalan yang pertama untuk memperingatkan ‘Aisyah dan Hafshah radhiallahu 'anhuma. Kemudian memberikan permisalan kedua bagi keduanya untuk menganjurkan keduanya agar berpegang teguh dengan ketaatan.
Adapula pelajaran lain yang bisa diambil dari permisalan yang dibuat untuk kaum mukminin dengan Maryam. Yaitu, Maryam tidak mendapatkan mudharat sedikit pun di sisi Allah dengan tuduhan keji yang dilemparkan Yahudi dan musuh-musuh Allah terhadapnya. Begitu pula sebutan jelek untuk putranya, sedangkan Allah Subhanahu wa Ta'ala mensucikan keduanya dari tuduhan tersebut. Perlakuan jahat dan tuduhan keji itu ia dapatkan padahal ia adalah seorang ash- shiddiqah al-kubra (wanita yang sangat benar keimanannya, sempurna ilmu dan amalnya12), wanita pilihan di atas segenap wanita di alam ini. Lelaki yang shalih (yakni Isa putra Maryam 'alaihissalam) pun tidak mendapatkan mudharat atas tuduhan orang-orang fajir dan fasik terhadapnya.
Dalam ayat ini juga ada hiburan bagi ‘Aisyah Ummul Mukminin radhiallahu 'anha (atas tuduhan keji yang ia terima dari orang-orang munafik), jika surat ini turun setelah peristiwa Ifk13. Dan sebagai persiapan bagi jiwanya untuk menghadapi apa yang dikatakan para pendusta, bila surat ini turun sebelum peristiwa Ifk.
Sebagaimana dalam permisalan dengan istri Nuh dan Luth ada peringatan bagi ‘Aisyah dan juga Hafshah dengan apa yang diperbuat keduanya terhadap Nabi Shallallahu 'alaihi wa sallam.” (At- Tafsirul Qayyim, hal. 396-498)
Demikian, semoga menjadi teladan dan pelajaran berharga bagi para istri shalihah…
Wallahu ta’ala a’lam bish-shawab.

1 Sebagaimana Allah Subhanahu wa Ta'ala berfirman dalam Tanzil-Nya:
وَلاَ تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلاَ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى
“Dan tidaklah seseorang melakukan suatu dosa melainkan kemudharatannya kembali kepada dirinya sendiri, dan seseorang yang berdosa tidak akan memikul dosa orang lain.” (Al-An’am: 164)
2 Faedah: Al-’Allamah Al-Alusi rahimahullahu dalam tafsirnya mengatakan: “Dalam ayat ini terdapat dalil bahwa beristi`adzah (minta perlindungan) kepada Allah dan mohon keselamatan dari-Nya ketika terjadi ujian/ cobaan dan goncangan, merupakan kebiasaan yang dilakukan orang-orang shalih dan sunnah para nabi. Dan ini banyak disebutkan dalam Al-Qur`an.” (Ruhul Ma’ani fi Tafsir Al-Qur`anil ‘Azhim was Sab’il Matsani, 13/791)
3 Jami’ul Bayan fi Ta‘wilil Qur`an 12/162, Al-Jami’ li Ahkamil Qur`an/ Tafsir Al-Qurthubi 9/132, Ruhul Ma’ani 13/790, An-Nukat wal ‘Uyun Tafsir Al-Mawardi 6/47.
4 HR. At-Tirmidzi no. 3878, kitab Manaqib ‘an Rasulillah, bab Fadhlu Khadijah radhiallahu 'anha, dari hadits Anas bin Malik radhiallahu 'anhu. Dishahihkan Asy-Syaikh Al-Albani rahimahullahu dalam Shahih At-Tirmidzi dan Al-Misykat no. 6181.
5 Ada sebagian atsar yang menyebutkan bahwa Maryam dan Asiyah diperistri Nabi Shallallahu 'alaihi wa sallam di surga, sebagaimana riwayat Ath-Thabrani dari Sa’ad bin Junadah, ia berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:
إِنَّ اللهَ زَوَّجَنِي فِي الْجَنَّةِ مَرْيَمَ بِنْتَ عِمْرَانَ وَامْرَأَةَ فِرْعَوْنَ وَأُخْتَ مُوْسى عَلَيْهِ السَّلاَمِ
“Sesungguhnya Allah menikahkan aku di surga dengan Maryam bintu Imran, istri Fir’aun (Asiyah), dan dengan (Kultsum) saudara perempuannya Musa 'alaihissalam.”
Namun hadits ini lemah, Asy-Syaikh Al-Albani dalam Adh-Dha’ifah (no. 812) mengatakan hadits ini mungkar.
Adapun pendapat yang mengatakan Maryam dan Asiyah adalah nabi dari kalangan wanita sebagaimana Hajar dan Sarah, tidaklah benar karena syarat nubuwwah (kenabian) adalah dari kalangan laki-laki, menurut pendapat yang shahih. (Ruhul Ma’ani, 13/793)
Allah Subhanahu wa Ta'ala berfirman:
وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوْحِي إِلَيْهِمْ
“Tidaklah Kami mengutus rasul sebelummu kecuali dari kalangan laki-laki yang Kami berikan wahyu kepada mereka.” (An-Nahl: 43)
6 Tsarid adalah makanan istimewa berupa daging dicampur roti yang dilumatkan.
7 HR. Al-Bukhari no. 3411, kitab Ahaditsul Anbiya, bab Qaulillahi Ta’ala: Wa Dharaballahu Matsalan lilladzina Amanu… . Diriwayatkan pula oleh Al-Imam Muslim no. 6222, kitab Fadha`il Ash-Shahabah.
8 Allah Subhanahu wa Ta'ala berfirman:
فَلْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُوْنَ لَهُمْ عَدُوًّا وَحَزَنًا إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُوْدَهُمَا كَانُوْا خَاطِئِيْنَ. وَقَالَتِ امْرَأَةُ فِرْعَوْنَ قُرَّتُ عَيْنٍ لِي وَلَكَ لاَ تَقْتُلُوْهُ عَسَى أَنْ يَنْفَعَنَا أَوْ نَتَّخِذَهُ وَلَدًا وَهُمْ لاَ يَشْعُرُوْنَ
“Maka Musa dipungut oleh keluarga Fir’aun yang kemudian ia menjadi musuh dan kesedihan bagi mereka. Sesungguhnya
Fir’aun dan Haman beserta tentaranya adalah orang-orang yang bersalah. Dan berkatalah istri Fir’aun kepada suaminya: ‘Ia adalah penyejuk mata hati bagiku dan bagimu. Janganlah kalian membunuhnya, mudah-mudahan ia bermanfaat bagi kita atau kita ambil ia menjadi anak.’ Sedangkan mereka tiada menyadari.” (Al-Qashash: 8-9)
9 Yaitu istri Nabi Nuh 'alaihissalam dan istri Nabi Luth 'alaihissalam
10 Lihat surat At-Tahrim ayat 1 sampai 5.
11 Hubungan istri dengan suaminya; istri Nuh dengan suaminya, istri Luth dengan suaminya, dan Asiyah dengan suaminya Fir‘aun.
12 Taisir Al-Karimir Rahman, hal. 875
13 Kisah Ifk ini (tuduhan zina terhadap ‘Aisyah) beserta pernyataan kesucian ‘Aisyah diabadikan dalam Al-Qur`an, surah An-Nur ayat 11-26.

Menumbuhkan Suasana Ibadah di dalam Rumah

Al-Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Bagi seorang muslim ataupun muslimah, menjalani kehidupan rumah tangga adalah bagian dari ibadah kepada Allah Subhanahu wa Ta'ala. Karena disadari, hidup berumah tangga merupakan pelaksanaan dari sunnah1 Rasulullah Shallallahu 'alaihi wa sallam, di mana beliau mengancam orang yang membenci sunnah ini sebagai orang yang tidak menyepakati jalan yang beliau lalui. Shahabat Nabi yang mulia Anas bin Malik radhiallahu 'anhu menuturkan:

جاَءَ ثَلاَثَةُ رَهْطٍ إِلَى بُيُوْتِ أَزْوَاجِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يَسْأَلُوْنَ عَنْ عِبَادَةِ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ، فَلَمَّا أُخْبِرُوا كَأَنَّهُمْ تَقَالُّوْهَا، فَقَالُوْا: وَأَيْنَ نَحْنُ مِنَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ؟ قَدْ غَفَرَ اللهُ لَهُ مَا تَقَدَّمَ مِنْ ذَنْبِهِ وَمَا تَأَخَّرَ. قَالَ أَحَدُهُمْ: أَمَا أَنَا فَأَناَ أُصَلِّى اللَّيْلَ أَبَدًا. وَقَالَ آخَرُ: أَنَا أَصُوْمُ الدَّهْرَ وَلاَ أُفْطِرُ. وَقاَلَ آخَرُ: أَنَا أَعْتَزِلُ النِّسَاءَ فَلاَ أَتَزَوَّجُ أبَدًا. فَجَاءَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ فَقَالَ: أَنْتُمُ الَّذِيْنَ قُلْتُمْ كَذَا وَكَذَا؟ أَمَا وَاللهِ إِنِّي لأَخْشَاكُمْ لِلَّهِ وَأَتْقَاكُمْ لَهُ، لَكِنِّي أَصُوْمُ وَأُفْطِرُ، وَأُصَلِّي وَأَرْقُدُ، وَأَتَزَوَّجُ النِّسَاءَ، فَمَنْ رَغِبَ عَنْ سُنَّتِي فَلَيْسَ مِنِّي

Datang tiga orang shahabat ke rumah istri Nabi Shallallahu 'alaihi wa sallam guna menanyakan tentang ibadah Nabi Shallallahu 'alaihi wa sallam. Ketika dikabarkan bagaimana ibadah beliau, seakan-akan mereka menganggapnya kecil. Mereka berkata: ‘Di mana posisi kita dibanding Nabi Shallallahu 'alaihi wa sallam? Sementara Allah telah mengampuni dosa-dosa beliau yang telah lalu dan yang akan datang’. Salah seorang dari mereka berkata: “Adapun aku, aku akan shalat malam semalam suntuk’. Yang satu lagi berkata: “Aku akan puasa sepanjang masa dan tidak pernah berbuka’. Yang lainnya mengatakan: “Aku akan menjauhi wanita maka aku tidak akan menikah selama-lamanya”. Datanglah Rasulullah Shallallahu 'alaihi wa sallam dan dikabarkan ucapan mereka itu kepada beliau. Maka beliau pun bersabda: “Apakah kalian yang mengatakan ini dan itu? Demi Allah, aku adalah orang yang paling takut kepada Allah di antara kalian dan paling bertakwa kepada Allah. Akan tetapi aku puasa dan aku juga berbuka, aku shalat dan aku juga tidur, dan aku menikahi para wanita. Siapa yang membenci sunnahku2 maka ia bukan termasuk orang yang berjalan di atas jalanku’.”3
Demikianlah, karena menikah adalah ibadah, hidup berumah tangga adalah ibadah sehingga dalam perjalanan rumah tangganya sehari-hari tak lepas dari nilai ibadah. Ia upayakan agar rumah tangganya selalu dipenuhi dengan amalan ketaatan, perbuatan baik dan takwa yang dilakukan seluruh penghuni rumah. Ia memerintahkan mereka, menganjurkan dan mendorong mereka untuk beramal shalih, karena demikianlah yang diperintahkan Rabbnya Subhanahu wa Ta'ala:

وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ وَاصْطَبِرْ عَلَيْهَا لاَ نَسْأَلُكَ رِزْقًا نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى

“Perintahkanlah keluargamu untuk mengerjakan shalat dan bersabarlah atasnya. Kami tidak meminta rizki kepadamu bahkan Kamilah yang memberimu rizki dan balasan yang baik itu bagi orang-orang yang bertakwa.” (Thaha: 132)
Al-’Allamah Asy-Syaikh Abu Abdillah Abdurrahman bin Nashir As-Sa‘di4 rahimahullahu berkata menafsirkan ayat وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ: “Anjurkan keluargamu untuk menegakkan shalat, dorong mereka untuk mengerjakannya baik shalat yang wajib maupun yang sunnah. Perintah untuk melakukan sesuatu mencakup perintah untuk melakukan seluruh perkara yang dibutuhkan guna menyempurnakan sesuatu tersebut. Sehingga perintah shalat dalam ayat ini mencakup perintah untuk mengajari keluarga tentang amalan shalat, apa yang bisa memperbaiki shalat, apa yang bisa merusaknya, dan apa yang bisa menyempurnakannya.
وَاصْطَبِرْ عَلَيْهَا Yakni: bersabarlah dalam menegakkan shalat, dengan hukum, rukun, adab-adab, dan khusyuknya. Karena hal itu berat bagi jiwa, akan tetapi sepantasnya jiwa itu dipaksa dan dibuat bersungguh-sungguh untuk mengamalkan shalat. Sabar bersama amalan shalat itu berlangsung terus menerus. Karena bila seorang hamba mengerjakan shalat sesuai dengan apa yang diperintahkan, niscaya amalan agama selain shalat akan lebih terjaga dan lebih lurus. Namun bila ia menyia-nyiakan shalat, niscaya amalan lainnya lebih tersia-siakan.” (Taisir Al-Karimir Rahman, hal. 517)
Allah Subhanahu wa Ta'ala memuji salah seorang nabinya yang mulia, Nabi Ismail 'alaihissalam, dengan firman-Nya:

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيْلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُوْلاً نَبِيًّا. وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاَةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيًّا

“Dan ceritakanlah (wahai Muhammad kepada mereka) kisah Ismail (yang tersebut) di dalam Al- Qur`an. Sesungguhnya Ismail adalah seorang yang benar janjinya dan dia adalah seorang rasul dan nabi. Dia menyuruh keluarganya untuk mengerjakan shalat dan menunaikan zakat, dan dia adalah seorang yang diridhai di sisi Rabbnya.” (Maryam: 54-55)
Al-Allamah Abu Ats-Tsana` Syihabuddin As-Sayyid Mahmud Al-Alusi Al-Baghdadi5 rahimahullahu berkata: “Allah Subhanahu wa Ta'ala berfirman وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاَةِ وَالزَّكَاةِ (Dia menyuruh keluarganya untuk mengerjakan shalat dan menunaikan zakat) dalam rangka menyibukkan diri dengan yang paling penting yaitu seorang lelaki (suami/ kepala rumah tangga) setelah ia menyempurnakan dirinya ia mulai menyempurnakan orang yang paling dekat dengannya. Allah Subhanahu wa Ta'ala berfirman:

وَ أَنْذِرْ عَشِيْرَتَكَ اْلأَقْرَبِيْنَ

“Berilah peringatan kepada keluarga/ kerabatmu yang terdekat.” (Asy-Syu`ara’: 214)

وَ أْمُرْ أَهْلَكَ بِالصَّلاَةِ

“Perintahkanlah keluargamu untuk mengerjakan shalat.” (Thaha: 132)

قُوْا أَنْفُسَكُمْ وَأَهْلِيْكُمْ نَارًا

“Jagalah diri kalian dan keluarga kalian dari api neraka.” (At-Tahrim: 6)
Atau ia bertujuan untuk menyempurnakan semua orang dengan terlebih dahulu menyempurnakan mereka (anggota keluarganya/ orang yang terdekat dengannya) karena mereka merupakan qudwah/ contoh teladan yang akan ditiru oleh manusia.” (Ruhul Ma‘ani, 9/143)
Sabda Nabi yang mulia pun turut menjadi pendorongnya untuk menganjurkan keluarganya kepada kebajikan. Abu Hurairah radhiallahu 'anhu berkata: Rasulullah Shallallahu 'alaihi wa sallam bersabda:

رَحِمَ اللهُ رَجُلاً قَامَ مِنَ الّليْلِ فَصَلَّى وَأَيْقَظَ امْرَأَتَهُ فَصَلَّتْ, فَإِنْ أَبَتْ نَضَحَ فِي وَجْهِهَا الْمَاءَ. وَ رَحِمَ اللهُ امْرَأَةً قَامَتْ مِنَ الّليْلِ فَصَلَّتْ وَأَيْقَظَتْ زَوْجَهَا فَصَلَّى, فَإِنْ أَبَى نَضَحَت فِي وَجْهِهِ الْمَاءَ

“Semoga Allah merahmati seorang lelaki (suami) yang bangun di waktu malam lalu mengerjakan shalat dan ia membangunkan istrinya hingga istrinya pun shalat. Bila istrinya enggan, ia percikkan air ke wajahnya. Dan semoga Allah merahmati seorang wanita (istri) yang bangun di waktu malam lalu mengerjakan shalat dan ia membangunkan suaminya hingga suaminya pun shalat. Bila suaminya enggan, ia percikkan air ke wajahnya.”6
Al-Allamah Al-‘Azhim Abadi rahimahullahu menerangkan hadits di atas dengan menyatakan bahwa Allah merahmati seorang lelaki yang shalat tahajjud pada sebagian malam dan ia membangunkan istrinya ataupun wanita yang merupakan mahramnya, baik dengan peringatan atau nasehat hingga si istri pun mengerjakan shalat walau hanya satu raka‘at. Bila istrinya enggan untuk bangun karena kantuk yang sangat atau perasaan malas yang lebih dominan, ia memercikkan air ke wajah istrinya. Yang dimaukan di sini adalah ia berlaku lembut kepada istrinya dan berusaha membangunkannya untuk mengerjakan amalan ketaatan kepada Rabbnya selama memungkinkan, karena Allah Subhanahu wa Ta'ala berfirman:

وَتَعَاوَنُوْا عَلَى الْبِرِّ وَالتَّقْوى

“Tolong menolonglah kalian dalam perbuatan kebaikan dan ketakwaan.”
Hadits ini menunjukkan bolehnya bahkan disenangi memaksa seseorang untuk melakukan amal kebaikan. Sebagaimana hadits ini menerangkan tentang pergaulan yang baik antara suami dengan istrinya, kelembutan yang sempurna, kesesuaian, kecocokan dan kesepakatan di antara keduanya. (Lihat Aunul Ma‘bud, kitab Ash-Shalah, bab Al-Hatstsu ‘ala Qiyamil Lail)
Nabi Shallallahu 'alaihi wa sallam juga bersabda:

إِذَا أَيْقَظَ الرَّجُلُ أَهْلَهُ مِنَ اللّيْلِ فَصَلَّيَا أَوْ صَلَّى رَكْعَتَيْنِ جَمِيْعًا، كُتِبَا في الذَّاكِرِيْنَ وَالذَّاكِرَاتِ

“Apabila seorang lelaki (suami) membangunkan keluarganya di waktu malam hingga keduanya mengerjakan shalat atau shalat dua rakaat semuanya, maka keduanya dicatat termasuk golongan laki-laki dan perempuan yang berzikir.”7
Dalam riwayat yang dikeluarkan An-Nasa`i disebutkan dengan lafadz:

إِذَا اسْتَيْقَظَ الرَّجُلُ مِنَ اللّيْلِ وَأَيْقَظَ امْرَأَتَهُ فَصَلَّيَا رَكْعَتَيْنِ, كُتِبَا مِنَ الذَّاكِرِيْنَ اللهَ كَثِيْرًا وَالذَّاكِرَاتِ

“Apabila seorang lelaki (suami) bangun di waktu malam dan ia membangunkan istrinya lalu keduanya mengerjakan shalat dua rakaat, maka keduanya dicatat termasuk golongan laki-laki dan perempuan yang banyak mengingat/ berdzikir kepada Allah.”
Yang dimaksud dengan keluarga dalam hadits di atas meliputi istri, anak-anak, kerabat, budak laki-laki maupun perempuan. (Aunul Ma‘bud, kitab Ash-Shalah, bab Al-Hatstsu ‘ala Qiyamil Lail). Dan hadits di atas tidaklah menunjukkan syarat harus suami yang membangunkan istrinya namun yang dimaukan adalah bila salah seorang dari keduanya terbangun di waktu malam maka ia membangunkan yang lain (Syarhu Sunan Ibni Majah, Al-Imam As-Sindi, 1/401)
Sungguh beruntung pasangan suami istri atau keluarga yang mengamalkan hadits di atas karena mereka akan tercatat sebagai orang-orang yang banyak berzikir kepada Allah. Dan ganjarannya, mereka akan beroleh ampunan berikut pahala yang besar, sebagaimana Rabbul ‘Izzah berfirman:

اَلذَّاكِرِيْنَ اللهَ كَثِيْرًا وَالذَّاكِرَاتِ أَعَدَّ اللهُ لَهُمْ مَغْفِرَةً وَأَجْرًا عَظِيْمًا

“Kaum laki-laki dan perempuan yang banyak berzikir kepada Allah, Allah menyiapkan bagi mereka ampunan-Nya dan pahala yang besar.” (Al-Ahzab: 35)
Kasih sayang dan kelembutan seorang suami ataupun seorang istri kepada keluarganya semestinya tidak menghalanginya untuk menasehati dan menganjurkan mereka agar senantiasa meningkatkan ibadah kepada Allah Subhanahu wa Ta'ala. Sebagaimana hal ini diperbuat qudwah shalihah dan uswah hasanah kita, Rasul yang mulia Shallallahu 'alaihi wa sallam kepada keluarganya. Di mana beliau Shallallahu 'alaihi wa sallam membangunkan mereka untuk mengerjakan shalat malam. 'Aisyah radhiallahu 'anha mengabarkan:

كَانَ النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ يُصَلِّى وَأَنَا رَاقِدَةٌ مُعْتَرِضَةً عَلى فِرَاشِهِ, فَإِذَا أَرَادَ أَنْ يُوْتِرَ أَيْقَظَنِي فَأَوْتَرْتُ

“Adalah Nabi Shallallahu 'alaihi wa sallam shalat malam sedangkan aku tidur dalam keadaan melintang di atas tempat tidurnya. Bila beliau hendak shalat witir beliau pun membangunkan aku, maka aku pun mengerjakan witir.” 8
Ummu Salamah radhiallahu 'anha, istri beliau yang lain juga berkisah:

أن النَّبِيُّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ اِسْتَيْقَطَ لَيْلَةً, فَقَالَ: سُبْحَانَ اللهِ مَاذَا أُنْزِلَ الْلَّيْلَةَ مِنَ الْفِتَنِ, مَاذَا أُنْزِلَ مِنَ الْخَزَائِنِ, مَنْ يُوْقِظُ صَوَاحِبَ الْحُجرَاتِ؟ يَا رُبَّ كَاسِيَةٍ فِي الدُّنْيَا عَارِيَةٍ فِي الآخِرَةِ

“Suatu malam Nabi Shallallahu 'alaihi wa sallam terbangun. Beliau bersabda: “Maha suci Allah, fitnah apakah yang diturunkan pada malam ini dan perbendaharaan apakah yang diturunkan pada malam ini? Siapakah yang akan membangunkan para penghuni kamar-kamar itu9. Berapa banyak orang yang berpakaian di dunia ini namun di akhirat ia telanjang10.”
Tidak sebatas istri-istrinya, bahkan Rasulullah Shallallahu 'alaihi wa sallam juga membangunkan anak dan menantunya untuk mengerjakan shalat, sebagaimana dikisahkan Ali bin Abi Thalib radhiallahu 'anhu:

أَنَّ رَسُوْلَ اللهِ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ طَرَقَهُ وَفَاطِمَةَ بِنْتَ النَّبِيِّ صَلَّى اللهُ عَلَيْهِ وَسَلَّمَ لَيْلَةً, فَقَالَ: أَلاَ تُصَلِّيَانِ؟

Suatu malam Rasulullah Shallallahu 'alaihi wa sallam pernah mendatanginya dan Fathimah putri Nabi, seraya berkata: “Tidakkah kalian berdua bangun untuk mengerjakan shalat?”11
Ibnu Baththal rahimahullahu berkata: “Hadits ini menunjukkan keutamaan shalat malam (shalat lail/ tahajjud) dan membangunkan keluarga serta kerabat yang tidur agar mengerjakan shalat malam tersebut.” (Fathul Bari, 3/15-16)
Ath-Thabari rahimahullahu menyatakan, seandainya Nabi Shallallahu 'alaihi wa sallam tidak mengetahui adanya keutamaan yang besar dalam shalat lail niscaya beliau tidak akan mengusik putrinya dan anak pamannya pada waktu yang memang Allah jadikan sebagai saat ketenangan/ istirahat bagi makhluk-Nya. Akan tetapi Nabi Shallallahu 'alaihi wa sallam memilih keduanya agar memperoleh keutamaan itu daripada merasakan lelapnya dan enaknya tidur. Beliau lakukan hal tersebut dalam rangka menjalankan firman Allah Subhanahu wa Ta'ala: وَأْمُرْ أَهْلَكَ بِالصَّلاَةِ (Perintahkanlah keluargamu untuk shalat). (Fathul Bari, 3/16)
Demikianlah seharusnya hidup berumah tangga. Sepasang insan yang beriman kepada Allah dan hari akhir selalu dipenuhi dengan ibadah dan amal ketaatan kepada Allah, ajakan dan anjuran kepada anggota keluarga untuk mengerjakan kebaikan dan melarang dari kemungkaran. Sehingga kita dapatkan keluarga muslim adalah keluarga yang senantiasa berlomba-lomba kepada kebaikan, terdepan dalam menjalankan titah Ar-Rahman:

فَاسْتَبِقُوا الْخَيْرَاتِ

“Berlomba-lombalah kalian kepada kebaikan.” (Al-Baqarah: 148)

سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَاْلأَرْضِ أُعِدَّتْ لِلَّذِيْنَ آمَنُوا بِاللهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللهِ يُؤْتِيْهِ مَنْ يَشَاءُ وَاللهُ ذُو الْفَضْلِ الْعَظِيْمِ

“Bersegeralah kalian kepada ampunan dari Rabb kalian dan kepada surga yang luasnya seluas langit dan bumi yang disediakan bagi orang-orang yang beriman kepada Allah dan rasul-rasul- Nya. Yang demikian itu adalah keutamaan Allah, diberikan-Nya kepada siapa yang Dia kehendaki dan Allah memiliki keutamaan yang besar.” (Al-Hadid: 21)
Wallahu ta‘ala a‘lam bish-shawab.

1 Yang dimaksud dengan sunnah di sini adalah jalan/ cara bukan sunnah yang merupakan lawan dari wajib/ fardlu
2 Membenci sunnahku yakni meninggalkan jalanku dan mengambil selain jalanku (Fathul Bari, 9/133)
3 HR. Al-Bukhari no. 5063, kitab An-Nikah, bab At-Targhib fin Nikah dan Muslim no. 3389, kitab An-Nikah, bab Istihbabun Nikah ….
4 Lahir 12 Muharram 1307 H (1886 M) dan wafat 24 Jumadits Tsaniyah 1376 H (1955 M)
5 Wafat th. 1270 H
6 HR. Abu Dawud no. 1308 kitab Ash-Shalah, bab Al-Hatstsu ‘ala Qiyamil Lail, An-Nasa`i no. 1609 bab At-Targhib fi Qiyamil Lail dan Ibnu Majah no. 1336 bab Ma Ja`a Fiman Ayqazha Ahlahu Minal Laili, dihasankan Asy-Syaikh Muqbil dalam Ash-Shahihul Musnad Mimma Laisa fish Shahihain, 2/303
7 HR. Abu Dawud no. 1309 kitab Ash-Shalah, bab Al-Hatstsu ‘ala Qiyamil Lail, dan Ibnu Majah no. 1335 bab Ma Ja`a Fiman Aiqazha Ahlahu Minal Laili. Dishahihkan Asy-Syaikh Al-Albani dalam Shahih Abi Dawud, Shahih Ibni Majah, dan Al-Misykat no. 1238.
8 HR. Al-Bukhari no. 997 kitab Al-Witr, bab Iqazhun Nabiyyi  Ahlahu bil Witr dan Muslim no. 1141, bab I‘tirad baina Yadayil Mushalli
9 Yang beliau maksudkan adalah istri-istri beliau agar mereka bangun guna mengerjakan shalat (Fathul Bari 3/15)
10 HR. Al-Bukhari no. 1126, kitab At-Tahajjud, bab Tahridlin Nabiyyi  ‘ala Qiyamil Laili wan Nawafil min Ghairi Ijab…
11 HR. Al-Bukhari no. 1127 kitab At-Tahajjud, bab Tahridlin Nabiyyi Shallallahu 'alaihi wa sallam ‘ala Qiyamil Laili wan Nawafil min Ghairi Ijab… dan Muslim no. 1815, kitab Shalatul Musafirin wa Qashruha, bab Ma Ruwiya Fiman Namal Laila Ajma‘ Hatta Ashbaha.

Ada Saatnya…

Al-Ustadzah Ummu Ishaq Zulfa Husein Al-Atsariyyah

Manusia tidak selamanya bisa menghadirkan hati untuk selalu mengingat akhirat. Dalam hidup berumah tangga, ada saat-saat bagi kita untuk bercanda dengan anak-anak, bermesraan dengan suami, dan kesenangan-kesenangan dunia lainnya. Bagaimana mengelola itu semua sehingga kehidupan kita senantiasa dalam naungan syariat?

Mungkin pernah terlintas di benak kita bahwa hari-hari bersama suami dan anak-anak kadang dipenuhi dengan kelalaian. Kita disibukkan untuk melayani mereka, mengurusi dan mempersiapkan kebutuhan mereka. Belum lagi menyempatkan diri untuk duduk bermesraan dan bercengkerama dengan suami, ditambah dengan bermain dan bersenda gurau dengan anak- anak. Bersama mereka, kita selalu tertawa dan seakan lupa dengan kehidupan setelah kehidupan ini. Bersama mereka, seakan kita merasa kebersamaan ini akan kekal, tidak akan ada perpisahan. Yang ada hanyalah kebahagiaan demi kebahagiaan, kesenangan demi kesenangan. Bersama mereka seakan kita hidup hanya untuk dunia… Bersama mereka kita terbuai, lupa dan lalai…
Namun saat duduk sendiri dalam keheningan malam, bersimpuh di hadapan Ar-Rahman, ketika orang-orang yang dikasihi sedang terlelap dalam mimpi-mimpi indah mereka, timbul ingatan dan kesadaran bahwa semua itu tidaklah kekal, bahwa ada saat perjumpaan dengan Ar-Rahman. Di sana ada kenikmatan yang menanti dan ada azab yang tak terperikan. Hati menjadi lunak hingga mata pun mudah meneteskan butiran beningnya, terasa tak ingin berpisah dengan perasaan seperti ini. Ingin selalu rasa ini menyertai, ingin selalu tangis ini mengalir membasahi pipi…. Ingin dan ingin selalu ingat dengan akhirat, berpikir tentang akhirat di sepanjang waktu tanpa lupa sedetik pun dan tanpa lalai sekerdip mata pun.
Demikian pula ketika kita duduk di majelis dzikir, majelis ilmu yang haq, mendengar ceramah seorang ustadz tentang dunia dengan kefanaan dan kerendahannya, tentang akhirat dengan kemuliaannya, tentang targhib dan tarhib, tentang kenikmatan surga dan azab neraka… Kembali kita ingat bahwa tawa canda dan kegembiraan kita dalam rumah tangga, bersama suami dan anak-anak, adalah kefanaan. Ada kehidupan setelah kehidupan dunia yang hanya sementara ini.
Pikiran seperti ini bisa saja suatu saat timbul di benak kita, sehingga terkadang membuat kita terusik, didera keresahan dan kebimbangan. Benarkah sikapku? Salahkah perbuatanku?
Saudariku…
Perasaan yang mungkin agak mirip dengan yang pernah engkau rasakan juga pernah dialami para shahabat Rasulullah Shallallahu 'alaihi wa sallam yang mulia. Hanzhalah Al-Asadi radhiallahu 'anhu seorang shahabat yang terhitung dalam jajaran juru tulis Rasulullah Shallallahu 'alaihi wa sallam bertutur:
Suatu ketika, aku berjumpa dengan Abu Bakr Ash-Shiddiq radhiallahu 'anhu.
“Ada apa denganmu, wahai Hanzhalah?” tanyanya1.
“Hanzhalah ini telah berbuat nifaq,” jawabku.
“Subhanallah, apa yang engkau ucapkan?” tanya Abu Bakr.
“Bila kita berada di sisi Rasulullah Shallallahu 'alaihi wa sallam, beliau mengingatkan kita tentang neraka dan surga hingga seakan-akan kita bisa melihatnya dengan mata kepala kita. Namun bila kita keluar meninggalkan majelis Rasulullah Shallallahu 'alaihi wa sallam, istri, anak dan harta kita (sawah ladang ataupun pekerjaan, –pent.) menyibukkan kita2, hingga kita banyak lupa/ lalai,” kataku.
“Demi Allah, kami juga menjumpai yang semisal itu3,” Abu Bakr menanggapi perasaan Hanzhalah.
Aku pun pergi bersama Abu Bakar menemui Rasulullah Shallallahu 'alaihi wa sallam hingga kami dapat masuk ke tempat beliau Shallallahu 'alaihi wa sallam.
“Hanzhalah ini telah berbuat nifaq, wahai Rasulullah,” kataku.
“Apa yang engkau katakan? Mengapa engkau bicara seperti itu?” tanya beliau Shallallahu 'alaihi wa sallam.
“Wahai Rasulullah, bila kami berada di sisimu, engkau mengingatkan kami tentang neraka dan surga hingga seakan-akan kami dapat melihatnya dengan mata kepala kami. Namun bila kami keluar meninggalkan majelismu, istri, anak dan harta kami (sawah ladang ataupun pekerjaan, –pent.) melalaikan kami, hingga kami banyak lupa/ lalai4,” jawabku.
Mendengar penuturan yang demikian itu, Rasulullah Shallallahu 'alaihi wa sallam bersabda:

وَالَّذِي نَفْسِي بِيَدِهِ، إِنْ لَوْ تَدُوْمُوْنَ عَلَى مَا تَكُوْنُوْنَ عِنْدِي وَفِي الذِّكْرِ لَصَافَحَتْكُمُ الْمَلائِكَةُ عَلَى فُرُشِكُمْ وَفِي طُرُقِكُمْ، وَلَكِنْ يَا حَنْظَلَةُ سَاعَةً سَاعَةً. (ثَلاَثَ مَرَّاتٍ)

“Demi Zat yang jiwaku berada di tangan-Nya, seandainya kalian tetap berada dalam perasaan sebagaimana yang kalian rasakan ketika berada di sisiku dan selalu ingat demikian, niscaya para malaikat akan menjabat tangan kalian di atas tempat tidur kalian dan di jalan-jalan kalian. Akan tetapi wahai Hanzhalah, ada saatnya begini dan ada saatnya begitu.” Rasulullah Shallallahu 'alaihi wa sallam mengucapkannya tiga kali. (HR. Muslim no. 6900, kitab At-Taubah, bab Fadhlu Dawamidz Dzikr wal Fikr fi Umuril Akhirah wal Muraqabah, wa Jawazu Tarki Dzalik fi Ba’dhil Auqat wal Isytighal bid Dunya)
Dalam riwayat lain disebutkan sabda Rasulullah Shallallahu 'alaihi wa sallam di atas dengan lafadz:

يَا حَنْظَلَةُ، سَاعَةً سَاعَةً، وَلَوْ كَانَتْ تَكُوْنُ قُلُوْبُكُمْ كَمَا تَكُوْنُ عِنْدَ الذِّكْرِ، لَصَافَحَتْكُمُ الْمَلائِكَةُ حَتَّى تُسَلِّمَ عَلَيْكُمْ فِي الطُُّرُقِ

“Wahai Hanzhalah, ada saatnya begini, ada saatnya begitu. Seandainya hati-hati kalian senantiasa keadaannya sebagaimana keadaan ketika ingat akan akhirat, niscaya para malaikat akan menjabat tangan kalian, hingga mereka mengucapkan salam kepada kalian di jalan-jalan.” (HR. Muslim no. 6901)
Hanzhalah radhiallahu 'anhu dengan kemuliaan dirinya sebagai salah seorang shahabat Rasulullah Shallallahu 'alaihi wa sallam, tidaklah membuatnya merasa aman dari makar Allah Subhanahu wa Ta'ala. Bahkan ia merasa khawatir bila ia termasuk orang munafik, karena saat berada di majelis Nabi Shallallahu 'alaihi wa sallam rasa khauf (takut kepada Allah Subhanahu wa Ta'ala dan azab-Nya yang pedih) terus menyertainya, dibarengi muraqabah (merasa terus dalam pengawasan Allah Subhanahu wa Ta'ala), berpikir dan menghadapkan diri kepada akhirat. Namun ketika keluar meninggalkan majelis Rasulullah Shallallahu 'alaihi wa sallam, ia disibukkan dengan istri, anak-anak dan penghidupan dunia. Hanzhalah khawatir hal itu merupakan kemunafikan, maka Nabi Shallallahu 'alaihi wa sallam pun mengajari Hanzhalah dan para shahabat yang lain bahwa keadaan seperti itu bukanlah kemunafikan. Karena mereka tidaklah dibebani untuk terus menerus harus memikirkan dan menghadapkan diri hanya pada kehidupan akhirat. Ada waktunya begini dan ada waktunya begitu. Ada saatnya memikirkan akhirat dan ada saatnya mengurusi penghidupan di dunia. (Al-Minhaj Syarhu Shahih Muslim, 17/70)
Ketika Hanzhalah radhiallahu 'anhu mengeluhkan perasaan dan keadaan dirinya yang demikian itu, Rasulullah Shallallahu 'alaihi wa sallam menyatakan bila keadaannya sama dengan keadaannya ketika bersama beliau, merasa hatinya itu lunak dan takut kepada Allah. Terus keadaannya demikian di mana pun ia berada, niscaya para malaikat dengan terang-terangan akan menyalaminya di majelisnya, di atas tempat tidurnya dan di jalan-jalannya.
Namun yang namanya manusia tidaklah bisa demikian. Ada waktunya ia bisa menghadirkan hatinya untuk mengingat akhirat, dan ada saatnya ia lemah dari ingatan akan akhirat. Ketika waktunya ingat akan akhirat, ia bisa menunaikan hak-hak Rabbnya dan mengatur perkara agamanya. Saat waktunya lemah, ia mengurusi bagian dari kehidupan dunianya ini. Dan tidaklah seseorang dianggap munafik bila demikian keadaannya, karena masing-masingnya merupakan rahmah atas para hamba. (Tuhfatul Ahwadzi, kitab Shifatul Qiyamah war Raqa`iq wal Wara’, bab ke 59, Syarhu Sunan Ibni Majah, 2/560)
Al-Imam As-Sindi rahimahullahu menjelaskan sabda Nabi Shallallahu 'alaihi wa sallam (لَوْ تَدُوْمُوْنَ عَلَى مَا تَكُوْنُوْنَ) : “Nabi Shallallahu 'alaihi wa sallam memperingatkan mereka bahwa biasanya hati itu tidak selamanya dapat dihadirkan untuk selalu ingat akhirat. Namun hal itu tidaklah memudharatkan bagi keberadaan iman di dalam hati, karena kelalaian/ saat hati itu lupa tidaklah melazimkan (mengharuskan) hilangnya keimanan.” (Syarhu Sunan Ibni Majah, 2/559-560)
Demikianlah ajaran yang diberikan Rasulullah Shallallahu 'alaihi wa sallam kepada umatnya, kepada para suami dan tentunya juga untuk para istri. Kesibukan dalam rumah tangga, bersenda gurau dengan suami dan bermain-main dengan anak-anak hingga kadang membuat lupa dan lalai, bukanlah suatu dosa yang dapat menghilangkan keimanan dalam hati.
Ada saatnya memang manusia itu lupa dan lalai karena memang demikian tabiat mereka yang Allah Subhanahu wa Ta'ala ciptakan. Yang dicela hanyalah bila ia terus tenggelam dalam kelalaian, ridha terlena dengan keadaan yang demikian, dan memang enggan untuk bangkit memperbaiki diri. Pikirannya hanya dunia dan dunia, tanpa mengingat akhirat. Namun bila terkadang lupa kemudian ingat, ia bersemangat kembali. Demikianlah sifat manusia, manusia bukanlah malaikat yang mereka memang diciptakan semata untuk taat dan selalu beribadah kepada Allah Subhanahu wa Ta'ala, selalu mengerjakan dengan sempurna apa yang diperintahkan, tanpa lalai sedikitpun.

وَمَنْ عِنْدَهُ لاَ يَسْتَكْبِرُوْنَ عَنْ عِبَادَتِهِ وَلاَ يَسْتَحْسِرُوْنَ. يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لاَ يَفْتُرُوْنَ

“Dan malaikat-malaikat yang di sisi-Nya, mereka tiada mempunyai rasa angkuh untuk beribadah kepada-Nya dan tidak pula mereka merasa letih. Mereka selalu bertasbih kepada Allah siang dan malam tiada hentinya-hentinya.” (Al-Anbiya`: 19-20)
Para malaikat itu tidak pernah lelah, tidak pernah bosan dan jenuh karena kuatnya raghbah (harapan) mereka (kepada Allah Subhanahu wa Ta'ala), sempurnanya mahabbah (cinta) mereka, dan kuatnya tubuh mereka. Mereka tenggelam dalam ibadah dan bertasbih di seluruh waktu mereka. Sehingga tidak ada waktu mereka yang terbuang sia-sia dan tidak ada waktu mereka yang luput dari ketaatan. Tujuan mereka selalu lurus, sebagaimana lurusnya amalan mereka. Dan mereka diberi kemampuan untuk melakukan semua itu, sebagaimana Allah Subhanahu wa Ta'ala berfirman:

لاَ يَعْصُوْنَ اللهَ مَا أَمَرَهُمْ وَيَفْعَلُوْنَ مَا يُؤْمَرُوْنَ

“Mereka tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan.” (At-Tahrim: 6) [Al-Mishbahul Munir fi Tahdzib Tafsir Ibni Katsir hal. 862, Taisir Al-Karimir Rahman hal. 520-521]
Itulah sifat-sifat malaikat Allah Subhanahu wa Ta'ala yang mulia. Dan manusia, sekali lagi bukanlah malaikat. Pada diri manusia ada kelalaian dan sifat lupa. Kadang semangat dalam menjalankan ketaatan, kadang pula futur (lemah semangat). Kadang hatinya tersibukkan mengingat kematian dan kampung akhirat, kadang pula ia sibuk mengurus dunianya. Begitulah sifat manusia, ada saatnya begini, ada saatnya begitu. Dan orang yang demikian keadaannya tidaklah bisa dicap munafik, sebagaimana Rasulullah Shallallahu 'alaihi wa sallam menolak cap seperti itu ketika diucapkan oleh Hanzhalah radhiallahu 'anhu.
Dengan penjelasan di atas, kita berharap dapat mengambil pelajaran bahwa kita tidaklah dituntut untuk menjadi seorang yang ghuluw (berlebihan melampaui batas). Sehingga karena tak ingin dilalaikan dengan kesibukan rumah tangga, dengan suami dan anak, kita pun memilih hidup membujang agar bisa sepenuhnya beribadah kepada Allah Subhanahu wa Ta'ala. Atau jika kita sudah berumah tangga, lalu kita terapkan sikap ekstrim; tidak boleh ada canda tawa dengan suami, tak boleh ada gurauan karena dianggap sia-sia, harus diam berzikir. Tidak ada berkasih mesra karena membuang waktu dan itu hanyalah perbuatan ahlud dunya, orang-orang yang cinta dunia, sementara kita orientasinya akhirat. Tidak perlu mengajak anak-anak bermain. Rumah tidak perlu terlalu diurusi dan ditata, masak sekedarnya tidak usah enak-enak, tidak perlu ada perawatan tubuh dan kecantikan, tidak perlu repot dengan dandanan dan penampilan di depan suami, tidak mengapa pakai baju yang sudah sobek, semuanya sekedarnya… Toh ini cuma kehidupan dunia, toh semua ini melalaikan dan buang waktu… Benarkah? Tentunya tidak! Bila ada seorang istri yang melakukannya atau berpikir seperti itu, maka benar-benar hal itu bersumber dari kebodohannya.
Tapi kita katakan, urusilah rumah tanggamu dengan baik. Perhatikan suami dan anak-anakmu. Usahakan untuk memberikan yang terbaik dan ternyaman untuk mereka, baik dari sisi pelayanan, penyediaan makanan, penataan rumah dan sebagainya sesuai dengan kemampuan yang ada dengan tiada memberatkan. Kalau dikatakan hal itu melalaikan dari akhirat maka jawabannya hadits Hanzhalah radhiallahu 'anhu di atas.
Dan tengok pula rumah tangga nabawiyyah yang kerap kami singgung kisahnya dalam rubrik ini. Bagaimana Rasulullah Shallallahu 'alaihi wa sallam berumah tangga dan bagaimana istri-istri beliau, demikian pula istri-istri para shahabat radhiallahu 'anhum. Merekalah sebaik-baik contoh.
Demikianlah, semoga Allah Subhanahu wa Ta'ala memberi taufik kepada kita semua. Amin!!!
Wallahul musta’an, wallahu ta’ala a’lam bish-shawab.

1 Karena saat itu Hanzhalah melewati Abu Bakr dalam keadaan Hanzhalah menangis. (Sebagaimana disebutkan dalam riwayat At-Tirmidzi dalam Sunannya no. 2514)
2 Karena kita harus memperbaiki penghidupan/mata pencaharian kita dan mengurusi mereka. (Al-Minhaj Syarhu Shahih Muslim, 17/70)
Dalam riwayat lain, Hanzhalah radhiallahu 'anhu berkata mengeluhkan keadaan dirinya: “Kemudian aku pulang ke rumah lalu tertawa ceria bersama anak-anakku dan bermesraan dengan istriku.” (HR. Muslim no. 6901)
3 Dalam riwayat lain, Abu Bakar Ash-Shiddiq radhiallahu 'anhu berkata: “Aku juga melakukan seperti apa yang engkau sebutkan.”
4 Seakan-akan kami belum pernah mendengar sesuatu pun darimu. (Tuhfatul Ahwadzi, kitab Shifatul Qiyamah war Raqaiq wal Wara’, bab ke 59)

http://asysyariah.com/print.php?id_online=347


Propaganda Emansipasi Wanita

Muslimah
PROPAGANDA EMANSIPASI WANITA

Jumat, 08 September 2006
Penulis: Asy Syaikh Hasyim bin Hamid ‘Ajil Ar Rifa’iy

Propaganda Emansipasi wanita adalah lagu lama, yang dihembuskan oleh musuh-musuh Islam untuk menghancurkan Islam dan kaum muslimin, ketika mereka melihat Islam adalah agama yang sempurna dan pemeluknya sangat teguh memegangnya. Selama kaum muslimin, terutama kaum wanitanya konsekuen dengan agama dan sunnah Nabi-Nya, maka kehidupan mereka akan baik dan bersih, serta mengetahui seluk belum musuh.

Ini semua membuat musuh-musuh Islam khususnya Yahudi dan Nasrani benci. Maka disebarkanlah faham baru ini untuk memecah-belah umat Islam, memperluas kerusakan di antara mereka, mengeluarkan para wanita dari rumah-rumah pingitan dan menghilangkan rasa malunya, sehingga mudah bagi mereka menguasai dunia Islam dan menghinakan kaum muslimin.

lnilah yang terjadi, kaum muslimin tanpa berfikir mengekor di belakang propaganda ini terutama kaum wanitanya. Kondisi kita sekarang merupakan bukti apa yang telah saya paparkan di atas.

Maka kita mohon kepada Allah Subhanahu wa ta’ala keselamatan dan penjagaan terhadap agama dan keluarga kita, karena protokol-protokol Zeonis menyatakan :
"Kita wajib berusaha memperluas kerusakan akhlak di setiap penjuru (negara-negara Islam) agar dengan mudah menguasai mereka" Glastone, seorang Inggris yang fanatik menyatakan :

"Tidak mungkin menguasai negara-negara Timur (negara-negara Islam) selama kaum wanitanya tidak menanggalkan hijab dari wajahnya, menutup Al Qur'an dari mereka, mendatangkan minuman-minuman keras dan ekstasi, pelacuran, serta kemungkaran-kemungkaran lain yang melemahkan agama Islam".

Coba saudara perhatikan dan renungkan dengan cermat rencana / perkataan mereka.
Sesungguhnya yang mereka inginkan bukanlah emansipasi wanita itu sendiri, karena Allah telah mengangkat dan memuliakan derajat kaum wanita dengan sempurna (dalam Islam), akan tetapi yang mereka kehendaki adalah kerusakan dari agama yang agung ini dan cerai-berainya umat untuk dijadikan budak dan pelayan mereka.
Yang demikian ini telah disebutkan dalam Taurat, yang sudah dirubah-rubah oleh tangan mereka.

Maka waspadalah wahai saudaraku seagama, terhadap bahaya propaganda-propaganda seperti ini, pegang teguhlah agama Allah Subhanahu wa ta’ala dengan erat, dan berjalanlah di atas sunnah Nabi Shallallahu ‘alaihi wa sallam sebaik-baik makhluk semuanya.

Untuk merealisir impiannya yang sia-sia dan menyebarkan propaganda yang jahat ini di kalangan umat Islam, khususnya kaum wanitanya, dengan segala daya dan upaya mereka telah mempersiapkan bala tentaranya. Mereka memiliki pembantu-pembantu baik pria maupun wanita. (Ironisnya) semua ini dibiayai oleh umat Islam yang dermawan. Maka tampillah orang laki-laki dan wanita melaksanakan niat jahat ini di bawah pimpinan "Persatuan Yahudi Internasional dan Salibisme", seperti :

1. Marcos Fahmi, Nasrani ; menerbitkan bukunya yang berjudul "Wanita Timur Tahun 1894 M". Menyerukan wajibnya menanggalkan hijab kaum wanita, pergaulan bebas, talak dengan syarat- syarat tertentu, dan larangan kawin lebih dari satu orang.
2. Huda Sya'rawi, seorang wanita didikan Eropa yang setuju dengan tuan-tuannya (Godfather- nya) untuk mendirikan Persatuan Isteri-Isteri Mesir, sasarannya adalah persamaan hak talak seperti suami, larangan poligami, kebebasan wanita tanpa hijab dan pergaulan bebas.
3. Ahli Syair, Jamil Sidqi Az Zuhawis.
Dalam syairnya, ia menyuruh para wanita Iraq membuang dan membakar hijab, bergaul bebas dengan pria, dan menyatakan bahwa hijab itu adalah merusak dan merupakan penyakit dalam masyarakat.

Demikianlah, mereka mensifati seruan Allah Subhanahu wa ta'ala (kepada kaum wanita) untuk menutup tubuh, berhijab, menjaga kehormatan dan membersihkan diri dari penyakit-penyakit yang merusak, sementara mereka menentang kekuasaan dan ciptaan-Nya.

Allah Subhanahu wa ta’ala berfirman :
أَلاَلَهُالْخَلْقُ وَالأَمْرُ (الأعراف: ٥٤)

"Ingatlah, menciptakan dan memerintah hanyalah hak Allah". (QS Al A'raf : 54).

Berkata Ibnu Katsir dalam tafsirnya, maksudnya adalah :
Milik Allahlah kerajaan dan hanya Allahlah yang berhak mengatur.

Kemudian tentang tafsir firman Allah Subhanahu wa ta’ala:
أَلاَيَعْلَمُ مَنْ خَلَقَ وَهُوَاللَّطِيْفُ الخَبِيْرُ (الملك: ١٤)

"Apakah Allah Yang menciptakan itu tidak mengetahui (yang karnu lahirkan dan rahasiakan); dan Dia Maha Halus lagi Maha Mengetahui (QS Al Mulk : 14).

Maksudnya : Mungkinkah Sang Pencipta tidak mengetahui? Ada juga yang mengatakan " Mungkinlah Allah tidak mengetahui makhluk-Nya? (lbnu Katsir dalam tafsirnya).

Akan tetapi, kemana orang-orang yang hidup ini akan lari (dari pengawasan Allah, pent) apabila mereka tidak memperbaiki diri dengan taubat nasuhah (taubat dengan sungguh-sungguh). Orang-orang seperti ini banyak kita jumpai sampai hari ini.

Mereka hidup gembira ria menyebarkan kerusakan, kekejian serta menentang nilai-nilai kebaikan dan perintah-perintah Allah Azza wa Jalla.

(Jika ingin mengetahui lebih luas tentang hal ini) silahkan membaca buku “Al Harokatun Nisaiyah wa Shilatiha bil isti'maar", karangan Muhammad Athiyah Khumais. Begitu juga tulisan-tulisan yang membahas permasalahan ini telah jelas dan gamblang faktanya, berupa tuduhan-tuduhan musuh-musuh Islam dengan berbagai macam tipu daya kepada kita dan agama Islam, sementara kita lengah dan terus disibukkan oleh syahwat dan memperoleh kesenangan dunia. Maka waspadalah, bangunlah kalian dari tidur dan hadapilah bahaya besar ini.

Wahai Saudariku Muslimah…

Saya berdoa kepada Allah Subhanahu wa ta’ala, semoga Allah Subhanahu wa ta’ala mengembalikan anda kepada agama Islam dengan baik, memegang teguh syariat-Nya, menghiasi diri dengan rasa malu, dan senantiasa berpakaian yang Islami. Saya sangat mencintai dan sayang kepadamu. Dan sebagai penasihat yang tidak menghendaki apa-apa kecuali balasan pahala dan ridla Allah, Rabb di atas segala yang dituhankan.
Janganlah kalian berbaris di belakang propaganda palsu ini yang hanya merupakan fatamorgana bagi yang haus. Bagaimana tidak, padahal engkau telah mengetahui hakekat ajaran ini. Sementara yang mereka serukan menjadikanmu sebagai barang dagangan murah, sehingga mereka dapat menikmati tubuhmu, padahal Allah ta’ala menghendaki agar hal itu ditutup dan dijaga. Ketahuilah wahai saudariku muslimah, bahwa semua yang tertutup itu disenangi dan dicintai-Nya.

Karena itulah Allah ta’ala memerintahkan anda untuk berhijab dan menutup (aurat). Dia menciptakan kamu dari mani, dan menjadikan kamu dalam bentuk yang sebaik-baiknya. Apakah kebaikan-Nya engkau balas dengan kejelekan, dengan merusak dan membuang jauh-jauh syariat-Nya, serta menolak perintah-perintah-Nya?
Maka kembalilah anda ke jalan yang lurus, semoga Allah Subhanahu wa ta’ala memberkahimu, dan janganlah mengikuti langkah-langkah syaitan, karena anda akan menjadi penghuni neraka.

Marilah kita bersama menyingsingkan lengan dengan sungguh-sungguh, menyebarluaskan keutamaan, dan bersatu padu memerangi kebejatan moral, membangun masyarakat yang beradab, bersih dan suci. Anda adalah pendamping pria dalam kehidupan. Perjuangan tidaklah sempurna kecuali dengan anda, di samping pertolongan Allah. Anda adalah isteri shalihah yang baik, sekaligus sebagai ibu, teladan dan sekolah untuk membentuk generasi penegak panji Islam; dan suami anda menginginkan anda menjadi tangan kanannya, menghilangkan segala kelelahan dan penghibur di kala susah. Begitulah keadaan isteri-isteri Nabi Shallallahu ‘alaihi wa sallam dan isteri-isteri para shahabat, semoga Allah Subhanahu wa ta’ala meridlai mereka semua. Amin.

Berkata seorang penyair :
Tirulah mereka, walaupun tidak dapat seperti mereka (para shahabat). Sungguh meniru orang- orang mulia itu adalah suatu kemenangan.
Saudariku muslimah, coba pikirkan propaganda yang katanya untuk "kebebasan" anda itu. Terangkan pada saya kebebasan apa yang diberikan dan kebahagiaan apa yang anda peroleh?

Sedang wanita Barat sendiri sudah muak dan bosan dengan kebebasan palsu ini, dan penganiayaan kaum pria terhadap mereka dengan semboyan-semboyan kemajuan. Wanita dijadikan barang dagangan dengan harga murah. Mereka memperdagangkan wanita melalui promosi dan siaran-siaran, untuk mendapatkan keuntungan dunia yang fana ini.

Dan sekarang para wanitanya insaf, sadar dan meneriakkan kata-kata untuk kembali ke rumah tangga; hidup sebagai ibu dan sekaligus sebagai isteri yang tenang, jauh dari kelelahan bekerja dan campur baur dengan pria.
Demikianlah apa yang terjadi pada wanita di negara-negara Barat, yang hanya dijadikan "komoditi" untuk mencari harta dan ketenaran, dan isteri sebagai barang dagangan yang tidak ada harga dan kehormatannya.
Maka janganlah anda menjadi begitu. Menghindarlah sejauh-jauhnya dari faham-faham seperti ini, sebelum anda terkena perangkap, lalu sukar untuk keluar lagi.

Referensi: Buku “Membina Keharmonisan Berumah Tangga Menurut Al Qur’an dan Sunnah dan Bahaya Emansipasi Wanita” Hal. 15-22 Penerbit Cahaya Tauhid Press, Malang)


Serangan Media Informasi

Muslimah
SERANGAN MEDIA INFORMASI

Rabu, 10 Mei 2006
Penulis: Risalah Dakwah Al Atsari, Cileungsi Edisi 13/1420 H Th. 2

Dewasa ini banyak tersebar media informasi yang tidak bertanggung jawab,
seperti brosur, majalah, koran, radio dan televisi. Mereka sangat gencar
menyuguhkan gambar-gambar wanita yang suka pamer perhiasan,
bergaul bebas dan buka-bukaan.
Haruskah muslimah ikut menjadi korban ?

Memang demikianlah fenomena yang kita saksikan. Kebanyakan remaja, khususnya muslimah termakan oleh berbagai bujuk rayu yang disajikan oleh media-media tersebut. Kalau kita tengok aktivitas para remaja, diantara mereka ada yang betah duduk berjam-jam demi menghabiskan sebuah novel percintaan. Atau diantara mereka ada yang sibuk mengejar gosip-gosip terbaru tentang artis idolanya. Ada juga yang suka menanti koran harian atau majalah untuk melihat ramalan bintang yang katanya bisa meramal nasib seseorang, baik atau buruk. Subhanallah. Bahkan ada yang kecanduan koran atau buku-buku yang berbahaya seperti filsafat dan ilmu kalam. Diantaranya juga ada orang yang betah nongkrong di depan layar televisi, asyik menikmati racun-racun yang ditebarkan oleh tayangan tersebut.

BAHAYA YANG MENGANCAM
Bila keadaan remaja muslim atau muslimah seperti ini, maka dapat kita bayangkan dan kita lihat sendiri bahaya yang terjadi. Kenyataan yang dapat kita saksikan adalah kecenderungan mereka untuk mengangkat tokoh idola seperti artis penyanyi atau bintang film. Akibatnya gaya hidup sang idolapun tercermin dalam gaya hidupnya, seperti pergaulan bebas, pakaian terbuka, hura-hura, dan pamer perhiasan. Dan akibat dari pergaulan bebas adalah perzinaan, selanjutnya akan diikuti oleh kerusakan¬-kerusakan yang lain. Trend mencari popularitaspun ikut merasuki pemikiran sang remaja, akhirnya mereka berlomba-lomba untuk menjadi pemenang cover girl atau cover boy (gambar sampul depan majalah) Menurutnya suatu kebanggaan bila wajahnya jadi bahan tontonan dan pujian. Subhanallah !
Disamping bahaya tersebut, berapa barryak mereka harus menghabiskan waktu dengan sia-sia, sementara itu banyak pula kewajiban-kewajiban yang terbengkalai. Sempatkah mereka memikirkan ibadahnya, padahal mereka mengaku beragama Islam ?!
Sholeh bin Muqbil Al-Ushaimi mengatakan bahwa kecintaan kepada koran dan majalah dapat menghalangi seseorang untuk melakukan kebaikan. Bila ia berpikir menghafal Al-Qur'an atau membaca kitab, ia tidak memiliki waktu. Kecintaannya membaca koran atau majalah menyita semua waktunya untuk membaca yang lebih bermanfaat. Bahkan hingga ada yang kuat membaca tiga ratus halaman majalah dan koran setiap harinya, tapi tidak mampu membaca satu ayat saja dari Al-Qur'an, apalagi membaca kitab atau risalah kecil.
Demikian sebagian fenomena yang kita lihat, AI¬Qur'an seolah-olah jadi barang antik yang dimusiumkan, disimpan ditempat yang paling indah tapi hanya jadi pajangan. Akhirnya kebodohan yang muncul kepermukaan. Subhanallah !

KEWAJIBAN YANG TERLALAIKAN
Para remaja muslim dan muslimah memang harus menyadari akan bahaya yang mengancam tersebut. Bila tidak, ia akan terus terseret dalam kebodohan, kegelapan, dan dapat membawa pada kebinasaan di dunia dan akhirat. Kewajiban yang sering dilalaikan oleh remaja muslim dan muslimah adalah menuntut ilmu syar'i. Kebanyakan mereka phobi bila mendengar kata "agama" penuh aturan ini dan itu. Hal ini karena mereka lebih senang hidup”semau gue" tanpa ikatan apapun. Jelas ini adalah pikiran yang harus diluruskan, karena dengan tuntunan syariat Islam, seseorang dapat selamat dunia dan akhiratnya.
Ketahuilah wahai para remaja bahwa Islam telah menetapkan tuntunan hidup manusia dalam Qur'an dan Sunnah Rasulullah Shalallahu’alaihi Wassallam.
Bila kita berpegang pada Al-Qur’an dan Sunnah Rasulullah Shalallahu’alaihi Wassallam, sebagaimana yang dipakai oleh Rasulullah Shalallahu’alaihi Wassallam dan para shahabatnya maka kita tidak akan tersesat. Ini sebagaimana sabda Rasulullah Shalallahu’alaihi Wassallam:

"Aku tinggalkan untuk kalian, yang jika kalian berpegang teguh dengannya, kalian tidak akan sesat yaitu Kitabullah dan Sunnahku ". (HR. Malik dan Hakim)
Setiap diri kita tentu mendambakan kebahagiaan hidup di dunia dan akhirat. Untuk itu kita harus menyadari bahwa segala kesenangan dunia yang melalaikan hanyalah fatamorgana, itulah kesenangan yang memperdayakan. Allah Ta'ala berfirman :

"Kehidupan dunia itu tidak lain hanyalah kesenangan yang memperdayakan". (QS. Ali Imron:185)
Sudah saatnya kita semua mempersiapkan diri untuk menghadapi kehidupan akhirat. Diantaranya adalah dengan mempelajari ilmu dien ini. Karena dengan ilmulah seseorang dapat mengetahui mana a¬l-haq dan mana al-batil. Dan hanya orang-orang yang berilmulah yang mengetahui bahwa apa yang datang dari Allah itulah al-haq, sebagaiman firman-Nya :

"Dan orang-orang yang diberi ilmu berpendapat bahwa wahyu yang diturunkan kepadamu dari Rabbmu itulah yang benar dan menunjuki (manusia) kepada jalan Tuhan yang Maha Perkasa lagi Maha Terpuji ". (QS. Saba: 6).
Islam juga telah mewajibkan setiap muslim atau muslimah yang mukallaf (aqil dan baligh) untuk menuntut ilmu dien, sebagaimana hadits dari Anas bin Malik, Rasulullah Shalallahu’alaihi Wassallam bersabda:
Menuntut ilmu wajib bagi setiap muslim ".(HR. An-Nasa'i, hadits Hasan)
Dengan ilmu seseorang akan berjalan diatas jalan yang terang. la akan mengetahui bagaimana ia harus beribadah kepada Allah, bagaimana syariat Islam, apa yang halal dan yang haram. Dengan ilmu pula dapat tersinari hati seseorang dengan cahaya keimanan, karena ilmu adalah obat kebodohan, cahaya yang menyingkap kegelapan hati dan menghasilkan rasa takut pada Allah. Sebagaimana firman Allah :
"Sesungguhnya yang takut kepada Allah diantara hamba-hamba-Nya hanyalah orang¬-orang yang berilmu ". (QS. Faathir : 28)

Setelah kita mengetahui betapa pentingmya ilmu syar'i, maka haruskah kita terus menerus tenggelam dalam bacaan-bacaan atau tontonan sia-sia yang hanya menghabiskan waktu saja ?!. Kini, kita tinggalkan perbuatan sia-sia dan kita mulai raih manfaat dengan mengkaji Al-Qur'an, hadits-hadits Rasulullah Shalallahu’alaihi Wassallam, kitab-¬kitab para ulama, hadir di majelis- majelis ilmu, atau mendengarkan kaset-kaset ceramah yang membimbing kita pada jalan yang lurus sebagaimana yang ditempuh oleh salafus sholeh. Jelas ini baik untuk kita dan tidak akan membuang-buang waktu !

MUSLIMAH, PERHATIKANLAH !
Bila muslimah terus-menerus ikut-ikutan menjadi korban berbagai media informasi tersebut, maka segala kerusakan yang kini terjadi akan terus terjadi atau bahkan akan bertambah besar.
Sebagian besar produk yang diperdagangkan dalam berbagai media tersebut menggunakan jasa wanita sebagai pelaris. Gambar-gambar wanita yang terbuka auratnya dan memamerkan kecantikan memenuhi lembaran-lembaran majalah atau koran. Subhanallah, sampai kapan akan kau jual dirimu wahai wanita.
Kini kita buka hati untuk memperhatikan apa yang disabdakan Rasulullah Shalallahu’alaihi Wassallam. Dari Usamah bin Zaid , beliau bersabda :

"Tiada kutinggalkan sesudahku suatu fitnah yang lebih berbahaya bagi lelaki dari fitnah perempuan " (Muttafaq'alaih).
Ingatlah hal ini bahwa fitnah yang paling besar bagi laki-laki adalah wanita. Wahai para wanita yang menjual dirinya, yang tenggelam dalam dunianya. Coba tanya pada dirimu, sudahkah engkau dapatkan ketenangan dengan apa yang engkau lakukan ? Hanya dengan tumpukan rupiah dan popularitas, sudahkah dirimu bahagia ? Bila mau jujur, tentu hati kecilmu menyatakan tidak, sebab dunia telah kau letakkan dihatimu, sehingga engkau tidak pernah puas dengan apa yang sudah kau peroleh. Kalaupun engkau dapatkan kesenangan, itu hanyalah kesenangan dunia yang semu, yang akan hilang seiring menghilangnya ruh dari badan. Anas Radhiyallahu ‘anhu berkata, Rasulullah Shalallahu’alaihi Wassallam bersabda:

"Yang mengikuti mayit itu tiga : keluarga, harta kekayaan, dan amal perbuatannya. Maka kembali yang dua yaitu keluarga dan kekayaan hartanya dan tinggal satu yang tetap yaitu amal perbuatannya". (Muttafaq'alaih)
Kini, waspadalah terhadap serangan media informasi tersebut, karena mereka akan merusak dirimu, menyibukkan dirimu dengan amalan sia¬-sia, bahkan menjerumuskanmu pada perbuatan yang Allah haramkan.
Hendaklah kita takut pada Allah karena wanita mempunyai peluang lebih besar untuk menjadi penghuni neraka. Ibnu Abbas dan Imron bin Hushain Radhiyallahu ‘anhum berkata Rasulullah Shalallahu’alaihi Wassallam telah bersabda:

"Aku melihat ke surga, maka aku melihat kebanyakan penghuninya orang-orang fakir, dan aku melihat ke neraka, maka aku melihat kebanyakan penghuninya wanita ". (Muttafaq'alaih)
Demikianlah wahai muslimah, sebelum ruh sampai ditenggorokan, pintu taubat masih terbuka untuk kita dan belum ada kata terlambat untuk mulai memperbaiki diri Oleh karena itu kita harus segera mempersiapkan hidup kita untuk akhirat dan tidak terus menerus tenggelam dalam kehidupan yang fana ini. Allahu a'lam.

Ukhtukunna fillah : Ummu.Abdillah binti Mursyid


Soal-Jawab

Muslimah
Soal-Jawab

Sabtu, 27 Mei 2006
Penulis: Syaikh Al Allamah Al Faqih
Muhammad Bin Shalih Al Utsaimin

Soal:
Apa hukumnya memotong rambut bagi seorang wanita sampai pada bagian bahu untuk mempercantik diri, baik yang telah menikah maupun belum? Dan bagaimana hukum memakai sandal dengan hak tinggi (sedikit/banyak) demikian juga hukum menggunakan alat-alat kecantikan yang diketahui pada zaman sekarang untuk mempercantik diri di hadapan suami?

Jawab :
Memotong rambut bagi wanita apabila diniatkan untuk menyerupai kaum laki-laki maka hukumnya haram dan termasuk dari dosa-dosa besar. Karena sesungguhnya Nabi ‘alaihishalaatu wasllam telah melaknat wanita-wanita yang menyerupai laki-laki.
Apabila tidak sampai kepada derajat menyerupai laki-laki maka dalam hal ini para ulama ahlul ilmi berbeda pendapat.
Pendapat yang pertama : mengatakan boleh.
Pendapat yang kedua : mengatakan hukumnya adalah haram.
Pendapat yang ketiga : hukumnya adalah makruh.
Yang masyhur dari madzhabnya Imam Ahmad adalah makruh. Akan tetapi, pada hakekatnya sebagaimana yang telah dijelaskan di atas bahwa sesungguhnya tidak seyogyanya kita mengikuti adat kebiasaan orang-orang non muslimin. Karena pada zaman dahulu wanita-wanita muslimah berbangga dengan banyak dan panjangnya rambut mereka.
Saya tidak mengingkari setiap perkara yang baru, tetapi sesungguhnya saya mengingkari adat kebiasaan orang-orang non muslimin yang banyak dijalankan kaum muslimin.

Adapun hukum memakai sandal yang mempunyai hak tinggi bagi kaum wanita adalah tidak boleh apabila keluar dari adat dan terjerumus pada tabarruj (menghias diri untuk selain suaminya) sehingga mereka mudah dilihat dan dipandang oleh lawan jenis. Sebagaimana firman Allah yang artinya: "Dan janganlah kalian bertabarruj sebagaimana tabarrujnya orang-orang jahiliyyah dahulu”(QS. Al Ahzab:33)

Adapun menggunakan alat-alat kecantikan seperti pemerah bibir, pemerah pipi dihadapan mahromnya adalah boleh hukumnya. Adapun yang banyak dilakukan oleh sebagian perempuan dalam mempercantik diri seperti An-Namsh (mencabut atau menipiskan bulu mata) adalah haram hukumnya. Karena sesungguhnya Nabi telah melaknat orang yang mencabut bulu mata dan yang dicabut bulu matanya. Demikian juga meratakan gigi untuk kecantikan, hukumnya adalah haram dan orang yang melakukannya dalam keadaan mendapatkan laknat.

( Diterjemahkan oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Ijaabatus As Saail ‘ala Ahammi Al Masaail dan Kitab Al Asilah Al Muhimmah )
Sumber : Buletin Da'wah Al Atsary, Semarang Edisi VIII/Th.I


Surat Terbuka : Dari Ummu 'Abdillah Al Wadi'iyyah

Muslimah
SURAT TERBUKA : DARI UMMU ‘ABDILLAH AL-WADI’IYYAH

Senin, 28 Agustus 2006
Penulis: Diterjemahkan oleh Ummu Ishaq Zulfa Husein

Sepucuk surat terlayang dari negeri Yaman, dari seorang ‘alimah muhadditsah yang dikenal dengan nama Ummu ‘Abdillah al-Wadi’iyyah. Putri seorang muhaddits zaman ini, asy-Syaikh Muqbil bin Hadi al-Wadi’i, sebagai lecutan semangat bagi para muslimah di Indonesia untuk menuntut ilmu syar’i.

Dari Ummu ‘Abdillah al-Wadi’iyah,
untuk saudaraku di jalan Allah Ummu Ishaq Al Atsariyah

Assalamu’alaikum warahmatullahi wabarakatuh

Setelah memuji Allah Subhanahu wata’ala, aku kabarkan padamu, wahai Ummu Ishaq, bahwa telah sampai padaku dua pucuk surat darimu, semoga Allah menjagamu dan aku doakan semoga Allah mencintaimu, yang Dia telah menjadikanmu cinta kepadaku karena-Nya.

Adapun mengenai permintaanmu agar aku menulis risalah kepada akhwat salafiyat di Indonesia, aku jawab bahwa aku telah menulis kitab Nashihati lin-Nisaa (Nasihatku untuk Wanita) yang sekarang sedang dicetak. Bila kitab itu telah terbit, Insya Allah akan kami kirimkan kepadamu, semoga Allah memudahkannya.

Adapun nasihatku dalam thalabul ‘ilmi (menuntut ilmu agama) bagi wanita, maka aku katakan: Hendaklah wanita memulai dari perkara yang Allah wajibkan atasnya, seperti mulai dengan belajar ilmu tauhid yang merupakan pokok agama ini, karena Allah tidak akan menerima amalan apa pun dari seorang hamba jika ia tidak mentauhidkan-Nya dalam ibadah tersebut. Sebagaimana Allah berfirman dalam hadits qudsi :
“Aku paling tidak butuh kepada sekutu-sekutu dari perbuatan syirik. Siapa yang mengerjakan suatu amalan yang dalam amalan tersebut dia menyekutukan Aku dengan yang lain maka aku tinggalkan dia dan sekutunya.”

Juga mempelajari thaharah, cara bersuci dari haid, nifas dan setiap yang keluar dari dua jalan (qubul dan dubur/kemaluan depan dan belakang), dan mempelajari tata cara shalat, syarat-syarat dan kewajiban-kewajibannya.

Demikian pula mempelajari tata cara haji jika ia ingin menunaikan ibadah ini, dan seterusnya…
Rasulullah Shallallahu ‘alaihi Wasallam bersabda: “Menuntut ilmu adalah wajib bagi setiap muslim.”

Setelah itu, jika wanita tersebut termasuk orang-orang yang berkesinambungan dalam menuntut ilmu, maka hendaklah ia menghafal al-Qur’an bila memang itu mudah baginya dan juga menghafal hadits Rasulullah Shallallahu ‘alaihi Wasallam, tentunya disertai pemahaman dengan memohon pertolongan kepada Allah ‘Azza wa Jalla. Kemudian merujuk kitab tafsir kalau ada masalah yang berkaitan dengan Al Qur’an, seperti Tafsir Ibnu Katsir dan Tafsir Ibnu Jarir. Jika masalahnya berkaitan dengan Sunnah, maka merujuklah kepada kitab-kitab syarah dan fiqih seperti Fathul Bari, Syarhun Nawawi li Shahih Muslim, Nailul Authar, Subulus Salam, al-Muhalla oleh Ibnu Hazm.

Dan perkara yang sangat penting dan tak bisa diabaikan dalam hal ini adalah doa kepada Allah Subhanahu wa ta’ala karena doa termasuk sebab yang menolong untuk memahami ilmu. Oleh karena itu, hendaknya seorang insan memohon kepada Allah agar menganugerahkan pemahaman kepadanya.

Jika ada para pengajar wanita (guru/ustadzah) yang mengetahui al-Qur’an dan as-Sunnah, maka berguru kepada mereka merupakan perkara yang baik, karena seorang guru akan mengarahkan penuntut ilmu (murid) dan menjelaskan kepadanya kesalahan-kesalahan yang ada. Terkadang seorang penuntut ilmu menyangka sesuatu itu haq (benar), namun dengan perantaraan seorang guru ia bisa mendapatkan penjelasan bahwa hal itu ternyata salah, sedangkan al-haq (kebenaran) itu menyelisihi apa yang ada dalam prasangkanya.

Tidak menjadi masalah bagi seorang wanita untuk belajar pada seorang syaikh, akan tetapi dengan syarat selama aman dari fitnah dan harus di belakang hijab (ada tabir pemisah), karena selamatnya hati tidak bisa ditandingi dengan sesuatu.

Jangan engkau menganggap sulit urusan menuntut ilmu karena Alhamdulillah menuntut ilmu itu mudah bagi siapa yang Allah Subhanahu wa ta’ala mudahkan, sebagaimana firman-Nya:
Dan sesungguhnya telah Kami mudahkan al-Qur’an itu untuk pelajaran, maka adakah orang yang mau mengambil pelajaran? (Al-Qamar: 17)

Dan sebagaimana sabda Nabi Shallallahu ‘alaihi Wasallam:

Aku diutus dengan membawa agama yang hanif (lurus) dan mudah.

Akan tetapi, ingatlah bahwa ilmu itu memerlukan ketekunan dan kesungguh-sungguhan sebagaimana dikatakan : Berilah kepada ilmu semua yang ada padamu, maka ilmu itu akan memberimu sebagiannya
.
Juga sebagaimana dikatakan oleh seorang penyair :
Wahai saudaraku, engkau tidak akan memperoleh ilmu kecuali dengan enam perkara.
Aku akan beritahukan kepadamu perinciannya.
Kepandaian, ketamakan (dalam mencari ilmu), kesungguhan dan memiliki bekal.
Berteman dengan guru dan masa yang panjang.”

Maksud ucapan sya’ir “bulghah” adalah sesuatu yang bisa dimakan, karena termasuk perkara yang dapat menegakkan badan adalah makanan.

Berhati-hatilah wahai saudariku –semoga Allah menjagamu– dari bersikap taklid (mengikuti tanpa ilmu) dalam masalah-masalah agama, karena sikap taklid itu adalah kebutaan. Padahal Allah subhanahu wa ta’ala telah memberikan akal kepada manusia dan memberi nikmat dengan akal tersebut sehingga manusia unggul dengannya.

Adapun pertanyaanmu “Bagaimana caranya agar seorang wanita bisa menjadi pembahas/peneliti yang kuat (dalam ilmu din)?” Maka jawabnya –semoga Allah menjagamu- : Masalah-masalah ilmu itu beragam dan sungguh Allah Subhanahu wa ta’ala telah mendatangkan untuk agamanya ini orang-orang yang berkhidmat padanya. Maka mereka memberikan setiap macam ilmu itu haknya, sebagai permisalan:

Jika suatu masalah itu berkaitan dengan hadits, maka hendaknya engkau merujuk kepada kitab- kitab takhrij seperti kitab Nashbur Rayah oleh az-Zaila’i, at-Talkhishul Habir oleh Ibnu Hajar al- ‘Atsqalani dan kitab-kitabnya Syaikh al-Albani hafidhahullah yang padanya ada takhrij seperti Silsilah al-Ahadits ash-Shahihah dan Silsilah al-Ahadits ad-Dha’ifah.

Jika masalahnya berkaitan dengan fiqih, maka hendaklah engkau merujuk kepada kitab-kitab yang memang ditulis untuk membahas fiqih, seperti kitab-kitab yang telah aku sebutkan sebelum ini, demikian seterusnya….

Saudariku, semoga Allah menjaga dan memeliharamu…
Sanjunglah Allah ‘Azza wa Jalla karena Dia telah menjadikanmu mengenal bahasa Arab. Aku katakan kepadamu bahwa bahasa Arab saat ini telah banyak mengalami penyimpangan (pembelokan dari bahasa Arab yang fasih) dan telah masuk pada bahasa ini kebengkokan yang memalingkan dari kefasihan. Akan tetapi, masih ada kitab-kitab bahasa Arab yang bisa engkau pelajari dan engkau baca serta engkau pergunakan agar lisan menjadi lurus (fasih dalam berbahasa Arab). Kitab-kitab yang dimaksud adalah kitab-kitab nahwu. Bagi pelajar pemula hendaknya mulai dengan mempelajari kitab Tuhfatus Saniyah, setelah itu kitab Mutammimah al- Ajurumiyah, lalu kitab Qatrun Nada dan Syarhu ibnu ‘Aqil. Dan sepertinya kitab-kitab ini sudah mencukupi bagi penuntut ilmu yang ingin mempelajari ilmu nahwu.

Demikianlah wahai saudariku, jangan lupa untuk menyertakan aku dalam doa kebaikanmu karena doa seseorang untuk saudaranya yang muslim yang jauh dari dirinya itu mustajab (diterima Allah Subhanahu wa ta’ala).

Walhamdulillahi rabbil ‘alamin.

Ditulis oleh saudarimu fillah

Ummu ‘Abdillah al-Wadi’iyah
Sabtu, 20 Ramadlan 1418 H

(Diterjemahkan oleh Ummu Ishaq Zulfa Husein dari surat aslinya)

http://asysyariah.com/print.php?id_online=12


Tuntunan Berpakaian Dan Berhijab

Muslimah
Tuntunan Berpakaian Dan Berhijab

Kamis, 22 Juni 2006
Penulis: Syaikh Shalih Bin Fauzan Al-Fauzan

Wahai muslimah!
Sesungguhnya hijab menjagamu dari pandangan yang beracun. Pandangan yang berasal dari penyakit hati dan penyakit kemanusiaan. Hijab memutuskan darimu ketamakan yang berapi-api.

A. Sifat Pakaian yang Disyariatkan bagi Wanita Muslimah

1. Diwajibkan pakaian wanita muslimah itu menutupi seluruh badannya dari (pandangan) laki-laki yang bukan mahramnya. Dan janganlah terbuka untuk mahram-mahramnya kecuali yang telah terbiasa terbuka seperti wajah, kedua telapak tangan dan kedua kakinya.

2. Agar pakaian itu menutupi apa yang ada di sebaliknya (yakni tubuhnya), janganlah terlalu tipis (transparan), sehingga dapat terlihat bentuk tubuhnya.

3.Tidaklah pakaian itu sempit yang mempertontonkan bentuk anggota badannya, sebagaimana disebutkan dalam kitab Shahih Muslim dari Nabi Shalallahu’alaihi Wassallam bahwasanya beliau bersabda:
"Dua kelompok dari penduduk neraka yang aku belum melihatnya, (kelompok pertama) yaitu wanita yang berpakaian (pada hakekatnya) ia telanjang, merayu-¬rayu dan menggoda, kepala mereka seperti punuk onta (melenggak-lenggok, membesarkan konde), mereka tidak masuk surga dan tidak mendapatkan baunya. Dan (kelompok kedua) yaitu laki-laki yang bersamanya cemeti seperti ekor sapi yang dengannya manusia saling rnemukul-mukul sesama hamba Allah. "(HR. Muslim)

Syaikhul Islam Ibnu Taimiyah Rahimahullah berkata di dalam Majmu' Al-Fatawa (22/146) dalam menafsirkan sabda Nabi Shalallahu’alaihi Wassallam:
"Bahwa perempuan itu memakai pakaian yang tidak menutupinya. Dia berpakaian tapi sebenarnya telanjang. Seperti wanita yang memakai pakaian yang tipis sehingga menggambarkan postur tubuh (kewanitaan)-nya atau pakaian yang sempit yang memperlihatkan lekuk tubuhnya, seperti pinggul, lengan dan yang sejenisnya. Akan tetapi, pakaian wanita ialah apa yang menutupi tubuhnya, tidak memperlihatkan bentuk tubuh, serta kerangka anggota badannya karena bentuknya yang tebal dan lebar."

4.Pakaian wanita itu tidak menyerupai pakaian laki-laki.
Rasulullah Shalallahu’alaihi Wassallam telah melaknat wanita-wanita yang menyerupai laki-laki dan laki-laki yang menyerupai wanita. Sedangkan untuk membedakan wanita dengan laki-laki dalam hal berpakaian adalah pakaian yang dipakai dinilai dari karakter bentuk dan sifat menurut ketentuan adat istiadat setiap masyarakat.

Syaikhul Islam Ibnu Taimiyah Rahimahullah berkata di dalam Majmu'Al-Fatawa (22/148-149/155):
"Maka (hal) yang membedakan antara pakaian laki-¬laki dan pakaian perempuan dikembalikan pada pakaian yang sesuai bagi laki-laki dan perempuan, yaitu pakaian yang cocok sesuai dengan apa yang diperintahkan untuk lak-¬laki dan perempuan. Para wanita diperintahkan untuk menutup dan menghalangi tanpa ada rasa tabarruj (mempertontonkan) dan memperlihatkan. Untuk itu tidak dianjurkan bagi wanita mengangkat suara di dalam adzan, ¬(membaca) talbiyah, (berdzikir ketika) naik ke bukit Shafa dan Marwa dan tidaklah telanjang di dalam Ihram seperti ¬laki-laki. Karena laki-laki diperintahkan untuk membuka kepalanya dan tidak memakai pakaian yang melampaui batas (dilarang) yakni yang dibuat sesuai anggota badannya, tidak memakai baju, celana panjang dan kaos kaki."

Selanjutnya Syaikhul Islam mengatakan:
"Dan adapun wanita, sesungguhnya tidak dilarang sesuatupun dari pakaian karena ia diperintahkan untuk menutupi dan menghijabi (membalut) dan tidak dianjurkan kebalikannya. Akan tetapi dilarang memakai kerudung ¬dan memakai sarung tangan, karena keduanya merupakan_ pakaian yang terbuat sesuai dengan bentuk tubuh dan tidak ada kebutuhan bagi wanita padanya." Kemudian beliau menyebutkan, bahwa wanita itu menutup wajahnya tanpa keduanya dari laki-laki sampai beliau mengatakan di akhir: "Maka jelas, antara pakaian laki-laki dan perempuan itu sudah seharusnya berbeda. Yakni untuk membedakan laki-laki dari wanita. Pakaian wanita itu haruslah istitar (menutupi auratnya) dan istijab (menghalangi dari pandangan yang bukan mahramnya -pent.). Sebagaimana yang dimaksud dhahir " dari bab ini."(11)

Kemudian beliau menjelaskan, bahwa apabila pakaian itu lebih pantas dipakai oleh laki-laki sebagaimana umumnya, maka dilarang bagi wanita. Hingga beliau mengatakan: "Manakala pakaian itu bersifat qillatul istitar (hanya sekedar menutupi aurat -pent.) dan musyabahah (pakaian itu layak dipakai oleh laki-laki dan perempuan - pent.), maka dilarang pemakaiannya dari dua bentuk (baik laki-laki maupun perempuan -pent.). Allahu a'lam. "

5.Pakaian wanita tidaklah terhiasi oleh perhiasan yang menarik perhatian (orang lain) ketika keluar rumah, agar tidak termasuk golongan wanita-wanita yang bertabaruj (mempertontonkan) pada perhiasan.

Berhijab

Bahwa seorang wanita yang menutupi badannya dari (pandangan) laki-laki yang bukan mahramnya disebut berhijab.
Sebagaimana firman Allah Subhanahu Wa Ta’ala:
"Dan janganlah mereka menampakkan perhiasannya kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putra-putra mereka, atau putra-putra suami mereka, putra-putra saudara perempuan mereka. " (An-Nur: 31)

Dalam firman-Nya yang lain:
"Dan apabila kamu ada sesuatu (keperluan) kepada mereka (istri-istri Nabi), maka mintalah dari belakang tabir (hijab). " (Al-Ahzab: 53)

Dan yang dimaksud dengan hijab (dari ayat di atas) adalah sesuatu yang menutupi wanita termasuk di dalamnya dinding, pintu atau pakaian.
Sedangkan kata-kata dalam ayat tersebut walaupun diperuntukkan kepada istri-istri Nabi Shalallahu’alaihi Wassallam, namun hukumnya adalah umum untuk semua wanita mukminah.

Karena `illat (landasan)-nya adalah berkaitan dengan firman ¬Allah Subhanahu Wa Ta’ala:
"Cara yang demikian itu lebih suci bagi hatimu dan hati mereka. " (Al-Ahzab: 53)

Dan `illat (landasan) ini adalah umum. Maka keumuman `illat menunjukkan bahwa hukum tersebut berlaku untuk umum. Dan firman Allah Subhanahu Wa Ta’ala
yang lain:
"Hai Nabi katakanlah kepada istri-istrimu, anak-anak perempuanmu dan istri-istri orang mukmin: "Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka ". (Al-Ahzab: 59)

Syaikhul Islam Ibnu Taimiyah Rahimahullah berkata di dalam majmu'Al-Fatawa (22/110-111):
"Jilbab adalah kain penutup, sebagaimana Ibnu Mas'ud dan yang lainnya menamakan dengan sebutan rida’ (cadar) dan izar (sarung) sebagaimana umum menyebutnya, yakni kain sarung yang besar sebagai penutup kepala dan seluruh badan wanita. Diriwayatkan dari Abu Ubaidah dan yang lainnya, bahwa wanita itu mengulurkan jilbab dari atas kepalanya sampai tidak terlihat (raut mukanya), kecuali matanya. Termasuk sejenis hijab adalah niqab (sarung kepala). Dan dalil-dalil sunnah nabawiyyah
tentang kewajiban seorang wanita menutupi wajah dari selain mahramnya."(12)

Dan dalil-dalil tentang kewajiban wanita untuk menutup wajah dari selain mahramnya menurut Al- Qur`an dan As Sunnah sangatlah banyak. Maka saya sarankan kepada anda wahai muslimah, (bacalah -pent.) mengenai hal tersebut di dalam Risalah Hijab dan Pakaian di dalam Shalat karya Syaikhul Islam Ibnu Taimiyah, Risalah Hijab karya Syaikh Abdul Aziz bin Abdullah bin Baz, Risalatu Ash-Sharim Al Masyhur `ala Al-Maftunin bi As-Sufur karya Syaikh Hamud bin Abdullah At-Tuwaijiri dan Risalah Hijab karya Syaikh Muhammad bin Shalih Al-'Utsaimin. Semua risalah tersebut telah menjabarkan tentang permasalahan hijab beserta hal-hal yang berkaitan dengannya.

Ketahuilah wahai muslimah!
Bahwa ulama-ulama yang membolehkan kamu membuka wajahmu dengan kata-kata yang menggiurkan (rayuan-rayuai gombal) sepertinya dapat menghindarkanmu dari fitnah. Padaha fitnah tidaklah dapat dihindari, khususnya pada zaman sekarang ini. Dimana sedikit sekali laki-laki dan perempuan yang menyerukan larangan agama. Sedikit sekali rasa malunya. Bahkan banyak sekali orang-orang yang mengumbar fitnah. Kemudian sangatlah terhina wanita yang menjadikan macam-macam perhiasan yang mengundang fitnah berada di wajahnya. Berhati-hatilah dari hal itu.

Wahai muslimah! Pakailah dan biasakanlah berhijab. Karena hijab dapat menjagamu dari fitnah dengan seizin Allah. Tidak ada seorang ulama -baik dahulu maupun sekarang- yang menyetujui (pendapat) para pengumbar fitnah. Dimana mereka (para wanita) terlibat di dalamnya.

Sebagian wanita muslimah ada yang berpura-pura dalam berhijab. Yakni manakala berada dalam masyarakat yang menerapkan hijab, merekapun memakainya. Dan ketika berada dalam masyarakat yang tidak menerapkan hijab, merekapun melepaskan hijabnya.

Sementara ada sebagian lainnya yang memakai hijab hanya ketika berada di tempat-tempat umum dan ketika memasuki tempat pemiagaan, rumah sakit, tempat pembuat perhiasan emas ataupun salah satu dari penjahit pakaian wanita, maka ia pun membuka wajah dan kedua lengannya, seakan-akan ia berada di samping suaminya atau salah satu mahramnya! Maka takutlah kamu kepada Allah, hai orang-orang yang melakukan hal tersebut!

Telah kami saksikan pula, beberapa wanita yang berada di dalam pesawat (yakni pesawat yang datang dari luar Arab Saudi), rnereka tidak memakai hijab, kecuali ketika pesawat mendarat di salah satu bandara di negara ini. Seolah-olah hijab itu berasal dari adat kebiasaan (bangsa Arab) dan bukan dari pokok-pokok ajaran agama.

Wahai muslimah!

Sesungguhnya hijab menjagamu dari pandangan yang beracun. Pandangan yang berasal dari penyakit hati dan penyakit kemanusiaan. Hijab memutuskan darimu ketamakan yang berapi-api.
Maka pakailah hijab. Berpeganglah pada hijab. Dan janganlah kamu tergoda oleh pengumbar fitnah yang bertujuan memerangi hijab atau mengecilkan dari bentuknya. Sebab ia ingin menjadikanmu jahat. Sebagaimana firman Allah:
Sedang orang-orang yang mengikuti hawa nafsunya bermaksud supaya kamu berpaling sejauh jauhnya (dari kebenaran). " (An-Nisaa': 27)

Dikutip dari Tanbihat ‘ala Ahkam Takhtashshu bil Mu’minat, Edisi Indonesia “Panduan Fiqih Praktis Bagi Wanita” Penerbit Pustaka Sumayyah, Pekalongan.

Footnote:
11. Jawabannya telah dijelaskan pada bab sebelumnya.
12. Barangkali yang dimaksud adalah hadits dari Aisyah Radhiyallahu ‘anha, dia berkata:
“Ada beberapa pengendara (kendaraan) lewat di depan kami dan saat itu kami sedang ihram bersama Rasulullah Shalallahu’alaihi Wassallam. Jika mereka sejajar dengan kami, maka kami mengulurkan jilbab ke wajah kami, dan bila mereka telah berlalu, maka kami membukanya kembali." (HR. Ahmad, Abu Dawud dan Ibnu Majah)
Lihat kitab Mas'uliyatul Mar'ati Al-Muslimati, bab Hijab wa Shufur oleh Syaikh Abdullah bin Jarullah bin Ibrahim AI-Jarullah -pent.


Ummu 'Umarah radhiallahu 'anha

Muslimah
Ummu 'Umarah radhiallahu 'anha

Sabtu, 09 Desember 2006
Penulis: Al-Ustadzah Ummu 'Abdirrahman Anisah Bintu 'Imran

Kehidupan dunia dengan segala penderitaannya seolah tak lagi berarti baginya, manakala dia telah mendengar janji indah tentang surga. Sepenuh pengorbanan jiwa dan raga dia berikan untuk Allah dan Rasul-Nya.

Mungkin orang yang belum pernah mendengar namanya akan mengernyitkan dahi sembari bertanya, siapakah dia? Namun tak mungkin diingkari, dia adalah seorang shahabiyah yang memiliki untaian kemuliaan besar. Kemuliaannya tertulis dalam sejarah kaum muslimin. Dia bernama Nusaibah bintu Ka’b bin ‘Amr bin Mabdzul bin ‘Amr bin Ghanam bin Mazin bin An Najjar radhiallahu 'anha. Ibunya bernama Ar Rabbab bintu ‘Abdillah bin Habib bin Zaid bin Tsa’labah bin Zaid Manat bin Habib bin ‘Abdi Haritsah bin ‘Adlab bin Jasym bin Al Khazraj.
Ummu ‘Umarah dipersunting oleh Zaid bin ‘Ashim bin ‘Amr bin ‘Auf bin Mabdzul bin ‘Amr bin Ghanam bin Mazin bin An Najjar. Mereka dikaruniai dua orang putra, ‘Abdullah dan Habib, yang kelak di kemudian hari menjadi shahabat Rasulullah Shallallahu 'alaihi wa sallam yang menyertai beliau dalam medan peperangan. Sepeninggal suaminya, Ummu ‘Umarah menikah dengan Ghaziyah bin ‘Amr bin ‘Athiyah bin Khansa’ bin Mabdzul bin ‘Amr bin Ghanam bin Mazin bin An Najjar radhiallahu 'anhu. Dari pernikahan mereka, lahir Tamim dan Khaulah.
Ummu ‘Umarah radhiallahu 'anha menyambut datangnya seruan Rasulullah Shallallahu 'alaihi wa sallam. Setelah keislamannya itu, Allah Subhanahu wa Ta'ala menganugerahkan banyak kemuliaan padanya. Satu per satu peristiwa besar turut dilaluinya. Dia salah satu wanita yang hadir pada malam ‘Aqabah dan berbai’at kepada Rasulullah Shallallahu 'alaihi wa sallam. Medan Uhud, Hudaibiyah, Khaibar, ‘Umratul Qadla’, Hunain tak lepas dari sejarah perjalanan hidupnya bersama Rasulullah Shallallahu 'alaihi wa sallam. Bahkan semasa pemerintahan Abu Bakr Ash Shiddiq radhiallahu 'anhu, dia turut terjun memerangi Musailamah Al Kadzdzab dalam perang Yamamah.
Kisah indah dan mengesankan dalam medan pertempuran Uhud, tatkala Ummu ‘Umarah radhiallahu 'anha ikut berperan dalam kancah itu bersama suaminya, Ghaziyah bin ‘Amr serta kedua putranya, ‘Abdullah dan Habib radhiallahu 'anhum. Dengan membawa geriba tempat air minum untuk memberi minum pasukan yang terluka, Ummu ‘Umarah berangkat bersama pasukan kaum muslimin di awal siang.
Pertempuran berlangsung dahsyat. Ketika pasukan kaum muslimin tercerai berai, tak tersisa di sisi Rasulullah Shallallahu 'alaihi wa sallam kecuali hanya beberapa orang yang tak sampai sepuluh orang banyaknya. Di saat yang genting itu, Ummu ‘Umarah terjun langsung dalam peperangan dengan pedangnya. Bersama suami dan dua putranya, Ummu ‘Umarah mendekati Rasulullah Shallallahu 'alaihi wa sallam, melindungi di depan beliau dengan segenap kemampuan.
Tanpa perisai Ummu ‘Umarah melindungi Rasulullah Shallallahu 'alaihi wa sallam, sementara sebagian besar pasukan muslimin lari kocar-kacir. Di antara orang-orang yang berlarian menjauh dari beliau, ada seseorang yang lari membawa perisainya. Beliau pun berseru, “Berikan perisaimu pada orang yang berperang!” Orang itu pun melemparkan perisainya dan segera diambil oleh Ummu ‘Umarah. Ummu ‘Umarah pun bertameng dengannya. Demikian keadaan yang mereka hadapi saat itu, sementara lawan mereka adalah pasukan berkuda kaum musyrikin.
Tiba-tiba datang seorang penunggang kuda memacu kudanya sembari menyabetkan pedangnya ke arah Ummu ‘Umarah. Ummu ‘Umarah menangkis tebasan itu dengan perisainya hingga orang itu tak berhasil berbuat sesuatu. Ummu ‘Umarah pun menebas kaki kudanya hingga penunggang kuda itu pun terjatuh. Menyaksikan hal itu, Rasulullah Shallallahu 'alaihi wa sallam segera memanggil salah seorang putra Ummu ‘Umarah, “Ibumu! Ibumu!” Dengan cepat putra Ummu ‘Umarah datang membantu ibunya hingga dapat melumpuhkan musuh Allah itu.
Di tengah berkecamuknya perang, putra Ummu ‘Umarah, ‘Abdullah bin Zaid terluka di lengan kirinya, ditebas oleh seseorang yang sangat cepat datangnya dan berlalu begitu saja, tanpa sempat dia kenali. Darah pun mengucur tak henti. Melihat itu, Rasulullah Shallallahu 'alaihi wa sallam berkata, “Balut lukamu!” Ummu ‘Umarah pun datang membawa pembalut yang dipersiapkannya untuk membalut luka-luka, segera mengikat luka putranya, sementara Rasulullah Shallallahu 'alaihi wa sallam berdiri mengawasi. Usai mengikat luka, Ummu ‘Umarah berkata pada putranya, “Bangkitlah! Perangilah orang-orang itu!” Mendengar ucapannya, Rasulullah Shallallahu 'alaihi wa sallam mengatakan, “Siapa yang mampu melakukan seperti yang kaulakukan, wahai Ummu ‘Umarah?”
Kemudian datanglah orang yang melukai ‘Abdullah. Rasulullah Shallallahu 'alaihi wa sallam pun berkata, “Itu orang yang menebas putramu!” Ummu ‘Umarah segera menghadangnya dan menebas betisnya hingga orang itu terjatuh. Rasulullah Shallallahu 'alaihi wa sallam tersenyum menyaksikannya hingga tampak gigi geraham beliau. Ummu ‘Umarah pun menebasnya bertubi- tubi hingga mati. Rasulullah Shallallahu 'alaihi wa sallam mengatakan pada Ummu ‘Umarah, “Segala puji milik Allah yang telah menolongmu serta menyenangkan hatimu dengan keadaan musuhmu dan memperlihatkan pembalasan itu di depan matamu.”
Ummu ‘Umarah pun menderita luka-luka dalam peperangan itu. Luka yang paling besar terdapat di pundaknya, karena tikaman pedang seorang musuh Allah dan Rasul-Nya, Ibnu Qami’ah. Saat itu, Ibnu Qami’ah datang dan berseru, “Tunjukkan aku pada Muhammad! Aku tidak akan selamat kalau dia selamat!” Dia pun segera dihadang oleh Mush’ab bin ‘Umair radhiallahu 'anhu bersama para sahabat yang lain. Ummu ‘Umarah berada dalam barisan itu. Maka Ibnu Qami’ah menghunjamkan pedangnya ke pundak Ummu ‘Umarah. Ummu ‘Umarah pun membalas dengan beberapa kali tebasan, namun musuh Allah itu mengenakan baju perang yang melindunginya.
Tatkala melihat Ummu ‘Umarah terluka di pundaknya, Rasulullah Shallallahu 'alaihi wa sallam berseru pada ‘Abdullah, “Ibumu! Ibumu! Balutlah lukanya! Semoga Allah memberikan barakah kepada kalian wahai ahlul bait. Kedudukan ibumu pada hari ini lebih baik daripada kedudukan si Fulan dan si Fulan. Semoga Allah memberikan barakah kepada kalian wahai ahlul bait. Kedudukan suami ibumu lebih baik daripada kedudukan si Fulan dan si Fulan. Semoga Allah memberikan barakah kepada kalian wahai ahlul bait!” Ummu ‘Umarah pun meminta, “Wahai Rasulullah, berdoalah kepada Allah agar kami menemanimu di dalam surga!” Beliau pun berdoa, “Ya Allah, jadikan mereka orang-orang yang menemaniku di dalam surga.” Ummu ‘Umarah berkata, “Aku tidak peduli lagi apa yang menimpaku di dunia.”
Dua belas luka didapatkan oleh Ummu ‘Umarah dalam peperangan itu. Tikaman pedang Ibnu Qami’ah itulah luka yang paling parah yang diderita oleh Ummu ‘Umarah, hingga dia harus mengobati luka itu setahun lamanya.
Keadaan luka yang sedemikian hebat tak menyurutkan semangat Ummu ‘Umarah untuk membela Allah dan Rasul-Nya. Ketika kaum muslimin diseru untuk bersiap menuju peperangan di Hamra`il Asad, Ummu ‘Umarah pun menyingsingkan bajunya. Namun, dia tak kuasa menahan kucuran darah dari lukanya. Dalam semalam lukanya terus diseka hingga pagi.
Sepulang dari peperangan di Hamra`il Asad, Rasulullah Shallallahu 'alaihi wa sallam mengutus ‘Abdullah bin Ka’b Al-Mazini untuk menanyakan keadaan Ummu ‘Umarah. ‘Abdullah bin Ka’b pun melaksanakan perintah beliau, kemudian menyampaikan kabar Ummu ‘Umarah kepada beliau.
Kecintaannya pada Allah dan Rasul-Nya terus diwujudkannya, sampai pun setelah Rasulullah Shallallahu 'alaihi wa sallam wafat. Ketika Abu Bakr Ash Shiddiq radhiallahu 'anhu menjabat sebagai khalifah, muncul seorang pendusta bernama Musailamah Al-Kadzdzab, yang mengaku sebagai nabi. Abu Bakr radhiallahu 'anhu pun memeranginya bersama pasukan kaum muslimin dalam perang Yamamah. Ummu ‘Umarah pun turut serta dalam pasukan itu. Di sanalah Ummu ‘Umarah terpotong tangannya dan menderita sebelas luka lainnya karena tebasan pedang dan tusukan tombak. Di sanalah pula Ummu ‘Umarah kehilangan putranya, Habib bin Zaid radhiallahu 'anhu.
Tak hanya dalam peperangan dia hadir di sisi Rasulullah Shallallahu 'alaihi wa sallam. Pun Ummu ‘Umarah meriwayatkan ilmu dari beliau, serta menyebarkannya pada manusia. Perwujudan cintanya kepada Allah dan Rasul-Nya dengan segala pengorbanan jiwa dan raga sepanjang perjalanan kehidupannya di dunia, mengantarkan dirinya untuk mendapatkan kemuliaan yang kekal selama-lamanya.
Ummu ‘Umarah, semoga Allah meridhainya….
Wallahu ta’ala a’lamu bish-shawab.

Sumber Bacaan:
Al-Ishabah, karya Al-Hafizh Ibnu Hajar Al-’Asqalani (8/265-266)
Al-Isti’ab, karya Al-Imam Ibnu ‘Abdil Barr (4/1948-1949)
Ath-Thabaqatul Kubra, karya Al-Imam Ibnu Sa’d (8/412-415)
Siyar A’lamin Nubala`, karya Al-Imam Adz-Dzahabi (2/278-282)

Barirah radhiallahu 'anha Maulah 'Aisyah radhiallahu 'anha Ummul Mukminin

Ini adalah kisah seorang sahaya yang ingin mendapatkan kemerdekaannya. Perjalanan hidupnya membuahkan pelajaran-pelajaran berharga untuk seluruh kaum muslimin hingga akhir masa.

Barirah, dia seorang sahaya (budak) milik salah seorang dari Bani Hilal. Suaminya seorang budak berkulit hitam milik Bani Al-Mughirah, bernama Mughits. Barirah radhiallahu 'anha menginginkan kemerdekaan dirinya. Dia pun mengikat perjanjian dengan tuannya untuk membayar sembilan uqiyah sebagai harga dirinya. Dalam setahun, dia membayar satu uqiyah.
Barirah datang menemui ‘Aisyah radhiallahu 'anha untuk meminta bantuannya. Saat itu, ‘Aisyah radhiallahu 'anha mengatakan padanya, “Kembalilah pada tuanmu dan katakan, kalau mereka mau, aku akan membayarkan tunai seluruh hargamu, lalu kumerdekakan dirimu dan nanti wala`1mu untukku.” Barirah pun kembali untuk menyampaikan keinginan ‘Aisyah radhiallahu 'anha. Namun hasilnya nihil. Mereka menolak sembari mengatakan, “Kalau dia mau mengharapkan pahala dari Allah Subhanahu wa Ta'ala dengan bantuannya padamu, maka hendaknya dia lakukan, sementara wala`mu tetap untuk kami.”
Barirah mengadukan penolakan mereka kepada ‘Aisyah radhiallahu 'anha, “Aku telah menawarkan hal itu kepada mereka, namun mereka menolak, kecuali bila wala`ku untuk mereka.”
Hal itu didengar oleh Rasulullah Shallallahu 'alaihi wa sallam. Beliau pun bertanya, “Apa permasalahan Barirah?” ‘Aisyah menceritakan apa yang terjadi. Mendengar penuturan ‘Aisyah, Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Belilah dia, lalu merdekakan. Sesungguhnya wala` itu bagi orang yang memerdekakan.” Setelah itu beliau bangkit untuk berkhutbah di hadapan manusia. Setelah memuji dan menyanjung Allah Subhanahu wa Ta'ala beliau bersabda, “Bagaimana kiranya keadaan suatu kaum, mereka mengajukan syarat yang tidak ada di dalam Kitabullah. Syarat mana pun yang tidak ada di dalam Kitabullah, maka syarat itu batil, biarpun seratus kali mereka mengajukan syarat. Ketetapan Allah Subhanahu wa Ta'ala itu lebih haq, syarat Allah Subhanahu wa Ta'ala itu lebih kokoh. Bagaimana kiranya salah seorang dari mereka bisa mengatakan, ‘Bebaskanlah budakku, wahai Fulan, sementara wala`nya untukku’. Sesungguhnya wala` itu hanya untuk orang yang memerdekakan.”
Akhirnya, Barirah pun mendapatkan kemerdekaan dirinya yang selama ini diimpikan. Ketika itu, Barirah diberi pilihan oleh Rasulullah Shallallahu 'alaihi wa sallam untuk tetap bersama suaminya atau berpisah darinya. Namun Rasulullah Shallallahu 'alaihi wa sallam mengiringi pula dengan nasihat agar Barirah tetap mempertahankan pernikahannya. Barirah lalu bertanya kepada beliau, “Wahai Rasulullah, apakah ini sesuatu yang wajib kulakukan?”
“Tidak,” kata Rasulullah Shallallahu 'alaihi wa sallam, “akan tetapi aku hanya ingin menolongnya.”
“Aku tidak membutuhkannya,” jawab Barirah.
Maka berpisahlah Barirah dari Mughits. Barirah memilih dirinya, diiringi kesedihan Mughits atas perpisahan itu. Hingga terlihat Mughits mengikuti Barirah berjalan di jalan-jalan Madinah sembari berlinangan air mata, memohon kerelaan Barirah untuk tetap hidup bersamanya. Namun Barirah enggan untuk kembali sembari mengatakan, “Aku tidak membutuhkanmu.” Sampai-sampai Rasulullah Shallallahu 'alaihi wa sallam berkata kepada paman beliau, Al-’Abbas radhiallahu 'anhu, “Wahai paman, tidakkah engkau merasa takjub dengan rasa benci Barirah terhadap Mughits, dan rasa cinta Mughits pada Barirah?”
Masa ‘iddah Barirah kala itu seperti ‘iddah wanita merdeka yang ditalak.
Sebelum dimerdekakan, Barirah biasa membantu ‘Aisyah. Ketika tersebar berita dusta tentang ‘Aisyah yang disebarkan oleh gembong munafikin, Abdullah bin Ubai bin Salul, atas saran ‘Ali bin Abi Thalib radhiallahu 'anhu, Rasulullah Shallallahu 'alaihi wa sallam memanggil Barirah untuk menanyakan tentang keadaan ‘Aisyah.
“Wahai Barirah, pernahkah engkau melihat sesuatu pada ‘Aisyah yang membuatmu bimbang?” tanya beliau.
“Demi Dzat Yang mengutusmu dengan Al-Haq,” jawab Barirah, “aku tidak pernah melihat sesuatu pun yang pantas kucela, kecuali dia itu seorang wanita yang masih sangat muda yang masih suka tertidur di sisi adonan makanan yang dibuat untuk keluarganya hingga datang hewan memakan adonan itu.”
Berbagai kisah dirangkai oleh Barirah dengan keluarga Rasulullah Shallallahu 'alaihi wa sallam. Suatu ketika, Barirah pernah diberi sedekah daging kambing. Lalu ia pun menghadiahkan kepada keluarga Rasulullah Shallallahu 'alaihi wa sallam. Saat itu ‘Aisyah enggan memakannya. Rasulullah Shallallahu 'alaihi wa sallam pun datang, dan bertanya, “Dari mana daging ini?”
“Barirah yang memberikannya untuk kita dari daging yang disedekahkan baginya,” jawab ‘Aisyah. Maka Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Ini sedekah baginya dan hadiah bagi kita darinya.”
Barirah melalui masa hidupnya hingga beberapa masa pemerintahan. Barirah sempat berfirasat bahwa nanti Abdul Malik bin Marwan akan menduduki kepemimpinan kaum muslimin. Disampaikannya firasat ini kepada Abdul Malik bin Marwan jauh-jauh hari sebelum Abdul Malik diangkat sebagai khalifah, ketika Abdul Malik bertemu dengan Barirah di Madinah. Kata Barirah, “Wahai Abdul Malik, aku melihatmu memiliki perangai-perangai yang mulia, dan engkau layak untuk memegang tampuk pemerintahan. Maka bila nanti engkau diserahi kepemimpinan, berhati- hatilah dengan masalah darah kaum muslimin, karena aku pernah mendengar Rasulullah Shallallahu 'alaihi wa sallam bersabda, “Sesungguhnya seseorang ditolak dari pintu surga setelah melihat keindahan surga disebabkan darah seorang muslim sepenuh mihjamah2 yang dia tumpahkan tanpa hak.”
Barirah kembali kepada Rabbnya pada masa khilafah Mu’awiyah bin Abi Sufyan radhiallahu 'anhuma. Barirah maulah Ummu Mukminin ‘Aisyah, semoga Allah meridhainya….
Wallahu ta’ala a’lamu bish-shawab.

Sumber Bacaan:
 Al-Ishabah, karya Al-Hafizh Ibnu Hajar Al-’Asqalani (7/535)
 Al-Isti’ab, karya Al-Imam Ibnu ‘Abdil Barr (4/1795-1796)
 Ath-Thabaqatul Kubra, karya Al-Imam Ibnu Sa’d (8/256-260)
 Fathul Bari Syarh Shahih Al-Bukhari, Kitabul Mukatab, karya Al-Hafizh Ibnu Hajar Al-’Asqalani
 Siyar A’lamin Nubala`, karya Al-Imam Adz-Dzahabi (2/297-304)
 Tahdzibul Kamal, karya Al-Imam Al-Mizzi (35/136-137)

1 Bila seorang budak yang telah dimerdekakan meninggal dunia sementara ia meninggalkan harta, maka hartanya itu diwarisi oleh orang yang memerdekakannya
2 Mihjamah adalah alat untuk berbekam

Ummu Hani' bintu Abi Thalib Al-Hasyimiyyah radhiallahu 'anha

Dia begitu mengerti tentang agungnya hak seorang suami. Dia pun mengerti tentang hak anak- anak yang ditinggalkan suaminya dalam asuhannya. Dia tak ingin menyia-nyiakan satu pun dari keduanya, hingga dia dapatkan pujian yang begitu mulia, “Sebaik-baik wanita penunggang unta adalah wanita Quraisy, sangat penyayang terhadap anak-anaknya.”

Dia bernama Fakhitah, seorang wanita dari kalangan bangsawan Quraisy. Putri paman Rasulullah Shallallahu 'alaihi wa sallam, Abu Thalib Abdu Manaf bin Abdil Muththalib bin Hasyim bin Abdi Manaf bin Qushay. Ibunya bernama Fathimah bintu Asad bin Hasyim bin Abdi Manaf. Dia saudari sekandung 'Ali, ‘Aqil dan Ja’far, putra-putra Abu Thalib.
Semasa jahiliyah, Rasulullah Shallallahu 'alaihi wa sallam pernah meminangnya. Pada saat bersamaan, seorang pemuda bernama Hubairah bin Abi Wahb Al-Makhzumi pun meminangnya pula. Abu Thalib menjatuhkan pilihannya pada Hubairah hingga akhirnya Abu Thalib menikahkan Hubairah dengan putrinya. Dari pernikahan ini, lahirlah putra-putra Hubairah, di antaranya Ja’dah bin Hubairah yang kelak di kemudian hari diangkat 'Ali bin Abi Thalib radhiallahu 'anhu -ketika menjabat sebagai khalifah- sebagai gubernur di negeri Khurasan. Putra-putra yang lainnya adalah `Amr –yang dulunya Ummu Hani` berkunyah dengannya, namun putranya ini meninggal ketika masih kecil– serta Hani` dan Yusuf.
Namun pada akhirnya, Islam memisahkan mereka berdua. Ketika Allah Subhanahu wa Ta'ala membukakan negeri Makkah bagi Rasul-Nya Shallallahu 'alaihi wa sallam dan manusia berbondong-bondong masuk Islam, Ummu Hani` radhiallahu 'anha pun berislam bersama yang lainnya. Mendengar berita keislaman Ummu Hani`, Hubairah pun melarikan diri ke Najran.
Pada hari pembukaan negeri Makkah itu, ada dua kerabat suami Ummu Hani` dari Bani Makhzum, Al-Harits bin Hisyam dan Zuhair bin Abi Umayyah bin Al-Mughirah, datang kepada Ummu Hani` untuk meminta perlindungan. Waktu itu datang pula 'Ali bin Abi Thalib radhiallahu 'anhu menemui Ummu Hani` sambil mengatakan, “Demi Allah, aku akan membunuh dua orang tadi!” Ummu Hani` pun menutup pintu rumahnya dan bergegas menemui Rasulullah Shallallahu 'alaihi wa sallam.
Saat itu Rasulullah Shallallahu 'alaihi wa sallam tengah mandi, ditutup oleh putri beliau, Fathimah radhiallahu 'anha dengan kain. Ummu Hani` pun mengucapkan salam, hingga Rasulullah Shallallahu 'alaihi wa sallam bertanya, “Siapa itu?” “Saya Ummu Hani`, putri Abu Thalib,” jawab Ummu Hani`. Rasulullah Shallallahu 'alaihi wa sallam pun menyambutnya, “Marhaban, wahai Ummu Hani`!”
Lalu Ummu Hani` mengadu kepada Rasulullah Shallallahu 'alaihi wa sallam tentang kedatangan dua kerabat suaminya untuk meminta perlindungan kepadanya sementara 'Ali berkeinginan membunuh mereka. Maka beliau pun menjawab, “Aku melindungi orang yang ada dalam perlindunganmu dan memberi jaminan keamanan pada orang yang ada dalam jaminan keamananmu.” Usai mandi, Rasulullah Shallallahu 'alaihi wa sallam menunaikan shalat delapan rakaat. Waktu itu adalah waktu dhuha.
Setelah Ummu Hani` berpisah dari suaminya karena keimanan, Rasulullah Shallallahu 'alaihi wa sallam datang untuk meminang Ummu Hani`. Namun dengan halus Ummu Hani` menolak, “Sesungguhnya aku ini seorang ibu dari anak-anak yang membutuhkan perhatian yang menyita banyak waktu. Sementara aku mengetahui betapa besar hak suami. Aku khawatir tidak akan mampu untuk menunaikan hak-hak suami.” Maka Rasulullah Shallallahu 'alaihi wa sallam mengurungkan niatnya. Beliau mengatakan, “Sebaik-baik wanita penunggang unta adalah wanita Quraisy, sangat penyayang terhadap anak-anaknya.”
Ummu Hani` radhiallahu 'anha meriwayatkan hadits-hadits dari Rasulullah Shallallahu 'alaihi wa sallam yang hingga saat ini termaktub dalam Al-Kutubus Sittah. Dia pun menyebarkan ilmu yang telah dia dulang hingga saat akhir kehidupannya, jauh setelah masa khilafah saudaranya, 'Ali bin Abi Thalib radhiallahu 'anhu, pada tahun ke-50 H. Ummu Hani` Al-Hasyimiyyah, semoga Allah Subhanahu wa Ta'ala meridhainya….
Wallahu ta’ala a’lamu bish-shawab.

Sumber Bacaan:
 Al-Bidayah wan Nihayah, Al-Imam Ibnu Katsir (4/292-293)
 Al-Ishabah, Al-Hafizh Ibnu Hajar Al-’Asqalani (7/317)
 Al-Isti’ab, Al-Imam Ibnu Abdil Barr (4/1963-1964)
 Ath-Thabaqatul Kubra, Al-Imam Ibnu Sa’d (8/47)
 Siyar A’lamin Nubala`, Al-Imam Adz-Dzahabi (2/311-314)
 Tahdzibul Kamal, Al-Mizzi (35/389-390)

http://www.asysyariah.com/print.php?id_online=346


Ya Ukhti..., Jauhilah Tabarruj...!

Muslimah
YA UKHTI…, JAUHILAH TABARRUJ…!

Senin, 02 Januari 2006
Penulis: Buletin Islamiy Al-Minhaj, edisi I /I Rubrik “Mar`ah Sholihah”

Apa itu Tabarruj…?
Tabarruj yakni bila “seorang wanita menampakkan perhiasannya dan kecantikannya serta terlihat bagian-bagian yang seharusnya wajib ditutupi, dimana bagian-bagian itu akan memancing syahwat pria.” [ Fathul Bayan 7 / 274 ]

Allah Azza wajalla tentang permasalahan ini bersabda dalam Surah Al-Ahzab:

(٣٣) ~ وَقَرْنَ فِي بُيُوتِكُنَّ وَلَا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الْأُولَى وَأَقِمْنَ الصَّلَاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيرًا ¯
artinya:
Dan hendaklah kamu tetap di rumahmu dan janganlah kalian bertabarruj seperti bertabarruj-nya wanita jahiliyyah dahulu, dan dirikanlah sholat, tunaikanlah zakat dan ta`atilah Allah dan Rasul- Nya. Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul-bait dan membersihkan kamu sebersih-bersihnya. [QS Al-Ahzab : 33 ]
------------------------------------------------------------------------

Imam Adz~Dzahabi berkata dalam “Al~Kaba`ir” yakni “Di antara perbuatan yang menyebabkan para wanita mendapat laknat adalah menampakkan perhiasan emas dan permata yang ada di balik pakaiannya, memakai misk, anbar (nama sejenis minyak wangi) dan parfum jika keluar dari rumah, memakai pakaian-pakaian yang dicelup, sarung-sarung sutera dan penutup kepala yang pendek, bersamaan dengan itu dia memajangkan pakaian, meluaskan dan memanjangkan ujung lengan pakaian. Semua itu termasuk tabarruj yang Allah murkai. Allah murka kepada pelakunya di dunia dan akhirat. Karena perbuatan-perbuatan ini yang banyak dilakukan wanita, Rasulullah Shalallohu`alaihi wasallam bersabda:
“....... Aku memandang ke neraka, maka aku melihat kebanyakan penghuninya adalah wanita.”
Hadits ini diriwayatkan oleh :
1. - Bukhari dalam kitab Bad’ul Khalq bab Maa Ja’a fi Shifatil Jannah (kitab 59 bab 8).
2. - Tirmidzi dalam kitab Shifatil Jahannam bab Maa Ja’a Anna Aktsara Ahli Nar An Nisa’ (kitab 40 bab 11 hadits ke-2602), dishahihkan Al Albani dalam Shahih Sunan Tirmidzi 2098 dari Ibnu Abbas.
3. - Ahmad 2/297 dari Abu Hurairah. Dan hadits ini dishahihkan Al Albani dalam Shahihul Jami’ 1030.

Dari Imran bin Hushain berkata : “Nabi Shallallahu 'Alaihi Wa Sallam bersabda :
“Sesungguhnya penghuni Surga yang paling sedikit adalah para wanita....’ “
(HR. Muslim 95, 2738. An Nasa’i 385)

Saya (Syaikh Al~Albani, pent.) berkata: “Islam telah bersikap keras dalam memperingatkan ummatnya dari perbuatan tabarruj ini hingga menyandingkannya dengan kesyirikan, zina, mencuri dan perbuatan haram lainnya. Itu terjadi ketika Nabi Shalallohu`alaihi wasallam membai`at para wanita agar mereka tidak melakukan hal-hal itu. Abdullah bin `Amr radhiyallahu`anhu berkata: Umaimah binti Ruqaiqah datang kepada Rasulullah Shalallohu`alaihi wasallam untuk berbai`at kepada beliau, maka beliau berkata:
“Saya akan membai’atmu untuk engkau tidak menyekutukan Allah dengan sesuatu apa pun, jangan engkau mencuri, berzina, membunuh anakmu, melakukan kebohongan yang engkau buat antara hadapanmu dan antara dua kakimu, jangan meratap dan jangan bertabarrujnya jahiliyyah dahulu.”

Ketahuilah, bukan termasuk perkara terlarang sedikitpun jika pakaian wanita yang dia pakai berwarna putih atau hitam, sebagaimana yang dianggap oleh sebagian wanita yang komit terhadap Sunnah.
Itu dengan alasan :
® Pertama : Sabda Rasulullah shallallaahu’alaihi wa sallam yang berbunyi: “ Parfum wanita adalah yang jelas warnanya dan lembut harumnya ... “

® Kedua : Pengalaman para wanita sahabat, dengan kisah sebagai berikut :
1 : Dari Ibrohim An Nakha’i bahwa dia masuk bersama Alqamah serta Al Aswad kepada isteri – isteri Nabi shallallahu ‘alaihi wa sallam, maka dia melihat mereka menyelimuti diri mereka dengan pakaian berwarna merah.
2 : Dari Ibnu Abi Mulaikah, ia berkata; Aku melihat Ummu Salamah mengenakan jilbab dan berselimut dengan pakaian yang dicelup ddengan warna mu`ashfar (campuran antara kuning dan merah).
3 : Dari Al qosim, yaitu Ibnu Muhammad bin Abi Bakr Ash Shiddiq dia berkata bahwa ‘Aisyah memakai pakaian yang dicelup dengan mu’ashfar, padahal dia waktu itu sedang ihram.”
( Jilbab Al Mar’ah Al Muslimah 120-123 dengan sedikit ringkasan).

--------------------------------------------------------------------
Disadur dari Buletin Islamiy Al-Minhaj, edisi I /I Rubrik “Mar`ah Sholihah”
Terbitan Maktabah Adz Dzahabi Group


Alqur-an Penyejuk Qolbu

Nasehat
AL-QUR’AN PENYEJUK QOLBU

Ahad, 05 November 2006
Penulis: Al Ustadz Qomar Su’aidi, LC

Ketahuilah, Al-Qur’an itu mengandung obat segala penyakit qolbu (hati). Allah Subhanahu wa Ta’ala berfirman : “Wahai manusia, telah datang kepada kalian mauidzhoh (pelajaran) dari Rabb kalian, dan penyembuh apa yang ada dalam hati.” (QS. Yunus : 57).

“ Dan kami turunkan dari Al-Qur’an ini sesuatu yang merupakan penyembuh dan rahmat bagi orang-orang mu’min.” (QS. Al-Isro’ : 82).

Segala penyakit qolbu itu bermuara pada syubhat (kesamaran pemahaman, ed.) dan syahwat (hawa nafsu), dan Al-Qur’an adalah dapat menyembuhkan keduanya.

Asy-Syaikh Abdurrahman bin Nashir As Sa’di rahimahullah mengatakan bahwa Al-Qur’an mencakup obat dan rahmat. Dan itu bukan untuk setiap orang, tetapi hanya untuk orang-orang yang beriman (mu’min) yang beriman dengan Al-Qur’an, membenarkan ayat-ayat-Nya dan mengetahui makna-maknanya.

Adapun orang-orang dzalim yang tidak membenarkan atau mengamalkannya, maka ayat-ayat Al- Qur’an itu tidak menambah kepada mereka kecuali kerugian….Maka penyembuhan Al-Qur’an itu mencakup penyembuhan Qolbu dari syubhat, kebodohan, pemikiran-pemikiran yang rusak, penyelewengan dan maksud-maksud (keinginan) yang jelek….Juga mencakup kesembuhan jasmani dari berbagai penyakit.” (Lihat Tafsir As-Sa’di, hal. 465).

Penyakit Syubhat atau kerancuan pemikiran, keragu-raguan terhadap ajaran Islam, ataupun munculnya ajaran-ajaran sesat yang menyelinap dalam qolbu seseorang, tentu menimbulkan sakit walaupun terkadang tidak dirasakan oleh yang bersangkutan. Penyakit subhat ini akan mengakibatkan rusaknya ilmu, penilaian dan pemahaman, sehingga seseorang tidak dapat menilai sesuatu sesuai dengan hakekatnya.

Itu semua dapat disembuhkan dengan Al-Qur’an karena di dalamnya terdapat keterangan dan bukti-bukti nyata lagi pasti. Al-Qur’an menerangkan tauhid, menetapkan adanya hari kebangkitan, dan adanya kenabian, serta membantah pendapat-pendapat yang sesat dan ajaran yang menyimpang.

Al-Qur’an menerangkan semua itu dengan sebaik-baik keterangan, menjelaskannya dengan sejelas-jelas penjelasan, sangat bagus dan indah tiada yang menandingi, mudah di pahami dan di cerna oleh akal. Al-Qur’an merupakan obat hakiki untuk menyembuhkan penyakit-penyakit qolbu.

Sebagai contoh pengalaman seorang pakar filsafat yaitu Al-Fahrurrozi, yang telah mencapai tingkatan paling tinggi di masanya dalam ilmu filsafat. Namun filsafat ternyata sebuah penyakit ganas pada qolbu seseorang yang hanya menimbulkan keraguan pada I’tiqad (keyakinan) seorang muslim lalu menimbulkan kegelisahan pada qolbunya sebagaimana dikatakan bahwa “akhir keadaan ahli filsafat adalah keraguan”.

Ia menyatakan dengan penuh kesadaran : “Saya perhatikan teori-teori ilmu kalam dan metodologi filsafat, saya nilai tidak mampu mengobati orang sakit dan menghilangkan dahaga. Saya melihat jalan yang paling dekat adalah jalan Al-Qur’an ….Dan barang siapa yang mencoba seperti percobaanku, maka ia akan mengetahui sebagaimana yang aku ketahui.”

Penyembuhan dengan Al-Qur’an tergantung pada pemahaman terhadap Al-Qur’an itu sendiri dan pengetahuan terhadap makna-maknanya. Orang yang Allah beri pemahaman, mata hatinya akan melihat yang haq dan yang bathil dengan begitu jelas sebagaimana ia melihat perbedaan siang dan malam.

Adapun penyakit qalbu berupa syahwat dan keinginan hawa nafsu, niat-niat yang rusak, iri, dengki, tamak dan sebagainya. Al-Qur’anpun penuh dengan obat penyakit ini karena di dalamnya terkandung mutiara-mutiara hikmah, nasehat-nasehat yang indah, memberi semangat untuk kebaikan, mengancam dari perbuatan jelek dan mengajak untuk juhud. Al-Qur’an memberikan perumpamaan dan kisah-kisah yang menyiratkan berbagai ibrah (pelajaran) sehingga membuat qolbu mencintai kebenaran dan membenci kesesatan, selalu memiliki keinginan kepada yang baik dan kembali kepada fitrahnya yang suci.

Dengan qolbu yang seperti itu, maka perbuatannya menjadi baik dan dia tidak menerima kecuali yang haq, bagaikan seorang bayi, tidak menerima makanan selain susu. Qolbunya mendapat gizi keimanan dari Al-Qur’an, sehingga menguatkan dan menumbuhkannya, menyenangkan dan membuatnya giat, sehingga menjadikannya semakin kokoh.

Qolbu membutuhkan segala sesuatu yang memberinya manfaat dan melindunginya dari mudharat (bahaya) sebagaimana jasmani membutuhkan segala sesuatu yang memberinya manfaat dan melindunginya dari mudharat. Dengan itu ia akan berkembang menuju kesempurnaan. Tiada jalan menuju kepada kesempurnaan qolbu kecuali dengan Al-Qur’an. Kalaupun ada jalan yang lain, maka itu sangat sedikit dan tidak akan mencapai kesempurnaan.
Wallahu a’lam.

Diringkas dari tulisan Al-Imam Ibnul Qoyyim Al-Jauziyyah dalam kitab Ighotsatul Lahfan. Hal. 50- 52. (Majalah Asy-Syari’ah/Vol.I/No. 04/Syawal 1424 H).


Bila Rasa Cemburu Telah Hilang

Nasehat
Bila Rasa Cemburu Telah Hilang

Kamis, 13 Juli 2006
Penulis: Buletin Da’wah Al-Atsari, Cileungsi Edisi XII Syawal 1419/1999

Perhatikanlah, betapa banyak kita saksikan para wanita yang bertabaruj atau menampakkan keindahan perhiasan tubuhnya didepan umum. Kita lihat para wanita yang belajar dan bekerja diantara barisan para lelaki, mereka bekerja bersama lelaki sebagaimana salah seorang mereka bekerja bersama salah seorang keluarganya yang mahram, mengendarai mobil dan bersafar bersamanya

Setiap insan pernah merasakan cemburu, namun adakah rasa cemburu tatkala melihat kemaksiatan ? Kini kita lihat bagaimana fenomena yang ada bila rasa cemburu telah hilang.

Betapa banyak orang yang mengaku dirinya memiliki rasa cemburu, namun justru menanggalkan pakaian malu dengan melakukan perbuatan-perbuatan haram atau membiarkan kemaksiatan. Padahal Rasulullah Shalallahu’alaihi Wassallam telah mewasiatkan kepada umatnya agar memiliki akhlak Al-Ghoiroh (cemburu).

Beliau telah menerangkan kedudukan akhlak yang utama ini dalam sabdanya (yang artinya) :
"Sesungguhnya Allah Subhanahu Wa Ta’ala cemburu dan cemburunya Allah bila seseorang mendatangi apa yang Allah haramkan atasnya." (HR. Bukhari dan Muslim).

Beliau Shalallahu’alaihi Wassallam menjelaskan bahwa Allah memiliki sifat cemburu bila dilanggar keharaman-keharamannya dan dilampaui batasan¬-batasannya, dan siapa yang telah melanggar apa yang Allah haramkan berarti telah (berani) melewati sebuah pagar yang besar.

Akhlak AI-Ghoiroh ini begitu menghujam dalam hati para sahabat, karena perhatian dan kesungguhan mereka dalam mengikuti wasiat Rasulullah Shalallahu’alaihi Wassallam. Sa'ad bin Ubadah Radhiyallahu ‘anhu berkata :
"Seandainya aku melihat seorang laki-laki bersama istriku niscaya aku akan memukulnya dengan pedang sebagai sangsinya. Nabi Shalallahu’alaihi Wassallam bersabda, "Apakah kalian takjub dengan cemburunya Sa'ad, sesungguhnya aku lebih cemburu darinya dan Allah lebih cemburu dari padaku". (HR. Bukhari).

Akhlak ini juga berpengaruh dalam diri Aisyah Radhiyallahu ‘anha tatkala ia berkata : "Aku mendengar Rasulullah Shalallahu’alaihi Wassallam bersabda :"Manusia akan dikumpulkan pada hari kiamat dalam keadaan tidak bersandal, telanjang dan belum berkhitan". Aku berkata, "Perempuan dan laki-laki berkumpul, (berarti) sebagian mereka akan melihat sebagian yang lain ?!" Nabi Shalallahu’alaihi Wassallam bersabda, "Wahai Aisyah ! Urusan saat itu lebih mengerikan dari pada mereka saling melihat". (HR.Bukhari).
Karena rasa cemburulah Aisyah Radhiyallahu ‘anha belum berfikir tentang ketakutan yang terjadi pada hari itu.

Demikian pula Ali Radhiyallahu ‘anhu ketika diutus kesuatu negeri beliau berkata kepada penduduknya : "Aku telah mendengar bahwa wanita-wanita kalian akan mendekati orang-orang kafir azam di pasar-pasar, tidakkah kalian cemburu, sesungguhnya tidak ada kebaikan bagi orang yang tidak memiliki rasa cemburu."

Begitulah Al-Ghoiroh yang besar dalam diri para sahabat dan akhlak ini akan tetap berpengaruh pada diri orang-orang yang berpegang teguh dengan atsar salaf dan mengikuti jalan mereka.
Sebaliknya, al-ghoiroh hanya sekedar menjadi pengakuan bagi orang-orang yang ucapannya menyelisihi perbuatannya. Mereka mengaku memiliki rasa cemburu, namun membiarkan istri dan anak-anak perempuannya keluar rumah dengan menampakkan wajah, lengan, dada dan lekuk- lekuk tubuh, kemudian menjadi tontonan gratis para lelaki jalanan.

Suami yang demikian hendaknya memperhatikan peringatan Rasulullah Shalallahu’alaihi Wassallam dalam sabdanya :
"Tiga gologan yang tidak akan masuk syurga dan Allah tidak akan melihat mereka pada hari kiamat, orang yang durhaka kepada kedua orang tuanya, perempuan yang menyerupai laki-laki, dan dayuts." (HR. Nasa'i 5 :80-81; Hakim 1: 72, 4 : 146, Baihaqi 10 : 226 dan Ahmad 2 : 134).

Dayuts ditafsirkan hadits-hadits lain, yaitu : Seorang kepala rumah tangga yang membiarkan kejelekan atau kerusakan dalam rumah tangganya. (Fathul Bari 10 : 401). Dayuts juga ditafsirkan oleh ulama : orang yang tidak cemburu terhadap istrinya.
Karena tiadanya rasa cemburu, akhirnya nampaklah perbuatan-perbuatan yang mengotori rasa malu dan melemahkan muru'ah (wibawa) sebagaimana perbuatan wanita-wanita jahil zaman sekarang.

Perhatikanlah, betapa banyak kita saksikan para wanita yang bertabaruj atau menampakkan keindahan perhiasan tubuhnya didepan umum. Kita lihat para wanita yang belajar dan bekerja diantara barisan para lelaki, mereka bekerja bersama lelaki sebagaimana salah seorang mereka bekerja bersama salah seorang keluarganya yang mahram, mengendarai mobil dan bersafar bersamanya atau kita lihat juga perginya seorang wanita bersama sopir pribadi ke tempat-tempat seperti pasar, sekolah dan lain-lain, tanpa rasa malu sedikitpun, bahkan sopir tadi dengan bebasnya keluar masuk rumah sebagaimana mahramnya tanpa wanita itu merasa berdosa dan malu pada sopirnya, dengan dalih ia hanya seorang sopir.

Betapa banyak terjadi kesalahan dan pelanggaran kehormatan dengan sebab mengikuti hawa nafsu dan kebodohan. Kita lihat pula perbuatan wanita yang membeli dan melihat majalah- majalah cabul dan film hina serta mendengarkan musik dan lagu. Atau perbuatan wanita yang menari dalam resepsi pernikahan dan berbagai pesta dengan diiringi hiruk-pikuknya suara musik serta mengenakan pakaian yang dapat membangkitkan syahwat.

Lalu, apakah para wanita itu mengetahui apa makna malu yang sebenarnya?!!. Ataukah para wali-wali para wanita itu menyangka bahwa mereka adalah orang-orang yang memiliki AI-Ghoiroh (cemburu) ?!! Sungguh hal itu amat jauh
Oleh karena itu hendaklah kita kembali dan bertaubat kepada Allah aza wajalla dan menghisab atas apa yang telah kita lakukan berupa kebaikan dan keburukan.

(Disadur dari Kutaib wa Asafa Alal Ghoiroh oleh Ummu Abdillah)


Butuhnya Manusia akan Ilmu

Nasehat
Butuhnya Manusia akan Ilmu

Rabu, 07 Desember 2005
Penulis: Ust. Abdul Aziz

Sebagaimana halnya makanan, yang dipergunakan manusia untuk kelangsungan hidup. Karena seandainya keimanan tidak dipupuk dengan ilmu, maka ibarat tanaman menjadi layu bahkan hancur.

Sehingga tidaklah terwujud keberadaan iman seorang kecuali dengan ilmu. Al Imam Ahmad menyatakan : "Manusia sangat membutuhkan ilmu dari sekedar menyantap makanan dan minuman; karena makanan dan minuman dibutuhkan oleh manusia sekali atau dua kali dalam sehari. Sedangkan ilmu ilmu dibutuhkan setiap saat." (Thobaqot Al Hanabilah 1/147)

Bahkan seluruh makhluk Allah sangat butuh kepada ilmu. Karena tidak akan tegak urusan makhluk kecuali dengan ilmu.

Langit-langit dan bumi bisa berdiri kokoh adalah dengan ilmu, begitu pula diturunkannya para rasul dan kitab-kitab-Nya juga dengan ilmu. Serta tidak akan diketahui perkara halal-haram kecuali dengan ilmu.

Oleh karena itu, kewajiban seseorang dalam menuntut ilmu syar'i berlangsung hingga menjelang wafat.

Sebagaimana Rasulullah Shallallahu'alaihi wasallam senantiasa menyampaikan dakwah dan nasehat hingga menjelang wafat beliau.

Diriwayatkan oleh Al Hakim di dalam Mustadraknya dan dia berkata : -di atas syarat dua syaikh- dari hadits Anas radliyallahu'anhu dari Nabi Shallallahu'alaihi wasallam bahwasanya beliau bersabda : "Dua keinginan yang tidak pernah merasa puas darinya : "Keinginan terhadap ilmu dan tidak pernah merasa puas darinya, dan keinginan terhadap dunia dan tidak pernah merasa puas darinya.

Nabi menjadikan keinginan terhadap ilmu dan tidak pernah merasa puas darinya sebagai komitmen iman dan sifat-sifat kaum mukminin. Oleh karena itu para imam kaum muslimin apabila dikatakan kepada mereka : "Sampai kapan engkau menuntut ilmu?" maka dia mengatakan : "sampai wafat!"

Nu'aim bin Hammad berkata : "Aku mendengar Abdullah ibnul Mubarak radliyallahu'anhu berkata - sekelompok kaum mencelanya karena beliau sering menuntut ilmu hadits.

Maka mereka mengatakan ; "sampai kapan engkau mendegarkan (hadits)? Beliau menjawab : "sampai mati!"

Al Hasan bin Manshur Al Jashshosh berkata : "Aku mengatakan kepada Ahmad bin Hambal radliyallahu'anhu : "Sampai kapan engkau akan menulis hadits?" maka beliau mejawab : "Hingga wafat!"

Abdullah bin Muhammad Al Baghawi berkata : "Aku mendengar Ahmad bin Hambal berkata : "Sesungguhnya aku menuntut ilmu sampai masuk ke liang kubur."

Muhammad bin Isma'il As Shooigh berkata : "Aku tinggal bersama ayahku di Baghdad, kemudian lewat di hadapan kami Ahmad bin Hambal dalam keadaan memegang sandal. Lantas ayahku menarik bajunya, dan berkata : "Wahai Abu Abdillah (panggilan Ahmad bin Hambal), apakah engkau tidak malu! sampai kapan engkau menuntut ilmu? Beliau menjawab : "sampai mati!"

Demikianlah beberapa perkataan para ulama yang menerangkan begitu semangatnya mereka dalam menuntut ilmu. Sehingga mereka mencurahkan waktu dan tenaga untuk meraih lezatnya ilmu.

Sesungguhnya bagi siapa saja yang memahami hikmah dibalik perintah menuntut ilmu tersebut niscaya dia tidak akan pernah menyia-nyiakan waktunya sedikitpun dengan hal-hal yang tidak bermanfaat. Dia akan merasa rugi tatkala luput dari manisnya ilmu.

Dia akan memanfaatkan masa sehatnya untuk banyak menimba ilmu sebelum tiba masa sakit. Serta dia akan mengisi waktu hidupnya dengan hal-hal yang mengundang keridhoan Allah Subhanahu wa Ta'ala sebelum ajal tiba.

Begitulah seharusnya cerminan seorang mukmin yang mengharapkan perjumpaan Rabbnya.

Seiring dengan itu, syetan juga tak pernah menyerah untuk menjerumuskan manusia ke lembah kebodohan. Sehingga dengan kebodohan seseorang terhadap ilmu mengakibatkan lemahnya keimanan dan minimnya ketaqwaan kepada Allah Subhanahu wa Ta'ala.

Sesungguhnya orang yang bodoh tidak mengetahui hakekat iman dan taqwa. Dan tidak mengetahui pula jalan untuk menuju keselamatan berdasarkan ilmu dan keyakinan yang mantap.

Tentu saja hal ini semakin membuka peluang bagi syetan untuk menggiring orang tersebut kepada kemaksiatan dan kesesatan. Tatkala kebodohan telah merajalela, maka akan meningkat pula kemaksiatan, kriminalitas, cinta kepada dunia yang berlebihan dan takut apabila kematian menjemputnya, dan sebagainya.

Semua Ini merupakan diantara sebab lemahnya kaum muslimin, sehingga Allah menimpakan kehinaan kepada mereka. Rasa gentar yang menghunjam pada jiwa-jiwa musuh-musuh Islam hilang seiring dengan dicabutnya kewibawaan kaum muslimin.

Sehingga musuh-musuh kaum Muslimin tidak segan-segan untuk mengintimidasi dan memberangus persatuan kaum muslimin.

Sementara mayoritas manusia terlena dengan kehidupan dunia yang fana ini dan melupakan akherat yang kekal abadi.

Oleh karena itu diantara sifat-sifat penuntut ilmu yang diajarkan oleh rasulullah Shallallahu'alaihi wasallam adalah ihklas dalam menuntut ilmu. Sebab dengan keikhlasan ini akan menghantarkan seseorang kepada tingkatan hamba yang sangat butuh kepada ilmu dan membentenginya dari riya' (ingin dipuji oleh orang lain) dan sebagainya.

Rasulullah Shallallahu 'alaihi wasallam bersabda : "Barangsiapa yang mempelajari ilmu dari apa- apa yang dia cari dengannya wajah Allah Azza wa Jalla. Tidaklah dia belajar kecuali untuk memperoleh bagian dari dunia, maka dia tidak akan mencium wangi syurga pada hari kiamat." (HR Ibnu Majah, Al Muqadimah 1/252 dan Ahmad, Al Musnad 2/338)

Dalam berhias dengan keikhlasan ini juga harus dibimbing dengan ilmu dan tidak cukup dengan modal semangat semata. Sebab berapa banyak orang yang pada awalnya ikhlas dalam melaksanakan amalan, namun tatkala berada di tengah perjalanan mengalami penurunan secara drastis.

Ini semua tidak lepas daripada peran syetan dalam menggoda bani Adam. Syetan berupaya untuk memberikan rasa was-was di dalam diri manusia sehingga memperngaruhi keikhlasan. Oleh karena itu peran ilmu sangat besar terhadap keikhlasan seseorang.

Cukuplah bagi seorang muslim akan berita Allah Subhanahu wa Ta'ala bahwa ilmu merupakan sebaik-baik ganjaran dalam berbuat kebaikan. Allah Subhanahu wa Ta'ala berfirman : "Dan orang yang membawa kebenaran (Muhammad) dan membenarkannya, mereka itulah orang-orang yang bertakwa. Mereka memperoleh apa yang mereka kehendaki pada sisi Tuhan mereka.

Demikianlah balasan bagi orang yang berbuat baik, agar Allah akan menutupi (mengampuni) bagi mereka perbuatan yang paling buruk yang mereka kerjakan dan membalas mereka dengan ganjaran yang lebih baik dari apa yang mereka kerjakan." (Az Zumar 33-35). Dan ini menunjukkan dua ganjaran baik di dunia dan akherat.

Al Hasan Berkata : "Barangsiapa yang sangat baik peribadatannya kepada Allah pada masa mudanya, maka Allah Subhanahu wa Ta'ala akan menganugerahkan hikmah (Ilmu) kepadanya tatkala beranjak dewasa."

Sebagaimana firman Allah Subhanahu wa Ta'ala : "Dan tatkala dia (Nabi Yusuf) cukup dewasa kami berikan kepadanya hikmah dan ilmu. Demikianlah kami memberikan balasan kepada orang- orang yang berbuat baik." (Al Ilmu Fadluhu wa Syarfuhu 226-227)

Demikian sifat dan kedudukan ilmu yang sangat mulia sebagai ganjaran yang paling berharga bagi seorang muslim yang ingin menggapainya.

Oleh karena itu kebutuhan manusia terhadap ilmu merupakan kebutuhan yang tidak bisa ditawar- tawar lagi. Jikalau ingin mendapatkan keberuntungan dunia dan akherat maka tempuhlah jalan ilmu syari'at. Sehingga dengan demikian Allah akan mempermudah baginya untuk menuju surga yang diidam-idamkan.

Kita memohon kepada Allah agar dibukakan pintu hati kita dengan taufik dan hidayah-Nya. Sehingga kita senantiasa butuh kepada ilmu yang bermanfaat. Dan mudah-mudahan Allah Subhanahu wa Ta'ala senantiasa mencurahkan kepada jiwa kita perasaan cukup terhadap nikmat-nikmat yang diberikan-Nya. Amin Yaa Mujibas Saailin.


Hikmah Ilahi Di Balik Gempa Bumi

Nasehat
HIKMAH ILAHI DI BALIK GEMPA BUMI

Jumat, 07 Juli 2006
Penulis: Al-Ustadz Abdul Haq Al-Bantuli)*

Saudara-saudaraku seiman -semoga Allah merahmatimu-, selama hayat masih di kandung badan, selama jantung masih berdetak dan darah masih mengalir, demikian pula selama nafas masih berhembus, adalah sebuah kemestian jika cobaan, rintangan, musibah demi musibah, silih berganti mendatangi kita

Di sebuah tempat di negeri ini, seorang ibu berkerudung tengah duduk ditemani tiga anaknya. Di depannya tampak sebuah rumah yang hampir rata dengan tanah. Itulah harta berharganya yang telah terenggut oleh gempa. Hampir tak ada lagi yang tersisa setelah itu.

Namun sedikitpun, tidak tampak gurat kesedihan pada dirinya. Padahal kini dengan sisa harta yang tidak seberapa, dia harus berjuang untuk hidup. Ia pun mesti mengubur dalam-dalam bayang kenyamanan tinggal di sebuah rumah. Karena rumahnya kini, hanya beralaskan bumi dan beratapkan langit.

Apapun yang terjadi, dia tetap memiliki sebuah keyakinan bahwa di balik itu semua ada hikmah dari Rabb subhanahu wa ta'ala.

Allah subhanahu wa ta'ala telah menyatakan di dalam Al-Qur’an:

Alif laam miim. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: Kami telah beriman, sedang mereka tidak diuji lagi? Dan sesungguhnya Kami telah menguji orang- orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta. (Al -Ankabuut: 1-3)

Saudara-saudaraku seiman -semoga Allah merahmatimu-, selama hayat masih di kandung badan, selama jantung masih berdetak dan darah masih mengalir, demikian pula selama nafas masih berhembus, adalah sebuah kemestian jika cobaan, rintangan, musibah demi musibah, silih berganti mendatangi kita, sebagaimana yang telah Allah subhanahu wa ta'ala tetapkan dalam ayat di atas.

Perlu kita ketahui pula bahwa segala sesuatu yang menimpa kita, kebaikan maupun kejelekan, kesenangan ataupun kesedihan, dan yang lainnya, merupakan sesuatu yang telah ditakdirkan dan ditetapkan Allah subhanahu wa ta'ala. Sebagaimana Allah subhanahu wa ta'ala nyatakan dalam firman-Nya:

"Tiada suatu bencanapun yang menimpa di bumi dan (tidak pula) pada dirimu sendiri melainkan telah tertulis dalam kitab (Lauh Mahfuzh) sebelum Kami menciptakannya. Sesungguhnya yang demikian itu adalah mudah bagi Allah." (Al-Hadid: 22)

Takdir ini telah Allah subhanahu wa ta'ala tentukan 50.000 tahun sebelum penciptaan langit dan bumi, sebagaimana sabda Rasulullah shallallahu 'alaihi wasallam:

"Allah telah menulis takdir-takdir seluruh makhluq (pada kitab lauh mahfudz) 50.000 (lima puluh ribu) tahun sebelum menciptakan langit dan bumi." (HR. Al-Imam Muslim dari shahabat Abdullah ibn Amr ibn Al-Ash radhiyallahu 'anhu)

Dengan demikian kita sadar bahwa gempa yang merobohkan rumah-rumah kita, mengubur harta kita, dan melukai saudara-saudara kita, bahkan menyebabkan terambilnya sebagian nyawa mereka, semuanya telah Allah subhanahu wa ta'ala takdirkan. Tiada seorangpun yang mampu untuk mengelakkannya, sebagaimana yang disabdakan Rasulullah shallallahu 'alaihi wasallam:

"Ketahuilah wahai saudara-saudaraku kaum muslimin bahwa apa yang harus menimpamu tidak akan luput darimu, dan apa-apa yang luput darimu tidaklah akan menimpamu." (HR. Al-Imam At- Tirmidzi dari shahabat Ibnu Abbas)

Apa Rahasia di Balik itu Semua?
Apakah Allah subhanahu wa ta'ala hendak berbuat dzalim kepada hamba-Nya atau menyakitinya? Ketahuilah wahai hamba-hamba Allah subhanahu wa ta'ala bahwa Rasulullah shallallahu 'alaihi wasallam bersabda:

Jika Allah menghendaki kebaikan bagi hamba-Nya, niscaya Allah akan menyegerakan hukuman baginya di dunia dan jika Allah menghendaki keburukan pada hamba-Nya niscaya Allah akan mengakhirkan hukuman atas dosa-dosanya sehingga Allah akan menyempurnakan hukuman baginya di akhirat kelak. (HR. Al-Imam At-Tirmidzi dari shahabat Anas ibn Malik radhiyallahu 'anhu).

Hadits tersebut menjelaskan bahwa apabila Allah subhanahu wa ta'ala menginginkan kebaikan bagi hamba-Nya, niscaya Allah subhanahu wa ta'ala akan menyegerakan hukuman baginya di dunia. Maka bergembiralah, wahai saudara-saudaraku kaum muslimin! Karena musibah ini kita harapkan sebagai bukti bahwa Allah menghendaki kebaikan untuk diri-diri kita, baik di dunia maupun di akhirat, sebagaimana yang Rasulullah asabdakan:

Barangsiapa dikehendaki oleh Allah suatu kebaikan bagi dirinya, niscaya Allah akan menimpakan baginya musibah. (HR. Al-Imam Al-Bukhari dan shahabat Abu Hurairah radhiyallahu 'anhu)

Janganlah patah semangat, wahai saudaraku kaum muslimin, atas musibah apapun yang menimpamu, karena itu akan menjadikan besar pula pahalamu, sebagaimana sabda Rasul shallallahu 'alaihi wasallam:

Sesungguhnya besarnya pahala itu tergantung dengan besarnya ujian/musibah yang menimpamu. (HR. Al-Imam At-Tirmidzi dari shahabat Anas radhiyallahu 'anhu)

Bangkitlah wahai saudaraku! Karena ini merupakan bukti bahwa Allah mencintaimu, sebagaimana sabda Rasulmu shallallahu 'alaihi wasallam:

Apabila Allah mencintai suatu kaum maka Allah akan menguji mereka. Barangsiapa yang ridha maka ia akan mendapatkan keridhaan Allah, dan barangsiapa yang murka maka ia akan mendapatkan kemurkaan dari Allah."

Besarkanlah hatimu wahai kaum muslimin! Karena ini merupakan tanda bahwa Allah subhanahu wa ta'ala akan mengampuni dosa-dosamu, sehingga meringankanmu di hari perhitungan nanti. Sebagaimana ini dinyatakan oleh Rasulullah shallallahu 'alaihi wasallam dalam sebuah hadits yang diriwayatkan oleh Al-Imam Tirmidzi dari shahabat Abu Hurairah radhiyallahu 'anhu:

Cobaan akan terus senantiasa menimpa seorang mukmin, laki-laki dan wanita, baik pada jiwanya, anaknya, demikian pula hartanya sehingga ia berjumpa dengan Allah (meninggal) dan tidak ada padanya satu dosapun (tidak menanggung satu dosapun).â€�

Sabar dan tetaplah bersabar wahai saudara-saudaraku kaum muslimin, dengan tetap memohon pertolongan kepada Allah subhanahu wa ta'ala dan banyak memanjatkan doa kepada-Nya. Sebagaimana bimbingan Rasulullah shallallahu 'alaihi wasallam kepada Ummu Salamah dketika beliau tertimpa musibah:

Sesungguhnya kita milik Allah dan hanya kepada Allah kita akan kembali. Ya Allah, berilah pahala atas musibah yang menimpaku dan gantilah untukku dengan yang lebih baik dengannya.â€� (HR. Al-Imam Muslim dari shahabat Ummu Salamah radhiyallahu 'anha)

Sepantasnya kaum muslimin senantiasa memanjatkan rasa syukurnya kepada Allah subhanahu wa ta'ala, karena Allah subhanahu wa ta'ala telah memilihnya untuk dihapuskan dosa-dosanya, bertambah banyak pahalanya, dan akan Allah angkat derajatnya.

Sekalipun rumah hancur atau harta musnah, namun kenikmatan yang agung tetap ada pada kita. Yaitu kenikmatan iman dan kenikmatan Islam, sebagaimana yang Allahl firmankan:

Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu." (Al-Maidah:3)

Diambil dari Buletin Asy-Syariah edisi perdana (I/1). Diterbitkan oleh Pemerintah Kabupaten Bantul bekerja sama Yayasan Asy-Syariah. Alamat Redaksi: Posko Tim Peduli Musibah Asy- Syariah. RT 06/RW 46 Dagaran Jurug Bangunharjo Sewon Bantul Telp 0274-7406120

)* Beliau adalah pengajar di Pondok Pesantren Ar-Ridho, Sewon Bantul. Beliau adalah alumni Ma'had Darul Hadits Dammaj Yaman, murid dari Asy-Syaikh Muqbil bin Hadi Al-Wadi'I dan Asy- Syaikh Yahya bin Ali Al-Hajuri.

Dikutip dari mailing list artikel_salafy@yahoogroups.com kiriman dari al akh wira via email


Ilmu, Mutiara Berharga Bagi Seorang Muslim

Nasehat
Ilmu, Mutiara Berharga Bagi Seorang Muslim

Rabu, 21 Juni 2006
Penulis: Al Ustadz Abdul Aziz

Hendaklah setiap muslim mengetahui bahwa perjalanan hidup mereka di dalam mencari ridho Allah Azza wa Jalla, tidak akan menuju kesempurnaan kecuali didasari dengan ilmu syariat. Maka ilmu adalah sarana yang sangat penting bagi kemaslahatan manusia untuk menjalankan aktifitas hidup di dunia. Karena ilmu merupakan sumber kehidupan jiwa dalam beribadah kepada Allah Subhanahu wa Ta’ala.

Ketahuilah, Sesungguhnya Allah Subhanahu wa Ta'ala mengutus kita ke muka bumi adalah dalam rangka menjalankan tugas yang mulia. Yaitu mempersembahkan ibadah hanya kepada Allah Subhanahu wa Ta'ala, menegakkan syariat-Nya, serta memberantas berbagai kemungkaran yang bisa mengundang murka Allah Subhanahu Ta `ala. Sebagaimana Allah Subhanahu wa Ta `ala berfirman : "Dan Aku tidak menciptakan jin dan manusia melainkan supaya mereka menyembah-Ku, Aku tidak menghendaki rejeki sedikitpun dari mereka dan Aku tidak nrenghendaki supaya nrereka memberi¬ Aku makan. Sesungguhnya Allah Dialah yang Maha Pemberi rejeki, yang mempunyai kekuatan lagi sangat kokoh. "(Adz-Dzaariyaat:56)

Demikianlah perjalanan hidup manusia yang telah ditetapkan oleh Allah Subhanahu wa Ta'ala. Agar mereka menjalani aktivitas hidup ini sesuai dengan masyi'ah (kehendak)-Nya. Namun dengan kehendak Allah pulalah maka diantara manusia itu ada yang beriman lagi taat, dan ada pula yang ingkar lagi menolak untuk beribadah kepada Allah Subhanahu wa Ta'ala. Ini semua merupakan bukti keadilan Allah Subhanahu wa Ta'ala terhadap segenap hamba-Nya. Dengan bukti keadilan-Nya Allah hendak menguji para hamba, apakah mereka benar-benar beriman kepada Allah atau sebaliknya? Dan apakah mereka akan dibiarkan mengatakan :"Kami beriman," lantas mereka tidak diuji?.

Allah Subhanahu wa Ta ala berfirman :"Alif Laam Miim, Apakah manusia itu mengira bahwa mereka akan dibiarkan (saja) mengatakan :"kami telah beriman", sedang mereka tidak diuji lagi. Dan sesungguhnya Kami telah menguji orang-orang yang sebelum nrereka, maka sesungguhnya Allah mengetahui orang-orang yang benar. Dan sesungguhnya Dia mengetahui orang-orang yang dusta. "(Al Ankabut :1-3).

Dan juga Allah Subhanahu wa Ta ala berfirman :"Dan sesungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan) :"Sembahlah Allah (saja), dan jauhilah thaghut itu, maka diantara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula diantaranya orong-orang yangtelah pasti kesesatan baginya"(An Nahl :36)

Syaikh Abdurahman bin Hasan Alu Syaikh menjelaskan bahwa ayat di atas menunjukkan tentang hikmah diutusnya para rasul, yaitu untuk mendakwahi umat agar mereka beribadah kepada Allah semata dan melarang mereka dari beribadah kepada selain-Nya. lni merupakan agama para Nabi dan Rasul, walaupun berbeda syariat mereka.
Sebagaimana Allah Ta'ala berfirman :
"Untuk tiap tiap umat diantara kamu Kami berikan aturan (syariat ) dan jalan yang terang."(Al Maidah : 48) (Fathul Madjid hal 29).

Hendaklah setiap muslim mengetahui bahwa perjalanan hidup mereka di dalam mencari ridho Allah Azza wa Jalla, tidak akan menuju kesempurnaan kecuali didasari dengan ilmu syariat. Maka ilmu adalah sarana yang sangat penting bagi kemaslahatan manusia untuk menjalankan aktifitas hidup di dunia. Karena ilmu merupakan sumber kehidupan jiwa dalam beribadah kepada Allah Subhanahu wa Ta’ala. Sehingga tidak akan sempuma dan tegak tatanan kehidupan manusia apabila ilmu tidak lagi dijadikan pedoman dan jalan hidup mereka. Oleh karena itu Allah Subhanahu wa Ta'ala menganugerahkan ilmu bagi hati bagaikan siraman hujan yang turun ke bumi. Jadi sebagaimana tidak ada kehidupan di muka bumi kecuali dengan turunnya hujan, maka demikian pula tidak ada kehidupan bagi hati kecuali dengan siraman ilmu.

Di dalam Al Muwaththo -karya Imam Malik- disebutkan :
Lukman berkata kepada anaknya:"Wahai anakku duduklah kamu bersama para ulama dan dekatilah mereka dengan kedua lututmu (bergaul dengan mereka). Maka sesungguhnyaAllah Subhanahu wa Ta 'ala menghidupkan hati-hati yang mati dengan cahaya hikmah sebagaimana menghidupkan (menyuburkan) bumi dengan hujan yang deras (Kitab A1 llmu Fadluhu wa Syarfuhu hal 228)

Oleh karena itu kebutuhan hati manusia terhadap cahaya ilmu merupakan kebutuhan yang mendesak. Sebagaimana kebutuhan bumi terhadap turunnya hujan tatkala terjadi kekeringan dan paceklik. Maka ilmu merupakan mutiara yang sangat berharga bagi setiap muslim. Karena dengan ilmu jiwa jiwa manusia akan hidup dan sebaliknya jiwa-jiwa mereka akan mati apabila tidak dibekali dengan ilmu.
Sebagian orang-orang yang arif berkata "Bukankah orang yang sakit akan mati tatkala tercegah dari makanan , minuman dan obat¬-obatan? maka dijawab "Tentu saja, " Mereka mengatakan : "Demikian pula halnya dengan hati jika terhalang dari ilmu dan hikmah maka akan mati. "

Maka tepat jika dikatakan bahwa ilmu merupakan makanan dan minuman hati, serta penyembuh jiwa. karena kehidupan hati bersandar kepada ilmu. Maka apabila ilmu telah sirna dari hati seseorang berarti hakekatnya dia telah mati. Akan tetapi dia tidak merasakan kematian tersebut. Orang yang hatinya telah mati ibarat seorang pemabuk yang hilang akalnya (disebabkan maksiat yang dia lakukan ) (Kitab Al Ilmu Fadluhu wa Syarfuhu hal 144¬-145). Sesungguhnya sebab utama yang bisa merusak bahkan mematikan hati adalah maksiat. Jika hati semakin rusak maka cahaya tersebut akan melemah dan berkurang. Sebagian salaf berkata : "Tidaklah seseorang yang bermaksiat kepada Allah Subhanahu wa Ta 'ala sehingga (menyebabkan) hilang akalnya.

Maka tertutupnya hati manusia dari cahaya ilmu, tergantung dari tingkatan maksiat yang mereka lakukan. Jika semakin banyak dosa yang dilakukan, maka akan semakin banyak pula celah-celah hati yang tertutup dari cahaya ilmu, dan semakin sulit terbukanya peluang bagi hati untuk tersirami dengan cahaya ilmu. Sehingga menyebabkan dia termasuk dalam golongan orang orang yang lalai. Allah Subhanahu wa Ta’ala berfirman :"Sekali-kali tidak (demikian), sebenarnya apa yang selalu mereka usahakan itu menutup hati mereka " (Al Muthaffifin : 14), Sebagian salaf menafsirkan ayat tersebut, yaitu :"Dosa yang dilakukan terus menerus (dosa di atas dosa). "

Berkata A1 Hasan : yaitu 'Dosa di atas dosa hingga membutakan hati. (Meriwayatkan darinya (Al Hasan) Abd Ibnu Hamid sebagaimana dalam (Ad Durul Mantsur : 8/447) (Ad Da'uwad Dawa' ha1 95-96)¬

Oleh karena itu hendaklah kita sebagai muslim senantiasa menjaga ilmu yang ada di dalam hati dari hal-hal yang akan memadamkannya. Disertai dengan niat yang ikhlas dan mengamalkan kandungan ilmu tersebut, serta banyak memohon ampunan kepada Allah Subhanahu wa Ta'ala. Sehingga kita bisa menepis berbagai pengaruh dosa yang merupakan sebab kelalaian dan kejahilan manusia. Sebagaimana Allah Subhanahu wa Ta'ala berfirman : "(Tetapi) karena mereka melanggar Janjinya, kami kutuk mereka, dan kami Jadikan hati mereka keras membatu. Mereka suka merubah perkataan (Allah) dari tempat-tempatnya dan mereka (sengaja) rnelupakan sebagian dari apa yang mereka diperingatkan dengannya. "(Al-Ma' idah : 5)

Al Imam Syafi'i pemah mengatakan:
Aku pernah mengeluh kepada Imam Waqi' tentang jeleknya hafalanku
Maka beliau membimbingku untuk meninggalkan maksiat
Dan beliau berkata : “Ketahuilah bahwa ilmu adalah cahaya
Dan cahaya Allah tidak akan diberikan kepada orang yangbermaksiat.”

Ucapan A1 Imam Syafi’i tersebut merupakan peringatan sekaligus nasehat yang bermanfaat bagi kita, jika tidak ingin kehilangan mutiara yang sangat berharga yaitu ILMU YANG BERMANFAT. Akhir kata, kita memohon kepada Allah agar menganugerahkan Taufik dan Hidayah-Nya, mengokohkan iman kita dengan ilmu yang bermanfaat di dunia dan akhirat serta tidak memalingkan hati kita kepada kesesatan dan kebinasaan. Amin Yaa mujiibas saa’ilin.
Wallahua'lam bis showab.

Sumber : Buletin Dakwah Al Jihad, Samarinda Edisi I/Th.I/17 Rabiul Tsani 1423H


Kematian sebagai Peringatan

Nasehat
Kematian sebagai Peringatan

Rabu, 04 Januari 2006
Penulis: Al Ustadz Muhammad Umar As Sewed

Makna Kehidupan
Banyak manusia yang tidak memahami arti kehidupan. Mereka hanya berlomba-lomba untuk mendapatkan kesenangan-kesenangan hidup duniawi. Slogan-slogan mereka adalah memuaskan hawa nafsunya, "Yang Penting Puas". Prinsip dan misi mereka adalah bagaimana mereka dapat menikmati kehidupan, seakan-akan mereka tumbuh dari biji-bijian, kemudian menguning dan mati tanpa ada kebangkitan, perhitungan dan hisab.
Milik siapakah mereka? Apakah mereka tercipta begitu saja? Ataukah mereka yang menciptakan diri mereka sendiri?

أَمْ خُلِقُوْا مِنْ غَيْرِ شَيْئٍ أَمْ هُمُ الْخَالِقُوْنَ؟
Apakah mereka diciptakan tanpa sesuatu ataukah mereka yang menciptakan? (ath-Thuur: 35)

Allah menciptakan kita, memberikan kepada kita kehidupan adalah untuk suatu tujuan dan tidak sia-sia:

أَيَحْسَبُ اْلإِنْسَانُ أَنْ يُتْرَكَ سُدًى
Apakah manusia mengira, bahwa ia akan dibiarkan sia-sia? (al-Qiyamah: 36)
Berkata Imam Syafi'i (ketika menafsirkan ayat ini): "Makna sia-sia adalah tanpa ada perintah, tanpa ada larangan." (Tafsirul Qur`anil 'Azhim, Ibnu Katsir, jilid 4, cet. Maktabah Darus Salam, 1413 H hal. 478)
Jadi manusia hidup tidak sia-sia, mereka memiliki aturan, hukum-hukum, syariat, perintah dan larangan, tidak bebas begitu saja apa yang dia suka dia lakukan, apa yang dia tidak suka dia tinggalkan.

Hidup dan Mati Adalah Ujian
Setiap yang hidup pasti akan merasakan kematian. Allah jalla jalaaluh menjadikan kehidupan dan kematian sebagai ujian. Siapa di antara manusia yang terbaik amalannya?

الَّذِيْ خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلَُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً
(Dialah) yang menjadikan mati dan hidup, agar Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya. Dan Dia Maha Perkasa lagi Maha Pengampun. (al-Mulk: 2)
Fudhail bin Iyadh berkata: "Amalan yang paling baik adalah yang paling ikhlas dan yang paling sesuai dengan sunnah". (Iqadhul Himam al-muntaqa min Jami'il Ulum wal Hikam, Syaikh Salim 'Ied al-Hilali, hal. 35)
Kita hidup di dunia adalah untuk diuji, siapa yang paling ikhlas amalannya hanya murni untuk Allah semata dan siapa yang paling sesuai dengan sunnah rasulullah shallallahu 'alaihi wa sallam.
Oleh karena itu kita perlu memperhatikan apa makna kehidupan dan apa makna kematian?

Saudaraku-saudaraku kaum muslimin, sesungguhnya Allah menciptakan kita adalah untuk satu tugas yang mulia yaitu beribadah hanya kepada-Nya. Allah turunkan kitab-kitabnya, Allah mengutus rasul-rasul?Nya adalah untuk misi ini.

وَمَا خَلَقْتُ الْجِنَّ وَاْلإِنْسَ إِلاَّ لِيَعْبُدُوْنَ
Dan tidaklah aku ciptakan jin dan manusia, kecuali untuk beribadah kepada-Ku. (adz-Dzariyat: 56)
Sehingga hidup kita ini tidaklah sia-sia, melainkan kehidupan sementara yang sarat akan makna dan kelak akan ditanya tentang apa yang kita perbuat di dunia ini.

Kehidupan di dunia hanya sementara
Ingatlah, kehidupan ini hanya sebentar. Pada saatnya nanti kita akan memasuki alam kubur (alam barzakh) sampai datangnya hari kebangkitan. Lalu kita akan dikumpulkan di padang mahsyar, setelah itu kita menghadapi hari perhitungan (hisab). Dan kita akan menerima keputusan dari Allah, apakah kita akan bahagia dalam surga ataukah akan sengsara dalam neraka.

Kehidupan setelah mati ini merupakan kehidupan panjang yang tidak terhingga. Kehidupan ini disebutkan dalam al-Qur`an dengan istilah خالدين فيها (kekal di dalamnya) atau dengan أبدا (selama- lamanya) atau dengan istilah لا ينقطع (tidak akan terputus).

Sehari dalam kehidupan akhirat adalah lima puluh ribu tahun kehidupan di dunia. Maka kita bisa lihat betapa pendeknya kehidupan manusia yang tidak ada sepersekian puluh ribu dari hari kehidupan akhirat. Berapa umur manusia yang terpanjang dan berapa yang sudah kita jalani? Itu pun kalau kita anggap umur yang terpanjang, sedangkan ajal kita tidak tahu, mungkin esok atau lusa.

Oleh karena itu seorang yang berakal sehat akan lebih mementingkan kehidupan yang panjang ini. Seorang yang cerdas akan menjadikan kehidupan dunia sebagai kesempatan untuk meraih kebahagiaan hidup di akhirat yang abadi.

وَابْتَغِ فِيْمَآ ءَاتَاكَ اللهُ الدَّارَ اْلأَخِرَةَ وَلاَ تَنْسَ نَصِيْبَكَ مِنَ الدُّنْيَا
Dan carilah dengan apa yang telah dianugerahkan Allah kepadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bahagianmu dari duniawi... (al-Qashash: 77)

Namun kebanyakan manusia lalai dari peringatan Allah di atas. Mereka lebih mementingkan kenikmatan dunia yang hanya sesaat dan lupa terhadap kehidupan akhirat yang kekal.

بَلْ تُؤْثِرُوْنَ الْحَيَاةَ الدُّنْيَا وَاْلأَخرَاةُ خَيْرٌ وَأَبْقَى
Tetapi kalian memilih kehidupan duniawi, padahal kehidupan akhirat adalah lebih baik dan lebih kekal. (al-A'laa: 16-17)
Allah hanya meminta kepada kita dalam kehidupan yang pendek ini untuk beribadah kepada-Nya semata dengan cara yang diajarkan oleh Rasul-Nya. Hanya itu. Kemudian Allah akan berikan kepada kita kebaikan yang besar di kehidupan yang panjang yaitu kehidupan akhirat

Kematian adalah pasti
Alangkah bodohnya kalau kita lebih mementingkan kesenangan sesaat dengan melupakan kehidupan abadi di akhirat nanti. Alangkah bodohnya manusia yang membuang kesempatan kehidupannya di dunia hingga kematian menjemputnya. Padahal Allah selalu memperingatkan dalam berbagai ayat-Nya bahwa kematian pasti akan datang dan tak tentu waktunya. Jika ia datang tidak akan bisa dimajukan dan dimundurkan. Allah 'azza wa jalla berfirman:

لِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَآءَ أَجَلُهُمْ لاَ يَسْتَأْخِرُوْنَ سَاعَةً وَلاَ يَسْتَقْدِمُوْنَ
Tiap-tiap umat memiliki ajal (batas waktu); maka apabila telah datang waktunya, mereka tidak akan dapat mengundurkannya barang sesaatpun dan tidak dapat pula memajukannya. (al-A'raaf: 34)

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنِ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ
Tiap-tiap yang mempunyai jiwa akan merasakan kematian. Dan sesungguhnya pada hari kiamat sajalah disempurnakan pahala kalian. Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam surga, maka sungguh ia telah beruntung. Kehidupan dunia tidak lain hanyalah kesenangan yang memperdayakan. (Ali Imran: 185)
Untuk itu Allah dan rasul-Nya memberikan wasiat kepada kita agar jangan sampai mati kecuali dalam keadaan muslim (berserah diri).

يَآ أَيُّهَا الَّذِيْنَ ءَامَنُوْا اتَّقُوا اللهَ حَقَّ تُقَاتِهِ وَلاَ تَمُوْتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُوْنَ
Hai orang-orang yang beriman bertaqwalah kalian kepada Allah dengan sebenar-benar taqwa kepada-Nya dan janganlah kalian mati melainkan kalian mati dalam keadaan Islam. (Ali Imran: 102)
Dengan demikian berarti kita harus selalu meningkatkan ketaqwaan dan keimanan kita, sehingga ketika datang kematian kita dalam keadaan Islam.
Ibnu Katsir berkata: "Beribadah kepada Allah adalah dengan taat menjalankan perintah-Nya dan menjauhi larangan-Nya. Inilah agama Islam karena makna Islam adalah pasrah dan menyerah diri kepada Allah... yang tentunya mengandung setinggi-tingginya keterikatan, perendahan diri dan ketundukan". (lihat Fathul Majid, Abdur Rahman bin Hasan Alu Syaih hal 14) Yakni kita diperintahkan untuk pasrah dan menyerah kepada Allah. Diri kita dan seluruh anggota badan kita adalah milik Allah, maka serahkanlah kepada-Nya.
"Ya Allah kami hamba-Mu, milik-Mu, Engkau yang menciptakan kami dan memberikan segala kebutuhan kami. Kami menyerahkan diri kami kepada-Mu, kami pasrah dan menyerah untuk diatur, dihukumi, diperintah dan dilarang. Kami taat, tunduk, patuh karena kami adalah milikmu."

Inilah makna Islam sebagaimana terkandung secara makna dalam sayyidul istighfar:

أََللَّهُمَّ أَنْتَ رَبِّي لاَ إِلَهَ إِلاَّ أَنْتَ خَلَقْتَنِيْ وَأَنَا عَبْدُكَ وَأَنَا عَلَى عَهْدِكَ وَوَعْدِكَ مَا سْتَطَعْتُ أَعُوْذُ بِكَ مِنْ شَرِّ مَا صَنَعْتُ أَبُوْءُ لَكَ بِنِعْمَتِكَ عَلَيَّ وَأَبُوْءُ لَكَ بِذَنْبِي فَاغْفِرْلِيْ فَإِنَّهُ لاَ يَغْفِرُ الذُّنُوْبَ إِلاَّ أَنْتَ.
Ya Allah Engkau adalah Rabb-ku, tidak ada ilah (yang patut disembah) kecuali Engkau, Engkau yang menciptakanku dan aku adalah hamba-Mu. Aku di atas janjiku kepada-Mu semampuku. Aku berlindung kepada-Mu dari kejelekan apa yang aku perbuat. Aku mengakui untuk-Mu dengan kenikmatan-Mu atasku. Dan aku mengakui dosa-dosaku terhadap-Mu, maka ampunilah aku. Karena sesungguhnya tidak ada yang mengampuni dosa-dosa kecuali Engkau. (HR. Bukhari, juz 7/150)
Tidaklah seseorang meminta ampun kepada Allah dengan doa ini kecuali akan diampuni.
Dengan ikrar dan pernyataan kita tersebut, kita sadar bahwa semua anggota badan kita adalah milik Allah. Untuk itu harus digunakan sesuai dengan kehendak pemiliknya. Kita harus menggunakan tangan kita sesuai dengan kehendak Allah. Kita harus menggunakan kaki kita untuk berjalan di jalan yang diridhai Allah. Mata, lisan dan telinga kita harus dipakai pada apa yang dibolehkan oleh Allah karena pada hakekatnya semua itu milik Allah.
Siapakah yang lebih jahat dari orang yang menggunakan sesuatu milik Allah untuk menentang Allah? Sungguh semua itu akan dipertanggungjawabkan di hadapan Allah dan akan ditanyakan langsung pada anggota badan tersebut. Mereka (anggota badan tersebut) akan menjawab dengan jujur di hadapan Allah untuk apa mereka digunakan.

وَلاَ تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُولَئِكَ كَانَ عَنْهُ مَسْئُولاً
Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati semuanya itu akan dimintai pertanggungjawabannya. (al-Isra': 36)

Kematian sebagai peringatan
Ayat-ayat dalam alQur`an yang menceritakan tentang kematian terlalu banyak. Dan tidak ada seorang pun yang mengingkari akan terjadinya kematian ini. Namun mengapa kebanyakan mereka tidak menjadikan kematian sebagai peringatan agar bersiap-siap menuju kehidupan abadi dengan kebahagiaan di dalam surga. Sesungguhnya manusia yang paling bodoh adalah manusia yang tidak dapat menjadikan kematian sebagai peringatan. Dikatakan dalam sebuah nasehat:

مَنْ أَرَادَ وَلِيًّا فاللهُ يَكْفِيْهِ
وَمَنْ أَرَادَ قُدْوَةً فَالرَّسُوْلُ يَكْفِيْهِ
وَمَنْ أَرَادَ هُدًى فَالْقُرْآنُ يَكْفِيْهِ
وَمَنْ أَرَادَ مَوْعِظَةً فَالْمَوْتُ يَكْفِيْهِ
وَمَنْ لاَ يَكْفِيْهِ ذَلِكَ فَالنَّارُ يَكْفِيْهِ
Barangsiapa yang menginginkan pelindung, maka Allah cukup baginya.
Barangsiapa yang menginginkan teladan, maka Rasulullah cukup baginya.
Barangsiapa yang menginginkan pedoman hidup, maka al-Qur`an cukup baginya.
Barangsiapa yang menginginkan peringatan maka kematian cukup baginya.
Dan barangsiapa tidak cukup dengan semua itu, maka neraka cukup baginya.
Saat ini wahai kaum muslimin, kita masih mempunyai peluang dan kesempatan, maka sekarang juga kita harus memanfaatkan dengan sebaik-baiknya untuk taat kepada rabb kita. Waktu ini bagaikan pedang, jika kita tidak mengisinya maka ia akan menikam kita. Sebagaimana dikatakan oleh para salaf:

اَلْوَقْتُ كَالسَّيْفِ إِنْ لَمْ تُقَطِّعْهُ قَطَّعْكَ.
Waktu itu bagaikan pedang, jika engkau tidak memutusnya (mengisinya) maka dia yang akan memutusmu (menghilangkan kesempatanmu).
Jika ia tidak cepat dimanfaatkan dia akan membunuh kesempatan kita.
Rasulullah shallallahu 'alaihi wa sallam bersabda:

نِعْمَتَانِ مَغْبُوْنٌُ فِيْهِمَا كَثِيْرٌ مِنَ النَّاسِ: اَلصِّحَّةُ وَالْفَرَاغُ.
Dua kenikmatan yang kebanyakan manusia lalai daripadanya: nikmat kesehatan dan nikmat kesempatan. (HR. Bukhari)
Kesempatan adalah suatu kenikmatan besar yang Allah berikan kepada manusia. Namun sayang, kebanyakan manusia lalai daripadanya dan tidak menggunakan kenikmatan tersebut untuk taat kepada Allah, hingga kesempatan itu hilang dengan datangnya kematian.

(Dikutip dari buletin Manhaj Salaf, Edisi: 55/Th. II, tgl 21 Shafar 1426 H, penulis Al Ustadz Muhammad Umar As Sewed)


Merajut Persatuan Kaum Muslimin

Nasehat
MERAJUT PERSATUAN KAUM MUSLIMIN

Ahad, 26 Maret 2006
Penulis: Buletin Islam AL ILMU Jember, Edisi 10 / II / II / 1425

Kondisi umat Islam yang berpecah sering memunculkan keprihatinan. Dari beberapa tokoh Islam sering muncul ajakan agar semua kelompok bersatu dalam satu wadah, tidak perlu mempermasalahkan perbedaan yang ada karena yang penting tujuannya sama yaitu memajukan Islam. Mungkinkah umat Islam bersatu dan bagaimana caranya?
Persatuan dan perpecahan merupakan dua kata yang saling berlawanan. Persatuan identik dengan keutuhan, persaudaraan, kesepakatan, dan perkumpulan. Sedangkan perpecahan identik dengan perselisihan, permusuhan, pertentangan dan perceraian.
Persatuan merupakan perkara yang diridhai dan diperintahkan oleh Allah , sedangkan perpecahan merupakan perkara yang dibenci dan dilarang oleh-Nya. Allah  berfirman (artinya): “Dan berpegang teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai berai.” (Ali Imran : 103)
Al Imam Al Hafizh Ibnu Katsir rahimahullah berkata: ”Allah telah memerintahkan kepada mereka (umat Islam, red) untuk bersatu dan melarang mereka dari perpecahan. Dalam banyak hadits juga terdapat larangan dari perpecahan dan perintah untuk bersatu dan berkumpul.” (Tafsir Ibnu Katsir 1/367)
Asy Syaikh Abdul Aziz bin Baaz rahimahullah berkata: “Sesungguhnya Nabi kita Muhammad  telah menjelaskan kepada kita satu jalan yang wajib ditempuh oleh seluruh kaum muslimin, yang merupakan jalan lurus dan manhaj bagi agama-Nya yang benar ini. Allah berfirman (artinya):
“Dan bahwasanya (Yang Kami perintahkan ini) adalah jalanku yang lurus, maka ikutilah dia, dan janganlah kalian mengikuti jalan-jalan (yang lain), karena jalan-jalan itu mencerai-beraikan kalian dari jalan-Nya. Yang demikian itu Allah perintahkan kepada kalian agar kalian bertaqwa.” (Al An’am: 153)
Sebagaimana pula Dia telah melarang umat Muhammad  dari perpecahan dan perselisihan pendapat, karena yang demikian itu merupakan sebab terbesar dari kegagalan dan merupakan kemenangan bagi musuh. Sebagaimana firman Allah  (artinya): “Dan berpegang teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai berai.” (Ali Imran : 103)
“Dia telah mensyariatkan bagi kalian tentang agama, apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang kami wasiatkan kepada Ibrohim, Musa, ‘Isa, yaitu: ‘tegakkanlah agama dan janganlah kalian berpecah-belah tentangnya’. Amat berat bagi orang musyrik agama yang kalian seru mereka kepada-Nya.” (Asy-Syura: 13). (Majmu’ Fataawa wal Maqaalat Mutanawwi’ah, 5/202, dinukil dari kitab Jama'ah Tabligh Wahidah Laa Jama'at, karya Asy Syaikh Robi’ bin Hadi Al- Madkholi, hal. 176)

ASAS DAN HAKEKAT PERSATUAN
Asas bagi persatuan yang diridhai dan diperintahkan oleh Allah , bukanlah kesukuan, organisasi, kelompok, daerah, partai dan sebagainya. Akan tetapi asasnya adalah: Al Qir’an dan Sunnah Rosullah  dengan pemahaman As-Salafush Sholih. Allah  berfirman (artinya): ”Dan berpegang teguhlah kalian semua dengan tali (agama) Allah, dan janganlah kalian bercerai berai.” (Ali Imran : 103)
Al Imam Al Qurthubi rahimahullah berkata: “Allah  mewajibkan kepada kita agar berpegang teguh dengan kitab-Nya (Al Qur’an) dan sunnah Nabi-Nya, serta merujuk kepada keduanya di saat terjadi perselisihan. Ia juga memerintahkan kepada kita agar bersatu di atas Al Qur’an dan As Sunnah secara keyakinan dan amalan, itulah sebab keselarasan kata dan bersatunya apa yang tercerai-berai, yang dengannya akan teraih maslahat dunia dan agama serta selamat dari perselisihan…”. (Tafsir Al Qurthubi, 4/105)
Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Sebagaimana tidak ada generasi yang lebih sempurna dari generasi para sahabat, maka tidak ada pula kelompok setelah mereka yang lebih sempurna dari para pengikut mereka. Maka dari itu siapa saja yang lebih kuat dalam mengikuti hadits Rasulullah dan Sunnahnya, serta jejak para sahabat, maka ia lebih sempurna. Kelompok yang seperti ini keadaannya, akan lebih utama dalam hal persatuan, petunjuk, berpegang teguh dengan tali (agama) Allah dan lebih terjauhkan dari perpecahan, perselisihan, dan fitnah. Dan siapa saja yang menyimpang jauh dari itu (Sunnah Rasulullah dan jejak para sahabat), maka ia akan lebih jauh dari rahmat Allah dan lebih terjerumus ke dalam fitnah.”(Minhaajus Sunnah, 6/368)
Oleh karena itu, walaupun berbeda-beda wadah, organisasi, yayasan, dan semacamnya, namun dengan syarat “tidak fanatik dengan ‘wadah’-nya dan berada satu manhaj”, berpegang teguh dengan Al Qur’an dan sunnah Rasulullah  dengan pemahaman para sahabat (As Salafush Shalih), maka ia tetap dinyatakan dalam koridor persatuan dan bukan bagian dari perpecahan.
Asy Syaikh Abdul Aziz bin Baaz rahimahullah berkata: ”Tidak masalah jika mereka berkelompok- kelompok di atas jalan ini, satu kelompok di Ib dan satu kelompok di Shan’a, akan tetapi semuanya berada di atas manhaj salaf, mengikuti Al Qur’an dan As Sunnah, berdakwah di jalan Allah  dan berintisab kepada Ahlus Sunnah Wal Jama'ah, tanpa ada sikap fanatik terhadap kelompoknya, yang demikian ini tidak mengapa, walaupun berkelompok-kelompok, asalkan satu tujuan dan satu jalan (manhaj).”(At-Tahdzir Minat Tafarruq Wal Hizbiyyah, karya Dr. Utsman bin Mu’alim Mahmud dan Dr. Ahmad bin Haji Muhammad, hal. 15)
Asy Syaikh Muhammad Nashiruddin Al Albani rahimahullah berkata: “Bila kita anggap bahwa di negeri-negeri kaum muslimin terdapat kelompok-kelompok yang berada di atas manhaj ini (manhaj salaf, pen), maka tidak termasuk kelompok-kelompok perpecahan. Sungguh ia adalah satu jama’ah, manhajnya satu, dan jalannya pun satu. Maka terpisah-pisahnya mereka di suatu negeri bukanlah karena perbedaan pemikiran, aqidah dan manhaj, akan tetapi semata-mata perbedaan letak/tempat di negeri-negeri tersebut. Hal ini berbeda dengan kelompok-kelompok dan golongan-golongan yang ada, yang mereka itu berada di satu negeri namun masing-masing merasa bangga dengan apa yang ada pada golongannya.” (Jama'ah Wahidah Laa Jama'ah, hal. 180)
Dengan demikian, kita bisa menyimpulkan bahwa bila suatu persatuan berasaskan Al Qur’an dan sunnah Rasulullah  dengan pemahaman para sahabat (As Salafush Shalih) maka itulah sesungguhnya hakekat persatuan yang diridhai dan diperintahkan oleh Allah , walaupun terpisahkan oleh tempat.

BAHAYA PERPECAHAN
Bila kita telah mengetahui bahwa hakekat persatuan yang diridhai dan diperintahkan oleh Allah  adalah yang berdasarkan Al Qur’an dan As Sunnah dengan pemahaman As Salafush Sholih, maka bagaimana dengan firqah-firqah (kelompok-kelompok) yang ada di masyarakat kaum muslimin, yang masing-masing berpegang dengan prinsip dan aturan kelompoknya, saling bangga satu atas yang lain, loyalitasnya dibangun di atas kungkungan ikatan kelompok, apakah sebagai embrio persatuan umat, ataukah sebagai wujud perpecahan umat?
Asy Syaikh Abdul Aziz bin Baaz rahimahullah berkata: “Tidak diragukan lagi bahwa banyaknya firqah dan jama’ah di masyarakat kaum muslimin merupakan sesuatu yang diupayakan oleh setan dan musuh-musuh Islam dari kalangan manusia.” (Majmu’ Fatwa Wa Maqalaat Mutanawwi’ah, 5/204, dinukil dari kitab Jama’ah Wahidah Laa jama’at, hal. 177)
Beliau juga berkata: “Adapun berkelompok untuk Ikhwanul Muslimin atau jama’ah tabligh atau demikian dan demikian, kami tidak menasehatkannya, ini salah! Akan tetapi kami nasehatkan mereka semua agar menjadi satu golongan, satu kelompok, saling berwasiat dengan kebenaran dan kesabaran, serta bersandar kepada Ahlus Sunnah Wal Jama'ah.” (At Tahdzir Minattafarruq Wal Hizbiyyah, hal. 15)
Asy Syaikh Muhammad Nashiruddin Al Albani rahimahullah berkata: “Tidaklah asing bagi setiap muslim yang memahami Al Qur’an dan As Sunnah serta manhaj As Salafush Shalih, bahwasanya bergolong-golongan bukan dari ajaran Islam, bahkan termasuk yang dilarang oleh Allah  dalam banyak ayat dari Al Qur’an Al Karim, di antaranya firman Allah  (artinya): “Dan janganlah kalian termasuk orang-orang yang mempersekutukan Allah. Yaitu orang-orang yang memecah belah agama mereka dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.” (Ar Rum: 31-32). (Fataawa Asy Syaikh Al Albani, karya “ ’Ukasyah Abdul Mannan, hal. 106, dinukil dari Jama'ah Wahidah Laa Jama’at, hal. 178)
Asy Syaikh Muhammad bin Shalih Al Utsaimin rahimahullah berkata: “Dan tidak diragukan lagi bahwa kelompok-kelompok ini menyelisihi apa yang telah diperintahkan oleh Allah , bahkan menyelisihi apa yang selalu dihimbau dalam firman-Nya (artinya): “Sesungguhnya agama tauhid ini adalah agama kalian semua, agama yang satu dan Aku adalah Tuhan kalian, maka bertakwalah kepada-Ku.” (Al Mu’min: 52). Lebih-lebih tatkala kita melihat akibat dari perpecahan dan bergolong-golong ini, di mana tiap-tiap golongan mengklaim yang lainnya dengan kejelekan, cercaan, dan kefasikan, bahkan bisa lebih dari itu. Oleh karena itu saya memandang bahwa perbuatan bergolong-golongan ini adalah perbuatan yang salah.” (At-Tahdzir Minattafarruqi wal Hizbiyyah, hal. 16)
Asy Syaikh Sholih Bin Fauzan Al- Fauzan berkata: “Agama kita adalah agama persatuan dan perpecahan bukanlah dari agama. Maka berbilangnya jama’ah-jama’ah ini bukanlah dari ajaran agama, karena agama memerintahkan kepada kita agar menjadi satu jama’ah.” (Muraja’at fii fiqhil Waaqi’ As Siyaasi wal Fikri, karya Dr. Abdullah bin Muhammad Ar Rifa’i, hal. 44-45)
Beliau juga berkata: “Hanya saja akhir-akhir ini, muncul kelompok-kelompok yang disandarkan kepada dakwah dan bergerak di bawah kepemimpinan yang khusus, masing-masing kelompok membuat manhaj tersendiri, yang akhirnya mengakibatkan perpecahan, perselisihan dan pertentangan di antara mereka, yang tentunya ini dibenci oleh agama dan terlarang di dalam Al Qur’an dan As Sunnah.” (Taqdim / Muqaddimah kitab Jama’ah Wahidah Laa Jama’at)
Bukankah mereka juga berpegang dengan Al Qur’an dan Sunnah Rasulullah? Demikian terkadang letupan hati berbunyi.
Asy Syaikh Shalih bin Sa’ad As Suhaimi berkata: “Jika benar apa yang dinyatakan kelompok- kelompok yang amat banyak ini, bahwa mereka berpegang dengan Al Qur’an dan As Sunnah, niscaya mereka tidak akan berpecah-belah, karena kebenaran itu hanya satu dan berbilangnya mereka merupakan bukti yang kuat atas perselisihan di antara mereka, suatu perselisihan yang muncul dikarenakan masing-masing kelompok berpegang dengan prinsip yang berbeda dengan kelompok lainnya. Tatkala keadaannya demikian, pasti terjadi perselisihan, perpecahan, dan permusuhan.” (An Nashrul Aziz ‘Alaa Ar Raddil Waziz, karya Asy Syaikh Rabi’ bin Hadi Al Madkhali, hal. 46)

PERTANYAAN PENTING
1. Bagaimanakah masuk menjadi anggota kelompok-kelompok yang ada dengan tujuan ingin memperbaiki dari dalam?
Asy Syaikh Abdul Aziz bin Baaz rahimahullah berkata: “Adapun berkunjung untuk mendamaikan di antara mereka, mengajak dan mengarahkan kepada kebaikan dan menasehati mereka, dengan tetap berpijak di atas jalan Ahlus Sunnah Wal Jama'ah maka tidak apa-apa. Adapun menjadi anggota mereka maka tidak boleh. Dan jika mengunjungi Ikhwanul Muslimin atau Firqah Tabligh dan menasehati mereka karena Allah  seraya berkata: “Tinggalkanlah oleh kalian fanatisme, wajib bagi kalian (menerima) Al Qur’an dan As Sunnah, berpegang teguhlah dengan keduanya, bergabunglah kalian bersama orang-orang yang baik, tinggalkanlah perpecahan dan perselisihan”, maka ini adalah nasehat yang baik.” (At Tahdzir Minattafarruqi Wal Hizbiyyah, hal. 15-16)
2. Bukankah dengan adanya peringatan terhadap kelompok-kelompok yang ada dan para tokohnya, justru semakin membuat perpecahan dan tidak akan terwujud persatuan?
Asy Syaikh Hamd bin Ibrahim Al ’Utsman berkata: “Kebanyakan orang-orang awam dari kaum muslimin kebingungan dalam permasalahan ini, mereka mengatakan: ‘Mengapa sesama ulama kok saling memperingatkan satu dari yang lainnya?!’ Dikalangan terpelajar pun demikian, mereka meminta agar bantahan dan peringatan terhadap orang-orang yang salah dan ahlul bid’ah dihentikan demi terwujudnya persatuan dan kesatuan umat. Mereka tidak mengetahui bahwa bid’ah-bid’ah, kesalahan-kesalahan dan jalan-jalan yang berbeda-beda (dalam memahami agama ini, pen) justru merupakan faktor utama penyebab perpecahan, dan faktor utama yang dapat mengeluarkan manusia dari jalan yang lurus, dengan tetap adanya jalan-jalan yang menyimpang itu, tidak akan terwujud persatuan selama-lamanya.” (Zajrul Mutahawin bi Dharari Qa’idah Al Ma’dzirah Watta’awun, hal.98)

NASEHAT DAN AJAKAN
Asy Syaikh ‘Ubaid bin Abdullah Al Jabiri berkata: “Tidak ada solusi dari perpecahan, tercabik- cabiknya kekuatan dan rapuhnya barisan kecuali dengan dua perkara:
Pertama: Menanggalkan segala macam bentuk penyandaran (atau keanggotaan) yang dibangun di atas ikatan kelompok-kelompok nan sempit, yang dapat menimbulkan perpecahan dan permusuhan.
Kedua: Kembali kepada jama’ah Salafiyah (yang bermanhaj salaf, pen), karena sesungguhnya dia adalah ajaran yang lurus, dan cahaya putih yang terang benderang, malamnya sama dengan siangnya, tidaklah ada yang tersesat darinya kecuali orang-orang yang binasa. Dia adalah Al Firqatun Najiyah (Golongan yang selamat. Pen), dan Ath Thaifah Al Manshurah (Kelompok yang ditolong dan dimenangkan oleh Allah, pen). Syaikhul Islam Ibnu Taimiyyah rahimahullah berkata: “Tidak tercela bagi siapa saja yang menampakkan manhaj salaf, berintisab dan bersandar kepadanya, bahkan yang demikian itu disepakati dan wajib diterima, karena manhaj salaf pasti benar ….” (Tanbih Dzawil ‘Uquulis Salimah ilaa fawaida Mustanbathah Minassittatil Ushulil ‘Azhimah, Hal. 24)
Sungguh benar apa yang dinasehatkan oleh Asy Syaikh Ubaid bin Abdullah Al Jabiri, karena As Salafiyyah tidaklah sama dengan kelompok-kelompok yang ada. As Salafiyyah tidaklah di batasi (terkungkung) oleh organisasi tertentu, kelompok tertentu, daerah tertentu, pemimpin tertentu… atau suatu kungkungan hizbiyyah yang sempit, bahkan As Salafiyyah dibangun di atas Al Qur’an dan Sunnah Rasulullah  dengan pemahaman As Salafush Shalih. Siapapun yang berpegang teguh dengannya maka ia adalah saudara, walaupun dipisahkan oleh tempat dan waktu… Suatu ikatan suci yang dihubungkan oleh ikatan manhaj, manhaj yang ditempuh oleh Rasulullah  dan para sahabatnya.
Mudah-mudahan Allah  senantiasa menjauhkan kita semua dari perpecahan dan menyatukan kita semua di atas persatuan hakiki yang berasaskan Al Qur’an dan Sunnah Rasulullah  dengan pemahaman Salafush Shalih, bukan persatuan semu yang dibangun di atas kepentingan kelompok, organisasi, pemimpin, dan partai. Amin Ya Mujibas Saailiin.
Oleh, Al Ustadz Ruwaifi’ bin Sulaimi


Meraih Kebahagiaan Hakiki

Nasehat
Meraih Kebahagiaan Hakiki

Kamis, 08 Desember 2005
Penulis: Al Ustadz Abdurrahman Lombok

Tak ada orang yang ingin hidupnya tidak bahagia. Semua orang ingin bahagia. Namun hanya sedikit yang mengerti arti bahagia yang sesungguhnya.

Hidup bahagia merupakan idaman setiap orang, bahkan menjadi simbol keberhasilan sebuah kehidupan. Tidak sedikit manusia yang mengorbankan segala-galanya untuk meraihnya. Menggantungkan cita-cita menjulang setinggi langit dengan puncak tujuan teresebut adalah bagaimana hidup bahagia.

Hidup bahagia merupakan cita-cita tertinggi setiap orang baik yang mukmin atau yang kafir kepada Allah Subhanahu Wata'ala. Apabila kebahagian itu terletak pada harta benda yang bertumpuk-tumpuk, maka mereka telah mengorbankan segala-galanya untuk meraihnya. Akan tetapi tidak dia dapati dan sia-sia pengorbanannya. Apabila kebahagian itu terletak pada ketinggian pangkat dan jabatan, maka mereka telah siap mengorbankan apa saja yang dituntutnya, begitu juga teryata mereka tidak mendapatkannya. Apabila kebahagian itu terletak pada ketenaran nama, maka mereka telah berusaha untuk meraihnya dengan apapun juga dan mereka tidak dapati. Demikianlah gambaran cita-cita hidup ingin kebahagiaan.

Apakah tercela orang-orang yang menginginkan demikian? Apakah salah bila seseorang bercita- cita untuk bahagia dalam hidup? Dan lalu apakah hakikat hidup bahagia itu?

Pertanyaan-pertanyaan ini membutuhkan jawaban agar setiap orang tidak putus asa ketika dia berusaha menjalani pengorbanan hidup tersebut.

Hakikat Hidup Bahagia

Mendefinisikan hidup bahagia sangatlah mudah untuk diungkapkan dengan kata-kata dan sangat mudah untuk disusun dalam bentuk kalimat. Dalam kenyataannya telah banyak orang yang tampil untuk mendifinisikannya sesuai dengan sisi pandang masing-masing, akan tetapi mereka belum menemukan titik terang. Ahli ekonomi mendifinisikannya sesuai dengan bidang dan tujuan ilmu perekonomian. Ahli kesenian mendifinisikannya sesuai dengan ilmu kesenian. Ahli jiwa akan mendifinisikannya sesuai dengan ilmu jiwa tersebut. Mari kita melihat bimbingan Allah Subhanahu Wata'ala dan Rasul-Nya Muhammad Shalallahu 'Alahi Wasallam tentang hidup bahagia. Allah Subhanahu Wata'ala berfirman:
Kamu tidak akan menemukan satu kaum yang beriman kepada Allah dan hari akhir saling cinta- mencinta kepada orang yang memusuhi Allah dan Rasul-Nya walaupun mereka adalah bapak- bapak mereka, anak-anak mereka, saudara-saudara mereka dan keluarga-keluarga mereka. Merekalah orang-orang yang telah dicatat dalam hati-hati mereka keimanan dan diberikan pertolongan, memasukkan mereka kedalam surga yang mengalir dari bawahnya sungai-sungai dan kekal di dalamnya. Allah meridhai mereka dan mereka ridha kepada Allah. Ketahuilah mereka adalah (hizb) pasukan Allah dan ketahuilah bahwa pasukan Allah itu pasti menang.

Dari ayat ini jelas bagaimana Allah Subhanahu Wata'ala menyebutkan orang-orang yang bahagia dan mendapatkan kemenangan di dunia dan diakhirat. Mereka adalah orang-orang yang beriman kepada Allah Subhanahu Wata'ala dan hari akhir dan orang-orang yang menjunjung tinggi makna al-wala' (berloyalitas) dan al-bara' (kebencian) sesuai dengan apa yang dimaukan oleh Allah Subhanahu Wata'ala dan Rasulullah Shalallahu 'Alahi Wasallam. As-Sa'di dalam tafsir beliau mengatakan: "Orang-orang yang memiliki sifat ini adalah orang-orang yang telah dicatat di dalam hati-hati mereka keimanan. Artinya Allah mengokohkan dalam dirinya keimanan dan menahannya sehingga tidak goncang dan terpengaruh sedikitpun dengan syubhat dan keraguan. Dialah yang telah dikuatkan oleh Allah dengan pertolongn-Nya yaitu menguatkanya dengan wahyu-Nya, ilmu dari-Nya, pertolongan dan dengan segala kebaikan. Merekalah orang-orang yang mendapatkan kebagian dalam hidup di negeri dunia dan akan mendapatkan segala macam nikmat di dalam surga dimana di dalamnya terdapat segala apa yang diinginkan oleh setiap jiwa dan menyejukkan hatinya dan segala apa yang diinginkan dan mereka juga akan mendapatkan nikmat yang paling utama dan besar yaitu mendapatkan keridhaan Allah dan tidak akan mendapatkan kemurkaan selama - lamanya dan mereka ridha dengan apa yang diberikan oleh Rabb mereka dari segala macam kemuliaan, pahala yang banyak, kewibawaan yang tinggi dan derajat yang tinggi. Hal ini dikarenakan mereka tidak melihat yang lebih dari apa yang diberikan oleh Allah Subhanahu Wata'ala".
Abdurrahman As-sa'dy dalam mukadimah risalah beliau Al-Wasailul Mufiidah lil hayati As-Sa'idah hal. 5 mengatakan: "Sesungguhnya ketenangan dan ketenteraman hati dan hilangnya kegundahgulanaan darinya itulah yang dicari oleh setiap orang. Karena dengan dasar itulah akan didapati kehidupan yang baik dan kebahagiaan yang hakiki".
Allah berfirman:
Baraing siapa yang melakukan amal shleh dari kalangan laki-laki dan perempuan dan dia dalam keadaan beriman maka Kami akan memberikan kehidupan yang baik dan membalas mereka dengan ganjaran pahala yang lebih baik dikarenakan apa yang telah di lakukannya.

As-Sa'dy dalam Al-Wasailul Mufiidah lil hayati As-Sa'idah halaman 9 mengatakan: "Allah memberitahukan dan menjanjikan kepada siapa saja yang menghimpun antara iman dan amal shaleh yaitu dengan kehidupan yang bahagia dalam negeri dunia ini dan membalasnya dengan pahala di dunia dan akhirat".

Dari kedua dalil ini kita bisa menyimpulkan bahwa kebahagian hidup itu terletak pada dua perkara yang sangat mendasar : Kebagusan jiwa yang di landasi oleh iman yang benar dan kebagusan amal seseorang yang dilandasi oleh ikhlas dan sesuai dengan sunnah Rasulullah Shalallah 'Alahi Wasallam.

Kebahagian Yang Hakiki dengan Aqidah

Orang yang beriman kepada Allah dan mewujudkan keimanannya tersebut dalam amal mereka adalah orang yang bahagia di dalam hidup. Merekalah yang apabila mendapatkan ujian hidup merasa bahagia dengannya karena mengetahui bahwa semuanya datang dari Allah Subhanahu Wata'ala dan di belakang kejadian ini ada hikmah-hikmah yang belum terbetik pada dirinya yang dirahasiakan oleh Allah sehingga menjadikan dia bersabar menerimanya. Dan apabila mereka mendapatkan kesenangan, mereka bahagia dengannya karena mereka mengetahui bahwa semuanya itu datang dari Allah yang mengharuskan dia bersyukur kepada-Nya.
Alangkah bahagianya hidup kalau dalam setiap waktunya selalu dalam kebaikan. Bukankah sabar itu merupakan kebaikan? Dan bukankah bersyukur itu merupakan kebaikan? Diantara sabar dan syukur ini orang-orang yang beriman berlabuh dengan bahtera imannya dalam mengarungi lautan hidup. Allah berfirman;
Jika kalian bersyukur (atas nikmat-nikmat-Ku ), niscaya Aku akan benar-benar menambahnya kepada kalian dan jika kalian mengkufurinya maka sesungguhnya adzab-Ku sangat pedih".
Rasulullah Shalallah 'Alahi Wasallam bersabda:
Dan tidaklah seseorang di berikan satu pemberian lebih baik dan lebih luas dari pada kesabaran". ( HR. Bukhari dan Muslim )
Kesabaran itu adalah Cahaya.

Umar bin Khatthab Radhiyallahu 'Anhu brkata: "Kami menemukan kebahagian hidup bersama kesabaran". ( HR. Bukhari)

Mari kita mendengar herannya Rasululah terhadap kehidupan orang-orang yang beriman di mana mereka selalu dalam kebaikan siang dan malam:
"Sungguh sangat mengherankan urusannya orang yang beriman dimana semua urusannya adalah baik dan yang demikian itu tidak didapati kecuali oleh orang yang beriman. Kalau dia mendapatkan kesenangan dia bersyukur maka yang demikian itu merupakan kebaikan baginya dan kalau dia ditimpa mudharat mereka bersabar maka itu merupakan satu kebaikan baginya".

As-Sa'dy rahilahullah mengatakan: "Rasulullah memberitakan bahwa seorang yang beriman kepada Allah berlipat-lipat ganjaran kebaikan dan buahnya dalam setiap keadaan yang dilaluinya baik itu senang atau duka. Dari itu kamu menemukan bila dua orang ditimpa oleh dua hal tersebut kamu akan mendapatkan perbedaan yang jauh pada dua orang tersebut, yang demikian itu disebabkan karena perbedaan tingkat kimanan yang ada pada mereka berdua". Lihat Kitab Al- Wasailul Mufiidah lil hayati As-Sa'idah halaman 12.

Dalam meraih kebahagiaan dalam hidup manusia terbagi menjadi tiga golongan.
Pertama, orang yang mengetahui jalan tersebut dan dia berusaha untuk menempuhnya walaupun harus menghadapi resiko yang sangat dahsyat. Dia mengorbankan segala apa yang diminta oleh perjuangan tersebut walaupun harus mengorbankan nyawa. Dia mempertahankan diri dalam amukan badai kehidupan dan berusaha menggandeng tangan keluarganya untuk bersama-sama dalam menyelamatkan diri. Yang menjadi syi'arnya adalah firman Allah;
Hai orang-orang yang beriman jagalah diri-diri kalian dan keluarga kalian dari api neraka.

Karena perjuangan yang gigih tersebut, Allah mencatatnya termasuk kedalam barisan orang- orang yang tidak merugi dalam hidup dan selalu mendapat kemenangan di dunia dan di akhirat sebagaimana yang telah disebutkan dalam surat Al- 'Ashr 1-3 dan surat Al-Mujadalah 22. Mereka itulah orang-orang yang beriman dan beramal shaleh dan merekalah pemilik kehidupan yang hakiki.

Kedua, orang yang mengetahui jalan kebahagian yang hakiki tersebut namun dikarenakan kelemahan iman yang ada pada dirinya menyebabkan dia menempuh jalan yang lain dengan cara menghinakan dirinya di hadapan hawa nafsu. Mendapatkan kegagalan demi kegagalan ketika bertarung melawannya. Mereka adalah orang-orang yang lebih memilih kebahagian yang semu daripada harus meraih kebahagian yang hakiki di dunia dan di Akhirat kelak. Menanggalkan baju ketakwaannya, mahkota keyakinannya dan menggugurkan ilmu yang ada pada dirinya. Mereka adalah barisan orang-orang yang lemah imannya.

Ketiga, orang yang sama sekali tidak mengetahui jalan kebahagiaan tersebut sehingga harus berjalan di atas duri-duri yang tajam dan menyangka kalau yang demikian itu merupakan kebahagian yang hakiki. Mereka siap melelang agamanya dengan kehidupan dunia yang fana' dan siap terjun ke dalam kubangan api yang sangat dahsyat. Orang yang seperti inilah yang dimaksud oleh Allah dalm surat Al-'Ashr ayat 2 yaitu "Orang-orang yang pasti merugi" dan yang disebutkan oleh Allah dalam surat Al-Mujadalah ayat 19 yaitu " Partainya syaithon yang pasti akan merugi dan gagal". Dan mereka itulah yang dimaksud oleh Rasulullah dalam sabda beliau:
Di pagi hari seseorang menjadi mukmin dan di sore harinya menjadi kafir dan di sore harinya mukmin maka di pagi harinya dia kafir dan dia melelang agamanya dengan harga dunia
.
Banyak pelajaran yang bisa kita ambil dalam hadits Rasulullah Shalallahu 'Alahi Wasallam, diantaranya adalah kebahagian hidup dan kemuliaannya ada bersama keteguhan berpegang dengan agama dan bersegera mewujudkannya dalam bentuk amal shaleh dan tidak bolehnya seseorang untuk menunda amal yang pada akhirnya dia terjatuh dalam perangkap syaithan yaitu merasa aman dari balasan tipu daya Allah Subhanahu Wata'ala. Hidup harus bertarung dengan fitnah sehingga dengannya ada yang harus menemukan kegagalan dirinya dan terjatuh pada kehinaan di mata Alllah dan di mata makhluk-Nya.

Wallah 'Alam


Menggapai Kebahagiaan Dengan Bahtera Ilmu

Nasehat
MENGGAPAI KEBAHAGIAAN DENGAN BAHTERA ILMU

Rabu, 28 Juni 2006
Penulis: Al Ustadz Abdul Aziz

Sesungguhnya ilmu itu akan mengangkat derajat pemiliknya di dunia dan akherat. Bukan karena kekuasaan, harta, dan bukan pula selainnya. Dan ilmu juga itu menambah kemuliaan bahkan bisa mengangkat derajat seorang hamba sahaya menjadi mulia.

Sesungguhnya Allah Subhanahu wa Ta'ala dengan takdir dan hikmah-Nya telah menciptakan dunia dan seisinya ini sebagai tempat persinggahan sementara bagi manusia. Agar mereka mampir sebentar, untuk mengambil perbekalan ilmu dan amal menuju kebahagiaan akhirat yang kekal abadi. Oleh karena itu tidaklah Allah menyediakan bumi beserta fasilitas yang lengkap ini, melainkan sebagai sarana penunjang ibadah. Begitu pula Allah menciptakan manusia sebagai khalifah dengan tujuan untuk memakmurkan bumi ini dengan peribadatan hanya kepada-Nya semata.

Allah Subhanahu wa Ta'ala berfirman :
"Ingatlah ketika Tuhanmu berfirman kepada para malaikat : " Sesungguhnya Aku hendak menjadikan seorang kholifah di muka bumi". Mereka berkata : "Mengapa Engkau hendak menjadikan kholifah di muka bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dengan memuji Engkau dan mensucikan engkau? Tuhan berfirman : "Sesungguhnya Aku mengetahui apa yang kamu tidak ketahui." (Al Baqarah : 30-32)

Peristiwa diciptakannya manusia merupakan peristiwa besar dan memuat hikmah yang sangat agung. Di dalam ayat tersebut terkandung padanya beberapa faedah ilmu.

Pertama, Bahwasanya Allah Ta'ala menolak pernyataan para malaikat : "Bagaimana Dia (Allah) menjadikan manusia di muka bumi, padahal kami lebih taat dibandingkan mereka? Maka Allah menjawab "Sesungguhnya Aku lebih mengetahui apa-apa yang kalian tidak ketahui." Allah menjawab pertanyaan mereka bahwasanya Dia lebih mengetahui inti permasalahan dan hakekat (diciptakannya manusia). Dan Dia maha Mengetahui lagi maha Bijaksana. Sesungguhnya jelas bagi Allah bahwa khalifah yang diciptakanNya adalah dari kalangan makhluk yang baik, para rasul, para nabi, hamba-hamba-Nya yang sholeh, orang-¬orang yang mati syahid, orang-orang yang jujur, ulama serta generasi orang yang memiliki ilmu dan iman yang lebih baik dari para malaikat.

Begitu pula jelas bagi Allah bahwa iblis adalah makhluk yang paling jelek di alam ini.
Sehingga Allah mengusirnya dari syurga. Sedangkan para malaikat tidak memiliki pengetahuan tentang perkara tersebut (yaitu tentang penciptaan dan menetapnya nabi Adam di muka bumi dengan keputusan Allah Subhanahu wa Ta'ala)
.
Kedua, sesungguhnya Allah Subhanahu wa Ta'ala ingin menampakkan keutamaan Adam akan ilmu dan membedakan dengan mereka (para malaikat) dengan ilmu, maka Allah mengajarkannya seluruh nama-nama. Allah bertanya kepada para malaikat : "Kabarkan kepadaku nama-nama mereka jika kalian memang benar".(A1 Baqarah: 31). Disebutkan dalam tafsir Ibnu Katsir, bahwa mereka (para malaikat) mengatakan : "Tidaklah Allah menciptakan seorang makhluk pun yang lebih mulia daripada kami. Mereka menyangka bahwasanya mereka lebih baik dan utama dibandingkan kholifah yang Allah jadikan di muka bumi. Tatkala Allah menguji mereka dengan ilmu yang diajarkan terhadap kholifah ini, maka mereka mengakui kelemahan terhadap apa-apa yang mereka tidak ketahui, mereka mengatakan :
"Maha Suci Engkau, tidak ada pengetahuan bagi kami kecuali apa yang Engkau ajarkan kepada kami. Sesungguhnya Engkau Maha Mengetahui lagi Maha Bijaksana". (Al Baqarah : 32).
Maka ketika itu nampaklah dihadapan mereka keutamaan nabi Adam dengan kekhususan berupa ilmu.

Ketiga, bahwasanya Allah Subhanahu wa Ta'ala tatkala memberitahukan kepada para malaikat tentang keutamaan nabi Adam berupa ilmu, dan lemahnya mereka untuk mengetahui apa yang diajarkan-Nya, maka Allah berfirman kepada mereka : "Bukankah Aku telah mengatakan kepada kalian sesungguhnya Aku Maha Mengetahui rahasia langit dan bumi dan Aku mengetahui yang kalian tampakkan dan yang kalian sembunyikan". (AI Baqarah : 33).
Kemudian Allah mengajarkan mereka tentang ilmu. Ilmu Allah meliputi segala yang nampak maupun yang tersembunyi, serta rahasia di langit dan di bumi. Allah mengenalkan kepada mereka tentang sifat ilmu dan keutamaan nabi-Nya

Keempat, Bahwasanya Allah menganugerahkan pada diri Adam berupa sifat-sifat sempurna yang lebih utama dari makhluk selainnya. Allah hendak menampakkan kepada para malaikat tentang keutamaan dan kemuliaan Adam. Sehingga jelaslah bagi malaikat tentang kelebihan nabi Adam dari segi ilmu. Hal ini menunjukkan bahwa ilmu sangat mulia di sisi manusia. (AI Ilmu Syarfuhu wa fadluhu 30-¬32)

Sesungguhnya ilmu itu akan mengangkat derajat pemiliknya di dunia dan akherat. Bukan karena kekuasaan, harta, dan bukan pula selainnya. Dan ilmu juga itu menambah kemuliaan bahkan bisa mengangkat derajat seorang hamba sahaya menjadi mulia. Sebagaimana diriwayatkan di dalam Shohih Muslim (817) dari hadits Zuhri, dari Abi Tufail bahwasanya Nafi' ibnu Abdil Harits mendatangi Umar ibnul Khoththob di 'Usfan yang mana Umar mengangkatnya (sebagai bupati) untuk penduduk Mekkah- Maka berkata umar : "Siapa yang engkau angkat menjadi bupati di negeri ini? dia (Nafi') menjawab : "Aku telah mengangkat Ibnu Abza untuk mereka." Lantas Umar berkata "Siapa Ibnu Abza? Kemudian dijawab :"Dia adalah seorang budak." Umar berkata :"(Kenapa) engkau mengangkat seorang budak? Dijawab : "Karena dia seorang yang ahli membaca Al Qur'an dan 'alim dalam ilmu waris. Maka Umar berkata: Ketahuilah sesungguhnya Nabi kalian Shallallahu'alaihi wasallam telah bersabda : "Sesungguhnya Allah akan mengangkat dengan Kitab ini (AI Qur'an) sekelompok kaum dan merendahkan yang selainnya."

Berkata Al Hasan ibnu Ali kepada anaknya dan saudaranya :"Pelajarilah ilmu, karena bisa jadi (pada saat ini) kalian adalah kaum yang kecil, namun besok kalian akan menjadi pembesar kaum. Maka barang siapa yang tidak menghafal, hendaklah dia menulis." (Al Madkhal ila As Sunan Al Kubro (632).

Berkata Urwah bin Az Zubair kepada anaknya : "Mari, belajarlah ilmu kepadaku. Karena sesungguhnya bisa jadi (suatu saat) kalian menjadi pemimpin suatu kaum. Dulu aku adalah seorang yang kecil dan tidak seorangpun yang memandangku. Tatkala aku beranjak dewasa (dengan memiliki ilmu) maka orang-orang mulai bertanya kepadaku. Dan tidak ada sesuatu yang paling berat bagi seseorang ketika ditanya tentang perkara agamanya melainkan dia dalam keadaan bodoh (tidak berilmu)." (Bayanul Ilmi wa Fadlihi oleh Al Imam Ibnu Abdil Bar).

Diriwayatkan dar Lukman bahwa dia berkata kepada anaknya : "Wahai anakku, duduklah bersama para ulama, dan dekatilah mereka dengan kedua lututmu (bergaul dengan mereka). Sesungguhnya Allah akan menghidupkan hati dengan hikmah sebagaimana menghidupkan (menyuburkan) bumi yang kering dengan siraman hujan." (A1 Madkhal ila As Sunan All Kubro )

Berkata Sufyan AtsTsaury : "Barangsiapa yang menginginkan dunia dan akherat maka hendaklah dia menuntut ilmu."

An Nadhor bin Syumail berkata : "Barangsiapa yang menginginkan kemuliaan di dunia dan Akherat hendaklah dia pelajari ilmu. Cukuplah bagi seseorang sebuah kebahagiaan, tatkala dipercaya tentang perkara agama Allah, dan menjadi (perantara dakwah) antara Allah dan Hamba-Nya."

Sufyan bin Uyainah mengatakan : "Manusia yang paling tinggi kedudukannya disisi Allah adalah orang yang menjadi (perantara dakwah) antara Allah dan hamba-Nya. Mereka itu adalah para nabi dan ulama.

Masih banyak lagi perkataan para ulama yang menerangkan bahwa ilmu akan meninggikan derajat orang-orang yang menempuh jalan untuk menimbanya. Namun sebaliknya, bagi orang¬orang yang meremehkan ilmu, maka Allah akan merendahkan kedudukannya di dunia dan akherat. Sesungguhnya orang yang merasakan tetesan ilmu, maka dia telah menggapai kebahagiaan yang hakiki. Karena ilmu merupakan anugerah yang sangat utama dan mulia. Barangsiapa yang luput dari merasakan lezatnya ilmu maka tidak akan bermanfaat apa yang diperoleh dari selainnya. Bahkan hal tersebut bisa menggiring seseorang kepada kebinasaan dan kehinaan.

Seseorang yang menimba ilmu agama Allah bagaikan seorang nahkoda yang berlayar dengan bahtera menuju pulau abadi. Dalam menempuh perjalanannya, mau tidak mau harus berhadapan dengan berbagai rintangan yang menghadang, apakah berupa angin yang bergemuruh, ataukah ombak yang menggulung tinggi sehingga bisa menghempaskan bahtera dengan dahsyat. Namun seiring dengan itu, sang
nahkoda adalah seorang yang bermental baja dan telah membekali dirinya dengan ilmu, Sehingga dia menghadapi berbagai rintangan itu dengan sabar dan hati yang tegar, tidak tergoyahkan sedikitpun walaupun ombak menerjang. Akan tetapi keinginannya tidak pemah pupus untuk melanjutkan perjalanan menuju pulau abadi tersebut. Demikianlah bagi siapa saja yang ingin mendapatkan kebahagiaan di dunia dan akherat, maka hendaklah dia berlayardengan bahtera ilmu.

Diriwayatkan dari Al Imam Ahmad clan Tirmidzi dari hadits Abu Kabsyah Al Annamaari, dia berkata :Telah bersabda Rasulullah Shallallahu'alaihi wasallam : "Sesungguhnya di dunia ini terdapat empat golongan :
"(Pertama) seorang hamba yang Allah memberikan harta dan ilmu kepadanya. Sedangkan dia takut kepada Allah dalam harta tersebut, sehingga dia menyambung tali silaturahmi, dan dia mengetahui kewajibannya terhadap harta tersebut. Maka orang seperti ini memperoleh kedudukan yang sangat mulia di sisi Allah.
(Kedua), seorang yang diberi ilmu dan tidak memiliki harta, sedangkan dia mengatakan : "Seandainya aku memiliki harta maka aku akan beramal seperti amalannya fulan, walaupun dia hanya berniat saja, maka kedua-duanya memperoleh pahala yang sama. (Ketiga), Seorang yang diberi harta dan tidak diberi ilmu maka dia bakhil dalam hartanya dan dia tidak takut kepada Rabbnya, tidak menyambung tali silaturahmi serta tidak menjalankan kewajibannya terhadap harta tersebut. Maka orang ini kedudukannya lebih hina di sisi Allah.
(Keempat), Seseorang yang tidakdiberi harta dan tidak pula memperoleh ilmu, kemudian mengatakan : "Kalau aku punya harta maka aku akan beramal seperti amalan fulan (yang ketiga). Walaupun hanya dengan niat maka kedua-duanya memperoleh dosa yang sama." (Hadits Shohih, dishohihkan oleh At-Tirmidzi, Al Hakim dan selainnya).

Dalam Hadits diatas Nabi Shallallahu'alaihi wasallam menyebutkan orang-orang yang bahagia dalam dua kategori, dan menjadikan ilmu dan amal - dengan berbagai kewajibannya- sebagai sebab diperolehnya kebahagiaan. Sedangkan orang-orang yang celaka, beliau bagi dalam dua kategori, dan menjadikan kebodohan dan pengaruhnya sebagai sebab kebinasaan.

Dalam Shohih Muslim diriwayatkan dari Abi Hurairoh radliyallahu'anhu dari Nabi Shallallahu'alaihi wasallam bahwasanya beliau bersabda :
"Jika seorang anak Adam wafat maka terputus amalannya kecuali tiga perkara ; shodaqoh jariyah (mengalir pahalanya), ilmu yang bermanfaat dan anak sholeh yang mendo'akan orang tuanya."

Hadits diatas menunjukkan tentang keutamaan dan kemuliaan ilmu, serta besarnya pahala yang akan diraih dengan ilmu tersebut. Karena pahalanya tetap akan mengalir kepada orang yang wafat selama dia masih memperoleh manfaat dengannya. Maka seolah-olah dia masih tetap hidup dan belum terputus amalannya walaupun nyawa tidak lagi dikandung badan. Oleh karena itu seorang berilmu yang berdakwah dan menyebarkan kebaikan, jiwanya akan tetap hidup walaupun dia wafat. Amal kebajikan seorang yang berilmu ini akan selalu diingat oleh orang banyak dan jejaknya akan dijadikan panutan bagi orang-orang yang masih hidup.

Oleh karena kita memohon kepada Allah Subhanahu wa Ta'ala agar menjadikan kita termasuk golongan orang-orang yang mendapatkan kebahagiaan dunia dan akherat serta menganugerahkan kepada kita ilmu yang bermanfaat dan memalingkan dari kebodohan diri-diri kita. Wallahul Muwaffiq ila sabilish Showab.

Sumber : Buletin Dakwah Al Jihad, Samarinda Edisi I/Th.I/2002 17 Rabiul Tsani 1423H


Nasehat (Bagi Kaum Muslimin Dalam Menyikapi) Tahun yang Penuh Dengan Terjadinya Gempa Bumi / Bencana Alam

Nasehat
NASEHAT (BAGI KAUM MUSLIMIN DALAM MENYIKAPI) TAHUN YANG PENUH DENGAN TERJADINYA GEMPA BUMI/BENCANA

Kamis, 31 Agustus 2006
Penulis: Fadhilatu As Syaikh ‘Abdul Aziz bin ‘Abdillah bin Bazz Rahimahullah

Segala puji hanya milik Allah , shalawat dan salam tetap terlimpah kepada Rasulullah, keluarganya, shahabat-shahabatnya dan orang-orang yang mengikuti petunjuk beliau. Amma ba’du :
Sesungguhnya Allah Ta’ala Maha Bijaksana lagi Maha Mengetahui dengan semua perkara yang telah Allah tetapkan dan takdirkan. Sebagaimana pula Allah Maha Bijaksana lagi Maha Mengetahui dengan semua apa-apa yang telah Allah syari’atkan kepada para hamba-Nya dan apa-apa yang telah Allah perintahkan kapada mereka.

Dan Allah menciptakan segala sesuatu yang Allah kehendaki dari tanda-tanda kekuasaannya (diantaranya dengan terjadinya genpa bumi dan bencana yang lainnya). Allah mentakdirkan terjadinya gempa bumi dan bencana yang lainnya dalam rangka untuk menakuti hamba-hamba- Nya, dan dalam rangka memperingatkan mereka atas apa-apa yang telah Allah wajibkan kepada mereka dari hak-hak Allah (yang kebanyakan mereka tidak menunaikannya), dan dalam rangka memperingatkan mereka dari perbuatan syirik kepada Allah (yang banyak mereka lakukan) dan sebagai peringatan dari perbuatan menyelisihi perintahnya.

Demikian pula Allah takdirkan terjadinya gempa bumi dan berbagai macam musibah/bencana yang lainnya dalam rangka memperingatkan hamba-hamba-Nya karena mereka terus menerus menjalankan hal-hal yang dilarang Allah.
Sebagaimana firman Allah Ta’ala (yang artinya) :
“ Dan tidaklah kami mengirimkan tanda-tanda itu kecuali dalam rangka untuk menakuti” (Al- Isra:60)
Dan firman Allah (yang artinya) :
“ Kami akan memperlihatkan kepada mereka tanda-tanda kekuasaan Kami dari segenap ufuk dan pada diri mereka sendiri. Sehingga jelaslah bagi mereka bahwa Al Qur’an adalah haq. Dan apakah Rabb mu tidak cukup bagi kamu, bahwasanya Dia menyaksikan segala sesuatu ?” (Q.S. Fushilat : 53).

Dan firman Allah Ta’ala (artinya) : “Katakanlah Dialah (Allah) yang berkuasa untuk mengirimkan adzab kepada kalian, dari atas kalian, atau dari bawah kaki-kaki kalian, atau Dia mencampurkan kalian dalam golongan-golongan dan merasakan kepada sebagian kalian kekuatan/ keganasan sebagian yang lain “ (QS. Al An’am : 65)

Imam Bukhari telah meriwayatkan dalam kitab shahihnya dari Jabir bin ‘Abdillah dari Nabi bahwasnya beliau telah berkata, ketika turun firman Allah Ta’ala (yang artinya) : “Katakanlah : Dialah (Allah) yang berkuasa untuk mengirimkan adzab kepada kalian, dari atas kalian. Berkata Rosulullah (artinya) : (ya Allah) aku berlindung dengan wajah Engkau.

Abu Syaikh Al Ashbahany telah meriwatkan dari mujahid tentang tafsir ayat ini (artinya) : “Katakanlah : Dialah (Allah) yang berkuasa untuk mengirimkan adzab kepada kalian dari atas kalian : “Berkata mujahid (dikirimkan kepada kalian suara yang mengguntur/menggelegar, batu- batu dan angin.” Atau adzab dari bawah kaki-kaki kalian: “Berkata Mujahid : (terjadinya) gempa bumi dan musibah tenggelam.

Dan merupakan suatu hal yang tidak diragukan lagi, bahwasanya semua yang diakibatkan dari terjadinya gempa-gempa bumi pada hari-hari terakhir ini di berbagai/banyak tempat/penjuru, itu merupakan sebagian dari tanda-tanda kekuasaan Allah yang dengan tanda-tanda tersebut Allah menakuti hamba-hambaNya.

Dan semua yang terjadi sebagai akibat dari terjadinya gempa-empa bumi atau bencana yang lainnya, yang semua itu mengakibatlan kemudhorotan bagi hamba-hamba Allah dan menyebabkan berbagai macam kemelaratan, kasakitan, kematian, penderitaan bagi mereka, semua itu terjadi karena disebabkan perbuatan syirik dan maksiat yang mereka lakukan.

Hal ini sebagaimana yang Allah Ta’ala firmankan (artinya) :
“Dan musibah apa saja yang menimpa kalian , maka itu karena disebabkan perbuatan tangan- tangan kalian sendiri. Dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu)” (QS. Asy Syura:30).

Dan firman Allah (artinya) : “kebaikan/nikmat apa saja yang kamu peroleh, maka itu semua datangnya dari Allah. Dan kejelekan/musibah apa saja yang menimpamu, maka itu semua dari (kesalahan/dosa) dirimu sendiri” (QS. An Nisa: 79).

Dan firman Allah (artinya) : “Maka masing-masing (mereka itu) Kami adzab karena disebabkan dosanya. Maka diantara mereka ada yang Kami timpakan hujan batu kepadanya, dan diantara mereka ada yang kami siksa deangan suara keras yang mengguntur, dan diantara mereka ada yang Kami benamkan kedalam bumi, dan diantara mereka ada yang Kami tenggelamkan. Dan Allah tidaklah sekali-kali hendak menganiaya mereka , akan tetapi merekalah yang menganiaya diri-diri mereka sendiri” (QS. Al Ankabut:40)

Maka merupakan kewajiban atas semua orang yang telah Allah bebankan syari’at (mukallaf) dari kalangan kaum muslimin, untuk segera bertaubat kepada Allah, dan berpegang teguh dengan agamanya. Dan wajib bagi mereka untuk memperingatkan/menjauhi/meninggalkan dari setiap yang dilarang oleh Allah berupa perbuatan syirik dan perbuatan maksiat. Sehingga dengan itu semua akan mendatangkan keselamatan dan keberuntungan bagi mereka dari berbagai macam keburukan/bencana di dunia dan akherat.

Dan sehingga dengan sebab itu pula, Allah akan mengangkat/menghilangkan semua musibah dan bencana dari mereka, serta memberikan karunia kapada mereka dengan berbagai kebaikan/nikmat. Hal ini sebagai firman Allah (artinya) : “kalau sekiranya penduduk suatu negeri itu mereka beriman dan bertakwa, kami pasti akan membukakan /melimpahkan kepada mereka barokah-barokah dari langit dan bumi. Akan tetapi mereka mendustakan (ayat-ayat kami), maka kami siksa mereka disebabakan perbuatan yang mereka lakukan.” (QS. Al A’raf: 96).

Dan firman Allah (artinya) : “Kalau sekiranya mereka sungguh-sungguh menjalankan hukum taurat dan injil, dan menjalankan apa-apa yang telah diturunkan kepada mereka dari Rabbnya, niscaya mereka akan mendapatkan makanan dari atas mereka dan dari bawah kaki-kaki mereka.” (QS. Al Maidah :66).

Dan firman Allah (artinya) :”Maka apakah penduduk suatu negeri itu merasa aman dari datangnya siksaan kami kepada mereka dimalam hari diwaktu mereka sedang tidur?
atau apakah penduduk suatu negeri itu merasa aman dari datangnya siksaan kami kepada mereka di waktu dhuha yang ketika itu mereka sedang bermain? Maka apakah mereka merasa aman dari adzab/siksaan Allah (yang datangnya tidak terduga-duga)? Maka tidaklah ada yang merasa aman dari adzab/siksaan Allah kecuali orang-orang yang merugi.” (QS. Al A’raf : 97-99)

Dan telah berkata Al ‘Allamah Ibnul Qoyyim :
“terkadang pada sebagian waktu Allah mengijinkan bagi bumi untuk “bernafas”. Maka terjadilah diatas muka bumi itu gempa yang dahsyat. Maka gempa tersebut menyebabkan terjadinya kekhawatiran dan ketakutan yang besar bagi hamba-hamba Allah, (sehingga mereka karena sebab terjadinya gempa tersebut) kembali ke jalan Allah, meninggalkan diri dari perbuatan maksiat, tunduk dan menyerahkan diri kepada Allah, dan menyesal (atas semua dosa yang telah dilakukan). Sebagaimana telah berkata sebagian salaf ketika bumi digoncangkan (terjadi gempa):”sesungguhnya Rabb kalian telah menggoncangkan kalian dengan goncangan yang keras.”
Dan telah berkata ‘Umar bin Khotthob ketika terjadi gempa di madinah, maka beliau berkhutbah dihadapan manusia dan menasehati mereka. Beliau berkata :“….?
Selesai perkataan Al ‘Allamah Ibnul Qoyyim Rahimahullah.

Dan atsar/riwayat tentang pembahasan ini dari para salaf banyak sekali.
Maka merupakan kewajiban yang harus dilakukan ketika terjadinya gempa-gempa bumi dan bencana-bencana yang lainnya dari sebagian tanda-tanda kekuasaan Allah, juga ketika terjadi gerhana, angin yang kuat,……,untuk segera bertaubat kepada Allah, tunduk menyerahkan diri kepada Allah , dan meminta keselamatan padaNya.

Demikian pula deangan mamperbanyak dzikir kepada Allah dan memperbanyak istighfar kepadaNya. Hal ini sebagaimana sabda Rasulullah ketika terjadi gerhana:”jika kalian melihat/mengalami yang demikian (gerhana gempa dan bencana yang lainnya), takutlah dan rendahkanlah diri-diri kalian kepada Allah dengan berdzikir kepadaNya, berdo’a dan beristighfar kepadaNya”.

Dan disukai juga ketika terjadinya bencana untuk mengasihi orang-orang faqir dan orang-orang miskin serta bersedekah kepada mereka.
Hal ini berdasarkan sabda Nabi (artinya) :
”saling mengasihilah diantara kalian, niscaya kalian akan dikasihi. Orang yang mengasihi akan dikasihi oleh Ar Rahman (Allah). Saling mengasihilah diantara kalian kepada orang-orang dimuka bumi ini, niscaya kalian akan dikasihi oleh yang ada diatas langit.” Dan sabda Nabi (artinya):”siapa yang tidakmengasihi/menyayangi, dia tidak akan dikasihi (oleh Allah).”

Dan telah diriwayatkan dari ‘Umar bin ‘Abdul ‘Aziz, bahwasanya beliau dahulu pernah menulis perintah kepada para pembantu-pembantunya ketika terjadinya gempa bumi agar mereka bersedekah.

Dan termasuk dari sebab-sebab yang bisa mendatangkan keamanan/ ketentraman dan keselamatan dari segala keburukan, yaitu bersegeranya pihak pemerintah untuk memperhatikan dan membantu orang-orang yang lemah, berpegang teguh dengan al haq, berhukum dengan apa-apa yang disyari’atkan Allah dan senantiasa menegakkan amar ma’ruf dan nahi munkar.

Hal ini sebagaimana firman Allah ta’ala (yang artinya):
“Orang-orang mu’min yang laki-laki dan perempuan sebagaimana mereka menjadi penolong bagi sebagian yang lain. Mereka memerintahkan dengan perkara kebaikan dan melarang dari perbuatan yang munkar, mereka menegakkan shalat dan menunaikan zakat dan mereka mematuhi Allah dan Rasul-Nya. Mereka itu adalah orang-orang yang akan diberi rahmat oleh Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.” (Q.S. At Taubah: 71).

Dan firman Allah (yang artinya):
“Sesungguhnya Allah pasti akan menolong orang yang menolong (agama) Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa. Yaitu orang-orang yang Kami teguhkan/ kokohkan kedudukan mereka di atas muka bumi, mereka mendirikan shalat, menunaikan zakat, menyuruh berbuat ma’ruf dan mencegah dari perbuatan munkar. Dan hanya kepada Allahlah kembalinya segala perkara.” (Q.S. Al Haj: 40-41).

Dan firman Allah (yang artinya): “Barangsiapa yang bertaqwa kepada Allah, niscaya Allah akan mengadakan baginya jalan keluar. Dan Allah akan memberikan rizki kepadanya dari arah yang tidak disangka-sangkanya.” (Q.S. Ath Thalaq: 2-3).

Dan banyak sekali ayat-ayat yang berkaitan dengan makna ini.
Dan nabi telah bersabda (yang artinya) ;”Barang siapa yang meringankan/menanggung hajat (kebutuhan) saudaranya, maka Allah akan menanggung kebutuhannya. (disepakati keshahihannya)

Dan sabda beliau (yang artinya) :”Barang siapa yang menghilangkan kesusahan seorang mu’min dari kesusahan-kesusahan dunia, Allah akan menghilangkan darinya kesusahan dari kesusahan- kesusahan pada hari kiamat.”
Dan barang siapa yang memberi kemudahan kepada seorang yang sedang mengalami kesulitan, Allah akan memberi kemudahan baginya di dunia dan akherat. Dan barang siapa yang menutupi aib seorang muslim, Allah akan menutup aibnya di dunia dan akhirat. Dan Allah akan menolong seorang hamba selama hamba tersebut menolong saudaranya. (HR. Muslim didalam kitab shahihnya)
Dan hadits-hadits yangberkaitan dengan makna ini banyak sekali .

Dan Allahlah dzat tempat untuk meminta, agar Allah memperbaiki keadaaan kaum muslimin semuanya, memberikan karunia kepada mereka dengan kefaqihan dalam agama-Nya dan memberikan karunia kepada mereka pula dengan keistiqomahan di atas agama-Nya. Dan agar Allah memberikan karunia-Nya kepada kaum muslimin dengan taubat kepada-Nya dari segala perbuatan dosa-dosa dan agar Allah memperbaiki keadaan pemerintah kaum muslimin semua, menolong/menegakkan al haq dan menghancurkan kebatilan melalui mereka. Dan semoga Allah Ta’ala memberikan taufiq kepada pemerintah kaum muslimin untuk berhukum dengan syari’at- syari’atnya kepada para hamba-Nya. Dan semoga Allah melindungi mereka dan seluruh kaum muslimin dari gelapnya fitnah-fitnah dan penyimpangan-penyimpangan/tipu daya syaithon. Sesungguhnya Allah maha penolong dari perkara yang demikian lagi maha berkuasa atasnya.

Shalawat dan salam senantiasa terlimpah kepada Nabi kita Muhammad, para keluarganya dan para shahabatnya serta orang-orang yang mengikuti mereka dengan baik hingga hari akhir.

Diterjemahkan Oleh Al Ustadz Abu ‘Isa Nurwahid dari Kitab Asilah Al Muhimmah

Sumber : Buletin Dakwah Al Atsary, Semarang Edisi 15/1427H
Dikirim oleh Al-Akh Dadik via email


Nasehat Bagi Para Wanita Lajang

Nasehat
Nasehat Bagi Para Wanita Lajang

Sabtu, 31 Desember 2005
Penulis: Fatawa Al-Jami’ah Lil Mar’ah Al-Muslimah

Fadhilatusy Syaikh Ibnu Utsaimin ditanya:

Saya ingin meminta nasehat dari anda, Fadhilatusy Syaikh, pada satu masalah yang khusus bagi saya dan seluruh teman-teman saya dari kalangan wanita. Ketahuilah bahwa telah ditentukan oleh Allah bagi kami bahwa kami belum memiliki kesempatan untuk menikah, sementara kami telah melalui usia menikah dan mendekati usia lanjut.

Ini bisa diketahui dan bagi Allah segala pujian serta Allah-lah yang menjadi saksi atas perkataan saya ini. Padahal kami memiliki derajad akhlak dan seluruh dari kami telah meraih gelar kesarjanaan. Akan tetapi inilah nasib kami-Alhamdulilah-dan juga sisi materi, inilah yang menyebabkan tidak seorangpun berani untuk melakukan pernikahan dengan kami.

Sungguh keadaan pernikahan di negeri kami dilakukan atas kerja sama antara suami istri dengan pertimbangan apa yang akan terjadi di masa yang akan datang. Saya mengharap nasehat dan petunjuk bagi diri saya dan teman-teman.

Jawaban :

Nasehat yang saya sampaikan kepada para wanita yang seperti ini keadaannya yang tertunda untuk menikah-sebagaimana yang telah diisyaratkan oleh penanya-untuk berserah diri kepada Allah Subhanahu wa Ta’ala dengan berdo’a dan menundukkan diri kepada-Nya agar Ia berkenan menyiapkan untuk mereka para suami yang diridhai agama dan akhlak mereka. Bila seseorang jujur niatnya di dalam berdo’a dan berusaha menyingkirkan penghalang-penghalang terkabulnya do’a,maka sungguh Allah Ta’ala berfirman:
“Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah) bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdo’a apabila ia memohon kepada-Ku. (Al Baqarah:186)

“Dan Tuhanmu berfirman, Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu.” (Ghafir:60)

Allah Subhanahu wa Ta’ala mengurutkan terkabulnya do’a setelah seseorang menyambut panggilan (ajakkan) Allah dan mengimaninya. Maka saya tidak melihat sesuatu yang lebih kuat dibanding sikap berserah diri kepada Allah Subhanahu wa Ta’ala,
berdo’a dan tunduk kepada-Nya serta menunggu jalan keluar dengan sabar.

Telah tetap riwayat dari Nabi Shalallahu 'alaihi wa sallam:
“Ketahuilah bahwa sesungguhnya pertolongan (kemenangan) disertai dengan kesabaran, kelonggaran itu disertai dengan kesusahan, dan bersama kesulitan ada kemudahan.”
Bagi para wanita tersebut dan yang seperti mereka keadaannya, mohonlah kepada Allah Subhanahu wa Ta’ala agar Dia memudahkan urusan mereka dan disediakan bagi mereka pria- pria yang shaleh yang menginginkan kebaikkan agama dan dunia mereka. Allahu a’lam. (Fatawa Al Mar’ah hal.58)

( Dinukil dari Fatawa Al-Jami’ah Lil Mar’ah Al-Muslimah Bab Nikah wa Thalaq, Edisi
Bahasa Indonesia “Fatwa-Fatwa Ulama Ahlus Sunnah Seputar Pernikahan, Hubungan Suami Istri dan Perceraian, Penerbit Qaulan Karima Purwokerto/ Cet.I )


Nasehat Persaudaraan Bagi Salafiyyin Di Yaman*

Nasehat
NASEHAT PERSAUDARAAN BAGI SALAFIYYIN DI YAMAN*

Rabu, 14 Juni 2006
Penulis: Asy Syaikh Rabi' bin Hadi Al-Madkhaliy

Aku mengatakan kepada kalian sesuai yang aku yakini bahwa negeri kalian setelah generasi- generasi utama telah mengenal Sunnah dan manhaj Salafus Shaleh dengan berbagai tingkat dalam kejelasan dan kekuatannya. Bersamaan dengan hal itu, aku tidak mengetahui satu bandingan bagi masa ini yang Allah anugerahkan atas kalian dan atas warga Yaman melalui tangan orang yang shaleh, mujahid, orang-orang yang zuhud, wara' yang meletakkan dunia dan perhiasan-perhiasannya di bawah kedua kakinya.

Dari Rabi' bin Hadi Al-Madkhaliy,
Kepada saudara-saudaranya di jalan Allah, Ahlus Sunnah wal Jamaah dan ahlil hadits di Yaman. Semoga Allah menjaga mereka dari segala kejelekan dan semoga Allah memberi taufiq kepada mereka kepada perkara yang Allah cintai dan ridhai. Dan scmoga Allah menyatukan hati-hati mereka di atas al-haq dan petunjuk.

Assalamu'alaikum warahmatullah wabarakatuh
Adapun sesudah itu,
Sesungguhnya milik Allah-lah apa yang Ia ambil. Dan milik Allah-lah apa yang Ia beri. Segala sesuatu di sisi-Nya mempunyai batas waktu tertentu. Ini adalah ta'ziyah (rasa bela sungkawa) kami kepada kalian atas meninggalnya pembawa panji As-Sunnah dan Tauhid. Beliau adalah da'i ilallah, seorang mujadid sejati di Negeri Yaman. Pengaruh dakwah beliau terbentang berbagai wilayah di muka bumi.

Aku mengatakan kepada kalian sesuai yang aku yakini bahwa negeri kalian setelah generasi- generasi utama telah mengenal Sunnah dan manhaj Salafus Shaleh dengan berbagai tingkat dalam kejelasan dan kekuatannya. Bersamaan dengan hal itu, aku tidak mengetahui satu bandingan bagi masa ini yang Allah anugerahkan atas kalian dan atas warga Yaman melalui tangan orang yang shaleh, mujahid, orang-orang yang zuhud, wara' yang meletakkan dunia dan perhiasan-perhiasannya di bawah kedua kakinya.
Allah menyebarkan dakwah yang diberkahi ini di Yaman dan lainnya dengan sebab-sebab ini dan sebab yang lainnya yang hanya diketahui oleh Allah. Maka keluar melalui kedua tangan beliau banyak orang yang menyebarkan Sunnah di sana dan di sini. Kepentingan dunia tidak meresahkan mereka dan tidak ada rasa takut mereka kepada ahli dunia.

Mereka memberikan contoh-contoh yang paling menakjubkan dalam kekokohan di depan keindahan-keindahan bujuk rayu.
Semoga Allah menambah petunjuk, ketaqwaan,dan kekokohan kepada mereka. Sesungguhnya aku dalam sekilas pandang ini berwasiat kepada diriku dan kalian untuk bertaqwa kepada Allah, kokoh di atas Sunnah dan al-haq, terus-menerus dalam mengerahkan kesungguhan dalam berdakwah kepada AlIah dalam cahaya Kitabullah dan Sunnah Rasul-Nya, dan manhaj Salaf, serta mengajari manusia dengan kebaikan dan petunjuk, dan bersabar atas yang demikian dan mengharap pahala yang banyak di sisi Allah. Itulah balasan yang Allah siapkan bagi orang-orang yang beriman dan orang-orang yang memberi petunjuk dan orang-orang mendapat petunjuk.

Aku berwasiat untuk saling bersaudara di jalan Allah, saling mencintai, dan saling berhubungan di jalan Allah, membuang semua yang mempengaruhi dan menghalangi kelangsungan dakwah ini baik berupa perselisihan dan penyebab-penyebabnya, dan memperbaiki apa yang kadang menimpa -semoga Allah tidak mentaqdirkannya- dengan hikmah dan kelembutan.

"Sesungguhnya Allah Maha Lembut. Dia mencintai kelembutan dalam segala sesuatu."

“Tidaklah pada sesuatu kecuali menghiasinya, dan tidaklah tercabut dari sesuatu kecuali menjadikan buruk.”

Dengan perkara-perkara ini dan yang semisalnya-yang kalian ketahui-dakwah kalian yang haq bisa menjadi kuat, kebaikannya menyebar, manusia mencintainya, menghormatinya dan menghormati pengembannya. Dengan kebalikan dari ini -semoga Allah tidak mentaqdirkannya- dakwah kalian akan menjadi lemah, bentuknya yang bercahaya menjadi buruk, dan musuh- musuhnya menjadi gembira dengan hal itu, lalu menjadikannya sebagai batu loncatan untuk menghalangi manusia darinya, dan memalingkan mereka darinya.

Kalian mengetahui bagaimana Rasulullah Shalallahu’alaihi Wassallam memelihara dakwah beliau dari perkara yang memperburuk keindahan dakwah tersebut atau mengurangi kesempurnaan dengan menutup semua jendela yang bisa dilewati musuh-musuh Islam. Maka di dalamnya terdapat suri teladan yang baik. Kami mohon kepada Allah Yang Maha Mulia Rabbul Arsyil Azhim agar tidak memperdengarkan kepada kalian dan kaum muslimin semua kecuali kebaikan dari kalian, dan semoga Allah memalingkan semua keburukan dari kalian dan dari dakwah kalian yang diberkahi. Sesungguhnya Rabb kami Maha Mendengar doa.

Ditulis oleh:
Saudara kalian dan pencinta kalian di jalan Allah
Rabi' bin Hadi Al-Madkhali
Pada 1 Jumadil awal 1422 H

*Ta'ziyah ini juga dibacakan ketika Syaikhuna Muqbil bin H Wadi'i Rahimahullah
meninggal di Saudi Arabia-ed


Nasehat Salafush Shalih untuk Kaum Muslimin

Nasehat
Nasehat Salafush Shalih untuk Kaum Muslimin

Sabtu, 01 Juli 2006
Penulis: Buletin Dakwah Al Wala' wal Bara', Bandung Edisi ke-21 Tahun ke-3

Dari 'Umar Ibnul Khaththab radhiyallahu 'anhu, beliau berkata: "Sesungguhnya seseorang keluar dari rumahnya dalam keadaan dia mempunyai dosa-dosa seperti gunung Tihamah, akan tetapi apabila dia mendengar ilmu (yaitu mempelajari ilmu dengan menghadiri majelis ilmu), kemudian dia menjadi takut, kembali kepada Rabbnya dan bertaubat, maka dia pulang ke rumahnya dalam keadaan tidak mempunyai dosa. Oleh karena itu, janganlah kalian meninggalkan majelisnya para ulama." (Miftaah Daaris Sa'aadah, karya Al-Imam Ibnul Qayyim, 1/77)

Setelah dipaparkan ayat-ayat dan hadits-hadits yang berkaitan dengan ilmu dan keutamaannya pada edisi yang lalu, sekarang akan dibawakan beberapa atsar yang berisi nasehat dan keterangan akan pentingnya ilmu dan mempelajarinya.

Pertama: Dari 'Ali bin Abi Thalib radhiyallahu 'anhu, beliau berkata: "Ilmu itu lebih baik daripada harta, ilmu akan menjagamu sedangkan kamulah yang akan menjaga harta. Ilmu itu hakim (yang memutuskan berbagai perkara) sedangkan harta adalah yang dihakimi. Telah mati para penyimpan harta dan tersisalah para pemilik ilmu, walaupun diri-diri mereka telah tiada akan tetapi pribadi-pribadi mereka tetap ada pada hati-hati manusia." (Adabud Dunyaa wad Diin, karya Al-Imam Abul Hasan Al-Mawardiy, hal.48)

Kedua: Dari 'Abdullah bin Mas'ud radhiyallahu 'anhu bahwasanya beliau apabila melihat para pemuda giat mencari ilmu, beliau berkata: "Selamat datang wahai sumber-sumber hikmah dan para penerang kegelapan. Walaupun kalian telah usang pakaiannya akan tetapi hati-hati kalian tetap baru. Kalian tinggal di rumah-rumah (untuk mempelajari ilmu), kalian adalah kebanggaan setiap kabilah." (Jaami' Bayaanil 'Ilmi wa Fadhlih, karya Al-Imam Ibnu 'Abdil Barr, 1/52)
Yakni bahwasanya sifat mereka secara umum adalah sibuk dengan mencari ilmu dan tinggal di rumah dalam rangka untuk mudzaakarah (mengulang pelajaran yang telah didapatkan) dan mempelajarinya. Semuanya ini menyibukkan mereka dari memperhatikan berbagai macam pakaian dan kemewahan dunia secara umum demikian juga hal-hal yang tidak bermanfaat atau yang kurang manfaatnya dan hanya membuang waktu belaka seperti berputar-putar di jalan-jalan (mengadakan perjalanan yang kurang bermanfaat atau sekedar jalan-jalan tanpa tujuan yang jelas) sebagaimana yang biasa dilakukan oleh selain mereka dari kalangan para pemuda.

Ketiga: Dari Mu'adz bin Jabal radhiyallahu 'anhu, dia berkata: "Pelajarilah oleh kalian ilmu, karena sesungguhnya mempelajarinya karena Allah adalah khasy-yah; mencarinya adalah ibadah; mempelajarinya dan mengulangnya adalah tasbiih; membahasnya adalah jihad; mengajarkannya kepada yang tidak mengetahuinya adalah shadaqah; memberikannya kepada keluarganya adalah pendekatan diri kepada Allah; karena ilmu itu menjelaskan perkara yang halal dan yang haram; menara jalan-jalannya ahlul jannah, dan ilmu itu sebagai penenang di saat was-was dan bimbang; yang menemani di saat berada di tempat yang asing; dan yang akan mengajak bicara di saat sendirian; sebagai dalil yang akan menunjuki kita di saat senang dengan bersyukur dan di saat tertimpa musibah dengan sabar; senjata untuk melawan musuh; dan yang akan menghiasainya di tengah-tengah sahabat-sahabatnya.
Dengan ilmu tersebut Allah akan mengangkat kaum-kaum lalu menjadikan mereka berada dalam kebaikan, sehingga mereka menjadi panutan dan para imam; jejak-jejak mereka akan diikuti; perbuatan-perbuatan mereka akan dicontoh serta semua pendapat akan kembali kepada pendapat mereka. Para malaikat merasa senang berada di perkumpulan mereka; dan akan mengusap mereka dengan sayap-sayapnya; setiap makhluk yang basah dan yang kering akan memintakan ampun untuk mereka, demikian juga ikan yang di laut sampai ikan yang terkecilnya, dan binatang buas yang di daratan dan binatang ternaknya (semuanya memintakan ampun kepada Allah untuk mereka). Karena sesungguhnya ilmu adalah yang akan menghidupkan hati dari kebodohan dan yang akan menerangi pandangan dari berbagai kegelapan. Dengan ilmu seorang hamba akan mencapai kedudukan-kedudukan yang terbaik dan derajat-derajat yang tinggi baik di dunia maupun di akhirat.
Memikirkan ilmu menyamai puasa; mempelajarinya menyamai shalat malam; dengan ilmu akan tersambunglah tali shilaturrahmi, dan akan diketahui perkara yang halal sehingga terhindar dari perkara yang haram. Ilmu adalah pemimpinnya amal sedangkan amal itu adalah pengikutnya, ilmu itu hanya akan diberikan kepada orang-orang yang berbahagia; sedangkan orang-orang yang celaka akan terhalang darinya." (Ibid. 1/55)

Keempat: Dari 'Umar Ibnul Khaththab radhiyallahu 'anhu, beliau berkata: "Sesungguhnya seseorang keluar dari rumahnya dalam keadaan dia mempunyai dosa-dosa seperti gunung Tihamah, akan tetapi apabila dia mendengar ilmu (yaitu mempelajari ilmu dengan menghadiri majelis ilmu), kemudian dia menjadi takut, kembali kepada Rabbnya dan bertaubat, maka dia pulang ke rumahnya dalam keadaan tidak mempunyai dosa. Oleh karena itu, janganlah kalian meninggalkan majelisnya para ulama." (Miftaah Daaris Sa'aadah, karya Al-Imam Ibnul Qayyim, 1/77)
Dan beliau juga berkata: "Wahai manusia, wajib atas kalian untuk berilmu (mempelajari dan mengamalkannya), karena sesungguhnya Allah Ta'ala mempunyai selendang yang Dia cintai. Maka barangsiapa yang mempelajari satu bab dari ilmu, Allah akan selendangkan dia dengan selendang-Nya. Apabila dia terjatuh pada suatu dosa hendaklah meminta ampun kepada-Nya, supaya Dia tidak melepaskan selendang-Nya tersebut sampai dia meninggal." (Ibid. 1/121)

Kelima: Berkata Abud Darda` radhiyallahu 'anhu: "Sungguh aku mempelajari satu masalah dari ilmu lebih aku cintai daripada shalat malam." (Ibid. 1/122)
Bukan berarti kita meninggalkan shalat malam, akan tetapi ini menunjukkan bahwa mempelajari ilmu itu sangat besar keutamaannya dan manfaatnya bagi ummat.

Keenam: Dari Al-Hasan Al-Bashriy rahimahullaah, beliau berkata: "Sungguh aku mempelajari satu bab dari ilmu lalu aku mengajarkannya kepada seorang muslim di jalan Allah (yaitu mempelajari dan mengajarkannya karena Allah semata) lebih aku cintai daripada aku mempunyai dunia seluruhnya." (Al-Majmuu' Syarh Al-Muhadzdzab, karya Al-Imam An-Nawawiy, 1/21)

Ketujuh: Dari Al-Imam Asy-Syafi'i rahimahullaah, beliau berkata: "Tidak ada sesuatupun yang lebih utama setelah kewajiban-kewajiban daripada menuntut ilmu." (Ibid. 1/21)

Adapun bait-bait sya'ir yang menjelaskan tentang permasalahan ilmu dan kedudukannya itu sangat banyak dan tidak bisa dihitung, dan di sini hanya akan disebutkan dua di antaranya:
"Tidak ada kebanggaan kecuali bagi ahlul ilmi (orang-orang yang berilmu) karena sesungguhnya mereka berada di atas petunjuk bagi orang yang meminta dalil-dalilnya dan derajat setiap orang itu sesuai dengan kebaikannya (dalam masalah ilmu) sedangkan orang-orang yang bodoh adalah musuh bagi ahlul ilmi."

Dan sya'irnya Al-Imam Asy-Syafi'i:

تَعَلَّمْ فَلَيْسَ الْمَرْءُ يُوْلَدُ عَالِمًا وَلَيْسَ أَخُوْ عِلْمٍ كَمَنْ هُوَ جَاهِلُ
وَإِنَّ كَبِيْرَ الْقَوْمِ لاَ عِلْمَ عِنْدَهُ صَغِيْرٌ إِذَا الْتَفَّتْ عَلَيْهِ الْجَحَافِلُ
وَإِنَّ صَغِيْرَ الْقَوْمِ إِنْ كَانَ عَالِمًا كَبِيْرٌ إِذَا رُدَّتْ إِلَيْهِ الْمَحَافِلُ

"Belajarlah karena tidak ada seorangpun yang dilahirkan dalam keadaan berilmu, dan tidaklah orang yang berilmu seperti orang yang bodoh. Sesungguhnya suatu kaum yang besar tetapi tidak memiliki ilmu maka sebenarnya kaum itu adalah kecil apabila terluput darinya keagungan (ilmu). Dan sesungguhnya kaum yang kecil jika memiliki ilmu maka pada hakikatnya mereka adalah kaum yang besar apabila perkumpulan mereka selalu dengan ilmu."

Disadur dari kitab Aadaabu Thaalibil 'Ilmi hal.18-22, Wallaahul Muwaffiq, Wallaahu A'lam.

Wajibkah Bermadzhab?

Pertanyaan:
Assalaamu'alaikum:
1. Apa hukum bermadzhab (4 imam)?
2. Apakah Al-Imam Al-Bukhariy mempunyai madzhab (mengikuti salah satu madzhab)? (Budhi Dharma, the_natural...@yahoo.com)

Jawab:
Wa'alaikumus salaam warahmatullaah.
1. Sesungguhnya kalau kita perhatikan dalil-dalil baik dari Al-Qur`an ataupun As-Sunnah maka tidak ada satupun dalil yang mewajibkan mengikuti madzhab-madzhab tertentu termasuk empat madzhab yang terkenal yaitu Al-Ahnaaf (madzhab Hanafiy), Malikiy, Syafi'i dan Hanaabilah (madzhab Hambaliy). Kita hanya diwajibkan untuk mengikuti dalil baik dari Al-Qur`an ataupun As- Sunnah dengan pemahaman generasi terbaik ummat ini yaitu para shahabat, tabi'in, tabi'ut tabi'in serta para ulama yang mengikuti jejak mereka.
Allah berfirman:

اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلاَ تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ
"Ikutilah apa yang diturunkan kepada kalian dari Tuhan kalian dan janganlah kalian mengikuti pemimpin-pemimpin selain-Nya. Amat sedikitlah kalian mengambil pelajaran (daripadanya)." (Al- A'raaf:3)

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنِ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنَ الْمُشْرِكِينَ
"Katakanlah: "Inilah jalan (agama)ku, aku dan orang-orang yang mengikutiku mengajak (kalian) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik". (Yuusuf:108)
Dan ayat-ayat lainnya yang memerintahkan untuk mengikuti dalil dan melarang untuk fanatik kepada kelompok tertentu ataupun individu tertentu.

Bahkan para imam yang empat tersebut, baik Abu Hanifah, Al-Imam Malik, Al-Imam Asy-Syafi'i, dan Al-Imam Ahmad bin Hanbal, semuanya sepakat melarang taqlid kepada mereka.
Al-Imam Abu Hanifah mengatakan: "Apabila hadits itu shahih maka itulah madzhabku."
Beliau juga mengatakan: "Tidak halal bagi siapapun mengikuti perkataan kami bila ia tidak mengetahui dari mana kami mengambil sumbernya."
Al-Imam Malik mengatakan: "Saya hanyalah seorang manusia biasa, terkadang berbuat salah dan terkadang benar. Oleh karena itu, telitilah pendapatku. Apabila sesuai dengan Al-Qur`an dan As-Sunnah, ambillah; dan sebaliknya apabila tidak sesuai dengan Al-Qur`an dan As-Sunnah, maka tinggalkanlah."
Beliau juga berkata: "Siapapun orangnya, perkataannya bisa ditolak dan bisa diterima, kecuali hanya Nabi (yang wajib diterima)."
Al-Imam Asy-Syafi'i berkata: "Seluruh kaum muslimin telah sepakat bahwa siapa saja yang secara jelas mengetahui suatu hadits dari Rasulullah, tidak halal baginya meninggalkannya guna mengikuti pendapat seseorang."
Beliau juga berkata: "Bila suatu masalah ada haditsnya yang sah dari Rasulullah menurut ahlul hadits, tetapi pendapatku menyelisihinya, maka pasti aku akan mencabutnya, baik selama aku hidup maupun setelah aku mati."
Al-Imam Ahmad berkata: "Janganlah engkau taqlid kepadaku atau kepada Malik, Asy-Syafi'i, Al- Auza'i dan Ats-Tsauri, tetapi ambillah dari sumber yang telah mereka ambil."
Beliau juga berkata: "Barangsiapa yang menolak hadits Rasulullah, berarti dia berada di jurang kehancuran." (Lihat perkataan para imam tersebut dalam Muqaddimah Shifatu Shalaatin Nabiy, karya Asy-Syaikh Al-Albaniy)

Walaupun demikian, semua kaum muslimin sepakat bahwa mereka adalah para ulama, orang- orang yang mulia, yang patut dijadikan teladan. Bahkan kita mempelajari Dinul Islam melalui bimbingan mereka dari kitab-kitab yang telah mereka tulis.
Tidaklah kita bisa mempelajari Dinul Islam dengan benar kecuali melalui bimbingan dan pemahaman para ulama dari kalangan shahabat, tabi'in, tabi'ut tabi'in dan para imam yang mengikuti jejak mereka.
Yang dilarang adalah ta'ashshub (fanatik kepada madzhab tertentu). Kalaulah mereka berbeda pendapat dalam suatu masalah maka kita ikuti pendapat yang paling kuat, yang sesuai dengan dalil. Adapun pendapat yang salah maka tidak boleh diikuti dengan tetap kita menghormati mereka sebagai para ulama yang mendapat dua pahala jika benar dan satu pahala jika salah.

2. Demikian pula Al-Imam Al-Bukhariy, beliau tidak bermadzhab dengan madzhab apapun kecuali madzhabnya ahlul hadits yaitu Al-Qur`an dan As-Sunnah dengan pemahaman salaful ummah, walaupun beliau termasuk salah seorang muridnya Al-Imam Ahmad bin Hanbal. Yang sesuai dengan dalil, maka itulah yang beliau ikuti. Wallaahu A'lam.

Sumber : www.fdawj.co.nr


Nashihat Ulama

Nashihat
Nashihat Ulama

Ahad, 01 Januari 2006
Penulis: Asy-Syaikh / Al-Allamah Robii’ bin Haadiy Al-Madkholiy –Hafizhohullahu-

http://rabee.net/makalat/nasihahllah.doc

( نصيحة للّه و للمسلمين )
Asy-Syaikh / Al-Allamah Robii’ bin Haadiy Al-Madkholiy –Hafizhohullahu-
بسم الله الرحمن الرحيم
الحمد لله والصلاة والسلام على رسول الله وعلى آله وصحبه ومن اتبع هداه
أما بعد :

Maka sesungguhnya disebabkan berbagai musibah dan malapetaka yang telah menimpa islam dan kaum muslimin serta kehinaan dan kerendahan mereka dihadapan musuh-musuhnya yang telah mengerumuni mereka sebagimana halnya orang-orang yang sedang lapar mengerumuni santapannya.

Saya mengajak para ‘Ulama kaum Muslimin dan yayasan-yayasan atau organisasi-organisasi ilmiyah disegala penjuru dunia. Dan kepada para pemimpin kaum muslimin seluruhnya untuk mereka bertaqwa kepada Allah dalam permasalahan ummat ini. Dan untuk mereka mengetahui bahaya-bahaya yang mengancam ummat, bahkan malapetaka ,dan bencana yang telah menimpa mereka. kemudian hendaklah mereka segera bertindak berdasarkan rasa tanggung jawab mereka dihadapan Allah , Untuk menyelamatkan Ummat ini dari bala dan kecelakaan yang telah menimpanya juga hendaklah mereka bersegera (sedini mungkin) mengerahkan seluruh cara, yang akan membantu mengeluarkan kaum muslimin dari semua ini.dan yang terpenting diantaranya (cara/jalan tersebut) adalah: “Kembali kepada dien mereka yang haq”, baik dari sisi aqidah,ibadah , akhlaq dan politik, kemudian hendaklah mereka menetapkan metode-metode yang benar yang bersumber dari kitabullah dan sunnah Rasulnya -shallallahu’alaihi wasallam- . dan apa yang dijalani salafus sholih,lalu mendidik generasi diatasnya, dimesjid –mesjid , sekolah –sekolah dengan berbagai tingkatannya, dan di berbagai media massa.
Berpedoman dengan perkataan Rasul yang mulia –shallallahu ‘alaihi wasallam-

قول الرسو ل الكريم صلى الله عليه و سلم :
" كلكم راع و كلكم مسئو ل عن رعيته "

Artinya : “Tiap-tiap kalian adalah pemimmpin dan tiap-tiap kalian akan ditanyai (pertanggung jawabannya) tentang yang dia pimpin .”(1)

Dan ucapan Rasul yang mulia –shallallahu ‘alaihi wasallam- :

قو ل الرسو ل الكريم صلى الله عليه وسلم :

إذا تبا يعتم بالعينة ورضيتم بالزرع واتبعتم أذناب البقر وتركتم الجهاد في سبيل الله سلط الله عليكم ذلا لاينز عه عنكم حتى ترجعوا إلى دينكم .

Artinya : “Jika kalian telah jual-beli dengan cara ‘iinah,ridho , (larut) dalam cocok tanam, dan pertenakan serta meniggalkan jihad fiisabiilillah. Allah akan timpakan kepada kalian kehinaan ,yang Allah tidak akan mencabutnya sampai kalian kembali ke dien kalian “.(2)
Dan tidak diragukan lagi bahwa ummat ini , telah terjerumus kedalam perkara yang terjelek diantara perkara –perkara tersebut,sehingga akhirnya membawa mereka kapada keadaan yang sedemikian pahit .
Dan meletakkan dihadapan mereka :firman Allah :

قول الله تعالى :

وما كان لمؤ من ولا مؤ منة إذا قضى الله ورسوله أمرا أن تكون لهم الخيرة من أمرهم .

Artinya : Dan tidaklah patut bagi laki-laki yang mu’min dan tidak pula bagi wanita yang mu’minah Apabila Allah dan Rasulnya telah menetapkan suatu ketetapan akan ada bagi mereka pilihan (yang lain ) tentang urusan mereka . (Al-Ahzaab:36).

Ketahuilah! selama-lamanya kalian tidak akan mendapatkan solusi untuk menyelamatkan ummat ini kecuali harus melalui jalan ini , dan adapun yang mengambil jalan yang lain, tidaklah itu akan menambahkan kepada ummat ini melainkan kehancuran dan kehinaan. Dan sesungguhnya musuh –musuh islam tak satupun yang bisa membikin mereka ridho, kecuali keluarnya ummat ini dari diennya.

قول الله تعالى :

"ولن ترضى عنك اليهود ولا النصارى حتى تتبع ملتهم "

Artinya : “ Orang-orang Yahudi dan Nasharo tidak akan pernah ridho kepadamu , sehingga kamu mengikuti millah mereka. (Al-baqoroh. 120).
Saya memohon kepada Allah Rabb Arsys yang besar agar mudah-mudahan memberikan taufiq kepada ummat, pemimpinnya, Ulamanya, serta masyarakat-masyarakatnya , untuk segera mengambil peneyebab –penyebab yang bermanfaat ini, dan menyatukan hati dan kalimat mereka diatas al-Haq.

Dalam kesempatan ini, saya tujukan nasehat saya kepada orang-orang yang telah diberi taufiq oleh Allah untuk mengikuti manhaj salaf As-sholih. Agar kiranya bertaqwa kepada Allah dan senantiasa muroqabatullah , secara dzohir dan bathin, dan berbuat ikhlas dalam seluruh perkataan dan ‘amalan-‘amalan mereka kepada Allah , dan hendaklah mereka menyingsingkan lengan (bersungguh-sungguh). Untuk menuntut ilmu yang bermanfaat..

Juga saya wasiatkan kepada para pemilik di jaringan . dijaring laba-laba –internet– hendaklah mereka menjadikan jaringan –jaringan ini sebagai media yang akses dalam menyebarkan manhaj salaf secara ilmiyah dan benar di seluruh sajian mereka melalui media-media yang sudah disediakan buat mereka.

Dan hendaklah yang tampil untuk itu (penyajian-penyajian tersebut ) para ‘ulama yang mapan dalam manhaj ini terlebih lagi mereka orang yang khusus (spesialisnya) .

Maka barang siapa yang spesialisasinya tafsir Al-Qur’an yang mulia hendaklah ia menulis permasalahan-permasalahan tafsir dan ilmu-ilmunya. ibadah ,mu’amalah-mu’amalah akhlaq –akhlaq dari ayat –ayat yang ia tafsirkan. Sebagaimana mengarah kepada usul-usul tafsir dan jenis-jenisnya.

Dan yang spesialisasinya dibidang hadits , hendaklah mengeluarkan perkataan –perkataannya dari sunnah Rasulullah –shallallahu ‘alaihi wasallam- dan hendaklah dia mengasaskan permasalahan-permasalahan aqidah dan yang selainnya. Sebagaimana yang kami sebutkan pada saudaranya si Ahli Tafsir di atas, sebagaimana layak baginya menulis makalah-makalah dalam ilmu mushtholah dan Biografi Imam-imam Hadits.

Dan hendaklah orang yang spesialisasinya fiqh menulis makalah-makalahnya dibidang ini juga, hendaklah dia memilih diantara yang bisa membantu para penuntut ilmu untuk memahami kitabullah dan sunnah Rasulnya –shallallahu ‘alaihi wasallam- sekaligus menyertakan dalil-dalil disetiap permasalahan yang dia bahas di tiap-tiap pembahasan.

Dan hendaklah orang yang spesialisasi di bidang tarikh menulis tentang sirah perjalanan hidup Nabi –shallallahu ‘alaihi wasallam - , Sahabatnya serta ‘Ulama yang memiliki bukti yang jelas dalam membela islam dari kalangan ummat ini .

Dan hendaklah orang yang spesialisasinya di bidang bacaan dan tajwid menulis permasalahan- permasalahan dibidang ini pula .
Dan Hendaklah orang yang spesialisasinya di bidang bahasa menulis makalah dibidang bahasa pula dengan syarat dia harus menjauhi perkara –perkara yang tidak diakui oleh manhaj salaf ,seperti majaz beserta jenis-jenisnya . dan janganlah tampil untuk mengkritik ahlul bid’ah dan membantah kebathilan –kebathilan mereka kecuali para ‘ulama (orang yang berilmu) Dan saya mohon kepada orang-orang yang bertanggung jawab atas jaringan-jaringan ini seperti sahaab dan teman-temannya agar tidak menerima makalah –makalah.
Kecuali yang di cantumkan padanya nama-nama (penulisnya dengan jelas, dan janganlah mereka menerima orang-orang yang menggunakan nama palsu/ samaran.)

Sebagaimana saya mohon kepada kaum muslimin secara umum agar menjauhi pertikaian dan penyebab-penyebab perselisihan dan kalau seandainya itu terjadi dikalangan sebagian ikhwah , janganlah mereka memperbanyak jidal -debat dan janganlah mengedarkan mamasukkan sedikitpun darinya kedalam jaringan internet salafiyah atau yang lainnya. Akan tetapi hendaklah mereka mengembalikannya kepada para ‘Ulama agar mereka (para ‘ulama) berkata padanya dengan perkataan yang haq yang insya Allah bisa menyelesaikan perselisihan tersebut . dan saya nasehatkan kepada ikhwah agar bersemangat dalam menyebarkan ‘ilmu yang bermanfaat , dan penyebab-penyebab timbulnya mahabbah = rasa cinta dan ukhwah =persaudaraan diantara mereka .
Mudah-mudahan Allah memberikan taufiq kepada kita semua dan terhadap apa yang dia cintai dan ia ridhoi , dan mudah-mudahan Allah menyatukan hati kita semua. sesungguhnya Rabbku benar-benar mendengar Do’a.

Ditulis oleh: Syaikh Rabii’ bin Haadiy Umair Al-Madkholiy
Tgl . 25 Dzul qo’dah 1424 H.

Diterjemahkan oleh: ABU HISYAAM AS-SALAFIY

(http://thullabulilmiy.or.id/modules/news/article.php?storyid=6)


Nasehatku Bagi Ahlus Sunnah (I)

Nasehat
Nasehatku Bagi Ahlus Sunnah (I)

Selasa, 27 Desember 2005
Penulis: Syaikh Muqbil Bin Hadi Al-Wadi’i

Hendaklah mereka menjauhi sebab-sebab perpecahan dan perselisihan , dimana aqidah Ahlus Sunnah satu dan visi mereka satu, tidak ada pada mereka alas an untuk berpecah dan berselisih kecuali kejahilan, kelaliman, dan syetan. Dalam Shahih Muslim:
“Sesungguhnya syetan telah berputus asa untuk disembah oleh orang-orang yang ahli shalat di jazirah Arab, hanya saja dengan dia menaburkan benih perpecahan diantara mereka.”

Perselisihan itu buruk, sebagaimana yang dikatakan oleh Abdullah bin Mas’ud sewaktu Utsman mengimami orang-orang shalat di Mina sebanyak empat raka’at, maka Abdullah bin Umar beristirja (yakni mengucapkan Innaa lillaahi wa innaa ilaihi raaji’un)
lalu berkata : “Saya telah melakukan shalat bersama Rasulullah sebanyak dua rakaat, bersama Abu Bakar dua rakaat, juga bersama Umar (dua rakaat).”

Muslim meriwayatkan dalam Shahihnya dari Ibnu Mas’ud yang berkata: Dahulu Rasulullah meluruskan pundak-pundak kami untuk shalat dan Beliau bersabda:
“Janganlah kalian berbeda-beda, maka hati kalian akan berselisih. Hendaklah yang berada dibelakangku diantara kalian: orang-orang yang dewasa dan berilmu lalu berikutnya lalu yang berikutnya!”

Imam al-Bukhari meriwayatkan dalam Shohihnya dari an-Nu’man bin Basyir,ia berkata bahwa Rasulullah bersabda:
“Benar-benar kalian akan meluruskan shaf kalian ataukah Allah akan menyelisihkan antara wajah-wajah kalian.”

Dari al-Barra’bin’Azib,ia berkata:”Dahulu Rasulullah menusup-nyusupi shaf dari satu sisi ke sisi lainnya,Beliau meratakan dada dan pundak kami seraya beliau bersabda:
“Janganlah kalian berbeda-beda sehingga qalbu kalian berselisih.” Rasulullah juga bersabda:
“Sesungguhnya Allah dan para malaikat ber sholawat untuk shaf-shaf pertama”
Diriwayatkan oleh Abu Dawud dengan sanad shohih, rijalnya rijal shohih, kecuali Abdurrahman bin Usajah, namun an-Nasaai telah mentsiqohkannya.

Dalam Shohihain dari Ibnu Abbas,ia berkata : Ketika menjelang kematian Nabi sementara dirumah Beliau ada beberapa orang laki-laki termasuk Umar bin al-Khaththab,
Beliau bersabda: ”Kemarilah saya akan menuliskan bagi kalian sebuah tulisan yang kalian tidak akan sesat setelahnya”.Umar berkata,”Sesungguhnya Nabi telah merasakan
sakit yang sangat sementara pada kalian ada Al-Qur’an,cukuplah bagi kita Kitabullah.”
Akhirnya orang-orang yang ada dirumah itu berselisih dan bertengkar, di antara mereka ada yang berkata,”Dekatkanlah agar Rasulullah menuliskan buat kalian sebuah tulisan
hingga kalian tidak akan tersesat setelahnya”. Tetapi diantara mereka juga ada yang mengatakan seperti perkataan Umar. Sehingga tatkala mereka sudah sangat gaduh dan berselisih disisi Rasulullah, Beliau bersabda:”Pergilah kalian dariku!”.
’Ubaidullah berkata: Dahulu Ibnu ‘Abbas berkata:”Sesungguhnya bencana, benar-benar bencana apa yang telah menghalangi Rasulullah untuk menuliskan bagi mereka tulisan itu, yakni perselisihan dan kegaduhan mereka.”

Al-Bukhari meriwayatkan dalam Shohihnya dari ‘Ubadah bun ash-Shamit, ia berkata: Nabi keluar untuk mengabarkan kami tentang Lailatul Qadr.Lalu tiba-tiba ada dua orang kaum muslimin yang bertengkar,maka Rasulullah bersabda:
“Saya tadinya keluar hendak mengabarkan kalian tentang malam Lailatul Qadr,lalu si fulan dan fulan bertengkar,maka hal itu terangkat {terlupakan}.Semoga itu lebih baik bagi kalian,carilah di kesembilan,ketujuh,dan kelima!”

Muslim meriwayatkan dalam Shohihnya dari Abi Sa’id al-Khudri yang berkata:”Rasulullah beri’tikaf disepuluh hari pertengahan Ramadhan untuk mencari Lailatul Qadar sebelum ditampakkan bagi Beliau. Ketika selesai sepuluh hari pertengahan Ramadhan, Beliau memerintahkan untuk merobohkan bangunan masjid untuk diperbaiki. Setelah itu, ditampakkan bagi beliau bahwa Lailatul Qodr disepuluh terakhir,maka Beliaupun memerintahkan untuk membangunnya, iapun dibangun kembali. Kemudian Beliau keluar menemui orang-orang seraya bersabda:
“Wahai manusia! Sesungguhnya tadi telah ditampakkan kepadaku Laialtul Qadr, serta saya telah keluar untuk mengabarkan kalian tentangnya, namun tiba-tiba datang dua laki-laki yang berpekara, keduanya disertai syetan, sehingga sayapun terlupakan (Lailatul Qadr), maka carilah di sepuluh terakhir Ramadhan!”
Sampai ucapan Imam Muslim: Ibnu Khallad meriwayatkan ‘Dua laki-laki yang bertengkar’ sebagai pengganti dari ‘dua laki-laki yang berpekara’.

Abu Dawud meriwayatkan dengan sanad yang shahih dari Abi Tsa’labah al-Khusyani, ia berkata bahwa Umar berkata: Dahulu orang-orang kalau Rasulullah singgah di suatu tempat, merekapun berpencar ke perbagai celah bukit dan lembah, maka Rasulullah bersabda:
“Sesungguhnya berpencarnya kalian di celah-celah bukit dan lembah ini, hanyalah timbul sebab syetan.”
Maka tidaklah Beliau singgah di suatu tempat setelah itu melainkan semua mereka berkumpul, sehingga diungkapkan (tentang mereka): “Andaikata dihamparkan satu kain untuk mereka maka itu sudah mencukupi.”

Al-Bukhari meriwayatkan dalam shahihnya dari Ali yang berkata: Putuskanlah sebagaimana dahulu kalian putuskan, sebab sesungguhnya saya tidak suka perselisihan, agar manusia menjadi satu jama’ah atau saya wafat sebagaimana wafatnya para shahabatku.”

Kalian –Alhamdulilah- wahai Ahlus Sunnah!
Bukanlah seperti Rawafidh (orang-orang Syiah Rafidhah) yang sebagian mereka mengkafirkan sebagian lainnya, demikian juga para pemimpin Mu’tazilah, sebagian mereka mengkafirkan sebagian lainnya, sebagaimana yang tersebut dalam kitab al-Milal wan Nihal. Adapun Ahlus Sunnah –Alhamdulilah-, kebanyakan perselisihan mereka hanya tentang makna kalimat hadits dalam perkara-perkara ibadah yang memang datang dari Peletak syari’at secara beragam atau hanya tentang suatu hadits yang sisi pandang mereka berbeda-beda dalam menshahihkan atau mendhaifkan, dan lain sebagainya dari sebab-sebab perbedaan pendapat yang telah disebutkan oleh Ibnu Taimiyyah.

Kalian mengetahui wahai Ahlus Sunnah! Kalau para musuh kalian sangat merindukan agar kalian tertimpa bencana….Kalian tahu kalau para musuh Islam tidaklah menakuti selain kalian, sehingga mereka sangat berambisi untuk memecah belah kekuatan persatuan kalian dengan segala macam cara.

Sesungguhnya kewajiban Ahlus Sunnah untuk memiliki kesiapan memberikan solusi bagi semua persoalan dunia, merekalah yang mampu untuk itu dan pantas untuk itu, merekalah orang-orang yang telah Allah beri pemahaman terhadap Kitabullah dan Sunnah Rasul secara benar.

Sesungguhnya Ahlus Sunnah ternilai sebagai mayoritas penduduk dunia Islam, hanya saja berpecah belahnya mereka, berselisihnya mereka, dan kejahilan masing-masing bangsa tentang ihwal bangsa selainnya telah membuat mereka meleleh dalam pandangan masyarakat dunia. Namun kita benar-benar mengharapkan semoga Allah memberikan taufiq kepada semua yang tegak menda’wahkan Sunnah untuk benar-benar memperhatikan keadaan Ahlus Sunnah serta menutupi kekurangan dan keberadaannya, semoga Allah mengumpulkan kekuatan mereka.

Bukankah kalian wahai Ahlus Sunnah, manusia yang paling pantas dikumpulkan kekuatannya dan disatukan kalimatnya?! Rabbul Izzah berfirman dalam Kitab-Nya yang mulia:
“Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai.” (Ali-Imran:103)
Nabi bersabda sebagaimana yang tersebut dalam shahihain dari hadits Abi Musa:
“Seorang mukmin bagi mukmin lainnya laksana satu bangunan yang sebagiannya menguatkan sebagian lainnya.”
Dan beliau bersabda sebagaimana dalam shahihain dari hadits an-Nukman bin Basyir:
“Perumpamaan kaum mukminin dalam saling cinta dan sayang mereka laksana satu tubuh, jikalau ada satu anggota tubuh yang mengeluh, maka seluruh tubuh ikut merasakan demam dan bergadang.”

Rafidhah menyibukkan dunia dengan khabar beritanya dan menyesatkan banyak manusia, bahkan menghalangi mereka dari menunaikan manasik (ibadah) haji. Dimana manusia telah datang dari segala penjuru yang jauh untuk menunaikan manasik haji dan untuk mengingat Allah di berbagai tempat yang mengandung syiar penuh barokah itu, lalu tiba-tiba keluar Rafidhah melakukan demonstrasi jahiliyah sambil meneriakkan”khomeini…Khomeini….!!”

Maka siapakah yang sanggup untuk menghancurkan perkumpulan macam ini yang melakukan pelanggaran terhadap perintah Allah dan menjadikan haji sebagai syiar anarkhis, kericuhan, dan seruan jahiliyah…?1 Tidak ada yang sanggup selain Ahlus Sunnah- dengan izin Allah jika kalimat mereka bersatu dan mereka benar-benar sebagai Ahlus Sunnah sejati.
Sesungguhnya kebangkitan Islam yang telah dikehendaki oleh Allah ini membutuhkan perhatian, lalu siapakah yang akan memperhatikannya selain dari Ahlus sunnah?!

(Dikutip dari buku terjemah berjudul “Mutiara Nasehat Syaikh Muqbil bin Hadi Al Wadi’I Kepada Para Penuntut Ilmu dan Salafiyin, Penerbit Pustaka Al-Haura)


Nasehatku Untuk Konsentrasi Dengan Ilmu dan Berpaling Dari Segala Fitnah

Nasehat
NASEHATKU UNTUK KONSENTRASI DENGAN ILMU DAN BERPALING DARI SEGALA FITNAH

Sabtu, 15 April 2006
Penulis: Syaikh Muqbil bin Hadi Al-Wadi’I

Yang saya serukan kepada saudaraku di jalan Allah, orang-orang yang menghendaki keselamatan di era ini, dimana sangat banyak terjadi di dalamnya berbagai fitnah dan menjadi gelap gulita, untuk berkonsentrasi pada ilmu yang bermanfa'at, antusias dengan ilmu yang bermanfa'at, dan bertafaqquh dalam agama Allah, sebab sesungguhnya Allah memerintahkan kepada kita akan hal ini, demikian juga Nabi kita Muhammad memerintahkan kita akan hal yang sama. (Al-Fawaakihul Janniyyah, halaman 236)

Kita sekarang berada dalam masa berbagai fitnah, perkara ini tidak diingkari selain oleh orang yang Allah telah menghapus pandangan mata hatinya terhadap zaman fitnah ini. Betapa banyak istri yang tidak lagi mentaati suaminya dan betapa banyak anak yang tidak lagi mentaati orang tuanya, hingga ting¬gallah seorang muslim yang komitmen pada agamanya dalam keadaan bingung. Tugas kita wahai kaum muslimin! Apabila kita menginginkan keselamatan, (maka) kita kembali kepada ajaran para ulama kita dahulu, yaitu para shahabat dan tabi'in.

Tabi'in dan generasi setelahnya telah berkonsentrasi dan menumpahkan perhatiannya pada ilmu, bersabar dengan kesempitan hidup, kadang mereka mendapatkan makanan dan kadang pula mereka tidak mendapatkan makanan selain sekedar minum, bahkan ada yang terjatuh pingsan sebab lapar.

Akhirnya mereka menghadirkan kepada kita kitab-kitab berkualitas yang teranggap sebagai salah satu mu'jizat Islam, ternilai mu'jizat, andaikan seluruh penduduk Yaman berkumpul (untuk membuat semisalnya), maka mereka tidak akan sanggup untuk mengarang semisal Sunan al- Baihaqi yang menjadi rujukan hukum-hukum.
(al-Fawaakih, halaman 212-213)

Referensi: Mutiara Nasehat Syaikh Muqbil bin Hadi Al-Wadi’I Kepada para penuntut ilmu dan Salafiyyin, Hal. 141-142. Terbitan Pustaka Al-Haura Jogjakarta


Nikmatnya Anggota Tubuh

Nasehat
Nikmatnya Anggota Tubuh

Kamis, 25 Mei 2006
Penulis: Buletin Dakwah Al Atsari, Cileungsi XII/1419 H

Dengan nikmat-Nya, Allah menjadikan setiap bagian pada diri anak Adam sebagai alat untuk suatu kegiatan, yang jika dipergunakan menurut, kegunaannya, maka itulah kesempurnaannya. Mata sebagai alat untuk melihat, telinga sebagai alat untuk mendengar, hidung untuk mencium, lidah untuk berbicara, kemaluan untuk pernikahan, tangan untuk memegang, kaki untuk berjalan, hati untuk ma'rifat dan tauhid, ruh untuk cinta, akal untuk berfikir dan mempertimbangkan akibat diri segala urusan baik agama maupun keduniawian, mementingkan apa yang harus dipentingkan dan meremehkan maka yang harus diremehkan

Orang yang paling merugi adalah orang yang paling sibuk dengan urusan diri sendiri dan melalaikan Allah. Dan yang lebih merugi ialah orang yang sibuk dengan urusan manusia dan melalaikan diri sendiri. Di dalam As-Sunnah disebutkan dari hadits Abu Said Al-Khudry, dia memarfu'kannya : "Jika anak Adam memasuki waktu pagi, maka seluruh anggota tubuhnya tunduk kepada lidah serasa berkata, "Bertaqwalah kepada Allah karena kami bergantung padamu. Jika engkau lurus, kamipun ikut lurus dan jika engkau bengkok, maka kamipun ikut bengkok". (Tolong lihat kenmbali Farwaidul Farwaid Bab XI//Sub Bab Tentang Hikmah Allah Pada Anggota Tubuh Manusia).

Allah mempunyai perintah, larangan, nikmat, kenikmatan dan manfaat dalam setiap anggota tubuh manusia.. Jika dia menjalankan semua anggota tubuh berdasarkan perintah-Nya, menjauhkannya diri Iarangan-Nya, berarti ia telah mensyukuri nikmat Allah yang dilimpahkan kepadanya dan berusaha menyempurnakan pemanfaatannya.. Jika dia mengabaikan perintah Allah dan larangan-Nya yang berkaitan dengan anggota tubuh itu, berarti ia telah mengabaikan pemanfaatannya, yang bisa menjadi sebab penderitaan dan mudaratnya. (Idem/Sub Bab tentang : Kewajiban Anggota Tubuh).

Berfirman Allah dalam Al Qur'an :
"Bukankah kami telah memberikan kepadanya dua buah mata, lidah dan dua bibir." (QS. Al-Balad : 8-9)

Tubuh dengan segala atributnya merupakan sekian diri nikmat Allah yang tidak terhitung banyaknya.. Oleh karena itu, kita wajib mensyukuri semua itu dengan cara :
1 . Mengakui dalam hati bahwa Allah satu-satunya pemberi nikmat.
2. Memuji Allah melalui lisan kita.
3. Menggunakan nikmat tersebut dalam hal-hal yang diperintahkan dan diridhoi Allah serta meninggalkan hal-hal yang dilarang din dimurkai-Nya).
(Lihat Mukhtasor Minhajul Qosidin hal.535)

AI-Imam Ibnu Qoyyim rahimahullah berkata : "Sesungguhnya Allah Subhanahu waTa’ala tidak menciptakan makhluk-Nya dengan sia-sia atau dibiarkan begitu saja.. Ia menjadikan mereka dimuka bumi ini untuk menjalankan tugas dan melaksanakan perintah-perintah-Nya.. Ia mewajibkan mereka untuk memahami hal yang dibimbing-Nya (Shirotol Mustaqim) baik secara garis besar maupun terperinci. Allah membagi para makhluk-Nya menjadi dua golongan, yakni orang yang sengsara dan orang yang bahagia.. Masing¬-masing golongan diberi-Nya tempat menetap (neraka jahannarn dan surga yang penuh kenikmatan). Allah anugerahkan pada mereka organ-organ tubuh untuk menerima ilmu dan beramal, berupa hati, telinga, mata dan anggota tubuh lainnya sebagai suatu nikmat dan keutamaan dari-Nya. Barang siapa menggunakan nikmat-nikmat tersebut untuk taat kepada-¬Nya dan untuk berjalan menempuh ma'rifat-Nya sesuai dengan yang Allah tunjukkan dan ia tidak menginginkan jalan yang bengkok, maka ia berarti telah menjalankan syukur atas nikmat-nikmat yang diterimanya. Sebaliknya barang siapa menggunakan nikmat-nikmat tersebut untuk kepuasan pribadi dan syahwatnya serta tidak memperhatikan hak pencipta-¬Nya, maka ia menjadi orang yang rugi ketika ia ditanya akan segala nikmat yang diterimanya dan sedih selama-larnanya. Sesungguhnya semua pasti akin dihisab, sebagaimana firman Allah :
"Sesungguhnya pendengaran, penglihatan dan hati semuanya akan ditanya (dimintai pertanggungan jawabnya)". (QS. AI-Israa: 36)
(Mawaridul Aman hal 30 atau lkhtsatul Lahafan Muqoddimah)

Termasuk juga nikmat anggota tubuh yang patut disyukuri dan juga kita jaga adalah kepala dan perut, sebagaimana dalam hadits Ibnu Mas'ud yang marfu' : "Malu terhadap Allah adalah menjaga kepala dan apa yang ia muat dan menjaga perut dan apa yang dihimpun".
(Hasan Lighoirihi lihat Al-lqodh hal 174 din Al-Haya' hal 8)

Menjaga kepala dan apa yang dia muat termasuk didalamnya menjaga pendengaran, penglihatan dan lisan dari perkara-perkara yang haram. Menjaga perut dan apa yang is kandung, termasuk didalamnya menjaga hati dari terus-menerus diatas apa yang diharamkan oleh Allah.
Allah sebagai pencipta adalah Yang Maha Mampu menjaga ciptaan-Nya. Adapun penjagaan Allah terhadap hamba-Nya di dunia adalah dengan menjaga maslahat-maslahatnya, menjaga badannya, anak-anaknya, keluarga dan hartanya.
Allah berfirman :
"Dan ayahnya adalah seorang yang sholih". (QS. AI-Kalhfi : 82)

Al-Hafidh Ibnu Katsier berkata : "Padanya ada dalil yang menunjukkan bahwa seorang yang sholih akan menjaga dan memperhatikan keturunannya. Dan berkah ibadahnya akan mengenai mereka di dunia dan di akherat".

Orang yang menjaga Allah di masa mudanya dan ketika kuatnya, niscaya Allah akin menjaganya ketika tua din lemanhnya. Diantara para ulama ada yang berumur lebih diri 100 tahun, tetapi dia masih kuat dan cerdas. Dan dia pernah melompat dengan hebat pada suatuu hari, maka orang- orang menyalahkannya karena perbuatan tersebut. Maka ia berkata : "Ini adalah anggota tubuh yang kami jaga dari maksiat ketika kecil, maka Allah menjaganya ketika tua".
"Ya Allah sesungguhnya saya berlindung kepada-Mu dari kejahatan telingaku, dari kejatan mataku, dari kejelekan lisanku, dari kejahatan hatiku dan dari kejahatan maniku". (HR. Abu Dawud, Tirmidzi, Nasa'i din Ahmad).
Allahu A'lamu bisshowab.


Pelajaran berharga dari ‘Iedul Qurban

Nasehat
Pelajaran berharga dari ‘Iedul Qurban

Jumat, 06 Januari 2006
Penulis: Al Ustadz Abu Hamzah Al Atsari

Meski baru saja ‘Iedul Adha atau ‘Iedul Qurban meninggalkan kita dan walau setahun kemudian kita akan bertemu dengannya lagi --Insya Allah--, ‘Iedul Qurban telah menyimpan pelajaran yang sangat berharga bagi kita dan kaum Muslimin di manapun berada, yang takkan pernah hilang dan lepas dari diri kita sekalipun dimakan rentang waktu.

Berkurban tidaklah semata-mata menyembelih hewan pada waktu ‘Iedul Qurban, walaupun kata qurban secara bahasa adalah hewan yang disembelih waktu Adha --sedangkan menurut istilah : qurban ialah hewan yang dikhususkan pada waktu yang dikhususkan dan syarat-syarat yang dikhususkan pula dengan niatan qurbah (mendekatkan diri kepada Allah)-- tetapi di balik itu semua tersimpan sesuatu yang berharga yang keabsahan kurbannya tergantung padanya, bahkan ia sebagai syarat bagi ibadah-ibadah lainnya. Pelajaran berharga itu adalah tauhid, ikhlas semata untuk Allah.

Ketahuilah bahwa kedudukan tauhid dalam ibadah kedudukan wudlu di dalam shalat, yang tidak sah shalat seseorang jika tidak memiliki wudlu, demikian pula tidak sah ibadah seseorang kecuali dengan tauhid. Perhatikanlah ketika Allah Subhanahu wa Ta'ala berfirman :

“Maka dirikanlah shalat karena Tuhanmu dan berkurbanlah.” (QS. Al Kautsar : 2)

Allah memerintahkan Rasul-Nya, Muhammad Shallallahu 'Alaihi Wa Sallam agar menjadikan shalatnya dan sembelihannya ikhlas untuk Allah saja, tidak ada serikat bagi-Nya (lihat Tafsir Ibnu Katsir 2/600). Allah Subhanahu wa Ta'ala juga berfirman :

Katakanlah : “Sesungguhnya shalatku, ibadahku, hidupku, dan matiku hanyalah untuk Allah, Rabb semesta alam, tiada sekutu bagi-Nya. Dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah).” (QS. Al An’am : 162- 163)

Menyembelih hewan kurban adalah salah satu syiar Islam terbesar di mana pada hari itu adalah hari kemenangannya ahli tauhid yang Allah perintahkan agar mereka menyelisihi kaum musyrikin dalam peribadahannya dan penyembelihannya. Allah Subhanahu wa Ta'ala berfirman :

”Dan siapakah yang lebih sesat daripada orang yang menyembah sembahan-sembahan selain Allah yang tiada dapat memperkenankan doanya sampai hari kiamat dan mereka lalai dari memperhatikan doa mereka? Dan apabila manusia dikumpulkan (pada hari kiamat) niscaya sembahan-sembahan itu menjadi musuh mereka dan mengingkari pemujaan-pemujaan mereka.” (QS. Al Ahqaf : 5-6)

Dan Allah Subhanahu wa Ta'ala juga berfirman :

Dan (ingatlah) hari di waktu Allah menyeru mereka seraya berkata : “Di manakah sekutu-sekutu- Ku yang dahulu kamu katakan?” Berkatalah orang-orang yang telah tetap hukuman atas mereka : “Ya Tuhan kami, mereka inilah orang-orang yang kami sesatkan itu, kami telah menyesatkan mereka sebagaimana kami (sendiri sesat, kami menyatakan berlepas diri (dari mereka) kepada Engkau, mereka sekali-kali tidak menyembah kami.” Dikatakan (kepada mereka) : “Serulah olehmu sekutu-sekutu kamu.” Lalu mereka menyerunya maka sekutu-sekutu itu tidak memperkenankan (seruan) mereka dan mereka melihat adzab, (mereka ketika itu berkeinginan) kiranya mereka dahulu menerima petunjuk. (QS. Al Qashash : 62-64)

Perintah berkurban adalah perintah yang disyariatkan oleh Allah. Allah berfirman :

“Dan bagi tiap-tiap umat telah kami syariatkan penyembelihan (qurban) supaya mereka menyebut nama Allah terhadap binatang ternak yang telah dirizkikan Allah kepada mereka, maka Tuhanmu ialah Tuhan Yang Maha Esa, karena itu berserah dirilah kamu kepada-Nya. Dan berilah khabar gembira kepada orang-orang yang tunduk patuh (kepada Allah).” (QS. Al Hajj : 34)

Ia juga sebagai sunnah Rasulullah Shallallahu 'Alaihi Wa Sallam yang sangat ditekankan. Cukuplah yang demikian itu ditunjukkan dengan firman Allah :

“Barangsiapa yang mentaati Rasul itu sesungguhnya ia telah mentaati Allah.” (QS. An Nisa’ : 80)

“Dan Kami turunkan kepadamu Al Qur’an agar kamu menerangkan kepada umat manusia apa yang telah diturunkan kepada mereka.” (QS. An Nahl : 44)

Kemudian dalam berkurban, syiar yang paling besar yang terkandung di dalamnya ialah bahwa ia sebagai millah (ajaran/agama) Ibrahim yang kita diperintahkan untuk mengikutinya. Allah berfirman :

Sesungguhnya Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif. Dan sekali-kali bukanlah dia termasuk orang-orang yang mempersekutukan (Tuhan). (Lagi) yang mensyukuri nikmat-nikmat Allah, Allah telah memilihnya dan menunjukinya kepada jalan yang lurus. Dan Kami berikan kepadanya kebaikan di dunia. Dan sesungguhnya dia di akhirat benar-benar termasuk orang-orang yang shalih. Kemudian Kami wahyukan kepadamu (Muhammad) : “Ikutilah agama Ibrahim seorang yang hanif dan bukanlah dia termasuk orang- orang yang mempersekutukan Tuhan.” (QS. An Nahl : 120-123)

Demikian jelaslah bagi siapa saja yang mengetahui dan memperhatikan ayat-ayat ini bahwa millahnya Nabi Ibrahim adalah millah hanifiyah yakni satu ajaran yang dibangun di atas landasan tauhid dan berpaling dari kesyirikan, beribadah hanya kepada Allah saja, dan mengikhlaskan agama untuk-Nya. Hingga dengan ini beliau dijuluki sebagai seorang imam. Oleh karena itu syiar yang besar dan pelajaran yang berharga dari ‘Iedul Qurban adalah tauhid. Yang dituntut seluruh kaum Muslimin untuk menancapkan akidah tauhid ini dalam jiwanya dan beramal dengan tuntunan-tuntunan kalimat tauhid laa ilaaha illallah tersebut. Karena itu kewajiban yang pertama dan terakhir dalam Islam.

Ingatlah! Ketika Nabi Ibrahim berkata kepada bapaknya : “Wahai bapakku, mengapa kamu menyembah sesuatu yang tidak mendengar, tidak melihat, dan tidak dapat menolong kamu sedikitpun? Wahai bapakku, sesungguhnya telah datang kepadaku sebagian ilmu pengetahuan yang tidak datang kepadamu, maka ikutilah aku niscaya aku akan menunjukkan kepadamu jalan yang lurus. Wahai bapakku, janganlah kamu menyembah syaithan, sesungguhnya syaithan itu durhaka kepada Tuhan Yang Maha Pemurah. Wahai bapakku, sesungguhnya aku khawatir bahwa kamu akan ditimpa adzab dari Tuhan Yang Maha Pemurah. Maka kamu menjadi kawan bagi syaithan.” (QS. Maryam : 42-45)

Demikianlah tauhid dan dakwah kepada tauhid menjadi syiar dan inti dakwahnya Nabi Ibrahim dan Nabi setelah Rrasul-Rasul lainnya.

Nabi Nuh ‘Alaihis Salam sebagai Rasul yang pertama diutus, beliau berkata kepada kaumnya : “Sesungguhnya aku akan memberi peringatan yang nyata bagi kamu agar kamu tidak menyembah selain Allah. Sesungguhnya aku khawatir kamu akan ditimpa adzab pada hari yang sangat menyedihkan.” (QS. Hud : 25-26)

Nabi Hud ‘Alaihis Salam berkata kepada kaumnya (Aad) : “Hai kaumku, sembahlah Allah! Sekali- kali tidak ada bagimu Tuhan selain Dia.” (QS. Hud : 50)

Nabi Shalih ‘Alaihis Salam berkata kepada kaumnya (Tsamud) : “Hai kaumku, sembahlah Allah! Sekali-kali tidak ada bagimu Tuhan selain Dia.” (QS. Hud : 61)

Nabi Syuaib ‘Alaihis Salam berkata kepada kaumnya (Madyan) : “Hai kaumku, sembahlah Allah! Sekali-kali tiada Tuhan bagimu selain Dia.” (QS. Hud : 74)

Begitu juga dengan Nabi kita, Muhammad Shallallahu 'Alaihi Wa Sallam menyeru kepada kita tauhid dan melarang dari berbuat syirik :

“Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak pula memberi mudlarat kepadamu selain Allah. Sebab jika kamu berbuat yang demikian itu maka sesungguhnya kamu kalau begitu termasuk orang-orang yang dhalim.” (QS. Yunus : 106)

Allah telah memperjelas lagi dalam ayat yang lain tentang tugas yang diemban oleh para Rasul :

Dan sesungguhnya Kami telah mengutus Rasul pada tiap-tiap umat (untuk menyerukan) : “Sembahlah Allah saja dan jauhilah taghut!” (QS. An Nahl : 36)

Dan Kami tidak mengutus seorang Rasulpun sebelum kamu melainkan Kami wahyukan kepadanya : “Bahwasanya tidak ada Tuhan (yang haq) melainkan Aku. Maka sembahlah olehmu sekalian akan Aku.” (QS. Al Anbiya’ : 25)

Setelah kita mengetahui bahwa pelajaran yang berharga dari ‘Iedul Qurban adalah tauhid, millah- nya Nabi Ibrahim, satu hal lagi yang juga pelajaran penting bagi kita ialah kesabaran serta keteguhan hati Nabi Ibrahim dalam mendakwahkan dan membela akidah tauhid. Allah Subhanahu wa Ta'ala berfirman :

Sesungguhnya telah ada suri tauladan bagimu pada Ibrahim dan orang-orang yang bersama dia ketika mereka berkata kepada kaum mereka : “Sesungguhnya kami berlepas diri dari kamu dan dari apa yang kamu sembah selain Allah, kami ingkari kekafiranmu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja.” Kecuali perkataan Ibrahim kepada bapaknya : “Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tiada dapat menolak sesuatupun dari kamu (siksaan) Allah.” Ibrahim berkata : “Ya Tuhan kami, hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali.” (QS. Al Mumtahanah : 4)

“Sesungguhnya pada mereka itu (Ibrahim dan umatnya) ada teladan yang baik bagimu (yaitu) bagi orang yang mengharap (pahala) Allah dan (keselamatan pada) hari kemudian. Dan barangsiapa yang berpaling maka sesungguhnya Allah, Dialah Yang Maha Kaya lagi Maha Terpuji.” (QS. Al Mumtahanah : 6)

Sungguh besar anugerah yang Allah berikan kepada kita berupa petunjuk agama yang lurus. Allah Subhanahu wa Ta'ala memerintahkan Nabi-Nya, Muhammad Shallallahu 'Alaihi Wa Sallam untuk mengabarkan nikmat yang Allah berikan padanya dari hidayah shirathal mustaqim millatu Ibrahim :

Katakanlah : “Sesungguhnya aku telah ditunjuki oleh Tuhanku kepada jalan yang lurus, yaitu agama yang benar, agama Ibrahim yang lurus, dan Ibrahim itu bukanlah termasuk orang-orang yang musyrik.” (QS. Al An’am : 161)

Bukan hanya itu saja, tetapi Allah juga memuliakan para pengikut millahnya Ibrahim dan menghinakan orang-orang yang membencinya. Allah berfirman :

Dan tidak ada yang benci kepada agama Ibrahim melainkan orang yang memperbodoh dirinya sendiri dan sungguh Kami telah memilihnya di dunia dan sesungguhnya dia di akhirat benar- benar termasuk orang-orang yang shalih. Ketika Tuhannya berfirman kepadanya : “Tunduklah, patuhlah.” Ibrahim menjawab : “Aku tunduk patuh kepada Tuhan semesta alam.” (QS. Al Baqarah : 130-131)

Dengan keistimewaan ‘Iedul Qurban ini hendaknya kita lebih mendekatkan diri kepada Allah dengan ketakwaan. Allah berfirman :

“Daging-daging (unta) dan darahnya itu sekali-kali tidak dapat mencapai keridlaan Allah, tetapi ketakwaan darimulah yang dapat mencapainya. Demikianlah Allah telah menundukkannya untuk kamu supaya kamu mengagungkan Allah terhadap hidayahnya kepada kamu. Dan berilah khabar gembira kepada orang-orang yang berbuat baik.” (QS. Al Hajj : 37)

Dan semoga kita senantiasa menjadi orang-orang yang menjunjung tinggi syiar-syiar Allah.

“Dan barangsiapa mengagungkan syiar-syiar Allah maka sesungguhnya itu timbul dari ketakwaan hati.” (QS. Al Hajj : 32)

Di samping itu, semoga kita juga orang-orang yang senantiasa mengamalkan firman Allah :

“Barangsiapa yang mengharap pertemuan dengan Rabbnya maka hendaklah beramal dengan amalan yang shalih dan tidak menyekutukan-Nya dalam beribadah kepada-Nya dengan sesuatu apapun.”

Wal ‘Ilmu ‘Indallah.

Walhamdulillahi Rabbil ‘Alamin.

(Dikutip dari Buletin Al Wala’ Wal Bara’, dengan judul asli "Pelajaran Berharga Dari ‘Iedul Qurban", ditulis oleh Al Ustadz Abu Hamzah Al Atsari, dari Syarhul Mumti’ 7/455 karya Ibnu Utsaimin rahimahullah), diterbitkan oleh : Yayasan As Salafiyyah, Jln. Sekelimus VII nomor 11 Bandung Telp. (022) 7563451)


Permisalan Hidup di Dunia

Nasehat
Permisalan Hidup di Dunia

Selasa, 04 April 2006
Penulis: Buletin Da'wah Al Wala Wal Bara', Bandung

Seorang mukmin hidup di dunia ibaratnya seperti orang asing atau musafir. Suatu permisalan yang penuh makna dan pesan yang agung. Hal ini telah dijelaskan oleh Rasulullah shallallahu 'alaihi wa sallam yang selayaknya dijadikan pelajaran dan diterapkan oleh seorang mukmin dalam kehidupannya di dunia.
عَنِ ابْنِ عُمَرَ رَضِيَ اللهُ عَنْهُمَا قَالَ: أَخَذَ رَسُوْلُ اللهِ صَلَّى اللهُ عَلَيْهِ وَآلِهِ وَسَلَّمَ بِمَنْكِبَيَّ فَقَالَ: كُنْ فِي الدُّنْيَا كَأَنَّكَ غَرِيْبٌ أَوْ عَابِرُ سَبِيْلٍ. وَكَانَ ابْنُ عُمَرَ رَضِيَ اللهُ عَنْهُمَا يَقُوْلُ: إِذَا أَمْسَيْتَ فَلاَ تَنْتَظِرِ الصَّبَاحَ، وَإِذَا أَصْبَحْتَ فَلاَ تَنْتَظِرِ الْمَسَاءَ، وَخُذْ مِنْ صِحَّتِكَ لِمَرَضِكَ، وَمِنْ حَيَاتِكَ لِمَوْتِكَ
Dari Ibnu 'Umar radhiyallahu 'anhu berkata, "Rasulullah shallallahu 'alaihi wa sallam memegang kedua pundakku lalu bersabda, "Jadilah engkau hidup di dunia seperti orang asing atau musafir (orang yang bepergian)." Lalu Ibnu 'Umar radhiyallahu 'anhu menyatakan, "Apabila engkau berada di sore hari, maka janganlah menunggu hingga pagi hari. Dan apabila engkau berada di pagi hari maka janganlah menunggu hingga sore hari. Pergunakanlah waktu sehatmu sebelum datang waktu sakitmu. Dan pergunakanlah hidupmu sebelum datang kematianmu." (HR. Al- Bukhariy no.6416)
Para 'ulama menjelaskan hadits ini dengan mengatakan, "Janganlah engkau condong kepada dunia; janganlah engkau menjadikannya sebagai tempat tinggal (untuk selama-lamanya -pent); janganlah terbetik dalam hatimu untuk tinggal lama padanya; dan janganlah engkau terikat dengannya kecuali sebagaimana terikatnya orang asing di negeri keterasingannya (yakni orang asing tidak akan terikat di tempat tersebut kecuali sedikit sekali dari sesuatu yang dia butuhkan �pent.); dan janganlah engkau tersibukkan padanya dengan sesuatu yang orang asing yang ingin pulang ke keluarganya tidak tersibukkan dengannya; dan Allah-lah yang memberi taufiq."

Permisalan Seorang Mukmin di Dunia
Inilah permisalan yang disebutkan oleh Nabi shallallahu 'alaihi wa sallam dan inilah kenyataannya. Karena sesungguhnya seseorang di dunia ibaratnya seorang musafir. Maka dunia bukanlah tempat tinggal yang tetap (selama-lamanya). Bahkan dunia itu sekedar tempat lewat yang cepat berlalunya. Orang yang melewatinya tidak pernah merasa letih baik malam maupun siang hari.
Adapun seorang musafir biasa, kadang-kadang dia singgah di suatu tempat lalu dia bisa beristirahat. Akan tetapi musafir dunia (yakni permisalan orang mukmin di dunia �pent.) tidak pernah singgah, dia terus-menerus dalam keadaan safar (perjalanan). Berarti setiap saat dia telah menempuh suatu jarak dari dunia ini yang mendekatkannya ke negeri akhirat.
Maka bagaimana sangkaanmu terhadap suatu perjalanan yang pelakunya senantiasa berjalan dan terus bergerak, bukankah dia akan sampai ke tempat tujuan dengan cepat? Tentu, dia akan cepat sampai. Karena inilah Allah Ta'ala menyatakan,
كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا
"Pada hari mereka melihat hari berbangkit itu, mereka merasa seakan-akan tidak tinggal (di dunia) melainkan (sebentar saja) di waktu sore atau pagi hari." (An-Naazi'aat:46)

Makna Hadits Ini
Berkata Ath-Thibiy, "Kata 'atau' (dalam hadits ini) tidaklah menunjukkan keraguan bahkan menunjukkan pilihan dan kebolehan dan yang paling baiknya adalah bermakna 'bahkan'." Yakni maknanya: "Jadilah engkau hidup di dunia seperti orang asing atau bahkan seperti musafir."
Orang mukmin ketika hidup di dunia, kedudukannya seperti orang asing. Maka hatinya pun tidak akan terikat dengan sesuatu di negeri keterasingannya tersebut. Bahkan hatinya terikat dengan tempat tinggal (negerinya) yang dia akan kembali kepadanya. Dan dia menjadikan tinggalnya di dunia hanya sekedar untuk menunaikan kebutuhannya dan mempersiapkan diri untuk kembali ke negerinya. Inilah keadaan orang yang asing.
Atau bahkan seorang mukmin itu seperti musafir yang tidak pernah menetap di suatu tempat tertentu. Bahkan dia terus-menerus berjalan menuju tempat tinggalnya.
Maka seorang mukmin hidup di dunia ini ibaratnya seperti seorang hamba yang ditugaskan oleh tuannya untuk suatu keperluan ke suatu negeri. Hamba tersebut tentunya ingin bersegera melaksanakan apa yang ditugaskan oleh tuannya lalu kembali ke negerinya. Dan dia tidak akan terikat dengan sesuatu kecuali apa yang ditugaskan oleh tuannya.

Keadaan Orang Asing dan Musafir
Berkata Al-Imam Abul Hasan 'Ali bin Khalaf di dalam Syarh Al-Bukhariy, "Berkata Abu Zinad, "Makna hadits ini adalah anjuran untuk sedikit bergaul dan berkumpul serta zuhud terhadap dunia."
Kemudian Abul Hasan berkata, "Penjelasannya adalah bahwa orang asing biasanya sedikit berkumpul dengan manusia sehingga terasing dari mereka. Karena hampir-hampir dia tidak pernah melewati orang yang dikenalnya dan diakrabinya serta orang-orang yang biasanya berkumpul dengannya. Sehingga dia pun merasa rendah diri dan takut.
Demikian pula dengan seorang musafir. Dia tidak melakukan perjalanan melainkan sekedar kekuatannya. Dan dia pun hanya membawa beban yang ringan agar tidak terbebani untuk menempuh perjalanannya. Dia tidak membawa apa-apa kecuali hanya sekedar bekal dan kendaraan sebatas yang dapat menyampaikannya kepada tujuan.
Hal ini menunjukkan bahwa sikap zuhud terhadap dunia dimaksudkan agar dapat sampai kepada tujuan dan mencegah kegagalan. Seperti halnya seorang musafir. Dia tidak membutuhkan membawa bekal yang banyak kecuali sekedar apa yang bisa menyampaikannya ke tempat tujuan.
Demikian pula halnya dengan seorang mukmin dalam kehidupan di dunia ini. Dia tidak membutuhkan banyak bekal kecuali hanya sekedar bekal untuk mencapai tujuan hidupnya yakni negeri akhirat."
Dia tidak mengambil bagian dari dunia ini kecuali apa-apa yang bisa membantunya untuk taat kepada Allah dan ingat negeri akhirat. Hal inilah yang akan memberikan manfaat kepadanya di akhirat.
Berkata Al-'Izz 'Ila`uddin bin Yahya bin Hubairah, "Hadits ini menunjukkan bahwa Rasulullah shallallahu 'alaihi wa sallam menganjurkan agar kita menyerupai orang asing. Karena orang asing itu apabila memasuki suatu negeri, dia tidak mau bersaing dengan penduduk pribumi. Dan tidak pula berbuat sesuatu yang mengejutkan sehingga orang-orang melihat dia melakukan sesuatu yang berbeda dengan kebiasaan mereka. Misalnya dalam berpakaian. Sehingga dia pun tidak bermusuhan dengan mereka. Tentunya selama dalam batasan syar'i.
Demikian pula halnya dengan seorang musafir. Dia tidak mendirikan rumah dalam perjalanannya. Dan dia menghindari perselisihan dengan manusia karena dia ingat bahwa dia tinggal bersama mereka hanyalah untuk sementara waktu saja.
Maka setiap keadaan orang asing ataupun seorang musafir adalah baik bagi seorang mukmin untuk diterapkan dalam kehidupannya di dunia. Karena dunia bukanlah negerinya, juga karena dunia telah membatasi antara dirinya dengan negerinya yang sebenarnya (yakni negeri akhirat)."
Demikianlah sikap yang harus dimiliki oleh seorang mukmin. Dia tidaklah berlomba-lomba dan bersaing dalam masalah dunia sebagaimana orang asing. Dan juga tidak berniat tinggal seterusnya di dunia sebagaimana seorang musafir.

Jangan Menunda-nunda Amal!
Adapun perkataan Ibnu 'Umar, "Apabila engkau berada di sore hari, maka janganlah menunggu hingga pagi hari, dan apabila engkau berada di pagi hari maka janganlah menunggu hingga sore hari" adalah anjuran beliau agar seorang mukmin senantiasa mempersiapkan diri terhadap datangnya kematian. Sedangkan mempersiapkan datangnya kematian adalah dengan amal shalih. Dan beliau juga menganjurkan agar memendekkan angan-angan.
Maksudnya adalah janganlah menunggu amal-amal yang bisa dikerjakan di malam hari untuk pagi hari. Bahkan bersegeralah beramal. Begitu pula tatkala pagi hari. Janganlah terbetik di dalam hatimu bahwa engkau akan bertemu dengan sore hari sehingga engkau pun akhirkan amal-amal pagimu untuk malam hari.
Ketika engkau berada di waktu sore janganlah mengatakan, "Nanti, masih ada waktu pagi". Betapa banyaknya seseorang yang berada di sore hari tidak menjumpai waktu pagi. Demikian juga ketika engkau berada di waktu pagi janganlah mengatakan, "Nanti, masih ada waktu sore." Karena betapa banyaknya seseorang yang berada di waktu pagi tetapi tidak menjumpai sore hari dikarenakan ajal menjemputnya.
Kalaupun engkau bisa menjumpai waktu pagi atau sore, belum tentu engkau bisa melakukan pekerjaan yang engkau tunda dikarenakan kesibukan menghampirimu atau sakit menimpamu. Hal ini telah diingatkan oleh Rasulullah shallallahu 'alaihi wa sallam dengan sabdanya,
نِعْمَتَانِ مَغْبُوْنٌ فِيْهِمَا كَثِيْرٌ مِنَ النَّاسِ: الصِّحَّةُ وَالْفَرَاغُ
"Ada dua nikmat yang kebanyakan manusia tertipu pada keduanya (yaitu): nikmat sehat dan waktu luang." (HR. Al-Bukhariy dari Ibnu 'Abbas radhiyallahu 'anhuma)
Ketika datang waktu sakit dia baru merasakan betapa nikmatnya sehat. "Kenapa ketika sehat saya tidak menggunakannya untuk beramal shalih?" Ketika datang waktu sibuknya dia baru sadar betapa nikmatnya waktu luang. "Kenapa ketika punya waktu luang saya tidak menggunakannya untuk melakukan kebaikan?" Penyesalan selalu datang kemudian.
Kemudian beliau radhiyallahu 'anhu juga menyatakan, "Dan pergunakanlah waktu sehatmu sebelum datang waktu sakitmu" yakni bersegeralah beramal shalih ketika sehat sebelum datangnya masa sakit. Karena seseorang ketika dalam keadaan sehat maka mudah baginya untuk beramal shalih, dikarenakan dia dalam keadaan sehat, dadanya lapang, dan jiwanya dalam keadaan senang. Sedangkan orang yang sakit dadanya sempit dan jiwanya dalam keadaan tidak gembira sehingga tidak mudah baginya untuk beramal.
Hal ini pun sebagai anjuran dari beliau untuk menjaga dan mempergunakan waktu sehat dengan sebaik-baiknya serta beramal dengan sungguh-sungguh padanya. Dikarenakan khawatir dia akan mendapatkan sesuatu yang akan menghalanginya untuk beramal.

Pergunakan Umurmu dengan Sebaik-baiknya!
"Dan pergunakanlah waktu hidupmu sebelum datang kematianmu" yakni bersegeralah pergunakan waktu hidupmu selama engkau masih hidup (untuk beramal shalih) sebelum engkau mati. Sebagai peringatan untuk menjaga dan mempergunakan masa hidup dengan sebaik- baiknya. Karena sesungguhnya seseorang apabila mati maka terputuslah amalnya. Telah shahih hal ini dari Nabi shallallahu 'alaihi wa sallam di mana beliau bersabda, "Apabila seseorang meninggal dunia maka terputuslah darinya amalnya kecuali tiga perkara: shadaqah jariyah, ilmu yang dimanfaatkan, atau anak shalih yang mendo'akannya." (HR. Muslim dari Abu Hurairah radhiyallahu 'anhu)
Demikian juga akan hilanglah angan-angannya dan muncullah penyesalannya yang besar karena keteledorannya dalam menjaga umurnya.
Dan ketahuilah bahwa kelak akan datang kepadanya suatu waktu yang panjang. Yakni tatkala dia berada di bawah tanah di mana dia tidak mampu lagi untuk beramal dan tidak memungkinkan pula baginya untuk berdzikir kepada Allah 'Azza wa Jalla. Maka hendaknya bersegera beramal selagi masih hidup.
Sungguh alangkah luas dan tingginya pengertian hadits ini yang mengandung berbagai macam kebaikan.

Jangan Panjang Angan-angan!
Sebagian 'ulama menyatakan, "Allah Ta'ala mencela panjang angan-angan di dalam firman-Nya,
ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمُ الْأَمَلُ فَسَوْفَ يَعْلَمُونَ
"Biarkanlah mereka (di dunia ini) makan dan bersenang-senang dan dilalaikan oleh angan-angan (kosong). Maka kelak mereka akan mengetahui (akibat perbuatan mereka)." (Al-Hijr:3)"
'Ali bin Abi Thalib radhiyallahu 'anhu berkata,
اِرْتَحَلَتِ الدُّنْيَا مُدْبِرَةً وَارْتَحَلَتِ الْآخِرَةُ مُقْبِلَةً، وَلِكُلِّ وَاحِدَةٍ مِنْهُمَا بَنُوْنَ، فَكُوْنُوْا مِنْ أَبْنَاءِ الْآخِرَةِ وَلاَ تَكُوْنُوْا مِنْ أَبْنَاءِ الدُّنْيَا، فَإِنَّ الْيَوْمَ عَمَلٌ وَلاَ حِسَابٌ، وَغَدًا حِسَابٌ وَلاَ عَمَلٌ
"Dunia berjalan meninggalkan manusia sedangkan akhirat berjalan menjemput manusia, dan masing-masing memiliki generasi. Maka jadilah kalian generasi akhirat dan janganlah kalian menjadi generasi dunia. Karena hari ini (di dunia) yang ada hanyalah amal dan belum dihisab sedangkan besok (di akhirat) yang ada adalah hisab dan tidak ada lagi amal."
Anas bin Malik radhiyallahu 'anhu berkata, "Nabi shallallahu 'alaihi wa sallam membuat garis-garis lalu bersabda, "Ini adalah manusia, ini angan-angannya dan ini adalah ajalnya. Maka tatkala manusia berjalan menuju angan-angannya tiba-tiba sampailah dia ke garis yang lebih dekat dengannya (daripada angan-angannya �pent)." Yakni ajalnya yang melingkupinya. (HR. Al- Bukhariy no.6418)
Inilah peringatan dari beliau shallallahu 'alaihi wa sallam agar memendekkan angan-angan dan merasakan dekatnya ajal dan takut kalau ajal datang kepadanya dengan tiba-tiba. Barangsiapa yang tidak mengetahui ajalnya (dan semua orang tentunya tidak tahu kapan ajalnya datang �pent.) maka dia layak untuk berjaga-jaga akan kedatangannya dan menunggunya karena khawatir jika ajal mendatanginya disaat dia terpedaya dan lengah.
Maka seorang mukmin hendaklah dia senantiasa menjaga dirinya dengan mempergunakan umurnya sebaik-baiknya dan menentang angan-angan maupun hawa nafsunya karena manusia sering terpedaya oleh angan-angannya.
'Abdullah bin 'Umar berkata, "Rasulullah shallallahu 'alaihi wa sallam melewati kami yang sedang memperbaiki gubuk kami. Lalu beliau bertanya, "Apa ini?" Kami menjawab, "Gubuk ini telah rusak/reyot, kami sedang memperbaikinya." Maka beliau pun bersabda, "Tidaklah aku melihat urusan ini (dunia) melainkan lebih cepat dari gubuk ini." (HR. At-Tirmidziy no.2335)
Kita memohon kepada Allah Yang Maha Agung agar mengasihi kita dan menjadikan kita termasuk orang-orang yang zuhud terhadap dunia, aamiin. Wallaahu A'lam.

Maraaji': Syarh Riyaadhish Shaalihiin 2/193-194, Maktabah Ash-Shafaa, Al-Qawaa'id wa Fawaa`id minal Arba'iin An-Nawawiyyah hal.351, Syarh Al-Arba'iin Hadiitsan An-Nawawiyyah hal.104-107, At-Ta'liiqaat 'alal Arba'iin An-Nawawiyyah hal.107-108.

(http://www.fdawj.co.nr/)


Seruan Terbuka Kapada Para Pemilik Toko Buku Penerbitan Umum dan Khusus

Nasehat
SERUAN TERBUKA KEPADA PARA PEMIILIK TOKO BUKU, PENERBITAN UMUM DAN KHUSUS

Sabtu, 08 Juli 2006
Penulis: Asy-Syaikh Zaid bin Muhammad bin Hadi al-Madkhaly

Berkata Hasan at-Turabi (Tokoh Ikhwanul Muslimin) dalam salah satu ceramah yang terekam dalam sebuah kaset: Dan saya sangat berkeinginan untuk mengatakan, bahwasanya berada dalam lingkup negara dan dalam satu perjanjian, boleh bagi seorang muslim mengganti agamanya, sebagaimana pula bolehnya seorang Kristen mengganti agamanya.
Dan ia meneriakkan bolehnya seorang muslimah dinikahi oleh seorang yang kafir.

Dari seorang yang selalu membutuhkan ampunan Tuhannya, Zaid bin Muhammad bin Hadi al- Madkhaly, kepada saudara yang mulia seiman dan seagama, yang saya maksud para pemilik toko-toko buku/ penerbitan/ percetakan milik pemerintah dan swasta di negeri kami (dan selainnya -pent), adalah mereka yang ber-Manhaj Salaf, semoga Allah selalu memberi taufiq kepada sernuanya untuk selalu mentaati dan ¬berusaha dalam mencari ridha-Nya.

Assalamualaikum warahmatullahi wabarakatuh...
Selanjutnya: Sesungguhnya aku memuji kepada Engkau, Allah, Yang tiada sesembahan yang berhak disembah kecuali Dia. Kemudian aku ingatkan diriku dan diri kalian -dan peringatan itu akan membawa manfaat bagi kaum mukminin- dengan apa yang telah diketahui, bahwa wajib bagi individu (muslim dan ¬muslimah -pent.) untuk menjaga lima perkara berikut ini, yaitu : agama, akal, kehormatan, darah dan harta. Manusia yang paling utama untuk menjaga perkara- perkara ini adalah umat Islam pada umumnya dan para penuntut ilmu khususnya .

Dan jika demikian perkaranya, sesungguhnya telah didapati, di masa / jaman kita saat ini, buku- buku dan selebaran serta kaset-kaset di toko-toko buku (penerbitan dll, pent.) yang saya sebutkan :
mayoritasnya buku-buku tersebut dipertokoan bisnis diperjual¬belikan, seperti: buku- buku karya Sayyid Quthb, Muhammad al-Ghazali, Yusuf al-Qardhawi, Abul A`la al-Maududi, Hasan al- Bannaa', Muhammad Surur dan Muhammad Ahmad ar-Raasyid, Said Hawwa', Salman al- 'Audah, Safar al¬Hawaii, Nashir al- 'Umr, 'Aaidh a1-Qarni, Mahmud Abdul Halim dan Jasim al- Muhalhal serta murid-murid al-Bannaa',keluarga Quthb dan orang yang seperti mereka dari setiap pimpinan atau orang-orang yang ber-intimaa’ kepada salah satu Firqah yang bertabrakan dengan Manhaj Salaf di dalam banvak maupun sedikit bab-bab keilmuan dan amalan di sepanjang masa ini.[90]

Bahwasanya tulisan-tulisan, kaset dan selebaran, yang nama-nama mereka tercantum di dalamnya, ada yang dapat diterima dan ada yang (harus) ditolak. Di dalamnya pula terdapat perkara yang sia-sia dan juga racun.(91) Jika kamu perhatikan dengan seksama akan kamu dapati, bahwa penuntut ilmu mayoritasnya terbagi menjadi dua kelompok (bagian), yaitu:

Kelompok (bagian) yang mantap keilmuan Syari'ahnya dan ilmu bahasa Arabnya, yaitu ketika mereka membaca kitab apapun mereka dapat memilah antara yang dapat diterima dan ditolak, yang bermanfaat dan yang membawa mudharat.

Kelompok (bagian) lainnya, adalah para penuntut ilmu yang kurang mantap keilmuan agama dan bahasanya. Yaitu mereka mengambil apa yang mereka baca tanpa memilah antara yang shahih dan yang rusak. Antara yang diterima dan yang ditolak. Bahkan yang didengungkan adalah mengumpulkan dan sana-sini tanpa memeriksa dan meneliti. Kemudian mereka mempela¬jari apa-apa yang mendatangkan kemudharatkan dan tidak rnemberi manfaat kepada mereka sama sekali, dengan perantara kitab-kitab atau selebaran atau kaset-kaset yang terkumpul di dalamnya, antara yang diterima dan yang ditolak dan antara yang rusak dan yang shahih.

Apabila demikian adanya, maka nasehatku -untuk diriku sendiri dan untuk mereka- agar berpaling (meninggalkan) kitab kitab dan selebaran serta kaset-kaset orang yang telah aku sebutkan nama- namanya tersebut, dalam rangka menjaga dan melindungi agama kita yang hak dan Aqidah Salaf yang murni, bersih dari apa yang membawa kepada kerugian dan kejelekan. Dan dalam rangka menjaga akal hati dan pikiran kita, merupakan hal yang dimaklumi, bahwasanya tidak ada kepentingan kita sedikitpun darinya, dikarenakan kitab-kitab ulama salaf yang terdahulu dan yang sekarang ada di tengah-tengah kita, sedangkan yang ada di dalamnya mencukupi sesuai yang kita butuhkan dari kitab-kitab yang disebutkan sebelumnya, yang mengandung banyak kerancuan, yang wajib mengambil tameng sepertinya, secara maknawi untuk menyelamatkan agama dan aqidah, manhaj, akal serta hati dan menghormati darah dan harta.

Jadi benarlah, bahwa buku-buku mereka tidak berhak dan tidak boleh dinamakan sebagai buku- buku Tarbiyah Islamiyyah (pendidikan Islam) yang sebenarnya, sampai dibersihkan dari apa yang ada di dalamnya, yakni penyimpangan terhadap Manhaj Tarbiyah Islamiyyah Salafiyyah, yang menyandarkan kepada nash-nash al-Kitab (al-Qur'an) dan as-Sunnah yang shahih dengan pemahaman yang benar dan uslub/cara yang bijaksana yang diambil dari firman Allah yang haq Tabaraka ¬wa Ta'ala:

"Sekiranya kamu bersikap keras lagi berhati kasar tentulah mereka menjauhkan diri dari sekelilingmu. " (QS. Ali imran: 159)

Dan berapa banyak perkara-perkara yang sama, yang disandarkan kepadanya, dalam menyampaikan dakwah kepada Allah dan telah diterapkannya oleh Nabi Shallallahu 'alaihi wa Sallam-- shahabat dan pengikutnya penerapan secara ilmiah, yang telah membuahkan kebaikan dan keberuntungan. Dan dengan keutamaan Allah, kemudian dengan keutamaan penerapan itu secara amaliyah dan dakwah tersebut banyak memberi pengaruh dengan berpindahnya orang- orang kafir ke agama Islam, yang mana Islam merupakan agama yang dimuliakan dan millah yang diridhai oleh Allah untuk semua makhluq di alam semesta ini dari kalangan jin dan manusia.
Dan yang terakhir, bukanlah pernbicaraanku ini sebuah bisikan, bahkan teriakan di telinga-telinga orang yang mau mendengarkan ucapan (nasehat) dan mau mengikuti yang baik dari para pemilik toko-toko buku yang toko-toko mereka diluberi oleh buku-buku para pimpinan Harakiyin dan murid¬-muridnya (92)

Kewajiban bagi mereka untuk membersihkan toko-toko (penerbitan/ percetakan / perpustakaan - pent.) dari buku-buku mereka dan hendaknya diisi rak-raknya dengan kitab-kitab yang berisikan ilmu al-Kitab dan as-Sunnah yang berdasarkan Manhaj Salaf, itu lebih selamat dan lebih kekal. Dan rezeki Allah itu terbatas dan sudah tercatat.
Dan rezeki yang paling baiknya adalah yang datang dari sisi yang halal.

Bahkan rezeki yang didapat dari cara yang tidak halal, pelakunya tidak akan aman dari pertanyaan Allah di dalamnya. Untuk itu, bagaimana anggapanmu, saudaraku, dengan penghasilan yang diambil dari barang yang¬ di dalamnya mengandung penipuan terhadap kaum muslimin muslimat, seperti menjual belikan buku-buku mereka para penulis yang telah tersusun nama-nama mereka dalam buku ini sebelumnya, serta telah aku peringatkan dari mereka. Sebagaimana telah memperingatkan dari mereka dan buku-bukunya para ulama Rabbaniyun, yang selalu memberi nasehat dan itu dilakukan setelah menela'ah bahaya yang ada dalam buku- buku mereka.

Kapan pun waktunya, toko-toko yang disebutkan itu dibersihkan darinya dan diletakkan di tempatnya kitab-kitab para Ulama Salafiyin sebagai gantinya, alangkah indahnya pengganti yang bersih, ketika membersihkan tempat yang tercampuri dengan kotoran.

Dan mungkin seseorang akan mengatakan: Tidaklah muncul (ucapan ini), kecuali dari selain Ulama Salafiyin –sungguh kamu telah menyerang, ya Syaikh para ahli fikir dan dakwah. di antara mereka terdapat para syuhadaa dan mujahidun penulis dan kamu telah men-tahdzir buku, selebaran, kaset-kaset mereka dengan cara membabi huta, kosong dari penegakkan dalil dan menampakkan hujjah. Sesungguhnya aku memandang, bahwa harus bagiku untuk menyebut setiap kitab dan penulisnya, atau selebaran atau kaset-kaset mereka, dua contoh atau satu contoh paling sedikitnya, agar dapat dijadikan sebagai dalil oleh para pembaca yang cerdas apa yang di dalamnya terdapat penyimpangan dari jalan-jalan kebenaran.

Dan akan aku tinggalkan komentar bagi para pembaca dan aku akan tinggalkan pengelompokannya kepada pembaca, adakah mereka-mereka yang disebutkan tadi akan dikelompokkan bersama ulama as-Salafiyyin atau bersama Ahli Bid'ah dan sesat, maka marilah kita melangkah ke contoh-contoh yang ada.

Kita memohon kepada Allah, semoga Allah mengilhami kita bimbingan dan mengaruniai kita kecintaan kepada kebenaran dan orang-orangnya serta kebencian kepada Ahli Bathil dan para pengikutnya.

1. Berkata Sayyid Quthb dalam menghukumi masyarakat penduduk bumi ini, apa yang dia katakan:
(a) Bahwasanya dimuka bumi saat ini tidak satu negara muslim pun dan tidak pula masyarakat muslim yang menjalankan syari'at Allah dan Fiqh Islam (93)
(b) Berkata Sayyid(94) tentang Mu'awiyah dan 'Amru bin al-'Ash -semoga Allah meridhai keduanya- : Bahwa Mu'awiyah dan 'Amr tidak dapat mengalahkan Ali, karena keduanya lebih mengetahui daripada Ali tentang perkara-perkara yang dapat masuk kedalam jiwa serta lebih berpengalaman darinya untuk melaksanakan hal-hal yang bermanfaat dan kondisi yang cocok/ tepat. Akan tetapi dikarenakan keduanya bebas dalam meng¬gunakan segala senjata dan ia terikat dengan akhlaqnya dalam memilih sarana/ cara melakukan perlawanan, dan ketika mu'awiyah bersama temannya cenderung kepada perbuatan dusta,menipu, nifaq, suap dan jual beli jaminan, tidaklah ia dapat menguasai dirinya ketika meluncurkan ke tempat yang paling bawah ini, maka tidak mengherankan kalau keduanya sukses dan Ali bin Abi Thalib gagal, dan sesungguhnya itu adalah kegagalan yang lebih mulia dari semua kesuksesan.

2. Berkata Muhammad Quthb: Dan adapun orang yang bertanya sampai kapan kita membina, tanpa dibarengi amalan, maka kita tidak akan mampu untuk memberi mereka waktu yang tertentu kita katakan kepada mereka sepuluh tahun dimulai sekarang atau dua puluh tahun dari sekarang dan ini merupakan ¬terkaan terhadap barang ghaib yang tidak disandarkan kepada dalil yang jelas, hanya saja kita dapat mengatakan kepada mereka kita membina sampai terbentuknya qaedah yang dituntut dengan bentuk/ model yang ma'qul.(95)

3. Berkata Muhammad a1-Ghazali (a1-Mu'tazili -pent.) dalam rangka istihzaa ' (melecehkan) Ahlil Hadits inilah apa yang dikatakan:
Ahli hadits menjadikan diyatnya wanita separuh dari diyatnya laki-laki dan ini merupakan pemikiran dan akhlaq yang jelek ditolak oleh Fuqahaa' al-Muhaqiqun.(96)

Ia berkata menghina orang-orang yang menetapkan bagi Allah sifat-sifatnya di atas manhaj Ahli Sunnah wal Jama'ah: Bahwa salaf umat ini tidak mengetahui sama sekali tentang kaki ini yakni tentang penetapan kaki dan telapaknya bagi Allah Azza wa Jalla dan tidak terdengar seorang da'i pun kepada Islam memaksa manusia untuk mengimaninya. Kemudian ia mentakwil kaki dengan tertawa ketika ia berkata: "Kaum yang mereka didatangi oleh Allah ke neraka," dan ia mentakwil kaki, bahwasanya ia adalah hitungan yang banyak dari manuisa kemudian ia menyambung dalam mengikuti atas kejadian ini, yang telah ditetapkan oleh nash-nash al-Kitab dan as-Sunnah shahihah dan yang telah dimasukkan atasnya oleh ulama as-Salafiyun dari umat ini lalu ia (Muhammad al- ghazali): Di mana kaki yang berjalan di atasnya di dalam susunan
kalimat yang nyata ini, sampai kepada perkataannya: Bahwa aqidah¬-aqidah ini tidaklah diproduk dan tidak pula dibuat di atas model yang menggelikan ini yaitu aqidah/ keyakinan tentang, bahwa Al¬lah memiliki kaki, apa ini ?! (97)

Saya mengatakan (Zaid al-Madkhaly): Ssesungguhnya ini adalah kesombongan yang sebenarnya seperti yang telah disabdakan oleh Rasulullah -shallallahu 'alaihi wa sallam- :
"Sombong itu menolak kebenaran dam merendahkan manusia
(al-Hadits)

Dan berapa banyak kebinasaan (kerusakan) yang terdapat dalam buku dan selebaran orang ini (Muhammad al-Ghazali) dan barang siapa yang ingin berhati-hati serta mewaspadainya hendaklah membaca kitab-kitab bantahan kepadanya yang paling terkenal adalah kitab karya Syaikh Rabi' bin Hadi 'Umair al-Madkhaly anggota Hai'ah at-'I'adris di Jami'ah al-lslamiyah di Madinah an-Nabawiyah yang berjudul: Kasyfu Mauqif al-Ghozali min as-Sunnah, serta kitab asy Syaikh Shaleh bin Abdul 'Aziz bin Muhammad bin Ibrahim 'Aalu Syaikh Wakil Kementrian Urusan ke-Islaman di Kerajaan Saudi Arabia dengan judul al-Mi'yar li ‘Ilmil Ghazali fi Kitabihi as-Sunnah an-Nabawiyah¬.

4. Dan adapun Yusuf al-Qardhawi telah mengatakan bolehnya melepaskan diri dari kewajiban dan syiar-syiar agama, halal dan haram dari hikmah dan sebab-sebab yang ma'qulah (yang masuk akal), sebagaimana ia telah meneriakkan disyari'atkannya berkasih sayang kepada Yahudi dan Nasrani, seperti yang telah dikatakan oleh ustadznya Hasan al-Bannaa'. Puluhan kesalahan yang telah dibantah oleh al-'Allamah asy Syaikh Shaleh bin Fauzan al-Fauzan dalam sebuah kitab. (98)

5. Berkata Abul A'la al-Maududi:

(a) Revolusi Khumaini merupakan revolusi Islamiyyah, dan yang menegakkan revolusi tersebut adalah jama'ah Islamiyyah serta pemuda-pemuda yang ditempa dengan pendidikan Islam dalam harakah-harakah Islamiyyah, maka bagi kaum muslimin secara umum serta harakah-harakah Islamiyyah secara khusus hendaklah mendukung revolusi ini dengan dukungan sepenuhnya dan berkerja sama dalam semua bidang dengan mereka (99)

(b) Dan ia berkata dalam kitabnya Tafhimaat, hlm. 12 beristimbat dari firman Allah Ta'ala yang mengabarkan tentang nabi Yusuf ‘alaihis salam:

'Jadikanlah aku bendaharawan (negeri) Mesir."(QS. Yusuf -55)

Ayat ini bukan hanya permintaan untuk menjabat sebagai Menteri Keuangan saja, bahkan permintaan untuk kediktatoran dan hasilnya ialah, apa yang diletakkan (peraturan) oleh Sayyidina Yusuf 'alaihissalam, sangat menyerupai undang-undang Musolini
di Italia. (100)

Dan dengan pengurangan/ perendahan terhadap Nabi Allah Yusuf, seperti ini 'Aaidh al-Qarni berkata tentangnya (memberikan pujian dan sanjungan kepada Abul A'la al-Maududi) dalam bait syairnya:
Diriku kupersembahkan untukmu wahai abul a’la dan adakah yang tertinggal
Jiwaku kupersembahkan dari keluarga dan teman.
Tidaklah penjara itu menjadikan malu dari seorang Syaikh dan tempat berpisahnya.
Cahaya untuk selain penuntut ilmu tidak akan menuah.

6. Berkata Hasan al-Bannaa’ dalam rangka memberi dukungan kepada Sufiyyah dan Tasawuf:
(a) Aku melihat saudara-saudara dari Tarekat al-Hashafiyah berdzikir kepada Allah setiap selesai shalat Isya ' di setiap malam dan aku selalu menghadiri pelajaran Syaikh Zahran -- rahimahullah- ¬antara Maghrib dan lsya', dan yang memikatku halaqah dzikir dengan suaranya yang teratur dan merdu serta kalimat nasyidnya yang indah yang menyentuh perasaan dan yang mendukung mereka orang-orang yang berdzikir itu adalah para Syaikh yang mulia dan pemuda-pemuda yang shaleh, serta ke-tawudhu'-an mereka kepada anak-anak kecil, yang bergabung secara langsung dimajlis untuk mengikuti mereka berdzikir kepada Allah Tabarak wa Ta'ala dan tersambung hubungan antara aku dengan mereka saudara-saudara anggota tarekat al-Hashafiyah tiga di antara mereka yang terutama yaitu: asy-Syaikh Syalabi, asy-Syaikh Muhammad Abu Syausyah dan Syaikh Sayyid 'Utsman dan beberapa pemuda yang shaleh. Sampai kepada perkataannya: Aku mulai melakukan kebiasaan az-Zuruqiyah pagi dan sore dan bertambah keherananku di dalamnya, bahwa al-Walid telah meletakkan ta'liq yang ringan yang dengan mendatangkan di dalamnya dalil-dalil hadits yang shahih secara keseluruhannya dan risalah itu ia beri nama "Tanwirul af'idah az-Zakiyah biadillah Adzkari
az-Zuruqiyah". (101)

(b) Dan la berkata, kaitannya dengan bolehnva berkasih sayang antara kaum muslimin dengan Yahudi dan Nasrani: "Dari sisi yang akan aku bicarakan adalah point yang ringan dari sisi keagamaan dikarenakan point ini tidaklah dipahami di dalam dunia barat oleh karena itu saya menyukai untuk menjelaskan dengan singkat (ringkas) dan saya menyatakan, bahwa permusuhan kita kepada orang-orang Yahudi bukanlah permusuhan karena agama, dikarenakan al-Qur'an telah menganjurkan berteman dengan mereka dan Islam merupakan syari'at kemanusiaan sebelum menjadi syari'at qaumiyyah, dan Allah telah memuji mereka dan telah menjadikan antara kita dengan mereka kesepakatan, yaitu ketika Allah berfirman:

“Janganlah kalian mendebat ahli Kitab, kecuali dengan cara yang baik "
(QS. Al-Ankabut: 46)
Dan ketika al-Qur’an hendak menyampaikan masalah Yahudi, diterangkan-Nya dari sisi perekonomian dan perundang-undangan. Firman Allah Ta'ala¬:

"Maka dengan sebab kedzaliman orang-orang Yahudi Kami haramkan atas mereka memakan makanan yang baik-baik yang dahulunya dihalalkan bagi mereka."(QS. An-Nisaa-160) (102)

7. Berkata Umar al-telmasani pimpinan umum al-Ikhwanul Muslimin sebelum pimpinan yang sekarang ini pengarang kitab syahidu "al mihrab": dan dengan ini saya memandang
lebih cenderung kepada mengambil pendapat yang menyatakan, Rasulullah --shallallahu 'alaihi wa sallam-- memintakan ampunan ¬dalam keadaan hidup dan mati bagi orang yang mendatangi serambi rumahnya yang mulia.(103)

Dan ia berkata: ... Maka tidak alasan lagi, kalau begitu bersikap keras dalam mengingkari orang yang keyakinan terhadap karomah para wali, serta menyandarkan urusan¬ mereka kepada para wali di kuburan-kuburan mereka yang suci serta berdoa di dalamnya ketika ditimpa kesulitan. (104)

8. Berkata Hasan at-Turabi dalam salah satu ceramah yang terekam dalam sebuah kaset: Dan saya sangat berkeinginan untuk mengatakan, bahwasanya berada dalam lingkup negara dan dalam satu perjanjian, boleh bagi seorang muslim mengganti agamanya, sebagaimana pula bolehnya seorang Kristen mengganti agamanya.

Dan ia meneriakkan bolehnya seorang muslimah dinikahi oleh seorang yang kafir.

9. Berkata Abdurrahman Abdul Khaliq tentang haknya para ulama as-Salafiyin:
(a) Para Syaikh yang tidak memahami Islam kecuali kulit /luarnya Islam pada tingkatan masa yang lalu!!.
(b) Dan ia juga berkata tentang hak mereka: dan mereka adalah batalion dari para ulama yang besar perutnya mereka hidup dijaman kita dengan jasad-jasadnya akan tetapi mereka hidup dengan akal-akal dan fatwa-fatwa mereka diselain jaman kami. (105)

10. Berkata Muhammad Surur tentang haknya ulama ar-Rabbaniyin di Kerajaan Saudi Arabia, dan hak pemerin¬tahannya:

Dan jenis yang lain (maksudnya para ulama') mereka mengambil tanpa rasa malu mengikatkan sikap-sikap mereka dengan sikap para pembesar mereka. Maka jika tuan- tuan mereka meminta bantuan kepada Amerika, para budak itu segera berlomba mengumpulkan dalil-dalil yang membolehkan melakukan amalan ini dan mengingkari semua orang yang menyelisihi mereka. Jika tuan-tuan mereka sedang berselisih dengan Iran negara Syi'ah rafidhah, budak-budak itu menyebutkan kebusukan Rafidhah serta penyimpangan manhaj dan permusuhan mereka terhadap Ahli Sunnah.

Dan apabila khilaf telah selesai, maka diamlah para budak itu, mereka bersikap abstain terhadap penyebaran buku yang diberikan kepada mereka. Jenis manusia ini, yang mendustakan dan berusaha mencari dan menulis ketentuan dan ketetapan serta melakukan segala sesuatu yang diminta oleh tuan mereka, sedikit, Alhamdulillah, yang masuk ke dalam kancah dakwah dan amal Islami. Lembaran-lembaran mereka terungkap walaupun panjang jenggot dan pendek pakaian mereka ... (106)
, dan contoh ini cukuplah untuk dapat diperhatikan apa yang ada di dalamnya dari kelaliman kedustaan dan kesombongan.

11. Berkata Muhammad Ahmad ar-Raasyid pengarang al- Awaaiq wa ar-Raqaa 'iq wal Munthaliq dan selainnya:

Dakwah itu sebuah tempat yang memiliki bagian dalam/bathin dan luar/ dzahir. Bagian dzahir mencakup seluruh umat Muhammad -shallallahu 'alaihi wa sallam-- dan bagian dalam/bathin hanyalah tempat orang-orang yang kuat yang dapat dipercaya yang pandai saja, karena itu merupakan tempat dibuatnya ketetapan dan keputusan serta dibuatnya langkah/program- program rahasia (107) sampai kepada pembicaraan yang mengarah kepada tandzim (struktur jaringan/ sel) rahasia yang menghancurkan.

12. Berkata Said Hawwa' sedang memberi dukungan kepada tarekat-tarekat sufiyyah:

…Dan telah berbicara kepadaku seorang Nasrani tentang sebuah kejadian yang menimpanya secara pribadi, yaitu kejadian yang masyhur, semoga Allah mengumpulkan dengan pelakunya secara pribadi, setelah sampainya kepadaku kejadian ini dari selainnya. Dan telah berbicara kepadaku bagaimana dia menghadiri sebuah halaqah dzikir, tiba-tiba salah seorang anggota dzikir itu memukulnya dengan pedang dan dicabutnya darinya lalu tidak ada bekas sedikitpun pada dirinya. Sesungguhnya ini sesuatu yang terjadi/ berlaku dalam tingkatan-tingkatan para pengikut Tarekat ar-Rifa'iyyah berulang kali. Dan ini merupakan keagungan keutamaan Allah yang diberikan kepada umat ini. (l08)

13. Berkata Salman al-'Audah dengan kaitan pendirian Lajnah al-Huquq --hakekatnya adalah Lajnah al-`Uquq (kedur¬hakaan)-: Jum'iyyah ini atau lajnah ini amalannya sangatlah bagus, dan la didirikan dengan kewajiban yang kifai yang akan mewakili kita semuanya, maka kewajiban kita adalah memberi dukungan dan bantuannya menyuratinya dan awal permu¬laannya adalah kita melayangkan lembaran kertas yang berisikan ucapan syukur dan selamat atas program yang mulia ini yang dimulai di dalamnya.(109)
Hai yang baginya mempunyai pemikiran teroris yang berbahaya. Alhamdulillah
Hai'ah Kibar Ulama di kerajaan Saudi Arabia telah menangani secara langsung bantahan terhadap perang urat syaraf ini serta teror mental dan hati dalam pertemuannya, yang dilakukan di Riyadh, pada tanggal: 10/ 11/ 1413 H. Dan cukuplah Allah bagi orang-orang mukmin untuk peperangan ini.

14. Dan berkata Safar all-Hawali dalam kitabnya, yang ditujukan kepada Haiah Kibar `Ulama di Kerajaan Saudi Arabia -padahal mereka adalah intisari ulama dunia di jaman kita saat ini-, ia berkata:

Dan setelah ini, yakni setelah kita dihadapkan oleh problem kejadian (Perang Teluk -pent.) dari awal mulanya dan segenap permasalahannya, apakah masalah yang dinaungi hanya sekedar masalah meminta pertolongan sebagaimana yang dipahami oleh masyayikh dan saudara- saudara yang mulia, orang-orang yang memiliki pendapat pertama. .._Adapun dari sisi kenyataan yang ada, pola yang ada sangat berbeda sekali, yakni Hai'ah (Kibar Ulama) mereka mengatakan isti'anah (meminta bantuan) dan mereka mengatakan adalah penjajahan....

15. Berkata `Aaidh al-Qarni dalam qasidahnya yang berjudul (Da'il Hawasyi wa Khuruj ) dalam kitabnya yang berjudul: Lahnul Khulud, hlm. 46-47, dia menujukan pembicaraannya kepada para ulama yang hidupnya dihabiskan dalam menggali ilmu, menulis dan menyebarkannya, agar manusia dapat memahami hukum¬-hukum agama mereka:

... Shalat dan puasalah sesuai dengan yang kamu mau
Agama ini tidak dikenali hanya dengan orang shalat dan puasa saja
Kamu ibarat salah seorang pendeta dari kalangan ruhban (Nashoro)
Yang kamu dari pengikut Ahmad cukuplah sebagai ketercelaan
Kamu tinggalkan medan untuk pergi rnendatangi antara Kehinaan kedustaan yang akan membengkokkan rumput yang tinggi
Setiap hari kamu mensyarahkan matan di atas Madzhab taqlid, sungguh telah menambah debu hitam
Atau seorang da 'I yang fajir terjatuh
Dalam umatku sebagai tertuduh yang menolak celaan itu
Dan budak-budak hitam telah disibukkan dengannya
Ketika keringan dari si pencari telah memutuskan.

Saya (Zaid a1-Madkhaly) berkata: Hai orang yang memiliki teror pemikiran yang telah merenggut kehormatan ilmu dan Ulama ar-Rabbaniyin melalui ucapannya, hanya Allah tempat memohon pertolongan.

16. Adapun Nashir a1-'Umr cukup sebagai contoh dalam teror pemikiran kaset ceramahnya tentang Fiqhul Waqi', yang disusul dengan tersebarnya sebuah kitab setelah itu dan para Ulama telah membantahnya, seperti Syaikh al-Albani dan Ali bin Hasan bin Abdul Hamid dan selain keduanya -Alhamdulillah- atas hilangnya kekasaran.

17. Berkata Mahmud Abdul Halim dan dia merupakan tokoh utama al-Ikhwan dalam kitabnya (al- Ikhwanul Muslimun Ahdaast Shana’at at-Tarikh), (110) ia berkata:

Dalam rangka menceritakan tentang dakwah lkhwan dan uslubnya yang berbeda (dan tidak ada di Mesir suara yang melebihi suaranya, tidak pula tangan yang lebih kuat dari Saudi Arabia, tidak pula ada kalimat yang Iebih diterima oleh hati dari kalimatnya. Mereka meyakini, bahwa setelah melihat penerimaan makin hesar, bahwa penerimaan ini sekupnya hanyalah Mesir dan tidak akan lebih. Tiba-tiba mereka dikejutkan oleh penerimaan ini sampai ke negeri Arab yang jauh, sebagai pengganti negara Yaman dan akan menegakkan negara yang lain dengannya, dan negara yang baru akan terbuka kepemimpinannya dan akan melemahkan baginya hukum. Dan makna ini, bahwa ini merupakan pertemuan pertama dari silsilah, yang tak lama kemudian, negara-negara Arab akan menjadi satu dan akan segera terwujud keinginan berdirinya negara Islam, demikianlah anggapan mereka.

18. Berkata Jasim al-Muhalhal, salah seorang pimpinan Hizbul lkhwan, menerangkan tentang peraturan hizbnya (bahkan dakwah Ikhwan itu menolak siapapun juga yang berada di dalam barisannya yang membuat orang menjauh dari keterikatannya dengan peraturan dan program mereka, walaupun ia seorang da'i yang paham tentang Islam dan aqidahnya, serta paling banyak bacaan kitabnya, dan seorang yang paling tinggi semangatnya dan paling khusu shalatnya Dinukil dari kitabnya yang berjudul (Li Ad'duaat faqath), hlm. 122

lnilah keterangan yang dapat aku sampaikan dalam lampiran ini maupun sebelumnya. Dan yang mendorong aku untuk menulis perkara ini adalah semata-mata keimanan atas wajibnya menasehati kepada setiap muslim dan muslimah. Kemudian bukanlah tujuanku meringkas dalam menyebut seseorang dan contoh-contoh untuk membatasi, akan tetapi perumpamaan saja untuk mengkiaskan yang setara dengan yang setara.
Barangsiapa yang benar kepada Allah, dalam niatnya untuk mencari kebenaran dan mendatangi dengan sebab-sebahnya, sesungguhnya Allah akan memberi petunjuk dan akan menyinari hatinya. Sesungguhnya Maha Kuasa atas segala sesuatu dan Dia senantiasa melihat kepada setiap hamba-hamba-Nya.

Shalawat dan salam serta keberkahan selalu tercurah kepada Nabi kita Muhammad, pemberi kabar gembira, peringatan cahaya dan yang bersinar, juga kepada keluarga, sahabatnya serta orang yang berada di manhaj yang baik.

Ditulis oleh seorang yang selalu membutuhkan ampunan kepada Tuhannya dan paling mengharap keridhaan-Nya.¬
Zaid bin Muhammad bin Hadi al-Madkhali

(90) Aku lupa mencantumkan Abu Ghuddah dan gurunya Muhammad Zahid Al-Kautsari yang menikam kemuliaan para uIama sunnah dan untuk mengetahui serta menelaah tentang penyimpangan orang ini dan muridnya yang hati keduanya telah menyeleweng kepada perkara bid'ah, hendaklah merujuk kepada kitab Bara’atudz Dzimmah minal Waqii’ati fil Ulama’il Ummah oleh Bakr Abu Zaid -semoga Allah selalu menjaganya . Dengan Muqaddimah Samahatusy-Syaikh Abdul Aziz bin Baz rahimahullah- .
(91) Dan apa yang di dalamnya terdapat kebenaran itu ada pada kitab selainnya dari pada karya Ulama Salaf dan pengikut mereka dalam ilmu dan amal, dan jika demikian keadaannya maka tidak perlu bagi penuntut ilmu untuk memanfaatkannya atau mengambil ilmu darinva bahkan lebih baik melepaskan diri darinya.
(92) Termasuk dalam hal ini para penerbit dan percetakan yang banyak menerbitkan, mencetak serta menyebarluaskan buku-buku tersebut tanpa melakukan pemilahan antara yang bermanfaat bagi umat dan yang tidak. Khususnya di Indonesia banyak penerbitan dan percetakan Buku-buku Islam (menurut mereka), pada umumnya tidak memperhitungkan sisi maslahat dan mafsadah bagi Umat. Untuk itu kami nasehatkan sekaligus kami peringatkan kepada para penerbit buku- buku Islami, hendaklah kalian semua bertaqwa kepada Allah. Ingatlah, bahwa dunia itu sementara sifatnya sedangkan akhirat menanti kalian. Janganlah asal menerjemahkan buku dan menerbitkan tulisan-tulisan orang yang telah diperingatkan oleh para Ulama Ahli Sunnah, bahwa pada diri para penulis itu terdapat berbagai macam penyimpangan pemahaman (terdapat kesesatan). Menerjemahkan dan menerbitkan buku-buku yang sarat kesesatan sama halnya ikut andil menyebarkan kesesatan di tengah-tengah umat. Demikian nasehat ini mudah-mudahan dapat bermanfaat bagi kita semua -pent.
(93) Fi Dzilalil Qur'an (4/2122)
(94) didalam Kitab Kutub wa Syakhshiyaat li Sayyid; hlm. 242
(95) Waqafaat Tarbawiyah; hlm. 162.
(96) as-Sunnah an-Nabawiyah; hlm, 19.
(97) Sirrru Taakhuril Arab wal Muslimin; hlm. 55¬
(98) Dengan judul: al-I’lam Binaqdi Kitab al-Halal wal Haram, karya Yusuf al-Qardhawi
(99) Asy-syqiqaan al-Maududi wal Khumaini, hlm. 3.
(100) Risalah Qul Hadzihi Sabili, hlm. 8.
(101) Mudzakaraat ad-Da'wah wa ad-Da'iyah, hlm. 22-23.
(102) Lihat Kitab "al-Ikhwanul Muslimun Ahdaast Shan`at at-Tarikh, hlm.409.
(103) Syahidul Mihrab hlm. 226.
(104) Syahidul Mihrab hlm. 231.
(105) Khuthuth Raisiyyah li Ba'stil Ummah al-Islamiyyah hlm. 83-84.
(106) As-Sunnah,' edisi Kedua puluh tiga Dzulhijjah tahun 1412 H
(107) Kitab Shina`atul Hayat, hlm. 113-116.
(108) 'I'arbiyatuhum ar-Ruhiyyah, hlm. 217-218.
(109) Dan orang-orang yang mencari-cari alasan untuk Salman, mereka mengatakan bahwa sesungguhnya dia mempunyai pengikut yang bersikap ghuluw di dalam, sehingga melampaui batas aturan adab sopan santun, yang berkaitan dengan hak-hak orang yang memiliki hak-hak syar'iyyah. Dan orang-orang, yang mencarikan alasan untuk SaIman, telah berdalil dengan ucapan sebuah penyair yang memuji dan menyanjung Salman al-'Audah berikut ini¬
Kami adalah pembelamu hai Salman lakukanlah dengan kami.
Dari mana engkau maukan sungguh engkau sebagai suri tauladan
Kami adalah pembelamu betapapun yang diucapkan oleh orang yang iri denganmu
Kami adalah pembelamu walaupun mereka mencaci dan memaki
Kami adalah pembelamu walau mereka telah mengataknn zabaniyahi
Itu yang menyimpang atau itu yang lurus atau berada ditengah¬-tengah
Itu majlis mereka yang menenggelamkan dan menutupi semangat mereka
Ini penjara mereka yang telah membutakan hati mereka
Ini lembaran-lembaran mereka yang dilumuri lumpur
Ini mimbar-mimbar mereka hendaklah ditumbangkan.
(110) Sejarah yang putih bersih, yang cahayanya bersinar di permukaan dunia di abad ini, ialah da'wah asy-Syaikh Muhammad bin Abdul Wahhab, seorang mujaddid (ref'ormis) ilmu agama dan Da'wah Salafiyah yangtinggi kedudukannya. Dan orang yang mengikutinya dalam aqidah dan manhaj, bahkan dalam seluruh bab keilmuan dan amalan di atas manhaj yang lurus serta jalan yang lurus dan tidaklah melakukan perubahan sedikitpun.

Dikutip dari al-Irhab wa Atsaruhu ‘alal afrad wal Umam, Judul Indonesia “ Terorisme Dalam Pandangan Islam, Penerbit Maktabah Salafy Press


Suami Berhias Untuk Istrinya

Nasehat
Suami Berhias Untuk Istrinya

Ahad, 10 Desember 2006
Penulis: Ummu Salamah As Salafiyyah

Allah Subhanahu Wa Ta'ala berfirman (yang artinya) :
"Dan mereka (para istri) memiliki hak yang seimbang dengan kewajiban mereka dengan cara yang ma'ruf."
(Q.S Al Baqarah : 228)

Berkata Al-Hafidz Ibnu Katsir ketika menafsirkan ayat ini :
"Mereka (para istri) mempunyai hak dari suaminya sama dengan hak yang diperoleh para suami dari mereka. Maka hendaklah masing-masing dari keduanya menunaikan kewajiban atau menunaikan hak pihak yang lain dengan cara yang ma'ruf."

Kemudian beliau mengatakan, Berkata Waki' dari Basyir bin Sulaiman dari Ikrimah dari Ibnu Abbas, dia berkata, " Aku suka berhias untuk istriku sebagaimana aku suka istriku berhias untukku, karena Allah Subhanahu Wa Ta'ala berfirman (yang artinya):
Sesungguhnya berhiasnya suami dihadapan istrinya akan membantu istri menundukkan pandangannya dari melihat laki-laki selain suaminya dan mendukung dekatnya hati.

Namun kenyataannya ada diantara suami yang mendatangi istrinya dalam keadaan rambutnya kusut masai,berdebu dan beraroma tidak sedap. Apabila dia mandi dan memakai wangi-wangian, dia malah keluar menemui teman-temannya dan tidak kembali kerumahnya (ke istri-istrinya) kecuali pada bentuk yang pertama, yang membuat hati itu lari dan membuat jiwa itu bergidik.

Sebagaimana engkau menuntut istrimu untuk tampil di depanmu dengan penampilan yang bagus dan aroma yang sedap, bau yang wangi, maka demikian pula dia menuntut yang demikian darimu, karena dia memiliki perasaan seperti perasaanmu dan dia memiliki indra sebagaimana indramu.
Karena itu, hendaklah para suami bertakwa kepada Allah pada diri-diri mereka dan dalam urusan istri-istri mereka.

Dikutip dari buku : "Persembahan Untukmu, Duhai Muslimah" (Sebuah Pembelaan Terhadap Hak-Hak Wanita Menurut Aturan Syariat)
Penerbit : Pustaka Haura-Jogjakarta (0274) 897519


Tapi Kalian Bagai Buih...

Nasehat
Tapi Kalian Bagai Buih…

Jumat, 09 Juni 2006
Penulis: Asy Syaikh Salim Al Hilali

Ketika kita memperhatikan kata-kata wahyu dari Al Qur'an dan Sunnah, kita melihat bahwa realita ummat Islam terlingkupi dengan huruf-huruf yang jelas. Tidak samar bagi orang yang melihat hakikat urusan ini yang tidak tertipu dengan fatamorgana yang muncul tapi sirna bahwa penyakit Wahn telah menggerogoti urat-urat ummat ini.

Reatita ini telah ada isyarat kepadanya, peringatan jelas tanpa samar tentangnya. Jelas tanpa kekaburan. Terang tanpa terselubung kabut yang bisa rnengganggu pandangan.

Itu dalam hadits dari Tsauban radhiyallahu 'anhu maula Rasulullah shallallahu 'alaihi wa sallam ketika beliau berkata:
Rasulullah shallallahu 'alaihi wa sallam bersabda:
"Hampir terjadi keadaan yang mana ummat-ummat lain akan mengerumuni kalian bagai orang- orang yang makan mengerumuni makanannya. "
Salah seorang sahabat berkata; "Apakah karena sedikitnya kami ketika itu?”
Nabi berkata: Bahkan, pada saat itu kalian banyak jumlahnya, tetapi kalian bagai ghutsa' (buih kotor yang terbawa air saat banjir). Pasti Allah akan cabut rasa segan yang ada didalam dada- dada musuh kalian, kemudian Allah campakkan kepada kalian rasa wahn. "
Kata para sahabat: "Wahai Rasulullah, apa Wahn itu?
Beliau bersabda: "Cinta dunia dan takut mati. "
(HR Abu Daud no. 4297, Ahmad 5/278, Abu Nu'aim dalam At Hilyah l /182 dengan dua jalan dan dengan keduanya hadits ini menjadi shohih)

Hadits ini yang menceritakan ape wahn itu menunjukkan keadaan ummat Islam.
Pertama: Musuh-musuh Allah dari kalangan tentara Iblis serta pendukung syaithan selalu memata-matai perkembangan ummat Islam serta negara mereka. Karena mereka telah melihat penyakit wahn ini telah merasuki kaum musiimin. Penyakit ini telah menyembelih leher-leher ummat Islam. Maka mereka menerkamnya dan masih menyembunyikan sisanya.

Kaum kuffar dan musyrikin ahlul kitab selalu melakukan hal demikian sejak munculnya fajar is¬lam. Itu terjadi ketika daulah Islam yang murni yang ditanamkan pondasinya dan dikokohkan oleh Rasulullah shallallahu 'alaihi wa sallam di Madinah dan sekitarnya.
Ini ditegaskan dalam hadits yang menceritakan tiga orang yang sengaja tidak ikut berperang (HR Bukhari Muslim), sebagaimana dikatakan oleh Ka'ab bin Malik radhiyallahu 'anhu: "...Ketika aku berjalan di pasar Madinah, tiba-tiba ada seorang petani dari petani-petani negeri Syam yang membawa makanan untuk dijual di Madinah
berkata: Siapa yang bisa menunjukkan Ka'ab bin Malik kepadaku? Maka orang-orang menunjukinya, maka dia datangi aku kemudian menyerahkan kepadaku sebuah surat dari raja Ghassan. Dan saya adalah seorang terpelajar, maka aku baca ternyata didalamnya tertulis: Amma ba'du, telah sampai kepada kami berita bahwa teman-temanmu bersikap keras kepadamu. Dan Allah tidak akan membiarkanmu berada di negeri yang penuh dengan kehinaan dan kesempitan, maka datanglah dan bergabunglah dengan kami, kami akan menampungmu."

Perhatikan, wahai muslim yang cerdas dan coba renungkan, wahai saudara terkasih, bagaimana orang-orang kafir selalu mengawasi berita-berita daulah Islam. Bila ada kesempatan, mereka akan menerkamnya dari segala penjuru. Itu juga dijelaskan dengan:

Kedua: Sesungguhnya ummat-ummat kafir saling membantu dan bergabung untuk menyerang Islam, daulahnya, pemeluknya dan para da'inya.
Siapa yang membaca sejarah perang Salib, akan tahu bagaimana peristiwa itu. Yang mana Bani Ashfar mempersiapkan pasukannya untuk membinasakan daulah khilafah. Akan jelas hal ini seperti jelasnya cahaya matahari ditengah teriknya siang.

Dan hingga sempurna bagi mereka hal itu, maka mereka membuat "Kelompok", kemudian 'Badan orgainisasi", kemudian "dewan", kemudian "Organisasi dunia", dengan itu mereka membakarnya semangat mereka dengan slogan-slo¬gan. Juga:

Ketiga: Negeri-negeri Islam adalah sumber-¬sumber kebaikan dan berkah. Maka ummat-ummat kafir ingin menguasainya. Oleh karena itu Rasulullah shallallahu 'alaihi wa sallam menyerupakannya dengan makanan baik yang membuat berselera para menyantapnya, maka mereka menyerbunya, setiap penyerbu ingin mendapat bagian seperti bagian singa.

Ke empat: Orang-orang kafir membuat negeri-¬negeri Islam menjadi berkelompok terpecah dan terpisah-pisah, sebagaimana datam hadits Abdullah bin Hawalah radhiyallahu 'anhu berkata: Rasulullah shallallahu 'alaihi wa sallam:

"Nanti kalian akan menjadi pasukan yang berkelompok¬kelompok. Satu kelompok di Syam, satu kelompok di Iraq, dan satu kelompok di Yaman." kata sahabat: Berilah pilihan, wahai Rasulullah. Maka beliau bersabda: "Pilihlah yang di Syam, siapa yang enggan, maka yang di Yaman. Dan hendaklah dia minum dari airnya, karena Allah menjaminkan untukku negeri Syam dan penduduknya. "
Rabi'ah berkata: Aku mendengar Idris Al Khaulani menyampaikan hadits ini dan berkata: "Dan siapa yang dijamin Allah tidak akan tersia-sia."

Bukankah ini realita ummat Islam?! Mereka menjadi negara-negara yang terpisah. Tidak punya wibawa.Tidak bisa berkuasa mengurus dalam dan luar negerinya dengan merdeka. Semuanya diatur oleh or¬ang kafir. Hanya Allah yang kita minta pertolongannya dan kepadanya kita bertawakkal.

Ke enam: Kini, orang kafir tidak segan lagi kepada kaum muslimin, karena mereka (kaum muslimin) sudah kehilangan wibawanya dihadapan umrnat-ummat lainnya. Yang mana dulu wibawa itu membuat gemetar lutut dan sendi-sendi orang kafir dan pasukan Iblis. Itu karena senjata penghancur milik kaum muslimin tidak lagi ditakuti oleh orang kafir.

Allah berfirman:

"Akan Kami lemparkan dalam hati orang-orang kafir¬ rasa takut akibat mereka menyekutukan Allah. " (Ali Imran: 151)
Rasulullah shallallahu 'alaihi wasallam bersabda;

"Aku ditolong Allah dengan musuh mengalami rasa takut, padahal aku masih sebulan perjalanan kesana. "

Ke tujuh: Unsur-unsur kekuatan ummat Is¬lam bukan pada banyaknya jumlah dan kekuatannya, pasukan kavalerinya dan kesombongannya, pasukan infantrinya dan para komandannya, tapi pada aqidahnya dan manhajnya. Karena ummat ini adalah ummat tauhid dan pengusung panji- panji tauhid.
Apakah engkau tidak dengar sabda Rasulutlah shallallahu 'alaihi wa sallam ketika menjawab pertanyaan seorang sahabat tentang jumlah: "Bahkan kalian ketika itu banyak !" ?
Perhatikan pelajaran dari perang Hunain, akan engkau dapati dia menjadi contoh disetiap masa.

"Dan hari Hunain ketika kalian merasa takjub dengan jumlah kalian yang banyak, tapi itu tidak berguna bagi kalian sedikitpun. " (QS At Taubah:26)

Ke delapan: Posisi ummat Islam ticlak dipertimbangkan sedikitpun diantara ummat¬ummat dimuka bumi, sebagaimana sabda Rasulullah shallallahu 'alaihi wa sallam: "Akan tetapi kalian bagai buih, seperti buih banjir."

Sabda ini memberikan beberapa hal:
a. Buih yang mengalir membawa banyak kotoran bersamanya. Begini juga ummat Islam, berjalan bersama kotoran ummat Kafir
b. Banjir membawa buih yang tidak bermanfaat bagi manusia. Begitu juga ummat Is¬lam, tidak melaksanakan perannya dihadapan ummat-ummat lain, yaitu Amar Ma'ruf dan Nahyi Mungkar.
c. Buih akan segera sirna. Dan karena itu Allah akan mengganti siapa yang berpaling dan mengokohkan kelompok yang bermanfaat bagi manusia di muka bumi.
d. Buih yang dibawa banjir tercampur dengan kotoran tanah. Begitu juga pemikiran mayoritas ummat Islam telah terkontaminasi dengan sampah filsafat dan budaya yang rusak.
e. Buih yang dibawa oleh banjir tidak tahu akan berakhir dimana karena dia berjalan bukan atas keinginannya. Dia seperti orang yang menggali kuburnya dengan kukunya. Begitu juga ummat Is¬lam, tidak tahu apa yang sedang direncakan musuh¬-musuhnya atas diri mereka. Ironisnya, mereka masih saja membebek dan mengikuti mana yang lebih keras gaungnya dan bersikap bagai pucuk Erau yang bergerak kemana angin meniupnya.

Ke sembilan: Ummat Islam menjadikan dunia sebagai target utamanya. Tujuan ilmunya. Oleh karena itulah mereka menjadi takut mati. Cinta dunia karena mereka meramaikan dunia hingga lupa kepada kampung akhirat.
Rasullullah shallallahu 'alaihi wa sallam telah mengkhawatirkan hal ini menimpa ummatnya.
Dari Abdullah bin 'Amr bin Al 'Ash dari Nabi shallallahu 'alaihi wa sallam, beliau bersabda: "Bila ditaklukkan Persia dan Romawi, di kaum mana kalian? Abdurrahman bin Auf berkata: Kami akan berposisi seperti yang Allah perintahkan kami (yaitu akan memuji-Nya, bersyukur kepada-Nya dan meminta tambahan dari nikmat-Nya. Lihat An Nawawi 18/96),
Kata beliau: Jangan sampai selain itu, yaitu kalian akan saling berlomba-lomba, kemudion saling mendengki, kemudian saling membelakangi,kemudian saling membenci -atau yang sejenisnya ¬kemudian kalian berjalan dihadapan muhajirin yang miskin dan sebagian kalian memakan sebagian. "(HR Muslim no_ 2962)
Oleh karena ketika ditaktukkan perbendaharaan Persia, Umar bin At Khaththab radhiyallahu 'anhu menangis dan berkata: "Sesungguhnya harta ini jika dibukakan kepada sebuah ummat, Allah jadikan permusuhan diantara mereka."

Ke sepuluh: Ummat-ummat kafir tidak akan bisa menghabiskan ummat Islam, walau mereka bersatu untuk itu dari segala penjuru -dan mereka memang sudah bersatu-, sebagaimana dinyatakan dengan jelas dalam hadits Tsauban radhiyallahu 'anhu, ia berkata: Rasulullah shallallahu 'alaihi wa sallam bersabda:
"Sesungguhnya Allah telah melipat bumi ini bagiku, maka aku melihat bagian timur dan baratnya. Dan ummatku akan sampai kekuasaan mereka seperti yang ditunjukkan kepadaku. Aku juga diberi perbendaharan merah dan putih (emas dan perak yang itu adalah harta benda kerajaan Persia dan Rumawi) dan aku meminta kepada Allah untuk ummatku agar tidak dibinasakan dengan kelaparan setahun yang membinasakan mereka. Dan agar jangan sampai mereka dikuasai musuh selain diri mereka sendiri hingga akan dihancurkan mereka hingga akar-akarnya. Dan Alla telah berfirman :
Wahai Muhammad, Sesungguhnya Aku bila menetapkan suatu ketetapan, maka itu tidak bisaditolak. Aku memberikan bagi ummatmu untuk tidak dibinasakan dengan kelaparan setahun.
Dan Aku tidak jadikan berkuasa mereka stu musuhpun selain diri sendiri yang akan menyerang mereka sendiri walau musuhnya sudah bersatu dari berbagai penjuru. Hingga diantara mereka sendiri yang saling menghacurkan satu dengan lainnya (HR Muslim no. 2889)

Maka apa yang bisa membuat sebuah pohon yang kokoh yang akarnya menancap ke bumi dan cabangnya mencakar ke langit menjadi sia-sia?!

Sumber : Buletin Dakwah Al Minhaj Edisi VI/Th.I


Katalog Tasjilat Ahlus Sunnah Jakarta

Tasjilat
Katalog Tasjilat Ahlus Sunnah Jakarta

Selasa, 19 September 2006
Penulis: Administrator

STUDIO DAKWAH
AHLUSSUNNAH JAKARTA
Hp.081322700146

CD 1. WAQI’ (Yang Terjadi Di Zaman Ini)
Belajar Filsafat Menuai Dosa (Ust. Khidr)
Fanatik Buta Yang Mengerikan (Ust. Dzulqornain)
Kitab Al-Barjanzi Dalam Pembicaraan
Politik Dalam Islam, Bolehkah ? (Ust. Dzulqornain)
Solusi Masalah Umat (Ust. Adi Faisal)
BONUS : Kesesatan Hasan Al-Banna (Ust. Abu Hamzah)
Membongkar Kedok Yusuf Qordhowi (Ust. Dzulqornain)

CD 2. ROBB KITA GEMBIRA KETIKA KITA BERTOBAT
BerTaubat Sejak Hari Ini (Ust. Khidr)
Maksiat Yang Menghinakan Manusia (Ust. Ali Basuki)
Jangan Lalai Atas Semua Ini (Ust. Dzulqornain)
Mulianya Orang-orang Yang Takut Kepada Rabb (Ust. Khidr)
Kesempatan Bertaubat Belum Selesai (Ust. Muhammad As-Sewed)
Kutukan Bagi Pelaku Maksiat (Ust. Muhammad As-Sewed)
Sebab-sebab Kemaksiatan (Ust. Luqman Ba'abduh)

CD 3. ILMU DASAR ISLAM I
-Pembahasan Kitab Ushul Tsalatsa- (Ust. Jafar Salih)

CD 4. MENGENAL AHLUSSUNNAH YANG SESUNGGUHNYA
Kelompok Yang Akan Selamat (Ust. Muhammad As-Sewed)
Islam Membenarkan Cara Beragama Ini (Ust. Muhammad As-Sewed)
Disyariatkan Nisbah Kepada Pendahulu (Ust. Muhammad As-Sewed)

CD 5. ILMU JUAL BELI DAN ILMU WARIS
(Ust.Qomar Su’aidi dan Ust. Usamah Mahri)

CD 6. AQIDAH AHLUSSUNNAH
-Pembahasan Kitab Al Iqtishod fil I'tiqod- (Ust. Dzulqornain)

CD 7. SURURI BERKEDOK SALAFI
Muwazanah (Kaidah Sururiyah) Sebuah Ironi
Sururiyyah Yang Menghampiri Kita (Ust. Usamah Mahri)
Persaksian Kesesatan Yayasan Ihya At-Turots (Ust. Asykari)
Penjelasan Rinci Atas Buku 'Rifqan Ahlussunnah' (Ust. Usamah Mahri)

CD 8. MENGUPAS PRINSIP IM DAN BANTAHANNYA [1]
(Ust. Muhammad As-Sewed)

CD 9. MENGUPAS PRINSIP IM DAN BANTAHANNYA [2]
(Ust. Muhammad As-Sewed)

CD 10. SUPAYA ISTIQOMAH MENUNTUT ILMU
Tausiyah Bagi Para Penuntut Ilmu (Ust. Ihsan)
Amat Penting Ilmu Agama (Ust. Usamah Mahri)
Adabnya Para Penuntut Ilmu (Ust. Shadiqun)
Istiqomah dalam Menuntut Ilmu (Ust. Abd.Lombok)
Wajibnya Menuntut Ilmu (Ust. Asykari)
Adab Untuk Mengangkat Diri dari Kebodohan (Ust. Syarbini)
Kapan Dicabutnya Ilmu (Ust. Muslim)
Pentingnya Ilmu (Ust. Ali Basuki)

CD 11. MOTIVASI UNTUK MAU BELAJAR AGAMA
Keutamaan Menuntut Ilmu Yang Memotivasi Kita
Semangat Para Ulama dlm menuntut Ilmu (Ust. Asykari)
Ilmu Yang Utama Didahulukan (Ust. Muhammad Syarbini)

CD 12. PEMBAHASAN KITAB USHULUS SUNNAH
(Ust.Dzulqornain)

CD 13. ILMU DASAR ISLAM II
Qowa'idul arba' (Ust. Jafar Salih)
Ushulus Sittah (Ust. Jafar Salih)
Syarat 'laa ilaaha ilallah' (Ust. Jafar Salih)
Yang Membatalkan Islam (Ust, Jafar Salih)
BONUS : Fatwa Ulama dari Negeri Najd

CD 14. PEMBAHASAN KITAB SYARHUS SUNNAH [1]
(Ust. Abdullah Syahroni)

CD 15. PEMBAHASAN KITAB SYARHUS SUNNAH [2]
(Ust. Abdullah Syahroni)

CD 16. PEMBAHASAN PENGURUSAN JENAZAH
(Ust. Tsanin Hasanudin)

CD 17. MEMBEDAH SYIRIK SECARA RINCI
-Pembahasan Kitab Kasyfu Syubhat- (Ustadz Muhammad As-Sewed)

CD 18. WAHAI KAUM, HATI-HATI DARI KELOMPOK SESAT !
Ciri-ciri Kelompok Sesat (Ust. Mustamin)
Mari Kita Kenali Golongan Sesat (Ust.Dzul Akmal)
Mentahdzir Da'i yg Menyimpang (Ust. Asykari)
Gol. Sesat yg Mengkafirkan Kaum Muslimin (Ust. Luqman Ba’abduh)

CD 19. PERBAIKI SHOLATMU SEJAK HARI INI
(Ust. Dzulqornain)

CD 20. MENGENAL BID’AH DENGAN BAIK
Bid'ah Sudah Dikenal Di Zaman Shahabat (Ust. Muhammad As-Sewed)
Bukti Jelas, Bahwa Salaf Juga Memboikot Ahli Bid'ah (Ust. Muhammad As-Sewed)
Menjauh Dari Ahli Bid'ah Mulai Hari Ini (Ust. Muhammad As-Sewed)
Ciri-Ciri Ahli Bid'ah (Ust. Muhammad As-Sewed)
Shalawat-shalawat Bid'ah Zaman Ini (Ust. Muhammad As-Sewed)

CD 21. KARAKTER SEORANG AHLUSSUNNAH YANG HARUS ADA PADA DIRI KITA
(Ust. Dzulqornain)

CD 22. KOREKSI SHOLAT KITA, SEKARANG ! [1]
(Ust. Muhammad As-Sewed)

CD 23. KOREKSI SHOLAT KITA, SEKARANG ! [2]
(Ust. Muhammad As-Sewed)

CD 24. AQIDAH AHLUSSUNNAH [1] jangan coba-coba menyelisihinya
- Kitab Aqidah Salaf Ashabul Hadits- (Ust. Muhammad As-Sewed)

CD 25. AQIDAH AHLUSSUNNAH [2] jangan coba-coba menyelisihinya
- Kitab Aqidah Salaf Ashabul Hadits- (Ust. Muhammad As-Sewed)

CD 26. AQIDAH AHLUSSUNNAH [3] jangan coba-coba menyelisihinya
-Kitab Aqidah Salaf Ashabul Hadits- (Ust. Muhammad As-Sewed)

CD 27. BINGKISAN UNTUKMU, WAHAI MUSLIMAH
Seorang Muslimah Ingin Memuliakan Dirinya (Ust. Dzulqornain)
Mutiara Untuk Muslimah Agar Mau Berhijab (Ust. Dzulqornain)
Kisah 'Aisyah' Yang Begitu Indah (Ust. Muhammad As-Sewed)
Pembahasan Lengkap Haidh (Ust. Abu Ishaq Muslim)
Lembaran Nasehat Untukmu Muslimah (Ust. Asykari)

CD 28. SEKUNTUM BUNGA UNTUK WANITA
Tatacara Nazhor dan Khitbah Sesuai Sunnah
Mulianya Engkau Dengan Jilbab (Ust. Syarbini)
Ta'adud Dalam Pembicaraan (Ust. Asykari)
Pembahasan Seputar 'Iddah (Ust. Abd Lombok)
Operasi Kecantikan, Bolehkah ! (Ust. Asykari)

CD 29. PEMBAHASAN KITAB AQIDAH QAIRAWANIYAH-Mahdzab Maliki-
(Ust. Dzulqornain)

CD 30. PEMBAHASAN KITAB USHULUS SITTAH
(Ust. Qomar Su’aidi)

CD 31. WASPADALAH DARI PENYEBAB KEKUFURAN INI [1]
-Pembahasan Kitab Nawaqidul Islam- (Ust. Asykari)

CD 32. WASPADALAH DARI PENYEBAB KEKUFURAN INI [2]
-Pembahasan Kitab Nawaqidul Islam- (Ust. Abdul Muthi)

CD 33. MENGENALKAN DAKWAH SALAF KEPADA UMMAT
-Dauroh Bandung 2006-
Membongkar Kelompok Yang 'Menyamar' (Ust. Usamah Mahri)
Inilah Salafiyah, Bukan Mereka (Ust. Dzulqornain)

CD 34. KILAUAN MUTIARA DARI PERKATAAN ULAMA YANG MULIA
-Pembahasan Kitab Lammudurur Mantsur Minal Qaulul bil Ma’tsur-
(Ust. Muhammad As-Sewed)

CD 35. PEMBAHASAN ADZAN, IQOMAH, ISBAL, KHAF, WUDHU, SHAF, dll
Pembahasan Seputar ADZAN dan IQOMAH (Ust. Luqman Ba’abduh)
Pembahasan Seputar Wudhu (Ust. Luqman Ba’abduh)
Dilarangnya Sadl, Isbal, dan Khaf Dalam Sholat (Ust. Syarbini)
Pembahasan Tentang Menghadap Kiblat (Ust. Abu Ishaq Muslim)
Pentingnya Shaf Yang Mulai Dilupakan Manusia (Ust. Abu Ishaq Muslim)

Cari Kebahagian Itu (Ust. Dzulqornain)
Nikmat Yang Datang Kepada Kita (Ust. Khidr)
Bagaimana Hamba Yang Dicintai ALLAH (Ust. Adi Faisal)
Sebab Datangnya Pertolongan

CD 36. AJARAN SUNNAH SEPUTAR KESEHARIAN KITA
Menjilati Tangan Setelah Makan & Sebarkan Salam (Ust. Abu Ishaq Muslim)
Larangan Berbisik dan Melapangkan Tempat Duduk (Ust. Abu Ishaq Muslim)
Hukum Mencuci Tangan Setelah Bangun Tidur (Ust. Abu Ishaq Muslim)
Larangan Pakaian Sutera Bagi Lelaki (Ust. Syarbini)
Gunakan Siwak Setiap Hari (Ust. Abu Ishaq Muslim)
Menutup Aurat Yang DiBenarkan (Ust. Syarbini)
Larangan Warna Merah dg Ushfur (Ust. Syarbini)
Jangan Mulai Salam Pd Yahudi dan Nashara (Ust. Abu Ishaq Muslim)
Larangan Isytimal Shamma'

CD 37. INDAHNYA SYURGA, DAHSYATNYA NERAKA
Amal Seorang Muslim Untuk Ke Syurga (Ust. Abu Ishaq Muslim)
Jalan Kebaikan Begitu Banyaknya (Ust. Luqman Ba'abduh)
Indahnya Syurga (Ust. Khidr)
Dahsyatnya Neraka (Ust. Dzulqornain)
Tanda-tanda Hari Kiamat (Ust. Ali Basuki)

CD 38. BERSIAPLAH UNTUK MENYAMBUT RAMADHAN
Penetapan Masuknya Ramadhan (Ust. Asykari)
Ibadah Rasulullah di Bulan Ramadhan (Ust. Asykari)
Hukum Berpuasa Pada Hari Yg Meragukan (Ust. Asykari)
Hal Yg dibolehkan & dilarang pd siang Ramadhan (Ust. Asykari)
Puasa Rasulullah Dalam Safar (Ust. Asykari)
Qodho' Puasa Ramadhan (Ust. Luqman Ba'abduh)
Fatwa Syaikh Muqbil ttg Ramadhan (Ust. Asykari)
Sholat Tarawih dan Pembatal Puasa (Ust. Luqman Ba'abduh)

CD 39. PANDUAN ORANG YANG BERPUASA SECARA RINCI
(Ust. Luqman Ba'abduh)

CD 40. PANDUAN ORANG YANG BERPUASA
Fiqh Puasa (Ust. Luqman Ba'abduh)
Pembatal Puasa (Ust. Luqman Ba'abduh)
Hukum Puasa Wishol (Ust.Asykari)
Puasa Makruh (Ust. Luqman Ba'abduh)
Muharrom, Sya'ban, Senin Kamis, Dawud (Ust. Luqman Ba'abduh)
Petunjuk Rasulullah dlm Berbuka Puasa (Ust. Asykari)
Zakat (Ust. Luqman Ba'abduh)
Masalah Zakat Emas dan Perak (Ust. Abu Ishaq Muslim)

CD 41. PETUNJUK MENDAPATKAN BAHAGIA YANG DIDAMBAKAN
Bukankah Kita Ingin Mulia (Ust. Dzulqornain)

CD 42. INILAH KISAH NABI KITA YANG MULIA
Kisah Nabi Muhammad saw (Ust. Jafar Salih)
Perjalanan Nabi (Ust. Mustamin)
Rumah Tangga Rasulullah (Ust. Adi Faisal)
Manasik Haji (Ust. Abu Muadz Hasan Rasyid)
BONUS -Persatuan Yang Dibenarkan- (Ust. Muhammad As-Sewed)

CD 43. JAGALAH HATI, VERSI SALAFI
Tiga Hal yg Tidak Dipungkiri Hati Muslim (Ust. Khidr)
Cinta dan Benci Karena ALLAH (Ust. Usamah Mahri)
Memperkokoh Ikhlas Dalam Hati (Ust. Muhammad As-Sewed)
Permasalahan Niat Yang Kita Hadapi (Ust. Muhammad As-Sewed)
Bahaya Sombong & Riya (Ust. Luqman Ba'abduh)
Merasa Cukup Dengan ALLAH dan Rasul (Ust. Abu Ishaq Muslim)

CD 44. SERUAN UNTUK PEMUDA ISLAM
Berdakwalah Secara Hikmah Kepada Masyarakat (Ust. Muhammad As-Sewed)
Ittiba' Adalah Keharusan, Taqlid Adalah Keniscayaan (Ust. Muhammad As-Sewed)
Akibat Buruk Musik & Nyanyian (Ust. Muhammad As-Sewed)
BONUS -Kristenisasi Yang Melanda Ummat- (Ust. Abu Ishaq Muslim)

CD 45. SIKAP SEORANG AHLUSSUNNAH TERHADAP PEMERINTAH
Sikap Ahlus Sunnah Terhadap Aliran Sesat (Ust. Muhammad As-Sewed)
Sikap Ahlus Sunnah terhadap Pemerintah (Ust. Afifudin)

CD 46. MENGUPAS KESESATAN ISLAM LIBERAL
Bahaya Islam Liberal dan Radikal (Ust. Usamah Mahri)
Bahaya Islam Liberal dan Radikal (Ust. Qomar)
Bahaya Islam Liberal dan Radikal (Ust. Luqman Ba'abduh)
Bantahan Syubhat Yang membolehkan Pemilu
BONUS - ALLAH bukan Dimana-mana –

CD 47. AKIBAT BID’AH YANG TIDAK DIPAHAMI UMAT
Akibat Bid'ah Yang Tidak Dipahami Ummat (Ust. Muhammad As-Sewed)
Agama Ini Tidak Butuh 'Tambahan' (Ust. Dzulqornain)
Awal Timbulnya Bid'ah (Ust. Syafrudin)
Yang Pertama Menyatakan Al-Quran Makhluq (Ust. Muhammad As-Sewed)
Sikap Terhadap Pelaku Bid'ah (Ust. Abu Ishaq Muslim)

CD 48. KENAPA DAKWAH TAUHID BEGITU MULIA DAN DIDAHULUKAN
Tauhid Yang Diutamakan Dalam Dakwah (Ust. Muhammad As-Sewed)
Mencari Berkah Yang Dibenarkan (Ust. Muhammad As-Sewed)
Pembagian & Makna Tauhid (Ust. Muhammad As-Sewed)

CD 49. MENGENAL TOKOH ULAMA AHLUSSUNNAH
Mengenal Tokoh Ulama Ahlussunnah dan Ketinggian Mereka (Ust. Adi Faisal)
Siapakah Yang Kita Anggap Ulama
BONUS –Teroris, Siapa Lagi Kalau Bukan Mereka !- (Ust. Abu Hamzah)

CD 50. PEMBAHASAN KITAB RIYADHUS SHOLIHIN [1]
(Ust. Muhammad As-Sewed)

CD 51. PEMBAHASAN KITAB RIYADHUS SHOLIHIN [2]
(Ust. Muhammad As-Sewed)

CD 52. BELAJAR BAHASA ARAB [1]
-Buku Panduan Al-Muyassar-

CD 53. BELAJAR BAHASA ARAB [2]
-Buku Panduan Al-Muyassar-

CD 54. BELAJAR BAHASA ARAB [3]
-Buku Panduan Al-Muyassar-

CD 55. SEMANGAT UNTUK MENIKAH DENGAN SEGERA
(Ust. Abdurahman Mubarok & Ust. Abu Said Hamzah)

CD 56. KUMPULAN DAUROH JAKARTA (Edisi 1)
Pembahasan Kitab Khawaidul Arba'a (Ust. Jafar Salih)
Begitu Utamanya Menuntut Ilmu (Ust. Ahmad Hamdani)
Mulianya Kitab Shahih Bukhari (Ust. Abdul Bar)
Manhaj Salaf Adalah Prinsip Kami ! (Ust.Muhammad As-Sewed)
Mengikuti Jalannya Salaf Adalah Prinsip Kami ! (Ust.Muhammad As-Sewed)
Berusaha Istiqomah Dg Islam Adalah Prinsip Kami ! (Ust.Muhammad As-Sewed)
Selalu Menampakkan Sunnah Adalah Prinsip Kami ! (Ust.Muhammad As-Sewed)
Syarat-Syarat Sholat Yang Mulai Dilupakan (Ust. Saifudin Zuhri)

CD 57. PEMBAHASAN KITAB ARBA’IN AN-NAWAWIYAH
[Hadits 1-15] (Ust.Muhammad As-Sewed) – Khusus

CD 58. KISAH SEORANG JA’FAR UMAR THALIB DAN
BANTAHAN ATAS SEMUA TUDUHANNYA LENGKAP..!
(Ust. Afifudin) – Khusus

CD 59. PENGENALAN AWAL DAKWAH SALAFIYAH (MONUMENTAL)
(Ust.Muhammad As-Sewed)

CD 60. LDII, ALIRAN SESAT YANG TELAH NYATA
(Ust. Dzulqornain)

CD 61. WAHAI KAUM, HATI-HATI DARI SYI’AH
(Ust. Dzulqornain)

CD 62. DAUROH ILMIYAH ISLAMIYAH (5-6 September 2006)
Sambutan Al-Ustadz Luqman Ba’abduh
Memperkokoh Diri dari Tipu Daya Syaithon (Asy-Syaikh Adh-Dhufairi)
Menghargai Nikmat Rabb Kita (Asy-Syaikh Abdullah bin Al-Mar'i)
Perbanyak Amal Shalih, Wahai Ahlussunnah (Asy-Syaikh Abdullah bin Al-Mar'i)
Sebab Kaum Muslimin Meraih Bahagia (Al-Ustadz Dzulqornain)
Menerima Ujian Dengan Sabar (Asy-Syaikh Abdullah bin Al-Mar'i)
Seruan Untuk Kokoh Di Atas Sunnah (Asy-Syaikh Abdullah bin Al-Mar'i)
Begitu Besarnya Nikmat Iman-Islam (Al-Ustadz Abdurrahman Lombok)

CD 63. PANDUAN PRAKTIS PUASA (9 September 2006)
(Asy-Syaikh Abdullah bin Al-Mar'i)
Ziyadah Panduan Puasa (Ust. Abul Fadl Shobaruddin)

CD 64. -“MONUMENTAL”- TUNTUNAN PUASA LENGKAP !
PEMBAHASAN KITAB AL- MUWATHO [Imam Malik bin Anas]
(16 - 17 September 2006) (Al-Ustadz Dzulqornain)
Ziyadah : Dauroh Asatidzah Makasar

KATALOG MUROTTAL AL-QURAN
1. Syaikh Ahmad Azmi
2. Syaikh Hani Ar-Rofa'i
3. Syaikh Al-Ghamidi
4. Syaikh Asy-Syuraim
5. Syaikh Mishari Rasyid
6. Syaikh Hudzaifi
7. Syaikh Abdurahman As-Sudais
8. Syaikh Al-Mathrud
9. Syaikh Asy-Syatiri
10. Syaikh Muhammad Thayib Hamdan
11. Syaikh Taufiq Asy-Syaikh
12. Syaikh Mahmud Khalil Al-Hushari
13. Syaikh Muhammad Jibril
14. Syaikh Ibrahim Akhdar

L I F L E T - 1

STUDIO DAKWAH
AHLUSSUNNAH JAKARTA
Hp.081322700146

Kaum Muslimin Perlu Tahu..!

Kajian Islam Ilmiyah berdurasi 1 jam 17 menit dengan tema Pengenalan Awal Dakwah Salafiyah Kepada Kaum Muslimin (CD 59) yang disampaikan oleh Al-Ustadz Muhammad Umar As-Sewed yang dihadiri masyarakat Menteng Jakarta.
Sangat tepat untuk ayah, ibu, keluarga, teman, dan masyarakat lingkungan sekitar kita, serta siapa saja yang selalu bertanya-tanya, seperti apakah pengajian yang kita ikuti ?! Kenapa kita terkesan ‘beda’ dengan keumuman masyarakat, ada apa ?
Maka, insya ALLAH, kajian ini setidaknya dapat menjadi sarana perkenalan dakwah salafiyah ke tengah-tengah masyarakat secara umum.

HADIAHKAN SEKARANG JUGA....!

Format : Audio CD
Kapasitas : 600 MB
Dapat dibuka dengan fasilitas :
CD Player, VCD Player, DVD Player, MP3 Player, Komputer, dll.
Harga : Rp. 10.000

L I F L E T – 2

STUDIO DAKWAH
AHLUSSUNNAH JAKARTA

P E S A N V I A
S - M - S

D A P A T D I S C O U N T 2 5 %
[ SETIAP PEMBELIAN CD Dalam Jumlah Berapapun ]

BATAS AKHIR HINGGA
1 SYAWAL 1427 H (IDHUL FITRI)

NB : “Berlaku Bagi Ikhwah Yang Berdomisili Di Jakarta & Luar Jakarta

KETERANGAN :

Harga 1 Buah CD adalah Rp. 15.000
Kunggulan CD Studio Dakwah Ahlussunnah Jakarta :
Produk CD berdasarkan Tema
CD Blank Merek ‘SONY’
Label CD ‘MAGIC’
Menggunakan ‘CD PROTECTOR’
Pemenuhan Pesanan Cepat, Insya Allah
Pengemasan Lux.
Pemesanan CD dapat melalui telepon/sms, surat, dan e-mail. Cara pemesanan cukup dengan mencantumkan nomor CD yang diinginkan. Pesanan akan dikirim setelah uang diterima
Discount menarik untuk pembelian min. 30 CD
Dibuka kesempatan kepada ikhwah untuk bekerjasama menyebarkan produk CD.
Hub: 0813 22700 146
Kami menerima pesanan untuk :
Souvenir Walimah(Beragam Macam Menarik)
Hadiah untuk keluarga, teman & masyarakat
Paket menarik lainnya..

Bank BNI No. Rek 8732403
a.n. Ika Ainymar
I. SOUVENIR WALIMAH / Acara Lainnya (Min. 100 pcs)
a. Pilihan 1
- CD + Label + Plastik + Ukiran Pita
- Design Label boleh memilih
- Harga Rp. 3500/pcs
b. Pilihan 2
- CD + Label + Kotak CD + Cover Depan + Plastik + Ukiran Pita
- Harga Rp. 5000/pcs
c. Pilihan 3
- CD + Label + Kotak DVD + Cover Depan + Plastik + Ukiran Pita
- Harga Rp. 6000/pcs
II. PAKET HADIAH
a. Paket CD Aqidah (5 CD) = Rp. 50.000
b. Paket CD Ilmu Dasar Islam (9 CD) = Rp. 90.000
c. Paket CD Aliran Sesat (7 CD) = Rp. 70.000
d. Paket CD Sholat dan Puasa (7 CD) = Rp. 70.000
e. Paket CD Karakter Ahlussunnah (8 CD) = Rp. 80.000
III. PELANGGAN TETAP

Pelanggan tetap adalah seseorang yang selalu mengikuti perkembangan studio dakwah ahlussunnah Jakarta, dan bersedia untuk selalu membeli CD terbaru yang dikeluarkan oleh studio dakwah. Pelanggan tetap akan mendapatkan harga spesial. Daftarkan segera..!

NB: Point I, II, dan III Hanya dipesan melalui studio
dakwah ahlussunnah jakarta
K A T A L O G C D
K A J I A N I S L A M I Y A H
E D I S I - S P E S I A L

Jl. Matraman Salemba VI No. 1 Jakarta Timur 13150
Telp. 021-8564947 / Hp. 081322700146
e-mail : studio_ahlussunnahjakarta@yahoo.com
Click : www.ahlussunnah-jakarta.org


Katalog Tasjilat Al Bayyinah, Sedayu Gresik

Tasjilat
Katalog Tasjilat Al Bayyinah, Sedayu Gresik

Senin, 24 April 2006
Penulis: Administrator

Katalog Per 02 September 2006

Katalog Tasjilat Al Bayyinah
Alamat Redaksi: Ma’had Al Bayyinah Jl. RM Said No. 06 Sedagaran, Sidayu Gresik JATIM 61153 Telp : 031- 3940350, HP 081-332-173963, email : al_bayyinah@plasa.com

1. Kajian Shahih Bukhari (SB02) Al Ustadz Afifuddin

Daftar Isi
1) Keutamaan Kaum Anshar
2) Bertaqwa Semampu Kalian
3) Upaya mendapatkan manisnya Iman
4) Keimanan Itu Bertingkat – Tingkat
5) Iman Kepada Yang Ghaib
6) Kafirkah Orang Yang Meninggalkan Shalat?
7) Mimpi Rasulullah Shallallahu 'alaihi Wa Sallam
8) Malu Adalah bagian Dari Iman
9) Iman Adalah Amalan
10) Menyebarkan Salam

2. Kajian Shahih Bukhari (SB03) Al Ustadz Afifuddin

Daftar Isi
1) Mayoritas Penghuni Neraka
2) Hah – Hak Pembantu
3) Yang Membunuh dan Yang terbunuh Di Neraka
4) Makna Kedzaliman
5) Ciri – ciri orang Munafik
6) Bolehkah Menggunakan Teropong untuk Melihat Hilal
7) Lailatul Qadr Dan Tanda – Tandanya
8) Bolehkah Menikah Dengan Jin?
9) Bai’at Yang Syar’I Bagian I
10) Bai’at Yang Syar’I Bagian II
11) Hukum Transaksi Dengan Bank
12) Macam – Macam Asuransi dan Hukumnya.

3. Kajian Shahih Bukhari (SB04) Al Ustadz Afifuddin

Daftar Isi
1) Agama Itu Mudah
2) Jangan gampang Tertipu Dengan Penampilan
3) Iman Itu Bertambah dan Berkurang
4) Agama ini Sudah Sempurna
5) Jangan Beragama Semaunya Sendiri
6) Larangan Mengikuti Jenazah Orang Kafir Ke Kuburan
7) Jangan Jadi Da’i - Dai Tikus Got Yang Ompong
8) Inilah Argumen – Argumen Mereka Yang ….
9) Da’i Berdasi Dan Da’i Berjubah
10) Masalah halal Dan Haram, Makna Syubhat
11) Makna Budak Melahirkan Tuannya
12) Empat Perintah dan Empat Larangan Rasulullah
13) Apakah Ada Harta Gono – Gini Dalam Islam?
14) Dalil dapat diterimanya Hadits Ahad dalam Masalah Apapun
15) Hukum Jadi Pengacara
16) Sangat Pentingnya Niat
17) Jangan jadi Da’i- Da’i penghianat dakwah.

4. Kajian Shahih Bukhari (SB05) Al Ustadz Afifuddin

Daftar Isi
1) Berilmulah!!! Jangan Seperti Keledai
2) Ilmu itu Tidak Bisa Dibandingkan Dengan Apapun.
3) Bila Kejahilan Melanda Masyarakat.
4) Jangan Takut Menyampaikan Al Haq
5) Ilmu Sanad adalah Keistimewaan Agama Islam
6) Bertanya Kepada Murid adalah salah Satu Sistim Pengajaran Rasulullah
7) Tawakal Sunnah VS Tawakal Sufi
8) Dakwah Ahlu Sunnah Bukan untuk mencari Pengikut
9) Berilmulah sebelum berbicara dan beramal
10) Dai – Dai yang Ngiler Sampai Seember Bila melihat lambaian Dunia
11) Apabila Sekertaris – Sekertaris itu Adalah Perempuan
12) Adab – Adab Menghadiri Majelis Ilmu.
13) Tidak Sama antara orang yang Berilmu dengan Orang Yang tidak berilmu
14) Kekurang Ajaran Ikhwanul Muslimin Kepada Pemerintah
15) Menyiungkap Sindikat Terorisme
16) Tahapan – tahapan dalam menuntut Ilmu.

5. Kajian Shahih Bukhari (SB06) Al Ustadz Afifuddin

Daftar Isi
1) Jangan Mencari Ilmu untuk mencari gelar
2) Bab Man Yuridillahu Bihi Khairan Yufaqqihu fii Diin
3) Ahlus Sunnah yang Hakiki
4) Pertanyaan - Pertanyaan
5) Berusaha untuk memahami Ilmu
6) Rihlah Untuk Mencari Ilmu
7) Apakah Khidir Masih Hidup ?
8) Keutamaan ilmu Agama dibanding ilmu - ilmu lainnya
9) Bolehnya anak kecil untuk mendengarkan hadits
10) Bukan Khuruj Menurut Jama'ah Tabligh
11) keutamaan penuntut ilmu dan yang mengajarkan ilmu
12) Ada hadits-hadits dhaif dalam kitab Arbain An Nawawi
13) Merebaknya kejahilan adalah satu tanda telah dekatnya hari kiamat
14) Pentingnya ilmu agama dibanding ilmu dunia
15) Tartib pelaksanaan Ibadah Haji
16) Hukum Klub Sepak Bola
17) Akibat memakai sistem Demokrasi

6. Kajian Shahih Bukhari (SB07) Al Ustadz Muh Afifuddin

Daftar isi
1) Pembelaan kepada Syaikh Utsaimin
2) Dakwah Butuh Pengorbanan
3) Di mana Dajjal sekarang ???
4) Berdakwah Harus dengan Ilmu
5) Hukum Bekerja di Kantor Pajak dan Perakitan TV
6) Bertanya kepada Ahlul Ilmi
7) Jenis - Jenis Shadaqah
8) As'ilah
9) Kewajiban berbuat baik kepada tetangga
10) Apabila Kyai - Kyai dijadikan Tuhan
11) Sikap Marah dan lembutnya Rasulullah Sallallahu 'alaihi wa sallam
12) Hukum Menemukan barang Temuan
13) Tuduhan - Tuduhan terhadap Salafiyyuun
14) Larangan duduk selonjor ketika Taklim
15) Adab Masuk Ke Dalam Rumah
16) Bab Wajibnya Menyempurnakan Wudhu

7. Kajian Shahih Bukhary (SB08) Al ustadz Muhammad Afifuddin
Daftar isi
1) Pentingnya penguasan ilmu nahwu
2) Bab semangat dalam mendapatkan hadits
3) Jika bukti sebesar gajah tak juga kelihatan
4) Bagaimana ilmu itu dicabut
5) Bab sebab seorang itu jatuh dari kancah dakwah
6) Ketika ulama diwafatkan dan orang-orang jahil dimintai fatwa
7) Lanjutan bila orang-orang jahil dimintai fatwa
8) Apakah wanita memperoleh waktu khusus untuk thalabul ilmi
9) Barang siapa dihisab maka dia akan diadzab
10) Perintah untuk menyampaikan ilmu
11) Ancaman berdusta atas nama nabi
12) Lanjutan Ancaman berdusta atas nama nabi
13) Lanjutan Ancaman berdusta atas nama nabi
14) Dusta mimpi bertemu dengan rasul
15) Lanjutan Dusta mimpi bertemu dengan rasul
16) Anjuran untuk menulis ilmu
17) Keutamaan orang islam atas orang kafir
18) Bolehkah menikahi wanita yang sedang hamil di luar nikah

8. Kajian Shahih Muslim (SM01) Al Ustadz Agus Suaidi

Daftar Isi
1) Tak Kenal Maka tak Sayang
2) Yang Lebih Hebat Dari Tongkat Nabi Musa
3) Berkat Barakah Do’a Nabi Shallahu Alaihi Wa Sallam
4) Rasulullah Teladan Dana Bertawakkal
5) Kasih Sayang Nabi Kepada Ummatnya
6) Penutup Para Nabi
7) Telaga Nabi (1)
8) Telaga Nabi (2)
9) Telaga Nabi (3)
10) Tragedi Uhud
11) Keberanian Rasulullah Sallallhu alaihi Wa Sallam
12) Kedermawanan Nabi Sallallhu alaihi Wa Sallam
13) Bukti Kedermawanan Nabi Sallallhu alaihi Wa Sallam
14) Kasih sayang Nabi Kepada Anak – Anak
15) Rasulullah Sallallhu alaihi Wa Sallam Yang Pemalu

9. Sifat Puasa & Ied Nabi (I) I (AS01) Al Ustadz Afifuddin

Daftar Isi
1) Moqadimmah, Definisi Puasa
2) Puasa – Puasa Di Bulan Sya’ban, Bid’ahnya Nisfu Sya’ban
3) Hikmah Disyariatkannya Puasa Sya’ban
4) Ru’yatul Hilal, Hisab adalah bagian dari ajaran agama Yunani Kuno
5) Apakah Satu Hilal Untuk Seluruh Dunia Ataukah Tidak?
6) Hukum Melafadhkan Niat Puasa dengan “Nawaitu ……..?
7) Apakah Niat Puasa Cukup Sekali Aataukah Tidak?
8) Keutamaan Sahur yang Afdhal, Bid’ahnya Imsaak
9) Pembatal – Pembatal Puasa I
10) Pembatal Pembatal Puasa II

10. Sifat Puasa & Ied Nabi (II) I (AS02) Al Ustadz Afifuddin

Daftar Isi
1) Lanjutan Pembatal Pembatal Puasa
2) Orang – Orang Yang Mendapatkan Rukhsyah untuk Tidak Berpuasa
3) Hukum Puasa Bagi Wanita Hamil, Menyusi dan Manula
4) Ifthar. Bid’ah – Bid’ah Waktu Ifthar
5) Derajat Hadits Allhumma Laka Sumtu ………
6) Hukum Seputar I’tikaf
7) Lailatul Qadr dan tanda – tandanya
8) Hukum Seputar Zakat Fitrah
9) Lanjutan Zakat Fitrah, Makna Ied secara bahasa dan Istilah
10) Shalat Ied di Lapangan atau di Masjid?
11) Gugurkah kewajiban Shalat Jum’at bila Ied Bertepatan dengan hari itu?
12) Puasa – Puasa Sunnah

11. Matan Ajurumiah Al Ustadz Agus Suaidi

Daftar Isi
1) Muqoddimah
2) Anwa'ul I'rob
3) Baabul I'rob
4) Baabu Ma'rifati 'Alamatil I'rob
5) 'Alamaatun Nashbi
6) Al Mu'robat
7) Baabul Af'aal
8) Baabu Marfu'atil Asmaa' wa Baabul Faa'il
9) Baabu Naibil Faa'il wa Baabul Mubtada' wal Khobari
10) Baabul Awamilid dakhilati 'Alaal Mubtada' wal Khobari 1
11) Baabul Awamilid dakhilati 'Alaal Mubtada' wal Khobari 2
12) Baabun Na'ti wa Baabul Athfi
13) Baabut Tukiidi wa Baabul Badali
14) Baabu Manshubatil Asma' wal Maf'uli bihi wal Mashdar
15) Baabu Dhorfiz Zaman wal Makani wal Hali Wat Tamyizi
16) Baabul Istitsnaa'
17) Baabu Laa wal Munaadaa wal Maf'uuli min Ajlihi wal Maf'uul Ma'ah wal Makhfudlot Minal Asmaa'

12. Membongkar Sindikat Terorisme Al Ustadz Afifuddin

Daftar Isi
1) Bukti Kedunguan Ikhwanul Muslimin
2) Iblis itu Teroris, Teroris itu Iblis
3) Teroris – teroris Berbaju Islam
4) Tong Sampah Itu Bernama Ikhwanul Muslimin
5) Sayyid Qutub Serigala Berbulu Domba
6) Beragamalah Dengan Al-Qur’an & As Sunnah Jangan seperti Bebek – Bebek Dungu
7) Kilauan – Kilauan Mutiara Ahlu Sunnah Wal Jamaah Salafiyah.

13. Kumpulan Khutbah Jumat (KJ01) Al Ustadz Agus Suaidi
Al Ustadz Afifuddin
Daftar Isi
1) Empat Golongan Manusia Dalam Mensikapi Ramadhan
2) Amalan – malan yang Dapat memasukan Ke Surga Dan Menjauhkan Dari Neraka
3) Jangan Terlalu Cinta Dunia
4) Bid’ah Bid’ah Pada Bulan Ramadhan
5) Ciri – Ciri Orang Munafik
6) Jangan Meremehkan Dosa – Dosa Kecil
7) Ngawurnya Penetapan Tanggal Nuzulul Qur’an
8) Syarat – Syarat Untuk Mendapatkan Ampunan Allah.
9) Kemungkaran – Kemungkaran Pada Iiedul Fitri
10) Adanya Teror – Teror Bom adalah Satu Tanda dari tanda – tanda Kiamat.

14. NKRI, Kafirkah? ( Pro Kontra Dalam Menyikapi NKRI )
(Al Ustadz Afiffuddin)

Daftar Isi
1) Bantahan Terhadap NII & HT Tentang Makna KHALIFAH.
2) Syarat-syarat Menjadi PRESIDEN .
3) Kewajiban Rakyat Terhadap PRESIDEN-nya.
4) Hak-hak PRESIDEN.
5) Para Pemberontak MASS MEDIA.
6) Syubhat Anjing-anjing JAHANNAM
7) ( KAFIRKAH NKRI ??? )

15. Babak Baru Perjuangan Dakwah Ja'far Umar Tholib
(Al Ustadz Afifuddin)

Daftar Isi
1) Sejarah awal perjuangan dakwah Ja’far
2) Dan tatkala dia ngiler dengan lambaian-lambaian dunia
3) Tuduhan Ja’far terhadap murid-muridnya
4) Dakwah Ja’far yang penuh dengan warna-warni
5) Menyikapi ulama ahlud dunia
6) Pembelaan terhadap Syaikh Utsaimin
7) Mengenal Akhlaq buruk Bani Israil

16. Ciri-Ciri Masjid Kaum Munafik Al Ustadz Agus Su'aidi

Daftar Isi
1) Ciri-ciri masjid kaum munafik
2) Jenis2 nadzar dan hukum-hukumnya
3) Keutamaan mengikuti Sunnah
4) Khutbah Iedul Adha
5) 3 karunia Allah yang tidak semua hamba memilikinya
6) Apa jadinya bila mbah kyai menjadi thaghut?
7) Kisah2 nyata ketika Allah mematikan lalu menghidupkan kembali makhluk-Nya
8) Beragama harus dengan dalil
9) Hanyalah Ahlus Sunnah yang berakal cerdas
10) Islam yang murni. Bagaimanakah itu?
11) Kaidah2 yang benar dalam meneladani Rasulullah Sallallhu alaihi Wa Sallam

17. Fathul Majid (FM01) Al Ustadz Afifuddin

Daftar Isi
1) Muqaddimah Bag 1
2) Muqaddimah Bag. 2
3) Hikmah Dibalik Lafadz Bismillah Bag 1
4) Hikmah Dibalik Lafadz Bismillah Bag 2
5) Hikmah Dibalik Lafadz Bismillah Bag 3
6) Penjelasan Tentang Makna Sifat Rahmat Allah
7) Pembahasan Jenis – Jenis Tauhid
8) Komentar Ibnu Taimiyyah Tentang Tauhid Bag 1
9) Komentar Ibnu Taimiyyah Tentang Tauhid Bag 2
10) Makna Ibadah dan Tujuan diciptakannya Manusia
11) Pengertian Iradah Syariyyah dinniyyah dan Iradah Kauniah Qadariyyah Bag 1
12) Pengertian Iradah Syariyyah dinniyyah dan Iradah Kauniah Qadariyyah Bag 2
13) Definisi Thagut Bagian 1
14) Definisi Thagut Bag II
15) Iman Kepada Taqdir Allah

18. Fathul Majid (FM02) Al Ustadz Afifuddin

01. Tauhidkanlah Allah !
02. Berbakti Kepada Kedua Orang Tua
03. Lanjutan Berbakti kepada kedua orang tua
04. Kenalilah Sepuluh haq Allah dalam Al Qur’an
05. Wasiat- Wasiat yang sepuluh
06. Jangan Membunuh Anak-Anakmu Karena takut Miskin
07. Jangan Dekati Zina dan membunuh Jiwa Tanpa Hak
08. Ancaman bagi Yang Memakan Harta Anak Yatim Secara Dzalim
09. Perintah untuk Adil dalam menakar timbangan
10. Perjanjian antara Allah dan Makhluk-Nya
11. Makna Jalan Yang Lurus
12. Bantahan terhadap Keyakinan Syiah Rafidhah
13. Keutamaan Kalimat La Illaha Illallah
14. Bantahan terhadap firqah-firqah sempalan
15. Definisi dan Makna Ibadah

19. Kajian Kitabut Tauhid (KT01) Ustadz Afifuddin

Daftar Isi
1) Muqoddimah
2) Tujuan Penciptaan Manusia dan Jin, Penegertian Ibadah
3) Tujuan Diuitusnya para Rasul dan hikmah diutusnya mereka
4) Ketetapan (qadha) Allah yang Kauni dan yang Syar’i
5) Perintah untuk memurnikan Ibadah Hanya Kepada Allah Semata
6) Kenalilah sepuluh haq dan tunaikanlah dia
7) Lima Wasiat untuk Orang – Orang yang Berakal
8) Lima Wasiat untuk Orang – Orang yang Berakal Bag 2
9) Wasiat Kesepuluh
10) Kenalilah Haq Allah atas Hamba-Nya
11) Al Masail (Masalah – Masalah )
12) Al Masail ( Masalah – Masalah) 2
13) Wasiat – Wasiat dalah Surat Al Isra’ ayat 22-39
14) Wasiat – Wasiat dalah Surat Al Isra’ ayat 22-39 Bag 2
15) Wasiat – Wasiat dalah Surat Al Isra’ ayat 22-39 Bag 3

20. Ahlu Sunnah VS Ahlul Bid’ah Ustadz Afifuddin

Daftar Isi
1) Sejarah Ahlus Sunnah
2) Al- Qur’an & As Sunnah Dengan Pemahaman Siapa?
3) Awal Mula terjadinya Penyimpangan Adalah PEMBERONTAKAN
4) Ciri-Ciri Ahlu Sunnah
5) Tiga Prinsip Dasar Ahlu Sunnah
6) Ciri-Ciri Ahlul Bid’ah
7) Larangan Keras Berteman dengan Ahlul Bid’ah
8) Sikap Keras Salaf Terhadap Ahlul Bid’ah
9) Bolehnya menggibahi Ahlul Bid’ah
10) Agama Sesorang Dilihat Dengan Siapa Dia Berteman

21. - Menikah Dengan Biarawati, bolehkah? Ustadz Afifuddin
- Ukhuwah Islamiyyah, antara pengakuan & kenyataan

Daftar Isi
1) Pembagian Orang-orang Kafir
2) Bagaimana Sikap Seorang Muslim Tatkala Bertemu Dengan Orang-orang Kafir
3) Hukum-hukum yang Berkaitan Tentang Muamalahnya Seorang Muslim dg Orang2 Kafir
4) Bolehkah Menikah Dengan Biarawati?
5) Bagaimana Menjalin Ukhuwah Syar’iyyah
6) Ukhuwah Islamiyah Harus Diatas Al Qur’an Dan As Sunnah
7) Prinsip Besar Ukhuwah Islamiyyah Imaniyah
8) Adab Adab Dan Hak Ukhuwah Islamiyyah

22. Mutiara Hikmah Tuk Wanita Muslimah Ustadz Agus Su’aidi

Daftar Isi
1) Kisah Seorang Muslimah
2) Hikmah Dibalik Musibah
3) Berani Hidup Karena Iman Kepada Qodlo’ Dan Qodar
4) Dunia Ini Hanya Sementara
5) Awas,jangan Asal Bicara!!!
6) Jangan Asal Bicara (2)
7) Kehebatan Wanita Dalam Menuntut Ilmu
8) Muslimah Tak Kenal Musik
9) Busana Muslimah
10) Busana Muslimah (2)
11) Perpustakan Pribadi
12) Muslimah Tak Suka Shopping
13) Muslimah Gemar Berdoa
14) Wanita Shalihah Gemar Meningkatkan Ibadah
15) Disiplin Waktu
16) Nasehat Terakhir

23. Misteri Arwah Al Ustadz Muhammad Afifudin

Daftar Isi
1) Misteri arwah
2) Meneladani Rasulullah shallallahu alaihi wa sallam
3) Islam diantara kelompok ekstrim kanan dan kiri
4) Sifat-sifat kaum yang terlaknat
5) Bentuk-bentuk pelecehan terhadap Allah, kitab-Nya dan Rasul-Nya shallallahu alaihi wa sallam

24. Demonstrasi dalam pandangan islam

Daftar isi
1) Demonstrsi dalam pandangan islam
2) Cara termudah dan tercepat dalam mengatasi masalah hidup
3) Lanjutan Cara termudah dan tercepat dalam mengatasi masalah hidup
4) Sikap para shahabat dalam mengatasi masalah hidup
5) Peringatan bagi orang yang menyelisihi perintah rasulullah
6) Hukuman bagi orang yang menyelisihi perintah rasulullah

22. Hukum Riba (Bunga Bank) Ustadz Agus Su’aidi

Daftar Isi
1) Dakwah bil hikmah bukanlah dakwah "bijaksana-bijaksini"
2) Hukum riba (Bunga Bank)
3) Hukum2 hutang piutang (1)
4) Hukum2 hutang piutang (2) dan syarat2 jual beli
5) Apa hukum pegadaian?
6) Proses penciptaan manusia
7) Da'i2 karbitan penyeleweng ayat2 mutasyabihat
8) Isti'adzah (meminta perlindungan) dan macam2nya (1)
9) Isti'adzah (meminta perlindungan) dan macam2nya (2)
10) Istighotsah' antara sunnah, bid'ah dan syirik
11) Macam2 doa dan hukum2nya
12) Kisah mu'jizat para nabi. Khasiat ayat kursi

Insya Allah, Segera Menyusul

 Kitabut Tauhid (02) Al Ustadz Afifuddin
 Fathul Majid (FM03) Al Ustadz Afifuddin
 Kajian Bhs Arab. (Sharaf) Al Ustadz Agus Suaidi
 Kajian Bhs Arab (Durusul Lughoh) Al Ustadz Agus Suaidi
 Kajian Bhs Arab (Qatrun Nada) Al Ustadz Agus Suaidi
 Kajian Qaulul Hasan Fi Ma’rifatil Fitan Al Ustdaz Agus Suaidi
 Syarhus Sunnah Al Ustadz Afifuddin
 Kumpulan Khutbah Jum’at (KJ02) Al Ustadz Agus Suaidi
Al Ustadz Afifuddin
 Kajian Shahih Muslim (SM02) Al Ustadz Agus Su'aidi
 Kajian Al Adabul Mufrad Al Ustadz Afifuddin

Harga Per CD Rp. 15.000.-

Ketentuan Pembayaran :
a. Pembayaran CD diharapkan CASH mengingat Tasjilat Al-Bayyinah bukan milik pribadi akan tetapi untuk kepentingan pondok, sehingga antumpun turut membantu kelancaran belajar mengajar di pondok tersebut.
b. Bila tidak memungkinkan untuk bayar CASH maka dari pihak kami memberikan tempo maksimal 1bulan.
c. Pembayaran CD bisa melalui wesel atau rekening BCA no.5610075071 a.n Agus Su'aidi.
d. Kami memohon dengan sangat untuk segera memberitahukan kepada pihak kami bila telah mengirim uang via rekening melalui alamat redaksi.
e. Bila anda berminat menjadi Distributor kami, segera kirimkan alamat lengkap anda dan daftar CD yang anda pesan ke alamat redaksi.

Anda Ingin Jadi Agen / Distributor Kami ?

Hubungi Tasjilat Al Bayyinah 081-332-173963


Tasjilat Salafiyah Samarinda

Tasjilat
Tasjilat Salafiyah Samarinda

Jumat, 21 April 2006
Penulis: Administrator

KATALOG 11 APRIL 2006

Seluruh Keuntungan diperuntukkan bagi kegiatan Majelis Ta'lim Ahlus Sunnah Wal Jama'ah Samarinda dan Pondok Pesantren Ibnul Qoyyim Balikpapan

A. CD MP3 MEMBAHAS KITAB DARI AWAL SAMPAI AKHIR

CD 60
Syarah Aqidah Wasithiyyah / Muhammad Khalil Harrasy
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1. Muqoddimah Kitab s/d 60.Fa'budhu wasthobir (6)
CD 2 : 61. Arrahmanu 'alal 'arsyisytawa s/d 130. prinsip ahlussunnah mengikuti sunnah nabinya secara dlohir & batin (tamat)

CD 61
Syarah Tsalatsatul Ushul / Syaikh Muhammad Sholeh Al Utsaimin
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1.Tarjamah Mualif s/d 48. Beriman Kepada Malaikat_2
CD 2 : 49. Beriman Kepada Kitab s/d 93. Macam-macam Thooghut 3 (Tammat)

CD 62
Ushul fiqh (Ushul Min 'Ulumil Ushul) / Syaikh Muhammad Sholeh Al Utsaimin
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
1. Pendahuluan Kitab Ushul Fiqh s/d 67. Ushul Fiqh ( tammat )

CD 82
Hilyah Thullabul 'ilmi / Bakr bin Abdillah Abu Zaid
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Pembahasan Adab dalam mencari ilmu : 1. Poin 01_Ilmu adalah Ibadah s/d 45. Pasal VIId_(tamat)

CD 88 BARU
Kitabut Tauhid / Syaikh Muhammad bin Abdul Wahab
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1. Pendahuluan Kitab s/d 53. Bab tentang hujan karena sebab bintang_2
CD 2 : 1. Bab Firman Allah bhw sebagian manusia mengambil sesembahan selain Allah s/d 37. Bab firman Allah_Bhw orang kafir tidak memberikan pengagungan pada hak dan ketentuan Allah ( tamat )

CD 89
Al Qowa'idul Mutslah / Muhammad Khalil Harrasy
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Pembahasan Nama dan Sifat Allah : 1. Pendahuluan kitab s/d 16. Qaidah_6 fii Sifat Allah

CD 100 BARU
Mustholahul Hadits
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1. Pendahuluan s/d 38. Mustholahul hadits_050106
CD 2 : 39. Mustholahul hadits_160106 s/d 057. imtihaan_300306 (tamat)

B. CD MP3 MEMBAHAS KITAB NAMUN BELUM SELESAI

CD 65
Umdatul Ahkam / Imam Abdul Ghoni Al Maqdisy
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1. Bab IV_Madzi (25-30)_hadits 26b-27a s/d 54. Bab XXI_Tasyahud (125-130)_Hadits 130
CD 2 : 55. Bab XXII_Witir (131-133)_Hadits 132 s/d 131. Bab XXXVII_Puasa ketika Safar_6

CD 70
Munakholah Nunniyah / Muroodi Sukry
Ustadz Abu Muawiyah Askary Al Bugisi
22 CD
CD 1 : Permasalahan Zakat, Puasa, I'tikaf, Haji, Jihad, Ghanimah, s/d Permasalahan Sumpah
CD 2 : Permasalahan Nadzar, Sembelihan, Aqiqah, Berburu, Makanan-minuman, berpakaian, Nikah, Mahram, s/d Perceraian

CD 75
Syarhus Sunnah / Imam Al Barbahari
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
Pembahasan Prinsip-prinsip Ahlus sunnah waljama'ah disertai tanya-jawab

CD 76
Tafsir Karimirrahman / Syaikh Nasir As Sa'di
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Tafsir Surah Al Baqarah Ayat 124 - Ayat 158

CD 77
Ijma' Ulama 'Ala Hajr wa Tahdir min Ahlil Ahwa
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Sikap ulama' Salaf terhadap ahlul bid'ah : 1. Pendahuluan s/d 20. Fasal II_6 Sikap tegas pada ahlul Bid'ah adalah Pujian dan keutamaan

CD 87
Ahkamul Janaaiz / Syaikh Nashiruddin Al Albany
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Tata cara pengaturan jenazah : 1. Muqoddimah kitab s/d 18. Pengkabaran meninggalnya seseorang yang dibolehkan

CD 90
Bulughul Marram/ Al Hafidz Ibu Hajar Al Asqolani
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : Bab menyapu di atas 2 sepatu, bab pembatal wudlu, Bab Adab buang hajat, Bab hkm mandi junub, dan Bab Tayamum
CD 2 : Bab Haid, Kitab Sholat, Bab Waktu-waktu sholat, dan Bab Adzan

CD 91
Tashiil Faraaid / Syaikh Muhammad Sholeh Al Utsaimin
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Pembahasan hukum waris : 1. Pendahuluan s/d 92. Waris_akibat musibah massal

CD 92
Shahih Muslim / Syaikh Muhammad Sholeh Al Utsaimin
Ustadz Abu Muawiyah Askary Al Bugisi
2 CD
CD 1 : 1. Bab barang siapa yang mati diatas tauhid maka masuk surga s/d 075. Bab XL_Barangsiapa yg mati tidak syirik masuk surga_5
CD 2 : 76. Bab XLI_Larangan membunuh kafir yg mengucapkan Syahadat s/d 114. Bab LIV_Dgn Islam akan meruntuh apa yg sebelumnya

CD 93
Riyadhush Sholihin / Abu Zakaria Yahya bin Sharaf An Nawawi
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
1. Bab IV_Kejujuran s/d 65. Bab XIII_Bahwa Jalan kebaikan itu sangat banyak_18

CD 101 BARU
Syarah Nunniyah
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
Pembahasan tentang Sifat-sifat dan keadaan Surga : 1. Pendahuluan s/d 26. Indahnya Surga_26

C. CD MP3 DAUROH / KAJIAN ILMIAH

CD 58
Dauroh Balikpapan / Januari 2004
1 CD
- Kembali Kepada Sunnah 1 – 7 (Ustadz Usamah Faishol Mahri)
- Prinsip-prinsip Ahlus Sunnah WalJama'ah 1 – 2 (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 59
Dauroh Bontang / September 2003 & Januari 2004
1 CD
- Aqidah Thahawiyah dan Penjelasan kesesatan Hizb Wahdah Islamiyah Makassar (13-9-2003) (Ustadz Abu Muawiyah Askary Al Bugisi)
- Peringatan Munculnya Fitnah & Penjelasan ttg Yazid Abdul Qaddir Jawas dkk. (11-1- 2004)(Ustadz Abu Muawiyah Askary Al Bugisi)
- Bantahan Thd Subhat Ahlul Bathil & penjelasan ttg Yazid Abdul Qaddir Jawas (19-1- 2004)(Ustadz Usamah Faishol Mahri)

CD 67
Dauroh Poso / Mei 2004
1 CD
- Keutamaan Ilmu dan Ulama' 1 – 7 )(Ustadz Abu Muawiyah Askary Al Bugisi)
- Kenikmatan Hidup di atas Sunnah 1 – 8 (Ustadz Usamah Faishol Mahri)

CD 68
Dauroh Ngawi / Juli - Agustus 2004
1 CD
- Pentingnya berpegang dengan sunnah 1 – 2 (Ustadz Muhammad Umar As Sewed)
- Prinsip-prinsip aqidah ahlussunnah (Ustadz Luqman Ba'abduh)
- Makna laailaahaillallah 1 – 2 (Ustadz Qomar Suaedi)
- Sikap ahlussunnah terhadap pemerintah (Ustadz Usamah Faishol Mahri)
- Prioritas dakwah islamiyyah (Ustadz Abdurrhaman Lombok)
- Tausyiah ba'da Subuh; - Oleh-oleh Dari Ngawi (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 69
Dauroh Banjarmasin / 2004
1 CD
- Al Ushulus Sittah 1 - 2 ; - Arti sebuah kerjasama_ta'aawun (Ustadz Usamah Faishol Mahri)
- Prinsip Aqidah Ahlussunnah 1 - 2 ; - Bersaudara karena Allah (Ustadz Abu Muawiyah Askary Al Bugisi)
- Manhaj Salaf 1 - 3 ; - Menjaga Agama dengan ilmu agama (Ustadz Abu Muawiyah Askary Al Bugisi)
- Nasehat Untuk Muslimah ; - Prinsip Ahlus sunnah_syair ibnu abi daud (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 71
Dauroh Surabaya / 8 - 10 Oktober 2004
1 CD
- Kebenaran dan keagungan da'wah ahlus sunnah ; - Puasa Ramadhan 1 - 7 (Ustadz Abu Muawiyah Askary Al Bugisi)
- Bedah Buku Dzikir Jama'i Arifin Ilham cs. (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 73
Dauroh Balikpapan / 4 - 11 Nopember 2004
1 CD
- Hukum-hukum yang berkenaan dengan permasalahan Zakat 1-12; - Umdatul Ahkam Kitabul Zakat 1–10 (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 78
1 CD
Dauroh Balikpapan / 25 - 26 Desember 2004
- Kitab Ta'dhimussunnah_pengagungan sunnah 1 - 6 ; - Ceramah Subuh (Ustadz Muhammad Umar As Sewed)
Dauroh Samarinda / 9 Januari 2005
- Membongkar kesesatan da'i-da'i Surury Samarinda_Kesesatan paham muwazanah (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 83
Dauroh Banjarmasin / 25 - 27 Maret 2005
1 CD
- Wajib taat kepada Pemerintah 1 - 3 ; - Tanya-jawab (Ustadz Usamah Faishol Mahri)
- Islam di persimpangan Jalan 1 -2 ; - Ciri-ciri Wanita Muslimah 1 - 2 ; - Tausyiah Subuh (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 84
Dauroh Balikpapan / 28 - 29 Maret 2005
1 CD
- Jalan Salaf 1 – 6 (Ustadz Usamah Faishol Mahri)
- Perhiasan penuntu ilmu 1 - 4 (tambahan) (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 95
Dauroh Yogyakarta / 4 - 5 Juli 2005
1 CD
- Muhadhoroh Syaikh dari Yamman yaitu Syaikh Salim Bamuhriz dan Syaikh Abdullah Al Mar'i (Masyaikh)
- Terjemahan Nasehat Syaikh lewat Telepon bagi Ikhwah di Balikpapan (Ustadz Abu Muawiyah Askary Al Bugisi)

CD 96
Dauroh Balikpapan / 27 - 28 Agustus 2005
1 CD
- Membongkar Kesesatan Khawarij Gaya Baru : Dalam Upaya Meluruskan Pemahaman Umat 1 – 11 (Ustadz Luqman Ba'abduh)

CD 99
1 CD
Dauroh Balikpapan / 9 - 11 Desember 2005
- Terorisme Dalam Pandangan Islam 1 – 8 (Ustadz Luqman Ba'abduh)
- Syarhus Sunnah karya Imam Al Muzani 1 - 5 ; - Terorisme Dalam Pandangan Islam (Ustadz Dzulqornain Makassar)
Dauroh Samarinda / 13 Desember 2005
- Tausyiyah dan tanya-jawab dengan Ikhwan di Samarinda (Ustadz Dzulqornain Makassar)
Dauroh Samarinda / 8 Januari 2006
- Sikap Ahlus sunnah Terhadap Pemerintah 1 – 3 (Ustadz Abu Muawiyah Askary Al Bugisi)

D. CD MP3 CERAMAH CAMPURAN

CD 57
Ceramah Campuran 1
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Hukum Demokrasi Dalam Islam; - Keterasingan Islam 1-2; - Keutamaan Sifat Malu; - Menegakkan Sunnah; - Hati-hati terhadap Fitnah;
- Fatwa-fatwa tentang amalan setelah Sholat; - Fatwa-fatwa tentang Hukum Gambar; - Fatwa- fatwa Operasi Kecantikan,
Donor Darah dan Donor Organ Tubuh 1-2; - Semua Kembali Kepada Allah; - Puasa Ramadhan; - Syafa'at 1-2

CD 64
Ceramah Campuran 2
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Hukum penyembelihan 1-9; - Ahkamul adzan; Ibroh pertemuan Nabi Musa dengan Khidlir 1-3; - Peringatan terhadap fitnah hizbiyyah;
- Mayoritas bukan sebagai ukuran 1-2; - Aqidah ahlussunnah waljama'ah; - Ghibah; - Keistimewaan Tauhid

CD 79
Ceramah Campuran 3
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Peringatan Munculnya Fitnah 1-2; - Sepuluh Wasiat Allah; - Muwazanah atau Qaidah Inshof Sururiyyah
- Pendidikan sejak dini kpd anak; - Fatwa Syekh Muqbil seputar puasa 1-3; - Nasehat kepada para wanita; - Biografi Fudhoil bin Iyyadl

CD 80
Ceramah Campuran 4
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Sifat Sama', Bashar, dll 1-3; - Istiwa' 1-2 ; - Ma'iyyah 1-3 ; - Sifat Kalam 1-3 ; - Hukum Zakat Fitr 1-3

CD 81
Ceramah Campuran 5
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Kesesatan Paham muwazzanah 1-4; - Khotbah iedul Fitri 1425 H; - Khotbah iedul Adha 1425 H; - Istiqamah dalam mengemban dakwah
- Anjuran berpegang dengan Al Quran dan Sunnah; - Fatwa Seikh Muh. Bin Hadi tentang Jihad Hujum;
- Terjemah Dialog dg Seikh Falih Al-Harbi ttg keadaan Ambon 2004; - Ahkamus Siyam 1-3

CD 102
Ceramah Khusus Wanita
Ustadz Abu Muawiyah Askary Al Bugisi
1 CD
- Nasihat kepada Wanita ; - Nasihat kepada Wanita Muslimah 1-2 ; - Ciri-ciri Wanita Muslimah 1- 2 ; - Bahayanya fitnah Wanita 1-3
- Adab-adab Wanita Muslimah keluar Rumah ; - Bolehnya Wanita kelur pada peperangan ; - Hukum Seputar Wanita

# Harga CD Kajian Rp. 17.500,- tidak termasuk ongkos kirim
# Biasanya ongkos kirim ke Jawa di bawah 1 Kg = Rp. 20.000 ; Ke Sumatera di bawah 1 Kg = Rp. 30.000
# Untuk Pembelian 10 buah cd dan kelipatannya, gratis tambahan 1 CD
# CD yang bermasalah dapat ditukar selama belum tergores, patah, dll
# Rek : Bank Mandiri Cab. Samarinda a/n. Choirul Anshori No. 1480004932169
# Dianjurkan Wesel ke : Choirul Anshori Jl. Pasundan RT. 27 No. 53 Samarinda 75122
Telp. 0541-7072725


Hukum Zakat Profesi

Tanya Jawab
Hukum Zakat Profesi

Eko
2005-12-14 06:05:19

Tolong jelaskan hukum zakat profesi?

JAWAB: zakat adalah ibadah ,dan dalam beribadah hendaknya selalu berpatokan kepada dalil (tauqifiyyah).
Dan tentang zakat profesi,tidak ada dalil baik dari Al-qur’an, maupun sunnah Rasulullah shallallahu alaihi wasallam,atau ijmak, atau qiyas yang shohih.
Dan tidak satu pun dari kalangan para Ulama salaf yang menyatakan disyari’atkannya. Mereka yang membolehkannya, memasukkan setiap profesi yang menghasilkan uang, termasuk diantaranya penghasilan pemain musik, penyanyi dan yang lainnya.
Apakah mungkin Allah akan menerima zakat dari penghasilan yang haram. Lalu mereka pun berselisih dalam hal nisab,dan kadar yang dikeluarkan.
Kesimpulannya, mewajibkan sesuatu kepada harta manusia apa-apa yang tidak diwajibkan oleh Allah ,adalah perkara yang diharamkan,dan termasuk memakan harta manusia dengan cara yang batil Allah Ta’ala berfirman:

وَلاَ تَأْكُلُواْ أَمْوَالَكُم بَيْنَكُم بِالْبَاطِلِ وَتُدْلُواْ بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُواْ فَرِيقًا مِّنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنتُمْ تَعْلَمُونَ
188. Dan janganlah sebahagian kamu memakan harta sebahagian yang lain di antara kamu dengan jalan yang bathil dan (janganlah) kamu membawa (urusan) harta itu kepada hakim, supaya kamu dapat memakan sebahagian daripada harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu Mengetahui. (QS,Al baqoroh:188).

-- Al Ustadz Abu Karimah Askary --


Jilbab
Jilbab

sandinurdiansyah
2005-12-13 12:33:14

sebenarnya menutup aurat bagi wanita itu seperti apa, apakah harus bercadar atau bagaimana?

Dalam hal menutup aurat bagi seorang wanita muslimah,terhadap laki-laki asing hukumnya adalah wajib berdasarkan Al-qur’an ,As-sunnah dan ijma’ para Ulama. Hanya yang terjadi khilaf diantara mereka dalam hal wajibnya menutup wajah dan kedua telapak tangan,setelah mereka sepakat bahwa yang demikian adalah perkara yang disyari’atkan.
Dan yang lebih mendekati kebenaran –wallahu a’lam- bahwa menutup wajah dan kedua telapak tangan pun hal yang diwajibkan.
Diantara dalil yang menguatkan pendapat ini adalah :
1) firman-Nya:

يَا أَيُّهَا النَّبِيُّ قُل لِّأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاء الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِن جَلَابِيبِهِنَّ ذَلِكَ أَدْنَى أَن يُعْرَفْنَ فَلَا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُورًا رَّحِيمًا

Hai nabi, Katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mukmin: "Hendaklah mereka mengulurkan jilbabnya ke seluruh tubuh mereka". yang demikian itu supaya mereka lebih mudah untuk dikenal, Karena itu mereka tidak di ganggu. dan Allah adalah Maha Pengampun lagi Maha Penyayang.
Maka telah ditafsirkan oleh para Ulama,bahwa termasuk yang diulurkan adalah ke wajah-wajah mereka.Diantara para Ulama yang menafsirkan demikian adalah Abidah As-Salmani,dan yang lainnya dari kalangan mufassirin.Dan diriwayatkan dari Ibnu Abbas .
2) Dan Firman-Nya:

وَقُل لِّلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلَا يُبْدِينَ زِينَتَهُنَّ إِلَّا لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاء بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاء بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوِ التَّابِعِينَ غَيْرِ أُوْلِي الْإِرْبَةِ مِنَ الرِّجَالِ أَوِ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاء وَلَا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِن زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعًا أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ

31. Katakanlah kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya, dan kemaluannya, dan janganlah mereka menampakkan perhiasannya, kecuali yang (biasa) nampak dari padanya. dan hendaklah mereka menutupkan kain kudung kedadanya, dan janganlah menampakkan perhiasannya kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka, atau Saudara-saudara laki-laki mereka, atau putera-putera saudara lelaki mereka, atau putera-putera saudara perempuan mereka, atau wanita-wanita islam, atau budak- budak yang mereka miliki, atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita. dan janganlah mereka memukulkan kakinya agar diketahui perhiasan yang mereka sembunyikan. dan bertaubatlah kamu sekalian kepada Allah, Hai orang- orang yang beriman supaya kamu beruntung.
Telah ditafsirkan oleh Abdullah bin Mas’ud bahwa yang dimaksud “kecuali yang tampak darinya” adalah pakaian luar.
Adapun dari hadits ,diantaranya adalah hadits Aisyah radhiallahu anha berkata:
“Semoga Allah merahmati wanita yang awal kali berhijrah,tatkala Allah menurunkan firman-Nya:
وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ
“Dan hendaklah mereka mengulurkan khimar mereka ke dada-dada mereka”
(QS.An-Nuur:31)
Maka mereka pun merobek kain-kainnya lalu berkhimar dengannya.”
(HR.Bukhari)
Berkata Al-Hafidz: mereka berkhimar ,maknanya adalah mereka menutupi wajah-wajah mereka.
(Fathul bari:8/490).
Dan disana masih banyak dalil berkenaan tentang hal ini.Dan tentunya menutup seluruh tubuh termasuk wajah dan kedua telapak tangan lebih aman dari fitnah,lebih menenangkan hati dalam beramal,sebab dengan mengamalkannya berarti kita keluar dari perselisihan yang terjadi dikalangan para Ulama salaf. Adapun hadits-hadits yang membolehkan membuka wajah ada yang shohih, namun tidak shorih (tidak jelas menunjukkan maksud yang dikehendaki),ada pula yang shorih ,akan tetapi kedudukan riwayatnya tidak dapat dijadikan sebagai hujjah.
Wallahu A’lam.

-- Al Ustadz Abu Karimah Askary --


Membawa Mushaf Tertutup ke Dalam WC

Tanya Jawab
Membawa Mushaf Tertutup ke Dalam WC

Abu Ahmad
2005-12-20 20:48:10

Assalamu'alaikum warahmatullahi wabarakatuh

Ana pernah baca di suatu buku terjemahan ( bukan terjemahan penerbit salafy) fatwa-fatwa Syeikh Al Albani. Di sana dituliskan tentang membawa mushaf Al Quran ke dalam WC, dengan keadaan tertutup di dalam saku, di mana beliau membolehkannya apabila terjaga dalam keadaan tertutup. Bagaimana sebenarnya hukum dalam permasalahan ini? (ana sebelumnya beranggapan tidak boleh membawa ayat Al Quran dalam keadaan bagaimana pun)

Waalaikumus salaam warohmatullahi wabarokatuh
apa yang antum nukilkan dari Syekh Al-Albani rahimahullah Ta’ala yang menyebutkan bahwa beliau membolehkan membawa mushaf kedalam WC bila dalam keadaan tertutup dan terjaga adalah penukilan yang benar dari Beliau rahimahullah Ta’ala.
Dan memang terjadi perselisihan dikalangan para ulama tentang hukum membawa mushaf kedalam WC :
1) Pendapat yang tidak membolehkan terkecuali dalam keadaan terpaksa, seperti bila dikhawatirkan dicuri dan yang semisalnya.
Dan pendapat ini yang dikuatkan oleh Syelh Bin Baaz rahimahullah dalam fatwanya dan Syekh Muhammad bin Sholeh Al-Utsaimin rahimahullah dalam dalam kumpulan fatwanya dan juga dalam As-syarhul mumti’, jil:1 ,ketika membahas tentang adab istinja, demikian pula Syekh Al- Fauzan rahimahullah dalam kumpulan fatwa beliau.Mereka beralasan karena mushaf adalah syi’ar agama ini ,dan Allah berfirman:
“Demikianlah (perintah Allah). dan barangsiapa mengagungkan syi'ar-syi'ar Allah, Maka Sesungguhnya itu timbul dari ketakwaan hati.” (QS.Al-Hajj:32)

2) Pendapat yang membolehkan, apabila mushaf tersebut terjaga dan tersimpan dengan baik dalam sakunya, tidak ditampakkan.
Dan pendapat inilah yang dikuatkan oleh Syekh Al-Albani rahimahullah Ta’ala, sebagaimana yang beliau fatwakan dalam salah satu kaset yang terkumpul dalam silsilah al-huda wan-nuur.
Dan beliau memiliki dua alasan:
Pertama:
asal hukumnya adalah boleh,dan tidak ada dalil yang melarangnya.
Kedua:
mengqiyaskan membawa mushaf tersebut dengan apa yang dihafal oleh seorang muslim berupa ayat-ayat al-qur’an, yang tentunya tersimpan dalam hatinya. Maka tidak ada perbedaan diantara keduanya,selama mushaf tersebut terjaga dan tersimpan dengan baik dan tidak dibuka.
Adapun ayat tersebut dapat dijadikan sebagai dalil apabila mushaf tersebut dibuka didalam WC.
Dan pendapat terakhir inilah yang ana pilih,wallahu A’lam.
Namun apabila memungkinkan bagi seseorang untuk tidak membawa mushafnya ke dalam WC, tanpa ada kesulitan baginya,maka tentunya yang demikian lebih afdhal,sebagai bentuk khuruj (keluar) dari perselisihan dikalangan para Ulama.
Faedah:
Syekh Ibnu Utsaimin rahimahullah Ta’ala membedakan antara mushaf dengan sesuatu yang didalamnya terdapat nama Allah,dan semisalnya.
Dimana beliau memakruhkan membawa mushaf,dan tidak memakruhkan selainnya,dengan syarat tersimpan dan tidak dinampakkan.
Faedah kedua:
Termasuk pula dalam hal ini, diperbolehkannya memasukkan sesuatu yang didalamnya terdapat ayat-ayat alqur’an ataukah mushaf,seperti bila terdapat dalam HP, atau mushaf digital, dan semisalnya.Dengan syarat tidak dinampakkan.
Wallahu A’lam bis-showab.

-- Al Ustadz Abu Karimah Askary --


Siroh Nabi Dalam Berdagang

Tanya Jawab
 Previous Top
Siroh Nabi Dalam Berdagang

ari
2005-12-23 05:42:44

assalamukalaikum wr wb
dalam siroh nabi pernah di terangkan bahwa rasul pernah berniaga ikut paman nya, apa ada nash yang lengkap tentang rasul sampai mendapatkan hasil perniagaan yang berlimpah sehingga dapat menikahi ibunda Khadijah dengan mahar seratus unta merah, sukron
wasalamukalaikum wr wb

Waalaikumus salaam warohmatullahi wabarokatuh
Yang ana ketahui sebagaimana yang disebutkan Imam Adz-dzahabi dalam siyar a’laam an- nubala’: 2/114, dan Beliau menukil dari Ibnu Ishaq rahimahullah,pengarang kitab siroh bahwa pada saat Khadijah radhiallahu anha menawarkan kepada Nabi (yang tentunya pada saat itu Beliau belum berstatus sebagai Nabi dan Rasul) untuk keluar membawa hartanya menuju Syam. Maka Beliau pun keluar bersama Maisaroh. Maka tatkala tiba kembali, maka Khadijah menghitung hasil dagangannya, maka hasil berlipat ganda. Maka Khadijah radhiallahu anha tertarik padanya, lalu Ia pun menawarkan dirinya kepada Rasulullah, dan Beliau menikahinya, dan memberi kepadanya mahar sebesar 20 ekor onta betina.
Demikian pula yang disebutkan oleh Ibnu Hisyam dalam siroh-nya: 2/9. Dan ini pula yang dipegang oleh Ibnu Katsir rahimahullah dalam Al-Bidayah wan-nihayah: 2/294,dan Shofiyyur Rohman AL-Mubarokfuri dalam kitabnya: Ar-Rohiiq Al-Makhtum: hal: 73.
Namun Al-Imam Adz-Dzahabi menukil ucapan Ibnu Ishaq tanpa sanad, sehingga riwayat ini pun belum menunjukkan keshahihannya,untuk dapat dijadikan sebagai pegangan.
Wallahu a’lam.
Adapun yang ditanyakan riwayat mahar seratus ekor onta merah,hingga saat ini ana belum pernah mendapatkannya .
Wallahu a’lam.

-- Al Ustadz Abu Karimah Askary --