Assalamualaikum warohmatullahi wabarokatuh

Segala puji bagi Allah Subhanahu wata’ala. Kita memuji, memohan pertolongan dan meminta ampun kepadaNya. Kita berlindung kepada Allah dari kejahatan diri dan keburukan amal perbuatan. Barang siapa diberi petunjuk oleh Allah Subhanahu wata’ala maka tidak ada yang bisa menyesatkannya, dan barang siapa disesatkan oleh Allah maka tidak ada yang bisa menunjukinya. Aku bersaksi bahwa tidak ada Tuhan yang berhak disembah selain Allah semata, tiada sekutu bagiNya. Dan aku bersaksi bahwa Muhammad itu adalah hamba dan RasulNya.

Ebook ini diambil dari buku MENGAPA KAMI MEMILIH ISLAM, Oleh Rabithah Alam Islamy Mekah

Semoga ebook ini bermanfaat bagi seluruh kaum muslimin.

-------------

Compiled ebook by Akhukum Fillah

La Adri At Tilmidz

Hanya kepada Allah saya memohan petunjuk, taufik serta kekuatan untuk selalu menjauhi laranganNya, untuk diri saya sendiri dan untuk segenap umat Islam. Dan mudah-mudahan Dia menjauhkan kita dari hal-hal yang diharamkan serta menjaga kita dari hal-hal yang buruk, sesungguhnya Allah adalah sebaik-baik Penjaga dan Dia Maha Penyayang di antara para penyayang.

-------------

MENEBAR ILMU DAN TEGAKKAN SUNNAH


Mengapa Kami Memilih Islam

Indeks Artikel

  • Pendahuluan
  • Kata Pengantar
  • Mukaddimah oleh Al-Ustadh Khursyid Ahmad
    • Dasar-dasar kepercayaan Islam
    • Pertama : Mudah, Rasional dan Praktis
      • Beberapa watak pokok Islam
    • Kedua : Bersatunya Benda dan Rohani
    • Ketiga : Jalan Hidup yang Sempurna
    • Keempat : Ada keseimbangan antara perorangan dan kemasyarakatan
    • Kelima : Universal dan Kemanusiaan
    • Keenam : Stabil dan Berkembang
    • Ketujuh : Ajaran-ajaran Terpelihara dari Perubahan
  • Bagian I. Para Negarawan dan Diplomat
    • Al-Haj Lord Headly Al-Farooq Seorang Bangsawan, Negarawan dan Pengarang
    • Mohammad Asad Seorang Negarawan, Wartawan dan Pengarang
    • Sir Abdullah Archibald Hamilton Negarawan dan Bangsawan Inggris
    • Mohammad Alexander Russel Webb (Amerika Serikat) Diplomat, Pengarang dan Wartawan
    • Sir Jalaluddin Louder Brunton Negarawan dan Bangsawan Inggris
    • Muhammad Aman Hobohm (Jerman) Diplomat, Missionary dan Tokoh Masyarakat
  • Bagian II. Para Ahli Pengetahuan dan Pengarang
    • Prof. Haroon Mustapha Leon Ahli bahasa, ahli geologi dan pengarang
    • Ali Selman Benoist (Perancis) Doktor ilmu kesehatan
    • Dr. Umar Rolf Baron Ehrenfels (Austria) Gurubesar Antropologi
    • Dr. Abdul-Karim Germanus Guru Besar Ahli Ketimuran (Orientalist)
    • Dr. Hamid Marcus (Jerman) Ahli Pengetahuan, Pengarang dan Wartawan
    • William Burchell Basyir Pickard Pengarang, Penyair dan Pengarang Cerita
    • Kolonel Donald S. Rockwell Penyair, Kritikus dan Pengarang
    • Mr. R.I. Mellema (Belanda) Anthropologist, Penulis dan Guru
  • Bagian III . Wanita-Wanita Yang Memeluk Islam
    • Miss Mas'udah Steinmann (Inggris)
    • Navis B. Jolly (Inggris)
    • Lady Evelyn Zeinab Cobbold (Inggris)
    • Mrs. Cecilia Mahmudah Cannolly (Australia)
    • Miss Fatima Kazue (Jepang)
    • Miss Amina Mosler (Jerman)
  • Bagian IV. Para Reformer, Pengkhotbah dan Tokoh Masyarakat
    • Muhammad John Webster Presiden Missi Islam di Inggris
    • Ismail Wieslaw Zejieski Sosiolog, Reformer dan Tokoh Masyarakat Polandia
    • Abdullah Battersbey (Mayor Tentara Inggris)
    • Husain Rofe (Reformer Inggris)
    • Thomas Irving (Tokoh Masyarakat Kanada)
    • Fauzuddin Ahmad Overing (Pengkhotbah dan Tokoh Masyarakat Belanda)
    • Umar Mita Ahli Ekonomi, Tokoh Masyarakat dan Pengkhotbah Jepang
    • Prof. Abdul-Ahad Dawud B.D . (Bekas Pendeta Tinggi pada David Bangamni Keldani, Iran)
    • Ali Muhammad Mori (Tokoh Masyarakat/Pengkhotbah Jepang)
  • Bagian V. Golongan-golongan Lain
    • H.F. Fellows (Inggris)
    • Muhammad Sulaiman Takeuchi Ethnolog Jepang
    • S. A. Board (Amerika Serikat)
    • B. Davis (Inggris)
    • Thomas Muhammad Clayton (Amerika Serikat)
    • J.W. Lovegrove (Inggris)
    • T.H. McBarkli (Irlandia)
    • Devil Warrington Fry (Australia)
    • Farouk B. Karai (Zanzibar)
    • Mu'min Abdurrazzaque Selliah (Srilangka)
    • Abdullah Uemura (Jepang)
    • Ibrahim Voo (Malaysia)
    • Mahmud Gunnar Erikson (Sweden)
  • Keterangan dalam Kitab Suci Persi (Aslinya bahasa Pahlavi)
  • Penutup
  • A. Negara Muslim yang Sudah Merdeka
  • B. Negara Muslim di Bawah Kekuasaan Non Muslim
  • C. Muslim yang Tinggal di Negara Non Muslim
  • Resume

(sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981
Penerbit: PT. Alma'arif, Bandung


Mohammad Asad

Seorang Negarawan, Wartawan dan Pengarang

Pada tahun 1922 saya rneninggalkan tanah air saya Austria untuk melakukan perjalanan ke Afrika dan Asia, sebagai wartawan khusus untuk beberapa harian yang besar di Eropa. Sejak itu, hampir seluruh waktu saya habiskan di negeri-negeri Timur-Islam.

Perhatian saya terhadap bangsa-bangsa yang saya kunjungi itu mula-mula adalah sebagai orang luar saja. Saya melihat susunan masyarakat dan pandangan hidup yang pada dasarnya berbeda dengan susunan masyarakat dan pandangan hidup orang-orang Eropa, dan sejak pandangan pertama, dalam hati saya telah tumbuh rasa simpati terhadap pandangan hidup yang tenang, yang boleh saya katakan lebih bersifat kemanusiaan jika dibanding dengan cara hidup Eropa yang serba terburu-buru dan mekanistik. Rasa simpati ini secara perlahan-lahan telah menyebabkan timbulnya keinginan saya untuk menyelidiki sebab adanya perbedaan itu, dan saya menjadi tertarik dengan ajaran-ajaran keagamaan orang Islam. Dengan persoalan ini, saya belum merasa tertarik cukup kuat untuk memeluk agama Islam, akan tetapi telah cukup membuka mata saya terhadap suatu pemandangan baru mengenai masyarakat kemanusiaan yang progresif dan teratur, dengan mengandung hanya sedikit pertentangan, tapi dengan rasa persaudaraan yang sangat besar dan sunguh-sungguh, walaupun kenyataan hidup orang-orang Islam sekarang masih jauh berbeda dengan kemungkinan-kemungkinan yang dapat diberikan oleh ajaran-ajaran Islam.

Apa saja yang dalam ajaran Islam merupakan gerak dan maju, di kalangan orang Islam telah berubah menjadi kemalasan dan kemandegan. Apa saja yang dalam ajaran Islam merupakan kemurahan hati dan kesiapan berkorban, di kalangan muslimin sekarang telah berubah menjadi kesempitan berpikir dan senang kepada kehidupan yang mudah, sehingga saya benar-benar bingung memikirkannya, keadaan yang sangat bertentangan antara kaum muslimin dahulu dan kaum muslimin yang sekarang.

Hal inilah yang telah mendorong saya untuk lebih mencurahkan perhatian terhadap persoalan yang rumit ini. Lalu saya mencoba menggambarkan seolah-olah saya sungguh-sungguh merupakan salah seorang anggota masyarakat Islam. Hal itu merupakan percobaan ilmiah murni yang telah memberikan kepada saya dalam waktu yang singkat tentang pemecahannya yang tepat.

Saya telah dapat membuktikan bahwa satu-satunya sebab kemunduran sosial dan budaya kaum Muslimin sekarang ialah karena mereka secara berangsur-angsur telah meninggalkan semangat ajaran Islam. Islam masih tetap ada, tapi hanya merupakan badan tanpa jiwa. Unsur utama yang dahulu pernah tegak berdiri sebagai penguat dunia Islam, sekarang justru menjadi sebab kelemahannya. Masyarakat Islam sejak mulai berdirinya telah dibina atas dasar keagamaan saja, dan kelemahan dasar ini tentu saja melemahkan struktur kebudayaan, bahkan mungkin merupakan ancaman terhadap kehancurannya sendiri pada akhirnya.

Semakin saya mengerti bagamana ketegasan dan kesesuaian ajaran Islam dengan praktek, semakin menjadi-jadilah pertanyaan saya, mengapa orang-orang Islam telah tidak mau menerapkannya dalam kehidupan yang nyata? Tentang ini saya telah bertukar pikiran dengan banyak ahli pikir kaum Muslimin di seluruh negara yang terbentang antara gurun Libia dan pegunungan Parmir di Asia tengah, dan antara Bosporus sampai laut Arab. Suatu soal yang hampir selalu menguasai pikiran saya melebihi pemikiran tentang lain-lain kepentingan dunia Islam. Soal ini tetap menjadi titik berat perhatian saya, sampai akhirnya saya, seorang yang bukan Muslim, berbicara terhadap orang-orang Islam sebagai pembela agama Islam sendiri menghadapi kelalaian dan kemalasan mereka.

Perkembangan ini tidak terasa oleh saya, sampai pada suatu hari musim gugur tahun 1925 di pegunungan Afganistan, seorang Gubernur yang masih muda berkata kepada saya: "Tapi Tuan adalah seorang Muslim, hanya Tuan sendiri tidak menyadarinya." Saya sangat kaget dengan kata-katanya itu dan secara diam-diam saya terus memikirkannya. Sewaktu saya kembali ke Eropa pada tahun 1926, saya pikir satu-satunya konsekwensi logis dari pendirian saya ialah saya harus memeluk agama Islam. Hal itulah yang telah menyebabkan saya menyatakan ke-Islam-an saya, dan sejak itu pulalah datang bertubi-tubi pertanyaan-pertanyaan yang berbunyi: "Mengapa engkau memeluk Islam? Apanya yang telah rnenarik engkau?"

Menghadapi pertanyaan-pertanyaan semacam itu saya akui bahwa saya tidak dapat memberikan jawaban yang memuaskan selain keterangan bahwa tidak ada satu ajaran tertentu dalam Islam yang telah merebut hati saya, sebab Islam itu adalah satu keseluruhan yang mengagumkan; satu struktur yang tidak bisa dipisah-pisahkan tentang ajaran moral dan program praktek hidup. Saya tidak bisa mengatakan bagian manakah yang lebih nnenarik perhatian saya.

Dalam pandangan saya, Islam itu adalah laksana sebuah bangunan yang sempurna segala-galanya. Semua bagiannya, satu sama lain merupakan pelengkap dan penguat yang harmonis, tidak ada yang berlebih dan tidak ada yang kurang, sehingga merupakan satu keseimbangan yang mutlak sempurna dan perpaduan yang kuat.

Mungkin kesan saya bahwa segala sesuatu dalam ajaran Islam dan teori-teorinya itu tepat dan sesuai, telah menciptakan kekaguman yang amat kuat pada diri saya. Mungkin memang demikian, mungkin pula ada kesan-kesan lain yang sekarang sulit bagi saya menerangkannya. Akan tetapi bagamanapun juga hal itu adalah merupakan bahan kecintaan saya kepada agama ini, dan kecintaan itu merupakan perpaduan dari berbagai macam sebab; bisa merupakan perpaduan antara keinginan dan kesepian, bisa merupakan perpaduan antara tujuan yang luhur dan kekurangan, dan bisa merupakan perpaduan antara kekuatan dan kelemahan.

Demikianlah Islam telah masuk ke dalam lubuk hati saya, laksana seorang pencuri yang memasuki rumah di tengah malam. Hanya saja Islam telah masuk untuk terus menetap selama-lamanya, tidak seperti seorang pencuri yang masuk rumah untuk kemudian dengan tergesa-gesa keluar lagi. Sejak itu saya telah bersungguh-sungguh mempelajari apa yang dapat saya pelajari tentang Islam. Saya telah mempelajari Al-Qur'an dan Sunnah Rasul s.a.w. Saya pelajari bahasa agama Islam berikut sejarahnya, dan saya pelajari sebahagian besar buku-buku/tulisan-tulisan mengenai ajaran Islam dan juga buku-buku/tulisan-tulisan yang menentangnya. Semua itu saya lakukan dalam waktu lebih dari lima tahun di Hejaz dan Najed, dan lebih banyak lagi di Madinah, sehingga saya bisa mengalami sesuatu dalam lingkungan yang orisinal, di mana agama ini dikembangkan untuk pertama kalinya oleh Nabi yang berbangsa Arab. Sedangkan Hejaz merupakan titik pertemuan kaum Muslimin dari berbagai negara, dimana saya dapat membandingkan beberapa pandangan keagamaan dan kemasyarakatan yang berbeda-beda yang menguasai dunia Islam sekarang.

Semua pelajaran dan perbandingan itu telah menanamkan kepuasan dalam hati saya, bahwa Islam sebagai satu keajaiban rohani dan sosial masih tetap tegak, walaupun ada kemunduran-kemunduran yang ditimbulkan oleh kekurangan-kekurangan kaum Muslimin sendiri. Sebegitu jauh Islam masih tetap merupakan kekuatan terbesar yang pernah dikenal ummat manusia. Dan sejak waktu itu perhatian saya tumpahkan untuk mengembalikan agama ini kepada kejayaannya semula.

Tentang Pengarang : Mohammad Asad

Mohammad Asad Leopold Weiss di1ahirkan di Livow, Austria pada tahun 1900. Pada umur 22 tahun, beliau mengunjungi Timur Tengah dan selanjutnya menjadi wartawan luar negeri dari harian "Frankfurter Zeitung" Setelah masuk Islam, beliau pergi dan bekerja di seluruh dunia Islam, dari mulai Afrika Utara sampai Afganistan di bagian Timur, dan setelah beberapa tahun mempelajari Islam, beliau telah menjadi seorang Muslim terpelajar yang terkemuka di abad kita sekarang. Dan setelah berdirinya negara Pakistan, beliau ditunjuk menjadi Director of the Department of Islamic Reconstruction di Punjab Barat, kemudian diangkat sebagai wakil Pakistan di PBB.

Dua buku Mohammad Asad yang penting ialah "Islam in the Cross Roads (Islaim di Persimpangan Jalan)" dan "Road to Mecca (Jalan ke Mekah)". Beliau juga menerbitkan majalah bulanan "Arafat", dan sekarang sedang menyelesaikan terjemahan Al-Qur'an dalam bahasa Inggris. Buku "Road to Mecca" telah diterjemahkan oleh Fuad Hasyem dan diterbitkan oleh P.T. Al Ma'arif, Bandung.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Abdullah Battersbey

(Mayor Tentara Inggris)

Beberapa tahun yang lalu, dalam waktu paling kurang dari seperempat abad, adalah kebiasaan saya sehari-hari bepergian sepanjang jalan air Burma dengan menggunakan sampan. Pengemudinya seorang Muslim, bernama Syekh Ali dari Chitagong, Bangladesh. Dia seorang jurumudi yang mahir dan berpegang kepada ajaran-ajaran agamanya secara ikhlas, tekun melakukan sembahyang pada waktunya. Ketaqwaannya tidak hanya menimbulkan rasa hormat saja pada saya, tapi malahan mempengaruhi perhatian saya terhadap agama yang mampu menguasai orang ini dan menjadikannya orang yang setia/taqwa. Di sekitar tempat tinggal saya ada beberapa orang Burma Buddhist yang juga menunjukkan kesetiaannya, bahkan kadang-kadang mereka itu --sebagaimana yang saya saksikan-- termasuk penghuni bumi yang paling banyak kebaikan dan pengorbanannya. Akan tetapi bagi saya jelas adanya kekurangan dalam peribadatan mereka. Saya tahu bahwa mereka melakukan sembahyang di pagoda, karena saya melihat mereka berkumpul sambil duduk bersimpuh di sans dengan mengucapkar, bacaan-bacaan sembahyang mereka, Buddham saranam gaccami, Dharma saranam gaccami, Sanghan saranam gaccami.

Mereka mengatakan bahwa dengan begitu mereka telah mengikuti petunjuk-petunjuk Buddha sebagai hukum dan peraturan untuk meningkatkan kehidupan rohani mereka. Mereka tampak terlalu lugu, tidak bersemangat. Jauh berbeda dengan keadaan Syekh Ali pada waktu sembahyangnya. Saya mengajaknya berbicara sepanjang perjalanan kami pada jalur-jalur jalan air yang sempit itu. Dia tidak begitu baik berbicara selain tentang hal-hal yang memberikan dorongan bertaqwa pada jiwanya. Dia memang seorang model dari kekuatan inspirasi Islam.

Saya telah membeli beberapa buah buku yang membahas sejarah Islam dan ajarannya. Saya juga sedapat mungkin mempelajari sejarah hidup (biografi) Nabi Muhammad s.a.w. dengan segala keberhasilannya yang besar-besar. Kadang-kadang saya juga berdiskusi mengenai beberapa masalah ini bersama sahabat-sahabat saya yang beragama Islam. Tapi kemudian perang dunia ke-I pecah, dan seperti juga banyak orang lain, saya ditugaskan pada Indian Army di Mesopotamia, sehingga saya terjauh dari negara-negara Buddhist dan saya bergaul dengan orang-orang Arab yang di kalangan mereka lahir seorang Rasul dan bahasa mereka menjadi bahasa Al-Qur'an.

Kehidupan saya di tengah-tengah bangsa Arab itu menyebabkan bertambahnya perhatian saya terhadap Islam dan ajaran-ajarannya. Lalu saya belajar bahasa Arab dan bergaul lebih akrab dengan rakyat Arab. Saya kagum atas besarnya semangat mereka menyembah Allah, sampai akhirnya saya sendiri percaya atas ke-Esaan Tuhan, pada hal sejak kecil saya dididik untuk percaya kepada Trinitas. Sekarang jelas bagi saya bahwa yang benar Tuhan itu Unity bukan Trinitas. Laa llaaha illallah. Saya ingin mengumumkan diri saya sebagai orang Islam. Kenyataannya, walaupun saya sama sekali sudah tidak lagi suka datang ke gereja dan sekali-sekali mengunjungi mesjid-mesjid manakala menjalankan tugas resmi saya sebagai opsir polisi, hanya sewaktu saya datang ke Palestina sajalah, yakni antara tahun 1935 dan 1942 saya menemukan keberanian untuk secara resmi mengumumkan bahwa saya telah masuk Islam, agama yang telah saya pilih beberapa tahun lamanya.

Adalah hari besar dalam sejarah hidup saya, ketika saya mengumumkan keIslaman saya di Mahkamah Syar'iyyah Kota Yerusalem yang dikenal di kalangan bangsa Arab dengan nama Al-Quds atau Baitul-Mukaddas. Waktu itu saya adalah Kepala Staf Umum, dan pengumuman saya sebagai pemeluk Islam itu telah mengundang banyak reaksi yang kurang sedap. Sejak waktu itu saya telah hidup dan mempraktekkan kepercayaan sebagai orang Islam di Mesir dan kemudian di Pakistan.

Islam adalah suatu agama persaudaraan terbesar sekitar 500 juta orang, dan mengikuti golongan ini berarti mengikuti petunjuk Allah.

Kalau saya sekarang mengakui kebesaran Islam dan pada tahun-tahun terakhir ini menyerahkan tenaga untuk memajukan Islam dengan tulisan dan kehidupan saya, maka keutamaannya kembali kepada itu orang pengemudi sampan yang ketaqwaannya telah membawa saya kembali kepada Allah dan Islam. Sesungguhnya kita semua lahir sebagai orang Islam, hanya saya sebagai manusia lemah telah tersesat jalan.

Sekarang, alhamdulillah, saya telah menjadi seorang anggota persaudaraan besar Islam, dan manakala saya bersembahyang, saya merendahkan diri memohon kepada Allah untuk ruh pengemudi sampan yang miskin itu, yang ketaqwaannya telah mendorong saya menemukan jalan yang diilhami oleh akidahnya yang kuat dan mantap.

Allah, tidak ada Tuhan selain Dia.
Yang Hidup, Yang Kekal dan Esa.
Yang tidak diberatkan oleh sesuatu dan tidak pernah tidur.

Kepunyaan-Nya sendirilah ke-Rajaan.
Di langit dan di bumi.
Pada-Nya tersimpan kunci-kunci alam gaib,
tidak dicampuri yang lain.

Dia melihat segala yang ada di bumi, di air dan di udara. Dia melihat setiap bunga yang berkembang dan setiap gelombang di semua lautan.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Ali Selman Benoist (Perancis)

Doktor ilmu kesehatan

Saya adalah seorang Doktor dalam ilmu kesehatan, berasal dari keluarga Perancis Katolik. Pekerjaan yang saya pilih ini telah menyebabkan saya terpengaruh oleh corak kebudayaan ilmiah yang tidak banyak memberikan kesempatan dalam bidang kerohanian. Ini tidak berarti bahwa saya tidak percaya atas adanya Tuhan. Yang saya maksud ialah karena dogma-dogma dan peribadatan Kristen, khususnya Katolik, tidak membangkitkan pengertian dalam jiwa saya atas adanya Tuhan. Karena itulah maka naluri saya atas Esanya Tuhan Allah telah menjadi penghalang antara diri saya dan kepercayaan Trinitas, dan dengan sendirinya juga atas ketuhanan Yesus Kristus.

Sebelum saya memeluk agama Islam, saya telah percaya atas kebenaran kalimat syahadat pertama yang berbunyi ASYHADU AN LAA ILAAHA ILLALLAH dan ayat-ayat Al-Qur'an Surat Al-Ikhlas yang berbunyi:

Katakanlah: Dia itu Allah adalah Satu (Esa); Allah adalah Pelindung. Dia tidak melahirkan anak dan tidak pula dilahirkan sebagai anak, dan tidak ada sesuatu yang menyerupai Dia. -- Al-Ikhlash 1-4.

Dengan demikian, maka saya menganggap bahwa percaya kepada alam gaib dan segala yang ada di belakang kebendaan (metafisika) itulah yang menyebabkan saya memeluk agama Islam, disamping lain-lain sebab yang membuat saya berbuat demikian. Saya tidak bisa menerima pengakuan para pendeta Katolik yang mengatakan bahwa salah satu kekuasaan mereka ialah "mengampuni dosa manusia" sebagai wakil Tuhan. Dan saya secara mutlak tidak percaya atas dogma Katolik tentang "makan malam ketuhanan"' (rite of communion) dan "roti suci" yang melambangkan jasad Yesus. Dogma ini menyerupai kepercayaan rakyat-rakyat pada abad primitif yang membuat lambang-lambang suci yang tidak boleh didekati orang. Kemudian bilamana badan lambang ini sudah mati, jiwanya mereka jadikan sebagai sumber ilham, dan jiwanya itu masuk ke dalam lingkungan mereka.

Soal yang lain lagi yang menyebabkan saya jauh dari agama Kristen, ialah ajaran-aiarannya yang sedikitpun tidak ada hubungannya dengan kebersihan badan, terutama sebelum melakukan sembahyang, sehingga saya anggap hal itu merupakan pelanggaran atas kehormatan Tuhan, karena sebagaimana Dia telah membuatkan jiwa buat kita, Dia juga telah membuatkan badan kita Dan adalah suatu kewajiban kita untuk tidak mensia-siakan badan kita.

Saya juga menilai bahwa agama Kristen itu bersikap pasif mengenai logika kehidupan jasmani kemanusiaan, sedangkan Islam adalah satu-satunya agama yang memperhatikan alam kemanusiaan.

Adapun titik berat dan sebab pokok saya memeluk agama Islam ialah Al-Qur'an. Sebelum saya memeluk Islam, saya telah mempelajarinya dengan semangat kritik intelektual Barat, dan saya banyak terpengaruh oleh sebuah buku besar karangan Tuan Malik Bennabi yang bernama Addzahiratul-Qur'aniyah (atau Le Phenomene Coranique), sehingga yakinlah saya bahwa Al-Qur'an itu adalah wahyu yang diturunkan Allah. Sebahagian dari ayat-ayat Al-Qur'an yang diwahyukan lebih dari 13 abad yang lalu mengandung beberapa teori yang sekarang diketemukan oleh pembahasan ilmiah yang paling modern. Hal itu sudah cukup nienyebabkan saya menjadi yakin dan percaya (Iman) kepada Syahadat bagian kedua: MUHAMMADUR'RASULULLAH.

Begitulah, maka pada tanggal 30 Pebruari 1953, saya datang ke Mesjid di Paris untuk memberitahukan keimanan saya kepada Islam, dan Mufti Masjid Paris memasukkan saya dalam daftar kaum Muslimin, dan saya menerima nama baru sebagai orang Islam : Ali Selman.

Saya merasa sangat puas dengan kepercayaan/akidah saya yang baru dan sekali lagi saya kumandangkan: ASYHADU AN LAA ILAAHA ILLALLAH WA ASYHADU ANNA MUHAMMADAN RASULULLAH!

Salah satu sabda Rasulullah s.a.w.:

Berpikir satu jam lebih baik dari pada beribadah 60 tahun. -- Riwayat Abu Hurairah.

Pengetahuan itu milik orang Mukmin yang hilang, di mana saja dia menemukannya, dia lebih berhak , atasnya. -- Riwayat Turmudzi.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


S. A. Board (Amerika Serikat)

Pada tahun 1920, ketika saya sedang ada dalam sebuah kantor dari salah seorang dokter, saya melihat sebuah Majalah "African Times and Orient Review" yang terbit di London. Di dalamnya terdapat sebuah artikel tentang Islam, dimana terdapat sebuah keterangan yang telah menarik perhatian saya dan saya tidak akan pernah melupakannya, karena memang sudah menjadi sebagian dari diri saya sendiri. Keterangan itu berbunyi: Laa Ilaaha illallah, bahwa di seluruh alam raya ini hanya ada satu Tuhan. Ini adalah satu milik yang tidak ternilai harganya; satu kepercayaan yang tertanam dalam dada setiap orang Islam.

Segeralah sesudah itu saya menjadi seorang Muslim, dan saya telah memilih nama Shalahuddin. Saya yakin bahwa Islam adalah agama yang benar, karena. Islam tidak mempersekutukan Allah, dan Islam mengajarkan kepada kita bahwa manusia itu sendiri bertanggungjawab atas segala dosanya, sehingga seseorang itu tidak menanggung dosa orang lain. Islam juga sesuai dengan fithrah (nature) yang menunjukkan kepada kita bahwa tidak mungkin ada dua penanggung jawab atas satu perbuatan, apakah perbuatan itu pada ladang, padang rumput, kota, pemerintahan, ummat/bangsa atau dunia seluruhnya. Kenyataan lain yang meyakinkan saya atas benarnya Risalah Islam, ialah bahwa Islam telah membangunkan bangsa Arab dan mengeluarkannya dari kegelapan padang pasir, menjadi satu bangsa yang tegak kuat, sehingga mereka menjadi penjelajah dunia dengan bangunan Kerajaan baru dan mengumandangkan nyanyian cinta dan kemenangan di lembah Andalusia. Pada waktu kaum Muslimin datang di Spanyol, negeri ini masih merupakan "hutan belantara", kemudian mereka mengubahnya menjadi "kebun mawar" yang indah. Saya mengucap puji dan syukur ke hadirat Allah s.w.t. yang telah menunjukkan kebenaran melalu tulisan orang seperti John W. Draper yang dalam "The Intelectual Development of Europe"nya telah menunjukkan kepada dunia tentang peranan Islam yang besar dalam membangun kebudayaan modern. Dia telah menyingkapkan ta'bir pemalsuan yang dilakukan oleh para penulis sejarah Kristen untuk menutupi jasa Islam terhadap kemajuan Eropa.

Berikut ini tulisannya teniang keadaan orang-orang Eropa pada abad-abad pertengahan yang ditemui oleh kaum Muslimin:

"Dari barbarismenya orang-orang Eropa yang hampir tidak seorangpun bisa disebut telah meningkat maju dari tingkat biadab, badan mereka kotor, akal mereka dungu, tempat tinggal mereka berupa dangau dengan lantai beralaskan rumput dan berdinding jerami. Makanan mereka terdiri dari sayur-sayuran, kacang-kacangan, pucuk-pucuk daun dan bahkan umbi-umbian. Badan mereka berbalut kulit binatang tanpa disamak dan selendang buruk/tua, yang jauh dari terpeliharanya kehormatan pribadi."

Eropa banyak berhutang budi kepada Arab Muslim mengenai kebahagiaan pribadi. Kebersihan secara Islam, dan kaum Muslimin tidak bisa mengenakan apa yang digunakan sebagai selendang oleh orang-orang Eropa waktu itu, selembar kulit binatang yang tetap melindungi dirmya sampai tua, kumal dan berkoyak-koyak, tidak sedap dipandang mata, berbau busuk dan penuh kutu-kutu. Bangsa Arab yang telah mampu menerangi jalan hidup ummat manusia dan melepaskan mereka dari keputus-asaan serta kegelapan dan khurafat, dan yang telah menyebabkan keturunan mereka menjadi pemimpin ummat manusia dan berkedudukan tinggi di dunia. Itulah orang-orang Arab. Allah mesti bersama mereka. Kehendak Allah s.w.t. mengubah wajah sejarah dunia dengan jalan mengutus Muhanumad s.a.w. dan menurunkan Al-Qur'an. Tanpa semua itu tidak mungkin ilmu pengetahuan modern dapat menemukan cahaya kemajuan.

"Tuntutlah ilmu, walaupun di negeri China." Demikian Muhammad s.a.w. bersabda.

ASYHADU AN LAA ILAAHA ILLALLAH, WA ASYHADU ANNA MUHAMMADAN RASULULLAH.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Sir Jalaluddin Louder Brunton

Negarawan dan Bangsawan Inggris

Sungguh saya sangat merasa bahagia dengan kesempatan ini untuk menceritakan dalam kata-kata yang singkat tentang sebab saya memeluk agama Islam. Padahal saya dilahirkan dan dibesarkan dalam pangkuan orang tua yang beragama Kristen.

Sejak kecil, saya sudah tertarik dengan ilmu teologi, dan saya menggabungkan diri dengan lingkungan Gereja Inggris dan turut memberikan perhatian terhadap pekerjaan Misi tanpa ikut serta dalam usaha pelaksanaannya.

Sejak beberapa tahun yang lalu, saya memperhatikan doktrin "Eternal Torment/Siksa Abadi" buat seluruh umat manusia, kecuali beberapa orang pilihan. Doktrin ini sangat membingungkan saya, sehingga saya menjadi ragu-ragu atas kebenarannya.

Saya berpendapat bahwa Tuhan yang menciptakan manusia dengan kekuasaan-Nya dan terlebih dahulu mengetahui di alam gaib bahwa hari depan mereka pasti masuk dalam siksaan yang kekal itu bukan Tuhan yang bijaksana, adil dan welas asih. Kedudukan-Nya lebih rendah daripada manusia kebanyakan.

Namun demikian, saya tetap percaya atas adanya Tuhan, hanya saya tidak dapat menerima kepercayaan umum yang mengatakan bahwa Tuhan menjelma menjadi manusia. Kemudian saya perhatikan kepercayaan dan ajaran-ajaran agama lain, malah saya semakin bingung. Akan tetapi dalam keadaan seperti itu, saya bahkan semakin bersemangat untuk beribadah kepada Tuhan yang sebenarnya dan menyesuaikan diri dengan jalan hidup yang ditunjuk-Nya.

Mereka mengatakan bahwa kepercayaan-kepercayaan Kristen itu berdasarkan isi Bible, akan tetapi ternyata saya lihat bertentangan. Mungkinkah Bible dan ajaran-ajaran Kristus telah diubah? Kemudian saya kembali mempelajari Bible secara mendalam, akan tetapi saya tetap merasakan adanya kekurangan-kekurangan.

Dalam keadaan demikian, saya mengambil keputusan bahwa saya akan melakukan pembahasan sendiri, dengan mengkesampingkan segala kepercayaan orang banyak. Mulailah saya mengatakan bahwa setiap manusia mempunyai jiwa dan dibalik itu ada satu kekuatan tersembunyi yang bersifat kekal. Dan barangsiapa berbuat dosa atau kejahatan, pasti dia akan mendapatkan balasannya, baik di dunia maupun di akhirat, dan bahwasanya Tuhan dengan rahmat-Nya akan menerima taubat dari seluruh hamba-Nya yang berdosa, apabila mereka benar-benar menyesal atas segala dosa mereka.

Sesudah saya yakin atas perlunya penyelidikan/pembahasan sendiri tentang kebenaran secara mendalam, sesudah bersusah payah akhirnya sampailah saya menemukan "mutiara yang sangat berharga." Saya kembali menghabiskan waktu untuk mempelajari Islam. Ada sesuatu dalam Islam yang waktu itu meresap dalam jiwa saya.

Di Ichra, sebuah kampung yang terpencil dan tidak dikenal, saya menghabiskan waktu dan kesungguhan untuk melaksanakan perintah Allah Yang Maha Agung dalam lingkungan masyarakat klas terendah, karena didorong oleh keinginan ikhlas untuk meningkatkan pengetahuan mereka tentang Allah Yang Haqq, yang tiada Tuhan selain Dia, dan untuk meresapkan rasa persaudaraan dan kemanusiaan pada jiwa mereka.

Tidak perlu saya tegaskan kepada anda kesungguhan saya yang tercurah di kalangan mereka, tidak pula perlu menceritakan betapa beratnya pengorbanan saya dan rintangan-rintangan yang saya jumpai, namun saya berjalan terus, sebab bagi saya tiada jalan lain selain yang menuju tercapainya kebahagiaan masyarakat, material dan spritual.

Selanjutnya saya pelajari sejarah hidup Nabi Muhammad saw., sebab saya baru sedikit saja mengenal apa yang beliau lakukan untuk kemanusiaan. Akan tetapi saya tahu dan merasa bahwa umat Kristiani telah sepakat untuk mengingkari kebenaran Nabi Besar yang lahir di tanah Arab ini. Pada waktu itu saya mengambil keputusan untuk mempelajari masalah ini tanpa rasa fanatik dan dengki, sehingga dalam waktu yang tidak lama, saya telah mendapat keyakinan bahwa tidak mungkin ada satu keraguan yang bisa masuk ke dalam kesungguhan dan kebenaran dakwahnya kepada Allah s.w.t. Saya yakin bahwa tidak ada kesalahan yang paling besar daripada mengingkari ke-Nabian orang suci ini, yakni sesudah saya mempelajari apa yang beliau berikan kepada kemanusiaan.

Orang-orang yang keras kepala penyembah patung berhala, yang telah tenggelam dalam lautan dosa dan kerendahan budi dan penuh dengan keburukan-keburukan, beliau beri pelajaran bagamana mengenakan pakaian dan bagamana membersihkan kotoran. Beliau bangkitkan dalam jiwa mereka rasa harga diri, sehingga sifat keramahan menjadi kewajiban keagamaan. Patung-patung berhala mereka hancurkan dan mereka menyembah Tuhan yang benar, satu-satunya. Kaum Muslimin menjadi masyarakat paling kuat di dunia. Dan lain-lain pekerjaan mulia yang sudah beliau selesaikan, yang jumlahnya terlalu banyak untuk diterangkan satu persatu.

Dengan adanya bukti-bukti tersebut, yang menunjukkan keluhuran ajaran-ajaran Rasul s.a.w., maka sungguh sangat menyedihkan adanya tuduhan dan cercaan yang dilancarkan oleh orang-orang Kristen terhadap pribadi dan kedudukannya sebagai Rasul. Saya terus berpikir secara mendalam, dan di tengah-tengah pemikiran itu datanglah sahabat saya seorang India bernama Miyan Amiruddin bertamu ke rumah saya. Sungguh aneh sekali, kedatangannya itu telah benar-benar mempengaruhi jiwa saya. Dia telah mengobarkan semangat saya. Saya berpikir dan bertukar pikiran tentang ajaran-ajaran agama Kristen, aliran ,demi aliran. Akhirnya saya mengagungkan agama Islam yang telah memberi kepuasan kepada saya. Saya percaya bahwa Islam adalah agama yang hak/benar, agama yang mudah dan penuh toleransi, agama yang penuh keikhlasan daiam cinta-mencintai dan persaudaraan.

Saya hanya tinggal punya waktu sedikit saja hidup di dunia ini. Oleh karena itu, maka saya bertekad untuk menghabiskan seluruh waktu yang masih ada dari hidup saya untuk menegakkan agama Islam.

Tentang Pengarang: Sir Jalaluddin Louder Brunton belajar di Oxford University, dan beliau adalah seorang bangsawan Inggris yang terkenal.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mrs. Cecilia Mahmudah Cannolly (Australia)

Mengapa saya memeluk Islam?

Pertama-tama dan sebelum segala sesuatunya, saya ingin menyatakan bahwa saya memeluk agama Islam, karena ternyata bahwa saya adalah seorang Muslim dalam lubuk jiwa saya tanpa setahu saya.

Sudah sejak masih muda, saya telah kehilangan kepercayaan kepada agama Kristen. Sebabnya banyak, dan yang terpenting ialah kalau saya bertanya kepada orang-orang Kristen, baik tokoh-tokoh Gereja maupun orang-orang Kristen biasa, tentang sesuatu yang tidak jelas bagi saya mengenai ajaran-ajaran Gereja, saya selalu saja mendapat jawaban: "Nona tidak akan bisa menggali ajaran-ajaran Gereja, tapi nona wajib mempercayainya." Waktu itu saya tidak mempunyai cukup keberanian untuk mengatakan kepada mereka: "Saya tidak bisa mempercayai sesuatu yang saya tidak mengerti." Dan menurut hasil penelitian saya, tidak ada seorangpun di kalangan mereka yang menyebut dirinya orang Kristen yang mempunyai keberanian semacam itu.

Apa yang saya lakukan selanjutnya, ialah keluar dari Gereja Roma Katolik serta ajaran-ajarannya dan memantapkan ke-Imanan saya kepada Tuhan Yang Maha Esa, sebab beriman kepada-Nya itu lebih mudah dari pada beriman kepada Tuhan Yang Tiga, seperti yang diajarkan oleh Gereja. Dan berlawanan dengan ajaran-ajaran G,ereja yang tidak bisa dimengerti itu, saya mulai menemukan kehidupan yang lebih luas, bebas dari segala dogma. Setiap kali saya menghadapkan muka, saya menemukan bukti-bukti kekuasaan Allah s.w.t. pada makhluknya, dan saya --juga orang lain yang kecerdasannya lebih tinggi dari pada saya-- tidak bisa memahami segala mu'jizat yang terjadi di bawah mata saya. Saya tertegun memikirkan segala kejadian/keajaiban makhluk Allah: pohon-pohon, bunga-bunga, burung-burung dan hewan-hewan sampai anak-anak yang dilahirkan, semua itu saya rasa merupakan mu'jizat yang maha gemilang. Tidak seperti yang diajarkan oleh Gereja. Saya ingat di waktu saya masih kecil, jika saya melihat bayi yang baru lahir yang digambarkan oleh Gereja sebagai "tertutup dengan kehitaman dosa." Sekarang tidak ada anggapan buruk semacam itu lagi mendapat tempat dalam khayalan saya. Sekarang segala sesuatu menjadi indah di muka mata saya.

Pada suatu hari, anak saya perempuan pulang ke rumah membawa sebuah buku tentang Islam. Buku itu telah mempengaruhi jiwa saya untuk memberikan perhatian kepada agama ini, sehingga sesudah selesai membaca buku ini, saya terus membaca buku-buku yang lain lagi tentang Islam, dan segeralah saya mengerti bahwa Islam itu adalah justru akidah yang cocok dengan kepercayaan saya.

Pada waktu saya masih percaya kepada agama Kristen, saya terpengaruh oleh apa yang dimasukkan ke dalam hati saya bahwa Islam itu tidak lebih dari pada sebuah cerita lelucon. Akan tetapi sesudah saya membaca buku-buku tersebut, hilanglah segala sangkaan buruk itu dari hati saya, dan tidak lama kemudian saya menemui beberapa orang Islam untuk menanyakan beberapa masalah yang belum begitu jelas sempurna bagi saya. Ketika itulah tersingkap segala tirai yang menghalangi saya dari Islam. Setiap kali saya kemukakan pertanyaan, setiap itu pula saya mendapat jawaban yang meyakinkan. Berlainan sepenuhnya dengan apa yang dilebih-lebihkan pada waktu saya masih menganut agama Kristen.

Sesudah membaca-baca dan mempelajari, saya dan anak saya perempuan mengambil keputusan untuk memeluk agama Islam dengan nama Rasyidah dan Mahmudah.

Kalau ada orang yang bertanya kepada saya tentang segi yang paling menarik bagi saya dalam Islam, pasti akan saya jawab: Sembahyang. Karena sembahyang dalam agama Kristen, tidak lebih dari pada do'a kepada Allah (dengan perantaraan Yesus Al-Masih) agar Dia menganugerahi kita dengan kebaikan di dunia. Sedangkan dalam Islam, sembahyang itu ialah memanjatkan puji ke hadirat Allah s.w.t. dan bersyukur atas segala ni'mat-Nya. Allah sendirian yang lebih mengetahui apa yang bermanfaat bagi kita dan menganugerahi kita dengan apa yang kita perlukan tanpa memintanya sedikitpun.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Thomas Muhammad Clayton (Amerika Serikat)

Matahari telah melintasi garis tengah bumi, ketika kami berjalan melalui jalan tanah dalam udara yang panas, kami mendengar suara nyaring dengan gaya lagu yang bagus monoton memenuhi angkasa di sekitar kami. Kami melintasi satu daerah yang penuh pohon-pohonan, ketika tiba-tiba kami melihat suatu pemandangan yang mengherankan yang hampir mata kami tidak mempercayainya. Seorang Arab yang buta, mengenakan pakaian yang bersih berserban putih, berdiri di atas menara kayu yang nampak baru, seakan-akan dia menghadapkan suaranya ke langit. Tanpa kami sadari, kami terduduk, seakan-akan langgam suaranya itu secara hipnotis telah menyihir kami. Adapun kata-katanya yang sedikitpun tidak kami mengerti ialah: ALLAHU AKBAR ALLAHU AKBAR !!! LAA ILAAHA ILLALLAH !!!

Segala sesuatu di sekitar kami tenang, tidak ada yang memperdulikan pandangan kami. Akan tetapi sesudah suara itu berakhir, kami melihat banyak orang berdatangan dan berkumpul terdiri dari berbagai tingkat usia dan berbagai macam pakaian, dan jelas kelihatan bahwa mereka terdiri dari berbagai macam tingkat sosial. Mereka berbondong-bondong dengan sikap tenang dan khusyuk, lalu mereka menggelar tikar. Orang banyak berdatangan ke tempat itu, sehingga kami menjadi bertanya-tanya kapankan selesainya pertemuan ini?

Mereka pada membuka sandal dan duduk berjejer dalam barisan-barisan yang panjang, yang satu di belakang yang lain. Tidak habis-habisnya keheranan kami dan tetap diam membisu, karena tidak ada sesuatu tanda tentang tujuan pertemuan ini, yang banyak menghimpun banyak orang kulit putih, kulit kuning dan kulit hitam, orang-orang fakir miskin, orang-orang kaya, peminta-minta dan pedagang; yang satu duduk berdampingan dengan yang lain, tanpa membeda-bedakan unsur kemanusiaan atau kedudukan sosial. Tanpa kami perhatikan bahwa seseorang di antara yang berkumpul ini mengangkat matanya di atas orang banyak yang ada di mukanya.

Jiwa persaudaraan yang meliputi pertemuan orang dengan segala perbedaannya ini telah meninggalkan kesan yang tidak mungkin terhapus dari jiwa kami. Dan sekarang, setelah lewat kurang lebih tiga tahun sejak peristiwa itu yang dua tahun di antaranya saya telah menjadi seqrang Muslim, saya tidak habis-habisnya menemukan jiwa saya terbangun dari tidur di tengah malam untuk mendengar lagi suara dan seruan yang indah dan menarik itu, dan selalu saya melihat pertemuan orang banyak yang nampak semua berwajah utama menghadap dengan sepenuh hati mereka yang dalam kepada Tuhan Al-Khalik.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Lady Evelyn Zeinab Cobbold (Inggris)

Pertanyaan terbanyak yang saya terima, ialah: Kapan dan mengapa saya memeluk agama Islam'!

Saya hanya bisa menjawab bahwa tidak mungkin saya dapat memastikan secara persis detik-detik yang menentukan, sewaktu cahaya ke-Islaman memancar masuk ke dalam jiwa saya. Yang jelas ialah bahwa saya sudah menjadi orang Islam. Kejadian ini bukan satu keanehan, jika orang ingat bahwa Islam itu adalah agama fithrah (natural religion). Ini berarti bahwa seorang bayi itu akan tumbuh menjadi seorang pemuda Islam jika dia dibiarkan hidup di atas fitrahnya sendiri. Seorang kritikus Barat pernah membenarkannya dengan perkataan: "Islam is the relegion of common sense" atau "Islam adalah agama akal." Setiap bacaan dan pelajaran saya tentang Islam bertambah, bertambah pulalah keyakinan saya bahwa Islam itu adalah suatu agama yang paling praktis dan paling mampu menyelesaikan segala kesulitan dunia dan membawa alam kemanusiaan ke jalan keamanan dan kebahagiaan. Karena itulah maka saya tidak ragu-ragu dalam kepercayaan saya bahwa Allah itu SATU/ESA, dan bahwa Musa, Isa dan Muhammad s.a.w. serta Nabi-nabi lain yang sebelumnya itu adalah para Nabi yang dituruni wahyu oleh Tuhan, bahwa kita manusia semua tidak dilahirkan dalam dosa, dan kita tidak memerlukan seorang perantara dalam menghadap Tuhan. Kita semua mampu menghubungkan jiwa kita dengan Dia sembarang waktu, dan manusia itu, sampai Muhammad dan Isa sekalipun tidak ada yang bisa menjamin apa-apa untuk kita dari Allah s.w t., dan bahwa keselamatan/kebahagiaan hidup kita itu tergantung kepada cara hidup dan amal perbuatan kita sendiri.

"Islam" berarti tunduk dan menyerah kepada Allah. "Islam" juga berarti selamat dan aman. Sedangkan seorang Muslim itu ialah orang yang beriman dan melaksanakan ajaran-ajaran Allah, sehingga dia bisa hidup dengan aman di hadapan Allah dan dalam lingkungan makhluk-Nya.

Islam berdiri di atas dua pokok. Pertama ialah ke-Esaan Allah, dan kedua ialah persaudaraan yang meliputi seluruh alam kemanusiaan. Islam bebas dari theologi dogmatis yang memberatkan. Lebih dari itu semua, Islam adalah suatu agama yang positif.

Dalam ibadah Haji --suatu peribadatan yang tidak bisa dijelaskan pengaruhnya dengan kata-kata-- orang melihat dirinya sebagai satu anggota dalam sebuah pergumulan besar dari seluruh dunia pada kesempatan suci di tanah suci, untuk bersama-sama dengan segala kekhusyuan mengagungkan Allah. Dengan demikian tumbuhlah dalam jiwanya kesan tentang agungnya idealisme Islam, yakni terbukanya kesempatan baik untuk bersama-sama masuk dalam kancah percobaan kerohanian yang dianugerahkan Allah s.w.t. kepada alam kemanusiaan. Menziarahi tempat kelahiran Islam, bekas-bekas perjuangan Rasulullah s.a.w. sewaktu beliau mengajak alam kemanusiaan yang sesat supaya kembali kepada Allah s.w.t. Semua kehidupan yang penuh berkah itu membangkitkan kesan dalam semua hati dan ingatan kepada perjuangan lama makan banyak waktu, yang dijalankan oleh Muhammad s.a.w. dalam tahun-tahun yang penuh pengorbanan. Semua itu berpengaruh dalam jiwa dan melebur dalam semburat cahaya langit yang menerangi seluruh jagat raya. Bukan itu saja, dalam ibadah Haji itu masih ada yang lebih penting lagi, yaitu membuktikan adanya persatuan di kalangan kaum Muslimin. Kalau ada suatu hal yang dapat mempersatukan kekuatan Ummat Islam yang bercerai-berai dan memberinya corak persaudaraan dan semangat kerjasama, maka ibadah Haji-lah yang dapat membuktikannya. Dalam melaksanakan ibadah Haji terdapat kesempatan untuk mempertemukan semua bangsa dari seluruh dunia untuk saling berkenalan dan bertukar pikiran tentang hal-ihwal masing-masing, dan mempersatukan tenaga dalam usaha kemaslahatan bersama dengan mengesampingkan soal-soal negeri tempat tinggal, perbedaan golongan dan madzhab, warna kulit atau kebangsaan. Semua bersatu dalam satu ikatan persaudaraan besar dalam akidah yang mengilhami bahwa merekalah sebenamya yang pantas menjadi pewaris keagungan.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


B. Davis (Inggris)

Saya lahir pada tahun 1931. Sesudah saya berumur 6 tahun, saya memasuki sekolah lokal untuk selama 7 tahun, kemudian saya masuk sekolah lanjutan. Saya tumbuh sebagai seorang Methodist, kemudian menjadi seorang Anglican, dan akhimya menjadi seorang Anglo Catholic.

Dalam semua perjalanan hidup keagamaan ini, saya merasa bahwa agama itu terpisah dari kehidupan biasa, seakan-akan agama itu hanya semacam pakaian yang hanya dikenakan pada setiap hari Minggu. Dan saya perhatikan banyak orang yang melepaskan diri dari ke-Kristenan, terutama angkatan mudanya, sehingga nampak dengan jelas bahwa agama Kristen tidak berdaya mengatasi krisis masyarakat sekarang. Lalu Kristen berusaha menarik para pengikutnya dengan setanggi yang berminyak wangi, cahaya-cahaya lampu yang gemerlapan, pakaian-pakaian para pendeta yang berwarna-warni dan jubah-jubah panjang dan lain-lain cara Romanisme, tanpa berusaha mengikut sertakan dirinya pada apa yang sedang berlangsung di luar Gereja. Semua itu telah cukup menyebabkan saya keluar dari agama Kristen dan menjadi seorang Komunis dan Facist.

Dalam komunisme saya berusaha mengetahui. Kebaikan-kebaikan masyarakat tanpa klas. Akan tetapi cerita-cerita yang terus menerus dari orang-orang yang melarikan diri dari "demokrasi baru" telah menyebabkan saya tahu bahwa komunisme itu alat Rusia untuk mencapai tujuannya menguasai dunia. Kemudian saya memalingkan muka ke arah yang berlawanan, yakni fascisme. Doktrin fascisme memberikan janji segala-galanya untuk manusia. Di bawah naungan fascisme saya berusaha untuk memenuhi jiwa saya dengan kebencian terhadap semua orang yang berlainan ras dan warna kulitnya. Dalam tempo beberapa bulan saja saya sebagai penyokong Musolini, saya teringat kepada perang dunia ke-2 dengan segala kejadiannya yang berupa siksaan-siksaan yang dilakukan oleh orang-orang Nazi. Lalu saya berusaha untuk melupakan saja pikiran ini. Kenyataannya, selama saya menjadi orang fascist, saya selalu tidak merasa ada ketenangan dalam hati kecil saya, akan tetapi saya tetap mengkhayalkan bahwa hanya dengan fascisme-lah segala kesulitan bisa diatasi.

Pada waktu hal itu menjadi puncak pikiran saya, tiba-tiba saya melihat majalah "Islamic Review" di sebuah lorong buku. Saya tidak tahu apa yang menyebabkan saya mau membayar 2 Shilling dan 6 pence untuk membayar satu majalah yang membahas satu kepercayaan yang dikatakan oleh orang-orang Kristen, orang-orang Komunis dan orang-orang fascist sebagai kepercayaan yang tanggung dan hanya dianut oleh orang-orang perampok dan bandit-bandit. Tapi bagamanapun juga saya telah membeli dan membacanya, kemudian saya membacanya berulang-ulang. Hasilnya ialah bahwa ternyata Islam itu meliputi segala apa yang saya anggap baik dalam Kristen, dalam komunisme dan lain-lain, bahkan melebihi semuanya.

Waktu itu juga saya telah menjadi langganan majalah itu untuk setahun, dan hanya dalam beberapa bulan saja saya telah menjadi seorang Muslim. Saya merasakan adanya kebahagiaan yang meliputi jiwa saya; sejak saya beroleh petunjuk-petunjuk dari kepercayaan yang baru ini dan saya bercita-cita ingin belajar bahasa Arab nanti bilamana saya mampu. Saya sekarang sedang belajar bahasa-bahasa Latin, Perancis dan Spanyol.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Prof. Abdul-Ahad Dawud B.D.

(Bekas Pendeta Tinggi pada David Bangamni Keldani, Iran)

Saya tidak bisa menghubungkan sebab-sebab saya memeluk Islam, kecuali kepada petunjuk Allah RabbulAlamin. Tanpa petunjuk Allah, segala pelajaran atau ilmu, pembahasan dan lain-lain usaha untuk menemukan kepercayaan yang lurus ini bahkan mungkin menyebabkan orang tersesat. Dan seketika saya percaya atas ke-Esaan Allah, jadilah Rasulnya, Muhammad s.a.w. itu akhlak dan cara hidup saya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Dr. Umar Rolf Baron Ehrenfels (Austria)

Gurubesar Antropologi

Penggugah terpenting atas kesadaran saya tentang kebenaran agama Islam, agama besar yang sangat berpengaruh atas jiwa saya, ialah bahwa Islam itu menonjol dalam hal-hal sebagai berikut:

  1. Ajaran-ajaran Islam yang diwahyukan berangsur-angsur itu menurut pikiran saya menunjukkan bahwa agama-agama besar keluar dari hanya satu sumber, bahwa orang-orang yang membawa ke-Rasulan besar itu hanya membawa ajaran-ajaran Tuhan yang Satu, dan bahwa beriman kepada salah satu ke-Rasulan ini berarti mencari Iman dalam Cinta kasih.
  2. Islam, pada pokoknya berarti aman atau selamat dengan cara tunduk kepada hukum yang abadi.
  3. Islam ditinjau dari sudut sejarah adalah agama besar terakhir di atas planet bumi ini.
  4. Nabi Muhammad s.a.w. adalah Rasul Islam dan mata rantai terakhir dalam rangkaian para Rasul yang membawa risalah-risalah besar.
  5. Penerimaan agama Islam dan cara hidup kaum Muslimin oleh orang yang menganut agama yang terdahulu, berarti dia melepaskan diri dari agamanya yang dahulu. Sama seperti memeluk ajaran-ajaran Budha itu berarti melepaskan diri dari ajaran-ajaran Hindu. Agama-agama yang berbeda-beda itu sebenarnya hanya buatan manusia, sedangkan kesatuan agama itu dari dan bersifat ke-Tuhanan. Ajaran-ajaran Al-Qur'an menekankan atas prinsip kesatuan ini. Dan percaya atas kesatuan agama berarti menerima satunya fakta kejiwaan yang umum diterima oleh semua orang, pria dan wanita.
  6. Jiwa persaudaraan kemanusiaan yang meliputi semua hamba Allah, selalu ditekankan oleh Islam, berbeda dengan konsep rasialisme atau sukuisme yang berdasarkan perbedaan bahasa, warna kulit, sejarah tradisional dan lain-lain dogma alami.
  7. Konsep cinta kasih kebapakan Tuhan, dengan sendirinya mengandung konsep cinta keibuan Tuhan sebagai dua prinsip gelar Tuhan Ar-Rahman dan Ar-Rahim. Kedua kata ini berasal dari kata "rahima" dalam bahasa Arab. Pengertian pokok simbolis ini sama dengan pengertian "Goethe's Das Ewing-Weibliche Zieht uns himan" yang arti harfiahnya ialah "rahim" (dari wanita).

Berdasarkan pengertian ini, maka Gereja Aya Shofia di Istambul telah dibangun menurut prinsip arsitek besar Muslim di Timur Dekat yang diilhami oleh bangunan Mesjid Sultan Ahmad atau Muhammad Al-Fatih di Istambul.

Dalam pengertian dan jiwa inilah Rasulullah s.a.w. bersabda dalam kata-katanya yang tidak bisa dilupakan oleh para pengikutnya:

Syurga itu di bawah telapak kaki kaum ibu.

Tentang Pengarang : Doktor Umar Rolf Baron Ehrenfels

Beliau adalah anak satu-satunya dari Alm. Baron Christian Ehrenfels, pembangun teori structure Psychology modern di Austria.

Rolf Freiherr von Ehrenfels sudah sejak masa anak-anak tertarik oleh dunia Timur umumnya, dunia Islam khususnya. Saudaranya perempuan, seorang penyair bangsa Austria, Imma von Bedmarhof telah menceritakan hal itu dalam sebuah artikelnya dalam majalah sastra Islam Lahore pada tahun 1953. Pada waktu Rolf meningkat dewasa, dia pergi ke negara-negara Balkan dan Turki, di mana dia ikut bersembahyang di mesjid-mesjid (walaupun dia masih seorang Nasrani) dan mendapat sambutan baik dari kaum Muslimin Turki, Albania, Yunani dan Yugoslavia. Sesudah itu perhatiannya terhadap Islam semakin bertambah, hingga akhirnya dia menyatakan masuk Islam pada tahun 1927 dan memilih Umar sebagai nama Islamnya. Pada tahun 1932, beliau mengunjungi anak benua India/Pakistan dan sangat tertarik oleh soal-soal kebudayaan dan sejarah yang berhubungan dengan kedudukan wanita dalam Islam. Sekembalinya di Austria, Baron mengkhususkan diri dalam mempelajari soal-soal antropologi dari Matilineal Civilisation di India. The Oxford University Press telah menerbitkan buku antropologinya yang pertama (Osmania University series, Hyderabad, Deccan 1941) mengenai topik ini.

Pada waktu Austria diduduki oleh Jerman Nazi tahun 1938, Baron Umar pergi lagi ke India, dan beker.ja di Hyderabad atas undangan alm. Sir Akbar Hydari sambil tetap mempelajari soal-soal antropologi di India Selatan dengan mendapat bantuan dari Wenner Gern Foundation New York di Assam. Sejak tahun 1949 beliau menjadi Kepala Bagian Antropologi pada University of Madras. Pada tahun itu juga beliau mendapat medali emas S.C. Roy Golden Medal atas jasa-jasanya dalam bidang Sosial and Cultural Antropology dari Royal Asiatic Society of Bengal.

Di antara sekian banyak karangan-karangannya tentang Islam dan ilmu pengetahuan, ada dua jilid buku tentang antropologi India dan dunia, "Ilm-ul-Aqwam" (Anjuman Taraqqi-Delhi 1941) dan sebuah risalah tentang suku bangsa Cochin dengan nama "Kadar of Cochin" (Madras 1952).

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mahmud Gunnar Erikson (Sweden)

Segala puji bagi Allah, shalawat dan salam bagi Rasul-Nya yang mulia. Saya bersaksi bahwa tidak ada Tuhan selain Allah satu-satunya, tanpa sekutu, dan Saya bersaksi bahwa Muhammad itu hamba-Nya dan Utusan-Nya.

Hubungan saya dengan Islam untuk pertama kali dimulai sejak lima tahun yang lalu. Seorang sahabat baik saya telah membacakan Kitab Suci Al-Qur'an karena beberapa alasan. Saya tidak akan melupakan Kitab Suci ini yang oleh sahabat saya telah diberitahukan sebahagian isinya. Kemudian saya berusaha untuk mendapatkan terjemahannya dalam bahasa Swedia. Saya telah berhasil mendapatkannya lebih dahulu dari sahabat .saya itu, dan mulailah saya membacanya. Dan karena saya mendapatkannya sebagai pinjaman dari sebuah perpustakaan umum, maka saya tidak dapat memegangnya lebih dari dua minggu. Karena itulah maka saya terpaksa meminjamnya kembali berulang-ulang, dan setiap kali saya membacanya, bentambahlah keyakinan saya bahwa isi Al-Qur'an itu benar, sampai pada suatu hari bulan Nopember tahun 1950 saya memutuskan untuk memeluk agama Islam.

Satu atau dua tahun telah berlalu dalam keadaan saya sebagai penganut Islam, tapi tidak lebih dari itu. Sampai pada suatu hari saya datang ke perpustakaan umum pusat di Stockholm. Saya teringat kembali bahwa saya seorang Muslim. Lalu saya berusaha mencari perpustakaan yang menyimpan buku-buku tentang agama Muhammad s.a.w. Saya bergembira ketika saya mendapatkan satu di antaranya, lalu saya meminjamnya sebentar dan saya membacanya dengan penuh perhatian bersama terjemahan Al-Qur'an dari Muhammad Ali. Sekarang saya menjadi lebih yakin tentang kebenaran Islam, dan sejak itulah saya mulai melaksanakannya dalam praktek.

Kemudian dalam satu kesempatan, saya menggabungkan diri dengan Jema'ah Islam Swedia, dan saya melakukan Sembahyang 'Id untuk pertama kalinya di Stockholm pada tahun 1952. Inilah posisi saya ketika saya pergi ke Inggris, tepat beberapa minggu sebelum hari 'Idul-Fithry tahun 1372 H. Pada liari pertama saya sampai di sana, saya pergi ke Mesjid Woking, di mana saya dianjurkan supaya mengumumkan ke-Islaman saya pada hari raya 'Id. Dan hal itu telah saya laksanakan.

Sesungguhnya apa yang mengagumkan saya dalam Islam dan tidak habis-habisnya mengagumkan saya, ialah ajarannya yang rasional. Islam tidak akan minta kepada anda supaya mempercayai sesuatu sebelum anda mengerti dan mengetahui sebab-sebabnya. Al-Qur'an telah memberikan contoh-contoh kepada kita mengenai adanya Allah secara tidak berlebih dan memang tidak bisa dilebih-lebihkan.

Segi lainnya dalam Islam yang mengagumkan saya, ialah sifatya yang menyeluruh meliputi segala pelosok dunia dan segala bangsa. Al-Qur'an tidak menyebut Allah itu sebagai Tuhannya bangsa Arab atau bangsa lain tertentu. Tidak! Bahkan tidak juga Islam menyebutkan Allah sebagai Tuhan dunia ini, akan tetapi Tuhannya seluruh alam (Rabbul-'alamin). Sedangkan Kitab Suci yang lain menyebutnya sebagai "Tuhan Bani Israil" dan sebagainya. Lebih dari itu, malah Islam memerintahkan supaya kita beriman kepada semua Rasul, baik yang tertulis dalam Al-Qur'an maupun yang tidak.

Akhirnya saya telah menemukan dalam kitab-kitab wahyu yang terdahulu beberapa keterangan yang banyak sekali tanpa keraguan tentang akan diutusnya Muhammad s.a.w. Dalam hal ini, Al-Qur'an menyatakan:

Hari ini telah Aku sempurnakan agama kamu, dan Aku sempurnakan nikmat-Ku buat kamu, dan Aku rela Islam sebagai agama kamu. -- Al-Maaidah 3.

Dan:

Sesungguhnya agama yang diridlai Allah ialah Islam --. Ali Imran 19.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


H.F. Fellows (Inggris)

Saya telah menghabiskan sebagian besar hidup saya dalam Angkatan Laut Kerajaan Inggris (Royal Navy) dan saya turut serta dalam perang dunia pertama tahun 1914 dan perang dunia kedua tahun 1939.

Di lautan orang tidak mungkin dapat menghindarkan diri dari keganasan alam, ditambah dengan kekuatan dan kemampuan alat-alat perlengkapan perang yang efisien abad kedua puluh. Contoh yang mudah ialah kabut dan angin ribut, merupakan tambahan bahaya di waktu perang.

Pada kami ada sebuah buku yang bernama "Queen's Regulations and Admiraly Instructions" : Buku ini berisi ketentuan-ketentuan buat opsir-opsir dan tentara bawahan, penjelasan mengenai penghargaan, baik dalam bentuk promosi atau tanda penghargaan berkelakuan baik, kepangkatan dan pensiun. Di dalamnya terdapat penjelasan-penjelasan terperinci tentang batas tertinggi hukuman-hukuman yang bisa dikenakan atas pelanggaran disiplin Angkatan Laut, termasuk di dalamnya segala hal yang bersangkutan dengan segala segi kehidupan selama bertugas di dalamnya. Dengan mengikuti/mentaati segala instruksi yang terkandung dalam buku tersebut, sebahagian besar para anggota Angkatan Laut telah digiring ke arah perangai yang teratur, cepat dan berkemauan tinggi.

Saya bisa mengatakan bahwa Al-Qur'anul-Karim adalah sesuatu yang sangat berharga, bahkan kalau boleh saya katakan, adalah satu-satunya Kitab yang bernilai paling tinggi, berisi ajaran-ajaran Allah Rabbul-'Alamin untuk semua orang, wanita dan anak-anak di muka bumi.

Sebelas tahun yang lalu saya bekerja sebagai tukang kebun. Pekerjaan ini juga membuktikan tentang ketergantungan manusia kepada Tuhan. Jika anda bekerja sesuai dengan perintah-perintah Tuhan, Dia akan menolong anda dan kebun anda akan berkembang dengan baik. Sebaliknya, jika anda tidak mengindahkan hukum-hukumNya, maka kegagalan menanti sebagai hadiahnya.

Ramalan-ramal;an para ahli cuaca dan iklim tidak selalu benar. Kalau dalam beberapa hal mereka benar, maka dalam hal-hal lain mereka tidak benar.

Saya percaya bahwa Al-Qur'anul-Karim itu adalah firman Allah s.w.t. dan sesungguhnya Allah s.w.t. telah memilih Rasul-Nya, Muhammad s.a.w. supaya menyampaikan Risalah ini kepada manusia semuanya.

Agama Islam cocok dengan kehidupan di dunia ini. Islam adalah agama yang mudah dan luas, tidak mengandung peraturan-peraturan yang tidak bisa dimengerti. Dan peribadatan Islam dalam berbagai bentuknya akan menimbulkan keikhlasan yang mendalam.

Saya lahir dan dibesarkan sebagai orang Kristen di negara Kristen, dan kebiasaan-kebiasaan Kristen telah berakar kuat dalam jiwa saya, sehingga tidak mungkin mencabutnya atau melepaskan diri dari padanya, kecuali dengan adanya dorongan yang sangat kuat. Dalam hubungan ini saya harus menegaskan bahwa dorongan itu terpancar dari dalam jiwa saya sendiri. Dan walaupun segala persoalan saya dapat dijawab, tidak ada seorangpun yang menyarankan supaya saya memeluk agama Islam.

Dasar-dasar kepercayaan Islam dan Kristen itu sama, sehingga diperlukan penelitian lebih lanjut untuk membuat jelasnya segala persoalan.

Disebabkan keyakinannya bahwa gereja Kristen ada mengandung banyak kepercayaan dan peribadatan-peribadatan keberhalaan, akhirnya Luther memulai pemberontakannya terhadap gereja yang berakibat adanya perubahan dan pembentukan dasar Protestan.

Ratu Elisabeth I pada waktu negaranya berada di bawah tekanan Gereja Katolik Roma di Spanyol, dan pada waktu bersamaan, negara-negara Eropa Tengah berada di bawah tekanan Kerajaan Usmaniah (Ottoman Empire), maka terbentuklah persamaan tujuan Islam dan Protestan melawan keberhalaan. Akan tetapi jelas bahwa Martin Luther tidak tahu atau pura-pura tidak tahu bahwa sebelum dia mulai dengan gerakannya, sembilan abad yang lalu, Rasulullah Muhanunad s.a.w. telah lahir untuk mengoreksi segala kepercayaan yang salah. Dan hal itu tidak hanya tertuju kepada agama Kristen saja, tapi juga terhadap semua agama langit yang terdahulu. Dalam pada itu, maka gerakan perbaikan yang dipimpin oleh Martin Luther itu tidak menghapuskan semua kepercayaan keberhalaan dan peribadatan dalam agama Kristen. Apa yang dikerjakannya hanya merupakan babak baru dari kekakuan dan fanatisme yang terus menerus tanpa batas sampai sekarang.

Baik juga dikemukakan bahwa pada waktu mahkamah-mahkamah Inkuisisi di Spanyol (Spanish Inquisition) sangat kaku dan menimbulkan pertumpahan darah, justru Islam menunjukkan toleransinya dan jauh dari fanatisme Chauvinisme. Malah orang-orang Yahudi yang merasa tertekan di Spanyol pada mengungsi ke Turki, sehingga mereka menjadi aman dan selamat.

Nabi Isa a.s. telah memerintahkan kepada kita supaya mengikuti Wasiat Sepuluh (The Ten Commandement) yang diturunkan kepada Musa a.s. di gunung Tursina. Wasiat pertama ialah: "Sesungguhnya Aku ini Allah, Tuhan kamu. Maka janganlah menjadikan Tuhan selain Aku." Wasiat pertama ini dikompromikan dengan kepercayaan penebusan (Doctrine of Atonement), dimana terdapat pengertian bahwa kesetiaan kepada Kristus melebihi kesetiaan kepada Tuhan, karena Kristus akan memberi syafa'at (pembelaan) kepada kita pada hari kiamat. Dalam pada itu maka orang-orang Kristen percaya bahwa Kristus itu penjelmaan Tuhan (God Incarnate).

Saya selalu menggambarkan Tuhan itu sebagai penunjuk ummat manusia, bersifat pemaaf, pengasih dan adil

Berdasarkan kepercayaan inilah, maka manusia sanggup menenangkan dirinya menghadapi keadilan dan kasihnya, rahmat-Nya sambil melaksanakan segala tugas yang diberikan kepadanya.

Anda bertanggung jawab selama hidup tentang segala amat perbuatan anda sendiri. Jika anda seorang accountant dan anda menipu dalam cara anda menghitung, anda pasti akan dijebloskan ke penjara. Dan jika anda mengendarai mobil terlalu cepat di atas jalanan yang licin, mobil anda pasti slip dan mendapat kecelakaan. Dan sebagainya.

Semua itu adalah kesalahan anda, karena andalah yang melakukannya. Akan tetapi dengan sikap pengecut anda ingin melemparkan tanggung jawab kepada orang lain.

Saya tidak percaya bahwa kita (manusia) dilahirkan dalam keadaan berdosa, sebab hal itu bertentangan dengan athifah (sentimen) suci dari pada anak-anak. Pengalaman mengajarkan kepada saya bahwa salah satu tabi'at manusia yang normal ialah mempunyai keinginan menggembirakan orang lain, selama orang lain itu bukan orang yang tidak disukai, bahwa anak-anak itu menghormati pikiran-pikiran orang tua dan guru-guru mereka bahwa orang-orang dewasa menghormati pikiran dan pendapat atasan mereka dan mereka bergembira bila berkesempatan menolong tetangga mereka. Akan tetapi kadang-kadang kita merasakan, karena satu dan lain sebab, kemarahan yang sangat, sehingga terpaksalah kita menyiksa seseorang atau merusak sesuatu benda. Tingkat-tingkat perbuatan ini berbeda-beda berat atau ringannya, berbeda pula tenggang waktu terjadinya. Pada waktu kita memenuhi ajakan rasa marah itu, kita tambah berdosa. Sebagai misal ialah permainan olah raga. Jika seorang pemain menyalahi peraturan permainan, wasit tentu menghukum dia sebagai balasannya. Berdasarkan contoh ini, kita berpendapat bahwa kepercayaan yang mengatakan bahwa Kristus memikul dosa manusia itu adalah suatu kepercayaan yang berputar balik dan tidak masuk akal. Kita tidak mengerti kalau kita yang berbuat dosa, tapi Yesus yang harus disiksa!

Wasiat yang kedua (the second Commandement) dari yang sepuluh itu dimulai dengan kata-kata: "Janganlah engkau membuat patung berukir untuk dirimu." Selanjutnya wasiat kedua ini menyatakan: "Janganlah membungkukkan diri dan menyembah kepadanya." Akan tetapi banyak sekali gereja-gereja dan katedral-katedral yang memancangkan patung-patung itu di altarnya dan praktis orang-orang menyembahnya.

Saya sering merasa kaget, bagaimana Hidup, Wafat dan Kebangkitan Yesus itu tidak berpengaruh apa-apa secara langsung terhadap penduduk Palestina pada waktu itu yang terdiri dari orang-orang Yahudi, orang-orang Romawi dan lain-lain. Karena dari sejarah yang saya baca jelas bahwa riwayat hidup Yesus itu tidak berpengaruh apa-apa terhadap para penyerangnya. Dan waktu saya belajar di sekolah, saya tidak mempelajari selain ayat-ayat Injil, dan telah beberapa abad yang lalu agama Kristen menghadapi perlawanan, sampai akhirnya agama Kristen menjadi kuat dan terbesar. Di situlah juga saya mempelajari sejarah Hidup Muhammad Rasulullah s.a.w., kemenangan-kemenangannya dan kepercayaan Islam yang terbesar. Akan tetapi tidak ada keterangan tentang segi-segi kejiwaan Islam.

Antara tahun 1919 dan 1921 saya bertugas di Angkatan Laut dalam kapal-kapal yang ditempatkan di perairan Turki. Hal itu telah mendorong perhatian saya terhadap Islam. Pernyataan Syahadat pokok dalam agama ini berbunyi "Laa Ilaaha Illallah, Muhammadur-Rasulullah" telah menggugah perhatian saya terhadapnya. Lalu saya membeli beberapa buah buku tentang Islam, akan tetapi kebanyakan isinya saya lihat memberatkan Islam. Sebab cara hidup khalifah-khalifah Turki dalam tiga abad terakhir dan korupsi yang dilakukan oleh kaum politisi dan para pejabat pemerintahannya telah memberikan pandangan buruk terhadap Islam. Oleh karena itu maka perhatian saya terhadap Islam mulai luntur secara berangsur-angsur. Akan tetapi keimanan saya kepada Allah tetap, hanya saja keimanan yang pasif.

Sejak setahun yang lalu, perhatian saya terhadap Islam datang lagi dan kembali pula saya membahasnya. Saya mengirim surat kepada Missi Islam, sehingga saya dikiriminya beberapa buah buku yang dikarang oleh para pengarang Muslim. Buku-buku itu menunjukkan kekeliruan-kekeliruan orang-orang Barat dalam memahami Islam, pemalsuan dan perubahan yang mereka lakukan terhadap ajaran-ajaran Islam yang sebenarnya. Saya baca dalam buku ini tentang kebangkitan kembali kaum Muslimin sesudah mereka tidur lelap beberapa abad lamanya, tentang gerakan-gerakan pembangunan yang aktif yang menunjukkan kembalinya Islam kepada kesuciannya dahulu di bawah sinar kemajuan zaman dan ilmu pengetahuan modern yang dengan mana Islam cocok sepenuhnya.

Baru-baru ini beberapa surat kabar melaporkan pernyataan-pernyataan para filosof dan pengarang yang pokoknya mengemukakan bahwa agama-agama sekarang telah ketinggalan zaman. Saya yakin bahwa kata-kata mereka seperti itu berasal dari keraguan orang-orang Barat terhadap agama Kristen. Mereka yang --menurut pengakuannya-- pengatur pembangunan (reformers) sebenarnya telah terjatuh ke jurang kesalaban yang sama seperti yang telah dilakukan oleh Martin Luther sebelumnya. Sebab Islam adalah suatu agama yang telah membuktikan segala kegairahan pembangunan, berdiri tegak dan nyata di hadapan kita.

Adalah suatu paradox, jika anda tidak pernah datang ke gereja, orang tidak ambil pusing dan tidak berkata apa-apa tentang anda. Akan tetapi jika anda menjadi seorang Muslim, maka jadilah anda dalam pandangan mereka, paling sedikitnya, seorang yang aneh (eccentric).

Singkatnya cerita, saya telah memeluk agama Islam. baik dalam teori maupun dalam praktek dan dalam segala keadaan. Hilang lenyaplah segala keraguan dan pikiran-pikiran saya yang salah, dan tenanglah pikiran saya, bahwa sesungguhnya Islam itu --tanpa ragu-ragu-adalah jalan yang lurus (the right path) Kita mohon bimbingan Allah di atasnya dan bahwa Islam akan tetap untuk selamanya merupakan jalan yang lurus.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Devil Warrington Fry (Australia)

Islam telah masuk ke dalam jiwa saya seperti cemerlangnya musim semi yang telah memecah kegelapan musim dingin. Islam telah menghangatkan jiwa saya dan telah menutupi badan saya dengan ajaran-ajarannya yang indah cemerlang. Alangkah jelas dan segarnya ajaran-ajaran Islam itu, dan alangkah logisnya kalimat "Tidak ada tuhan selain Allah dan Muhammad adalah Utusan Allah."

Mungkinkah ada yang lebih tinggi dan lebih bersih dan suci dari itu? Nonsens dengan ajaran kepercayaan: "Tuhan Bapak, Tuhan Anak dan Ruhul-Kudus" yang telah merajai hati orang, tapi tidak bisa diterima oleh akal yang sehat.

Islam cocok sepenuhnya dengan jiwa abad modem dan bisa dipraktekkan di dunia sekarang. Ambillah saja misalnya ajaran "persamaan antara manusia" yang merupakan ajaran yang digembar-gemborkan oleh gereja-gereja Kristen sendiri. Akan tetapi teori ini tidak ada dalam praktek mereka. Sebab Paus, para archbishop, bishop dan lain-lain selalu berusaha untuk memusatkan segala kekuasaan mereka dengan mengatas-namakan Tuhan.

Alangkah bedanya hai itu dengan Islam dengan ajaran-ajarannya yang benar yang diwahyukan Allah s.w.t. kepada Muhammad s.a.w.:

Hai sekalian orang yang beriman! Nafkahkanlah sebagian yang baik dari yang kamu usahakan dan dari yang Aku tumbuhkan buat kamu di bumi. Dan janganlah kamu memilih dari padanya yang buruk untuk kamu nafkahkan, pada hal kamu sendiri tidak akan mau menerimanya kecuali dengan memicingkan mata terhadapnya. Ketahuilah bahwa sesungguhnya Allah itu Maha Kaya dan Maha Terpuji. -- Al-Baqarah 267.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Dr. Abdul-Karim Germanus

Guru Besar Ahli Ketimuran (Orientalist)

Sore itu hari turun hujan, usia saya menjelang akil balig ketika saya membalik-balik lembaran-lembaran majalah bergambar terbitan lama. Isinya campuran antara kejadian-kejadian baru, cerita-cerita fiktif dan keterangan tentang beberapa negeri yang jauh-jauh. Saya terus membolak-balik halaman demi halaman tanpa perhatian. Tiba-tiba mata saya tertumbuk pada sebuah gambar ukiran kayu berbentuk rumah-rumah beratap datar, dan di sana-sini diselang-seling dengan kubah-kubah bundar menyulang ke langit yang gelap-gulita, di mana secercah cahaya bulan sabit.nampak dengan indahnya. Di atas salah satu atap itu kelihatan beberapa orang duduk dalam barisan-barisan yang teratur, mengenakan pakaian yang indah-indah coraknya.

Gambar itu telah menangkap daya khayal saya, karena keadaannya berbeda dengan yang biasa kita lihat di Eropa, sebuah pemandangan di tanah Timur, di sebuah tempat di negeri Arab yang menggambarkan seseorang yang sedang menceritakan beberapa hikayat yang menarik bagi sekumpulan pendengar yang mengenakan jubah berkerudung. Gambar itu seakan-akan berbicara, hingga saya seakan-akan mendengar suara seorang laki-laki yang menghibur diri saya dengan ceritanya, dan saya seakan-akan termasuk salah seorang Arab yang mendengarkannya di atas bangunan itu. Pada hal saya ini seorang pelajar yang belum melebihi umur 16 tahun dan sedang duduk di atas kursi di Hungaria. Kemudian saya merasa sangat berhasrat untuk mengetahui arti itu cahaya yang memecah kegelapan di atas papan ukiran itu. .

Mulailah saya belajar bahasa Turki. Akan tetapi segeralah ternyata bahwa bahasa Turki tertulis itu hanya mencakup sedikit kata-kata Turki. Puisi (sya'ir) Turki penuh dengan bunga-bunga bahasa Persi, sedangkan prosesnya terdiri dari elemen-elemen bahasa Arab. Oleh karena itu, saya berusaha memahami ketiga bahasa ini, sehingga saya mampu menyelami dunia kerohanian yang telah memancarkan cahaya yang gemerlapan di atas persada alam kemanusiaan.

Pada waktu liburan musim panas, saya pergi ke Bosnia, suatu negeri Timur yang terdekat dari negeri saya. Saya tinggal di sebuah hotel, dari mana saya dapat segera pergi untuk menyaksikan kenvataan hidup kaum Muslimin di sana. Akan bahasa Turki mereka telah menyulitkan saya, karena saya mulai mengetahuinya dari celah-celah tulisan Arab dalam kitab-kitab ilmu Nahwu (Grammar).

Pada suatu malam, saya turun ke jalan-jalan yang diterangi lampu remang-remang. Segera saya sampai di sebuah warung kopi sederhana, di mana dua orang pribumi sedang duduk-duduk di kursi yang agak tinggi sambil memegang kayf. Kedua orang itu mengenakan celana adat yang lebar dan di tengahnya diikat dengan sebuah sabuk lebar yang diselipi sebuah golok, sehingga dengan pakaian yang aneh semacam itu mereka nampaknya galak dan kasar. Dengan hati yang berdebar-debar saya masuk ke dalam "kahwekhame" itu dan duduk bersandar di sebuah sudut. Kedua orang itu melihat kepada saya dengan pandangan yang aneh. Ketika itu teringatlah saya kepada cerita-cerita pertumpahan darah yang saya baca dalam buku-buku yang tidak benar tentang kefanatikan kaum Muslimin. Mereka berbisik-bisik, dan apa yang mereka bisikkan itu jelas tentang kehadiran saya yang mungkin tidak mereka inginkan. Bayangan kekanak-kanakan say~ menunjukkan akan adanya tindakan kekerasan; kedua orang itu pasti akan menghunjamkan goloknya masing-masing atas dada saya yang kafir ini. Kalau bisa, saya ingin keluar dari tempat ini dan bebas dari ketakutan, akan tetapi badan saya menjadi lemas dan tidak dapat bergerak.

Beberapa saat kemudian, seorang pelayan datang menghidangkan secangkir kopi yang berbau harum sambi menoleh kepada kedua orang yang menakutkan itu. Sayapun menoleh kepada mereka dengan muka ketakutan Akan tetapi ternyata mereka mengucapkan salam kepada saya dengan suara yang ramah dan tersenyum tipis. Dengar sikap ragu-ragu, saya mencoba berpura-pura senyum, dan kedua orang "musuh" itupun berdiri mendekati saya sehingga jantung saya terasa berdebar lebih keras, membayangkan kemungkinan orang-orang itu akan mengusir saya. Akan tetapi ternyata bahwa kedua orang itu mengucapkan salam kepada saya untuk kedua kalinya dan mereka duduk di dekat saya. Seorang di antaranya menyodorkan rokok kepada saya dan menyulutkannya sekali. Ternyata bahwa di balik lahiriahnya yang kasar dan menakutkan itu terdapat jiwa yang halus dan mulia. Saya kumpulkan kembali keberanian saya dan saya bercerita kepada mereka dengan bahasa Turki yang patah-patah. Kata-kata saya itu ternyata telah menarik perhatian mereka dan tampak dalam kehidupan mereka jiwa persahabatan dan cinta kasih. Kedua orang itu mengundang saya supaya berkunjung ke rumah mereka, kebalikan dari permusuhan yang saya duga semula. Mereka telah menunjukkan kasih sayang kepada saya, kebalikan dari penghunjaman golok yang saya bayangkan semula.

Itulah perjumpaan saya yang pertama dengan kaum Muslimin.

Beberapa tahun telah lewat dalam perjalanan hidup saya, yang penuh dengan perjalanan dan studi. Semua itu telah membuka mata saya ke arah pandangan baru yang mentakjubkan.

Saya telah berkunjung ke semua negeri di Eropa, telah mengikuti kuliah di Universitas Istambul, menikmati keindahan bersejarah Asia Kecil dan Syria, belajar babasa Turki, bahasa Persi, bahasa Arab dan mengikuti kuliah ilmu-ilmu ke-Islaman di Universitas Budapest. Segala ilmu pengetahuan yang tersimpan dalam buku-buku yang dikarang beberapa abad berselang telah saya baca dengan pandangan kritis, tapi juga dengan jiwa yang kehausan. Dalam bermacam-macam buku itu saya telah menemukan titik-titik terang tentang berbagai lapangan ilmu pengetahuan Dalam pada itu saya merasakan kenikmatan bernaung di bawah kehidupan beragama. Otak saya menjadi beku, akan tetapi jiwa saya tetap kehausan. Karena itu saya mencoba melepaskan diri dari segala ilmu pengetahuan yang selama ini saya kumpulkan, agar saya dapat kembali menguji kebenarannya dengan kemampuan saya sendiri, bebas dari segala kekotoran dalam semangat mencari kebenaran. Bagaikan besi mentah yang menjadi baja yang keras dengan cara dilebur dan diberi temperatur rendah secara tiba-tiba.

Pada suatu malam saya bermimpi, seakan-akan Muhammad Rasulullah s.a.w. dengan jenggotnya yang panjang berwarna henna, jubahnya yang besar dan rapi menyebarkan bau wangi harum semerbak dan cahaya kedua belah matanya mengkilat penuh wibawa itu tertuju kepada saya. Dengan suara yang lemah lembut beliau bertanya kepada saya: "Kenapa engkau bingung? Sebenarnya jalan yang lurus telah terbentang di hadapanmu, aman terbentang bagaikan permukaan bumi. Berjalanlah di atasnya dengan langkah yang mantap dan dengan kekuatan iman,"

Dalam mimpi ajaib ini, saya menjawab dengan bahasa Arab: "Ya Rasulallah! Memang itu mudah buat Tuan. Tuan adalah perkasa. Tuan telah dapat menundukkan setiap lawan pada waktu Tuan memulai perjalanan Tuan dengan bimbingan dan pertolongan Tuhan. Bagi saya tetap sulit. Siapakah yang tahu kapan saya dapat menemukan ketenangan?"

Beliau menatap tajam kepada saya dengan penuh pengertian. Sejenak beliau berpikir, kemudian kembali beliau bersabda dalam bahasa Arab yang jelas, yang setiap katanya berdentang bagaikan suara lonceng perak. Dengan lisannya yang mulia yang mengemban perintah Tuhan itu meresap ke dalam jiwa saya, beliau membacakan ayat 6 s/d 9 Surat Ar-Naba':

Tidakkah Aku jadikan bumi ini terhampar, dan gunung-gunung bagaikan tiang-tiang? Dan Aku telah menciptakan kamu berpasang-pasang, dan Aku jadikan tidur kamu istirahat? -- An-Naba' 6-9.

Dalam kepeningan saya berkata: "Saya tidak bisa tidur. Saya tidak mampu menembus segala misteri yang meliputi segala rahasia yang tebal ini. Tolonglah saya Muhammad! Tolonglah saya Rasulullah!" Begitulah keluar dari kerongkongan saya suara teriakan yang terputus-putus, seakan-akan saya tercekik dengan beban yang berat ini. Saya takut kalau Rasulullah s.a.w. marah kepada saya. Kemudian saya merasa seakan-akan saya terjatuh ke sebuah tempat yang amat dalam. Tiba-tiba terbangunlah saya dari mimpi itu dengan badan bercucuran keringat yang hampir-hampir bercampur darah. Seluruh anggota badan terasa sakit. Sesudah itu. saya terdiam seperti diamnya kuburan. Saya menjadi sangat sedih yang senang menyendiri.

Pada hari Jum'at berikutnya, terjadilah suatu peristiwa besar dalam Mesjid Jami New Delhi. Seorang asing berwajah lesu dan rambut beruban menerobos masuk disertai beberapa orang pemuda di antara para jema'ah yang beriman. Saya mengenakan pakaian India dan berkofiyah Rampuri, sedang di dada saya terpampang medali-medali Turki yang telah dianugerahkan oleh para Sultan Turki terdahulu kepada saya. Kaum Muslimin dalam Mesjid itu pada melihat kepada saya dengan keheranan. Rombongan saya mengambil tempat di dekat Mimbar, tempat para Ulama dan para terkemuka duduk. Mereka mengucapkan salam kepada saya dengan suara yang tinggi melengking.

Saya duduk di dekat mimbar yang penuh perhiasan, sedangkan pada tiang-tiang di tengah Mesjid penuh dengan sarang laba-laba sekelilingnya dengan aman. Terdengarlah suara Adzan, sedang para Mukabbir berdiri di berbagai tempat dalam Mesjid untuk meneruskan suara Adzan ke tempat sejauh dapat dicapainya. Selesai Adzan, maka berdirilah orang-orang yang bersembahyang yang jumlahnya hampir 4000, seakan-akan barisan tentara, memenuhi seruan Tuhan dengan berjajar rapat dan dengan tekun dan khusyuk. Saya sendiri termasuk salah seorang yang khusyuk itu. Kejadian itu sungguh-sungguh merupakan momentum yang agung.

Selesai sembahyang, Abdul-Hay memegang tangan saya untuk berdiri di muka Mimbar. Saya berjalan hati-hati agar tidak menyentuh orang yang sedang duduk berbaris. Waktu peristiwa besar sudah dekat. Saya berdiri dekat tangga-tangga Mimbar, lalu saya berjalan di antara orang banyak yang saya lihat beribu-ribu kepala bersorban, seakan-akan sebuah kebun bunga. Mereka semua pada melihat dengan penuh perhatian kepada saya. Saya berdiri dikelilingi para Ulama dengan jenggot jenggot mereka yang kelabu dan dengan penglihatan mereka yang memberi kekuatan. Lalu mereka mengumumkan tentang diri saya, suatu hal yang tidak dijanjikan sebelumnya. Tanpa raga-ragu saya naik ke Mimbar sampai tangganya yang ketujuh, lalu saya menghadap kepada orang banyak yang seakan-akan tidak ada ujungnya dan seakan-akan lautan yang berombak. Semua tunduk merunduk kepada saya, di halaman Mesjid semua orang bergerak. Saya mendengar orang yang dekat kepada saya mengucapkan "Maa syaa Allah" berkali-kali disertai pandangan yang memancarkan rasa cinta kasih. Kemudian mulailah saya berbicara dalam bahasa Arab:

"Tuan-tuan yang terhormat! Saya datang dari negeri yang jauh untuk mencari ilmu yang tidak bisa didapat, di negeri saya Saya datang untuk memenuhi hasrat jiwa saya, dan Tuan-tuan telah mengabulkan harapan saya itu." Lalu saya berbicara tentang peredaran zaman yang dialami oleh Islam dalam sejarah dunia dan tentang beberapa mu'jizat yang Allah pergunakan untuk memperkuat Rasul-Nya s.a.w. Saya juga kemukakan tentang keterbelakangan kaum Muslimin pada zaman akhir-akhir ini, tentang cara-cara yang mungkin bisa mengembalikan kebesaran mereka yang telah hilang dan tentang adanya sebagian orang Islam yang mengatakan bahwa segala sesuatu tergantung sepenuhnya kepada kehendak Allah s.w.t. Pada hal Allah s.w.t. telah berfirman dalam Al-Qur'anul-Karim:

Sesungguhnya Allah tidak akan mengubah keadaan sesuatu kaum kecuali jika mereka sendiri mau mengubah keadaan dirinya.

Saya memusatkan pembicaraan saya kepada persoalan ini dengan mengemukakan ayat-ayat Kitabullah. Kemudian tentang peningkatan hidup yang suci atau taqwa dan perlunya memerangi perbuatan dosa/ma'siat.

Selesai berbicara, lalu saya duduk. Saya berbicara dengan sepenuh perasaan, dan saya dengar orang-orang di seluruh pelosok mesjid pada berteriak: Allaahu Akbar!!! Terasalah pengaruh dan semangatnya yang merata ke seluruh tempat, dan saya tidak bisa mengingat-ingat lagi apa yang terjadi kemudian pada waktu itu, selain di atas mimbar Aslam memanggil dan memegang pergelangan tangan saya keluar dari Mesjid.

Saya bertanya kepadanya: "Mengapa terburu-buru?"

Orang-orang pada berdiri dan memeluk saya. Berapa banyak orang-orang miskin yang melihat dengan mata sayu kepada saya, meminta do'a restu dan mereka menginginkan dapat mencium kepala saya. Saya berseru kepada Allah supaya tidak membiarkan jiwa-jiwa yang tidak berdosa ini melihat kepada saya seakan-akan saya berderajat lebih tinggi dari pada mereka. Pada hal saya ini tidak lebih dari salah satu binatang yang melata di bumi, atau seorang yang sedang kebingungan mencari kebenaran. Saya tidak berdaya dan tidak mampu, sama seperti makhluk-makhluk yang lain. Saya merasa malu menghadapi harapan-harapan orang-orang suci itu, dan saya merasa seakan-akan saya telah menipu mereka. Alangkah beratnya beban yang numpuk pada bahu penguasa dan Sultan. Orang-orang pada menaruh kepercayaan dan minta pertolongan kepadanya dengan perkiraan bahwa penguasa itu dapat mengerjakan apa yang mereka sendiri tidak mampu.

Aslam mengeluarkan saya dari kerumunan dan pelukan saudara-saudara saya yang baru dan mendudukkan saya pada sebuah tonga (kendaraan beroda dua di India) dan membawa saya pulang ke rumah. Pada hari-hari berikutnya, orang berbondongbondong menemui saya untuk menunjukkan suka cita, dan saya merasakan kecintaan dan kebaikan mereka itu cukup mejadi bekal selama hidup saya.

Tentang Pengarang : Dr. Haji Abdul-Karim Germanus

Dr. Haji Abdul-Karim Germanus adalah seorang ahli Ketimuran yang terkenal dari Hongaria, seorang ahli pengetahuan yang terkenal di seluruh dunia. Beliau datang di India pada zaman antara perang dunia I dan II dan beberapa waktu lamanya memberi kuliah pada Tagor's University Shanti Naketan. Akhirnya beliau memberi kuliah pada Jami'a Millie Delhi, dan di sanalah beliau memeluk agama Islam. Dr. Germanus adalah seorang ahli bahasa-bahasa dan menguasai bahasa Turki serta kesusastraannya. Melalui penyelidikan-penyelidikan ketimurannya itulah beliau akhimya memeluk agama Islam.

Pada waktu ini, Dr. Haji Abdul Karim Germanus bekerja sebagai Profesor dan Kepala Bagian Ketimuran dan ilmu-ilmu ke-Islaman pada Budapest University, Hongaria.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Sir Abdullah Archibald Hamilton

Negarawan dan Bangsawan Inggris

Sejak saya menginjak usia dewasa, keindahan, kemudahan dan kemurnian Islam itu selalu menarik perhatian saya. Walaupun saya dilahirkan dan dibesarkan sebagai orang Kristen, sebenarnya saya tidak bisa percaya kepada dogma-dogma yang diajarkan oleh Gereja, dan saya selalu menggunakan akal dan pikiran untuk mengatasi keimanan yang membuta.

Berbareng dengan majunya zaman, saya menginginkan kedamaian dengan Maha Pencipta saya, dan ternyata bahwa baik Gereja Roma maupun Gereja Inggris, tidak ada yang bisa inemberikan kepuasan kepada saya.

Saya memeluk agama Islam, hanyalah untuk memenuhi panggilan hati nurani saya, dan sejak itu saya merasa telah menjadi orang yang lebih baik dan lebih benar dari pada sebelumnya.

Tidak ada satupun agama yang dimusuhi orang-orang jahil dan berprasangka seperti agama Islam. Pada hal jika orang tahu, Islam itu adalah agama yang memberikan kekuatan kepada orang yang lemah, dan memberikan rasa kecukupan kepada orang yang miskin. Dan ternyata bahwa alam kemanusiaan itu terbagi menjadi tiga golongan, yaitu:

  1. Golongan yang dianugerahi Tuhan dengan harta kekayaan.
  2. Golongan yang harus bekerja berat untuk mencukupi keperluan hidupnya.
  3. Golongan penganggur yang tidak mendapat lapangan kerja atau mereka yang jatuh pailit bukan karena kesalahan mereka sendiri.

Islam juga mengakui bakat luar biasa dan hak-hak perseorangan. Islam itu konstruktif (membangun) bukan destruktif (merusak). Sebagai contoh, jika seorang pemilik tanah yang kaya dan tidak butuh untuk menanaminya, sehingga dia tidak menggarap tanahnya itu berulang kali, maka hak miliknya itu menjadi hak milik umum dan menurut hukum Islam diberikan kepada orang yang pertama menanaminya.

Islam melarang keras penjudian atau permainan-permainan yang berdasarkan untung-untungan. Islam melarang segala macam minuman keras dan mengharamkan riba yang dapat menimbulkan penderitaan hidup manusia. Jadi dalam Islam, tidak seorangpun boleh menarik untung dari keadaan orang lain yang kebetulan kurang beruntung dalam hidupnya.

Kita (kaum Muslimin) tidak percaya kepada aliran Jabariyah (fatalism) yang hanya menunggu nasib semata-mata, tidak pula percaya kepada aliran Qadariyah (predestination) yang menganggap bahwa manusia menentukan nasibnya sendiri. Kita hanya percaya kepada imbalan yang diberikan Allah s.w.t. atas perbuatan dan pemikiran kita.

Menurut kita, iman atau kepercayaan yang tanpa perbuatan itu tidak ada artinya, sebab iman itu saja tidak cukup, kecuali jika hidup kita sesuai dengan itu. Kita percaya kepada adanya pertanggungan jawab kita sendiri atas segala perbuatan kita di dunia dan di akhirat. Kita harus mempertanggungjawabkan segala perbuatan kita, dan tidak ada seorangpun yang bisa memikul dosa atau kesalahan orang lain.

Islam mengajarkan bahwa manusia diciptakan atas dasar fithrah, tanpa dosa. Islam juga mengajarkan bahwa manusia, pria maupun wanita, berasal dari satu keturunan (Adam dan Hawa), bahwa keadaan ruhnya sama, dan bahwa Allah s.w.t. inemberikan kekuatan yang sama agar tiap-tiap manusia dapat menempuh hidup sesuai dengan yang dikehendakinya menurut akal, jiwa dan moral.

Saya kira saya tidak perlu berbicara banyak tentang persaudaraan ummat manusia universal dalam ajaran Islam, sebab hal itu sudah merupakan kenyataan yang diakui oleh seluruh dunia. Bangsawan dan rakyat biasa, kaya dan miskin semua sama. Sungguh saya telah melihat kejujuran dan kemurahan hati Saudara-saudara saya kaum Muslimin, dan saya selalu percaya atas segala perkataan dan janji mereka. Mereka selalu memperlakukan saya dengan adil sebagai manusia dan sebagai saudara, dan telah membuktikan keramahan mereka kepada saya, sehingga saya tidak merasa asing dalam lingkungan mereka.

Kesimpulan, saya ingin menyatakan bahwa pada waktu Islam membimbing ummat manusia dalam kehidupannya sehari-hari, justru agama Kristen, dalam teori dan praktek mengajarkan kepada para penganutnya supaya berdo'a dan bersembahyang kepada Tuhan pada hari Minggu dan menerkam makhluk-Nya pada hari-hari selebihnya.

Tentang Pengarang : Sir Abdullah Archibald Hamilton

Sebelum memeluk agama Islam, beliau bernama Sir Charles Edward Archibald Watkin Hamilton. Memeluk agama Islam pada tanggal 20 Desember 1923. Beliau adalah seorang negarawan Inggris yang terkenal, mencapai tingkat kebangsawanan bermacam-macam. Beliau lahir pada tanggal 10 Desember 1876, seorang Letnan dalam Royal Defence Corp dan President Salsy Conservative Association.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Al-Haj Lord Headly Al-Farooq

Seorang Bangsawan, Negarawan dan Pengarang

Mungkin ada kawan-kawan saya yang mengira bahwa saya telah terpengaruh oleh orang-orang Islam. Dugaan itu tidak benar, sebab kepindahan saya kepada agama Islam adalah timbul dari kesadaran saya sendiri, hasil pemikiran saya sendiri.

Saya telah bertukar pikiran dengan orang-orang Islam terpelajar tentang agama hanya terjadi beberapa minggu yang lalu. Dan perlu pula saya kemukakan bahwa saya sangat bergembira setelah ternyata bahwa semua teori dan kesimpulan saya persis seluruhnya cocok dengan Islam.

Kesadaran beragama, sebagaimana yang ditegaskan oleh Al-Qur'an, harus timbul dari kebebasan memilih dan putusan yang spontan, dan tidak boleh ada paksaan. Mengenai hal ini, Jesus Al-Masih menyatakan kepada para pengikutnya:

"Dan orang tidak akan dapat menerima kamu atau memperhatikan kata-kata kamu, apabila kamu meninggalkan dia." -- Injil Markus, VI, 2.

Saya banyak mengetahui tentang aliran Protestan yang fanatik, yang berpendapat bahwa kewajiban mereka ialah mendatangi rumah-rumah orang Katolik Roma untuk mengusahakan supaya kawan-kawan se-"kandang"-nya itu bertaubat. Tidak bisa diragukan lagi bahwa tindakan yarig menyolok ini, adalah suatu tindakan yang tidak jujur, bahkan setiap jiwa yang murni akan mengutuknya, karena hal itu dapat membangkitkan pertentangan-pertentangan yang menodai keluhuran agama. Maaf saya katakan, bahwa kebanyakan misi Nasrani juga telah mengambil langkah-langkah yang sama terhadap saudara-saudaranya yang memeluk agama Islam. Saya tidak habis pikir; mengapa mereka selalu berusaha memurtadkan orang-orang yang pada hakekatnya lebih dekat kepada ajaran Jesus yang sebenarnya dari pada mereka sendiri?! Saya katakan demikian, sebab dalam hal kebaikan, toleransi dan keluasan berpikir dalam akidah Islam lebih dekat kepada ajaran Kristus, dari pada ajaran-ajaran sempit dari Gereja-gereja Kristen sendiri.

Sebagai contoh ialah Kredo Athanasia yang mengecam akidah Trinitas dengan keterangannya yang sangat membingungkan. Aliran ini yang sangat penting dan berperanan menentukan dalam salah satu ajaran pokok dari Gereja, menyatakan dengan tegas bahwa dia mewakili ajaran Katolik, dan kalau kita tidak percaya kepadanya, kita akan celaka selama-lamanya. Tapi kita diharuskan olehnya supaya percaya kepada akidah Trinitas. Dengan kata lain. Kita diwajibkan beriman kepada Tuhan Yang Maha Pengasih dan Maha Agung, kemudian pada waktu yang sama kita diharuskan menutupinya dengan kezaliman dan kekejaman, seolah-olah kita menutupi manusia paling jahat. Sedangkan Allah swt. amat jauh dari kemungkinan bisa dibatasi oleh rencana manusia lemah yang mempercayai akidah Trinitas atau Tatslits.

Masilh ada satu contoh lagi tentang kemauan berbuat baik. Saya pernah menerima surat --tentang kecenderungan saya kepada Islam-- dimana penulisnya menyatakan bahwa apabila saya tidak percaya kepada ke-Tuhan-an Yesus Kristus, saya tidak akan mendapat keselamatan. Pada hal soal ke-Tuhan-an Yesus itu menurut pendapat saya tidak sepenting soal: "Apakah Yesus Kristus telah menyampaikan Risalah Tuhan kepada manusia atau tidak?" Jika saya meragukan soal ini, pastilah pikiran saya akan tergoncang. Akan tetapi, alhamdulillah, saya tidak ragu-ragu sedikitpun, dan saya harap bahwa kepercayaan saya kepada Yesus dan segala ajarannya tetap kuat seperti keyakinan setiap orang Islam atau setiap pengikut Yesus Kristus. Sebagaimana yang sering saya kemukakan bahwa agama Islam dan agama Kristen yang diajarkan oleh Yesus sendiri, adalah laksana dua saudara sepupu. Antara kedua agama itu hanya berbeda dengan adanya dogma-dogma dan tatacara yang mungkin tidak diperlukan.

Sekarang ini manusia sudah mulai menjurus kepada ketiadaan iman kepada Allah s.w.t. manakala mereka diminta supaya percaya kepada dogma-dogma dan kepercayaan-kepercayaan yang berpandangan sempit, dan dalam waktu yang bersamaan manusia haus kepada suatu agama yang dapat berbicara kepada akal dan athifah (sentiment) kemanusiaan.

Siapakah yang pernah mendengar bahwa seorang Muslim menjadi seorang atheist? Memang mungkin ada beberapa kejadian, tapi saya sangat meragukannya. Saya tahu ada beribu-ribu orang pria dan wanita, yang dalam hatinya adalah Muslim, akan tetapi secara biasa mereka tidak berani mengemukakan isi hatinya secara terang-terangan, dengan maksud supaya bisa menghindari gangguan-gangguan dan kesulitan-kesulitan yang akan dialami kalau mereka menyatakan ke-Islamannya secara terbuka. Justru saya sendiri mengalami yang demikian itu selama 20 tahun dalam keimanan saya secara terang-terangan yang telah menyebabkan hilangnya pikiran baik dari teman-teman saya.

Saya telah menerangkan alasan-alasan saya, mengapa saya menghormati ajaran-ajaran Islam, dan saya umumkan bahwa saya sendiri telah memeluk Islam lebih baik dari pada sewaktu saya masih seorang Kristen. Saya hanya bisa mengharap bahwa kawan-kawan saya mau mengikuti contoh ini yang saya tahu adalah suatu contoh yang baik, yang akan membawa kebahagiaan kepada setiap orang yang memandang langkah hidup saya sebagai suatu kemajuan dan jauh dari bersifat bermusuhan terhadap agama Kristen.

Tentang Pengarang : Lord Headly Al-Farooq

Lord Headly Al-Farooq dilahirkan pada tahun 1855. Beliau adalah seorang bangsawan Inggris, negarawan dan pengarang. Belajar pada Universitas Cambridge dan menjadi seorang bangsawan pada tahun 1877, mengabdikan diri dalam kemiliteran dengan pangkat Kapten, dan terakhir sebagai Letnan Kolonel dalam Batalion IV Infanteri di North Minister Fusilier. Walaupun beliau seorang insinyur, beliau berkecimpung juga dalam bidang kesusastraan. Beliau pernah menjabat sebagai Redaktur s.k. "Salisbury Journal" dan banyak mengarang buku-buku, dan yang paling terkenal ialah "A Western Awakening to Islam".

Beliau telah menyatakan ke-Islaman-nya pada tanggal 16 Nopember 1913 dan berganti nama menjadi Syaikh Rahmatullah Al-Farooq. Beliau banyak melakukan perjalanan, dan pernah mengunjungi India pada tahun 1928.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Muhammad Aman Hobohm (Jerman)

Diplomat, Missionary dan Tokoh Masyarakat

Mengapa orang-orang Barat memeluk agama Islam? Ada berbagai sebab yang mendorong mereka berbuat demikian. Pertama ialah bahwa kebenaran itu selalu kuat. Akidah-akidah/kepercayaan-kepercayaan Islam itu semuanya dapat diterima akal (rasional) dan sesuai dengan alam kemanusiaan, dan keistimewaannya lagi ialah bahwa setiap pencari kebenaran yang jujur pasti menerimanya.

Sebagai contoh ialah akidah Tauhid (Monotheisme). Perhatikan bagamana akidah ini menimbulkan rasa harga diri pada manusia, membebaskan jiwa dari belenggu khurafat dan tahayul dan secara alamiah membimbing ummat manusia kepada persamaan, karena semua manusia diciptakan oleh Tuhan Yang Satu dan hanya mengabdi/beribadah kepada-Nya saja. Bagi orang Jerman khususnya, beriman kepada Tuhan itu merupakan sumber ilham, sumber keberanian dan sumber keamanan/ketenangan. Iman kepada kehidupan akhirat sesudah mati, dapat mengubah pandangan kita terhadap kehidupan dunia, sehingga kehidupan dunia ini tidak lagi menjadi pusat perhatian kita yang terutama, dan sebahagian besar kegiatan kita ditumpahkan dalam usaha mencapai kebahagiaan di akhirat. Iman kepada hisab (perhitungan amal) mengajak manusia supaya meninggalkan perbuatan-perbuatan jahat, sebab hanya kebaikanlah satu-satunya jalan ke arah tercapainya kesenangan yang kekal kelak di akhirat, walaupun perbuatan-perbuatan jahat/buruk itu mungkin menguntungkan di dunia yang bersifat sementara ini. Dan kepercayaan bahwa tidak ada seorangpun yang akan mampu menghindarkan diri dari pembalasan atas segala amal perbuatannya di hadapan keadilan Tuhan, menyebabkan orang akan berpikir dua kali sebelum dia melakukan sesuatu kesalahan atau dosa, dan pastilah kesadaran ini lebih kuat pengaruhnya dari pada angkatan kepolisian yang paling cakap sekalipun di dunia.

Soal lain yang menyebabkan orang-orang luar tertarik oleh Islam, ialah ketegasannya tentang toleransi. Sembahyang lima waktu setiap hari mengajarkan/melatih supaya orang bersikap teliti, dan puasa sebulan menyebabkan orang mampu menguasai nafsu/dirinya sendiri. Sedangkan ketelitian dan disiplin pribadi merupakan tanda orang besar dan baik.

Sekarang datanglah soal yang menyebabkan Islam sungguh-sungguh berjaya. Islam adalah satu-satunya ideologi yang berhasil menanamkan dalam jiwa para pengikutnya semangat menguasai batas-batas kesopanan dan moral, tanpa membutuhkan kekuatan pemaksa selain dari hati nuraninya sendiri, sebab seorang Muslim mengetahui bahwa di manapun dia berada, tetap di bawah pengawasan Tuhannya. Kepercayaan inilah yang menghalanginya dari perbuatan maksiat. Dan karena tabiat manusia itu senang kepada kebaikan, maka Islam memberikan ketenangan batin dan ketenteraman hati, dan hal inilah yang tidak ada dalam kehidupan masyarakat Barat dewasa ini.

Saya telah merasakan hidup di bawah naungan berbagai peraturan, dan saya telah banyak mempelajari berbagai ideologi, akan tetapi pada akhirnya saya sampai kepada kesimpulan bahwa tidak ada satupun ideologi yang sempurna seperti Islam.

Komunisme memang mempunyai daya tarik, begitu juga demokrasi duniawi (secular democracy) dan Nazisme. Tapi semua itu tidak ada satupun yang mempunyai peraturan/kode yang komplit untuk mencapai kebahagiaan dan kebaikan hidup. Hanya Islam sajalah yang memberikan peraturan/kode yang komplit/sempurna itu, dan itulah sebabnya mengapa orang-orang baik telah memeluk agama ini.

Islam bukan hanya teori. Islam adalah praktis. Islam bukan soal-soal sebahagian. Islam berarti penyerahan diri yang sempurna kepada kehendak Allah s.w.t. dan ajaran-ajaran-Nya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Thomas Irving

(Tokoh Masyarakat Kanada)

Sebelum saya menceritakan kisah saya memeluk Islam, saya berpendapat ada baiknya kalau terlebih dahulu saya menceritakan pengalaman saya sendiri sebelum dan sesudah mengetahui barang sedikit dasar-dasar Islam. Dengan demikian saya tidak bermaksud hanya sekedar bercerita. Maksud saya ialah menunjukkan bagaimana perkembangan pikiran beribu-ribu pemuda Kanada yang lain dan Amerika, dan kesempatan yang diharapkan oleh suatu dakwah Islam yang berhasil.

Saya ingat sesuatu yang sangat menggerakkan hati saya, pada waktu saya masih seorang anak kecil, tentang penjelasan Kristen mengenai kehidupan Yesus. Akan tetapi saya tidak bisa mengatakan bahwa waktu itu saya menjadi orang Kristen atas dasar keyakinan saya sendiri. Kisah-kisah yang tersebut dalam Injil itu tidak dapat menarik perhatian saya, ketika saya bertanya-tanya dalam kekagetan tentang sebab banyaknya orang yang tidak bertuhan di dunia dan tentang sebab adanya perbedaan antara Yahudi dan Kristen mengenai Injil itu sendiri. Mengapa orang-orang yang tidak percaya kepadanya dikutuk, pada hal itu bukan karena kesalahan mereka sendiri? Lagi pula mengapa mereka mempraktekkan kebaikan sebagai suatu ummat atau bangsa yang "maju"?

Saya ingat terutama kepada apa yang pernah dikatakan oleh seorang anggota Missi Islam dari India tentang kekuatan kaum Muslimin memeluk agamanya. Hal itu adalah untuk pertama kalinya saya mendengar tentang Islam. Ucapan itu telah menyebabkan saya menghargai itu orang-orang yang mantap dalam kepercayaannya, dan saya ingin mengetahui lebih banyak lagi tentang orang-orang yang "terkutuk" itu.

Pada tahun pertama saya mempelajari kesusastraan Timur, saya membaca tentang perkembangan pikiran kemanusiaan dalam usahanya mengenal Allah. Yesus diangkat tinggi dalam gambarannya sebagai "tuhan yang pengasih". Akan tetapi gambaran ini hilang lenyap di tengah-tengah awan pengaruh do'a/sembahyang yang tidak bisa dimengerti dan ucapan-ucapan keberhalaan. Dan sifat "kasih sayangnya" itu menjadi kabur dibalik gambarannya pada waktu yang bersamaan sebagai "tuhan yang maha tinggi" yang tidak mungkin dicapai kecuali dengan melalui seorang perantara.

Dunia membutuhkan seseorang yang membimbing dan menunjukkannya kepada sumber kebenaran yang bersih, mengetahui Tuhan Yang Maha Esa. Benua Eropa masih tetap berada pada semacam Barbarisme di bawah pengaruh khurafat kebangsaan yang sempit dan matinya kebudayaan yang turun temurun di bawah teori pengasuhan gereja yang sempit. Timur adalah pusat pemikiran dan wahyu. Di sanalah datang Muhammad s.a.w. sesudah 7 abad dari Isa a.s., dan keberhalaan Kristen telah berakar kuat di Eropa sebelum pelajaran-pelajaran rasional dimulai; tidak memperdulikan wahyu selama 9 abad.

Akhirnya saya dapat menerima pengertian bahwa Muhammad s.a.w. diutus oleh Tuhan karena beberapa sebab. Pertama, karena memang kebutuhannya telah dirasakan. Kedua, kesimpulan saya sendiri cocok dengan apa yang diajarkan olehnya. Ketiga, terpisah dari kedua soal tadi, kepercayaan dan keimanan yang tercurah atas hati saya terhadap kesucian Al-Qur'an dan ajaran-ajaran Rasulullah s.a.w.

Pada waktu itu juga saya telah menerima dan juga membeli beberapa bacaan tentang Islam. Seorang budiman India dari Bombay, almarhum Mr. Q-A. Jairazbhoy telah mengirimi saya buku "What is Islam!" karangan H.W. Lovegrove. Ini mungkin merupakan keterangan yang paling praktis yang telah saya baca dan tersebar luas. Kemudian beliau mengirim saya tafsir Al-Qur'an dari Muhammad Ali dan buku-buku serta siaran-siaran lainnya. Di Montreal saya berhasil mendapatkan buku-buku tentang Islam dalam bahasa Perancis, berisi pikiran-pikiran yang pro dan yang kontra, dan inipun membantu dan memperluas pemikiran saya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Navis B. Jolly (Inggris)

Saya lahir dalam lingkungan masyarakat Kristen, dan saya dibaptis dalam Gereja Inggris serta mengikuti sekolah Gereja, di mana sewaktu saya masih berumur belasan tahun telah membaca kisah Yesus Kristus, seperti yang terdapat dalam Injil-injil. Hal itu menumbuhkan pengaruh emosional yang mendalam pada jiwa saya, seperti juga saya merasakan hal yang sama pada waktu setiap kali saya datang ke Gereja, melihat altar yang tinggi yang dipenuhi dengan lilin menyala, kemenyan dan para pendeta dengan selendang-selendang adatnya, dan saya mendengar nyanyian misterious di waktu sembahyang.

Saya yakin bahwa pada tahun-tahun yang hanya sebentar itu, saya adalah seorang Kristen yang bersemangat. Kemudian berbareng dengan kemajuan saya dalam belajar dan hubungan saya yang tetap dengan Injil serta segala sesuatu yang bersangkutan dengan ke-Kristenan, terbentanglah luas di hadapan saya kesempatan berpikir mengenai apa yang saya baca dan saya saksikan, mengenai apa yang saya lakukan dan saya percayai. Segeralah saya mulai merasa tidak puas mengenai beberapa hal. Pada waktu itu juga saya meninggalkan sekolah gereja dan saya menjadi seorang atheis tulen, tidak mau percaya kepada agama.

Tapi kemudian saya mulai lagi mempelajari agama-agama lain yang penting-penting di dunia. Saya mulai mempelajari agama Buddha. Saya pelajari dengan sungguh-sungguh itu jalan yang delapan, dan ternyata memang tujuannya baik, tapi kurang memberi petunjuk dan kurang terperinci.

Dalam agama Hindu saya dihadapkan bukan hanya kepada tiga, tetapi kepada beberapa ratus Tuhan yang masing-masing memiliki kisah sejarah yang sangat fantastik dan tidak mungkin bisa diterima oleh akal saya.

Kemudian saya membaca sedikit tentang agama Yahudi, tapi sebelum itu saya telah cukup banyak membaca tentangnya dalam Perjanjian Lama yang menunjukkan bahwa agama Yahudi itu tidak dapat memenuhi beberapa nilai yang mesti dimiliki oleh sesuatu agama.

Dengan bimbingan seorang sahabat, saya mulai mempelajari soal-soal ilmu kerohanian, dan untuk itu saya harus menghadiri majelisnya yang dikuasai oleh roh-roh orang yang sudah mati. Tapi saya tidak meneruskan praktek ini lebih lama, karena saya yakin sepenuhnya bahwa hal itu tidak lebih dari sekedar dorongan kejiwaan, dan saya menjadi takut untuk melanjutkannya.

Sehabis perang dunia, saya berhasil mendapat pekerjaan pada sebuah kantor di London. Akan tetapi pekerjaan itu tidak mengurangi perhatian saya terhadap soal-soal agama. Pada suatu hari sebuah surat kabar lokal memuat sebuah artikel yang saya sanggah dengan sebuah tulisan, yaitu mengenai ketuhanan Yesus sebagaimana tersebut dalam Injil. Sanggahan saya itu menghasilkan banyak hubungan antara saya dengan para pembaca yang di antaranya terdapat seorang Muslim. Mulai saya berbicara dan berdiskusi tentang Islam dengan kenalan saya yang baru ini. Dan pada setiap tinjauan saya tentang macam-macam segi dari agama ini saya terjatuh. Walaupun saya pikir hal itu tidak mungkin, saya harus mengakui bahwa yang sempurna telah sampai kepada kita melalui seorang manusia biasa, sedangkan pemerintah-pemerintah yang paling baikpun di abad ke-20 ini tidak mampu melebihi perundang-undangan yang diberikan wahyu itu, bahkan negara-negara maju itu selalu mengutip susunannya dari susunan Islam.

Pada waktu itu saya bertemu dengan beberapa orang kaum Muslimin dan beberapa orang gadis Inggris yang meninggalkan agama mereka (Kristen) dan dengan segala kemampuan mereka membantu saya dalam mengatasi segala kesulitan yang saya hadapi. Hal itu terjadi karena memang kami muncul/lahir dalam satu lingkungan. Tenaga/ bantuan mereka dicurahkan tanpa pamrih.

Saya telah membaca banyak buku-buku. Saya ingat di antaranya ialah buku "The Relegion of Islam", "Mohammad and Christ" dan "The Sources of Christianity". Buku yang terakhir ini banyak menunjukkan persamaan antara agama Kristen dan cerita-cerita khayal zaman penyembahan berhala purba. Ini sangat mengesankan saya Yang terpenting dari semua itu ialah bahwa saya telah membaca Al-Qur'an. Pada pertama kali, nampak kepada saya seakan-akan kebanyakan isi Al-Qur'an itu berulang-ulang dan saya belum percaya sepenuhnya atas semua isinya. Akan tetapi saya merasa bahwa isi Al-Qur'an itu telah meresap ke dalam jiwa saya secara sedikit demi sedikit. Selang beberapa malam, saya menemukan keinginan dalam jiwa saya untuk tidak melepaskan lagi Al-Qur'an dari tangan saya. Kebanyakan yang menarik perhatian saya ialah itu persoalan yang ajaib, bagamana bisa terjadi bahwa petunjuk yang demikian sempurna itu sampai kepada alam kemanusiaan melalui manusia yang bersifat kekurangan. Kaum Muslimin sendiri selalu mengatakan bahwa Nabi Muhxtnmad s.a.w. itu manusia biasa.

Sungguh saya mengerti bahwa menurut Islam, Rasul-rasul itu adalah orang-orang yang tidak pernah berbuat dosa dan bahwa wahyu bukan perkara baru, sebab dahulu wahyu pernah diturunkan kepada para Nabi Yahudi dan bahwa Isa (Yesus) adalah Nabi terakhir dari kalangan bangsa Yahudi. Akan tetapi sebuah teka-teki selalu menggoda pikiran saya: Mengapa wahyu itu tidak diturunkan kepada Rasul-rasul abad kedua puluh?! Jawabnya, saya pikir ialah apa yang diterangkan oleh Al-Qur'an bahwa Muhammad s.a.w adalah Rasul Allah dan Nabi penutup. Hal itu jawaban yang sempurna dan tidak bisa dibantah, karena bagamana bisa jadi diutus lagi Rasul-rasul sesudah Muhammad s.a.w., sedangkan Al-Qur'anul-Majid adalah sebuah Kitab yang komplit yang menjelaskan segala sesuatu dan membenarkan segala yang ada di hadapan kita, dan bahwa Al-Qur'an itu kekal untuk selama-lamanya tanpa penggantian dan perubahan, sebagaimana dinyatakan oleh Al-Qur'an dan diperkuat dengan kenyataan:

Sesungguhnya Aku telah menurunkan Al-Qur'an dan Aku menjaganya. -- Al-Hijr 9.

Tidak bisa diragukan bahwa sesudah itu tidak akan ada kebutuhan lagi kepada Rasul-rasul dan Kitab-kitab baru. Hal itu tertanam kuat dalam lubuk hati saya.

Saya baca bahwa Al-Qur'an itu petunjuk bagi mereka yang berpikir dan Al-Qur'an menantang kepada setiap orang yang ragu-ragu, supaya mereka membuat satu surat saja yang serupa dengan Surat Al-Qur'an:

Jika kamu berada dalam keraguan mengenai apa yang telah Aku turunkan kepada hamba-Ku, datangkanlah satu surat yang semacamnya dan panggillah berhala-berhala kamu, jika memang kamu benar. -- Al-Baqarah 23.

Saya berpikir keras, jika ternyata pengaturan Al-Qur'an tentang hidup diberikan kepada seorang yang lahir pada tahun 570 Masehi, maka saya merasa pasti bahwa kita yang hidup pada tahun 1944 ini akan mampu untuk mencapai ajaran yang lebih baik dari itu. Mulailah saya pelajari kemungkinan ini, tapi ternyata saya gagal dalam segala lapangan.

Saya yakin, bahwa saya telah pernah terpengaruh dengan apa yang saya dengar dari atas mimbar-mimbar Kristen yang menentang Islam dalam soal poligami. Saya mengira bahwa saya dapat melancarkan kritik mengenai masalah itu, karena waktu itu saya yakin bahwa teori Barat tentang monogami itu lebih baik dari pada teori kolot yang menyerukan poligami. Soal itu saya bicarakan dengan sahabat saya, orang Islam itu yang dengan kontan mengemukakan bantahan yang meyakinkan bahwa bolehnya poligami itu dalam batas-batas tertentu. Poligami itu hanya satu usaha untuk mengatasi apa yang sekarang terjadi di dunia Barat, yaitu meluasnya hubungan-hubungan gelap antara dua jenis manusia yang berbeda, dalam bentuk yang semakin beraneka-ragam. Keterangan sahabat saya itu diperkuat dengan berita-berita yang tersiar dalam surat-surat kabar yang menjelaskan sedikitnya jumlah orang-orang yang mencukupkan diri dalam praktek dengan satu isteri saja di Inggris.

Saya sendiri melihat bahwa sesudah selesainya perang, jumlah kaum wanita dalam usia tertentu menjadi lebih banyak dari pada pria. Keadaan ini mengakibatkan ,tidak sedikit kaum wanita yang menghadapi kesulitan untuk menemukan kesempatan bersuami. Apakah memang Allah s.w.t. menciptakan wanita semata-mata untuk menghadapi kesulitan?

Saya selalu ingat, bahwa dalam program siaran radio yang dikenal dengan nama "Dear Sir", seorang gadis Inggris yang belum pernah kawin mengajukan tuntutan supaya diadakan undang-undang yang membolehkan poligami. Dia mengatakan bahwa dirinya lebih baik hidup dalam ikatan perkawinan bersama dengan istri-istri lain dari pada hidup menyendiri secara liar yang seolah-olah menjadi ketentuan takdir buat dirinya.

Dalam Islam tidak ada kewajiban berpoligami, tapi jelas bahwa tanda agama yang sempurna itu ialah memberikan kesempatan untuk itu.

Kemudian kepada sahabat saya orang Islam itu saya kemukakan masalah sembahyang wajib yang saya kira merupakan titik kelemahan Islam, sebab melakukan sembahyang berulang-ulang sampai 5 kali itu setiap hari dan malam itu mesti hanya merupakan kebiasaan yang tidak ada artinya. Akan tetapi sahabat saya itu kontan menjawab dengan jelas. Dia berkata: "Bagamana dengan praktek memetik alat-alat musik? Bukankah anda menghabiskan waktu setengah jam setiap hari untuk mengulanginya? Apakah jiwa anda terpengaruh atau tidak? Hal itu pasti hilang keindahannya, jika hanya sekedar kebiasaan saja. Yang mempengaruhi jiwa kita itu ialah pikiran kita tentang apa yang kita kerjakan. Demikian juga halnya dalam soal musik. Sebenarnya, memetik saja tanpa pikiran sudah cukup berpengaruh ke dalam jiwa kita, dari pada tidak memetik sama sekali. Begitu juga dalam hal sembahyang. Melakukan sembahyang tanpa pikiran yang khusyuk saja sudah cukup baik pengaruhnya dalam jiwa kita, dari pada tidak sembahyang sama sekali."

Setiap orang yang mempelajari musik mengakui kebenaran ini. Apalagi jika kita tahu bahwa sembahyang Islam itu hanya berguna bagi orang yang melakukannya sebagai latihan rohani, melebihi hikmah faedahnya yang banyak. Sedangkan Allah Rabbul-'alamin tidak butuh kepada sembahyang makhluk-makhluk ini.

Sesudah itu, mulailah jiwa saya menjadi tenang dan berangsur-angsur dapat menerima kebenaran yang dibawa oleh Islam. Lalu saya umumkan keimanan saya, dan saya memeluk Islam. Saya lakukan itu dengan penuh kepuasan, dan saya buktikan bahwa hal itu bukan sekedar tindakan emosional, tapi hasil pemikiran yang lama, terakhir hampir menghabiskan waktu dua tahun, selama mana saya berusaha melawan segala hawa nafsu yang selalu ingin membelokkan saya ke jalan yang lain.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Farouk B. Karai (Zanzibar)

Saya memeluk agama Islam sebagai buah dorongan jiwa saya sendiri dan karena besarnya kecintaan dan penghargaan saya kepada Rasul Islam Muhammad s.a.w. Hati saya telah dicengkeram oleh perasaan-perasaan itu sejak lama secara spontan. Tambahan lagi, saya tinggal di Zanzibar, di mana banyak sahabat-sahabat saya yang beragama Islam telah memberi kesempatan kepada saya untuk mempelajari dan mengerti Islam secukupnya. Maka secara diam-diam saya telah membaca sebahagian tulisan tentang Islam, karena takut ketahuan oleh keluarga saya. Pada bulan Desember 1940 saya telah menemukan diri saya telah siap menghadapi dunia, lalu saya umumkan ke-Islaman saya. Sejak waktu itu mulailah terjadi pemboikotan dan tentangan dari pihak keluarga maupun orang lain dalam masyarakat Persi yang sebelumnya memang saya tergolong dari padanya. Lama sekali kisah kesulitan-kesulitan yang harus saya lalui. Keluarga saya dengan keras menentang saya memeluk agama Islam, dan mereka telah mempergunakan berbagai cara yang dikiranya dapat menyulitkan saya.

Akan tetapi sejak cahaya iman tumbuh dalam jiwa saya, tidak ada satupun kekuatan yang mampu menghalangi saya untuk menempuh agama yang halus yang telah saya pilih, yakni jalan iman kepada Allah yang Satu dan kepada Rasul-Nya, Muhammad s.a.w. Saya tegak keras bagaikan batu-batu Gibraltar menghadapi segala musibah dan kesulitan yang disebabkan oleh famili saya berulang kali. Ke-Imanan saya kepada Allah, kepada kebijaksanaanNya dan kepada takdir-Nya telah memantapkan langkah-langkah saya menerobos segala kesulitan itu.

Saya telah mempelajari tafsir Al-Qur'an dalam bahasa Gujarti yang telah banyak menolong saya, dan saya dapat mengatakan tanpa satu ketakutanpun bahwa tidak ada satupun Kitab dari agama lain yang dapat menandinginya. Al-Qur'an adalah satu-satunya Kitab Suci yang sempurna.

Ajaran-ajarannya mudah dan menyerukan kecintaan, persaudaraan, persamaan dan kemanusiaan. Sungguh Al-Qur'an itu suatu Kitab Suci yang mengagumkan, dan mengikuti ajaran-ajarannya merupakan jaminan kejayaan kaum Muslilmin untuk selama-lamanya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Miss Fatima Kazue (Jepang)

Sejak terjadinya perang dunia ke-II, saya telah kehilangan kepercayaan kepada agama kami, yakni sejak saya menjalankan kehidupan secara Amerika. Saya merasa ada sesuatu yang terlepas dari jiwa saya, akan tetapi saya bisa menentukan apa yang telah hilang itu, sedangkan jiwa saya tetap menuntut supaya saya menentukan apa yang hilang itu.

Adalah nasib baik bagi saya kenal dengan seorang Muslim yang sudah lama tinggal di Tokyo, dan cara hidup serta ibadahnya sungguh mengagumkan saya. Lalu saya tanya dia tentang beberapa masalah yang dijawabnya dengan jawaban yang cukup meyakinkan, memuaskan akal dan jiwa sekaligus. Dia memberitahukan kepada saya tentang bagamana seharusnya manusia hidup sesuai dengan hukum-hukum yang telah ditentukan Allah s.w.t. Saya tidak membayangkan sebelumnya bahwa pandangan manusia akan berubah secepat apa yang saya alami dalam jiwa saya, ketika saya mengikuti dan menjalankan kehidupan secara Islam. Saya merasa bahwa saya setuju dengan Tuhan yang menciptakan saya.

Dengarlah penghormatan seorang Muslim: "Assalaamu 'alaikum warahmatullaahi wabarakaatuh". Kalimat itu merupakan do'a memohonkan keselamatan dari Allah, do'a mohon kebahagiaan yang abadi. Ini sangat berbeda dengan kata-kata "good morning" dan "good afternoon", suatu penghormatan yang hanya secara sederhana mengharapkan kebaikan pagi dan sore, di dalamnya tidak terkandung harapan yang kekal, tidak pula mengandung do'a kepada Allah agar melimpahkan rahmat dan berkah-Nya.

Sahabat saya yang Muslim itu mengajarkan kepada saya tentang banyak hal yang harus diimani oleh setiap Muslim serta peribadatan yang harus ditunaikan. Saya.amat tertarik oleh cara hidup menurut ajaran Islam, kebersihannya, keluasannya dan kebiasaannya mengucapkan salam.

Saya yakin sepenuhnya bahwa Islam adalah satu-satunya agama yang bisa menjamin keselamatan dan ketentraman hidup seseorang dan masyarakat secara merata. Hanya Islam sajalah yang memberikan keselamatan hakiki kepada alam kemanusiaan, berlaku dalam waktu yang lama dan membimbing rnereka kepada keamanan.

Berbahagialah saya, bahwa saya setuju dengan jalan keselamatan, dan saya sangat mengharap dapat menyebarluaskan Islam di kalangan bangsa saya, manakala saya menemukan jalan untuk itu.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Prof. Haroon Mustapha Leon

Ahli bahasa, ahli geologi dan pengarang

Salah satu keagungan Islam ialah bahwa Islam itu berdiri di atas akal dan pikiran, dan tidak menuntut supaya para penganutnya membekukan kemampuan mereka berpikir. Dalam hal ini Islam berbeda dengan kepercayaan-kepercayaan lain yang mengharuskan kepada para pengikutnya supaya percaya saja secara membuta kepada aliran-afiran dan dogma-dogma tertentu, cukup dengan menyerahkan diri kepada kekuasaan Gereja. Sedangkan Islam menganjurkan supaya orang berpikir lebih dahulu sebelum sampai kepada iman.

Rasulullah s.a.w. yang mulia telah bersabda: "Allah tidak mencipta sesuatu yang lebih baik dari pada akal. Keuntungan yang Allah berikan adalah atas perhitungan akal, dan ilmu pengetahuan/pengertian adalah 'anak' dari akal."

Di lain kesempatan, beliau telah bersabda: "Sungguh saya katakan kepadamu bahwa orang yang melakukan sembahyang, puasa, membayar zakat, haji dan lain-lain amal salih, tidak akan diberi pahala lebih dari kekuatan akal dan pikirannya."

Perumpamaan tentang talent/bakat yang dikemukakan oleh Sayidina Isa a.s. (Yesus) cocok sepenuhnya dan sejalan tepat dengan ajaran Islam yang selengkapnya berbunyi: "Cobalah dulu segala sesuatu, dan peganglah kuat-kuat sesuatu yang baik." Dalam Al-Qur'an Surah Jum'at, "Allah Yang memberi segala kebaikan dan ni'mat telah memberikan perumpamaan tentang orang-orang yang tidak menggunakan akal dan pikirannya dan bertaklid buta, bahwa mereka itu "seperti himar membawa buku":

Perumpamaan mereka yang diberi Taurat, kemudian tidak mengamalkannya itu seumpama himar membawa buku. Alangkah buruknya perumpamaan orang-orang yang tidak mempercayai ayat-ayat Allah, dan Allah tidak akan memberi petunjuk kepada orang-orang yang zhalim. -- Al-Jumu'ah 5.

Diriwayatkan pula bahwa Khalifah Ali yang bangsawan dan terpelajar telah bersabda: "Dunia ini gelap, dan ilmu merupakan cahaya. Akan tetapi ilmu tanpa kepercayaan hanyalah bayangan belaka."

Kaum Muslimin mempunyai keyakinan bahwa kata "Islam" itu synonym (sama artinya) dengan kata "kebenaran/kepercayaan", dan di bawah sinar Islamlah cahaya ilmu dan akal orang dapat menemukan kebenaran. Akan tetapi untuk mengemukakan ilmu yang mengandung kebenaran itu, orang harus mempergunakan kurnia Allah kepada dirinya yang berupa kemampuan berpikir logis.

Rasul kita yang mulia telah menunjukkan keindahan kata-katanya yang menerobos masuk ke dalam jiwa para pendengarnya beberapa hari sebelum beliau wafat. Pada waktu Rasul Agung Penutup semua Nabi dan Rasul, yang atas kebijaksanaan Allah yang bersifat Welas Asih diutus untuk memberi petunjuk kepada ummat manusia ke jalan yang benar dan lurus, sewaktu beliau menelentang di atas pangkuan Siti Aisyah r.a. dikelilingi oleh kaum Muslimin Madinah dalam jumlah yang amat besar, pemuda dan pemudi, pria dan wanita, bahkan anak-anakpun turut hadir, di mana setiap wajah menunjukkan kecintaannya yang ikhlas kepada Nabi dan Rasul pilihan, dengan air mata bercucuran, termasuk air mata para pahlawan yang tidak pernah gentar menghadapi musuh dalam perjuangan menegakkan Islam; mereka berkerumun melihat Pemimpin, sahabat, guru yang kekasih, bahkan seorang Rasul Allah untuk mereka, yang telah mengeluarkan mereka dari kegelapan khurafat menuju cahaya kebenaran yang terang benderang. Beliau sedang berangsur-angsur mendekati batas perjalanan hidupnya yang telah ditentukan Allah s.w.t. dan akan meninggalkan mereka untuk tidak kembali lagi. Tidak heran jika terjadi hujan air mata, semua hati tertimpa kesedihan yang amat berat. Dalam suasana kesedihan yang sedang mencekam berat itulah, salah seorang yang hadir bertanya: "Ya Rasulallah! Tuan sekarang sedang sakit yang sebentar lagi akan mengantar Tuan ke Hadirat Tuhan. Apakah yang harus kami lakukan?"

Menjawab pertanyaan itu beliau bersabda: "Pada kamu ada Al-Qur'an."

Para Sahabat berkata: "Benar, ya Rasulallah. Pada kami ada Kitabullah penerang hati, dan di hadapan kami ada petunjuk yang tidak mungkin salah. Akan tetapi selama ini setiap kali timbul persoalan, kami bisa bertanya, mohon petunjuk dan pendapat Tuan. Sesudah nanti Tuan dipanggil Allah ke Hadirat-Nya -- Ya Rasulallah - di manakah kami dapat menemukan petunjuk?"

Sabda beliau: "Kamu harus berpegang kepada Sunnahku."

Seorang hadirin bertanya pula: "Akan tetapi ya Rasulallah, sesudah Tuan wafat, akan timbul beberapa kejadian atau persoalan yang tidak pernah terjadi selama Tuan masih ada. Jika demikian, apakah yang harus kami lakukan, dan apa pula yang harus dilakukan oleh orang-orang yang hidup sesudah kami?"

Mendengar pertanyaan ini, beliau perlahan-lahan mengangkat kepala, sedangkan dari wajahnya memancar cahaya ke-Nabian dan dari matanya keluar sorot semacam kilat. Lalu beliau bersabda: "Sesungguhnya Allah s.w.t. telah memberikan petunjuk kepada setiap manusia, yaitu hatinya, dan memberikan penunjuk jalan, yaitu akalnya. Pergunakanlah keduanya dalam segala hal, pastilah kamu mendapat petunjuk ke jalan yang lurus, dengan karunia Allah."

Tentang Pengarang : Prof Haroon Mustapha Leon M.A. Ph.D. LLD FSP

Prof. Haroon Mustapha Leon memeluk agama Islam pada tahun 1882. Beliau telah memperoleh banyak gelar keilmuan. Anggota kehormatan dari bermacam-macam masyarakat kaum cendekiawan Eropa dan Amerika. Beliau seorang ahli yang menonjol dalam bidang ilmu bahasa-bahasa (Philologist) dan telah menulis beberapa artikel tentang asal-usul bahasa dari berbagai bangsa (Etymology of The Men's Language) yang diakui mutunya oleh lembaga-lembaga kaum cendekiawan, sehingga The Potomac University (Amerika Serikat) telah menganugerahkan kepadanya gelar M.A. Dr. Leon juga seorang geologist dan sering memberikan ceramah keilmuan dan kesusasteraan di muka berbagai kalangan terpelajar. Beliau menjabat Sekretaris Jendral Universitas "La Societe Internasionale de Philologie, Sciences et Beaux-Arts" yang didirikan pada tahun 1875, dan redaktur majalah ilmiah "The Philomate" yang diterbitkan di London. Beliau juga telah menerima medali dari Sultan Abdul Hamid Khan, dan Syah Iran dan dari Kaisar Austria.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


J.W. Lovegrove (Inggris)

Dalam tulisan yang pendek ini, saya dengan kerendahan hati berusaha untuk menjawab beberapa pertanyaan yang saya terima dari berbagai pihak tentang mengapa saya memeluk agama Islam. Saya tidak memandang dalam posisi sebagai pembela agama ini, akan tetapi agama ini sendiri mempunyai keistimewaan-keistimewaan, yakni agama ini kekal sepanjang sejarah dan ajaran-ajaran yang diberikannya kepada dunia adalah merupakan satu kepribadian dalam sejarah.

Sepengetahuan saya, agama-agama yang lain sedikit sekali ajaran-ajarannya yang asli, karena yang sampai kepada kita hanya cerita-cerita yang mengandung sedikit dasar-dasar moral yang merupakan pokok-pokok yang memang tidak bisa dikesampingkan. Sedangkan sejarah hidup guru-gurunya sendiri tetap tertutup kabut rahasia, suatu hal yang tidak akan menolong kita dapat membaca ajaran-ajaran mereka sendiri dalam bentuk perbuatan-perbuatan mereka yang nyata.

Adapun agama Islam sepenuhnya bertentangan dengan semua itu. Seorangpun tidak akan bisa meragukan keaslian ajaran-ajarannya yang tersiar dari sumbernya yang asli. Kitab Suci Islam, Al-Qur'an yang sekarang ini sama seperti yang diturunkan kepada Rasulullah s.a.w. Dan Sunnah Rasul yang berupa perbuatan dan ucapan, yang merupakan penjelasan Al-Qur'an dan tafsir hukum-hukumnya telah sampai kepada kita semurni keadaannya dahulu. Saya telah menemukan di dalamnya obat pelipur jiwa yang tidak pemah saya temukan dalam ajaran-ajaran agama lain. Saya menginginkan agama yang mudah, praktis dan bebas dari segala dogma yang tidak bisa saya terima tanpa membunuh akal saya.

Sesungguhnya melakukan kewajiban terhadap Tuhan dan tetangga adalah merupakan objek pokok dalam setiap sistem agama apapun. Akan tetapi hanya Islam sajalah yang telah menempatkan ajaran-ajaran dasar itu dalam bentuk yang praktis. Kita membutuhkan dasar-dasar ajaran dan contoh-contoh yang baik untuk menghadapi soal-soal duniawi yang terdiri dari bermacam-macam kebutuhan yang terus menerus dan soal-soal yang baru muncul. Kita juga memerlukan bimbingan ke jalan hidup yang lurus menghadapi segala tantangan hidup. Semua itu saya temukan dalam Islam.

(sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Dr. Hamid Marcus (Jerman)

Ahli Pengetahuan, Pengarang dan Wartawan

Sejak saya masih kanak-kanak, saya merasa ada dorongan dalam jiwa saya untuk mempelajari Islam. Akan tetapi kesempatan atau jalan untuk itu tidak saya temui. Saya membaca naskah terjemahan Al-Qur'an yang saya dapati di Perpustakaan kota kelahiran saya, yang bertanggal tahun 1750, suatu naskah yang telah memberikan kepada Goethe pengetahuan tentang Islam.

Saya sungguh kagum demi melihat susunan yang rasional, sekaligus memberikan kerangka komposisi ajaran-ajaran Islam. Saya juga sangat tertarik dengan dasar revolusi kejiwaan yang telah dialami kaum Muslimin dahulu kala berkat ajaran-ajaran ini.

Kemudian di Berlin saya berkesempatan untuk bekerjasama dengan kaum Muslimin sambil mendengarkan dengan antusias segala komentar tentang Al-Qur'an yang diberikan oleh pendiri Jam'iyyah Islam di Berlin dan pembangun Mesjid Berlin. Sesudah beberapa tahun aktif bekerja-sama dengan pribadi yang penting dan tenaga rohaniwan ini, saya langsung memeluk Islam, karena dasar-dasarnya yang tinggi mengatasi sejarah pemikiran manusia telah melengkapi pikiran-pikiran saya sendiri.

Percaya atau iman kepada Allah adalah akidah pokok dalam agama Islam. Akan tetapi Islam tidak memberikan ajaran-ajaran yang bertentangan dengan ilmu pengetahuan modem, sehingga tidak ada pertentangan antara keduanya. Inilah salah satu keistimewaan besar tersendiri dalam pandangan orang yang turut serta dengan sepenuh kernampuannya dalam penyelidikan ilmu pengetahuan.

Keistimewaan lainnya lagi ialah bahwa ajaran-ajaran Islam itu tidak idealistis buta yang mengesampingkan kewaspadaan terhadap kenyataan-kenyataan hidup. Islam menyerukan system yang aktual meliputi segala segi kehidupan manusia. Syari'at Islam bukanlah hukum paksaan yang mengekang kebebasan pribadi, tapi merupakan bimbingan dan petunjuk yang mengarah kepada kebebasan pribadi yang teratur.

Bersamaan dengan berlalunya waktu dari tahun ke tahun, saya bertambah erat memegang dalil-dalil yang jelas bagi saya menunjukkan bahwa Islam menempuh jalan yang paling lurus dalam keseimbangan antara kepribadian perseorangan dan kepribadian masyarakat, serta mempersatukannya dengan tali hubungan yang kuat.

Sesungguhnya Islam itu adalah agama lurus dan toleran. Islam selalu menyerukan kebaikan, menganjurkannya dan mempertinggi derajatnya dalam segala hal dan segala kesempatan.

Tentang Pengarang: Dr. Hamid Marcus

Dr. Hamid Marcus adalah seorang redaktur majalah Mosleimche Revue di Berlin.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


T.H. McBarkli (Irlandia)

Saya hidup dalam lingkungan para penganut aliran Protestan, dan sejak kecil saya merasa tidak puas dengan ajaran-ajaran ke-Kristenan. Maka sesudah saya masuk universitas, keraguan saya itu menjadi kenyataan, sebab agama Kristen --seperti yang saya lihat-- sedikit sekali artinya, atau bahkan bukan apa-apa buat saya. Dalam keputusasaan saya untuk menemukan kepercayaan yang mengandung segala nilai yang saya cita-citakan, saya telah mencoba memberi kepuasan kepada jiwa saya dengan cara menggambarkan suatu kepercayaan yang tidak begitu jelas memancar dari dalam jiwa saya.

Pada suatu hari saya mendapat sebuah buku yang berjudul 'Islam and Civilization.' Belum selesai saya membaca buku itu, sudah ternyata bagi saya bahwa aliran yang ditunjukkan oleh buku itu hampir semuanya mengandung apa yang telah saya khayalkan mengenai kepercayaan.

Toleransi Islam bertentangan dengan fanatisme aliran-aliran Kristen, ilmu pengetahuan dan kemajuan negeri-negeri Islam pada abad pertengahan berlawanan dengan kebodohan dan khurafat yang merajai negeri-negeri lain pada waktu yang sama, dan teori logis dari Islam mengenai pembalasan atau hukuman terhadap segala amal perbuatan manusia merupakan tantangan terhadap teori penebusan dosa manusia yang diajarkan oleh Kristen. Semua itu merupakan soal-soal yang meyakinkan saya.

Akhirnya saya yakin atas kebenaran ajaran Islam yang luas meliputi seluruh alam kemanusiaan, untuk yang kaya dan yang miskin secara sama rata, bisa dan mampu melenyapkan segala rintangan yang ada antara segala aliran dan warna kulit.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mr. R.I. Mellema (Belanda)

Anthropologist, Penulis dan Guru
Apakah bagi saya yang baik dalam Islam?
Apakah yang telah menarik saya untuk memeluk agama ini?

Saya mulai belajar bahasa-bahasa Timur di Universitas Leiden pada tahun 1919. Saya menghadiri ceramah-ceramah Prof. C. Snouck Horgronye, seorang ahli bahasa Arab terkenal. Lalu saya belajar bahasa Arab. Kemudian saya baca dan saya terjemahkan Tafsir Baidlawy dan kitab-kitab imam Ghazali tentang hukum/syari'at. Kemudian saya baca sejarah dan lembaga-lembaga Islam yang ditulis dalam buku-buku orang Eropa, sebagaimana biasanya pada waktu itu.

Pada tahun 1921 saya tinggal di Kairo selama sebulan dan mengunjungi Al-Azhar.

Di samping bahasa Arab, saya juga mempelajari bahasa Sanskrit, Melayu dan Jawa. Pada tahun 1927 saya mengunjungi pulau-pulau Hindia Belanda (Indonesia) untuk mempelajari bahasa Jawa dan sejarah kebudayaan Hindu pada sebuah sekolah menengah di Jogyakarta. Selama 15 tahun saya telah mengkhususkan diri belajar bahasa dan kebudayaan Jawa modern dan kuno. Waktu itu hubungan saya dengan Islam sedikit sekali, bahkan terputus sepenuhnya dari bahasa Arab. Sesudah mengalami masa sulit sebagai tawanan perang Jepang, saya kembali ke Belanda pada tahun 1942 dan mendapat tugas baru pada Royal Tropical Institut di Amsterdam. Di sinilah saya berkesempatan untuk mengulangi pelajaran saya tentang Islam, sesuai dengan instruksi yang diberikan kepada saya untuk menulis buku pegangan (guid) tentang Islam di Jawa.

Saya mulai mempelajari Negara Islam baru, Pakistan, dan saya selesaikan dalam kepergian saya ke Pakistan di musim dingin tahun 1954-1955. Sedangkan pengetahuan saya tentang Islam sebelum itu, terbatas pada yang ditulis oleh orang-orang Eropa sendiri. Setelah saya datang di Lahore, saya menemukan aspek-aspek lain lagi yang baru bagi saya tentang Islam. Kepada sahabat-sahabat saya orang Islam, saya minta supaya saya diperbolehkan menyertai mereka bersembahyang Jum'at di mesjid-mesjid. Saat itulah terbuka bagi saya nilai-nilai besar dalam agama Islam. Mulailah saya merasakan bahwa saya adalah orang Islam, sewaktu saya diminta untuk berbicara di muka orang banyak dalam salah sebuah mesjid di Lahore , dan sejak waktu itu saya telah mempunyai saudara dan sahabat yang tidak terhitung banyaknya. Tentang kejadian ini saya tulis dalam majalah Pakistan Quarterly, jilid V No. 4 tahun 1955 yang antara lain berbunyi sebagai berikut:

Kemudian saya sering datang ke sebuah mesjid. Di sana Khatib Jum'atnya adalah seorang Ulama yang sudah biasa berbahasa Inggris dengan lancar, dan mempunyai kedudukan yang terpandang pada Universitas Punjab. Beliau mengatakan kepada para jema'ah bahwa beliau sengaja mengemukakan Khutbahnya yang berbahasa Urdu itu dengan kata-kata Inggris lebih banyak dari biasanya, maksudnya ialah supaya dapat dimengerti oleh saudara mereka yang datang dari Negeri yang jauh di Belanda. Selesai Khutbah, lalu hadirin bersembahyang dua rak'at di belakang imam. Sesudah itu ada beberapa orang yang bersembahyang lagi dua rak'at.

Pada waktu saya akan pulang, Ulama sahabat saya (Imam) itu menoleh kepada saya dan mengatakan bahwa para jema'ah menunggu saya untuk memberikan sepatah kata nasehat, dan beliau senairi akan menterjemahkannya ke dalam bahasa Urdu. Lalu saya menghadapi mikrofon dan mulailah saya berbicara secara tenang. Saya katakan bahwa saya datang dari Negeri yang jauh, di mana tidak ada orang Islam, kecuali sedikit saja. Mereka --kata saya-- menyampaikan salam kepada saudara-saudara yang hadir yang telah mengambil kesempatan mendirikan Pemerintahan Islam sejak 7 tahun yang lalu, dan dalam waktu singkat telah dapat memperkuat posisinya serta dapat mengatasi berbagai kesulitan dan tantangan yang dihadapi menjelang masa depan yang cerah.

Saya berjanji kepada hadirin, bahwa saya akan menjadi juru bicara yang benar, bila nanti saya kembali ke negeri saya tentang keramahan dan kehormatan yang saya terima dari seluruh Pakistan Muslim.

Para jema'ah dengan penuh minat mengikuti terjemahan kata-kata saya dalam bahasa Urdu, sehingga tampak pengaruhnya yang kuat dan mengagumkan pada hadirin. Sebelum saya tahu apa yang terjadi pada mereka, saya melihat beratus-ratus jema'ah itu bergegas mendekati saya. Mereka memegang tangan saya erat-erat dan gembira, dan pada wajah mereka tampak tanda-tanda rasa cinta yang mendalam, di samping yang paling menggembirakan hati dan lubuk jiwa saya adalah bahwa kegembiraan yang mendalam itu terpancar dari sorot mata hadirin. Dalam peristiwa itu saya merasakan bahwa saya telah menjadi salah seorang anggota masyarakat Islam yang besar dan tersebar di seluruh dunia. Waktu itu saya merasakan kebahagiaan yang tidak dapat saya terangkan dengan kata-kata.

Begitulah bangsa Pakistan telah menyebabkan saya mengerti bahwa Islaim itu bukan hanya ilmu tentang perincian-perincian hukum/syari'at, bahwa percaya kepada ketinggian nilai jiwa ke-Islaman itu datang terlebih dahulu dan bahwa ilmu wajib dimiliki untuk sampai kepada kepercayaan itu.

Sekarang kita sampai kepada pertanyaan: Apakah yang terpenting yang telah menyebabkan saya masuk Islam? Dan apakah itu --yang pasti-- yang telah menyebabkan saya tertarik oleh Islam?

Tentang kedua pertanyaan itu, saya mencoba memberikan jawaban singkat dalam 6 hal seperti di.bawah ini:

  1. Percaya (Iman) kepada adanya satu Tuhan Yang Berkuasa Mutlak itu adalah hal yang bisa diterima oleh semua pikiran yang kreatif logis, dan bahwa Allah s.w.t. yang dibutuhkan oleh semua makhluk itu tidak melahirkan anak dan tidak dilahirkan sebagai anak. dan tidak ada yang menyerupai-Nya; Dia yang bersifat Maha Sempurna dalam kebijaksanaan, kekuatan dan kebaikan; Kebaikan dan rahmat-Nya tidak terbatas.
  2. Hubungan antara Khalik dengan makhluknya (manusia) yang diistimewakan Allah atas segala makhluk yang lain, adalah hubungan yang langsung. Seorang mukmin itu tidak memerlukan seorang perantara, sebagaimana juga Islam tidak memerlukan kependetaan (priesthood). Dan sebagian dari pada ajaran Islam ialah bahwa hubungan dengan Allah itu terserah kepada manusia itu sendiri, bahwa manusia wajib beramal dalam hidupnya di dunia untuk bekal hidupnya di akhirat, bahwa manusia bertanggung jawab atas segala amal perbuatan yang dilakukannya dan doss-dosanya tidak bisa ditutup oleh pengorbanan orang lain sebagai penebus, dan bahwa Allah s.w.t. tidak memerintahkan kepada seseorang melainkan seukuran kemampuannya.
  3. Dasar-dasar toleransi Islam sebagaimana tampak dalam kalimat (tidak ada paksaan dalam agama) dan bahwa seorang Muslim itu dituntut supaya menyelidiki kebenaran di mana saja dia temukan dan juga dituntut supaya menghormati kebaikan-kebaikan yang ada pada agama-agama lain.
  4. Dasar-dasar persaudaraan Islam meliputi seluruh alam kemanusiaan, tanpa memperhitungkan warna kulit, bangsa dan kepercayaan. Islam adalah satu-satunya agama yang mampu melaksanakan ajaran ini dalam praktek, dan kaum Muslimin di mana saja di muka bumi ini memandang yang satu sama yang lain dengan pandangan seorang saudara. Dan persamaan semua ummat manusia di Hadrat Allah s.w.t. nampak jelas dalam pakaian ihram Haji.
  5. Islam menghormati akal/fikiran dan benda/materi menurut nilainya masing-masing, dan pertumbuhan mental manusia itu tidak bisa dipisahkan dari kebutuhan jasmaniahnya, dan bahwa manusia diwajibkan dalam hidupnya menempuh jalan yang dapat menguasai kebendaan dengan akal sehat, dan bahwa benda itu harus tunduk di bawah pengaturan akal.
  6. Larangan minum arak dan minuman-minuman lain yang memabukkan, soal inilah terutama yang memberi kemungkinan dikatakan bahwa Islam jauh ketinggalan jaman.

Tentang Pengarang: Mr. M.L. Mellema

Beliau adalah Kepala Bagian Islam pada Tropical Museum di Amsterdam. Beliau pengarang buku "Wayang Puppets", "Grondwet van Pakistan", "Een Interpretatie van de Islam" dan lain-lain.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Umar Mita

Ahli Ekonomi, Tokoh Masyarakat dan Pengkhotbah Jepang

Dengan kurnia Allah s.w.t. saya telah dapat hidup berbahagia sebagai seorang Muslim sejak tiga tahun yang lalu. Jalan hidup yang benar seperti yang diajarkan oleh Islam itu ditunjukkan kepada saya oleh Missi Tablig Pakistan yang telah mengunjungi negeri saya, dan kepada mereka saya merasa berterima kasih sedalam-dalamnya.

Mayoritas rakyat negeri saya adalah Buddhist, tapi mereka hanya namanya saja Buddhist. Mereka tidak mempraktekkan ajaran-ajaran Buddha, bahkan mereka sama sekali tidak mengerti agama. Sebab utama dari sikap apatis ini bisa jadi karena Buddhisme itu hanya memberikan ajaran-ajaran falsafah tinggi rinci, tanpa memberikan ajaran praktis untuk pelaksanaan. Oleh karena itulah, maka Buddisme itu jauh, tidak terjangkau oleh orang-orang biasa yang selalu direpotkan dengan urusan-urusan duniawi.

Mereka tidak bisa memahaminya dan tidak pula bisa melaksanakannya.

Tidak demikian halnya dengan Islam. Sebab ajaran-ajaran Islam itu mudah, luas dan sangat praktis, melihat segala segi persoalan hidup manusia. Islam membentuk alam pikiran manusia, dan manakala pikiran itu sudah bersih/suci, maka perbuatan bersih dan baik itu akan timbul dengan sendirinya. Ajaran Islam itu begitu mudah dan praktis, sehingga setiap orang dapat mengerti. Islam itu bukan monopoli kiai/pendeta seperti dalam agama lain.

Ada harapan besar buat Islam di masa yang akan datang di Jepang. Beberapa kesulitan mungkin ada, tapi bukan kesulitan yang tidak bisa diatasi. Untuk itu pertama-tama diperlukan usaha yang sungguh-sungguh dan terus-menerus memperkenalkan ajaran-ajaran Islam kepada rakyat Jepang. Rakyat Jepang dari hari ke hari menjadi semakin bersikap materialistis, tapi dengan itu mereka tidak hidup berbahagia. Mereka harus diberi tahu bahwa keamanan yang hakiki dan ketenangan jiwa hanya terjamin dengan ajaran-ajaran Islam, sebab Islam itu adalah peraturan dan hukum yang sempurna buat hidup dan memberikan bimbingan untuk setiap langkah kehidupan. Yang kedua, ialah supaya para petugas tablig dan guru-gurunya memberi contoh dengan cara hidup mereka sendiri di hadapan orang lain.

Adalah suatu hal yang tidak menguntungkan bahwa para pelajar/mahasiswa yang datang ke Jepang dari berbagai negeri Islam tidak merupakan contoh yang baik bagi kami, dan kamipun tidak mendapat nasehat atau bimbingan dari mereka. Malahan kebanyakan mereka hidup seperti kehidupan orang Barat. Mereka juga tidak mengerti apa-apa tentang Islam, karena mereka itu belajar pada sekolah-sekolah yang diselenggarakan oleh negara-negara Eropa yang kebanyakan menentang Islam.

Kalau Islam mau memperoleh sukses di Jepang -- dan saya yakin bahwa hal itu akan terjadi maka setiap pencinta dan pejuang Islam harus memikirkan hal itu, dan untuk itu mereka wajib memberikan pengorbanan yang terus-menerus dan terkoordinir. Dan kaum muslimin/mukminin yang cara hidupnya sesuai dengan ajaran-ajaran agamanya harus datang ke Jepang untuk mengajar dan memberikan contoh kepada mereka. Bangsa Jepang haus kepada keamanan, kebenaran, kejujuran, keutamaan dan lain-lain hal yang baik dalam kehidupan. Dan saya percaya sepenuhnya bahwa Islam dan hanya Islam sajalah yang mampu menghilangkan kehausan mereka.

Kita harus percaya mutlak kepada Allah, sehingga kita mampu menunaikan tugas risalah/missi ini. Kita bermohon kepada Allah s.w.t. supaya Dia memberikan kepada kita iman dan yakin.

Islam berarti selamat/aman, dan tidak ada bangsa lain yang melebihi bangsa Jepang dalam kebutuhannya kepada keamanan. Jika kita menghendaki keamanan yang hakiki, maka kita harus percaya kepada agama Keselamatan, selamat/aman/damai dengan semua manusia dan Allah. Hal itu ialah karena persaudaraan itu dalam Islam merupakan dasar yang tidak dimiliki oleh agama-agama lain, dan persaudaraan itu adalah syarat untuk terwujudnya kebahagiaan manusia seluruhnya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Ali Muhammad Mori

(Tokoh Masyarakat/Pengkhotbah Jepang)

Kira-kira 18 tahun yang lalu saya berada di Manchuria, dimana Jepang masih berkuasa. Perjumpaan pertama antara saya dengan jema'ah Islam ialah di sebuah padang pasir dekat Pieching. Mereka hidup berdasarkan taqwa, dan saya amat terkesan dengan cara dan pendirian hidup mereka. Kesan ini semakin mendalam setiap kali saya pergi ke pedalaman Manchuria.

Sesudah Jepang kalah perang, pada musim panas tahun 1946 saya kembali ke Jepang, di mana situasi seluruhnya sudah berubah. Buddisme yang selama ini dianut oleh sebagian besar rakyat Jepang telah menyebarkan kehancuran, dan sesudah Buddhisme mengajarkan jalan kebebasan, tiba-tiba saja Buddhisme berpengaruh buruk/menyesatkan dalam susunan masyarakat.

Sesudah perang selesai, agama Kristen berkembang dengan cepat di Jepang, walaupun agama ini selama 90 tahun tidak lebih dari sekedar formalitas saja.

Portama, agama Kristen diterima oleh anak-anak muda yang tidak berdosa, masih bersih dan berpikiran sederhana, sesudah mereka kehilangan kepercayaan kepada Buddhisme. Akan tetapi segeralah mereka menjadi kecewa, sesudah mereka melihat di belakang layar ke-Kristenan ada tangan-tangan kaum kapitalis Inggris dan Amerika dengan segala kepentingannya. Bangsa-bangsa yang menganut agama Kristen sudah mulai melepaskan diri dari ke-Kristenan di negerinya, sekarang mereka mengexport agama itu ke luar negeri mereka untuk kepentingan kapitalisme mereka.

Jepang secara geographis terletak di antara Rusia di satu pihak dan Amerika di pihak yang lain, dan kedua negeri itu sama-sama ingin menanamkan pengaruhnya di kalangan rakyat Jepang. Tapi di sana tidak ada yang mampu menemukan cara penyelesaian yang kekal yang cocok dengan kesulitan-kesulitan jiwa rakyat Jepang.

Saya mempunyai keyakinan, bahwa hanya ajaran-ajaran Islam sajalah, tidak lain, yang sanggup memberikan penyelesaian yang sudah lama dicari-cari. Lebih-lebih dengan ajaran persaudaraan Islam yang sangat mengagumkan. Semua kaum Muslimin itu bersaudara dan Allah s.w.t. memerintahkan mereka hidup dalam kedamaian serta menjunjung tinggi kasih sayang. Saya percaya bahwa cara hidup bersaudara semacam inilah yang sangat dibutuhkan dunia saat ini.

Pada musim panas yang lalu, tiga orang Pakistan telah datang di Tokushima dan saya telah belajar banyak dari mereka tentang Islam dan dakwahnya. Kemudian atas bantuan Tuan Motiwala dari Kobe dan Tuan Mita dari Tokyo, saya telah memeluk agama Islam.

Akhirnya saya mengharap sungguh bahwa pada suatu hari nanti akan tiba waktunya, di mana jiwa kesatuan Islam diisi dengan penuh semangat oleh bangsa-bangsa dari seluruh pelosok dunia dan Risalah Ketuhanan ini akan bergema kembali di seluruh permukaan bumi, sehingga planet kita ini menjadi syurga yang diliputi kebahagiaan bagi semua penghuninya, material dan spiritual, sebagaimana yang dikehendaki Allah s.w.t.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Miss Amina Mosler (Jerman)

Saya mendengar anak saya menangis dengan air mata bercucuran mengatakan. "Ibu! Saya tidak mau tetap sebagai orang Kristen sesudah ini. Saya ingin menjadi orang Islam. Ibu juga, ya Bu, harus bersama saya masuk agama yang baru ini."

Kejadian itu adalah pada tahun 1928. Waktu itulah untuk pertama kalinya saya merasa perlu mempelajari Islam. Lewat beberapa tahun, sebelum saya menemui Imam Mesjid Berlin yang menjelaskan kepada saya tentang agama ini, saya selalu meyakini bahwa Islam adalah agama yang benar dan saya setujui.

Iman kepada Trinitas yang diajarkan oleh agama Kristen adalah suatu hal yang mustahil bagi saya. Akhirnya pada waktu saya menginjak usia 20 tahun, dan sesudah saya mempelajari Islam, saya berpendapat untuk tidak mengakui, tidak menganggap suci dan tidak mengakui kekuasaan Paus yang tinggi, baptis dan lain-lain kepercayaan, jadilah saya seorang Muslimat.

Semua leluhur saya adalah orang-orang yang taat beragama. Saya sendiri tumbuh dalam masyarakat. Karena itu saya membiasakan diri untuk melihat hidup ini dari sudut pandangan keagamaan, dan hal itu mengharuskan saya memeluk salah satu agama. Maka adalah nasib saya yang baik serta menyenangkan bahwa saya mengambil keputusan untuk memeluk agama Islam.

Sekarang saya merasa sangat berbahagia, dalam keadaan sudah menjadi nenek, karena saya dapat membanggakan bahwa cucu saya telah melahirkan seorang bayi Muslim. Dan Allah s.w.t. memberi petunjuk kepada orang yang dikehendaki-Nya ke jalan yang lurus.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mukaddimah

oleh Al-Ustadh Khursyid Ahmad

Islam adalah agama dari Tuhan, berisi tuntunan hidup yang diwahyukan kepada hambaNya untuk seluruh ummat manusia. Karena untuk tegaknya kehidupan manusia di atas planet bumi ini diperlukan dua hal:

Pertama: Terpenuhinya kebutuhan pokok berikut sumber-sumbernya untuk menjamin kelangsungan hidup, dan kecukupan material yang dibutuhkan oleh perseorangan dan masyarakat.

Kedua: Mengetahui dasar-dasar pengetahuan tentang tata-cara hidup perseorangan dan masyarakat-masyarakat, agar terjamin berlakunya keadilan dan ketentraman dalam masyarakat dan kebudayaan.

Allah Rabbul-'alamin telah menyediakan kedua macam kebutuhan itu secukupnya untuk manusia. Untuk kebutuhan pertama, Allah s.w.t. telah menyediakan sumber-sumber alam dan menyerahkannya kepada manusia untuk digali dan diolah. Dan untuk kebutuhan kedua, yakni kebutuhan kejiwaan/rohani, kemasyarakatan dan kebudayaan, Allah s.w.t. telah memilih dan mengangkat para Rasul yang diberi wahyu tentang peraturan hidup yang dapat membimbing manusia menempuh jalan hidup yang lurus dan benar. Peraturan hidup itu ialah yang dinamakan ISLAM, agama yang dibawa oleh semua Rasul.1 Semua Rasul itu telah mengajak manusia ke jalan Tuhan al-Khaliq, yakni jalan tunduk kepada Allah s.w.t. Semua Rasul telah menyampaikan risalah yang sama dan dakwah yang sama, yaitu Islam.

Islam dalam bahasa Arab, berarti tunduk dan menyerah atau taat. Sebagai satu agama, Islam berdiri di atas dasar menyerahan diri sepenuhnya dan taat kepada AIlah s.w.t. Itulah pula sebabnya, makanya agama ini dinamakan Islam.

Islam juga berarti selamat dan sejahtera. Pengertian ini menunjukkan bahwa, manusia tidak akan dapat mencapai keselamatan dan kesejahteraan yang sebenarnya, kecuali dengan jalan menyerahkan diri sepenuhnya kepada Allah s.w.t. Cara hidup seperti inilah, yang tetap di bawah naungan ketaatan kepada Allah s.w.t., hidup yang selalu diliputi ketenangan jiwa bagi perseorangan dan kesejahteraan/ketentraman bagi masyarakat.

Orang-orang yang beriman, yang berhati tenang dengan ingat kepada Allah. Ingatlah bahwa hati akan tenang dengan mengingat Allah. Orang-orang yang beriman dan beramal sholeh, kebahagiaanlah untuk mereka dan tempat kembali (Surga) yang baik. (Ar-Ra'd, 28 - 29)

Itulah pokok seruan semua Rasul Allah untuk membawa alam kemanusiaan kepada jalan kehidupan yang lurus. Tetapi manusia tidak selalu berada dalam jalan yang benar. Mereka kadang-kadang menyimpang dari bimbingan yang diberikan oleh para Rasul itu. Itulah sebabnya, maka ada beberapa Rasul yang diutus guna memberikan kembali seruan/risalah yang asli dan membawa manusia ke jalan yang benar. Rasul yang terakhir ialah Muhammad s.a.w. yang telah memberikan bimbingan Allah s.w.t. dalam bentuknya yang final dan sempurna untuk segala zaman. Bimbingan inilah yang sekarang dikenal sebagai Islam, terkandung dalam Kitab Suci Al-Qur'an dan contoh kehidupan Rasulullah s.a.w.

Dasar-dasar kepercayaan Islam

Konsep yang pokok dalam Islam ialah bahwasanya seluruh alam ini, Tuhanlah yang telah menjadikan, menguasai dan mengawasinya, bahwasanya Dia adalah Maha Tunggal, tidak ada yang menyertai dalam kesucian-Nya. Dia telah menciptakan manusia dan menentukan ajalnya, dan bahwasanya Allah s.w.t. telah menyediakan untuk seluruh alam jalan hidup yang lurus, sekaligus memberikan kebebasan mutlak kepada hamba-Nya untuk mengikuti atau mengingkarinya. Barang siapa yang mengikuti jalan Allah, maka mereka itu adalah orang-orang Muslimin dan Mukminin, dan barangsiapa yang tidak mengikutinya, maka mereka itu adalah orang-orang yang kafir yang mengingkari kebenaran.

Orang telah memeluk Islam, apabila ia telah menyaksikan dengan sepenuh keimanan atas ke-Esaan Allah dan bahwa Muhammad s.a.w. adalah Rasulullah. Kedua kepercayaan ini tersimpul dalam kalimat:

Tiada Tuhan selain Allah, dan Muhammad adalah Utusan Allah.

Bagian pertama kalimat ini memberikan konsep Tauhid (ke-Esaan Tuhan), dan bagian kedua adalah kesaksian atas kerasulan Muhammad s.a.w.

Tauhid adalah akidah revolusioner yang menjiwai seluruh ajaran Islam; akidah yang meyakinkan bahwasanya seluruh alam ini kepunyaan Tuhan Yang Maha Esa dan seluruhnya berada di bawah kekuasaan-Nya, Dzat yang Azaly, tiada permulaan dalam wujudnya, tidak dibatasi tempat dan waktu, mengatur seluruh dunia dengan segenap manusia yang ada di atasnya.

Sesungguhnya, adalah benar-benar merupakan keajaiban, apabila orang memperhatikan tentang penciptaan alam yang tidak ada henti-hentinya dengan pengaturan yang pasti, terarah dan serasi, serta kemampuannya untuk mempertahankan apa yang bermanfaat dan menghukum apa yang berbahaya bagi kemanusiaan. Semua itu memberikan kesimpulan bahwa dibalik alam ini ada satu Kekuatan yang terus menerus aktif menciptakan perkembangan alam tanpa pengumuman! Itu bintang-bintang yang memenuhi angkasa luas dan pemandangan alam yang memikat hati, perputaran matahari dan bulan yang menakjubkan, pergantian musim, pergantian siang dan malam, sumber-sumber air yang tak kunjung kering, bunga-bunga yang halus dan cahaya bintang-bintang yang gemerlapan. Bukankah semua itu menunjukkan adanya Dzat Yang Maha Kuasa yang telah menjadikannya dan menguasai segala keadaan? Kalau kita perhatikan alam ini secara keseluruhan, ternyatalah kepada kita adanya tata-cara yang teratur. Apakah yang demikian itu tidak menunjukkan atas adanya Tuhan? Dapatkah semua itu terjadi secara kebetulan?

Sungguh benar firman Allah s.w.t.:

Hai sekalian manusia! Sembahlah Tuhan kamu yang telah menjadikan kamu dan orang-orang yang sebelum kamu, supaya kamu dapat menjaga diri. Tuhan yang telah menjadikan buat kamu bumi yang menghampar dan langit yang memayung, dan Dia telah menurunkan air dan langit, lalu dengan air itu Dia mengeluarkan buah-buahan sebagai rizqi buat kamu. Maka oleh karena itu, janganlah kamu menjadikan tandingan-tandingan bagi Allah, padahal kamu mengetahui. (Al-Baqarah 21-22)

Itulah akidah asasi (kepercayaan pokok) yang diserukan oleh Muhammad s.a.w. kepada seluruh ummat manusia, supaya menjadi pegangan hidupnya. Akidah ini logis dan menyeluruh, dapat memecahkan segala persoalan alam, dan menunjukkan bahwa alam ini tunduk di bawah satu hukum kekuasaan tertinggi. Akidah ini memberikan gambaran umum yang sesuai dengan kenyataan bahwa seluruh isi alam ini satu sama lain saling melengkapi; berbeda sepenuhnya dengan pandangan yang sepotong-potong dari ilmuwan dan para filsuf, dan dapat menyingkap tabir rahasia/hakikat yang sebenarnya.

Setelah berabad-abad lamanya manusianberada dalam kegelapan, mulailah sekarang manusia dapat menemukan hakikat itu sedikit demi sedikit berdasarkan konsep akidah ini, dan pikiran ilmiah modern pun terus bergerak kearah ini.2 Akidah ini bukan sekedar konsep metaphisic atau kumpulan kata-kata yang tidak berarti. Akidah ini adalah suatu kepercayaan yang dynamis dan doktrin yang revolusioner. Akidah ini mengandung pengertian bahwa semua manusia adalah ciptaan Allah dan semua mereka adalah sama. Sikap-sikap diskriminatif berdasarkan warna kulit, kelas-kelas sosial, suku bangsa, bangsa atau daerah asal kelahiran itu tidak ada dasarnya, dan sikap atau pandangan seperti itu adalah warisan zaman jahiliyah yang telah mengikat manusia kepada perbudakan.

Manusia seluruhnya merupakan satu keluarga yang diurus Allah s.w.t., sehingga tidaklah sepatutnya ada dinding pemisah di antara sesama mereka. Manusia semuanya sama, tidak ada perbedaan golongan borjuis atau proletar, kulit putih atau kulit hitam, bangsa Aria atau bukan Aria, orang Barat atau orang Timur. Islam telah memberikan konsep revolusioner tentang kesatuan ummat manusia. Dan kebangkitan Rasulullah s.a.w. itu tidak lain hanya untuk mempersatukan seluruh alam di bawah kalimat Allah, dan untuk membangkitkan kehidupan baru di dunia yang sudah mati.

Firman Allah s.w.t.:

Berpegang teguhlah kamu sekalian kepada agama Allah dan janganlah kamu bercerai-berai, dan ingatlah nikmat Allah kepada kamu, tatkala kamu bermusuh-musuhan, lalu Allah melembutkan hati kamu semua sehingga atas karunia-Nya kamu menjadi bersaudara. (Ali Imran 103)

Akidah ini juga menjelaskan tentang hakikat kedudukan manusia dalam alam ini. Allah telah menciptakan alam serta memeliharanya, dan manusia adalah khalifah atau wakil-Nya di atas planet bumi ini. Dengan demikian, maka derajat manusia itu cukup tinggi, seharusnya mempunyai pimpinan dunia modern, pasti dia berhasil menyelesaikan segala persoalannya dengan cara yang dapat membawa dunia kepada kesejahteraan dan kebahagiaan. Saya berani meramalkan, bahwa akidah yang dibawa oleh Muhammad akan diterima baik oleh Eropa di kemudian hari, sebagaimana sekarang sudah mulai. 3

Pertama: Mudah, Rasional dan Praktis

Islam adalah agama yang tidak dicampuri mitologi. Ajaran-ajarannya mudah dimengerti. Islam bebas dari takhayul dan setiap kepercayaan yang bertentangan dengan akal yang sehat. Ke-Esaan Tuhan, ke-Rasulan Muhammad s.a.w. dan konsep kehidupan sesudah mati adalah dasar pokok akidah Islam. Semua itu beralasan kuat dan logis. Dan seluruh ajaran Islam adalah lanjutan dari dasar-dasar kepercayaan ini, semuanya mudah difahami dan lurus. Dalam Islam tidak ada kekuasaan pendeta, tidak ada yang samar-samar dan tidak ada upacara-upacara atau peribadatan yang sulit. Semua orang dapat membaca langsung Kitabullah (Al-Qur'an) dan melaksanakannya dalam praktek. Islam selalu menganjurkan supaya orang berpikir, mempertimbangkan setiap urusan sebelum dilaksanakan, membahas keadaan yang sebenarnya dan berusaha mendapatkan ilmu pengetahuan yang luas dan mendalam. Al-Qur'an menganjurkan supaya orang berdo'a:

Tuhanku! Tambahlah ilmu pengetahuanku! (Toha 114)

Al-Qur'an menyatakan bahwa orang yang berpengetahuan itu tidak sama dengan orang yang tidak berpengetahuan:

Katakanlah: Apakah orang-orang yang berpengetahuan sama dengan orang-orang yang tidak berpengetahuan amalnya dalam keadaan terbuka. (Aku katakan): Bacalah buku amal kamu. Cukuplah kamu sendiri menghitungnya hari ini. (Al-Isra' 13-14)

Barangsiapa yang datang dengan kebajikan, maka baginya pahala sepuluh kali lipat, dan barangsiapa yang datang dengan keburukan, maka dia hanya dibalas dengan hukuman yang seimbang. Mereka tidak dianiaya. (Al-An'am 160)

Dengan demikian, maka dapatlah dikatakan bahwa pokok asasi akidah Islam itu ada tiga, yaitu:

  1. Iman atau percaya atas ke-Esaan Allah.
  2. Iman atau percaya bahwa Muhammad itu Utusan Allah.
  3. Iman atau percaya akan adanya kehidupan akhirat dan adanya hisab pada hari kiamat.

Maka barang siapa yang beriman kepada tiga pokok tersebut, dia adalah orang Muslim, dan kesemuanya dituangkan dalam kalimat:

"LAA ILAAHA ILLALLAAH, MUHAMMADUR-RASULULLAAH"

Beberapa watak pokok Islam

Bernard Shaw berkata: "Saya selalu memandang tinggi agama Muhammad, karena vitalitasnya yang mengagumkan. Agama Muhammad adalah satu-satunya agama yang jelas bagi saya membuktikan kemampuannya yang besar dapat menyesuaikan dirinya dengan keadaan yang berubah-rubah dan menyebabkannya sesuai untuk segala masa. Saya telah mempelajari kehidupan orang ini4, orang yang mengagumkan dan menurut pikiran saya jauh dari bersifat anti Kristus, dia mestinya mendapat gelar Juru Selamat Kemanusiaan. Saya yakin, jika seorang seperti dia diserahi tujuan hidup yang luhur, yakni melaksanakan kehendak Allah di muka bumi. Inilah satu-satunya penyelesaian atas segala persoalan sulit yang dihadapi manusia dalam hidupnya dan sekaligus membina tatanan baru, berupa persamaan, keadilan dan keamanan, sehingga berbahagialah dunia dengan keselamatan dan kemakmuran.

Titik tolak kepercayaan Islam ialah percaya atas ke-Esa-an Allah, yakni Tauhid, dan bahwa Allah swt. Tidak menjadikan manusia untuk dibiarkan begitu saja, tanpa petunjuk yang menerangi jalan hidup mereka. Untuk itu Allah swt. Telah mengutus para Rasul yang membawa agama Allah untuk keselamatan mereka, dan Muhammad saw. adalah Rasul-Nya yang terakhir. Dan Iman kepada Rasul itu menuntut supaya juga beriman terhadap risalahnya serta taat kepada ajaran-ajarannya, menerima ketentuan hukum yang telah ditetapkannya, mengenai perjalanan hidup yang harus ditempuh. Dengan demikian, maka landasan kedua dalam Islam adalah beriman kepada risalah yang disampaikan melalui Muhammad saw. dan memeluk agama yang dibawanya, berikut melaksanakan segala ajarannya. Dan ini akan membawa kita kepada pokok Islam yang ketiga yaitu percaya atas adanya kehidupan akhirat.

Adapun dunia ini, menurut pandangan Islam, adalah tempat ujian. Manusia akan dituntut pertanggungan jawab atas segala amal perbuatannya, dan pasti akan datang hari penghabisan hidupnya di dunia, untuk kemudian dibangkitkan kembali di alam yang baru, dimana manusia akan mendapat balasan atas segala perbuatannya yang baik maupun yang buruk. Maka orang-orang yang taat kepada Allah di dunia ini, akan mendapat kebahagiaan yang kekal di alam akhirat, dan sebaliknya orang-orang durhaka kepada Allah di dunia ini, kelak di akhirat akan mendapat balasan buruk, sesuai dengan firman Allah swt. Dalam al-Qur'anul-karim:

Dan setiap manusia Aku ikatkan amalnya di kuduknya, dan Aku keluarkan baginya pada hari kiamat buku catatan. Orang-orang yang mengambil pelajaran itu hanyalah mereka yang berakal sehat. (Az-Zumar 9)

Al-Qur'an juga mencela orang-orang yang tidak mau berpikir tentang makhluk Allah dan menganggapnya lebih sesat daripada hewan:

Dan sungguh telah Aku jadikan untuk isi Jahannam banyak jin dan manusia yang punya hati tidak digunakan untuk mengerti, punya mata tidak digunakan untuk melihat dan punya telinga tidak untuk mendengar. Mereka tida berbeda dengan hewan ternak, bahkan lebih sesat. Mereka itulah orang-orang yang lupa. (Al-A'raf 179)

Sebaliknya, Al-Qur'an menilai orang-orang yang percaya atas ayat-ayat Allah sebagai orang-orang yang mengerti,

Aku telah menjelaskan ayat-ayat-Ku bagi orang-orang yang mengerti. (Al-An'am 97).

Mereka juga dinilai sebagai orang yang berpikir:

Aku telah menjelaskan ayat-ayat-Ku bagi orang-orang yang berpikir. (Al-An'am 98).

Dijelaskan pula bahwa orang-orang dikaruniai hikmah (ilmu kebijaksanaan) bahwa mereka itu telah dikaruniai kebaikan yang banyak dan berakal sehat:

Dan barangsiapa yang diberi hikmah, maka dia telah diberi kebaikan yang banyak, dan tidaklah menerima petunjuk selain orang yang berakal sehat. (Al-Baqarah 269)

Ilmu yang luas dan badan yang sehat adalah termasuk sifat orang-orang yang dipilih Allah untuk memimpin/memerintah sesama manusia. Hal itu diterangkan dalam hikayat Al-Qur'an tentang Thalut yang diangkat Raja atas kaumnya:

Nabi mereka berkata: 'Sesungguhnya Allah telah mengutus Thalut sebagai Raja buat kamu.' Mereka bertanya: "Bagamana dia mendapatkan kerajaan atas kami, pada hal kamu lebih berhak atas kerajaan dari pada dia dan juga dia tidak kaya?" Jawab Nabi: 'Sesungguhnya Allah telah memilih dia atas kamu dan telah menambah dia ilmu yang luas dan badan yang sehat/kuat. Dan Allah memberikan kerajaan-Nya kepada orang yang Dia kehendaki. Allah itu Maha luas ilmunya dan Maha Mengetahui." (Al-Baqarah 247)

Al-Qur'an juga menyatakan bahwa manusia lebih mulia dari pada Malaikat karena ilmu, sehingga manusia diberi hak mengatur dunia sebagai Khalifah Allah:

Dan ingatlah, ketika Tuhanmu berfirman kepada para Malaikat: Sesungguhnya Aku akan menjadikan seorang Khalifah di bumi. Para Malaikat bertanya: "Apakah Engkau akan menjadikan orang yang akan berbuat kerusakan di bumi dan menumpahkan darah? Pada hal kami ini bertasbih dengan selalu memuji dan mensucikan Engkau?" Tuhanmu berfirman: Sesungguhnya Aku mengetahui apa yang kamu tidak tahu. Lalu Tuhanmu mengajari Adam tentang semua nama-nama. Kemudian ditunjukkan-Nya kepada para Malaikat dengan firman-Nya: Beritahukanlah kepada-Ku nama-nama semua itu, jika kamu memang betul (dalam pengakuanmu)! Para Malaikat menjawab: "Maha Suci Engkau. Kami tidak tahu selain apa yang telah Engkau ajarkan kepada kami. Sesungguhnya Engkau Maha Mengetahui dan Maha Bijaksana." Firman Tuhanmu: Adam! Terangkanlah kepada mereka nama-nama semua itu! Maka sesudah Adam memberitahukan semua nama, Tuhanmu berfirman: Tidakkah Aku katakan kepada kamu bahwa Aku mengetahui kegaiban langit tujuh dan bumi dan mengetahui apa yang kamu tunjukkan dan apa yang kamu sembunyikan? (Al-Baqarah 30-33)

Rasul Islam telah pula bersabda:

Menuntut ilmu itu wajib atas setiap orang Islam, pria dan wanita. - Riwayat Ibnu Abdil-Barr dari Anas.

Barangsiapa yang pergi untuk menuntut ilmu, maka dia itu dalam jalan Allah, sampai waktunya dia kembali - Riwayat At-Turmudzy dari Anas.

Pelajarilah oleh kamu ilmu, sebab mempelajari ilmu itu memberikan rasa takut kepada Allah, menuntutnya merupakan ibadah, mengulang-ulangnya merupakan tasbih, pembahasannya merupakan jihad, mengajarkannya kepada orang yang belum mengetahuinya merupakan sadakah dan menyerahkannya kepada ahlinya merupakan "pendekatan diri" kepada Allah - Riwayat Ibn 'Abdil-Barr.

Demikianlah Islam telah mengeluarkan manusia dari alam khurafat dan kegelapan dan membawa mereka ke dunia ilmu yang terang benderang. Kemudian Islam adalah agama yang praktis, tidak hanya merupakan teori yang kosong, bukan hanya akidah yang harus diimani semata-mata, akan tetapi juga harus dijadikan sumber praktek hidup sehari-hari, sehingga jiwa yang berisi Iman itu mengalir dalam arus amal perbuatan, seperti mengalirnya air di atas bumi yang subur. Agama Islam tidak hanya berupa kata-kata yang berulang-ulang, berupa dzikir dan puji kepada Allah s.w.t. saja, tetapi harus menjiwai kehidupan manusia seluruhnya. Dalam hal ini Al-Qur'an menyatakan:

Orang-orang yang beriman dan beramal saleh, mereka mendapat kebahagiaan dan tempat kembali yang baik - Ar-Ra'd 29.

Dan sabda Rasulullah saw.:

Sesungguhnya Allah swt. tidak menerima amal kecuali yang dilakukan dengan ikhlas, karena Dia dan dimaksudkan untuk keridlaan-Nya - Riwayat An-Nasa'iy.

Kedua: Bersatunya Benda dan Rohani

Islam tidak memberikan garis pemisah antara benda dan rohani. Islam memandang hidup ini sebagai satu kesatuan yang mencakup kedua-duanya, sehingga Islam tidak merupakan penghalang antara manusia dan kepentingan hidupnya, bahkan Islam mengatur seluruh urusan hidup. Islam tidak mengakui adanya larangan dan tidak menuntut supaya orang menjauhi kehidupan materi. Bahkan Islam menunjukkan jalan ke arah kesempurnaan rohani bukan dengan jalan menjauhi kehidupan materi. Bahkan Islam menunjukkan jalan ke arah kesempurnaan rohani bukan dengan jalan menjauhkan diri dari kehidupan duniawi, tetapi dengan jalan taqwa kepada Allah dalam seluruh kebutuhan hidup yang beraneka-ragam, sebagaimana dihikayatkan dalam Al-Qur'an mengenai hamba-hamba Allah yang saleh:

Dan di antara mereka ada orang yang berdoa: "Tuhan-Ku! Berikanlah kepada kami kebaikan di dunia dan kebaikan di akhirat, dan jagalah kami dari siksa neraka. Mereka itulah yang mendapat bagian (pahala) dari apa yang mereka lakukan, dan Allah itu cepat hisab-Nya -- Al-Baqarah 201-202.

Malah Al-Qur'an mencela orang-orang yang tidak memanfaatkan ni'mat harta kurnia Allah:

Katakanlah, siapa yang melarang perhiasan Allah yang dikeluarkan-Nya untuk hamba-hamba-Nya dan rizqi yang baik-baik. Katakanlah, itu untuk orang-orang yang beriman dalam kehidupan dunia, khususnya pada hari kiamat. Begitulah Aku menjelaskan ayat-ayat-Ku untuk orang-orang yang mengetahui -- Al-A'raf 32.

Akan tetapi dalam pada itu Islam menuntut supaya para penganutnya menjadi ummat yang sedang-sedang dalam kehidupan dunia:

Hai turunan Adam! Kenakanlah pakaian kamu pada setiap kali kamu bersembahyang di mesjid dan makan minumlah kamu dan janganlah kamu berlebih-lebihan. Sesungguhnya Allah tidak senang kepada orang-orang yang suka berlebih-lebihan. - Al-A'raf 31.

Dan sabda Rasulullah saw.:

Orang mukmin yang bergaul dalam masyarakat dan tabah atas segala rintangan adalah lebih baik daripada orang mukmin yang tidak bergaul dan tidak tabah/tidak sabar atas rintangan. - Riwayat Bukhari.

Rasulullah saw. pernah bersabda yang ditujukan kepada Abdullah bin Umar bin 'Ash:

Aku mendapat kabar bahwa engkau berpuasa tanpa berbuka dan melakukan sembahyang sepanjang malam. Janganlah engkau berbuat begitu, sebab matamu juga harus dapat bagian, dirimu harus dapat bagian dan istrimu juga harus dapat bagian. Oleh karena itu, berpuasalah dan berbuka, bersembahyanglah dan tidur. - Riwayat Muslim.

Dalam kesempatan lain, Rasulullah saw. bersabda:

Tiga perkara termasuk Iman, memberi nafkah tanpa terlalu beririt-irit, mengusahakan keselamatan untuk semua orang dan menginsafi dirimu sendiri. - Riwayat Muslim.

Jadi Islam itu tidak membuat garis pemisah antara kepentingan kebendaan dan kepentingan kerohanian dalam kehidupan manusia, bahkan Islam menjalin kedua-duanya, sehingga terbukalah jalan hidup yang sesuai dengan kemampuan orang atas dasar yang shah dan baik. Islam mengajarkan bahwa kebendaan dan kerohanian adalah dua hal yang selalu harus berdampingan dan bahwasanya kesucian rohani dapat terhindar dari keburukan, apabila sumber-sumber kebendaan dibaktikan untuk kepentingan kemanusiaan. Kesucian rohani tidak akan tercapai dengan jalan menyiksa diri, menjauhkan diri dari kehidupan duniawi dan menekan naluri kemanusiaan. Dunia ini telah cukup menderita, akibat ajaran-ajaran yang berat sebelah dari agama dan ideologi lain. Ada agama yang menekankan ajarannya kepada segi kerohanian saja dalam hidup ini, dan bersikap masa bodoh terhadap benda dan kehidupan duniawi. Mereka memandang dunia ini sebagai khayalan penipuan dan perangkap. Di lain pihak, ada ideologi materialistis yang sepenuhnya bersikap masa bodoh terhadap segi kerohanian dan moral serta menganggapnya sebagai khayalan semata-mata. Kedua macam ajaran/pendirian ini telah menimbulkan kerusakan/kehancuran. Mereka telah merampas keamanan, kepuasan dan ketenangan manusia. Sampai sekarang tetap menimbulkan ketidak seimbangan.

Seorang sarjana Perancis Dr. De Brogbi dengan tepat menyatakan:

"Bahaya yang mengancam kebudayaan yang terlalu menitik-beratkan kebendaan ialah kehancuran kebudayaan itu sendiri. Kebudayaan semacam itu kalau tidak disusul dengan perkembangan kehidupan rohani, pasti gagal membuat keseimbangan."

Agama Kristen tersesat dengan terlalu menekankan ajarannya kepada salah satu extrimitas, yakni kerohanian, sedangkan kebudayaan modern tersesat pada extrimitas yang lain, yakni kebendaan. Seperti kata Lord Snell: "Kita telah mendirikan bangunan yang lahirnya memang mewah dan megah, tapi kita tidak memperhatikan tuntutan pokok yang harus menjadi isinya. Kita dengan sepenuh perhatian membuat rencana, dekorasi dan membersihkan semua bagian luar bangunan kita, akan tetapi bagian dalamnya penuh dengan pemerasan dan pelanggaran. Kita telah mempergunakan kemajuan pengetahuan dan kekuatan untuk mengatur kesenangan badan, tapi kita telah meninggalkan segala kepentingan rohani."

Agama Islam telah membina keseimbangan antara kedua segi kehidupan: kebendaan dan kerohanian. Islam menyatakan bahwa segala sesuatu yang ada di dunia ini untuk manusia, akan tetapi manusia sendiri untuk mengabdi kepada Tuhan; tugas kehidupannya ialah melaksanakan kehendak Tuhan. Ajaran-ajaran Islam mendorong manusia ke arah kebersihan rohani, sama seperti dorongannya untuk mendapatkan kebutuhan hidupnya di dunia yang bersifat sementara ini. Islam menyuruh manusia supaya membersihkan jiwanya, sekaligus membentuk atau membangun kehidupan dunianya, perseorangan maupun masyarakat, dan supaya membina hak/kebenaran atas kekuasaan dan kebajikan atas kejahatan. Jadi, Islam itu berdiri di atas jalan tengah.

Ketiga: Jalan Hidup yang Sempurna

Islam bukan satu agama yang hanya mempunyai ruang lingkup kehidupan pribadi manusia, seperti yang disalahartikan oleh banyak orang. Islam adalah satu jalan-hidup yang sempurna, meliputi semua lapangan hidup kemanusiaan. Islam memberikan bimbingan untuk setiap langkah kehidupan perorangan maupun masyarakat, material dan moral, ekonomi dan politik, hukum dan kebudayaan, nasional dan internasional. Al-Qur'an memerintahkan supaya manusia memeluk agama Islam secara keseluruhan, tanpa pilih-pilih, dan mengikuti semua bimbingan Tuhan dalam segala macam lapangan hidup. Kenyataan sekarang membuktikan bahwa ruang lingkup agama itu dibatasi hanya pada kehidupan perseorangan, sedangkan peranan sosial dan kebudayaannya ditinggalkan. Mungkin tidak ada faktor lain lagi yang lebih penting dari itu yang telah menyebabkan kemerosotan agama di abad modern sekarang ini. Salah seorang filosof modern berkata: "Agama memerintahkan supaya kita memisahkan apa yang untuk Tuhan dan apa yang untuk Kaisar. Pemisahan ini berarti niengurangi dua-duanya. Mengurangi peranan dunia dan agama. Agama sangat kecil, kalau jiwa para penganutnya tidak tergetar ketika awan gelap peperangan bergayutan di atas kepala kita semua dan persaingan industri telah mengancam keamanan masyarakat. Agama telah memperlemah naluri sosial kemanusiaan dan kepekaan moral dengan jalan pemisahan apa yang untuk Tuhan dari apa yang untuk Kaisar." Islam menolak sepenuhnya konsep pemisahan agama seperti itu, dan jelas menyatakan bahwa tujuannya ialah menyempurnakan jiwa dan membentuk masyarakat.

Sungguh Aku telah mengutus Rasul-rasul-Ku dengan membawa penjelasan, dan Aku telah menurunkan bersama mereka Kitab dan keadilan,5 supaya manusia menegakkan keadilan, dan Aku telah menyediakan besi yang mengandung bahaya besar dan manfaat yang banyak bagi manusia, dan supaya Allah mengetahui siapa yang menolong agama-Nya dan rasul-Nya, walaupun agama itu ghaib. Sesungguhnya Allah itu Maha Kuat dan Maha Perkasa. - Al-Hadid 25.

Dan

Apa yang kamu sembah selain Allah itu hanya sebutan-sebutan yang kamu berikan saja, kamu dan leluhur kamu. Allah tidak memberikan kekuasaan untuk itu. Kekuasaan itu hanya pada Allah. Dia memerintahkan bahwa hendaklah kamu tidak menyembah kepada selain Dia. Itulah agama yang lurus, akan tetapi kebanyakan manusia tidak mengetahui. - Yusuf 40.

Mengenai orang-orang yang berhak mendapat pertolongan Allah swt., Al-Qur'an menyatakan:

Orang-orang yang kalau Aku tempatkan mereka di bumi, mereka melakukan sembahyang, membayar zakat, memerintahkan/menganjurkan kebaikan dan melarang/memperingatkan keburukan. Dan kepada Allah-lah kembalinya segala urusan. - Al-Haj 41.

Dan Rasulullah saw. bersabda:

Semua kamu adalah pemimpin dan semua kamu akan diminta pertanggungjawabannya. Sebab, Imam adalah pemimpin, dan dia diminta pertanggungjawabannya. Seorang suami adalah pemimpin dalam lingkungan keluarganya, dan dia akan diminta pertanggungjawabannya. Seorang isteri adalah pemimpin dalam rumah suaminya, dan dia akan diminta pertanggungjawabannya. Seorang pelayan adalah pemimpin dalam harta kekayaan majikannya, dan dia akan diminta pertanggungjawabannya. Jadi semua kamu itu pemimpin dan semua kamu itu akan diminta pertanggungjawabannya. - Muttafaq Alaih.

Saya kira orang tidak perlu mempelajari secara mendalam tentang ajaran-ajaran Islam, kalau sekedar untuk mengetahui bahwa Islam itu adalah suatu agama yang menyeluruh, meliputi segala lapangan hidup manusia, dan tidak membiarkan satu lapanganpun untuk dimasuki oleh kekuatan buruk syaitan.

Keempat: Ada keseimbangan antara perorangan dan kemasyarakatan

Ada satu keistimewaan yang bersifat unik bagi Islam, yaitu bahwa agama ini membina keseimbangan antara kepentingan perorangan dan kepentingan kemasyarakatan. Islam percaya adanya kepribadian manusia dan menentukan bahwa setiap orang secara sendiri-sendiri bertanggung jawab terhadap Tuhan. Islam menjamin hak-hak azasi manusia dan tidak membenarkan siapapun juga untuk merobek-robek atau menguranginya. Islam juga menjamin perkembangan yang baik kepribadian manusia, sebagai salah satu tujuan utama dari kebijaksanaan pendidikannya.

Islam tidak setuju dengan pandangan bahwa manusia harus melenyapkan kepribadiannya, meleburkan diri dalam masyarakat atau negara.

Al-Qur'an menyatakan:

... dan bahwa manusia tidak akan mendapat selain apa yang dia usahakan. -- An-Najm 39.

Dan musibah apa yang menimpa kamu itu disebabkan perbuatan kamu. -- Asy-Syura 30.

Sesungguhnya Allah tidak mengubah keadaan suatu kaum, kecuali jika mereka sendiri mau mengubah keadaannya. - Ar-Ra'd 11.

Bermanfaat bagi seseorang apa yang dia usahakan, dan berbahaya baginya apa yang dia lakukan. -- Al-Baqarah 286.

Mengenai sikap seorang Mukmin dalam menghadapi ajakan kaum musyrikin, Tuhan mengajarkan:

Bagi kami bermanfaat amal perbuatan kami dan bagi kamu amal perbuatan kamu. -- Al-Qashash 55.

Semua itu mengenai soal-soal perseorangan.

Di lain pihak, Islam selalu menanamkan dalam jiwa manusia rasa tanggung jawab sosial, mengatur kehidupan manusia dalam masyarakat dan negara, dan mengikutsertakan setiap orang dalam usaha menegakkan kemaslahatan umum.

Sembahyang dalam Islam dilakukan secara bersama-sama (berjama'ah), salah satu cara untuk menanam rasa disiplin sosial di kalangan ummat Islam. Setiap orang diwajibkan nnembayar zakat, sekurang-kurangnya zakat fithrah.

Al-Qur'an menyatakan:

Dan dalam harta kekayaan mereka ada bagian hak yang dibutuhkan oleh yang meminta dan miskin. -- Adz-Dzariyat 19.

Jadi zakat itu adalah sebagian harta yang menjadi hak masyarakat. Dan jihad (berjuang) dalam Islam itu wajib. Ini berarti bahwa setiap orang diharuskan berkorban, sampai dengan jiwanya sekalipun, untuk mempertahankan kejayaan Islam dan negaranya. Dalam hal ini Rasulullah s.a.w. bersabda:

Semua kamu adalah pemimpin dan semua kamu akan diminta pertanggungjawabannya. Sebab, Imam adalah pemimpin, dan dia diminta pertanggungjawabannya. Seorang suami adalah pemimpin dalam lingkungan keluarganya, dan dia akan diminta pertanggungjawabannya. Seorang isteri adalah pemimpin dalam rumah suaminya, dan dia akan diminta pertanggungjawabannya. Seorang pelayan adalah pemimpin dalam harta kekayaan majikannya, dan dia akan diminta pertanggungjawabannya. Jadi semua kamu itu pemimpin dan semua kamu itu akan diminta pertanggungjawabannya. - Muttafaq Alaih.

Sabdanya pula:

Kamu jangan berprasangka, sebab prasangka itu adalah ucapan yang paling bohong. Dan janganlah kamu saling selidik menyelidik kesalahan, jangan saling bermegahan, jangan saling benci, jangan saling belakangi. Jadilah kamu --hamba Allah-- bersaudara, sebagaimana yang diperintahkan Allah kepada kamu. -- Riwayat Bukhari dan Muslim.

Dan:

Tidaklah beriman kepadaku orang yang tidur dengan perut kenyang, sedangkan tetangganya kelaparan, dan dia mengetahui hal itu. -- Riwayat Al-Bazar.

Dan:

Orang Mukmin itu ialah orang yang boleh dipercaya atas harta dan diri/jiwa orang lain. -- Riwayat Ibnu Majah.

Singkatnya, Islam tidak hanya menegakan hak-hak perseorangan atau hanya mengakui hak-hak masyarakat saja. Islam membina keserasian dan keseimbangan antara keduanya, dengan memberikan batas-batas yang teliti untuk kebaikan dua-duanya.

Kelima: Universal dan Kemanusiaan.

Risalah Islam adalah untuk seluruh ummat manusia. Tuhan, dalam ajaran Islam, adalah Tuhan seluruh alam. Firman Allah:

Segala puji bagi Allah, Tuhan yang mengurus seluruh alam. -- Al-Fatihah 2.

Dan Nabi Muhammad s.a.w. adalah seorang Rasul untuk seluruh kemanusiaan. Al-Qur'an menyatakan:

Katakanlah: Hai sekalian manusia! Sesungguhnya aku ini adalah Utusan Allah kepada kamu sekalian. -- Al-A'raf 158.

Dan firman-Nya:

Maha Tinggi Tuhan yang telah menurunkan Al-Qur'an kepada hamba-Nya, supaya menjadi peringatan bagi seluruh alam. -- Al-Furqan 1.

Dan firiman-Nya lagi:

Tidaklah Aku mengutus engkau, melainkan sebagai rahmat untuk seluruh alam. -- Al-Anbiya 107.

Menurut ajaran Islam, manusia itu semuanya sama, walaupun berlainan warna kulit, bahasa, keturunan dan kebangsaannya. Hal itu adalah bimbingan Allah kepada naluri kemanusiaan, dan Dia tidak mengakui adanya perbedaan keturunan/kebangsaan, kedudukan sosial atau kekayaan. Tidak bisa dibantah bahwa dalam kenyataan, semua perbedaan itu masih ada dalam zaman kita yang mengaku abad ilmu dan kemajuan ini. Akan tetapi Islam tidak mengakuinya. Malah Islam menetapkan/mengakui bahwa semua manusia itu satu keluarga, Tuhannya ialah Allah s.w.t. Dalam hal ini Nabi Muhammad s.a.w. bersabda:

Semua makhluk itu keluarga Allah, maka mereka yang paling disenangi Allah ialah yang paling bermanfaat untuk keluarga-Nya. -- Riwayat Al-Bazar.

Dan do'a Rasulullah s.a.w.:

Ya Tuhanku! Tuhan yang mengurus segala sesuatu dan Yang Memilikinya! Aku bersaksi bahwa hamba-hamba itu semuanya bersaudara. -- Riwayat Ahmad dan Abu Dawud.

Jadi, Islam itu berpandangan internasional dan tidak mengakui adanya garis-garis pemisah dan perbedaan-perbedaan seperti pada zaman jahiliyah. Islam menginginkan adanya kesatuan seluruh kemanusiaan di bawah satu bendera, dan dalam dunia yang telah dirusak dengan persaingan-persaingan dan permusuhan-permusuhan kebangsaan ini Islam merupakan tuntunan hidup dan harapan kebahagiaan di hari yang akan datang.

Keenam: Stabil dan Berkembang

Justice Cardoza dengan tegas menyatakan: "Kebutuhan terbesar zaman kita sekarang adalah satu falsafah yang bisa menengahi antara tuntutan-tuntutan yang saling bertentangan mengenai stabilitas dan kemajuan dan memenuhi prinsip perkembangan." Islam memberikan satu ideologi yang memuaskan tuntutan-tuntutan stabilitas dan perkembangan/perubahan sekaligus.

Kenyataan membuktikan bahwa memang hidup itu tidak semata-mata stabil dalam arti tidak berkembang, tidak pula berkembang dan berubah secara keseluruhan. Sebab soal-soal pokok kehidupan itu tetap, akan tetapi cara-cara penyelesaian dan tehnik penanganannya berbeda-beda, sesuai dengan perkembangan zaman. Islam menjamin kedua hal itu berjalan secara teratur. Al-Qur'an dan Sunnah mengandung petunjuk-petunjuk abadi dari Tuhan Rabul'alamin, Tuhan yang tidak dibatasi oleh zaman dan tempat memberi petunjuk-petunjuk yang bertalian dengan kepentingan perorangan maupun yang bertalian dengan masyarakat, sesuai sepenuhnya dengan alam yang diciptakan Allah s.w.t. Dengan demikian maka petunjuk-petunjuk itu bersifat azali dan abadi (kekal). Akan tetapi Tuhan hanya merumuskan dasar-dasar dan pokok-pokoknya, sedangkan manusia diberi kebebasan untuk melaksanakannya sesuai dengan perkembangan zaman yang berbeda-beda, jiwa dan kondisinya. Untuk itu manusia melakukan ijtihad yang dilakukan oleh tokoh-tokoh ahli setiap zaman, untuk menerapkan petunjuk-petunjuk Tuhan dalam menghadapi segala bentuk kehidupan pada zamannya.

Jadi dasar dan pokok ajaran itu tetap tidak berubah, hanya cara-cara pelaksanaannya mungkin berubah, sesuai dengan kebutuhan hidup pada setiap zaman. Itulah rahasianya, mengapa Islam itu tetap segar dan modern, sesuai dengan perkembangan zaman yang mana dan kapanpun.

Ketujuh: Ajaran-ajaran Terpelihara dari Perubahan.

Dan akhirnya, masih ada satu rahasia penting, ialah bahwa ajaran-ajaran Islam dalam Al-Qur'an tetap atas dasar dan nash-nya yang semula sebagaimana yang diturunkan Allah, Tuhan semesta alam.

Manusia tetap memperoleh petunjuk-petunjuk di dalamnya, sebagai yang dikehendaki Allah, tanpa perubahan atau pergantian sedikitpun. Al-Qur'an tetap sebagaimana yang diturunkan Allah dan tetap berada di tengah-tengah kita, hampir 14 abad lamanya. Kalimat Allah tetap kalimat Allah, dalam bentuknya yang semula. Dan keterangan terperinci tentang kehidupan Nabi Islam dan ajaran-ajarannya telah dikenal berabad-abad dalam bentuknya yang orisinal. Hal itu diakui oleh para kritikus non Muslim. Profesor Reynold A. Nicholson dalam bukunya "Literary History of the Arabs" menyatakan:

"Al-Qur'an adalah suatu dokumen kemanusiaan yang luar biasa, menerangkan setiap phase hubungan Muhammad dengan segala kejadian yang dihadapinya selama hidupnya, sehingga kita mendapat bahan yang unik dan tahan uji keasliannya, sehingga kita dapat mengikuti perkembangan Islam sejak permulaannya sampai sekarang. Semua itu tidak ada bandingannya dalam agama-agama Buddha atau Kristen, maupun dalam agama-agama lainnya." (hal. 413).

Semua itu hanyalah sebahagian saja dari tanda-tanda yang dengan jelas dan kuat menunjukkan bahwa Islam adalah agama yang paling sempurna bagi kemanusiaan, dahulu, sekarang dan di kemudian hari. Segi-segi itulah yang telah menarik beratus-ratus juta ummat manusia ke dalamnya. Mereka semua yakin bahwa Islam adalah agama yang hak dan benar, jalan hidup yang lurus yang seharusnya dilalui oleh manusia. Hal itu akan tetap menarik mereka di waktu-waktu yang akan datang. Manusia dengan jiwanya yang bersih dan ikhlas mencari kebenaran, akan selalu mengucapkan:

AKU BERSAKSI BAHWA TIDAK ADA YANG PATUT DISEMBAH KECUALI ALLAH YANG SATU DAN TIDAK ADA YANG MENYEKUTUINYA DAN AKU BERSAKSI BAHWA MUHAMMAD ADALAH HAMBANYA DAN UTUSAN-NYA.

Berikut ini adalah keterangan dan kesan-kesan beberapa tokoh ahli pikir dan cendekiawan terkemuka mengenai sejarah keimanannya kepada Islam.

Catatan kaki:

1 Allah telah mengundangkan Agama buat kamu, seperti apa yang Dia wasiatkan kepada Nuh dan yang Aku wahyukan kepadamu (Muhammad), dan yang Aku wasiatkan kepada Ibrahim, Musa dan 'Isa, bahwa hendaklah kamu tegakkan Agama dan janganlah kamu bercerai-berai di dalamnya. (Asy-Syura. 13)

2 Francies Mason. (Fd) "The Great Design," Duckworth, London.

3 George Bernard Shaw dalam The Genuine Islam, Singapure, Vol. 1, No. 8. 1936. Pada waktu terjemahan Indonesia ini sedang dikerjakan justru di London sedang berlangsung pameran kebudayaan Islam, dan dibuka oleh Ratu Elisabeth II sendiri.

4 Nabi Muhammad saw.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Fauzuddin Ahmad Overing

(Pengkhotbah dan Tokoh Masyarakat Belanda)

Adalah sulit untuk mengatakan bagamana mula pertamanya saya tertarik oleh dunia Timur. Hanya saya ingat, mula-mula saya belajar bahasa Arab pada waktu saya duduk di bangku sekolah dasar, sewaktu umur saya belum lebih dari 12 tahun, 30 tahun yang lalu. Akan tetapi, karena tidak ada yang membantu, saya hanya mendapat kemajuan sedikit saja.

Dengan sendirinya pelajaran bahasa Arab itu telah menyebabkan saya dapat mengenal Islam. Saya membeli beberapa macam buku tentang itu, walaupun semua itu ditulis oleh pengarang-pengarang Barat, dan karenanya tidak selalu dapat diterima. Akan tetapi saya yakin bahwa Nabi Muhammad s.a.w. adalah utusan Tuhan, dan pengetahuan saya tentang itu terbatas, kalau tidak ada seseorang yang menunjuki saya kepadanya.

Buku yang sangat berpengaruh atas diri saya, ialah "E.G. Browne's History of Persian Literature in Modern Times". Buku istimewa ini berisi bagian-bagian dari dua sya'ir yang menentukan keimanan saya kepada Islam, yaitu "Tarji-Band" oleh Hatif Isfahan dan "Haft Band" oleh Muhtashim Kashan.

Sya'ir Hatif Ishfahan adalah yang pertama kali berpengaruh atas jiwa saya, karena dia telah memberikan gambaran yang indah dari jiwa yang sedang kebingungan dalam perjuangannya mencari konsepsi hidup yang lebih tinggi, dimana saya menemukan, tentunya dalam tingkat yang lebih rendah, perjuangan saya dalam meneliti hakikat kebenaran. Walaupun saya tidak dapat menerima semuanya, tapi dia telah mengajarkan kepada saya suatu hakikat besar dan tinggi, yaitu bahwa Allah itu hanya Satu, tidak ada yang lain, dan bahwa tidak ada Tuhan selain Dia.

Sesuai dengan keinginan ibu saya dan untuk melaksanakan kecenderungan-kecenderungan saya sendiri, saya masuk ke sebuah sekolah khusus yang memberi pelajaran agama Kristen. Tapi bukan karena saya percaya kepada prinsip-prinsipnya. Soalnya hanyalah karena beberapa pengetahuan Kristen itu diperlukan sebagai pengetahuan umum.

Saya kira sekolah itu telah menjadi kaget pada waktu akhir pelajaran saya telah mengemukakan pernyataan bahwa saya percaya dan telah memeluk Islam.

Keimanan saya pada usia belasan tahun itu masih bukan hasil pemikiran, tapi suatu keimanan yang tulen yang belum dipersenjatai dengan logika untuk melawan alam pikiran kebendaan secara Barat. Disinilah kadang-kadang orang bertanya: Mengapa orang itu memilih Islam? Dan mengapa orang itu tidak memegang agama yang dibawanya lahir (kalau ada)? Jawabnya terdapat dalam pernyataan itu sendiri, sebab Islam menghendaki supaya orang sesuai dengan jiwanya, dengan alam, dengan Allah, yakni Islam itu mengandung penyerahan kepada kehendak Allah. Keindahan dan keagungan Al-Qur'an itu tidak nampak dalam terjemahannya ke dalam bahasa lain. Saya ingin menunjukkan di sini sebagian kahmat Al-Qur'an:

Hai nafsu yang tenang! Kembalilah kepada Tuhanmu dengan rela dan disukai. Masuklah dalam lingkungan hamba-hamba-Ku dan masuklah dalam Syurga-Ku). -- Al-Fajr 27 s/d 30.

Karena itu saya berani mengatakan bahwa Islam adalah satu-satunya agama yang bersih dari mitologi, tidak seperti agama Kristen dan lain-lain agama. Coba perhatikan perbedaan antara kepercayaan Kristen yang mengatakan bahwa seorang anak itu bertanggung jawab atas dosa-dosa yang dilakukan oleh nenek-moyangnya, dan firman Allah s.w.t. dalam Al-Qur'an:

Dan tidaklah seseorang itu berbuat melainkan atas tanggung-jawabnya sendiri; dan seorang yang berdosa itu tidak memikul dosa orang lain. -- Al-Baqarah 164.

Dan firman Allah s.w.t.:

Aku tidak menuntut/memerintahkan kepada seseorang, melainkan seukuran kemampuannya. -- Surat Al-An'am 152.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Pendahuluan

Bismillaahir Rahmaanir Rohim

Masih banyak kalangan masyarakat yang belum memahami benar akan letak dari hakekat kebenaran Islam dan akan hikmah-hikmah ajarannya yang cocok dan serasi dengan fitrah manusia, seolah-olah terdapat tabir tebal dimukanya dalam memandangi ajaran Islam. Bahkan tidak sedikit orang-orang Islam sendiri terdapat di antara mereka yang tertutup tabir kegelapan itu.

Apabila orang Islam yang menemukan dan mengemukakan hakekat kebenaran ajaran Islam dan keserasiannya dalam mengatur kehidupan manusia pribadi dan masyarakat, maka hal itu sudah sewajarnya akan tetapi mungkin juga dinilainya terlalu subjektip dan memihak karena mereka dianggap intern Islam yang selalu memuji agamanya sendiri. Sebaliknya apabila penilaian terhadap Islam itu dilakukan dan dinyatakan oleh orang-orang di luar Islam atau oleh orang-orang yang karena keinginannya mencari kebenaran dan melakukan penyelidikan akan ajaran Islam lalu menemui keindahan dan kebenaran ajaran Isalm, maka sungguh pengakuan dan hasil penemuannya itu sulit dnngkari kebenaran dan kejujurannya serta patut dihargai pendapat-pendapatnya yang jujur dan ikhlas itu untuk dijadikan bahan berharga terutama bagi cerdik pandai dalam mencari kebenaran bagi pedoman tata kehidupannya.

Tulisan-tulisan pengakuan dan ungkapan para sarjana dan cerdik pandai dari segala kalangan, bangsa dan agama yang dikumpulkan ke dalam Buku terbitan Rabithah Alam Islamy Mekkah Mukarromah dengan judul aslinya "Islam is Our Choice" dan diterjemahkan ke dalam bahasa Arab dengan judul "Limadzaa Aslamnaa" sangatlah menarik perhatian Dewan Pusat Organisasi Islam Internasional (OII) dan kiranya sangat berfaedah apabila diterjemahkan ke dalam bahasa Indonesia untuk dapatnya menambah perbendaharaan ilmu pengetahuan bangsa Indonesia, dengan harapan dan kepercayaan semoga mereka memperoleh Hidayah dan Taufiq Allah Subhanahu Wa Ta'alaa, hingga menjadi manusia yang taat dan sadar akan kebenaran dan kemuliaan ajaran Islam dan akan memperjuangkannya menjadi tatanan hidup ummat manusia.

Kepada Sdr. HT Bachtiar Affandie yang dengan ikhlas memenuhi permintaan kami untuk menterjemahkan buku tersebut dan kepada Direksi P.T. Al Ma'arif Bandung yang bersedia membantu pencetakan buku ini, kami sampaikan penghargaan dan ucapan terima kasih sebesar-besarnya dengan iringan do'a semoga amal baik mereka selalu mendapat limpahan pahala dan anugerah dari Tuhan Allah Robul Alamin.

Jakarta 28 Romadhon 1396 H., 22 September 1976 M.
Dewan Pusat Organisasi Islam Internasional, Ketua, H.A. Sjaichu

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Kata Pengantar

Al-Ustadh Ibrahim Ahmad Bawani

Orang tidak perlu memiliki kecerdasan yang luar biasa untuk mengetahui bahwa dunia luar Islam, pada waktu ini telah lebih maju dari dunia Islam, karena mereka telah bekerja lebih bersemangat dan lebih efisien dari pada dunia Islam. Mereka telah mampu menggali sumber-sumber kekayaan alam dan menggunakannya dalam memenuhi kebutuhan ummat manusia, dengan cara yang tidak pernah dimimpikan oleh orang-orang yang terdahulu. Merekapun telah pula dapat memberantas sebagian besar dari tiga kelompok "musuh", yaitu kemiskinan, penyakit dan kebodohan. Mereka telah dapat mencapai puncak kehidupan dengan langkah-langkah yang menggetarkan.

Akan tetapi, apakah kemajuan dunia modern sekarang ini mampu menempatkan manusia di atas jalan kehidupan yang sempurna? Dan apakah dunia modern telah berhasil menolong ummat manusia untuk dapat mencapai tujuan hidupnya yang sebenarnya? Apakah dunia modern telah berhasil mendatangkan kesejahteraan dan kebahagiaan yang telah lama didambakan oleh hati nurani ummat manusia dari abad ke abad? Apakah dunia modern mampu mengangkat derajat ummat manusia, sehingga lebih terjamin kebutuhan hidupnya, lebih baik keadaannya dan lebih halus perasaannya? Dan apakah dunia modern berhasil mengangkat derajat ummat manusia dari lembah kehidupan hewan?

Memang ada segelintir orang penduduk dunia Islam yang berhubungan dengan dunia Barat, boleh jadi karena letaknya yang jauh atau karena pandangan yang keliru, terpengaruh jalan pikiran lama dan perasaan rendah diri, telah merasa silau dengan cemerlangnya kemajuan dunia Barat. Yang lebih mengherankan ialah pandangan sebagian mereka, seolah-olah itulah puncak kemajuan yang mungkin dapat dicapai oleh uniniat manusia. Pandangan yang keliru itulah yang telah menyebabkan mereka kehilangan keyakinan atas agama mereka dan dasar-dasar ajarannya. Dan timbullah di kalangan mereka kata-kata sanjungan yang membabi-buta terhadap segala apa yang datang dari dunia Barat, sekaligus mengkesampingkan cara hidup yang nampak tidak cocok dengan cara hidup orang Barat. Mereka mengira bahwa agama merekalah yang telah menyebabkan kemunduran, tidak mengikuti kemajuan zaman. Agama, menurut pandangan mereka yang menganggap dirinya intelek, adalah sekumpulan dogma yang tidak masuk akal dan takhayul. Sebaliknya, mereka memandang kemajuan Barat itu sebagai hasil kemajuan akal pikiran, tanpa mereka sendiri menggunakan otaknya untuk membedakan mana yang baik dan mana yang buruk.

Kalau saja ada di antara mereka, orang yang mau berpikir tentang persoalan yang sebenarnya, pastilah dia menyadari bahwa pendapat sedemikian itu, biarpun umpamanya cocok dengan agama lain, namun tidak cocok dengan agama Islam yang telah dibina di atas pikiran yang sehat dan murni. Kenyataan membuktikan bahwa revolusi yang dicetuskan oleh Rasulullah s.a.w. dalam sejarah berpikir keagamaan telah dimenangkannya bukan dengan cara-cara yang ajaib, akan tetapi dengan keterangan-keterangan yang rasional meyakinkan. Al-Qur'an tidak membiarkan otak manusia menjadi beku dan lumpuh, bahkan Al-Qur'an menunjukkan jalan ke arah pandangan yang luas dalam cara berpikir. Kalau saja manusia mau, membebaskan akal pikirannya dari belenggu hawa nafsu, niscayalah dengan petunjuk Allah dia akan sampai kepada kenyataan alam yang telah dipersiapkan untuk membuktikan kebenaran yang dicarinya. Sebab segala yang ada di alam raya ini, pergantian siang dan malam, keajaiban langit dan bumi yang tersusun dan teratur rapi mempersonakan, semua itu menunjukkan bahwa kejadian alam semesta ini bukan hal yang kebetulan, tapi atas kehendak Allah Yang Maha Suci. Sedangkan akal manusia yang dapat mencapai pengertian yang sebenarnya, hanyalah akal yang murni dan suci, bukan akal yang diliputi nafsu kehewanan yang rendah. Sungguh kebudayaan sekarang ini berbahaya bagi kemanusiaan; kebudayaan yang membiarkan ummat manusia berpikir secara bebas mencari kebenaran, suatu bahaya yang merusak dan menyesatkan, malah menyebabkan alam pikiran manusia tunduk kepada nafsu-nafsu kehewanan.

Kemajuan dunia modern tidak mau ambil pusing terhadap segala sesuatu yang akan membawa akibat buruk. Papan-papan reklame yang terpancang di sepanjang jalan, penuh dengan tulisan-tulisan yang dilihat secara moral adalah rendah dan murah. Film-film yang memperlihatkan permainan cinta gila-gilaan, hubungan bebas antara pria dan wanita, taman-taman ria dengan dekorasi yang mempersonakan penuh dengan adegan-adegan tari yang membangkitkan birahi, dimana penari-penari wanita mempertontonkan tubuhnya yang telanjang, dengan cara menanggalkan pakaian secara berangsur-angsur di muka para penonton. Pertunjukan-pertunjukan semacam itu banyak, bertebaran di tempat-tempat hiburan dunia modern, yang kesemuanya mengakibatkan berkecamuknya wabah hubungan bebas antara dua jenis kelamin.

Dalam suasana yang penuh dengan nafsu kehewanan itu, boleh dikatakan tidak mungkin dapat diharapkan ada pemikiran yang bebas dari pengaruh buruk, dan tidak nanti mereka mampu menggunakan pikiran yang sesuai dengan panggilan hati nurani yang dianugerahkan Tuhan. Akan tetapi di balik itu ternyata masih saja ada segolongan manusia yang tetap mau mendengar panggilan akalnya yang sehat dan hati nuraninya yang murni. Mereka memuja ketangkasan berpikir yang memungkinkan mereka dapat menemukan kebenaran di tengah-tengah suasana kehidupan modern yang nampak gemerlapan ini. Mereka hidup bukan dalam lingkungan Islam, di mana Islam serta ajarannya merupakan hal yang sangat asing. Akan tetapi mereka terhindar dari pengaruh kehidupan modern a la Barat yang telah menyebabkan banyak orang-orang kita sendiri teperdaya. Sedangkan mereka telah berhasil mendapatkan jalan keluar dari kegelisahan jiwa; mereka telah dapat menemukan jalan yang lurus, yaitu Islam!

Berhubung dengan itulah, maka buku ini diterbitkan dengan harapan dapat membantu mereka yang sungguh-sungguh berusaha mencari kebenaran.

24 Pebruari 1961

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Penutup

Islam adalah petunjuk Allah kepada alam kemanusiaan. Islam bukan hanya untuk satu golongan atau bangsa tertentu, bukan pula hanya untuk satu negeri tertentu. Semua Nabi Tuhan pada setiap zaman telah mendakwahkan Islam, dan yang terakhir dan tersempurna ialah yang diwahyukan kepada Nabi Muhammad bangsa Arab. Beliau telah memenuhi amanat yang dibebankan atas pundaknya dengan cara yang sebaik-baiknya, dan beliau telah menbina kebudayaan atas dasar ajaran Islam. Bangsa Arab adalah pemikul amanat pertama dari agama ini, sehingga berkat keutamaan Islam mereka telah dapat. keluar dari keadaan yang terlupakan untuk kemudian menjadi satu kekuatan dunia yang harus diperhitungkan olelh manusia seluruhnya.

Agama ini muncul di jazirah Arabia, kemudian menyebar ke negara-negara dan bangsa-bangsa lain. Sesudah bangsa Arab mengkesampingkan kewajibannya terhadap Tuhan Al-Khalik, tampillah bangsa-bangsa lain memikul bendera Islam. Bangsa-bangsa Mesir, Spanyol, Seljuk, Kurdi. Barbar, Turki, India, Monggol dan lain-lain telah masuk Islam dan telah memikul bendera perjuangan Islam serta menjalankan dakwahnya. Semua bangsa-bangsa itu terangkat namanya, sebabnya ialah karena Islam itu bukan agama yang khusus untuk sesuatu bangsa, tetapi agama manusia seutuhnya.

Barangsiapa yang mengerti, bangsa mana saja, baik dari Timur maupun dari Barat, pasti akan memeluk Islam dan menjadi tangan kekuatan Islam dalam merintis kebangunan dunia abad ke-20 ini.

Marilah angkatan baru,
umumkan perjuangan untuk kebenaran,
tegakkan bendera kepercayaan yang tak terkalahkan,
bangunlah jembatan penghubung dunia,
yang dipisahkan oleh kedengkian.
Dan majulah terus ...

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Keterangan dalam Kitab Suci Persi (Aslinya bahasa Pahlavi)

"Ketika orang-orang Persi sedang meluncur jatuh ke jurang kerendahan moral, seseorang akan lahir di Jazirah Arabia, yang para pengikutnya akan menggoncangkan singgasana, agama dan segala sesuatu yang ada pada mereka, dan akan mengalahkan para penguasa Persia. Itu Rumah6 yang telah dibangun yang sekarang penuh dengan patung-patung berhala itu akan dibersihkan, dan manusia akan bersembahyang sambil menghadap kepadanya. Para pengikutnya akan menguasai negara-negara Persia, Taus dan Balkh dan lain-lain kota besar yang ada di sekelilingnya. Manusia akan berbeda-beda keadaannya. Adapun kaum cendikiawan Persia dan lain-lain akan tunduk turut kepada para pengikutnya.

Catatan kaki:

6 Ka'bah yang dibangun oleh Nabi Ibrahim a.s.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


William Burchell Basyir Pickard

Pengarang, Penyair dan Pengarang Cerita
"Semua anak dilahirkan disertai kecenderungan kepada agama fithrah (Islam). Lalu ibu bapaknyalah yang menyebabkan anak menjadi Yahudi, Nasarani atau Majusi." Hadits riwayat Bukhari dan Muslim.

Dilahirkan sebagai orang Islam itu adalah suatu hakikat yang tidak saya sadari, kecuali sesudah beberapa tahun kemudian. Di sekolah dan di universitas, saya selalu sibuk, mungkin karena terlalu giat dengan soal-soal dan tuntutan-tuntutan masa lalu. Saya tidak memperdulikan pengalaman saya pada waktu-waktu yang sangat berharga itu, akan tetapi pengalaman itu terus maju.

Dalam lingkungan masyarakat Kristen-lah saya mempelajari kehidupan yang baik, berpikir tentang Tuhan, tentang ibadat dan tentang hidup yang lurus. Jika saya waktu itu menilai sesuatu yang paling suci, maka saya menganggap suci kepada keturunan dan keberanian.

Setelah lulus dari Cambridge University, saya pergi ke Afrika Tengah bertugas sebagai pimpinan dalam Protectorat Uganda. Di sanalah saya menemukan kehidupan yang baik dan cemerlang dan sepenuhnya bertentangan dengan apa yang saya bayangkan pada waktu saya masih ada di Inggris. Kebetulan tugas saya waktu itu mengharuskan saya hidup di tengah-tengah saudara-saudara kita orang-orang kulit hitam yang dalam segala pekerjaan saya tergantung kepada mereka, suatu kesempatan yang menyebabkan saya bisa melihat pandangan hidup mereka yang luas tetapi mudah.

Dunia Timur selalu menarik perhatian saya, dan di Cambridge saya membaca cerita 1001 malam. Di Afrika sewaktu saya sedang duduk sendirian, saya membacanya sekali lagi. Kehidupan saya yang berpindah-pindah di Uganda, tidak mengurangi perhatian saya kepada dunia Timur.

Sewaktu saya mengalami waktu-waktu yang penting dalam kehidupan ini, pecahlah perang dunia pertama, sehingga saya terpaksa pulang dengan tergesa-gesa ke negeri saya di Eropa, di mana kesehatan saya menjadi lemah. Setelah sembuh, saya melamar pekerjaan dalam ketentaraan, akan tetapi sayang lamaran saya ditolak, karena alasan kesehatan. Lalu saya datang ke barisan berkuda sukarela dan saya berhasil mengatasi rintangan-rintangan kesehatan dengan satu dan lain cara. Sewaktu saya mengenakan selempang barisan berkuda, saya merasa senang sekali. Di Perancis sebelah barat saya ikut bertempur di medan Somme pada tahun 1917, di mana saya mendapat luka dan ditangkap sebagai tawanan perang.

Saya pergi ke Belgia, kemudian ke Jerman, di mana saya berbaris di rumah sakit. Di Jerman saya melihat banyak orang yang menderita luka-luka, terutama di kalangan orang-orang Rusia yang menderita disentri. Saya hampir mati kelaparan, ketika saya tidak berguna buat orang-orang Jerman, sedangkan tulang lengan kanan saya patah dan hanya mengalami kemajuan sedikit saja. Lalu mereka mengirim saya ke sebuah rumah sakit di Swiss.

Saya ingat benar pada waktu itu nilai Al-Qur'an tidak mengecil dalam jiwa saya. Pada waktu saya berada di Jerman, saya telah menulis surat minta dikirim sebuah terjemahan Al-Qur'an dari Sale. Beberapa tahun kemudian, tahulah saya bahwa terjemahan yang dimaksud telah dikirim kepada saya tepat pada waktunya, akan tetapi tidak pernah sampai kepada saya.

Di Swiss kesehatan saya pulih kembali, sesudah mengalami operasi pada lengan dan betis saya, sehingga saya bisa ke luar untuk berjalan jalan. Lalu saya membeli satu terjemahan Al-Qur'an dalam bahasa Perancis, hasil karya Sayary. Naskah itu pada saya sekarang merupakan sesuatu yang amat berharga. Di dalamnya saya menemukan kebahagiaan, dan cahaya jiwa saya memancar memenuhi hati saya dengan keberkahan.

Waktu itu tangan kanan saya masih lemah, sehingga terpaksa saya menulis Al-Qur'an itu dengan tangan kiri.

Ketergantungan saya kepada Al-Qur'an terbukti kalau saya katakan bahwa salah satu kenangan yang paling berkesan pada jiwa saya ialah cerita 1001 malam mengenai seorang pemuda yang kedapatan hidup menyendiri di tengah kota mati. Dia membaca Al-Qur'an tanpa memperdulikan sekitarnya. Waktu itulah di Swiss saya benar-benar telah menyerah kepada kehendak Allah s.w.t. Tegasnya saya telah menjadi orang Islam.

Sesudah perang selesai, saya kembali ke London pada bulan Desember 1918, dan kurang lebih tiga tahun kemudian, yakni pada tahun 1921 saya mengikuti kuliah sastra pada London University. Di antara mata kuliah yang banyak itu, saya pilih sastra Arab yang saya pernah ikuti kuliahnya di King's College. Di sinilah pada suatu hari profesor saya dalam bahasa Arab, alm. Mr. Belshah dari Irak menerangkan tentang Al-Qur'an. Beliau berkata: "Tuan percaya atau tidak, pasti Tuan akan menemukan Al-Qur'an sebagai Kitab yang menarik dan patut dipelajari."

Saya menjawab: "Tapi saya sungguh-sungguh percaya kepadanya."

Pernyataan saya ini telah mengagetkan dan sungguh-sungguh menarik perhatian Guru Besar saya itu. Setelah berbicara sebentar, beliau mengajak saya untuk bersamanya pergi ke Mesjid London di Notting Hill Gate. Sesudah itu, saya berulang kali datang ke Mesjid itu, sehingga pengetahuan saya tentang peribadatan Islam semakin bertambah, dan sampailah saatnya pada permulaan tahun 1922 saya mengumumkan ke-Islaman saya dan menggabungkan diri dengan masyarakat Islam.

Hal itu telah berlalu lebih dari seperempat abad, dan sejak saat itulah saya hidup sebagai orang Islam, baik secara teori maupun praktek, sekuat kemampuan saya dalam hidup ini. Kekuasaan, Hikmat dan Rahmat Allah s.w.t. meliputi segala-galanya. Dan lapangan ilmu pengetahuan terbentang luas tanpa batas di hadapan saya, dan saya yakin bahwa "pakaian" yang paling cocok untuk dikenakan sepanjang hidup saya ini ialah penyerahan diri kepada Allah, kepala saya berserbankan tasbih dan tahmid dan hati saya penuh dengan rasa cinta kepada SATU PENGUASA TERTINGGI.

Wal-hamdu lillaahi Rabbil-'aalamiin!

Tentang Pengarang : William Burchell Basyir Pickard

Beliau adalah Doktor dalam ilmu sastra dari London University. Beliau seorang pengarang terkenal, dan salah satu karangannya ialah "Laila and Majnun", "The Adventures of Alcassim", "A New World" dan lain-lain.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Kolonel Donald S. Rockwell

Penyair, Kritikus dan Pengarang

Kemudahan ajaran-ajaran Islam, daya tarik dan keagungan suasana mesjid-mesjid kaum Muslimin, kesungguhan kaum Muslimin memegang kepercayaan, kepercayaan/iman yang mempengaruhi amal perbuatan dari bermiliun-miliun kaum Muslimin yang tersebar di seluruh dunia yang memenuhi panggilan sembahyang lima kali sehari semalam, semua faktor itulah yang mula-mula menarik perhatian saya.

Akan tetapi sesudah saya memutuskan untuk menjadi pemeluk agama Islam, saya masih menemukan lagi banyak sebab-sebab lain yang lebih penting dan lebih dalam untuk memperkuat keputusan saya. Suatu konsep hidup yang matang dari Nabi s.a.w. yang dipadu dengan praktek, suatu pengarahan yang bijaksana, anjuran berbuat baik dan berkasih sayang, cinta kasih kemanusiaan yang luas dan perintis deklarasi hak-hak kaum wanita, semua itu dan masih banyak lagi yang lain-lain, bagi saya merupakan saksi-saksi hidup atas kebolehan agama ini yang dibawakan oleh orang Mekah dalam sabdanya yang singkat, bijaksana dan berpengaruh. "Percayalah kepada Tuhan dan ikatlah untamu." Begitulah sabda Rasulullah s.a.w. Dengan kata-katanya ini, beliau memberikan sistem keagamaan dalam perbuatan biasa. Jadi beliau itu tidak menyuruh kita percaya kepada adanya kekuasaan gaib yang menjaga, pada hal kita sendiri bersikap lengah. Beliau mengajarkan bahwa jika kita telah berbuat secara benar menurut kemampuan kita, kita boleh percaya atas apa yang akan terjadi sebagai Kehendak Allah s.w:t.

Keluasan toleransi Islam terhadap agama-agama lain, telah menyebabkan agama ini lebih dekat kepada orang-orang yang mencintai kebebasan. Muhammad s.a.w. telah menyerukan kepada para pengikutnya supaya bergaul dengan baik dengan para penganut Perjanjian Lama (Old Testament atau Taurat) dan Perjanjian Baru (New Testament atau Injil), dan Ibrahim, Musa dan Isa (Yesus) dipercayai sebagai Nabi-nabi yang diutus oleh Tuhan Yang SATU. Ini jelas merupakan sikap Islam yang toleran, berbeda dengan agama-agama lain.

Pembebasan sepenuhnya dari penyembahan patung-patung berhala merupakan bukti atas sehat dan bersihnya pokok-pokok ajaran Islam.

Ajaran-ajaran asli yang diberikan oleh Muhammad s.a.w. tidak bisa diubah atau ditambah oleh mereka yang menjadi sarjana hukum. Itulah Al-Qur'an yang tetap seperti keadaannya sewaktu diturunkan kepada Muhammad s.a.w. untuk memberi petunjuk kepada kaum musyrikin waktu itu. Tidak berubah, sama seperti sucinya jiwa Islam sendiri.

Kesederhanaan dalam segala hal, merupakan pokok dasar Islam yang telah merebut seluruh rasa kekaguman saya.

Rasulullah s.a.w. juga sangat memperhatikan kesehatan para pengikutnya. Beliau memerintahkan supaya selalu memperhatikan kebersihan sejauh-jauhnya, sebagaimana beliau menyuruh mereka berpuasa dan menguasai syahwat jasmani. Saya ingat pada waktu saya ada di mesjid-mesjid Istambul, Damsyik, Baitul-Mukaddas, Kairo, Al-Jazair, Fez dan lain-lain saya menginsyafi sedalam-dalamnya kemampuan Islam dengan kesederhanaannya untuk mengangkat jiwa rendah kemanusiaan ke langit ketinggian tanpa membutuhkan perhiasan-perhiasan yang rapi, patung-patung, gambar-gambar, musik-musik atau upacara-upacara resmi. Sebab mesjid adalah tempat untuk bertafakkur, melupakan diri dan mencampurkannya kepada hakikat besar dalam ingat kepada Allah Yang Esa.

Sifat demokratis Islam jelas mempengaruhi rasa kekaguman saya dalam persamaan hak antara raja-raja yang berkuasa dan kaum fakir miskin dalam Mesjid, semuanya bersujud kepada Allah s.w.t. Tidak tersedia tempat yang khusus untuk sesuatu golongan.

Seorang Mukrnin itu tidak mengakui adanya perantara antara dirinya dengan Tuhan. Dia menghadap langsung kepada Tuhan --yang tidak dilihatnya-- Allah pencipta semua makhluk dan pemberi hidup, tanpa paksaan untuk memohon ampun atau untuk mempercayai kekuasaan seorang guru untuk memberi kebebasan dari dosa.

Dan persaudaraan seluruh dunia dalam ajaran Islam menentang perbedaan ras, politik, warna kulit dan daerah/negeri telah mantap dalam jiwa dan rasa saya berulang kali dengan sepenuh keyakinan dan kesungguhan. Ini adalah kenyataan-kenyataan lain yang telah mendorong dan membimbing saya memeluk agama Islam.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Husain Rofe

(Reformer Inggris)

Pada waktu orang bermaksud akan berpindah dari agamanya yang dianutnya karena pengaruh lingkungan kelahirannya, biasanya yang mendorongnya itu dasar-dasar emosional, filsafat atau kemasyarakatan. Bakat pembawaan saya sendiri telah menuntut suatu keimanan yang dapat memenuhi tuntutan filsafat dan sosial. Bagi saya hal itu hanya bisa dipenuhi dengan keputusan untuk menguji kebenaran semua agama penting di dunia melalui buku-bukunya, dakwahnya dan pengaruhnya.

Saya lahir dari kedua orang tua campuran, seorang Yahudi dan, seorang Katolik, dan saya tumbuh di bawah pengaruh tradisi gereja Inggris. Pada waktu saya selama beberapa tahun mengikuti sembahyang di gereja sebagai salah satu kewajiban harian, saya mulai dapat membandingkan antara kepercayaan-kepercayaan dan peribadatan-peribadatan Yahudi dan Kristen. Bakat pembawaan saya sendiri menolak kepercayaan inkarnasi Tuhan dan bahwa Tuhan menutupi dosa manusia. Akal saya juga tidak mampu menerima kenyataan banyaknya Injil dan keterangan-keterangannya atau tafsirnya, atau kepercayaan yang tidak berdasarkan logika, seperti tradisi-tradisi yang dijalankan dalam gereja Inggris.

Dalam agama Yahudi saya menemukan gambaran tentang Allah itu lebih terhormat, walaupun penggambaran ini berbeda-beda pada masing-masing Bible. Ada kepercayaan Yahudi yang masih terpelihara kesuciannya, sehingga saya dapat belajar banyak dari padanya, tapi juga banyak yang saya tolak. Kalau kita laksanakan semua ajaran dan tuntutannya, kita akan kehabisan waktu sama sekali atau hanya tinggal waktu sedikit saja untuk mengurus soal-soal duniawi, karena dalam agama Yahudi ada upacara-upacara peribadatan yang tidak habis-habisnya merepotkan energi kita. Dan bisa jadi yang terburuk dalam agama Yahudi ialah bahwa dakwahnya itu hanya ditujukan kepada segolongan minoritas tertentu, dan karenanya agama Yahudi itu menimbulkan jurang pemisah antara bermacam-macam tingkat sosial dalam masyarakat.

Dalam pada itu saya suka menyaksikan sembahyang Kristen di gereja Inggris, sebagaimana juga saya suka menghadiri sembahyang di gereja Yahudi. Saya turut kedua-duanya. Akan tetapi kenyataannya saya tidak memegang atau mempercayai salah satu agama yang dua itu. Dalam agama Katolik Roma saya lihat banyak hal-hal yang tidak jelas bisa dimengerti dan tunduk kepada kekuasaan manusia. Agama Katolik Roma menganggap rendah kemanusiaan, sebaliknya Paus dan para pendetanya dianggap suci, bahkan hampir disamakan dengan Tuhan.

Kemudian saya mempelajari filsafat Hindu, terutama ajaran-ajarannya pada Upanishads and Vedanta. Di sini juga saya menemukan banyak hal yang mengagumkan saya, tapi juga banyak yang tidak bisa diterima oleh akal saya. Dalam filsafat Hindu saya tidak menemukan cara pemecahan beberapa macam penyakit masyarakat, dan didalamnya tidak terhitung banyaknya macam-macam keistimewaan (privileges) untuk para pendeta, disamping tidak adanya uluran tangan untuk mengasihi orang-orang miskin terlantar, seakan-akan nasibnya itu karena kesalahannya sendiri, dan jika dia mau memikul penderitaan hidup dengan sabar, maka rupanya kehidupan sesudah mati malah lebih baik.

Agama Hindu hanyalah satu cara untuk menundukkan dan menguasai orang banyak. Agama itu bagi mereka hanya untuk menegakkan kekuasaan kependetaan yang memegang kendali segala kekuasaan, sedang perhubungannya dengan Tuhan hanya proforma, seolah-olah kehendak-Nya itu minta supaya segala sesuatu tetap sebagaimana adanya.

Buddisme mengajarkan kepada saya banyak mengenai akal dan ketentuan-ketentuannya. Buddisme menunjukkan kepada saya suatu cara untuk mengusahakan adanya saling pengertian di antara bangsa-bangsa, seakan-akan sama mudahnya dengan percobaan-percobaan kimiawi, asal setiap orang mau memberikan pengorbanan yang diperlukan, mungkin berupa reaksi terhadap penyusunan kasta-kasta.

Akan tetapi dalam Buddisme saya tidak menemukan pelajaran-pelajaran tentang akhlak. Dalam hal ini Buddisme sama dengan Hindu. Didalamnya saya hanya menemukan ajaran bagamana caranya supaya manusia bisa sampai ke tingkat manusia-super-kuat atau apa yang dikira demikian oleh orang banyak. Akan tetapi bagi saya jelas bahwa kekuatan yang dimaksud itu bukan merupakan bukti tingginya jiwa seperti yang mereka kira. Kekuatan semacam itu hanya mampu meningkatkan ilmu, mencapai prestasi olahraga, menguasai emosi dan menyederhanakan banyak kesenangan dan syahwat, seperti yang diajarkan oleh ajaran Stoics. Dalam Buddisme saya tidak menemukan ajaran bagamana caranya supaya kita ingat kepada Allah; di dalamnya saya tidak menemukan ajaran yang memberi petunjuk ke arah Maha Pencipta. Budisme hanyalah suatu latihan badan untuk mencapai keselamatan dan kebebasan. Dalam pada itu, Bodhisatya malah menganjurkan pengorbanan keselamatan dan kebebasan seseorang untuk keselamatan dan kebebasan orang lain. Dalam aliran ini tampak ada soal-soal kerohanian, tidak hanya mempersoalkan penguasaan nafsu kehewanan dan kekuatan-kekuatan alam. Oleh karena itu, maka secara teoritis Buddisme sanggup menyelamatkan dunia, seperti juga agama Kristen, kata Tolstoi, asal terbatas pada kata-kata Yesus, tanpa tambahan dan tafsiran yang salah.

Akan tetapi jika ternyata banyak kepercayaan yang menurut teorinya sanggup menyelamatkan dunia, mengapa mereka gagal dalam praktek? Jawabnya ialah: Kepercayaan-kepercayaan itu tidak memberi perhatian kepada golongan mayoritas (terbanyak). Dia hanya tertuju kepada golongan minoritas. Sebenarnya, jika kita perhatikan ajaran-ajaran Kristen dan Buddha sebagaimana yang dimaksud oleh para pendirinya, ternyata bahwa kedua agama itu mengelakkan diri dari soal-soal kesulitan masyarakat, karena memang kemasyarakatan itu bukan sasaran perhatiannya. Keduanya, Yesus dan Buddha menganjurkan supaya orang melepaskan diri dari nafsu ingin memiliki kekayaan dan dari kesenangan-kesenangan duniawi sebagai usaha mencari Tuhan, dengan kata-kata seperti: "Jangan melakukan perbuatan buruk" atau "Vairagyam", dan "Janganlah kamu direpotkan dengan apa yang akan terjadi besok."

Saya menaruh hormat besar bagi mereka yang mampu menempuh jalan atau cara ini, saya yakin bahwa itu bisa menyampaikan mereka kepada Allah. Tapi saya juga yakin bahwa umumnya manusia tidak mampu menempuh jalan semacam ini. Karena itu, maka ajaran-ajaran ini sedikit sekali nilai kemasyarakatannya. Suatu ajaran kerohanian yang mulia, tapi gagal total dalam usaha membimbing orang banyak. Kepuasan intelektual yang tidak ada gunanya untuk mengubah orang banyak dan memperbaiki kondisi mereka dalam bidang kerohanian, mental dan material dalam waktu yang pendek.

Mungkin merupakan suatu keanehan, bahwa ketika saya berdiam di negara-negara Arab, perhatian saya kepada Islam itu sedikit saja dan hanya melihat lahiriyahnya. Agama ini tidak mendapat perhatian saya untuk mempelajarinya secara teliti, seperti yang saya lakukan terhadap agama-agama lain. Akan tetapi kalau saya ingat bahwa hubungan saya yang pertama dengan Islam itu dengan membaca Al-Qur'an terjemahan Bodwell, maka tidaklah mengherankan kalau saya katakan bahwa saya tidak tertarik. Akan tetapi sesudah saya berkenalan dengan salah seorang muballig Islam terkenal di London, saya menjadi kaget dengan sedikitnya kegiatan orang-orang Arab dalam usaha memberikan petunjuk kepada orang-orang bukan Islam supaya masuk Islam, dan dalam usaha menyiarkan ajaran-ajarannya di tempat-tempat atau negara-negara yang mungkin di sana mereka akan lebih berhasil. Hanya karena sering merasa tidak percaya kepada orang-orang asing, cara yang biasa ditempuh oleh orang-orang Timur ialah bergerak secara diam-diam, dari pada secara terang-terangan.

Dengan bimbingan yang bijaksana, saya telah membaca sebuah terjemahan Al-Qur'an dan tafsirannya dari seorang muslim, ditambah dengan membaca buku-buku yang lain tentang Islam, saya akhimya mendapat gambaran yang benar tentang Islam. Dengan demikian, maka dalam waktu yang tidak lama, saya telah menemukan sesuatu yang saya cari selama bertahun-tahun.

Pada suatu hari di tahun 1945 saya mendapat undangan untuk menghadiri sembahyang 'Id dan sesudah itu makan-makan. Hal itu merupakan kesempatan yang baik bagi saya untuk mempelajari sekumpulan international Muslim, di mana tidak terdapat kumpulan Arab, tidak ada nasionalisme. Yang ada hanyalah perkumpulan orang banyak yang mewakili bermacam-macam bangsa di dunia, bermacam-macam tingkat sosial dan bermacam-macam warna kulit. Di sana saya bertemu dengan seorang pangeran Turki dan juga rakyat biasa. Mereka semua duduk untuk makan bersama. Pada wajah orang-orang kaya tidak nampak sikap merendahkan diri yang dibuat-buat, atau sikap pura-pura merasa sama dari orang-orang kulit putih dalam pembicaraannya dengan kawan-kawan mereka yang berkulit hitam. Tidak juga kelihatan di antara mereka orang yang menjauh dari orang banyak, tidak nampak rasa kepangkatan dan kedudukan yang tersembunyi di balik tabir kepalsuan.

Dalam agama Islam saya tidak berkesempatan untuk melukiskan soal-soal kehidupan, justru karena kelengkapannya yang tidak saya temukan dalam agama-agama lain. Cukuplah kalau saya katakan bahwa sesudah saya berpikir dan memperhatikan, saya beroleh petunjuk untuk iman kepada agama ini, sesudah saya mempelajari agama-agama terkenal di dunia tanpa memeluk salah satunya.

Dengan keterangan saya tersebut, cukup jelas, mengapa saya menjadi orang Islam? Walaupun hal itu belum cukup untuk menjelaskan segala sesuatunya. Soalnya, karena perasaan ini selalu tumbuh dan bertambah bersamaan dengan berlalunya waktu dan bertambahnya pengalaman saya. Saya telah mempelajari kebudayaan Islam pada English University, di mana untuk pertama kalinya saja mengetahui bahwa Islamlah yang telah mengeluarkan Eropa dari kegelapan. Saya mempelajari sejarah, ternyata bahwa pemerintahan-pemerintahan besar itu adalah pemerintahan Islam, dan kebanyakan ilmu pengetahuan modern itu berasal dari Islam. Maka ketika orang-orang pada datang kepada saya untuk mengatakan bahwa dengan memeluk agama Islam itu saya telah menemukan jalan mundur, saya tersenyum saja. Mereka tidak mengetahui tentang hubungan sebab dan akibat.

Bolehkah dunia menghukum Islam karena kemundurannya yang ditimbulkan oleh faktor-faktor luar? Apakah nilai Renaisance yang pernah dialami Eropa itu kurang disebabkan kemunduran-kemunduran umum yang dialami di mana-mana di dunia sekarang ini?! Apakah agama Kristen itu boleh dicap brandalan, penumpah darah dan barbarisme disebabkan inkuisisi abad tengah dan penaklukan Spanyol?!

Perlu diperingatkan bahwa akal pikiran yang terbesar dan termaju di segala zaman seluruhnya memandang dengan penuh hormat kepada kebudayaan Islam yang mutiara-mutiaranya tetap tersimpan dan Barat tidak pernah menemukannya.

Saya telah datang ke beberapa daerah jajahan dan saya berkesempatan untuk melihat bagamana seorang pengembara/pendatang diterima di setiap tempat, di mana reaksi pertamanya adalah pertolongan yang diberikan kepada mereka. Saya tidak pernah menemukan di luar kalangan kaum muslimin orang yang mendekati cara mereka dalam menghormati orang asing dan menolongnya tanpa pamrih.

Dilihat dari segi perekonomian, saya menemukan kenyataan bahwa hanya masyarakat Islam-lah yang telah menghilangkan jurang pemisah antara orang-orang kaya dan orang-orang miskin dengan cara yang menyeluruh, melenyapkan kekacauan. Saya bisa mengatakan bahwa komunis Sovyet modern tidak akan mampu menghasilkan apa yang bisa dihasilkan di bawah Pemerintahan Islam.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mu'min Abdurrazzaque Selliah (Srilangka)

Pernah pada satu waktu saya memandang agama Islam sebagai sesuatu yang tidak menyenangkan, dan saya tidak punya sahabat dari kalangan kaum Muslimin seorangpun, bahkan saya tidak berusaha untuk berhubungan dengan mereka, karena saya tidak senang kepada agama mereka. Pernah sedikit saya memimpikan bahwa membaca buku-buku tentang Islam akan menjadikan diri saya orang yang lain. Mulailah saya merasa mencintai Islam, ketika ternyata bahwa jalan hidup ke-Islaman itu lurus dan tidak samar-samar. Islam adalah agama kebersihan dan mudah. Di samping itu saya menemukan dalam Islam banyak ajaran yang cermat dan mendalam, suatu hal yang telah menyebabkan saya merasa dengan cepat dekat kepada Islam.

Kitab Suci Al-Qur'an telah saya baca sedikit-sedikit, ternyata telah mengagumkan saya. Di waktu yang lalu, saya berpendapat bahwa tidak ada sesuatu yang menandingi Bible. Sekarang ternyata bahwa perkiraan saya itu salah besar. Sungguh Al-Qur'an itu penuh dengan kebenaran, ajaran-ajarannya praktis dan bebas dari segala dogma dan ajaran-ajaran yang samar-samar. Karena itulah, maka setiap hari berlalu telah semakin mendekatkan saya kepada agama "aman dan cinta", yakni agama Islam, tentunya.

Persaudaraan Islampun tidak terlepas dari catatan, kekaguman dan kesadaran saya. Jika orang ingin melihat pelaksanaan yang nyata tentang ajaran "Sukailah untuk saudaramu apa yang kau sukai untuk dirimu sendiri", dia akan hanya menemukannya dalam "persaudaraan Islam", yang merupakan persatuan yang terbesar dan sungguh-sungguh yang pernah ada di dunia.

Apa yang telah menarik saya selanjutnya dalam Islam, ialah bahwa Islam itu tidak dogmatis. Islam adalah ideal dan praktis, rasional dan modern. Konsepsi Islam tentang Satu Tuhan dan segi-segi kerohaniannya juga ideal.

Dengan demikian, maka Islam adalah satu-satunya agama yang baik buat manusia seluruhnya; praktis dalam teori dan kepercayaannya, rasional dan maju seperti majunya kehidupan manusia.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Miss Mas'udah Steinmann (Inggris)

Saya tidak menemukan agama lain yang diakui oleh masyarakat luas, mudah dimengerti dan bersemangat. Tidak ada jalan lain yang lebih dekat kepada ketenangan pikiran dan kepuasan hidup, dan tidak ada harapan yang lebih besar dari pada Islam untuk mencari keselamatan hidup di akhirat.

Alam kemanusiaan ini adalah bagian dari keseluruhan. Manusia tidak bisa merasa lebih dari sebuah partikel dalam alam yang sempurna dan mengagumkan ini. Manusia hanya mampu sekedar membuktikan tujuan hidupnya dengan cara memenuhi tugasnya dalam hubungan dirinya dengan alam sebagai keseluruhan dan dalam hubungan dengan kenyataan-kenyataan hidup yang lain. Itulah tata hubungan yang serasi antara bagian dan keseluruhan yang bisa membuat kehidupan ini dapat mencapai tujuannya, membawa kehidupan kepada kesempurnaan dan membantu alam kemanusiaan untuk mencapai kepuasan dan kebahagiaan. Di manakah letak posisi agama dalam hubungan antara Allah Al-Khalik dan makhluk-Nya? Di bawah ini adalah pikiran beberapa orang tentang agama:

"Agama seseorang itu adalah kenyataan pokok yang diakuinya, suatu kepercayaan yang dilaksanakan dalam kenyataan hidupnya, sesuatu yang menguasai seluruh isi hatinya. Dia tahu pasti bahwa yang mengatur/menyusun hubungan dirinya dengan alam dan menentukan kewajiban dan tuiuannya itu adalah agama." --Thomas Carlyle dalam bukunya "Heroes and Heroworship".

"Agama adalah kenyataan akhir tentang pengertian apa saja yang orang jumpai dalam hidupnya sendiri atau dalam hidupnya sesuatu yang lain dari dirinya." -- G.K.Chesterton -dalam bukunya "Come to think of it."

"Agama adalah anak harapan dan kekuatiran, menjelaskan alam gaib." - Ambrose Bierce dalam bukunya "The Devil's Dictionary".

"Bentuk agama yang benar itu pasti terdiri dari kesetiaan kepada kehendak Tuhan yang Menguasai alam, dalam mempercayai Risalah-Nya dan dalam meniru kesempurnaan-Nya." - Edmun Burke dalam bukunya "Reflections on the revolution in France".

"Semua agama berhubungan dengan kehidupan, dan kehidupan beragama ialah berbuat baik." - Swedenborg dalam bukunya "Doctrine of Life."

"Semua orang memiliki semacam rasa beragama, sewaktu ketakutan atau untuk hiburan." - James Harrington dalam bukunya "Oceana."

Sewaktu-waktu setiap orang menemukan dirinya berhadapan dengan Yang Gaib, Yang Tidak dimengerti dan dengan tujuan hidupnya!! Pertanyaan dalam dirinya tentang hal itu menimbulkan kepercayaan dan keyakinan atau "agama" dalam artinya yang pahng luas.

Mengapa saya berpendapat bahwa Islam adalah agama yang paling sempurna?

Pertama dan sebelum segala sesuatu, agama ini memperkenalkan kepada kita Penguasa Tunggal, Tuhan Al-Khalik:

Dengan nama Allah yang Pengasih lagi Penyayang. Katakanlah: Dia itu Allah Yang Esa, Allah yang menjadi tempat semua makhluk bergantung; Dia tidak melahirkan anak dan tidak dilahirkan sebagai anak, dan tidak ada satu apapun yang menyamai Nya. -- Al-Ikhlash 1-4.

Kepada Allah-lah kamu akan kembali dan Dia berkuasa atas segala sesuatu. - Hud 4.

Dan di beberapa tempat Al-Qur'an menuturkan kepada kita tentang ke-Esaan Al-Khalik yang tidak bisa terlihat dengan mata kepala; Yang Berilmu, Yang Maha Kuat, Yang Awal dan Yang Akhir, Yang Kekal, Yang Penyayang, Yang Pengasih, Yang Pemaaf dan Pengampun, Yang Maha Bijaksana dan Maha Adil.

Tuhan Penguasa Tunggal terbukti dalam kenyataan, dan kita berulang kali disuruh supaya membina kesempurnaan dalam hubungan antara Dia dan kita.

Ketahuilah oleh kamu, bahwa Allah menyuburkan bumi sesudah gersangnya. Sungguh telah Aku jelaskan kepada kamu beberapa ayat, supaya kamu mengerti. -- Al-Hadid 7.

Ucapkanlah!Aku berlindung kepada Tuhan yang mengurus manusia. -- An-Nas 1.

Orang boleh berdebat bahwa untuk membuktikan pengakuan dan iman kepada Allah, dan supaya bisa hidup bahagia dalam masyarakat itu perlu beriman dan menjalankan perintah Tuhan. Tidakkah kita lihat seorang bapak memberi petunjuk-petunjuk kepada anak-anaknya? Tidakkah kita lihat seorang bapak menyusun dan mengatur kehidupan keluarganya? Sehingga setiap anggota keluarganya hidup bersama-sama secara harmonis?

Islam telah membuktikan dirinya sebagai agama yang sah dan memperkuat kebenaran yang dibawa oleh agama-agama yang terdahulu. Islam juga mengakui bahwa bimbingan yang diberikan Al-Qur'an itu jelas dan bisa diterima akal. Al-Qur'an memberi bimbingan ke arah kemajuan hubungan antara Al-Khalik dan makhluk-Nya, menimbulkan kerjasama antara kekuatan-kekuatan rohaniah dan jasmaniah guna menciptakan keseimbangan lahir dan batin dalam membina kehidupan yang aman dan damai dengan diri kita sendiri, faktor yang sangat penting dalam membina keserasian antara orang yang satu terhadap yang lain dan syarat mencapai kesempurnaan.

Sedangkan agama Kristen, perhatian utamanya itu hanya bidang kerohanian. Agama Kristen mendakwahkan semacam cinta kasih yang memberatkan pertanggungan jawab para pemeluknya. Cinta kasih yang sempurna pasti menghadapi kegagalan, jika untuk mencapainya berada di luar kemampuan tabiat manusia dan bertentangan dengan akal dan pengertian. Seorangpun tidak akan ada yang mampu mendekati tingkat ajaran cinta kasih seperti yang didakwahkan oleh agama Kristen. Hanya orang yang memiliki pengetahuan yang mendalam tentang konflik-konflik kemanusiaan berpadu dengan rasa simpati, pengertian serta rasa tanggung jawab yang mungkin bisa sampai mendekati kesempurnaan prinsip agama Kristen. Akan tetapi untuk itu dia harus melepaskan diri dari pertimbangan akalnya.

Kata S.T.Coleridge dalam bukunya "Aid to Reflection": "Orang yang mulai menjalankan kecintaan secara Kristen melebihi cintanya kepada kebenaran, hal itu akan membawanya kepada cinta golongannya atau Gerejanya melebihi cintanya kepada ke-Kristenan sendiri. Kemudian akan berakhir pada cinta dirinya sendiri melebihi segala-galanya."

Islam mengajarkan supaya kita menghargai Tuhan dan tunduk kepada hukum-Nya, sekaligus menyerukan dan menggalakkan kita supaya mempergunakan akal/logika disertai penjagaan athifah cinta kasih dan saling pengertian. Al-Qur'an memerintahkan, sebagai pesan Al-Khalik, kepada semua makhluk-Nya yang berbeda-beda bangsa, golongan dan kedudukannya dalam masyarakat:

Katakanlah (olehmu Muhammad)!: Hai sekalian manusia! Kebenaran telah datang kepada kamu dari Tuhan kamu. Barangsiapa yang menerima petunjuk, maka dia memperoleh petunjuk untuk dirinya sendiri, dan barangsiapa yang sesat, maka dia menyesatkan dirinya sendiri pula. Dan tidaklah aku menguasai kamu. -- Yunus 108.

Saya tidak pernah menemukan agama lain yang bisa diterima akal dan menarik begitu banyak manusia serta mempunyai jumlah pengikut yang begitu besar. Dan jelaslah bagi saya bahwa tidak ada yang lebih dekat kepada pennldran dan akal dan kerelaan dalam hidup, dan tidak ada harapan yang lebih besar dari pada Islam untuk mencapai kebahagiaan hidup di akhirat.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Muhammad Sulaiman Takeuchi

Ethnolog Jepang

Alhamdulillah saya telah menjadi seorang Muslim. Islam telah menarik perhatian saya karena tiga hal:

  1. Persaudaraan dalam Islam dan isinya merupakan kekuatan pertahanan.
  2. Penyelesaian praktis tentang beberapa masalah kehidupan manusia. Dalam Islam tidak ada pemisahan antara ibadat dan kehidupan manusia dalam masyarakat. Bahkan orang-orang Islam melakukan sembahyang secara bersama-sama (berjamaah), sama seperti kalau mereka melakukan tugas-tugas kemasyarakatan, karena mengharap keridlaan Allah s.w.t.
  3. Islam adalah kombinasi material dan spiritual dalam kehidupan manusia.

Persaudaraan Islam itu tidak mengenal golongan, suku bangsa dan keturunan. Persaudaraan Islam menghimpun semua kaum Muslimin dari seluruh pelosok dunia. Lebih dari itu, Islam tidak khusus untuk segolongan tertentu, Islam adalah agama umum untuk semua manusia dari segala bangsa; apakah mereka orang-orang Pakistan atau orang-orang India; apakah mereka orang-orang Arab atau orang-orang Afganistan; China atau Jepang. Singkatnya Islam itu agama dunia untuk semua bangsa dan semua benua. Islam menjamin dapat memecahkan segala kesulitan hidup. Islam adalah agama langit satu-satunya yang menang terhadap segala tantangan zaman dan ajaran-ajarannya tetap asli sebagaimana yang diwahyukan kepada Rasulullah s.a.w. sejak 14 abad yang lalu. Islam adalah agama fithrah (natural religion), dan karena itulah maka Islam adalah agama yang fleksibel, sesuai dengan segala kebutuhan manusia dengan segala perbedaannya pada setiap zaman, sebagaimana Islam telah membuktikan peranannya yang penting dalam perkembangan sejarah kenegaraan dan kemasyarakatan dalam waktu yang relatif singkat. Islam mengatur susunan masyarakat dalam usahanya untuk menyelamatkan kemanusiaan, sebagaimana juga Islam bukan suatu agama yang berdiri di pinggir lapangan hidup manusia. Tidak seperti agama Buddha dan Kristen yang menganjurkan supaya mengkesampingkan segala hubungan duniawi dan menjauhkan diri dari masyarakat kemanusiaan. Sebagian penganut Buddha mendirikan kelenteng-kelenteng di kaki-kaki gunung yang, tidak bisa dicapai oleh manusia, kecuali dengan susah payah. Banyak contoh dalam kehidupan keagamaan orang-orang Jepang, di mana mereka menjadikan "tuhan" itu jauh dari jangkauan manusia.

Begitu juga halnya dengan orang-orang Kristen yang mendirikan tempat-tempat bersemedi (monasteries) di tempat-tempat yang yang terpencil. Kedua agama itu memisahkan kehidupan keagamaan dari kehidupan manusia yang biasa. Sedangkan Islam kita dapatkan sebaliknya. Kaum Muslimin mendirikan mesjid-mesjid di tengah-tengah kampung atau kota, atau di pusat-pusat perdagangan kota. Agama kita (Islam) menganjurkan supaya melakukan sembahyang bersama-sama dan supaya menjaga kemaslahatan masyarakat, dengan ketentuan bahwa hal itu termasuk bagian dari agama.

Kehidupan manusia adalah campuran antara jiwa dan benda, sebab Allah s.w.t. telah menciptakan kita dari ruh dan jasad, sehingga kalau kita memang menginginkan kesempurnaan dalam hidup, kita harus mempersatukan roh dan jasad, dan tidak memisahkan kehidupan rohani dari kehidupan kebendaan. Islam menganggap kedua-duanya (kerohanian dan kebendaan) itu penting, dan meletakkan keduanya pada tempatnya yang benar. Atas dasar inilah falsafah kehidupan Islam berdiri, mencakup semua segi kehidupan manusia.

Saya adalah orang yang baru saja memeluk Islam. Sejak saya memeluknya dua tahun yang lalu, saya telah menemukan Islam sebagai agama persaudaraan atas dasar akidah (kepercayaan) dan amal.

Jepang pada waktu ini adalah suatu negara yang paling maju dalam bidang industri, dan masyarakat Jepang telah berubahnya seluruhnya, sebagai akibat revolusi teknologi dengan akibatnya yang berupa corak kehidupan yang materialistis. Dan karena negeri ini miskin dengan sumber-sumber alam, maka bangsa Jepang harus bekerja keras siang dan malam untuk menutupi kebutuhan hidupnya dan menjaga keseimbangan perdagangan dan industrinya. Itulah sebabnya, makanya kami selalu sibuk dengan usaha-usaha mencari kekayaan untuk hidup yang tidak ada pengaruhnya dalam kehidupan rohani. Seluruh perhatian kami ditumpahkan untuk memperoleh keuntungan-keuntungan duniawi, karena kami tidak mempunyai waktu yang cukup untuk memikirkan soal-soal yang bukan kebendaan.

Bangsa Jepang tidak mempunyai agama dan tidak mempunyai tujuan apa-apa. Bangsa Jepang hanya mengikuti pengaruh materialisme Eropa, dan mungkin inilah yang menambah kebekuan jiwa bangsa Jepang, sebab jasmani mereka yang telah mengecap kenikmatan makanan yang lezat dan pakaian yang bagus, tidak disertai dengan jiwa yang berbahagia.

Saya yakin bahwa momentum ini adalah kesempatan yang paling baik untuk menyiarkan agama Islam di kalangan bangsa Jepang. Sebab ketidak-tahuan yang menjalar di belakang benda duniawi telah menyebabkan bangsa-bangsa yang menyebut dirinya maju itu telah menjadi mangsa atau korban kekosongan jiwa. Dan Islam adalah satu-satunya agama yang sanggup mengisi kekosongan jiwa mereka, dan kalau langkah-langkah yang teratur dilakukan untuk dakwah Islam di Jepang sekarang, maka tidak akan lebih dari dua atau tiga turunan, seluruh bangsa ini telah masuk dalam agama ini. Saya menegaskan bahwa usaha serupa itu akan merupakan pertolongan yang besar buat Islam di Timur jauh, sekaligus merupakan nikmat terbesar bagi kemanusiaan di bagian dunia ini.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Abdullah Uemura (Jepang)

Dalam soal iman, Islam meletakkan titik berat pada ke-Esaan Allah s.w.t., kebangkitan dari alam kubur, kehidupan di akhirat dan perhitungan amal atau hisab, disamping segala sesuatu yang penting atau berguna untuk kemaslahatan hidup. Boleh dikatakan bahwa kebiasaan dan ketekunan dalam mencari keridlaan Allah s.w.t. itu dalam kenyataannya merupakan inti dari pada ajaran-ajaran Islam. Dan dalam pencarian saya akan kebenaran, ternyata saya menemukannya dalam Islam.

Agama Kristen, atau lebih tegas Injil-Injilnya yang kita dapati sekarang itu tidak lagi sebersih pada waktu diturunkannya dari Allah s.w.t. Dia telah mengalami perubahan berkali-kali. Dengan demikian, maka tidaklah mungkin bisa dikatakan bahwa agama Kristen itu masih asli. Sedangkan Al-Qur'anul-Karim diturunkan dari Allah s.w.t. dan selalu tetap seperti keadaannya semula, tanpa penggantian atau perubahan sedikitpun. Agama Kristen yang sampai kepada kita, tidak lagi dalam bentuk yang diturunkan dari Allah s.w.t. Dia hanya terdiri dari beberapa kalimat fatwa Jesus Kristus dan biografmya, dan kedudukan Kristus itu dalam agama Kristen sama seperti kedudukan Hadits dalam agama Islam. Dengan demikian, maka apa yang diwahyukan Allah dalam agama Kristen itu tidak langsung sampai kepada kita seperti halnya dalam agama Islam.

Yang paling kacau dalam agama Kristen ialah ajaran Trinitas yang wajib diimani tanpa dapat dimengerti permasalahannya, karena tidak ada tafsirannya yang bisa diterima oleh akal pikiran. Disamping itu ada yang paling mengejutkan, yaitu bahwa pembebasan orang-orang yang berdosa itu ialah kematian yang abadi yang didalamnya termasuk orang-orang yang bukan Kristen, karena mereka itu dalam pandangan Kristen adalah orang-orang yang berdosa, karena mereka tidak percaya kepada ajaran-ajaran Kristen. Dan kalau orang-orang yang berdosa itu yakin atas abadinya kematian mereka, tentulah reaksi alaminya mereka akan tergelimang dalam segala keburukan dan kesenangan sekedar untuk memuaskan hawa nafsu mereka sebelum sampainya ajal, sebab kematian itu dalam pandangan mereka adalah penghabisan untuk selama-lamanya.

Agama Buddha Mahayana Jepang adalah campuran antara agama Buddha Ortodox dan agama Buddha primitif. Buddha Mahayana serupa dengan Brahmana, dan ajaran-ajarannya jelas menunjukkan keingkarannya kepada Tuhan, karena Buddha tidak mengakui jiwa abadi atau Tuhan. Sedangkan agama Brahmans, walaupun dalam hal keingkarannya kepada Tuhan sudah jelas, tapi para pengikutnya tidak tahu hakikat Brahma yang sebenarnya. Mereka berusaha untuk meletakkannya dalam pengertian philosofis, dan dalam usahanya ini serta dalam penyelidikan mereka tentang hakikat kebenaran melalui penglihatan dan pendengaran, mereka tetap lebih suka menyembah makhluk ciptaan Tuhan, dari pada menyembah Tuhan itu sendiri. Hanya Islam-lah satu-satunya agama yang menunjuki kita kepada Allah s.w.t., Tuhan Yang Hidup, Yang Memiliki segala urusan dan segala kekuasaan, yang bersih dari kebutuhan akan tempat, Yang tidak Melahirkan tidak dilahirkan, Yang memiliki Kerajaan di langit tujuh dan di bumi, Yang semua makhluk hanya tunduk kepada-Nya, hanya kepada-Nya semua makhluk pada takut, dan hanya kepada-Nyalah semua makhluk tunduk dan menyerah.

Agama Shinto7 di Jepang kekurangan nilai keutamaan, karena Shintoisme itu tidak mementingkan akhlak atau moral secara khusus. Dalam Shintoisme, tuhan itu banyak, persis agama berhala yang membolehkan penyembahan beberapa patung berhala.

Islamlah satu-satunya jawaban terhadap jeritan jiwa yang mencari jalan hidup yang rasional dan kebenaran.

Catatan kaki:

7 Agama Shinto tersiar di Jepang sampai tahun 1945. Sesudah itu padam.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Ibrahim Voo (Malaysia)

Sebelum saya memeluk agama Islam, saya adalah penganut Katolik Roma. Tapi berbarengan dengan ketidak yakinan saya atas kepercayaan Trinitas, Hidangan Ketuhanan Suci (Holly Communion), ke-Rahiban dan lain-lain, saya tidak kehilangan iman kepada Allah, dan tidak ada seorang Pendeta Katolikpun yang mampu meyakinkan saya tentang semua kepercayaan itu secara rasional. Satu-satunya jawaban mereka ialah: "Itu semua adalah rahasia dan akan tetap rahasia. Yesus itu penutup para Nabi, sedangkan Muhammad hanyalah seorang Dajjal." Na'udzu-billah!!

Keimanan saya kepada agama Katolik telah merosot, sampai akhirnya saya bergaul dengan banyak orang Islam Malaya. Saya telah berbicara dengan mereka tentang agama, dan sewaktu-waktu perdebatan kami menjadi hangat. Secara berangsur-angsur saya menjadi yakin bahwa Islam adalah agama yang rasional, dan Islam sepengetahuan saya adalah benar. Beribadat dalam ajaran Islam hanya kepada Allah, tidak kepada yang lain, sehingga dalam mesjid itu tidak terdapat gambar, patung atau lain-lain. Sembahyang dalam mesjid atau-di mana saja itulah yang telah merebut perhatian saya.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Mohammad Alexander Russel Webb (Amerika Serikat)

Diplomat, Pengarang dan Wartawan

Saya telah diminta untuk menerangkan kepada anda, mengapa saya, seorang Amerika yang dilahirkan dalam sebuah negara yang secara resmi beragama Kristen, dibesarkan dalam lingkungan yang yang mewariskan atau lebih baik dikatakan menjalankan agama Kristen Orthodox sekte Presbitarian, telah memilih dan memeluk Islam sebagai pembimbing saya?

Dengan kontan saya jawab dengan penuh kesadaran dan kesungguhan, bahwa saya telah menjadikan agama ini sebagai jalan hidup saya, sebab setelah saya pelajari dalam tempo yang cukup lama, ternyata bahwa Islam adalah agama yang terbaik dan satu-satunya agama yang dapat mencukupi kebutuhan rohani ummat manusia.

Dan saya ingin menyatakan di sini, bahwa saya tidak lahir seperti anak-anak yang lain, yang memiliki semangat keagamaan. Pada waktu saya mencapai usia 20 tahun dan praktis telah dapat menguasai diri sendiri, dada saya serasa sempit melihat kebekuan Gereja yang sangat menyedihkan, sehingga saya bertekad untuk meninggalkannya untuk selama-lamanya. Untunglah bahwa waktu itu saya mempunyai cara berpikir yang mendalam. Saya selalu berusaha untuk menemukan sebab dari segala sesuatu. Ternyata bahwa tidak ada seorangpun dari kalangan para ahli pengetahuan dan ahli-ahli agama yang bisa memberikan kepada saya keterangan yang bisa dimengerti (rasional) tentang kepercayaan Gereja itu. Kedua golongan itu hanya mengatakan kepada saya bahwa persoalan ini termasuk misterius (pelik dan samar), atau dikatakan bahwa soal itu di luar kemampuan saya berpikir.

Sebelas tahun yang lalu, saya tertarik untuk mempelajari agama-agama Timur. Saya telah membaca buku-buku yang ditulis oleh Mill, Kant, Locke, Hegel, Fichte, Huxley dan lain-lain penulis ternama yang menerangkan dengan penampilan ilmu pengetahuan yang besar tentang protoplasma (unsur-unsur atom dalam pembentukan jasad makhutk yang hidup) dan monad (bagian-bagian atom dalam hewan yang hidup). Akan tetapi tidak ada seorangpun dari mereka yang bisa menerangkan kepada saya, tentang apakah jiwa/roh itu dan bagaimana atau dimana roh itu sesudah mati?

Saya telah banyak berbicara tentang diri saya, dengan maksud untuk menjelaskan bahwa saya masuk Islam bukan hasil pemikiran dan perasaan yang salah, bukan turut-turutan buta, dan bukan dorongan emosi. Akan tetapi adalah hasil penelitian dan pelajaran yang sungguh-sungguh, jujur, tekun dan bebas disertai penyelidikan serta keinginan yang sungguh-sungguh untuk mengetahui kebenaran.

Inti akidah Islam yang murni, ialah menyerahkan diri kepada kehendak Tuhan, dan tanda penjelmaannya ialah ibadat sembahyang. Islam mengajak kepada persaudaraan dan kecintaan ummat manusia sedunia, dan berbuat baik kepada sesama manusia.

Islam juga menuntut kejernihan akal, kebaikan amal/perbuatan dan kebenaran dalam kata-kata, bahkan Islam mengajak ke dalam kesucian dan kebersihan badan.

Agama ini, tidak diragukan, adalah agama yang paling mudah dan paling mampu mengangkat derajat kemanusiaan.

Tentang Pengarang : Mohammad Alexander Russel Webb

Beliau dilahirkan di Hudson, Columbia, New York dan belajar di Hudson dan New York. Beliau terkenal dengan tulisan cerita pendeknya. Kemudian beliau bekerja sebagai Pemimpin Redaksi Majalah "St. Joseph Gazette" dan "Missouri Republican." Pada tahun 1887 diangkat menjadi konsul Amerika Serikat di Manila.

Selama menjalankan tugas itulah beliau mempelajari Islam dan menggabungkan dirinya dalam lingkungan kaum muslimin.

Setelah menjadi muslim, beliau mengadakan perjalanan keliling dunia Islam, dan sampai akhir hayatnya beliau mencurahkan waktu untuk melaksanakan misi Islam, dan duduk sebagai pimpinan Islamic Propaganda Mission di Amerika Serikat.

Meninggal dunia pada awal Oktober tahun 1916.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981


Muhammad John Webster

Presiden Missi Islam di Inggris

Saya lahir di kota London dan saya tumbuh sebagai orang Kristen Protestan. Pada tahun 1930, sewaktu saya masih berumur belasan tahun, saya menghadapi berbagai kesulitan yang biasa dijumpai oleh setiap pemuda yang cerdas yang mempergunakan akal pikirannya, yaitu mengenai beberapa persoalan hidup sehari-hari yang pada dasarnya bertalian dengan tuntutan agama. Disinilah saya mulai menemukan kelemahan agama Kristen.

Agama Kristen adalah satu kepercayaan campuran yang menganggap dunia sebagai dosa sambil berusaha menyesuaikan dirinya dengan kenyataan-kenyataan hidup dan menggantungkan harapan kepada kehidupan akhirat. Sebagai hasilnya, ditetapkanlah melaksanakan keagamaan pada hari Minggu secara khusus yang dianggap tidak ada bandingannya dalam hari-hari lain dalam seminggu. Pada waktu Inggris menghadapi masalah-masalah kemiskinan dan ketidaktentraman masyarakat. Agama Kristen tidak berusaha sedikitpun untuk menyelesaikannya. Karena itulah, maka dengan semangat seorang pemuda dan pengaruh emosi yang melebihi pengaruh ilmu pengetahuan, kepercayaan saya kepada gereja itu menjadi luntur, dan jadilah saya seorang komunis.

Akan tetapi komunisme hanya memberi kepuasan terbatas dan tertentu kepada pemuda-pemuda emosional berumur belasan tahun. Lalu tidak lama kemudian kelihatan tabi'atnya yang buruk berdasarkan perjuangan klas yang tidak pernah akan berhenti. Setelah saya menolak komunisme dengan dasar materialismenya, mulailah saya mempelajari falsafah dan agama-agama. Saya mulai mempelajari keadaan sekeliling saya, suatu hal yang menyebabkan saya memeluk pantheisme, suatu agama yang menganggap suci kepada alam dan menghormati undang-undangnya.

Kami orang-orang Barat menemui kesulitan untuk mengenal Islam, sebab sejak terjadinya perang Salib ada satu komplotan tersembunyi atau pertimbangan yang keliru tentang soal-soal ke-Islaman.

Kemudian pada waktu saya tinggal di Australia, saya telah minta satu copy Kitab Suci Al-Qur'an pada Sydney Public Library. Akan tetapi sesudah saya membaca kata pengantar dari penterjemahnya, saya merasa adanya fanatisme yang menentang Islam secara terang-terangan. Oleh karena itu, lalu saya tutup saja buku itu dan saya tinggalkan. Di sana tidak ada Al-Qur'an terjemahan seorang Muslim. Beberapa minggu kemudian pada waktu saya ada di Perth, Australia Barat, saya sekali lagi menanyakan pada perpustakaan satu copy Al-Qur'an dengan syarat penterjemahnya seorang Islam.

Saya tidak bisa menggambarkan dengan kata-kata tentang tanggapan saya yang langsung sesudah saya membaca Surat pertama di dalamnya, yakni Surat Al-Fatihah dengan ayat-ayatnya yang tujuh. Kemudian saya membaca sejarah kehidupan Rasulullah s.a.w. Saya menghabiskan waktu beberapa jam di Perpustakaan hari itu, dan saya telah menemukan apa yang sebenarnya saya inginkan, yakni dengan kurnia Allah s.w.t. saya telah menjadi orang Islam, pada hal sebelum itu saya belum pernah bertemu dengan orang Islam. Hari itu saya keluar dari perpustakaan dengan perasaan lesu, akibat kesungguhan saya berfikir dengan semangat yang meluap.

Pengalaman saya selanjutnya ialah saya masih bertanya kepada diri saya sendiri: Apakah itu benar-benar suatu kejadian atau hanya sekedar impian? Sungguh sulit bagi saya untuk mempercayai apa yang telah terjadi.

Saya keluar dari Perpustakaan untuk minum kopi. Di tengah perjalanan saya melihat pada sebuah gedung tinggi ada tulisan "MUSLIM MOSQUE" Lalu saya katakan kepada diri saya waktu itu juga: Sesudah engkau mengetahui kebenaran, engkau wajib mengikutinya segera.

LAA ILAAHA ILLALLAH, MUHAMMADUR RASULULLAH. Demikianlah dengan rahmat dan kurnia Allah s.w.t. saya telah menjadi seorang Muslim.

(sebelum, sesudah)

Mengapa Kami Memilih Islam
Oleh Rabithah Alam Islamy Mekah
Alih bahasa: Bachtiar Affandie
Cetakan Ketiga 1981