المصحف الميسر - صفحة المساعدة

بسم الله الرحمن الرحيم

والصلاة والسلام على سيدنا محمد وعلى آله وصحبه وسلم...

بعد إتمام تحميل الكتاب ( قد يستغرق عدة ثواني حسب سرعة جهازك ) يمكنك التصفح بعدة طرق هي:

  • التصفح العادي: وذلك باستخدام شريط التمرير العمودي يسار الكتاب أو استخدام عجلة الفأرة ( في حال كانت تملك هذه الميزة ) أو باستخدام مفاتيح الأسهم والصفحات.
  • التصفح الموجه: وذلك باستخدام فهرس السور للانتقال السريع للسورة المحددة أو باستخدام فهرس الأجزاء للانتقال للجزء المحدد مباشرة أو باستخدام فهرس السور مع الأجزاء من خلال نقر فهرس السور مع الأجزاء .
  • التصفح المتسلسل: عند نقر اسم السورة فإنك بشكل مباشر سوف تنتقل للسورة التي تليها أو عند نقر اسم الجزء فإنك بشكل مباشر سوف تنتقل إلى الجزء الذي يليه.

طرق البحث:

هناك طريقتان حاليا للبحث ضمن المصحف الميسر هما:

  • بحث تحديد: ويقصد به تحديد النص الذي ترغب بالبحث عنه وتمييزه بلون خلفية أزرق في كامل المصحف الميسر ثم نقلك لأول تطابق ، وعند نقر النص المميز ينقلك مباشرة للتطابق التالي وهكذا، كما يمكنك إظهار نافذة تحتوي كافة النتائج للتنقل بينها كما تريد وذلك بنقر إظهار نتيجة البحث .
  • البحث الإفتراضي: وهو عبارة عن الإنتقال إلى أول تطابق ممكن مع نص البحث وتحديده اعتبارا من النقطة التي تقف عندها إلى أسفل النص أو إلى أعلاه، ولإظهار نافذة البحث الإفتراضي اضغط زر Ctrl ثم حرف F مع الإبقاء على Ctrl مضغوطا للأسفل من على لوحة المفاتيح.

لكل طريقة بحث سلبيات وإيجابيات فبحث التحديد يقوم بتحديد نتيجة البحث في كامل المصحف الميسر مع الإبقاء على هذا التمييز دائما ( ليس على الملف الأصلي ) ومن ثم تستطيع التنقل بين النتائج، كما يمكنك أيضا الدمج بين عدة عمليات بحث بتكرار العملية مرة أخرى وهكذا.

ولكن هذا البحث حاليا لا يمكنه التعرف على الهمزات المختلفة أو التشكيل ولذلك فنتيجة البحث هي نتيجة حرفية لما كتبته.

أما البحث الإفتراضي فهو يحل مشكلة الهمزات والتشكيل ولكنه بالمقابل ينقلك إلى أول تطابق ممكن فقط، ولإيجاد التطابق التالي عليك ضغط زر إيجاد التالي .

وبهذا الشرح تستطيع استخدام طريقة البحث المناسبة لك أو يمكنك استخدام الطريقتين للوصول إلى مبتغاك.

مهام أخرى:

يمكنك مباشرة الانتقال إلى أول المصحف الميسر وذلك بضغط فهرس السور من خلال القائمة اليمينية السريعة.

أو يمكنك الإنتقال إلى آخر المصحف وذلك بضغط فهرس الأجزاء من خلال نفس القائمة.

كما يمكنك إظهار نافذة تحتوي أسماء السور بالإضافة للأجزاء والتنقل إلى مبتغاك بسهولة شديدة.

يمكنك طباعة المصحف الميسر أو جزء منه وذلك بضغط زر الفأرة الأيمن على النص ثم اختيار البند طباعة.

يمكنك أيضا إخفاء أو إظهار التفسير وإبقاء الآيات الكريمة ظاهرة وذلك بضغط إخفاء/إظهار التفسير.

كما يمكنك إخفاء أو إظهار الآيات الكريمة وإبقاء التفسير فقط ظاهرا وذلك بضغط إخفاء/إظهار الآيات.

تستطيع أيضا إخفاء أو إظهار التفسير لآية واحدة فقط وذلك بالضغط على هذه الآية لإخفاء تفسيرها إن كان ظاهرا أو إظهاره إن كان مخفيا.

أخيرا تستطيع إظهار أو إخفاء الساعة أسفل القائمة وذلك حسب رغبتك وذلك بضغط إخفاء/إظهار الساعة.

قام بتأليف هذا العمل مجموعة من العلماء جزاهم الله عنا وعن المسلمين كل خير. ثم قام أحد محبي القرآن بنقل هذا العمل من موقع مجمع المدينة المنورة لطباعة القرآن الكريم إلى ملف وورد باسم المصحف الميسر.

وهذا الملف موجود عند كثير من المكتبات الاسلامية على الانترنت أحدها مكتبة صيد الفوائد وهذا عنوان الكتاب:

http://www.saaid.net/book/2/575.zip

أما هذا الكتاب الالكتروني الذي بين أيديكم فهو عبارة عن نفس الكتاب الأصلي دون تغيير أو زيادة أو نقصان، ولكن بإمكانيات مختلفة ومظهر جيد يمكن تغييره حسب الحاجة.

وهو ثمرة جهد مجموعة من الإخوة ابتغوا من وراءه وجه الله سبحانه وتعالى، ولذلك لا تنسونا من صالح دعائكم وخصوصا نيل الشهادة في سبيل الله لهم ولمن قام بنشر هذا العمل المبارك على قدر استطاعته.

وآخر دعوانا أن الحمد لله رب العالمين


القرآن الكريم الميسر - الإصدار الأول

فهرس أسماء السور
1- الفاتحة | 20- طـه | 39- الزمر | 58- المجادلة | 77- المرسلات | 96- العلق
2- البقرة | 21- الأنبياء | 40- غافر | 59- الحشر | 78- النبأ | 97- القدر
3- آل عمران | 22- الحـج | 41- فصلت | 60- الممتحنة | 79- النازعات | 98- البينة
4- النساء | 23- المؤمنون | 42- الشورى | 61- الصف | 80- عبس | 99- الزلزلة
5– المائدة | 24- النــور | 43- الزخرف | 62- الجمعة | 81- التكوير | 100- العاديات
6- الأنعام | 25- الفرقان | 44- الدخان | 63- المنافقون | 82- الإنفطار | 101- القارعة
7- الأعراف | 26- الشعراء | 45- الجاثية | 64- التغابن | 83- المطففين | 102- التكاثر
8- الأنفال | 27- النمل | 46- الأحقاف | 65- الطلاق | 84- الإنشقاق | 103- العصر
9- التوبة | 28- القصص | 47- محمد | 66- التحريم | 85- البروج | 104- الهمزة
10- يونس | 29- العنكبوت | 48- الفتح | 67- الملك | 86- الطارق | 105- الفيل
11- هود | 30- الروم | 49- الحجرات | 68- القلم | 87- الأعلى | 106- قريش
12- يوسف | 31- لقمان | 50- ق | 69- الحاقة | 88- الغاشية | 107- الماعون
13- الرعد | 32- السجدة | 51- الذاريات | 70- المعارج | 89- الفجر | 108- الكوثر
14- إبراهيم | 33- الأحزاب | 52- الطور | 71- نوح | 90- البلد | 109- الكافرون
15- الحجر | 34- سبأ | 53- النجم | 72- الجن | 91- الشمس | 110- النصر
16- النحل | 35- فاطر | 54- القمر | 73- المزمل | 92- الليل | 111- المسد
17- الإسراء | 36- يــس | 55- الرحمن | 74- المدثر | 93- الضحى | 112- الإخلاص
18- الكهف | 37- الصافات | 56- الواقعة | 75- القيامة | 94- الشرح | 113- الفلق
19- مريم | 38- ص | 57- الحديد | 76- الإنسان | 95- التين | 114- الناس

الجزء الأول

1- سورة الفاتحة

بسم الله الرحمن الرحيم (1)

سورة الفاتحة سميت هذه السورة بالفاتحة; لأنه يفتتح بها القرآن العظيم, وتسمى المثاني; لأنها تقرأ في كل ركعة, ولها أسماء أخر. أبتدئ قراءة القرآن باسم الله مستعينا به, (اللهِ) علم على الرب -تبارك وتعالى- المعبود بحق دون سواه, وهو أخص أسماء الله تعالى, ولا يسمى به غيره سبحانه. (الرَّحْمَنِ) ذي الرحمة العامة الذي وسعت رحمته جميع الخلق, (الرَّحِيمِ) بالمؤمنين, وهما اسمان من أسمائه تعالى، يتضمنان إثبات صفة الرحمة لله تعالى كما يليق بجلاله.

الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (2)

(الحَمْدُ للهِ رَبِّ العَالَمِينَ) الثناء على الله بصفاته التي كلُّها أوصاف كمال, وبنعمه الظاهرة والباطنة، الدينية والدنيوية، وفي ضمنه أَمْرٌ لعباده أن يحمدوه, فهو المستحق له وحده, وهو سبحانه المنشئ للخلق, القائم بأمورهم, المربي لجميع خلقه بنعمه, ولأوليائه بالإيمان والعمل الصالح.

الرَّحْمَنِ الرَّحِيمِ (3)

(الرَّحْمَنِ) الذي وسعت رحمته جميع الخلق, (الرَّحِيمِ), بالمؤمنين, وهما اسمان من أسماء الله تعالى.

مَالِكِ يَوْمِ الدِّينِ (4)

وهو سبحانه وحده مالك يوم القيامة, وهو يوم الجزاء على الأعمال. وفي قراءة المسلم لهذه الآية في كل ركعة من صلواته تذكير له باليوم الآخر, وحثٌّ له على الاستعداد بالعمل الصالح, والكف عن المعاصي والسيئات.

إِيَّاكَ نَعْبُدُ وَإِيَّاكَ نَسْتَعِينُ (5)

إنا نخصك وحدك بالعبادة, ونستعين بك وحدك في جميع أمورنا, فالأمر كله بيدك, لا يملك منه أحد مثقال ذرة. وفي هذه الآية دليل على أن العبد لا يجوز له أن يصرف شيئًا من أنواع العبادة كالدعاء والاستغاثة والذبح والطواف إلا لله وحده, وفيها شفاء القلوب من داء التعلق بغير الله, ومن أمراض الرياء والعجب, والكبرياء.

اهْدِنَا الصِّرَاطَ الْمُسْتَقِيمَ (6)

دُلَّنا, وأرشدنا, ووفقنا إلى الطريق المستقيم, وثبتنا عليه حتى نلقاك, وهو الإسلام، الذي هو الطريق الواضح الموصل إلى رضوان الله وإلى جنته, الذي دلّ عليه خاتم رسله وأنبيائه محمد صلى الله عليه وسلم, فلا سبيل إلى سعادة العبد إلا بالاستقامة عليه.

صِرَاطَ الَّذِينَ أَنْعَمْتَ عَلَيْهِمْ غَيْرِ الْمَغْضُوبِ عَلَيْهِمْ وَلا الضَّالِّينَ (7)

طريق الذين أنعمت عليهم من النبيين والصدِّيقين والشهداء والصالحين, فهم أهل الهداية والاستقامة, ولا تجعلنا ممن سلك طريق المغضوب عليهم, الذين عرفوا الحق ولم يعملوا به, وهم اليهود, ومن كان على شاكلتهم, والضالين, وهم الذين لم يهتدوا, فضلوا الطريق, وهم النصارى, ومن اتبع سنتهم. وفي هذا الدعاء شفاء لقلب المسلم من مرض الجحود والجهل والضلال, ودلالة على أن أعظم نعمة على الإطلاق هي نعمة الإسلام, فمن كان أعرف للحق وأتبع له, كان أولى بالصراط المستقيم, ولا ريب أن أصحاب رسول الله صلى الله عليه وسلم هم أولى الناس بذلك بعد الأنبياء عليهم السلام, فدلت الآية على فضلهم, وعظيم منزلتهم, رضي الله عنهم. ويستحب للقارئ أن يقول في الصلاة بعد قراءة الفاتحة: (آمين), ومعناها: اللهم استجب, وليست آية من سورة الفاتحة باتفاق العلماء; ولهذا أجمعوا على عدم كتابتها في المصاحف.

2- سورة البقرة

الم (1)

هذه الحروف وغيرها من الحروف المقطَّعة في أوائل السور فيها إشارة إلى إعجاز القرآن; فقد وقع به تحدي المشركين, فعجزوا عن معارضته, وهو مركَّب من هذه الحروف التي تتكون منها لغة العرب. فدَلَّ عجز العرب عن الإتيان بمثله -مع أنهم أفصح الناس- على أن القرآن وحي من الله.

ذَلِكَ الْكِتَابُ لا رَيْبَ فِيهِ هُدًى لِلْمُتَّقِينَ (2)

ذلك القرآن هو الكتاب العظيم الذي لا شَكَّ أنه من عند الله, فلا يصح أن يرتاب فيه أحد لوضوحه, ينتفع به المتقون بالعلم النافع والعمل الصالح وهم الذين يخافون الله, ويتبعون أحكامه.

الَّذِينَ يُؤْمِنُونَ بِالْغَيْبِ وَيُقِيمُونَ الصَّلاة وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3)

وهم الذين يُصَدِّقون بالغيب الذي لا تدركه حواسُّهم ولا عقولهم وحدها; لأنه لا يُعْرف إلا بوحي الله إلى رسله, مثل الإيمان بالملائكة, والجنة, والنار, وغير ذلك مما أخبر الله به أو أخبر به رسوله، (والإيمان: كلمة جامعة للإقرار بالله وملائكته وكتبه ورسله واليوم الآخر والقدر خيره وشره، وتصديق الإقرار بالقول والعمل بالقلب واللسان والجوارح) وهم مع تصديقهم بالغيب يحافظون على أداء الصلاة في مواقيتها أداءً صحيحًا وَفْق ما شرع الله لنبيه محمد صلى الله عليه وسلم, ومما أعطيناهم من المال يخرجون صدقة أموالهم الواجبة والمستحبة.

وَالَّذِينَ يُؤْمِنُونَ بِمَا أُنْزِلَ إِلَيْكَ وَمَا أُنْزِلَ مِنْ قَبْلِكَ وَبِالآخرَةِ هُمْ يُوقِنُونَ (4)

والذين يُصَدِّقون بما أُنزل إليك أيها الرسول من القرآن, وبما أنزل إليك من الحكمة, وهي السنة, وبكل ما أُنزل مِن قبلك على الرسل من كتب, كالتوراة والإنجيل وغيرهما, ويُصَدِّقون بدار الحياة بعد الموت وما فيها من الحساب والجزاء، تصديقا بقلوبهم يظهر على ألسنتهم وجوارحهم وخص يوم الآخرة; لأن الإيمان به من أعظم البواعث على فعل الطاعات, واجتناب المحرمات, ومحاسبة النفس.

أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (5)

أصحاب هذه الصفات يسيرون على نور من ربهم وبتوفيق مِن خالقهم وهاديهم, وهم الفائزون الذين أدركوا ما طلبوا, ونَجَوا من شرِّ ما منه هربوا.

إِنَّ الَّذِينَ كَفَرُوا سَوَاءٌ عَلَيْهِمْ ءأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ (6)

إن الذين جحدوا ما أُنزل إليك من ربك استكبارًا وطغيانًا, لن يقع منهم الإيمان, سواء أخوَّفتهم وحذرتهم من عذاب الله, أم تركت ذلك؛ لإصرارهم على باطلهم.

خَتَمَ اللَّهُ عَلَى قُلُوبِهِمْ وَعَلَى سَمْعِهِمْ وَعَلَى أَبْصَارِهِمْ غِشَاوَةٌ وَلَهُمْ عَذَابٌ عَظِيمٌ (7)

طبع الله على قلوب هؤلاء وعلى سمعهم, وجعل على أبصارهم غطاء; بسبب كفرهم وعنادهم مِن بعد ما تبيَّن لهم الحق, فلم يوفقهم للهدى, ولهم عذاب شديد في نار جهنم.

وَمِنْ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ وَبِالْيَوْمِ الآخِرِ وَمَا هُمْ بِمُؤْمِنِينَ (8)

ومن الناس فريق يتردد متحيِّرًا بين المؤمنين والكافرين, وهم المنافقون الذين يقولون بألسنتهم: صدَّقْنَا بالله وباليوم الآخر, وهم في باطنهم كاذبون لم يؤمنوا.

يُخَادِعُونَ اللَّهَ وَالَّذِينَ آمَنُوا وَمَا يَخْدَعُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ (9)

يعتقدون بجهلهم أنهم يخادعون الله والذين آمنوا بإظهارهم الإيمان وإضمارهم الكفر, وما يخدعون إلا أنفسهم; لأن عاقبة خداعهم تعود عليهم. ومِن فرط جهلهم لا يُحِسُّون بذلك; لفساد قلوبهم.

فِي قُلُوبِهِمْ مَرَضٌ فَزَادَهُمْ اللَّهُ مَرَضاً وَلَهُمْ عَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْذِبُونَ (10)

في قلوبهم شكٌّ وفساد فابْتُلوا بالمعاصي الموجبة لعقوبتهم, فزادهم الله شكًا, ولهم عقوبة موجعة بسبب كذبهم ونفاقهم.

وَإِذَا قِيلَ لَهُمْ لا تُفْسِدُوا فِي الأَرْضِ قَالُوا إِنَّمَا نَحْنُ مُصْلِحُونَ (11)

وإذا نُصحوا ليكفُّوا عن الإفساد في الأرض بالكفر والمعاصي, وإفشاء أسرار المؤمنين, وموالاة الكافرين, قالوا كذبًا وجدالا إنما نحن أهل الإصلاح.

أَلا إِنَّهُمْ هُمْ الْمُفْسِدُونَ وَلَكِنْ لا يَشْعُرُونَ (12)

إنَّ هذا الذي يفعلونه ويزعمون أنه إصلاح هو عين الفساد, لكنهم بسبب جهلهم وعنادهم لا يُحِسُّون.

وَإِذَا قِيلَ لَهُمْ آمِنُوا كَمَا آمَنَ النَّاسُ قَالُوا أَنُؤْمِنُ كَمَا آمَنَ السُّفَهَاءُ أَلا إِنَّهُمْ هُمْ السُّفَهَاءُ وَلَكِنْ لا يَعْلَمُونَ (13)

وإذا قيل للمنافقين: آمِنُوا -مثل إيمان الصحابة، وهو الإيمان بالقلب واللسان والجوارح-, جادَلوا وقالوا: أَنُصَدِّق مثل تصديق ضعاف العقل والرأي, فنكون نحن وهم في السَّفَهِ سواء؟ فردَّ الله عليهم بأن السَّفَهَ مقصور عليهم, وهم لا يعلمون أن ما هم فيه هو الضلال والخسران.

وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلَوْا إِلَى شَيَاطِينِهِمْ قَالُوا إِنَّا مَعَكُمْ إِنَّمَا نَحْنُ مُسْتَهْزِئُونَ (14)

هؤلاء المنافقون إذا قابلوا المؤمنين قالوا: صدَّقنا بالإسلام مثلكم, وإذا انصرفوا وذهبوا إلى زعمائهم الكفرة المتمردين على الله أكَّدوا لهم أنهم على ملة الكفر لم يتركوها, وإنما كانوا يَسْتَخِفُّون بالمؤمنين, ويسخرون منهم.

اللَّهُ يَسْتَهْزِئُ بِهِمْ وَيَمُدُّهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (15)

الله يستهزئ بهم ويُمهلهم; ليزدادوا ضلالا وحَيْرة وترددًا, ويجازيهم على استهزائهم بالمؤمنين.

أُوْلَئِكَ الَّذِينَ اشْتَرَوْا الضَّلالَةَ بِالْهُدَى فَمَا رَبِحَتْ تِجَارَتُهُمْ وَمَا كَانُوا مُهْتَدِينَ (16)

أولئك المنافقون باعوا أنفسهم في صفقة خاسرة, فأخذوا الكفر, وتركوا الإيمان, فما كسبوا شيئًا, بل خَسِروا الهداية. وهذا هو الخسران المبين.

مَثَلُهُمْ كَمَثَلِ الَّذِي اسْتَوْقَدَ نَاراً فَلَمَّا أَضَاءَتْ مَا حَوْلَهُ ذَهَبَ اللَّهُ بِنُورِهِمْ وَتَرَكَهُمْ فِي ظُلُمَاتٍ لا يُبْصِرُونَ (17)

حال المنافقين الذين آمنوا -ظاهرًا لا باطنًا- برسالة محمد صلى الله عليه وسلم, ثم كفروا, فصاروا يتخبطون في ظلماتِ ضلالهم وهم لا يشعرون, ولا أمل لهم في الخروج منها, تُشْبه حالَ جماعة في ليلة مظلمة, وأوقد أحدهم نارًا عظيمة للدفء والإضاءة, فلما سطعت النار وأنارت ما حوله, انطفأت وأعتمت, فصار أصحابها في ظلمات لا يرون شيئًا, ولا يهتدون إلى طريق ولا مخرج.

صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَرْجِعُونَ (18)

هم صُمٌّ عن سماع الحق سماع تدبر, بُكْم عن النطق به, عُمْي عن إبصار نور الهداية; لذلك لا يستطيعون الرجوع إلى الإيمان الذي تركوه, واستعاضوا عنه بالضلال.

أَوْ كَصَيِّبٍ مِنْ السَّمَاءِ فِيهِ ظُلُمَاتٌ وَرَعْدٌ وَبَرْقٌ يَجْعَلُونَ أَصَابِعَهُمْ فِي آذَانِهِمْ مِنْ الصَّوَاعِقِ حَذَرَ الْمَوْتِ وَاللَّهُ مُحِيطٌ بِالْكَافِرِينَ (19)

أو تُشْبه حالُ فريق آخر من المنافقين يظهر لهم الحق تارة, ويشكون فيه تارة أخرى, حالَ جماعة يمشون في العراء, فينصب عليهم مطر شديد, تصاحبه ظلمات بعضها فوق بعض, مع قصف الرعد, ولمعان البرق, والصواعق المحرقة, التي تجعلهم من شدة الهول يضعون أصابعهم في آذانهم; خوفًا من الهلاك. والله تعالى محيط بالكافرين لا يفوتونه ولا يعجزونه.

يَكَادُ الْبَرْقُ يَخْطَفُ أَبْصَارَهُمْ كُلَّمَا أَضَاءَ لَهُمْ مَشَوْا فِيهِ وَإِذَا أَظْلَمَ عَلَيْهِمْ قَامُوا وَلَوْ شَاءَ اللَّهُ لَذَهَبَ بِسَمْعِهِمْ وَأَبْصَارِهِمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

يقارب البرق -من شدة لمعانه- أن يسلب أبصارهم, ومع ذلك فكلَّما أضاء لهم مشَوْا في ضوئه, وإذا ذهب أظلم الطريق عليهم فيقفون في أماكنهم. ولولا إمهال الله لهم لسلب سمعهم وأبصارهم, وهو قادر على ذلك في كل وقتٍ, إنه على كل شيء قدير.

يَا أَيُّهَا النَّاسُ اعْبُدُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ وَالَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (21)

نداء من الله للبشر جميعًا: أن اعبدوا الله الذي ربَّاكم بنعمه, وخافوه ولا تخالفوا دينه; فقد أوجدكم من العدم, وأوجد الذين من قبلكم; لتكونوا من المتقين الذين رضي الله عنهم ورضوا عنه.

الَّذِي جَعَلَ لَكُمْ الأَرْضَ فِرَاشاً وَالسَّمَاءَ بِنَاءً وَأَنْزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنْ الثَّمَرَاتِ رِزْقاً لَكُمْ فَلا تَجْعَلُوا لِلَّهِ أَندَاداً وَأَنْتُمْ تَعْلَمُونَ (22)

ربكم الذي جعل لكم الأرض بساطًا; لتسهل حياتكم عليها, والسماء محكمة البناء, وأنزل المطر من السحاب فأخرج لكم به من ألوان الثمرات وأنواع النبات رزقًا لكم, فلا تجعلوا لله نظراء في العبادة, وأنتم تعلمون تفرُّده بالخلق والرزق, واستحقاقِه العبودية.

وَإِنْ كُنتُمْ فِي رَيْبٍ مِمَّا نَزَّلْنَا عَلَى عَبْدِنَا فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ وَادْعُوا شُهَدَاءَكُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ (23)

وإن كنتم -أيها الكافرون المعاندون- في شَكٍّ من القرآن الذي نَزَّلناه على عبدنا محمد صلى الله عليه وسلم, وتزعمون أنه ليس من عند الله, فهاتوا سورة تماثل سورة من القرآن, واستعينوا بمن تقدرون عليه مِن أعوانكم, إن كنتم صادقين في دعواكم

فَإِنْ لَمْ تَفْعَلُوا وَلَنْ تَفْعَلُوا فَاتَّقُوا النَّارَ الَّتِي وَقُودُهَا النَّاسُ وَالْحِجَارَةُ أُعِدَّتْ لِلْكَافِرِينَ (24)

فإن عجَزتم الآن -وستعجزون مستقبلا لا محالة- فاتقوا النار بالإيمان بالنبي صلى الله عليه وسلم وطاعة الله تعالى. هذه النار التي حَطَبُها الناس والحجارة, أُعِدَّتْ للكافرين بالله ورسله

وَبَشِّرْ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أَنَّ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ كُلَّمَا رُزِقُوا مِنْهَا مِنْ ثَمَرَةٍ رِزْقاً قَالُوا هَذَا الَّذِي رُزِقْنَا مِنْ قَبْلُ وَأُتُوا بِهِ مُتَشَابِهاً وَلَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَهُمْ فِيهَا خَالِدُونَ (25)

وأخبر -أيها الرسول- أهل الإيمان والعمل الصالح خبرًا يملؤهم سرورًا, بأن لهم في الآخرة حدائق عجيبة, تجري الأنهار تحت قصورها العالية وأشجارها الظليلة. كلَّما رزقهم الله فيها نوعًا من الفاكهة اللذيذة قالوا: قد رَزَقَنا الله هذا النوع من قبل, فإذا ذاقوه وجدوه شيئًا جديدًا في طعمه ولذته, وإن تشابه مع سابقه في اللون والمنظر والاسم. ولهم في الجنَّات زوجات مطهَّرات من كل ألوان الدنس الحسيِّ كالبول والحيض, والمعنوي كالكذب وسوء الخُلُق. وهم في الجنة ونعيمها دائمون, لا يموتون فيها ولا يخرجون منها.

إِنَّ اللَّهَ لا يَسْتَحْيِي أَنْ يَضْرِبَ مَثَلاً مَا بَعُوضَةً فَمَا فَوْقَهَا فَأَمَّا الَّذِينَ آمَنُوا فَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَأَمَّا الَّذِينَ كَفَرُوا فَيَقُولُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً يُضِلُّ بِهِ كَثِيراً وَيَهْدِي بِهِ كَثِيراً وَمَا يُضِلُّ بِهِ إِلاَّ الْفَاسِقِينَ (26)

إن الله تعالى لا يستحيي من الحق أن يذكر شيئًا ما, قلَّ أو كثر, ولو كان تمثيلا بأصغر شيء, كالبعوضة والذباب ونحو ذلك, مما ضربه الله مثلا لِعَجْز كل ما يُعْبَد من دون الله. فأما المؤمنون فيعلمون حكمة الله في التمثيل بالصغير والكبير من خلقه, وأما الكفار فَيَسْخرون ويقولون: ما مراد الله مِن ضَرْب المثل بهذه الحشرات الحقيرة؟ ويجيبهم الله بأن المراد هو الاختبار, وتمييز المؤمن من الكافر; لذلك يصرف الله بهذا المثل ناسًا كثيرين عن الحق لسخريتهم منه, ويوفق به غيرهم إلى مزيد من الإيمان والهداية. والله تعالى لا يظلم أحدًا; لأنه لا يَصْرِف عن الحق إلا الخارجين عن طاعته.

الَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ هُمْ الْخَاسِرُونَ (27)

الذين ينكثون عهد الله الذي أخذه عليهم بالتوحيد والطاعة, وقد أكَّده بإرسال الرسل, وإنزال الكتب, ويخالفون دين الله كقطع الأرحام ونشر الفساد في الأرض, أولئك هم الخاسرون في الدنيا والآخرة.

كَيْفَ تَكْفُرُونَ بِاللَّهِ وَكُنتُمْ أَمْوَاتاً فَأَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ ثُمَّ إِلَيْهِ تُرْجَعُونَ (28)

كيف تنكرون -أيُّها المشركون- وحدانية الله تعالى, وتشركون به غيره في العبادة مع البرهان القاطع عليها في أنفسكم؟ فلقد كنتم أمواتًا فأوجدكم ونفخ فيكم الحياة, ثم يميتكم بعد انقضاء آجالكم التي حددها لكم, ثم يعيدكم أحياء يوم البعث, ثم إليه ترجعون للحساب والجزاء.

هُوَ الَّذِي خَلَقَ لَكُمْ مَا فِي الأَرْضِ جَمِيعاً ثُمَّ اسْتَوَى إِلَى السَّمَاءِ فَسَوَّاهُنَّ سَبْعَ سَمَاوَاتٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (29)

اللهُ وحده الذي خَلَق لأجلكم كل ما في الأرض من النِّعم التي تنتفعون بها, ثم قصد إلى خلق السموات, فسوَّاهنَّ سبع سموات, وهو بكل شيء عليم. فعِلْمُه -سبحانه- محيط بجميع ما خلق

وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي جَاعِلٌ فِي الأَرْضِ خَلِيفَةً قَالُوا أَتَجْعَلُ فِيهَا مَنْ يُفْسِدُ فِيهَا وَيَسْفِكُ الدِّمَاءَ وَنَحْنُ نُسَبِّحُ بِحَمْدِكَ وَنُقَدِّسُ لَكَ قَالَ إِنِّي أَعْلَمُ مَا لا تَعْلَمُونَ (30)

واذكر -أيها الرسول- للناس حين قال ربك للملائكة: إني جاعل في الأرض قومًا يخلف بعضهم بعضًا لعمارتها. قالت: يا ربَّنا علِّمْنا وأَرْشِدْنا ما الحكمة في خلق هؤلاء, مع أنَّ من شأنهم الإفساد في الأرض واراقة الدماء ظلما وعدوانًا ونحن طوع أمرك, ننزِّهك التنزيه اللائق بحمدك وجلالك، ونمجِّدك بكل صفات الكمال والجلال؟ قال الله لهم: إني أعلم ما لا تعلمون من الحكمة البالغة في خلقهم

وَعَلَّمَ آدَمَ الأَسْمَاءَ كُلَّهَا ثُمَّ عَرَضَهُمْ عَلَى الْمَلائِكَةِ فَقَالَ أَنْبِئُونِي بِأَسْمَاءِ هَؤُلاء إِنْ كُنتُمْ صَادِقِينَ (31)

وبيانًا لفضل آدم عليه السلام علَّمه الله أسماء الأشياء كلها, ثم عرض مسمياتها على الملائكة قائلا لهم: أخبروني بأسماء هؤلاء الموجودات, إن كنتم صادقين في أنكم أَوْلى بالاستخلاف في الأرض منهم

قَالُوا سُبْحَانَكَ لا عِلْمَ لَنَا إِلاَّ مَا عَلَّمْتَنَا إِنَّكَ أَنْتَ الْعَلِيمُ الْحَكِيمُ (32)

قالت الملائكة: ننزِّهك يا ربَّنا, ليس لنا علم إلا ما علَّمتنا إياه. إنك أنت وحدك العليم بشئون خلقك, الحكيم في تدبيرك.

قَالَ يَا آدَمُ أَنْبِئْهُمْ بِأَسْمَائِهِمْ فَلَمَّا أَنْبَأَهُمْ بِأَسْمَائِهِمْ قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَأَعْلَمُ مَا تُبْدُونَ وَمَا كُنتُمْ تَكْتُمُونَ (33)

قال الله: يا آدم أخبرهم بأسماء هذه الأشياء التي عجَزوا عن معرفتها. فلما أخبرهم آدم بها, قال الله للملائكة: لقد أخبرتكم أني أعلم ما خفي عنكم في السموات والأرض, وأعلم ما تظهرونه وما تخفونه.

وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى وَاسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ (34)

واذكر -أيها الرسول- للناس تكريم الله لآدم حين قال سبحانه للملائكة: اسجدوا لآدم إكرامًا له وإظهارًا لفضله, فأطاعوا جميعًا إلا إبليس امتنع عن السجود تكبرًا وحسدًا, فصار من الجاحدين بالله, العاصين لأمره.

وَقُلْنَا يَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ وَكُلا مِنْهَا رَغَداً حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنْ الظَّالِمِينَ (35)

وقال الله: يا آدم اسكن أنت وزوجك حواء الجنة, وتمتعا بثمارها تمتعًا هنيئًا واسعًا في أي مكان تشاءان فيها, ولا تقربا هذه الشجرة حتى لا تقعا في المعصية, فتصيرا من المتجاوزين أمر الله.

فَأَزَلَّهُمَا الشَّيْطَانُ عَنْهَا فَأَخْرَجَهُمَا مِمَّا كَانَا فِيهِ وَقُلْنَا اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (36)

فأوقعهما الشيطان في الخطيئة: بأنْ وسوس لهما حتى أكلا من الشجرة, فتسبب في إخراجهما من الجنة ونعيمها. وقال الله لهم: اهبطوا إلى الأرض, يعادي بعضكم بعضًا -أي آدم وحواء والشيطان- ولكم في الأرض استقرار وإقامة, وانتفاع بما فيها إلى وقت انتهاء آجالكم.

فَتَلَقَّى آدَمُ مِنْ رَبِّهِ كَلِمَاتٍ فَتَابَ عَلَيْهِ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (37)

فتلقى آدمُ بالقبول كلماتٍ, ألهمه الله إياها توبة واستغفارًا, وهي قوله تعالى: (ربَّنَا ظَلَمْنَا أَنْفُسَنَا وإِنْ لَمْ تَغْفِرْ لَنَا وتَرْحَمْنَا لَنَكُونَنَّ مِن الخَاسِرِينَ) فتاب الله عليه, وغفر له ذنبه إنه تعالى هو التواب لمن تاب مِن عباده, الرحيم بهم

قُلْنَا اهْبِطُوا مِنْهَا جَمِيعاً فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ تَبِعَ هُدَايَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (38)

قال الله لهم: اهبطوا من الجنة جميعًا, وسيأتيكم أنتم وذرياتكم المتعاقبة ما فيه هدايتكم إلى الحق. فمن عمل بها فلا خوف عليهم فيما يستقبلونه من أمر الآخرة ولا هم يحزنون على ما فاتهم من أمور الدنيا

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (39)

والذين جحدوا وكذبوا بآياتنا المتلوة ودلائل توحيدنا, أولئك الذين يلازمون النار, هم فيها خالدون, لا يخرجون منها.

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِي الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَوْفُوا بِعَهْدِي أُوفِ بِعَهْدِكُمْ وَإِيَّايَ فَارْهَبُونِ (40)

يا ذرية يعقوب اذكروا نعمي الكثيرة عليكم, واشكروا لي, وأتموا وصيتي لكم: بأن تؤمنوا بكتبي ورسلي جميعًا, وتعملوا بشرائعي. فإن فعلتم ذلك أُتمم لكم ما وعدتكم به من الرحمة في الدنيا, والنجاة في الآخرة. وإيَّايَ -وحدي- فخافوني, واحذروا نقمتي إن نقضتم العهد, وكفرتم بي

وَآمِنُوا بِمَا أَنزَلْتُ مُصَدِّقاً لِمَا مَعَكُمْ وَلا تَكُونُوا أَوَّلَ كَافِرٍ بِهِ وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَإِيَّايَ فَاتَّقُونِ (41)

وآمنوا- يا بني إسرائيل- بالقرآن الذي أنزَلْتُه على محمد نبي الله ورسوله, موافقًا لما تعلمونه من صحيح التوراة, ولا تكونوا أول فريق من أهل الكتاب يكفر به, ولا تستبدلوا بآياتي ثمنًا قليلا من حطام الدنيا الزائل, وإياي وحدي فاعملوا بطاعتي واتركوا معصيتي.

وَلا تَلْبِسُوا الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُوا الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (42)

ولا تخلِطوا الحق الذي بيَّنته لكم بالباطل الذي افتريتموه, واحذروا كتمان الحق الصريح من صفة نبي الله ورسوله محمد صلى الله عليه وسلم التي في كتبكم, وأنتم تجدونها مكتوبة عندكم، فيما تعلمون من الكتب التي بأيديكم.

وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَارْكَعُوا مَعَ الرَّاكِعِينَ (43)

وادخلوا في دين الإسلام: بأن تقيموا الصلاة على الوجه الصحيح, كما جاء بها نبي الله ورسوله محمد صلى الله عليه وسلم, وتؤدوا الزكاة المفروضة على الوجه المشروع, وتكونوا مع الراكعين من أمته صلى الله عليه وسلم.

أَتَأْمُرُونَ النَّاسَ بِالْبِرِّ وَتَنسَوْنَ أَنفُسَكُمْ وَأَنْتُمْ تَتْلُونَ الْكِتَابَ أَفَلا تَعْقِلُونَ (44)

ما أقبح حالَكم وحالَ علمائكم حين تأمرون الناس بعمل الخيرات, وتتركون أنفسكم, فلا تأمرونها بالخير العظيم, وهو الإسلام, وأنتم تقرءون التوراة, التي فيها صفات محمد صلى الله عليه وسلم, ووجوب الإيمان به!! أفلا تستعملون عقولكم استعمالا صحيحًا

وَاسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ وَإِنَّهَا لَكَبِيرَةٌ إِلاَّ عَلَى الْخَاشِعِينَ (45) الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو رَبِّهِمْ وَأَنَّهُمْ إِلَيْهِ رَاجِعُونَ (46)

واستعينوا في كل أموركم بالصبر بجميع أنواعه, وكذلك الصلاة. وإنها لشاقة إلا على الخاشعين الذين يخشون الله ويرجون ما عنده, ويوقنون أنهم ملاقو ربِّهم جلَّ وعلا بعد الموت, وأنهم إليه راجعون يوم القيامة للحساب والجزاء.

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِي الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (47)

يا ذرية يعقوب تذكَّروا نعمي الكثيرة عليكم, واشكروا لي عليها, وتذكروا أني فَضَّلْتكم على عالَمي زمانكم بكثرة الأنبياء, والكتب المنزَّلة كالتوراة والإنجيل

وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا شَفَاعَةٌ وَلا يُؤْخَذُ مِنْهَا عَدْلٌ وَلا هُمْ يُنصَرُونَ (48)

وخافوا يوم القيامة, يوم لا يغني أحد عن أحد شيئًا, ولا يقبل الله شفاعة في الكافرين, ولا يقبل منهم فدية, ولو كانت أموال الأرض جميعًا, ولا يملك أحد في هذا اليوم أن يتقدم لنصرتهم وإنقاذهم من العذاب.

وَإِذْ نَجَّيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (49)

واذكروا نعمتنا عليكم حين أنقذناكم من بطش فرعون وأتباعه, وهم يُذيقونكم أشدَّ العذاب, فيُكثِرون مِن ذَبْح أبنائكم, وترك بناتكم للخدمة والامتهان. وفي ذلك اختبار لكم من ربكم, وفي إنجائكم منه نعمة عظيمة, تستوجب شكر الله تعالى في كل عصوركم وأجيالكم

وَإِذْ فَرَقْنَا بِكُمْ الْبَحْرَ فَأَنْجَيْنَاكُمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَأَنْتُمْ تَنظُرُونَ (50)

واذكروا نعمتنا عليكم, حين فَصَلْنا بسببكم البحر, وجعلنا فيه طرقًا يابسةً, فعبرتم, وأنقذناكم من فرعون وجنوده, ومن الهلاك في الماء. فلما دخل فرعون وجنوده طرقكم أهلكناهم في الماء أمام أعينكم

وَإِذْ وَاعَدْنَا مُوسَى أَرْبَعِينَ لَيْلَةً ثُمَّ اتَّخَذْتُمْ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (51)

واذكروا نعمتنا عليكم: حين واعدنا موسى أربعين ليلة لإنزال التوراة هدايةً ونورًا لكم, فإذا بكم تنتهزون فرصة غيابه هذه المدة القليلة, وتجعلون العجل الذي صنعتموه بأيديكم معبودًا لكم من دون الله - وهذا أشنع الكفر بالله- وأنتم ظالمون باتخاذكم العجل إلهًا.

ثُمَّ عَفَوْنَا عَنْكُمْ مِنْ بَعْدِ ذَلِكَ لَعَلَّكُمْ تَشْكُرُونَ (52)

ثمَّ تجاوزنا عن هذه الفعلة المنكرة, وقَبِلْنَا توبتكم بعد عودة موسى; رجاءَ أن تشكروا الله على نعمه وأفضاله, ولا تتمادوا في الكفر والطغيان.

وَإِذْ آتَيْنَا مُوسَى الْكِتَابَ وَالْفُرْقَانَ لَعَلَّكُمْ تَهْتَدُونَ (53)

واذكروا نعمتنا عليكم حين أعطينا موسى الكتاب الفارق بين الحق والباطل -وهو التوراة-; لكي تهتدوا من الضلالة

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ إِنَّكُمْ ظَلَمْتُمْ أَنفُسَكُمْ بِاتِّخَاذِكُمْ الْعِجْلَ فَتُوبُوا إِلَى بَارِئِكُمْ فَاقْتُلُوا أَنفُسَكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ عِنْدَ بَارِئِكُمْ فَتَابَ عَلَيْكُمْ إِنَّهُ هُوَ التَّوَّابُ الرَّحِيمُ (54)

واذكروا نعمتنا عليكم حين قال موسى لقومه: إنكم ظلمتم أنفسكم باتخاذكم العجل إلهًا, فتوبوا إلى خالقكم: بأن يَقْتل بعضكم بعضًا, وهذا خير لكم عند خالقكم من الخلود الأبدي في النار, فامتثلتم ذلك, فمنَّ الله عليكم بقَبول توبتكم. إنه تعالى هو التواب لمن تاب مِن عباده, الرحيم بهم.

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نُؤْمِنَ لَكَ حَتَّى نَرَى اللَّهَ جَهْرَةً فَأَخَذَتْكُمْ الصَّاعِقَةُ وَأَنْتُمْ تَنظُرُونَ (55)

واذكروا إذ قلتم: يا موسى لن نصدقك في أن الكلام الذي نسمعه منك هو كلام الله, حتى نرى الله عِيَانًا, فنزلت نار من السماء رأيتموها بأعينكم, فقَتَلَتْكم بسبب ذنوبكم, وجُرْأتكم على الله تعالى.

ثُمَّ بَعَثْنَاكُمْ مِنْ بَعْدِ مَوْتِكُمْ لَعَلَّكُمْ تَشْكُرُونَ (56)

ثم أحييناكم مِن بعد موتكم بالصاعقة; لتشكروا نعمة الله عليكم, فهذا الموت عقوبة لهم, ثم بعثهم الله لاستيفاء آجالهم.

وَظَلَّلْنَا عَلَيْكُمْ الْغَمَامَ وَأَنزَلْنَا عَلَيْكُمْ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنفُسَهُمْ يَظْلِمُونَ (57)

واذكروا نعمتنا عليكم حين كنتم تتيهون في الأرض; إذ جعلنا السحاب مظللا عليكم من حَرِّ الشمس, وأنزلنا عليكم المنَّ, وهو شيء يشبه الصَّمغ طعمه كالعسل, وأنزلنا عليكم السَّلوى وهو طير يشبه السُّمانَى, وقلنا لكم: كلوا من طيِّبات ما رزقناكم, ولا تخالفوا دينكم, فلم تمتثلوا. وما ظلمونا بكفران النعم, ولكن كانوا أنفسهم يظلمون; لأن عاقبة الظلم عائدة عليهم

وَإِذْ قُلْنَا ادْخُلُوا هَذِهِ الْقَرْيَةَ فَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ رَغَداً وَادْخُلُوا الْبَابَ سُجَّداً وَقُولُوا حِطَّةٌ نَغْفِرْ لَكُمْ خَطَايَاكُمْ وَسَنَزِيدُ الْمُحْسِنِينَ (58)

واذكروا نعمتنا عليكم حين قلنا: ادخلوا مدينة "بيت المقدس" فكلوا من طيباتها في أي مكان منها أكلا هنيئًا, وكونوا في دخولكم خاضعين لله, ذليلين له, وقولوا: ربَّنا ضَعْ عنَّا ذنوبنا, نستجب لكم ونعف ونسترها عليكم, وسنزيد المحسنين بأعمالهم خيرًا وثوابًا

فَبَدَّلَ الَّذِينَ ظَلَمُوا قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَنزَلْنَا عَلَى الَّذِينَ ظَلَمُوا رِجْزاً مِنْ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (59)

فبدَّل الجائرون الضالون من بني إسرائيل قول الله, وحرَّفوا القول والفعل جميعًا, إذ دخلوا يزحفون على أستاههم وقالوا: حبة في شعرة, واستهزءوا بدين الله. فأنزل الله عليهم عذابًا من السماء; بسبب تمردهم وخروجهم عن طاعة الله.

وَإِذْ اسْتَسْقَى مُوسَى لِقَوْمِهِ فَقُلْنَا اضْرِبْ بِعَصَاكَ الْحَجَرَ فَانفَجَرَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ كُلُوا وَاشْرَبُوا مِنْ رِزْقِ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (60)

واذكروا نعمتنا عليكم -وأنتم عطاش في التِّيْه- حين دعانا موسى -بضراعة- أن نسقي قومه, فقلنا: اضرب بعصاك الحجر, فضرب, فانفجرت منه اثنتا عشرة عينًا, بعدد القبائل, مع إعلام كل قبيلة بالعين الخاصة بها حتى لا يتنازعوا. وقلنا لهم: كلوا واشربوا من رزق الله, ولا تسعوا في الأرض مفسدين.

وَإِذْ قُلْتُمْ يَا مُوسَى لَنْ نَصْبِرَ عَلَى طَعَامٍ وَاحِدٍ فَادْعُ لَنَا رَبَّكَ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأَرْضُ يُخْرِجْ لَنَا مِمَّا تُنْبِتُ الأَرْضُ مِنْ بَقْلِهَا وَقِثَّائِهَا وَفُومِهَا وَعَدَسِهَا وَبَصَلِهَا قَالَ أَتَسْتَبْدِلُونَ الَّذِي هُوَ أَدْنَى بِالَّذِي هُوَ خَيْرٌ اهْبِطُوا مِصْراً فَإِنَّ لَكُمْ مَا سَأَلْتُمْ وَضُرِبَتْ عَلَيْهِمْ الذِّلَّةُ وَالْمَسْكَنَةُ وَبَاءُوا بِغَضَبٍ مِنْ اللَّهِ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (61)

واذكروا حين أنزلنا عليكم الطعام الحلو, والطير الشهي, فبطِرتم النعمة كعادتكم, وأصابكم الضيق والملل, فقلتم: يا موسى لن نصبر على طعام ثابت لا يتغير مع الأيام, فادع لنا ربك يخرج لنا من نبات الأرض طعامًا من البقول والخُضَر, والقثاء والحبوب التي تؤكل, والعدس, والبصل. قال موسى -مستنكرًا عليهم-: أتطلبون هذه الأطعمة التي هي أقل قدرًا, وتتركون هذا الرزق النافع الذي اختاره الله لكم؟ اهبطوا من هذه البادية إلى أي مدينة, تجدوا ما اشتهيتم كثيرًا في الحقول والأسواق. ولما هبطوا تبيَّن لهم أنهم يُقَدِّمون اختيارهم -في كل موطن- على اختيار الله, ويُؤْثِرون شهواتهم على ما اختاره الله لهم; لذلك لزمتهم صِفَةُ الذل وفقر النفوس, وانصرفوا ورجعوا بغضب من الله; لإعراضهم عن دين الله, ولأنهم كانوا يكفرون بآيات الله ويقتلون النبيين ظلمًا وعدوانًا; وذلك بسبب عصيانهم وتجاوزهم حدود ربهم.

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالنَّصَارَى وَالصَّابِئِينَ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً وَعَمِلَ صَالِحاً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62)

إن المؤمنين من هذه الأمة, الذين صدَّقوا بالله ورسله, وعملوا بشرعه, والذين كانوا قبل بعثة محمد صلى الله عليه وسلم من الأمم السالفة من اليهود, والنصارى, والصابئين- وهم قوم باقون على فطرتهم, ولا دين مقرر لهم يتبعونه- هؤلاء جميعًا إذا صدَّقوا بالله تصديقًا صحيحًا خالصًا, وبيوم البعث والجزاء, وعملوا عملا مرضيًا عند الله, فثوابهم ثابت لهم عند ربهم, ولا خوف عليهم فيما يستقبلونه من أمر الآخرة، ولا هم يحزنون على ما فاتهم من أمور الدنيا. وأما بعد بعثة محمد صلى الله عليه وسلم خاتمًا للنبيين والمرسلين إلى الناس كافة, فلا يقبل الله من أحد دينًا غير ما جاء به, وهو الإسلام.

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمْ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (63)

واذكروا -يا بني إسرائيل- حين أَخَذْنا العهد المؤكَّد منكم بالإيمان بالله وإفراده بالعبادة, ورفعنا جبل الطور فوقكم, وقلنا لكم: خذوا الكتاب الذي أعطيناكم بجدٍ واجتهاد واحفظوه, وإلا أطبقنا عليكم الجبل، ولا تنسوا التوراة قولا وعملا كي تتقوني وتخافوا عقابي.

ثُمَّ تَوَلَّيْتُمْ مِنْ بَعْدِ ذَلِكَ فَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لَكُنتُمْ مِنْ الْخَاسِرِينَ (64)

ثم خالفتم وعصيتم مرة أخرى, بعد أَخْذِ الميثاق ورَفْع الجبل كشأنكم دائمًا. فلولا فَضْلُ الله عليكم ورحمته بالتوبة, والتجاوز عن خطاياكم, لصرتم من الخاسرين في الدنيا والآخرة.

وَلَقَدْ عَلِمْتُمْ الَّذِينَ اعْتَدَوْا مِنْكُمْ فِي السَّبْتِ فَقُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (65)

ولقد علمتم -يا معشر اليهود- ما حلَّ من البأس بأسلافكم من أهل القرية التي عصت الله، فيما أخذه عليهم من تعظيم السبت، فاحتالوا لاصطياد السمك في يوم السبت ، بوضع الشِّباك وحفر البِرَك، ثم اصطادوا السمك يوم الأحد حيلة إلى المحرم، فلما فعلوا ذلك، مسخهم الله قردة منبوذين.

فَجَعَلْنَاهَا نَكَالاً لِمَا بَيْنَ يَدَيْهَا وَمَا خَلْفَهَا وَمَوْعِظَةً لِلْمُتَّقِينَ (66)

فجعلنا هذه القرية عبرة لمن بحضرتها من القرى, يبلغهم خبرها وما حلَّ بها, وعبرة لمن يعمل بعدها مثل تلك الذُّنوب, وجعلناها تذكرة للصالحين; ليعلموا أنهم على الحق, فيثبتوا عليه.

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تَذْبَحُوا بَقَرَةً قَالُوا أَتَتَّخِذُنَا هُزُواً قَالَ أَعُوذُ بِاللَّهِ أَنْ أَكُونَ مِنْ الْجَاهِلِينَ (67)

واذكروا يا بني إسرائيل جناية أسلافكم, وكثرة تعنتهم وجدالهم لموسى عليه الصلاة والسلام, حين قال لهم: إن الله يأمركم أن تذبحوا بقرة, فقالوا -مستكبرين-: أتجعلنا موضعًا للسخرية والاستخفاف؟ فردَّ عليهم موسى بقوله: أستجير بالله أن أكون من المستهزئين.

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا فَارِضٌ وَلا بِكْرٌ عَوَانٌ بَيْنَ ذَلِكَ فَافْعَلُوا مَا تُؤْمَرُونَ (68)

قالوا: ادع لنا ربَّك يوضح لنا صفة هذه البقرة, فأجابهم: إن الله يقول لكم: صفتها ألا تكون مسنَّة هَرِمة, ولا صغيرة فَتِيَّة, وإنما هي متوسطة بينهما, فسارِعوا إلى امتثال أمر ربكم.

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا لَوْنُهَا قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ صَفْرَاءُ فَاقِعٌ لَوْنُهَا تَسُرُّ النَّاظِرِينَ (69)

فعادوا إلى جدالهم قائلين: ادع لنا ربك يوضح لنا لونها. قال: إنه يقول: إنها بقرة صفراء شديدة الصُّفْرة, تَسُرُّ مَن ينظر إليها.

قَالُوا ادْعُ لَنَا رَبَّكَ يُبَيِّنْ لَنَا مَا هِيَ إِنَّ الْبَقَرَ تَشَابَهَ عَلَيْنَا وَإِنَّا إِنْ شَاءَ اللَّهُ لَمُهْتَدُونَ (70)

قال بنو إسرائيل لموسى: ادع لنا ربك يوضح لنا صفات أخرى غير ما سبق; لأن البقر -بهذه الصفات- كثير فاشْتَبَهَ علينا ماذا نختار؟ وإننا -إن شاء الله- لمهتدون إلى البقرة المأمور بذبحها.

قَالَ إِنَّهُ يَقُولُ إِنَّهَا بَقَرَةٌ لا ذَلُولٌ تُثِيرُ الأَرْضَ وَلا تَسْقِي الْحَرْثَ مُسَلَّمَةٌ لا شِيَةَ فِيهَا قَالُوا الآنَ جِئْتَ بِالْحَقِّ فَذَبَحُوهَا وَمَا كَادُوا يَفْعَلُونَ (71)

قال لهم موسى: إن الله يقول: إنها بقرة غير مذللة للعمل في حراثة الأرض للزراعة, وغير معدة للسقي من الساقية, وخالية من العيوب جميعها, وليس فيها علامة من لون غير لون جلدها. قالوا: الآن جئت بحقيقة وصف البقرة, فاضطروا إلى ذبحها بعد طول المراوغة, وقد قاربوا ألا يفعلوا ذلك لعنادهم. وهكذا شددوا فشدَّد الله عليهم

وَإِذْ قَتَلْتُمْ نَفْساً فَادَّارَأْتُمْ فِيهَا وَاللَّهُ مُخْرِجٌ مَا كُنتُمْ تَكْتُمُونَ (72)

واذكروا إذ قتلتم نفسًا فتنازعتم بشأنها, كلٌّ يدفع عن نفسه تهمة القتل, والله مخرج ما كنتم تخفون مِن قَتْل القتيل.

فَقُلْنَا اضْرِبُوهُ بِبَعْضِهَا كَذَلِكَ يُحْيِ اللَّهُ الْمَوْتَى وَيُرِيكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (73)

فقلنا: اضربوا القتيل بجزء من هذه البقرة المذبوحة, فإن الله سيبعثه حيًا, ويخبركم عن قاتله. فضربوه ببعضها فأحياه الله وأخبر بقاتله. كذلك يُحيي الله الموتى يوم القيامة, ويريكم- يا بني إسرائيل- معجزاته الدالة على كمال قدرته تعالى; لكي تتفكروا بعقولكم, فتمتنعوا عن معاصيه.

ثُمَّ قَسَتْ قُلُوبُكُمْ مِنْ بَعْدِ ذَلِكَ فَهِيَ كَالْحِجَارَةِ أَوْ أَشَدُّ قَسْوَةً وَإِنَّ مِنْ الْحِجَارَةِ لَمَا يَتَفَجَّرُ مِنْهُ الأَنْهَارُ وَإِنَّ مِنْهَا لَمَا يَشَّقَّقُ فَيَخْرُجُ مِنْهُ الْمَاءُ وَإِنَّ مِنْهَا لَمَا يَهْبِطُ مِنْ خَشْيَةِ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (74)

ولكنكم لم تنتفعوا بذلك; إذ بعد كل هذه المعجزات الخارقة اشتدت قلوبكم وغلظت, فلم يَنْفُذ إليها خير, ولم تَلِنْ أمام الآيات الباهرة التي أريتكموها, حتى صارت قلوبكم مثل الحجارة الصمَّاء, بل هي أشد منها غلظة; لأن من الحجارة ما يتسع وينفرج حتى تنصبَّ منه المياه صبًا, فتصير أنهارًا جاريةً, ومن الحجارة ما يتصدع فينشق, فتخرج منه العيون والينابيع, ومن الحجارة ما يسقط من أعالي الجبال مِن خشية الله تعالى وتعظيمه. وما الله بغافل عما تعملون.

أَفَتَطْمَعُونَ أَنْ يُؤْمِنُوا لَكُمْ وَقَدْ كَانَ فَرِيقٌ مِنْهُمْ يَسْمَعُونَ كَلامَ اللَّهِ ثُمَّ يُحَرِّفُونَهُ مِنْ بَعْدِ مَا عَقَلُوهُ وَهُمْ يَعْلَمُونَ (75)

أيها المسلمون أنسيتم أفعال بني إسرائيل, فطمعت نفوسكم أن يصدِّق اليهودُ بدينكم؟ وقد كان علماؤهم يسمعون كلام الله من التوراة, ثم يحرفونه بِصَرْفِه إلى غير معناه الصحيح بعد ما عقلوا حقيقته, أو بتحريف ألفاظه, وهم يعلمون أنهم يحرفون كلام رب العالمين عمدًا وكذبًا

وَإِذَا لَقُوا الَّذِينَ آمَنُوا قَالُوا آمَنَّا وَإِذَا خَلا بَعْضُهُمْ إِلَى بَعْضٍ قَالُوا أَتُحَدِّثُونَهُمْ بِمَا فَتَحَ اللَّهُ عَلَيْكُمْ لِيُحَاجُّوكُمْ بِهِ عِنْدَ رَبِّكُمْ أَفَلا تَعْقِلُونَ (76)

هؤلاء اليهود إذا لقوا الذين آمنوا قالوا بلسانهم: آمنَّا بدينكم ورسولكم المبشَّر به في التوراة, وإذا خلا بعض هؤلاء المنافقين من اليهود إلى بعض قالوا في إنكار: أتحدِّثون المؤمنين بما بيَّن الله لكم في التوراة من أمر محمد; لتكون لهم الحجة عليكم عند ربكم يوم القيامة؟ أفلا تفقهون فتحذروا؟

أَوَلا يَعْلَمُونَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (77)

أيفعلون كلَّ هذه الجرائم, ولا يعلمون أن الله يعلم جميع ما يخفونه وما يظهرونه؟

وَمِنْهُمْ أُمِّيُّونَ لا يَعْلَمُونَ الْكِتَابَ إِلاَّ أَمَانِيَّ وَإِنْ هُمْ إِلاَّ يَظُنُّونَ (78)

ومن اليهود جماعة يجهلون القراءة والكتابة, ولا يعلمون التوراة وما فيها من صفات نبي الله ورسوله محمد صلى الله عليه وسلم, وما عندهم من ذلك إلا أكاذيبُ وظنون فاسدة.

فَوَيْلٌ لِلَّذِينَ يَكْتُبُونَ الْكِتَابَ بِأَيْدِيهِمْ ثُمَّ يَقُولُونَ هَذَا مِنْ عِنْدِ اللَّهِ لِيَشْتَرُوا بِهِ ثَمَناً قَلِيلاً فَوَيْلٌ لَهُمْ مِمَّا كَتَبَتْ أَيْدِيهِمْ وَوَيْلٌ لَهُمْ مِمَّا يَكْسِبُونَ (79)

فهلاك ووعيد شديد لأحبار السوء من اليهود الذين يكتبون الكتاب بأيديهم, ثم يقولون: هذا من عند الله وهو مخالف لما أنزل الله على نبيِّه موسى عليه الصلاة والسلام; ليأخذوا في مقابل هذا عرض الدنيا. فلهم عقوبة مهلكة بسبب كتابتهم هذا الباطل بأيديهم, ولهم عقوبة مهلكة بسبب ما يأخذونه في المقابل من المال الحرام, كالرشوة وغيرها.

وَقَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَةً قُلْ أَاتَّخَذْتُمْ عِنْدَ اللَّهِ عَهْداً فَلَنْ يُخْلِفَ اللَّهُ عَهْدَهُ أَمْ تَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ (80)

وقال بنو إسرائيل: لن تصيبنا النار في الآخرة إلا أيامًا قليلة العدد. قل لهم -أيها الرسول مبطلا دعواهم-: أعندكم عهد من الله بهذا, فإن الله لا يخلف عهده؟ بل إنكم تقولون على الله ما لا تعلمون بافترائكم الكذب.

بَلَى مَنْ كَسَبَ سَيِّئَةً وَأَحَاطَتْ بِهِ خَطِيئَتُهُ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (81)

فحُكْمُ الله ثابت: أن من ارتكب الآثام حتى جَرَّته إلى الكفر, واستولت عليه ذنوبه مِن جميع جوانبه وهذا لا يكون إلا فيمن أشرك بالله, فالمشركون والكفار هم الذين يلازمون نار جهنم ملازمة دائمةً لا تنقطع.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (82)

وحكم الله الثابتُ في مقابل هذا: أنَّ الذين صدَّقوا بالله ورسله تصديقًا خالصًا, وعملوا الأعمال المتفقة مع شريعة الله التي أوحاها إلى رسله, هؤلاء يلازمون الجنة في الآخرة ملازمةً دائمةً لا تنقطع.

وَإِذْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ لا تَعْبُدُونَ إِلاَّ اللَّهَ وَبِالْوَالِدَيْنِ إِحْسَاناً وَذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَقُولُوا لِلنَّاسِ حُسْناً وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ ثُمَّ تَوَلَّيْتُمْ إِلاَّ قَلِيلاً مِنْكُمْ وَأَنْتُمْ مُعْرِضُونَ (83)

واذكروا يا بني إسرائيل حين أخَذْنا عليكم عهدًا مؤكدًا: بأن تعبدوا الله وحده لا شريك له, وأن تحسنوا للوالدين, وللأقربين, وللأولاد الذين مات آباؤهم وهم دون بلوغ الحلم, وللمساكين, وأن تقولوا للناس أطيب الكلام, مع أداء الصلاة وإيتاء الزكاة, ثم أَعْرَضْتم ونقضتم العهد -إلا قليلا منكم ثبت عليه- وأنتم مستمرون في إعراضكم.

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ لا تَسْفِكُونَ دِمَاءَكُمْ وَلا تُخْرِجُونَ أَنفُسَكُمْ مِنْ دِيَارِكُمْ ثُمَّ أَقْرَرْتُمْ وَأَنْتُمْ تَشْهَدُونَ (84)

واذكروا -يا بني إسرائيل- حين أَخَذْنا عليكم عهدًا مؤكدًا في التوراة: يحرم سفك بعضكم دم بعض, وإخراج بعضكم بعضًا من دياركم, ثم اعترفتم بذلك, وأنتم تشهدون على صحته.

ثُمَّ أَنْتُمْ هَؤُلاء تَقْتُلُونَ أَنفُسَكُمْ وَتُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِيَارِهِمْ تَتَظَاهَرُونَ عَلَيْهِمْ بِالإِثْمِ وَالْعُدْوَانِ وَإِنْ يَأْتُوكُمْ أُسَارَى تُفَادُوهُمْ وَهُوَ مُحَرَّمٌ عَلَيْكُمْ إِخْرَاجُهُمْ أَفَتُؤْمِنُونَ بِبَعْضِ الْكِتَابِ وَتَكْفُرُونَ بِبَعْضٍ فَمَا جَزَاءُ مَنْ يَفْعَلُ ذَلِكَ مِنْكُمْ إِلاَّ خِزْيٌ فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ الْقِيَامَةِ يُرَدُّونَ إِلَى أَشَدِّ الْعَذَابِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (85)

ثم أنتم يا هؤلاء يقتل بعضكم بعضًا, ويُخرج بعضكم بعضًا من ديارهم, ويَتَقَوَّى كل فريق منكم على إخوانه بالأعداء بغيًا وعدوانًا. وأن يأتوكم أسارى في يد الأعداء سعيتم في تحريرهم من الأسر, بدفع الفدية, مع أنه محرم عليكم إخراجهم من ديارهم. ما أقبح ما تفعلون حين تؤمنون ببعض أحكام التوراة وتكفرون ببعضها! فليس جزاء مَن يفعل ذلك منكم إلا ذُلا وفضيحة في الدنيا. ويوم القيامة يردُّهم الله إلى أفظع العذاب في النار. وما الله بغافل عما تعملون.

أُوْلَئِكَ الَّذِينَ اشْتَرَوْا الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ فَلا يُخَفَّفُ عَنْهُمْ الْعَذَابُ وَلا هُمْ يُنصَرُونَ (86)

أولئك هم الذين آثروا الحياة الدنيا على الآخرة, فلا يخفف عنهم العذاب, وليس لهم ناصر ينصرهم مِن عذاب الله.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَقَفَّيْنَا مِنْ بَعْدِهِ بِالرُّسُلِ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ أَفَكُلَّمَا جَاءَكُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُكُمْ اسْتَكْبَرْتُمْ فَفَرِيقاً كَذَّبْتُمْ وَفَرِيقاً تَقْتُلُونَ (87)

ولقد أعطينا موسى التوراة, وأتبعناه برسل من بني إسرائيل, وأعطينا عيسى ابن مريم المعجزات الواضحات, وقوَّيناه بجبريل عليه السلام. أفكلما جاءكم رسول بوحي من عند الله لا يوافق أهواءكم, استعليتم عليه, فكذَّبتم فريقًا وتقتلون فريقًا؟

وَقَالُوا قُلُوبُنَا غُلْفٌ بَلْ لَعَنَهُمْ اللَّهُ بِكُفْرِهِمْ فَقَلِيلاً مَا يُؤْمِنُونَ (88)

وقال بنو إسرائيل لنبي الله ورسوله محمد صلى الله عليه وسلم: قلوبنا مغطاة, لا يَنْفُذ إليها قولك. وليس الأمر كما ادَّعَوْا, بل قلوبهم ملعونة, مطبوع عليها, وهم مطرودون من رحمة الله بسبب جحودهم, فلا يؤمنون إلا إيمانًا قليلا لا ينفعهم.

وَلَمَّا جَاءَهُمْ كِتَابٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ وَكَانُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمَّا جَاءَهُمْ مَا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللَّهِ عَلَى الْكَافِرِينَ (89)

وحين جاءهم القرأن من عند الله مصدقا لما معهم من التوراة جحدوه, وأنكروا نبوة محمد صلى الله عليه وسلم, وكانوا قبل بعثته يستنصرون به على مشركي العرب, ويقولون: قَرُبَ مبعث نبيِّ آخرِ الزمان, وسنتبعه ونقاتلكم معه. فلمَّا جاءهم الرسول الذي عرفوا صفاتِه وصِدْقَه كفروا به وكذبوه. فلعنةُ الله على كل مَن كفر بنبي الله ورسوله محمد صلى الله عليه وسلم, وكتابه الذي أوحاه الله إليه.

بِئْسَمَا اشْتَرَوْا بِهِ أَنفُسَهُمْ أَنْ يَكْفُرُوا بِمَا أَنزَلَ اللَّهُ بَغْياً أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ أَنْ يُنَزِّلَ اللَّهُ مِنْ فَضْلِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ فَبَاءُوا بِغَضَبٍ عَلَى غَضَبٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (90)

قَبُحَ ما اختاره بنو إسرائيل لأنفسهم; إذ استبدلوا الكفر بالإيمان ظلمًا وحسدًا لإنزال الله من فضله القرآن على نبي الله ورسوله محمد صلى الله عليه وسلم, فرجعوا بغضب من الله عليهم بسبب جحودهم بالنبي محمد صلى الله عليه وسلم, بعد غضبه عليهم بسبب تحريفهم التوراة. وللجاحدين نبوَّة محمد صلى الله عليه وسلم عذابٌ يذلُّهم ويخزيهم.

وَإِذَا قِيلَ لَهُمْ آمِنُوا بِمَا أَنزَلَ اللَّهُ قَالُوا نُؤْمِنُ بِمَا أُنزِلَ عَلَيْنَا وَيَكْفُرُونَ بِمَا وَرَاءَهُ وَهُوَ الْحَقُّ مُصَدِّقاً لِمَا مَعَهُمْ قُلْ فَلِمَ تَقْتُلُونَ أَنْبِيَاءَ اللَّهِ مِنْ قَبْلُ إِنْ كُنتُمْ مُؤْمِنِينَ (91)

وإذا قال بعض المسلمين لليهود: صدِّقوا بما أنزل الله من القرآن, قالوا: نحن نصدِّق بما أنزل الله على أنبيائنا, ويجحدون ما أنزل الله بعد ذلك, وهو الحق مصدقًا لما معهم. فلو كانوا يؤمنون بكتبهم حقًا لآمنوا بالقرآن الذي صدَّقها. قل لهم -يا محمد-: إن كنتم مؤمنين بما أنزل الله عليكم, فلماذا قتلتم أنبياء الله مِن قبل؟

وَلَقَدْ جَاءَكُمْ مُوسَى بِالْبَيِّنَاتِ ثُمَّ اتَّخَذْتُمْ الْعِجْلَ مِنْ بَعْدِهِ وَأَنْتُمْ ظَالِمُونَ (92)

ولقد جاءكم نبي الله موسى بالمعجزات الواضحات الدالة على صدقه, كالطوفان والجراد والقُمَّل والضفادع, وغير ذلك مما ذكره الله في القرآن العظيم, ومع ذلك اتخذتم العجل معبودًا, بعد ذهاب موسى إلى ميقات ربه, وأنتم متجاوزون حدود الله.

وَإِذْ أَخَذْنَا مِيثَاقَكُمْ وَرَفَعْنَا فَوْقَكُمْ الطُّورَ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاسْمَعُوا قَالُوا سَمِعْنَا وَعَصَيْنَا وَأُشْرِبُوا فِي قُلُوبِهِمْ الْعِجْلَ بِكُفْرِهِمْ قُلْ بِئْسَمَا يَأْمُرُكُمْ بِهِ إِيمَانُكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ (93)

واذكروا حين أَخَذْنا عليكم عهدًا مؤكدًا بقَبول ما جاءكم به موسى من التوراة, فنقضتم العهد, فرفعنا جبل الطور فوق رؤوسكم, وقلنا لكم: خذوا ما آتيناكم بجدٍّ, واسمعوا وأطيعوا, وإلا أسقطنا الجبل عليكم, فقلتم: سمعنا قولك وعصينا أمرك; لأن عبادة العجل قد امتزجت بقلوبكم بسبب تماديكم في الكفر. قل لهم -أيها الرسول-: قَبُحَ ما يأمركم به إيمانكم من الكفر والضلال, إن كنتم مصدِّقين بما أنزل الله عليكم.

قُلْ إِنْ كَانَتْ لَكُمْ الدَّارُ الآخِرَةُ عِنْدَ اللَّهِ خَالِصَةً مِنْ دُونِ النَّاسِ فَتَمَنَّوْا الْمَوْتَ إِنْ كُنتُمْ صَادِقِينَ (94)

قل -أيها الرسول- لليهود الذين يدَّعون أن الجنة خاصة بهم; لزعمهم أنهم أولياء الله من دون الناس, وأنهم أبناؤه وأحباؤه: إن كان الأمر كذلك فادْعُوا على الكاذبين منكم أو من غيركم بالموت, إن كنتم صادقين في دعواكم هذه.

وَلَنْ يَتَمَنَّوْهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (95)

ولن يفعلوا ذلك أبدًا; لما يعرفونه من صدق النبي محمد صلى الله عليه وسلم ومن كذبهم وافترائهم, وبسبب ما ارتكبوه من الكفر والعصيان, المؤَدِّيَيْن إلى حرمانهم من الجنة ودخول النار. والله تعالى عليم بالظالمين من عباده, وسيجازيهم على ذلك.

وَلَتَجِدَنَّهُمْ أَحْرَصَ النَّاسِ عَلَى حَيَاةٍ وَمِنْ الَّذِينَ أَشْرَكُوا يَوَدُّ أَحَدُهُمْ لَوْ يُعَمَّرُ أَلْفَ سَنَةٍ وَمَا هُوَ بِمُزَحْزِحِهِ مِنْ الْعَذَابِ أَنْ يُعَمَّرَ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (96)

ولتعلمَنَّ -أيها الرسول- أن اليهود أشد الناس رغبة في طول الحياة أيًّا كانت هذه الحياة من الذلَّة والمهانة, بل تزيد رغبتهم في طول الحياة على رغبات المشركين. يتمنى اليهودي أن يعيش ألف سنة, ولا يُبْعده هذا العمر الطويل إن حصل من عذاب الله. والله تعالى لا يخفى عليه شيء من أعمالهم وسيجازيهم عليها بما يستحقون من العذاب.

قُلْ مَنْ كَانَ عَدُوّاً لِجِبْرِيلَ فَإِنَّهُ نَزَّلَهُ عَلَى قَلْبِكَ بِإِذْنِ اللَّهِ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَهُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (97)

قل-أيها الرسول- لليهود حين قالوا: إن جبريل هو عدونا من الملائكة: من كان عدوًا لجبريل فإنه نزَّل القرآن على قلبك بإذن الله تعالى مصدِّقًا لما سبقه من كتب الله, وهاديًا إلى الحق, ومبشرًا للمصدِّقين به بكل خير في الدنيا والآخرة.

مَنْ كَانَ عَدُوّاً لِلَّهِ وَمَلائِكَتِهِ وَرُسُلِهِ وَجِبْرِيلَ وَمِيكَالَ فَإِنَّ اللَّهَ عَدُوٌّ لِلْكَافِرِينَ (98)

من عادى الله وملائكته، ورسله من الملائكة أو البشر، وبخاصة المَلَكان جبريلُ وميكالُ؛ لأن اليهود زعموا أن جبريل عدوهم، وميكال وليُّهم ، فأعلمهم الله أنه من عادى واحدًا منهما فقد عادى الآخر، وعادى الله أيضًا، فإن الله عدو للجاحدين ما أنزل على رسوله محمد صلى الله عليه وسلم.

وَلَقَدْ أَنزَلْنَا إِلَيْكَ آيَاتٍ بَيِّنَاتٍ وَمَا يَكْفُرُ بِهَا إِلاَّ الْفَاسِقُونَ (99)

ولقد أنزلنا إليك-أيها الرسول- آيات بينات واضحات تدل على أنّك رسول من الله صدقا وحقا، وما ينكر تلك الآيات إلا الخارجون عن دين الله.

أَوَكُلَّمَا عَاهَدُوا عَهْداً نَبَذَهُ فَرِيقٌ مِنْهُمْ بَلْ أَكْثَرُهُمْ لا يُؤْمِنُونَ (100)

ما أقبح حال بني إسرائيل في نقضهم للعهود!! فكلما عاهدوا عهدًا طرح ذلك العهد فريق منهم, ونقضوه, فتراهم يُبْرِمون العهد اليوم وينقضونه غدًا, بل أكثرهم لا يصدِّقون بما جاء به نبي الله ورسوله محمد صلى الله عليه وسلم.

وَلَمَّا جَاءَهُمْ رَسُولٌ مِنْ عِنْدِ اللَّهِ مُصَدِّقٌ لِمَا مَعَهُمْ نَبَذَ فَرِيقٌ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ كِتَابَ اللَّهِ وَرَاءَ ظُهُورِهِمْ كَأَنَّهُمْ لا يَعْلَمُونَ (101)

ولما جاءهم محمد رسول الله صلى الله عليه وسلم بالقرآن الموافق لما معهم من التوراة طرح فريق منهم كتاب الله, وجعلوه وراء ظهورهم, شأنهم شأن الجهال الذين لا يعلمون حقيقته

وَاتَّبَعُوا مَا تَتْلُو الشَّيَاطِينُ عَلَى مُلْكِ سُلَيْمَانَ وَمَا كَفَرَ سُلَيْمَانُ وَلَكِنَّ الشَّيَاطِينَ كَفَرُوا يُعَلِّمُونَ النَّاسَ السِّحْرَ وَمَا أُنزِلَ عَلَى الْمَلَكَيْنِ بِبَابِلَ هَارُوتَ وَمَارُوتَ وَمَا يُعَلِّمَانِ مِنْ أَحَدٍ حَتَّى يَقُولا إِنَّمَا نَحْنُ فِتْنَةٌ فَلا تَكْفُرْ فَيَتَعَلَّمُونَ مِنْهُمَا مَا يُفَرِّقُونَ بِهِ بَيْنَ الْمَرْءِ وَزَوْجِهِ وَمَا هُمْ بِضَارِّينَ بِهِ مِنْ أَحَدٍ إِلاَّ بِإِذْنِ اللَّهِ وَيَتَعَلَّمُونَ مَا يَضُرُّهُمْ وَلا يَنفَعُهُمْ وَلَقَدْ عَلِمُوا لَمَنْ اشْتَرَاهُ مَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ وَلَبِئْسَ مَا شَرَوْا بِهِ أَنفُسَهُمْ لَوْ كَانُوا يَعْلَمُونَ (102)

واتبع اليهود ما تُحَدِّث الشياطينُ به السحرةَ على عهد ملك سليمان بن داود. وما كفر سليمان وما تَعَلَّم السِّحر, ولكنَّ الشياطين هم الذين كفروا بالله حين علَّموا الناس السحر; إفسادًا لدينهم. وكذلك اتبع اليهود السِّحر الذي أُنزل على الملَكَين هاروت وماروت, بأرض "بابل" في "العراق"; امتحانًا وابتلاء من الله لعباده, وما يعلِّم الملكان من أحد حتى ينصحاه ويحذِّراه من تعلم السحر, ويقولا له: لا تكفر بتعلم السِّحر وطاعة الشياطين. فيتعلم الناس من الملكين ما يُحْدِثون به الكراهية بين الزوجين حتى يتفرقا. ولا يستطيع السحرة أن يضروا به أحدًا إلا بإذن الله وقضائه. وما يتعلم السحرة إلا شرًا يضرهم ولا ينفعهم, وقد نقلته الشياطين إلى اليهود, فشاع فيهم حتى فضَّلوه على كتاب الله. ولقد علم اليهود أن من اختار السِّحر وترك الحق ما له في الآخرة من نصيب في الخير. ولبئس ما باعوا به أنفسهم من السحر والكفر عوضًا عن الإيمان ومتابعة الرسول, لو كان لهم عِلْمٌ يثمر العمل بما وُعِظوا.

وَلَوْ أَنَّهُمْ آمَنُوا وَاتَّقَوْا لَمَثُوبَةٌ مِنْ عِنْدِ اللَّهِ خَيْرٌ لَوْ كَانُوا يَعْلَمُونَ (103)

ولو أن اليهود آمنوا وخافوا الله لأيقنوا أن ثواب الله خير لهم من السِّحر ومما اكتسبوه به, لو كانوا يعلمون ما يحصل بالإيمان والتقوى من الثواب والجزاء علما حقيقيا لآمنوا.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقُولُوا رَاعِنَا وَقُولُوا انظُرْنَا وَاسْمَعُوا وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (104)

يا أيها الذين آمنوا لا تقولوا للرسول محمد صلى الله عليه وسلم: راعنا, أي: راعنا سمعك، فافهم عنا وأفهمنا; لأن اليهود كانوا يقولونها للنبي صلى الله عليه وسلم يلوون ألسنتهم بها, يقصدون سبَّه ونسبته إلى الرعونة, وقولوا- أيها المؤمنون- بدلا منها: انظرنا, أي انظر إلينا وتعهَّدْنا, وهي تؤدي المعنى المطلوب نفسه واسمعوا ما يتلى عليكم من كتاب ربكم وافهموه. وللجاحدين عذاب موجع.

مَا يَوَدُّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَلا الْمُشْرِكِينَ أَنْ يُنَزَّلَ عَلَيْكُمْ مِنْ خَيْرٍ مِنْ رَبِّكُمْ وَاللَّهُ يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (105)

ما يحب الكفار من أهل الكتاب والمشركين أن يُنزَّل عليكم أدنى خير من ربكم قرآنًا أو علمًا, أو نصرًا أو بشارة. والله يختص برحمته مَن يشاء مِن عباده بالنبوة والرسالة. والله ذو العطاء الكثير الواسع.

مَا نَنسَخْ مِنْ آيَةٍ أَوْ نُنسِهَا نَأْتِ بِخَيْرٍ مِنْهَا أَوْ مِثْلِهَا أَلَمْ تَعْلَمْ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (106)

ما نبدِّل من آية أو نُزِلها من القلوب والأذهان نأت بأنفع لكم منها, أو نأت بمثلها في التكليف والثواب, ولكلٍ حكمة. ألم تعلم -أيها النبي- أنت وأمتك أن الله قادر لا يعجزه شيء؟

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (107)

أما علمتَ -أيها النبي- أنت وأمتك أن الله تعالى هو المالك المتصرف في السموات والأرض؟ يفعل ما يشاء, ويحكم ما يريد, ويأمر عباده وينهاهم كيفما شاء, وعليهم الطاعة والقَبول. وليعلم من عصى أن ليس لأحد من دون الله من وليٍّ يتولاهم, ولا نصير يمنعهم من عذاب الله.

أَمْ تُرِيدُونَ أَنْ تَسْأَلُوا رَسُولَكُمْ كَمَا سُئِلَ مُوسَى مِنْ قَبْلُ وَمَنْ يَتَبَدَّلْ الْكُفْرَ بِالإِيمَانِ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (108)

بل أتريدون- أيها الناس- أن تطلبوا من رسولكم محمد صلى الله عليه وسلم أشياء بقصد العناد والمكابرة, كما طُلِبَ مثل ذلك من موسى. علموا أن من يختر الكفر ويترك الإيمان فقد خرج عن صراط الله المستقيم إلى الجهل والضَّلال.

وَدَّ كَثِيرٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يَرُدُّونَكُمْ مِنْ بَعْدِ إِيمَانِكُمْ كُفَّاراً حَسَداً مِنْ عِنْدِ أَنفُسِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ الْحَقُّ فَاعْفُوا وَاصْفَحُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (109)

تمنى كثير من أهل الكتاب أن يرجعوكم بعد إيمانكم كفارًا كما كنتم من قبلُ تعبدون الأصنام; بسبب الحقد الذي امتلأت به نفوسهم من بعد ما تبيَّن لهم صدق نبي الله ورسوله محمد صلى الله عليه وسلم فيما جاء به, فتجاوزوا عمَّا كان منهم من إساءة وخطأ, واصفحوا عن جهلهم, حتى يأتي الله بحكمه فيهم بقتالهم (وقد جاء ووقع), وسيعاقبهم لسوء أفعالهم. إن الله على كل شيء قدير لا يعجزه شيء.

وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَمَا تُقَدِّمُوا لأَنفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (110)

واشتغلوا -أيها المؤمنون- بأداء الصلاة على وجهها الصحيح, وإعطاء الزكاة المفروضة. واعلموا أنَّ كل خير تقدمونه لأنفسكم تجدون ثوابه عند الله في الآخرة. إنه تعالى بصير بكل أعمالكم, وسيجازيكم عليها.

وَقَالُوا لَنْ يَدْخُلَ الْجَنَّةَ إِلاَّ مَنْ كَانَ هُوداً أَوْ نَصَارَى تِلْكَ أَمَانِيُّهُمْ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ (111)

ادَّعى كلٌّ من اليهود والنصارى أن الجنة خاصة بطائفته لا يدخلها غيرهم, تلك أوهامهم الفاسدة. قل لهم -أيها الرسول-: أحضروا دليلكم على صحة ما تدَّعون إن كنتم صادقين في دعواكم.

بَلَى مَنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ فَلَهُ أَجْرُهُ عِنْدَ رَبِّهِ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (112)

ليس الأمر كما زعموا أنَّ الجنة تختص بطائفة دون غيرها, وإنما يدخل الجنَّة مَن أخلص لله وحده لا شريك له, وهو متبع للرسول محمد صلى الله عليه وسلم في كل أقواله وأعماله. فمن فعل ذلك فله ثواب عمله عند ربه في الآخرة, وهو دخول الجنة, وهم لا يخافون فيما يستقبلونه من أمر الآخرة, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.

وَقَالَتْ الْيَهُودُ لَيْسَتْ النَّصَارَى عَلَى شَيْءٍ وَقَالَتْ النَّصَارَى لَيْسَتْ الْيَهُودُ عَلَى شَيْءٍ وَهُمْ يَتْلُونَ الْكِتَابَ كَذَلِكَ قَالَ الَّذِينَ لا يَعْلَمُونَ مِثْلَ قَوْلِهِمْ فَاللَّهُ يَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (113)

وقالت اليهود: ليست النصارى على شيء من الدين الصحيح, وكذلك قالت النصارى في اليهود وهم يقرؤون التوراة والإنجيل, وفيهما وجوب الإيمان بالأنبياء جميعًا. كذلك قال الذين لا يعلمون من مشركي العرب وغيرهم مثل قولهم, أي قالوا لكل ذي دين: لست على شيء, فالله يفصل بينهم يوم القيامة فيما اختلفوا فيه مِن أمر الدين, ويجازي كلا بعمله.

وَمَنْ أَظْلَمُ مِمَّنْ مَنَعَ مَسَاجِدَ اللَّهِ أَنْ يُذْكَرَ فِيهَا اسْمُهُ وَسَعَى فِي خَرَابِهَا أُوْلَئِكَ مَا كَانَ لَهُمْ أَنْ يَدْخُلُوهَا إِلاَّ خَائِفِينَ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (114)

لا أحد أظلم من الذين منعوا ذِكْرَ الله في المساجد من إقام الصلاة, وتلاوة القرآن, ونحو ذلك, وجدُّوا في تخريبها بالهدم أو الإغلاق, أو بمنع المؤمنين منها. أولئك الظالمون ما كان ينبغي لهم أن يدخلوا المساجد إلا على خوف ووجل من العقوبة, لهم بذلك صَغار وفضيحة في الدنيا, ولهم في الآخرة عذاب شديد.

وَلِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ فَأَيْنَمَا تُوَلُّوا فَثَمَّ وَجْهُ اللَّهِ إِنَّ اللَّهَ وَاسِعٌ عَلِيمٌ (115)

ولله جهتا شروق الشمس وغروبها وما بينهما, فهو مالك الأرض كلها. فأي جهة توجهتم إليها في الصلاة بأمر الله لكم فإنكم مبتغون وجهه, لم تخرجوا عن ملكه وطاعته. إن الله واسع الرحمة بعباده, عليم بأفعالهم, لا يغيب عنه منها شيء

وَقَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ بَلْ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ (116)

وقالت اليهود والنصارى والمشركون: اتخذ الله لنفسه ولدًا, تنزَّه الله -سبحانه- عن هذا القول الباطل, بل كل مَن في السموات والأرض ملكه وعبيده, وهم جميعًا خاضعون له, مسخَّرون تحت تدبيره

بَدِيعُ السَّمَوَاتِ وَالأَرْضِ وَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (117)

والله تعالى هو خالق السموات والأرض على غير مثال سبق. وإذا قدَّر أمرًا وأراد كونه فإنما يقول له: "كن" فيكون.

وَقَالَ الَّذِينَ لا يَعْلَمُونَ لَوْلا يُكَلِّمُنَا اللَّهُ أَوْ تَأْتِينَا آيَةٌ كَذَلِكَ قَالَ الَّذِينَ مِنْ قَبْلِهِمْ مِثْلَ قَوْلِهِمْ تَشَابَهَتْ قُلُوبُهُمْ قَدْ بَيَّنَّا الآيَاتِ لِقَوْمٍ يُوقِنُونَ (118)

وقال الجهلة من أهل الكتاب وغيرهم لنبي الله ورسوله محمد صلى الله عليه وسلم على سبيل العناد: هلا يكلمنا الله مباشرة ليخبرنا أنك رسوله, أو تأتينا معجزة من الله تدل على صدقك. ومثل هذا القول قالته الأمم من قبلُ لرسلها عنادًا ومكابرة; بسبب تشابه قلوب السابقين واللاحقين في الكفر والضَّلال, قد أوضحنا الآيات للذين يصدِّقون تصديقًا جازمًا؛ لكونهم مؤمنين بالله تعالى، متَّبعين ما شرعه لهم.

إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَلا تُسْأَلُ عَنْ أَصْحَابِ الْجَحِيمِ (119)

إنا أرسلناك -أيها الرسول- بالدين الحق المؤيد بالحجج والمعجزات, فبلِّغه للناس مع تبشير المؤمنين بخيري الدنيا والآخرة, وتخويف المعاندين بما ينتظرهم من عذاب الله, ولست -بعد البلاغ- مسئولا عن كفر مَن كفر بك; فإنهم يدخلون النار يوم القيامة، ولا يخرجون منها.

وَلَنْ تَرْضَى عَنْكَ الْيَهُودُ وَلا النَّصَارَى حَتَّى تَتَّبِعَ مِلَّتَهُمْ قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَلَئِنْ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَ الَّذِي جَاءَكَ مِنْ الْعِلْمِ مَا لَكَ مِنْ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (120)

ولن ترضى عنك -أيها الرسول- اليهود ولا النصارى إلا إذا تركت دينك واتبعتَ دينهم. قل لهم: إن دين الإسلام هو الدين الصحيح. ولئن اتبعت أهواء هؤلاء بعد الذي جاءك من الوحي ما لك عند الله مِن وليٍّ ينفعك, ولا نصير ينصرك. هذا موجه إلى الأمّة عامة وإن كان خطابًا للنبي صلى الله عليه وسلم.

الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَتْلُونَهُ حَقَّ تِلاوَتِهِ أُوْلَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ فَأُوْلَئِكَ هُمْ الْخَاسِرُونَ (121)

الذين أعطيناهم الكتاب من اليهود والنصارى, يقرؤونه القراءة الصحيحة, ويتبعونه حق الاتباع, ويؤمنون بما جاء فيه من الإيمان برسل الله, ومنهم خاتمهم نبينا ورسولنا محمد صلى الله عليه وسلم, ولا يحرفون ولا يبدِّلون ما جاء فيه. هؤلاء هم الذين يؤمنون بالنبي محمد صلى الله عليه وسلم وبما أنزل عليه, وأما الذين بدَّلوا بعض الكتاب وكتموا بعضه, فهؤلاء كفار بنبي الله محمد صلى الله عليه وسلم وبما أنزل عليه, ومن يكفر به فأولئك هم أشد الناس خسرانًا عند الله

يَا بَنِي إِسْرَائِيلَ اذْكُرُوا نِعْمَتِي الَّتِي أَنْعَمْتُ عَلَيْكُمْ وَأَنِّي فَضَّلْتُكُمْ عَلَى الْعَالَمِينَ (122)

يا ذرية يعقوب اذكروا نعمي الكثيرة عليكم, وأني فَضَّلتكم على عالَمي زمانكم بكثرة أنبيائكم, وما أُنزل عليهم من الكتب.

وَاتَّقُوا يَوْماً لا تَجْزِي نَفْسٌ عَنْ نَفْسٍ شَيْئاً وَلا يُقْبَلُ مِنْهَا عَدْلٌ وَلا تَنفَعُهَا شَفَاعَةٌ وَلا هُمْ يُنصَرُونَ (123)

وخافوا أهوال يوم الحساب إذ لا تغني نفس عن نفس شيئًا, ولا يقبل الله منها فدية تنجيها من العذاب, ولا تنفعها وساطة, ولا أحد ينصرها.

وَإِذْ ابْتَلَى إِبْرَاهِيمَ رَبُّهُ بِكَلِمَاتٍ فَأَتَمَّهُنَّ قَالَ إِنِّي جَاعِلُكَ لِلنَّاسِ إِمَاماً قَالَ وَمِنْ ذُرِّيَّتِي قَالَ لا يَنَالُ عَهْدِي الظَّالِمِينَ (124)

واذكر-أيها النبي- حين اختبر الله إبراهيم بما شرع له من تكاليف, فأدَّاها وقام بها خير قيام. قال الله له: إني جاعلك قدوة للناس. قال إبراهيم: ربِّ اجعل بعض نسلي أئمة فضلا منك, فأجابه الله سبحانه أنه لا تحصل للظالمين الإمامةُ في الدين.

وَإِذْ جَعَلْنَا الْبَيْتَ مَثَابَةً لِلنَّاسِ وَأَمْناً وَاتَّخِذُوا مِنْ مَقَامِ إِبْرَاهِيمَ مُصَلًّى وَعَهِدْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ أَنْ طَهِّرَا بَيْتِي لِلطَّائِفِينَ وَالْعَاكِفِينَ وَالرُّكَّعِ السُّجُودِ (125)

واذكر -أيها النبي- حين جعلنا الكعبة مرجعًا للناس, يأتونه, ثم يرجعون إلى أهليهم, ثم يعودون إليه, ومجمعًا لهم في الحج والعمرة والطواف والصلاة, وأمنًا لهم, لا يُغِير عليهم عدو فيه. وقلنا: اتخِذوا من مقام إبراهيم مكانًا للصلاة فيه, وهو الحجر الذي وقف عليه إبراهيم عند بنائه الكعبة. وأوحينا إلى إبراهيم وابنه إسماعيل: أن طهِّرا بيتي من كل رجس ودنس; للمتعبدين فيه بالطواف حول الكعبة, أو الاعتكاف في المسجد, والصلاة فيه.

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا بَلَداً آمِناً وَارْزُقْ أَهْلَهُ مِنْ الثَّمَرَاتِ مَنْ آمَنَ مِنْهُمْ بِاللَّهِ وَالْيَوْمِ الآخِرِ قَالَ وَمَنْ كَفَرَ فَأُمَتِّعُهُ قَلِيلاً ثُمَّ أَضْطَرُّهُ إِلَى عَذَابِ النَّارِ وَبِئْسَ الْمَصِيرُ (126)

واذكر -أيها النبي- حين قال إبراهيم داعيًا: ربِّ اجعل "مكة" بلدًا آمنًا من الخوف, وارزق أهله من أنواع الثمرات, وخُصَّ بهذا الرزق مَن آمن منهم بالله واليوم الآخر. قال الله: ومن كفر منهم فأرزقه في الدنيا وأُمتعه متاعًا قليلا ثم أُلجئُه مرغمًا إلى عذاب النار. وبئس المرجع والمقام هذا المصير.

وَإِذْ يَرْفَعُ إِبْرَاهِيمُ الْقَوَاعِدَ مِنْ الْبَيْتِ وَإِسْمَاعِيلُ رَبَّنَا تَقَبَّلْ مِنَّا إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (127)

واذكر -أيها النبي- حين رفع إبراهيم وإسماعيل أسس الكعبة, وهما يدعوان الله في خشوع: ربنا تقبل منَّا صالح أعمالنا ودعاءنا, إنك أنت السميع لأقوال عبادك, العليم بأحوالهم.

رَبَّنَا وَاجْعَلْنَا مُسْلِمَيْنِ لَكَ وَمِنْ ذُرِّيَّتِنَا أُمَّةً مُسْلِمَةً لَكَ وَأَرِنَا مَنَاسِكَنَا وَتُبْ عَلَيْنَا إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ (128)

ربنا واجعلنا ثابتَيْن على الإسلام, منقادَيْن لأحكامك, واجعل من ذريتنا أمة منقادة لك, بالإيمان, وبصِّرْنا بمعالم عبادتنا لك, وتجاوز عن ذنوبنا. إنك أنت كثير التوبة والرحمة لعبادك.

رَبَّنَا وَابْعَثْ فِيهِمْ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِكَ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَيُزَكِّيهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (129)

ربنا وابعث في هذه الأمة رسولا من ذرية إسماعيل يتلو عليهم آياتك ويعلمهم القرآن والسنة, ويطهرهم من الشرك وسوء الأخلاق. إنك أنت العزيز الذي لا يمتنع عليه شيء, الحكيم الذي يضع الأشياء في مواضعها.

وَمَنْ يَرْغَبُ عَنْ مِلَّةِ إِبْرَاهِيمَ إِلاَّ مَنْ سَفِهَ نَفْسَهُ وَلَقَدْ اصْطَفَيْنَاهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنْ الصَّالِحِينَ (130)

ولا أحد يُعرض عن دين إبراهيم -وهو الإسلام- إلا سفيه جاهل, ولقد اخترنا إبراهيم في الدنيا نبيًّا ورسولا وإنه في الآخرة لمن الصالحين الذين لهم أعلى الدرجات.

إِذْ قَالَ لَهُ رَبُّهُ أَسْلِمْ قَالَ أَسْلَمْتُ لِرَبِّ الْعَالَمِينَ (131)

وسبب هذا الاختيار مسارعته للإسلام دون تردد, حين قال له ربه: أخلص نفسك لله منقادًا له. فاستجاب إبراهيم وقال: أسلمت لرب العالمين إخلاصًا وتوحيدًا ومحبة وإنابة.

وَوَصَّى بِهَا إِبْرَاهِيمُ بَنِيهِ وَيَعْقُوبُ يَا بَنِيَّ إِنَّ اللَّهَ اصْطَفَى لَكُمْ الدِّينَ فَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ (132)

وحثَّ إبراهيمُ ويعقوبُ أبناءهما على الثبات على الإسلام قائلَيْن: يا أبناءنا إن الله اختار لكم هذا الدين- وهو دين الإسلام الذي جاء به محمد صلى الله عليه وسلم- فلا تفارقوه أيام حياتكم, ولا يأتكم الموت إلا وأنتم عليه.

أَمْ كُنتُمْ شُهَدَاءَ إِذْ حَضَرَ يَعْقُوبَ الْمَوْتُ إِذْ قَالَ لِبَنِيهِ مَا تَعْبُدُونَ مِنْ بَعْدِي قَالُوا نَعْبُدُ إِلَهَكَ وَإِلَهَ آبَائِكَ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ إِلَهاً وَاحِداً وَنَحْنُ لَهُ مُسْلِمُونَ (133)

أكنتم أيها اليهود حاضرين حين جاء الموتُ يعقوبَ, إذ جمع أبناءه وسألهم ما تعبدون من بعد موتي؟ قالوا: نعبد إلهك وإله آبائك إبراهيم وإسماعيل وإسحاق إلهًا واحدًا, ونحن له منقادون خاضعون.

تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (134)

تلك أُمَّة من أسلافكم قد مضَتْ, لهم أعمالهم, ولكم أعمَالكم, ولا تُسْألون عن أعمالهم, وهم لا يُسْألون عن أعمالكم, وكلٌّ سيجازى بما فعله, لا يؤاخذ أحد بذنب أحد, ولا ينفعُ أحدًا إلا إيمانُه وتقواه.

وَقَالُوا كُونُوا هُوداً أَوْ نَصَارَى تَهْتَدُوا قُلْ بَلْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنْ الْمُشْرِكِينَ (135)

وقالت اليهود لأمَّة محمد صلى الله عليه وسلم: ادخلوا في دين اليهودية تجدوا الهداية, وقالت النصارى لهم مثل ذلك. قل لهم -أيها الرسول-: بل الهداية أن نتبع- جميعًا- ملة إبراهيم, الذي مال عن كل دين باطل إلى دين الحق, وما كان من المشركين بالله تعالى.

قُولُوا آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنزِلَ إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَمَا أُوتِيَ النَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (136)

قولوا -أيها المؤمنون- لهؤلاء اليهود والنَّصارى: صدَّقنا بالله الواحد المعبود بحق, وبما أنزل إلينا من القرآن الذي أوحاه الله إلى نبيه ورسوله محمد صلى الله عليه وسلم, وما أنزل من الصحف إلى إبراهيم وابنيه إسماعيل وإسحاق, وإلى يعقوب والأسباط -وهم الأنبياء مِن ولد يعقوب الذين كانوا في قبائل بني إسرائيل الاثنتي عشرة- وما أُعطي موسى من التوراة, وعيسى من الإنجيل, وما أُعطي الأنبياء جميعًا من وحي ربهم, لا نفرق بين أحد منهم في الإيمان, ونحن خاضعون لله بالطاعة والعبادة.

فَإِنْ آمَنُوا بِمِثْلِ مَا آمَنتُمْ بِهِ فَقَدْ اهْتَدَوا وَإِنْ تَوَلَّوْا فَإِنَّمَا هُمْ فِي شِقَاقٍ فَسَيَكْفِيكَهُمْ اللَّهُ وَهُوَ السَّمِيعُ الْعَلِيمُ (137)

فإنْ آمن الكفار من اليهود والنصارى وغيرهم بمثل الذي آمنتم به, مما جاء به الرسول, فقد اهتدوا إلى الحق, وإن أعرضوا فإنما هم في خلاف شديد, فسيكفيك الله -أيها الرسول- شرَّهم وينصرك عليهم, وهو السميع لأقوالكم, العليم بأحوالكم.

صِبْغَةَ اللَّهِ وَمَنْ أَحْسَنُ مِنْ اللَّهِ صِبْغَةً وَنَحْنُ لَهُ عَابِدُونَ (138)

الزموا دين الله الذي فطركم عليه, فليس هناك أحسنُ مِن فطرة الله التي فطر الناس عليها, فالزموها وقولوا نحن خاضعون مطيعون لربنا في اتباعنا ملَّة إبراهيم.

قُلْ أَتُحَاجُّونَنَا فِي اللَّهِ وَهُوَ رَبُّنَا وَرَبُّكُمْ وَلَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ وَنَحْنُ لَهُ مُخْلِصُونَ (139)

قل -أيها الرسول لأهل الكتاب-: أتجادلوننا في توحيد الله والإخلاص له, وهو رب العالمين جميعًا, لا يختص بقوم دون قوم, ولنا أعمالنا ولكم أعمالكم, ونحن لله مخلصو العبادة والطَّاعة لا نشرك به شيئًا, ولا نعبد أحدًا غيره.

أَمْ تَقُولُونَ إِنَّ إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطَ كَانُوا هُوداً أَوْ نَصَارَى قُلْ أَأَنْتُمْ أَعْلَمُ أَمْ اللَّهُ وَمَنْ أَظْلَمُ مِمَّنْ كَتَمَ شَهَادَةً عِنْدَهُ مِنْ اللَّهِ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (140)

بل أتقولون مجادلين في الله: إن إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط- وهم الأنبياء الذين كانوا في قبائل بني إسرائيل الاثنتي عشرة من ولد يعقوب- كانوا على دين اليهود أو النصارى؟ وهذا كذب; فقد بُعِثوا وماتوا قبل نزول التوراة والإنجيل. قل لهم -أيها الرسول-: أأنتم أعلم بدينهم أم الله تعالى؟ وقد أخبر في القرآن بأنهم كانوا حنفاء مسلمين, ولا أحد أظلم منكم حين تخفون شهادة ثابتة عندكم من الله تعالى, وتدَّعون خلافها افتراء على الله. وما الله بغافل عن شيء من أعمالكم, بل هو مُحْصٍ لها ومجازيكم عليها.

تِلْكَ أُمَّةٌ قَدْ خَلَتْ لَهَا مَا كَسَبَتْ وَلَكُمْ مَا كَسَبْتُمْ وَلا تُسْأَلُونَ عَمَّا كَانُوا يَعْمَلُونَ (141)

تلك أُمَّة من أسلافكم قد مضَتْ, لهم أعمالهم ولكم أعمالكم, ولا تُسْألون عن أعمالهم, وهم لا يُسْألون عن أعمالكم. وفي الآية قطع للتعلق بالمخلوقين, وعدم الاغترار بالانتساب إليهم, وأن العبرة بالإيمان بالله وعبادته وحده, واتباع رسله, وأن من كفر برسول منهم فقد كفر بسائر الرسل.

الجزء الثاني

سَيَقُولُ السُّفَهَاءُ مِنْ النَّاسِ مَا وَلاَّهُمْ عَنْ قِبْلَتِهِمْ الَّتِي كَانُوا عَلَيْهَا قُلْ لِلَّهِ الْمَشْرِقُ وَالْمَغْرِبُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (142)

سيقول الجهال وضعاف العقول من اليهود وأمثالهم, في سخرية واعتراض: ما الذي صرف هؤلاء المسلمين عن قبلتهم التي كانوا يُصَلُّون إلى جهتها أول الإسلام; (وهي "بيت المقدس") قل لهم -أيها الرسول-: المشرق والمغرب وما بينهما ملك لله, فليست جهة من الجهات خارجة عن ملكه, يهدي مَن يشاء من عباده إلى طريق الهداية القويم. وفي هذا إشعار بأن الشأن كله لله في امتثال أوامره, فحيثما وَجَّهَنا تَوَجَّهْنا.

وَكَذَلِكَ جَعَلْنَاكُمْ أُمَّةً وَسَطاً لِتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ وَيَكُونَ الرَّسُولُ عَلَيْكُمْ شَهِيداً وَمَا جَعَلْنَا الْقِبْلَةَ الَّتِي كُنتَ عَلَيْهَا إِلاَّ لِنَعْلَمَ مَنْ يَتَّبِعُ الرَّسُولَ مِمَّنْ يَنقَلِبُ عَلَى عَقِبَيْهِ وَإِنْ كَانَتْ لَكَبِيرَةً إِلاَّ عَلَى الَّذِينَ هَدَى اللَّهُ وَمَا كَانَ اللَّهُ لِيُضِيعَ إِيمَانَكُمْ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (143)

وكما هديناكم -أيها المسلمون- إلى الطريق الصحيح في الدين, جعلناكم أمة خيارًا عدولا لتشهدوا على الأمم في الآخرة أن رسلهم بلَّغتهم رسالات ربهم, ويكون الرسول في الآخرة كذلك شهيدًا عليكم أنَّه بلَّغكم رسالة ربه. وما جعلنا -أيها الرسول- قبلة "بيت المقدس" التي كنت عليها, ثم صرفناك عنها إلى الكعبة بـ "مكة", إلا ليظهر ما علمناه في الأزل؛ علما يتعلق به الثواب والعقاب لنميز مَن يتبعك ويطيعك ويستقبل معك حيث توجهت, ومَن هو ضعيف الإيمان فينقلب مرتدًا عن دينه لشكه ونفاقه. وإن هذه الحال التي هي تحول المسلم في صلاته من استقبال بيت المقدس إلى استقبال الكعبة لثقيلة شاقة إلا على الذين هداهم ومنّ عليهم بالإيمان والتقوى وما كان الله ليضيع إيمانكم به واتباعكم لرسوله, ويبطل صلاتكم إلى القبلة السابقة. إنه سبحانه وتعالى بالناس لرءوف رحيم.

قَدْ نَرَى تَقَلُّبَ وَجْهِكَ فِي السَّمَاءِ فَلَنُوَلِّيَنَّكَ قِبْلَةً تَرْضَاهَا فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ وَإِنَّ الَّذِينَ أُوتُوا الْكِتَابَ لَيَعْلَمُونَ أَنَّهُ الْحَقُّ مِنْ رَبِّهِمْ وَمَا اللَّهُ بِغَافِلٍ عَمَّا يَعْمَلُونَ (144)

قد نرى تحوُّل وجهك -أيها الرسول- في جهة السماء, مرة بعد مرة; انتظارًا لنزول الوحي إليك في شأن القبلة, فلنصرفنك عن "بيت المقدس" إلى قبلة تحبها وترضاها, وهي وجهة المسجد الحرام بـ "مكة", فولِّ وجهك إليها. وفي أي مكان كنتم -أيها المسلمون- وأردتم الصلاة فتوجهوا نحو المسجد الحرام. وإن الذين أعطاهم الله علم الكتاب من اليهود والنصارى لَيعلمون أن تحويلك إلى الكعبة هو الحق الثابت في كتبهم. وما الله بغافل عما يعمل هؤلاء المعترضون المشككون, وسيجازيهم على ذلك

وَلَئِنْ أَتَيْتَ الَّذِينَ أُوتُوا الكِتَابَ بِكُلِّ آيَةٍ مَا تَبِعُوا قِبْلَتَكَ وَمَا أَنْتَ بِتَابِعٍ قِبْلَتَهُمْ وَمَا بَعْضُهُمْ بِتَابِعٍ قِبْلَةَ بَعْضٍ وَلَئِنْ اتَّبَعْتَ أَهْوَاءَهُمْ مِنْ بَعْدِ مَا جَاءَكَ مِنْ الْعِلْمِ إِنَّكَ إِذاً لَمِنْ الظَّالِمِينَ (145)

ولئن جئت -أيها الرسول- الذين أُعطوا التوراة والإنجيل بكل حجة وبرهان على أن توجُّهك إلى الكعبة في الصلاة هو الحق من عند الله, ما تبعوا قبلتك عنادًا واستكبارًا, وما أنت بتابع قبلتهم مرة أخرى, وما بعضهم بتابع قبلة بعض. ولئن اتبعت أهواءهم في شأن القبلة وغيرها بعد ما جاءك من العلم بأنك على الحق وهم على الباطل, إنك حينئذ لمن الظالمين لأنفسهم. وهذا خطاب لجميع الأمة وهو تهديد ووعيد لمن يتبع أهواء المخالفين لشريعة الإسلام.

الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ وَإِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَهُمْ يَعْلَمُونَ (146)

الذين أعطيناهم التوراة والإنجيل من أحبار اليهود وعلماء النصارى يعرفون أنَّ محمدًا صلى الله عليه وسلم رسول الله بأوصافه المذكورة في كتبهم, مثل معرفتهم بأبنائهم. وإن فريقًا منهم ليكتمون الحق وهم يعلمون صِدْقه, وثبوت أوصافه.

الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنْ الْمُمْتَرِينَ (147)

الذي أنزل إليك -أيها النبي- هو الحق من ربك, فلا تكونن من الشاكين فيه. وهذ وإن كان خطابا للرسول صلى الله عليه وسلم فهو موجه للأمة.

وَلِكُلٍّ وِجْهَةٌ هُوَ مُوَلِّيهَا فَاسْتَبِقُوا الْخَيْرَاتِ أَيْنَ مَا تَكُونُوا يَأْتِ بِكُمْ اللَّهُ جَمِيعاً إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (148)

ولكل أمة من الأمم قبلة يتوجَّه إليها كل واحد منها في صلاته, فبادروا - أيها المؤمنون- متسابقين إلى فِعْل الأعمال الصالحة التي شرعها الله لكم في دين الإسلام. وسيجمعكم الله جميعا يوم القيامة من أي موضع كنتم فيه. إن الله على كل شيء قدير.

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَإِنَّهُ لَلْحَقُّ مِنْ رَبِّكَ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (149)

ومن أي مكان خَرَجْتَ -أيها النبي- مسافرًا, وأردت الصلاة, فوجِّه وجهك نحو المسجد الحرام. وإنَّ توجُّهك إليه لهو الحق الثابت من ربك. وما الله بغافل عما تعملونه, وسيجازيكم على ذلك.

وَمِنْ حَيْثُ خَرَجْتَ فَوَلِّ وَجْهَكَ شَطْرَ الْمَسْجِدِ الْحَرَامِ وَحَيْثُ مَا كُنتُمْ فَوَلُّوا وُجُوهَكُمْ شَطْرَهُ لِئَلاَّ يَكُونَ لِلنَّاسِ عَلَيْكُمْ حُجَّةٌ إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي وَلأُتِمَّ نِعْمَتِي عَلَيْكُمْ وَلَعَلَّكُمْ تَهْتَدُونَ (150)

ومن أى مكان خرجت -أيها النبي- فتوجَّه إلى المسجد الحرام, وحيثما كنتم -أيها المسلمون-, بأي قطر من أقطار الأرض فولُّوا وجوهكم نحو المسجد الحرام; لكي لا يكون للناس المخالفين لكم احتجاج عليكم بالمخاصمة والمجادلة, بعد هذا التوجه إليه, إلا أهل الظلم والعناد منهم, فسيظلُّون على جدالهم, فلا تخافوهم وخافوني بامتثال أمري, واجتناب نهيي; ولكي أتم نعمتي عليكم باختيار أكمل الشرائع لكم, ولعلكم تهتدون إلى الحق والصواب.

كَمَا أَرْسَلْنَا فِيكُمْ رَسُولاً مِنْكُمْ يَتْلُو عَلَيْكُمْ آيَاتِنَا وَيُزَكِّيكُمْ وَيُعَلِّمُكُمْ الْكِتَابَ وَالْحِكْمَةَ وَيُعَلِّمُكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (151)

كما أنعمنا عليكم باستقبال الكعبة أرسلنا فيكم رسولا منكم يتلو عليكم الآيات المبينة للحق من الباطل, ويطهركم من دنس الشرك وسوء الأخلاق, ويعلمكم الكتاب والسنة وأحكام الشريعة, ويعلمكم من أخبار الأنبياء, وقصص الأمم السابقة ما كنتم تجهلونه.

فَاذْكُرُونِي أَذْكُرْكُمْ وَاشْكُرُوا لِي وَلا تَكْفُرُونِ (152)

أمر تعالى المؤمنين بذكره، ووعد عليه أفضل الجزاء، وهو الثناء في الملأ الأعلى على مَنْ ذكره, وخصوني -أيها المؤمنون- بالشكر قولا وعملا ولا تجحدوا نعمي عليكم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَعِينُوا بِالصَّبْرِ وَالصَّلاةِ إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (153)

يا أيها المؤمنون اطلبوا العون من الله في كل أموركم: بالصبر على النوائب والمصائب, وترك المعاصي والذنوب, والصبر على الطاعات والقربات, والصلاة التي تطمئن بها النفس, وتنهى عن الفحشاء والمنكر. إن الله مع الصابرين بعونه وتوفيقه وتسديده. وفي الآية: إثبات معيَّة الله الخاصة بالمؤمنين, المقتضية لما سلف ذكره; أما المعية العامة, المقتضية للعلم والإحاطة فهي لجميع الخلق.

وَلا تَقُولُوا لِمَنْ يُقْتَلُ فِي سَبِيلِ اللَّهِ أَمْوَاتٌ بَلْ أَحْيَاءٌ وَلَكِنْ لا تَشْعُرُونَ (154)

ولا تقولوا -أيها المؤمنون- فيمن يُقتلون مجاهدين في سبيل الله: هم أموات, بل هم أحياء حياة خاصة بهم في قبورهم, لا يعلم كيفيتها إلا الله - تعالى-, ولكنكم لا تُحسُّون بها. وفي هذا دليل على نعيم القبر.

وَلَنَبْلُوَنَّكُمْ بِشَيْءٍ مِنْ الْخَوْفِ وَالْجُوعِ وَنَقْصٍ مِنْ الأَمْوَالِ وَالأَنفُسِ وَالثَّمَرَاتِ وَبَشِّرْ الصَّابِرِينَ (155)

ولنختبرنكم بشيء يسير من الخوف، ومن الجوع, وبنقص من الأموال بتعسر الحصول عليها, أو ذهابها, ومن الأنفس: بالموت أو الشهادة في سبيل الله, وبنقص من ثمرات النخيل والأعناب والحبوب, بقلَّة ناتجها أو فسادها. وبشِّر -أيها النبي- الصابرين على هذا وأمثاله بما يفرحهم ويَسُرُّهم من حسن العاقبة في الدنيا والآخرة.

الَّذِينَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ قَالُوا إِنَّا لِلَّهِ وَإِنَّا إِلَيْهِ رَاجِعُونَ (156)

من صفة هؤلاء الصابرين أنهم إذا أصابهم شيء يكرهونه قالوا: إنَّا عبيد مملوكون لله, مدبَّرون بأمره وتصريفه, يفعل بنا ما يشاء, وإنا إليه راجعون بالموت, ثم بالبعث للحساب والجزاء.

أُوْلَئِكَ عَلَيْهِمْ صَلَوَاتٌ مِنْ رَبِّهِمْ وَرَحْمَةٌ وَأُوْلَئِكَ هُمْ الْمُهْتَدُونَ (157)

أولئك الصابرون لهم ثناء من ربهم ورحمة عظيمة منه سبحانه, وأولئك هم المهتدون إلى الرشاد.

إِنَّ الصَّفَا وَالْمَرْوَةَ مِنْ شَعَائِرِ اللَّهِ فَمَنْ حَجَّ الْبَيْتَ أَوْ اعْتَمَرَ فَلا جُنَاحَ عَلَيْهِ أَنْ يَطَّوَّفَ بِهِمَا وَمَنْ تَطَوَّعَ خَيْراً فَإِنَّ اللَّهَ شَاكِرٌ عَلِيمٌ (158)

إن الصفا والمروة- وهما جبلان صغيران قرب الكعبة من جهة الشرق- من معالم دين الله الظاهرة التي تعبَّد الله عباده بالسعي بينهما. فمَن قصد الكعبة حاجًّا أو معتمرًا, فلا إثم عليه ولا حرج في أن يسعى بينهما, بل يجب عليه ذلك, ومن فعل الطاعات طواعية من نفسه مخلصًا بها لله تعالى, فإن الله تعالى شاكر يثيب على القليل بالكثير, عليم بأعمال عباده فلا بضيعها, ولا يبخس أحدًا مثقال ذرة.

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلْنَا مِنْ الْبَيِّنَاتِ وَالْهُدَى مِنْ بَعْدِ مَا بَيَّنَّاهُ لِلنَّاسِ فِي الْكِتَابِ أُوْلَئِكَ يَلْعَنُهُمْ اللَّهُ وَيَلْعَنُهُمْ اللاَّعِنُونَ (159)

إن الذين يُخْفون ما أنزلنا من الآيات الواضحات الدالة على نبوة محمد صلى الله عليه وسلم وما جاء به, وهم أحبار اليهود وعلماء النصارى وغيرهم ممن يكتم ما أنزل الله من بعد ما أظهرناه للناس في التوراة والإنجيل, أولئك يطردهم الله من رحمته, ويدعو عليهم باللعنة جميع الخليقة.

إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَبَيَّنُوا فَأُوْلَئِكَ أَتُوبُ عَلَيْهِمْ وَأَنَا التَّوَّابُ الرَّحِيمُ (160)

إلا الذين رجعوا مستغفرين الله من خطاياهم, وأصلحوا ما أفسدوه, وبَيَّنوا ما كتموه, فأولئك أقبل توبتهم وأجازيهم بالمغفرة, وأنا التواب على من تاب من عبادي, الرحيم بهم; إذ وفقتُهم للتوبة وقبلتها منهم.

إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ أُوْلَئِكَ عَلَيْهِمْ لَعْنَةُ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ (161)

إن الذين جحدوا الإيمان وكتموا الحق, واستمروا على ذلك حتى ماتوا, أولئك عليهم لعنة الله والملائكة والناس أجمعين بالطرد من رحمته.

خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمْ الْعَذَابُ وَلا هُمْ يُنظَرُونَ (162)

دائمين في اللعنة والنار, لا يخفف عنهم العذاب, ولا هم يمهلون بمعذرة يعتذرون بها.

وَإِلَهُكُمْ إِلَهٌ وَاحِدٌ لا إِلَهَ إِلاَّ هُوَ الرَّحْمَنُ الرَّحِيمُ (163)

وإلهكم -أيها الناس- إله واحد متفرد في ذاته وأسمائه وصفاته وأفعاله وعبودية خلقه له, لا معبود بحق إلا هو, الرحمن المتصف بالرحمة في ذاته وأفعاله لجميع الخلق, الرحيم بالمؤمنين.

إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَالْفُلْكِ الَّتِي تَجْرِي فِي الْبَحْرِ بِمَا يَنفَعُ النَّاسَ وَمَا أَنزَلَ اللَّهُ مِنْ السَّمَاءِ مِنْ مَاءٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَتَصْرِيفِ الرِّيَاحِ وَالسَّحَابِ الْمُسَخَّرِ بَيْنَ السَّمَاءِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (164)

إن في خلق السموات بارتفاعها واتساعها, والأرض بجبالها وسهولها وبحارها, وفي اختلاف الليل والنهار من الطول والقصر, والظلمة والنور, وتعاقبهما بأن يخلف كل منهما الآخر, وفي السفن الجارية في البحار, التي تحمل ما ينفع الناس, وما أنزل الله من السماء من ماء المطر, فأحيا به الأرض, فصارت مخضرَّة ذات بهجة بعد أن كانت يابسة لا نبات فيها, وما نشره الله فيها من كل ما دبَّ على وجه الأرض, وما أنعم به عليكم من تقليب الرياح وتوجيهها, والسحاب المسيَّر بين السماء والأرض -إن في كل الدلائل السابقة لآياتٍ على وحدانية الله, وجليل نعمه, لقوم يعقلون مواضع الحجج, ويفهمون أدلته سبحانه على وحدانيته, واستحقاقه وحده للعبادة.

وَمِنْ النَّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللَّهِ أَندَاداً يُحِبُّونَهُمْ كَحُبِّ اللَّهِ وَالَّذِينَ آمَنُوا أَشَدُّ حُبّاً لِلَّهِ وَلَوْ يَرَى الَّذِينَ ظَلَمُوا إِذْ يَرَوْنَ الْعَذَابَ أَنَّ الْقُوَّةَ لِلَّهِ جَمِيعاً وَأَنَّ اللَّهَ شَدِيدُ الْعَذَابِ (165)

ومع هذه البراهين القاطعة يتخذ فريق من الناس من دون الله أصنامًا وأوثانًا وأولياء يجعلونهم نظراء لله تعالى, ويعطونهم من المحبة والتعظيم والطاعة, ما لا يليق إلا بالله وحده. والمؤمنون أعظم حبا لله من حب هؤلاء الكفار لله ولآلهتهم; لأن المؤمنين أخلصوا المحبة كلها لله, وأولئك أشركوا في المحبة. ولو يعلم الذين ظلموا أنفسهم بالشرك في الحياة الدنيا, حين يشاهدون عذاب الآخرة, أن الله هو المتفرد بالقوة جميعًا, وأن الله شديد العذاب, لما اتخذوا من دون الله آلهة يعبدونهم من دونه, ويتقربون بهم إليه.

إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنْ الَّذِينَ اتَّبَعُوا وَرَأَوْا الْعَذَابَ وَتَقَطَّعَتْ بِهِمْ الأَسْبَابُ (166)

عند معاينتهم عذاب الآخرة يتبرأ الرؤساء المتبوعون ممن اتبعهم على الشرك, وتنقطع بينهم كل الصلات التي ارتبطوا بها في الدنيا: من القرابة, والاتِّباع, والدين, وغير ذلك.

وَقَالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنَا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَمَا تَبَرَّءُوا مِنَّا كَذَلِكَ يُرِيهِمْ اللَّهُ أَعْمَالَهُمْ حَسَرَاتٍ عَلَيْهِمْ وَمَا هُمْ بِخَارِجِينَ مِنْ النَّارِ (167)

وقال التابعون: يا ليت لنا عودة إلى الدنيا, فنعلن براءتنا من هؤلاء الرؤساء, كما أعلنوا براءتهم مِنَّا. وكما أراهم الله شدة عذابه يوم القيامة يريهم أعمالهم الباطلة ندامات عليهم, وليسوا بخارجين من النار أبدًا.

يَا أَيُّهَا النَّاسُ كُلُوا مِمَّا فِي الأَرْضِ حَلالاً طَيِّباً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (168) إِنَّمَا يَأْمُرُكُمْ بِالسُّوءِ وَالْفَحْشَاءِ وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (169)

يا أيها الناس كلوا من رزق الله الذي أباحه لكم في الأرض, وهو الطاهر غير النجس, النافع غير الضار, ولا تتبعوا طرق الشيطان في التحليل والتحريم, والبدع والمعاصي. إنه عدو لكم ظاهر العداوة إنما يأمركم الشيطان بكل ذنب قبيح يسوءُكم, وبكل معصية بالغة القبح, وبأن تفتروا على الله الكذب من تحريم الحلال وغيره بدون علم.

وَإِذَا قِيلَ لَهُمْ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا أَلْفَيْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَلا يَهْتَدُونَ (170)

وإذا قال المؤمنون ناصحين أهل الضلال: اتبعوا ما أنزل الله من القرآن والهدى, أصرُّوا على تقليد أسلافهم المشركين قائلين: لا نتبع دينكم, بل نتبع ما وجدنا عليه آباءنا. أيتبعون آباءهم ولو كانوا لا يعقلون عن الله شيئًا, ولا يدركون رشدًا؟

وَمَثَلُ الَّذِينَ كَفَرُوا كَمَثَلِ الَّذِي يَنْعِقُ بِمَا لا يَسْمَعُ إِلاَّ دُعَاءً وَنِدَاءً صُمٌّ بُكْمٌ عُمْيٌ فَهُمْ لا يَعْقِلُونَ (171)

وصفة الذين كفروا وداعيهم إلى الهدى والإيمان كصفة الراعي الذي يصيح بالبهائم ويزجرها, وهي لا تفهم معاني كلامه, وإنما تسمع النداء ودَوِيَّ الصوت فقط. هؤلاء الكفار صُمٌّ سدُّوا أسماعهم عن الحق, بُكْم أخرسوا ألسنتهم عن النطق به, عُمْي لا ترى أعينهم براهينه الباهرة, فهم لا يعملون عقولهم فيما ينفعهم

يَا أَيُّهَا الَّذِينَ آمَنُوا كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَاشْكُرُوا لِلَّهِ إِنْ كُنتُمْ إِيَّاهُ تَعْبُدُونَ (172)

يا أيها المؤمنون كلوا من الأطعمة المستلَذَّة الحلال التي رزقناكم, ولا تكونوا كالكفار الذين يحرمون الطيبات, ويستحِلُّون الخبائث, واشكروا لله نعمه العظيمة عليكم بقلوبكم وألسنتكم وجوارحكم, إن كنتم حقًا منقادين لأمره, سامعين مطيعين له, تعبدونه وحده لا شريك له.

إِنَّمَا حَرَّمَ عَلَيْكُمْ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنزِيرِ وَمَا أُهِلَّ بِهِ لِغَيْرِ اللَّهِ فَمَنْ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (173)

إنما حرم الله عليكم ما يضركم كالميتة التي لم تذبح بطريقة شرعية, والدم المسفوح, ولحم الخنزير, والذبائح التي ذبحت لغير الله. ومِنْ فَضْلِ الله عليكم وتيسيره أنه أباح لكم أكل هذه المحرمات عند الضرورة. فمن ألجأته الضرورة إلى أكل شيء منها, غير ظالم في أكله فوق حاجته, ولا متجاوز حدود الله فيما أُبيح له, فلا ذنب عليه في ذلك. إن الله غفور لعباده, رحيم بهم.

إِنَّ الَّذِينَ يَكْتُمُونَ مَا أَنزَلَ اللَّهُ مِنْ الْكِتَابِ وَيَشْتَرُونَ بِهِ ثَمَناً قَلِيلاً أُوْلَئِكَ مَا يَأْكُلُونَ فِي بُطُونِهِمْ إِلاَّ النَّارَ وَلا يُكَلِّمُهُمْ اللَّهُ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (174)

إن الذين يُخْفون ما أنزل الله في كتبه من صفة محمد صلى الله عليه وسلم وغير ذلك من الحق, ويحرصون على أخذ عوض قليل من عرض الحياة الدنيا مقابل هذا الإخفاء, هؤلاء ما يأكلون في مقابلة كتمان الحق إلا نار جهنم تتأجج في بطونهم, ولا يكلمهم الله يوم القيامة لغضبه وسخطه عليهم, ولا يطهرهم من دنس ذنوبهم وكفرهم, ولهم عذاب موجع.

أُوْلَئِكَ الَّذِينَ اشْتَرَوْا الضَّلالَةَ بِالْهُدَى وَالْعَذَابَ بِالْمَغْفِرَةِ فَمَا أَصْبَرَهُمْ عَلَى النَّارِ (175)

أولئك المتصفون بهذه الصفات استبدلوا الضلالة بالهدى وعذاب الله بمغفرته, فما أشد جراءتهم على النار بعملهم أعمال أهل النار!! يعجب الله من إقدامهم على ذلك, فاعجبوا -أيها الناس- من جراءتهم, ومن صبرهم على النار ومكثهم فيها. وهذا على وجه الاستهانة بهم, والاستخفاف بأمرهم.

ذَلِكَ بِأَنَّ اللَّهَ نَزَّلَ الْكِتَابَ بِالْحَقِّ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِي الْكِتَابِ لَفِي شِقَاقٍ بَعِيدٍ (176)

ذلك العذاب الذي استحقوه بسبب أن الله تعالى نزَّل كتبه على رسله مشتملة على الحق المبين, فكفروا به. وإن الذين اختلفوا في الكتاب فأمنوا ببعضه وكفروا ببعضه, لفي منازعة ومفارقة بعيدة عن الرشد والصواب.

لَيْسَ الْبِرَّ أَنْ تُوَلُّوا وُجُوهَكُمْ قِبَلَ الْمَشْرِقِ وَالْمَغْرِبِ وَلَكِنَّ الْبِرَّ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَالْمَلائِكَةِ وَالْكِتَابِ وَالنَّبِيِّينَ وَآتَى الْمَالَ عَلَى حُبِّهِ ذَوِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينَ وَابْنَ السَّبِيلِ وَالسَّائِلِينَ وَفِي الرِّقَابِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَالْمُوفُونَ بِعَهْدِهِمْ إِذَا عَاهَدُوا وَالصَّابِرِينَ فِي الْبَأْسَاءِ وَالضَّرَّاءِ وَحِينَ الْبَأْسِ أُوْلَئِكَ الَّذِينَ صَدَقُوا وَأُوْلَئِكَ هُمْ الْمُتَّقُونَ (177)

ليس الخير عند الله- تعالى- في التوجه في الصلاة إلى جهة المشرق والمغرب إن لم يكن عن أمر الله وشرعه, وإنما الخير كل الخير هو إيمان من آمن بالله وصدَّق به معبودًا وحدَه لا شريك له, وآمن بيوم البعث والجزاء, وبالملائكة جميعًا, وبالكتب المنزلة كافة, وبجميع النبيين من غير تفريق, وأعطى المال تطوُّعًا -مع شدة حبه- ذوي القربى, واليتامى المحتاجين الذين مات آباؤهم وهم دون سن البلوغ, والمساكين الذين أرهقهم الفقر, والمسافرين المحتاجين الذين بَعُدوا عن أهلهم ومالهم, والسائلين الذين اضطروا إلى السؤال لشدة حاجتهم, وأنفق في تحرير الرقيق والأسرى, وأقام الصلاة, وأدى الزكاة المفروضة, والذين يوفون بالعهود, ومن صبر في حال فقره ومرضه, وفي شدة القتال. أولئك المتصفون بهذه الصفات هم الذين صدقوا في إيمانهم, وأولئك هم الذين اتقَوا عقاب الله فتجنبوا معاصيه.

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الْقِصَاصُ فِي الْقَتْلَى الْحُرُّ بِالْحُرِّ وَالْعَبْدُ بِالْعَبْدِ وَالأُنثَى بِالأُنثَى فَمَنْ عُفِيَ لَهُ مِنْ أَخِيهِ شَيْءٌ فَاتِّبَاعٌ بِالْمَعْرُوفِ وَأَدَاءٌ إِلَيْهِ بِإِحْسَانٍ ذَلِكَ تَخْفِيفٌ مِنْ رَبِّكُمْ وَرَحْمَةٌ فَمَنْ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (178)

يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه فرض الله عليكم أن تقتصوا من القاتل عمدا بقتله, بشرط المساواة والمماثلة: يُقتل الحر بمثله, والعبد بمثله, والأنثى بمثلها. فمن سامحه ولي المقتول بالعفو عن الاقتصاص منه والاكتفاء بأخذ الدية -وهي قدر مالي محدد يدفعه الجاني مقابل العفو عنه- فليلتزم الطرفان بحسن الخلق, فيطالب الولي بالدية من غير عنف, ويدفع القاتل إليه حقه بإحسان, مِن غير تأخير ولا نقص. ذلك العفو مع أخذ الدية تخفيف من ربكم ورحمة بكم; لما فيه من التسهيل والانتفاع. فمَن قتل القاتل بعد العفو عنه وأَخْذِ الدية فله عذاب أليم بقتله قصاصًا في الدنيا, أو بالنار في الآخرة.

وَلَكُمْ فِي الْقِصَاصِ حَيَاةٌ يَا أُوْلِي الأَلْبَابِ لَعَلَّكُمْ تَتَّقُونَ (179)

ولكم في تشريع القصاص وتنفيذه حياة آمنة -يا أصحاب العقول السليمة-; رجاء تقوى الله وخشيته بطاعته دائمًا.

كُتِبَ عَلَيْكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ إِنْ تَرَكَ خَيْراً الْوَصِيَّةُ لِلْوَالِدَيْنِ وَالأَقْرَبِينَ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ (180)

فرض الله عليكم إذا حضر أحدكم علامات الموت ومقدماته -إن ترك مالا- الوصية بجزء من ماله للوالدين والأقربين مع مراعاة العدل; فلا يدع الفقير ويوصي للغني, ولا يتجاوز الثلث, وذلك حق ثابت يعمل به أهل التقوى الذين يخافون الله. وكان هذا قبل نزول آيات المواريث التي حدَّد الله فيها نصيب كل وارث.

فَمَنْ بَدَّلَهُ بَعْدَمَا سَمِعَهُ فَإِنَّمَا إِثْمُهُ عَلَى الَّذِينَ يُبَدِّلُونَهُ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (181)

فمَن غَيَّر وصية الميت بعدما سمعها منه قبل موته, فإنما الذنب على مَن غيَّر وبدَّل. إن الله سميع لوصيتكم وأقوالكم, عليم بما تخفيه صدوركم من الميل إلى الحق والعدل أو الجور والحيف, وسيجازيكم على ذلك.

فَمَنْ خَافَ مِنْ مُوصٍ جَنَفاً أَوْ إِثْماً فَأَصْلَحَ بَيْنَهُمْ فَلا إِثْمَ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (182)

فمَن علم مِن موصٍ ميلا عن الحق في وصيته على سبيل الخطأ أو العمد, فنصح الموصيَ وقت الوصية بما هو الأعدل، فإن لم يحصل له ذلك فأصلح بين الأطراف بتغيير الوصية; لتوافق الشريعة, فلا ذنب عليه في هذا الإصلاح. إن الله غفور لعباده, رحيم بهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا كُتِبَ عَلَيْكُمْ الصِّيَامُ كَمَا كُتِبَ عَلَى الَّذِينَ مِنْ قَبْلِكُمْ لَعَلَّكُمْ تَتَّقُونَ (183)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, فرض الله عليكم الصيام كما فرضه على الأمم قبلكم; لعلكم تتقون ربكم, فتجعلون بينكم وبين المعاصي وقاية بطاعته وعبادته وحده.

أَيَّاماً مَعْدُودَاتٍ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ وَعَلَى الَّذِينَ يُطِيقُونَهُ فِدْيَةٌ طَعَامُ مِسْكِينٍ فَمَنْ تَطَوَّعَ خَيْراً فَهُوَ خَيْرٌ لَهُ وَأَنْ تَصُومُوا خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (184)

فرض الله عليكم صيام أيام معلومة العدد وهي أيام شهر رمضان. فمن كان منكم مريضًا يشق عليه الصوم, أو مسافرًا فله أن يفطر, وعليه صيام عدد من أيام أُخَر بقدر التي أفطر فيها. وعلى الذين يتكلفون الصيام ويشقُّ عليهم مشقة غير محتملة كالشيخ الكبير, والمريض الذي لا يُرْجَى شفاؤه, فدية عن كل يوم يفطره, وهي طعام مسكين, فمن زاد في قدر الفدية تبرعًا منه فهو خير له, وصيامكم خير لكم -مع تحمُّل المشقة- من إعطاء الفدية, إن كنتم تعلمون الفضل العظيم للصوم عند الله تعالى.

شَهْرُ رَمَضَانَ الَّذِي أُنزِلَ فِيهِ الْقُرْآنُ هُدًى لِلنَّاسِ وَبَيِّنَاتٍ مِنْ الْهُدَى وَالْفُرْقَانِ فَمَنْ شَهِدَ مِنْكُمْ الشَّهْرَ فَلْيَصُمْهُ وَمَنْ كَانَ مَرِيضاً أَوْ عَلَى سَفَرٍ فَعِدَّةٌ مِنْ أَيَّامٍ أُخَرَ يُرِيدُ اللَّهُ بِكُمْ الْيُسْرَ وَلا يُرِيدُ بِكُمْ الْعُسْرَ وَلِتُكْمِلُوا الْعِدَّةَ وَلِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَلَعَلَّكُمْ تَشْكُرُونَ (185)

شهر رمضان الذي ابتدأ الله فيه إنزال القرآن في ليلة القدر; هداية للناس إلى الحق, فيه أوضح الدلائل على هدى الله, وعلى الفارق بين الحق والباطل. فمن حضر منكم الشهر وكان صحيحًا مقيمًا فليصم نهاره. ويُرخَّص للمريض والمسافر في الفطر, ثم يقضيان عدد تلك الأيام. يريد الله تعالى بكم اليسر والسهولة في شرائعه, ولا يريد بكم العسر والمشقة, ولتكملوا عدة الصيام شهرًا, ولتختموا الصيام بتكبير الله في عيد الفطر, ولتعظموه على هدايته لكم, ولكي تشكروا له على ما أنعم به عليكم من الهداية والتوفيق والتيسير.

وَإِذَا سَأَلَكَ عِبَادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدَّاعِي إِذَا دَعَانِي فَلْيَسْتَجِيبُوا لِي وَلْيُؤْمِنُوا بِي لَعَلَّهُمْ يَرْشُدُونَ (186)

وإذا سألك -أيها النبي- عبادي عني فقل لهم: إني قريب منهم, أُجيب دعوة الداعي إذا دعاني, فليطيعوني فيما أمرتهم به ونهيتهم عنه, وليؤمنوا بي, لعلهم يهتدون إلى مصالح دينهم ودنياهم. وفي هذه الآية إخبار منه سبحانه عن قربه من عباده, القرب اللائق بجلاله.

أُحِلَّ لَكُمْ لَيْلَةَ الصِّيَامِ الرَّفَثُ إِلَى نِسَائِكُمْ هُنَّ لِبَاسٌ لَكُمْ وَأَنْتُمْ لِبَاسٌ لَهُنَّ عَلِمَ اللَّهُ أَنَّكُمْ كُنتُمْ تَخْتَانُونَ أَنفُسَكُمْ فَتَابَ عَلَيْكُمْ وَعَفَا عَنْكُمْ فَالآنَ بَاشِرُوهُنَّ وَابْتَغُوا مَا كَتَبَ اللَّهُ لَكُمْ وَكُلُوا وَاشْرَبُوا حَتَّى يَتَبَيَّنَ لَكُمْ الْخَيْطُ الأَبْيَضُ مِنْ الْخَيْطِ الأَسْوَدِ مِنْ الْفَجْرِ ثُمَّ أَتِمُّوا الصِّيَامَ إِلَى اللَّيْلِ وَلا تُبَاشِرُوهُنَّ وَأَنْتُمْ عَاكِفُونَ فِي الْمَسَاجِدِ تِلْكَ حُدُودُ اللَّهِ فَلا تَقْرَبُوهَا كَذَلِكَ يُبَيِّنُ اللَّهُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَّقُونَ (187)

أباح الله لكم في ليالي شهر رمضان جماعَ نسائكم, هنَّ ستر وحفظ لكم, وأنتم ستر وحفظ لهن. علم الله أنكم كنتم تخونون أنفسكم; بمخالفة ما حرَّمه الله عليكم من مجامعة النساء بعد العشاء في ليالي الصيام -وكان ذلك في أول الإسلام-, فتاب الله عليكم ووسَّع لكم في الأمر, فالآن جامعوهن, واطلبوا ما قدَّره الله لكم من الأولاد, وكلوا واشربوا حتى يتبَيَّن ضياء الصباح من سواد الليل، بظهور الفجر الصادق, ثم أتموا الصيام بالإمساك عن المفطرات إلى دخول الليل بغروب الشمس. ولا تجامعوا نساءكم أو تتعاطوا ما يفضي إلى جماعهن إذا كنتم معتكفين في المساجد; لأن هذا يفسد الاعتكاف (وهو الإقامة في المسجد مدة معلومة بنيَّة التقرب إلى الله تعالى). تلك الأحكام التي شرعها الله لكم هي حدوده الفاصلة بين الحلال والحرام, فلا تقربوها حتى لا تقعوا في الحرام. بمثل هذا البيان الواضح يبين الله آياته وأحكامه للناس; كي يتقوه ويخشَوْه.

وَلا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ وَتُدْلُوا بِهَا إِلَى الْحُكَّامِ لِتَأْكُلُوا فَرِيقاً مِنْ أَمْوَالِ النَّاسِ بِالإِثْمِ وَأَنْتُمْ تَعْلَمُونَ (188)

ولا يأكل بعضكم مال بعض بسبب باطل كاليمين الكاذبة, والغصب, والسرقة, والرشوة, والربا ونحو ذلك, ولا تلقوا بالحجج الباطلة إلى الحكام; لتأكلوا عن طريق التخاصم أموال طائفة من الناس بالباطل, وأنتم تعلمون تحريم ذلك عليكم.

يَسْأَلُونَكَ عَنْ الأَهِلَّةِ قُلْ هِيَ مَوَاقِيتُ لِلنَّاسِ وَالْحَجِّ وَلَيْسَ الْبِرُّ بِأَنْ تَأْتُوا الْبُيُوتَ مِنْ ظُهُورِهَا وَلَكِنَّ الْبِرَّ مَنْ اتَّقَى وَأْتُوا الْبُيُوتَ مِنْ أَبْوَابِهَا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (189)

يسألك أصحابك -أيها النبي-: عن الأهلة وتغيُّر أحوالها, قل لهم: جعل اللهُ الأهلة علامات يعرف بها الناس أوقات عباداتهم المحددة بوقت مثل الصيام والحج, ومعاملاتهم. وليس الخير ما تعودتم عليه في الجاهلية وأول الإسلام من دخول البيوت من ظهورها حين تُحْرِمون بالحج أو العمرة, ظانين أن ذلك قربة إلى الله, ولكن الخير هو فِعْلُ مَنِ اتقى الله واجتنب المعاصي, وادخلوا البيوت من أبوابها عند إحرامكم بالحج أو العمرة, واخشوا الله تعالى في كل أموركم, لتفوزوا بكل ما تحبون من خيري الدنيا والآخرة.

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ الَّذِينَ يُقَاتِلُونَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ (190)

وقاتلوا -أيها المؤمنون- لنصرة دين الله الذين يقاتلونكم, ولا ترتكبوا المناهي من المُثْلة، والغُلول، وقَتْلِ من لا يحل قتله من النساء والصبيان والشيوخ، ومن في حكمهم. إن الله لا يحب الذين يجاوزون حدوده, فيستحلون ما حرَّم الله ورسوله.

وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأَخْرِجُوهُمْ مِنْ حَيْثُ أَخْرَجُوكُمْ وَالْفِتْنَةُ أَشَدُّ مِنْ الْقَتْلِ وَلا تُقَاتِلُوهُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ حَتَّى يُقَاتِلُوكُمْ فِيهِ فَإِنْ قَاتَلُوكُمْ فَاقْتُلُوهُمْ كَذَلِكَ جَزَاءُ الْكَافِرِينَ (191)

واقتلوا الذين يقاتلونكم من المشركين حيث وجدتموهم, وأخرجوهم من المكان الذي أخرجوكم منه وهو "مكة". والفتنة -وهي الكفر والشرك والصد عن الإسلام- أشد من قتلكم إياهم. ولا تبدؤوهم بالقتال عند المسجد الحرام تعظيمًا لحرماته حتى يبدؤوكم بالقتال فيه, فإن قاتلوكم في المسجد الحرام فاقتلوهم فيه. مثل ذلك الجزاء الرادع يكون جزاء الكافرين.

فَإِنْ انتَهَوْا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (192)

فإن تركوا ما هم فيه من الكفر وقتالكم عند المسجد الحرام, ودخلوا في الإيمان, فإن الله غفور لعباده, رحيم بهم.

وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ لِلَّهِ فَإِنْ انتَهَوْا فَلا عُدْوَانَ إِلاَّ عَلَى الظَّالِمِينَ (193)

واستمروا- أيها المؤمنون- في قتال المشركين المعتدين, حتى لا تكون فتنة للمسلمين عن دينهم ولا شرك بالله, ويبقى الدين لله وحده خالصًا لا يُعْبَد معه غيره. فإن كفُّوا عن الكفر والقتال فكُفُّوا عنهم; فالعقوبة لا تكون إلا على المستمرين على كفرهم وعدوانهم.

الشَّهْرُ الْحَرَامُ بِالشَّهْرِ الْحَرَامِ وَالْحُرُمَاتُ قِصَاصٌ فَمَنْ اعْتَدَى عَلَيْكُمْ فَاعْتَدُوا عَلَيْهِ بِمِثْلِ مَا اعْتَدَى عَلَيْكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (194)

قتالكم -أيها المؤمنون- للمشركين في الشهر الذي حرَّم الله القتال فيه هو جزاء لقتالهم لكم في الشهر الحرام. والذي يعتدي على ما حَرَّم الله من المكان والزمان, يعاقب بمثل فعله, ومن جنس عمله. فمن اعتدى عليكم بالقتال أو غيره فأنزلوا به عقوبة مماثلة لجنايته, ولا حرج عليكم في ذلك; لأنهم هم البادئون بالعدوان, وخافوا الله فلا تتجاوزوا المماثلة في العقوبة, واعلموا أن الله مع الذين يتقونه ويطيعونه بأداء فرائضه وتجنب محارمه.

وَأَنفِقُوا فِي سَبِيلِ اللَّهِ وَلا تُلْقُوا بِأَيْدِيكُمْ إِلَى التَّهْلُكَةِ وَأَحْسِنُوا إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (195)

واستمروا- أيها المؤمنون- في إنفاق الأموال لنصرة دين الله تعالى, والجهاد في سبيله, ولا توقعوا أنفسكم في المهالك بترك الجهاد في سبيل الله, وعدم الإنفاق فيه, وأحسنوا في الانفاق والطاعة, واجعلوا عملكم كله خالصًا لوجه الله تعالى. إن الله يحب أهل الإخلاص والإحسان.

وَأَتِمُّوا الْحَجَّ وَالْعُمْرَةَ لِلَّهِ فَإِنْ أُحْصِرْتُمْ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ وَلا تَحْلِقُوا رُءُوسَكُمْ حَتَّى يَبْلُغَ الْهَدْيُ مَحِلَّهُ فَمَنْ كَانَ مِنْكُمْ مَرِيضاً أَوْ بِهِ أَذًى مِنْ رَأْسِهِ فَفِدْيَةٌ مِنْ صِيَامٍ أَوْ صَدَقَةٍ أَوْ نُسُكٍ فَإِذَا أَمِنتُمْ فَمَنْ تَمَتَّعَ بِالْعُمْرَةِ إِلَى الْحَجِّ فَمَا اسْتَيْسَرَ مِنْ الْهَدْيِ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ فِي الْحَجِّ وَسَبْعَةٍ إِذَا رَجَعْتُمْ تِلْكَ عَشَرَةٌ كَامِلَةٌ ذَلِكَ لِمَنْ لَمْ يَكُنْ أَهْلُهُ حَاضِرِي الْمَسْجِدِ الْحَرَامِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (196)

وأدُّوا الحج والعمرة تامَّيْنِ, خالصين لوجه الله تعالى. فإن منعكم عن الذهاب لإتمامهما بعد الإحرام بهما مانع كالعدو والمرض, فالواجب عليكم ذَبْحُ ما تيسر لكم من الإبل أو البقر أو الغنم تقربًا إلى الله تعالى; لكي تَخْرُجوا من إحرامكم بحلق شعر الرأس أو تقصيره, ولا تحلقوا رؤوسكم إذا كنتم محصرين حتى ينحر المحصر هديه في الموضع الذي حُصر فيه ثم يحل من إحرامه, كما نحر النبي صلى الله عليه وسلم في "الحديبية" ثم حلق رأسه, وغير المحصر لا ينحر الهدي إلا في الحرم, الذي هو محله في يوم العيد, اليوم العاشر وما بعده من أيام التشريق. فمن كان منكم مريضًا, أو به أذى من رأسه يحتاج معه إلى الحلق -وهو مُحْرِم- حَلَق, وعليه فدية: بأن يصوم ثلاثة أيام, أو يتصدق على ستة مساكين لكل مسكين نصف صاع من طعام, أو يذبح شاة لفقراء الحرم. فإذا كنتم في أمن وصحَّة: فمن استمتع بالعمرة إلى الحج وذلك باستباحة ما حُرِّم عليه بسبب الإحرام بعد انتهاء عمرته, فعليه ذبح ما تيسر من الهدي, فمن لم يجد هَدْيًا يذبحه فعليه صيام ثلاثة أيام في أشهر الحج, وسبعة إذا فرغتم من أعمال الحج ورجعتم إلى أهليكم, تلك عشرة كاملة لا بد من صيامها. ذلك الهَدْيُ وما ترتب عليه من الصيام لمن لم يكن أهله من ساكني أرض الحرم, وخافوا الله تعالى وحافظوا على امتثال أوامره واجتناب نواهيه, واعلموا أن الله شديد العقاب لمن خالف أمره, وارتكب ما عنه زجر.

الْحَجُّ أَشْهُرٌ مَعْلُومَاتٌ فَمَنْ فَرَضَ فِيهِنَّ الْحَجَّ فَلا رَفَثَ وَلا فُسُوقَ وَلا جِدَالَ فِي الْحَجِّ وَمَا تَفْعَلُوا مِنْ خَيْرٍ يَعْلَمْهُ اللَّهُ وَتَزَوَّدُوا فَإِنَّ خَيْرَ الزَّادِ التَّقْوَى وَاتَّقُونِي يَا أُوْلِي الأَلْبَابِ (197)

وقت الحج أشهر معلومات, وهي: شوال, وذو القعدة, وعشر من ذي الحجة. فمن أوجب الحج على نفسه فيهن بالإحرام, فيحرم عليه الجماع ومقدماته القولية والفعلية, ويحرم عليه الخروج عن طاعة الله تعالى بفعل المعاصي, والجدال في الحج الذي يؤدي إلى الغضب والكراهية. وما تفعلوا من خير يعلمه الله, فيجازي كلا على عمله. وخذوا لأنفسكم زادًا من الطعام والشراب لسفر الحج, وزادًا من صالح الأعمال للدار الآخرة, فإن خير الزاد تقوى الله, وخافوني يا أصحاب العقول السليمة

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ فَإِذَا أَفَضْتُمْ مِنْ عَرَفَاتٍ فَاذْكُرُوا اللَّهَ عِنْدَ الْمَشْعَرِ الْحَرَامِ وَاذْكُرُوهُ كَمَا هَدَاكُمْ وَإِنْ كُنتُمْ مِنْ قَبْلِهِ لَمِنْ الضَّالِّينَ (198)

ليس عليكم حرج في أن تطلبوا رزقًا من ربكم بالربح من التجارة في أيام الحج. فإذا دفعتم بعد غروب الشمس راجعين من "عرفات" -وهي المكان الذي يقف فيه الحجاج يوم التاسع من ذي الحجة- فاذكروا الله بالتسبيح والتلبية والدعاء عند المشعر الحرام -"المزدلفة"-, واذكروا الله على الوجه الصحيح الذي هداكم إليه, ولقد كنتم من قبل هذا الهدى في ضلال لا تعرفون معه الحق.

ثُمَّ أَفِيضُوا مِنْ حَيْثُ أَفَاضَ النَّاسُ وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (199)

وليكن اندفاعكم من "عرفات" التي أفاض منها إبراهيم عليه السلام مخالفين بذلك من لا يقف بها من أهل الجاهلية, واسألوا الله أن يغفر لكم ذنوبكم. إن الله غفور لعباده المستغفرين التائبين, رحيم بهم.

فَإِذَا قَضَيْتُمْ مَنَاسِكَكُمْ فَاذْكُرُوا اللَّهَ كَذِكْرِكُمْ آبَاءَكُمْ أَوْ أَشَدَّ ذِكْراً فَمِنْ النَّاسِ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا وَمَا لَهُ فِي الآخِرَةِ مِنْ خَلاقٍ (200)

فإذا أتممتم عبادتكم, وفرغتم من أعمال الحج, فأكثروا من ذكر الله والثناء عليه, مثل ذكركم مفاخر آبائكم وأعظم من ذلك. فمن الناس فريق يجعل همه الدنيا فقط, فيدعو قائلا ربنا آتنا في الدنيا صحة, ومالا وأولادًا, وهؤلاء ليس لهم في الآخرة حظ ولا نصيب; لرغبتهم عنها وقَصْرِ هَمِّهم على الدنيا.

وَمِنْهُمْ مَنْ يَقُولُ رَبَّنَا آتِنَا فِي الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ حَسَنَةً وَقِنَا عَذَابَ النَّارِ (201)

ومن الناس فريق مؤمن يقول في دعائه: ربنا آتنا في الدنيا عافية ورزقًا وعلمًا نافعًا, وعملا صالحًا, وغير ذلك من أمور الدين والدنيا, وفي الآخرة الجنة, واصرف عنَّا عذاب النار. وهذا الدعاء من أجمع الأدعية, ولهذا كان أكثر دعاء النبي صلى الله عليه وسلم, كما ثبت في الصحيحين.

أُوْلَئِكَ لَهُمْ نَصِيبٌ مِمَّا كَسَبُوا وَاللَّهُ سَرِيعُ الْحِسَابِ (202)

أولئك الداعون بهذا الدعاء لهم ثواب عظيم بسبب ما كسبوه من الأعمال الصالحة. والله سريع الحساب, مُحْصٍ أعمال عباده, ومجازيهم بها.

وَاذْكُرُوا اللَّهَ فِي أَيَّامٍ مَعْدُودَاتٍ فَمَنْ تَعَجَّلَ فِي يَوْمَيْنِ فَلا إِثْمَ عَلَيْهِ وَمَنْ تَأَخَّرَ فَلا إِثْمَ عَلَيْهِ لِمَنْ اتَّقَى وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ إِلَيْهِ تُحْشَرُونَ (203)

واذكروا الله تسبيحًا وتكبيرًا في أيام قلائل, وهي أيام التشريق: الحادي عشر والثاني عشر والثالث عشر من شهر ذي الحجة. فمن أراد التعجل وخرج من "مِنى" قبل غروب شمس اليوم الثاني عشر بعد رمي الجمار فلا ذنب عليه, ومن تأخر بأن بات بـ "مِنى" حتى يرمي الجمار في اليوم الثالث عشر فلا ذنب عليه, لمن اتقى الله في حجه. والتأخر أفضل; لأنه تزوُّد في العبادة واقتداء بفعل النبي صلى الله عليه وسلم. وخافوا الله- أيها المسلمون- وراقبوه في كل أعمالكم, واعلموا أنكم إليه وحده تُحْشَرون بعد موتكم للحساب والجزاء.

وَمِنْ النَّاسِ مَنْ يُعْجِبُكَ قَوْلُهُ فِي الْحَيَاةِ الدُّنْيَا وَيُشْهِدُ اللَّهَ عَلَى مَا فِي قَلْبِهِ وَهُوَ أَلَدُّ الْخِصَامِ (204)

وبعض الناس من المنافقين يعجبك -أيها الرسول- كلامه الفصيح الذي يريد به حظًّا من حظوظ الدنيا لا الآخرة, ويحلف مستشهدًا بالله على ما في قلبه من محبة الإسلام, وفي هذا غاية الجرأة على الله, وهو شديد العداوة والخصومة للإسلام والمسلمين.

وَإِذَا تَوَلَّى سَعَى فِي الأَرْضِ لِيُفْسِدَ فِيهَا وَيُهْلِكَ الْحَرْثَ وَالنَّسْلَ وَاللَّهُ لا يُحِبُّ الْفَسَادَ (205)

وإذا خرج من عندك أيها الرسول, جَدَّ ونَشِط في الأرض ليفسد فيها, ويتلف زروع الناس, ويقتل ماشيتهم. والله لا يحب الفساد.

وَإِذَا قِيلَ لَهُ اتَّقِ اللَّهَ أَخَذَتْهُ الْعِزَّةُ بِالإِثْمِ فَحَسْبُهُ جَهَنَّمُ وَلَبِئْسَ الْمِهَادُ (206)

وإذا نُصِح ذلك المنافق المفسد, وقيل له: اتق الله واحذر عقابه, وكُفَّ عن الفساد في الأرض, لم يقبل النصيحة, بل يحمله الكبر وحميَّة الجاهلية على مزيد من الآثام, فَحَسْبُه جهنم وكافيته عذابًا, ولبئس الفراش هي.

وَمِنْ النَّاسِ مَنْ يَشْرِي نَفْسَهُ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (207)

وبعض الناس يبيع نفسه طلبًا لرضا الله عنه, بالجهاد في سبيله, والتزام طاعته. والله رءوف بالعباد, يرحم عباده المؤمنين رحمة واسعة في عاجلهم وآجلهم, فيجازبهم أحسن الجزاء.

يَا أَيُّهَا الَّذِينَ آمَنُوا ادْخُلُوا فِي السِّلْمِ كَافَّةً وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (208)

يا أيها الذين آمنوا بالله ربًا وبمحمد نبيًا ورسولا وبالإسلام دينًا, ادخلوا في جميع شرائع الإسلام, عاملين بجميع أحكامه, ولا تتركوا منها شيئًا, ولا تتبعوا طرق الشيطان فيما يدعوكم إليه من المعاصي. إنه لكم عدو ظاهر العداوة فاحذروه.

فَإِنْ زَلَلْتُمْ مِنْ بَعْدِ مَا جَاءَتْكُمْ الْبَيِّنَاتُ فَاعْلَمُوا أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (209)

فإن انحرفتم عن طريق الحق, من بعد ما جاءتكم الحجج الواضحة من القرآن والسنة, فاعلموا أن الله عزيز في ملكه لا يفوته شيء, حكيم في أمره ونهيه, يضع كل شيء في موضعه المناسب له.

هَلْ يَنظُرُونَ إِلاَّ أَنْ يَأْتِيَهُمْ اللَّهُ فِي ظُلَلٍ مِنْ الْغَمَامِ وَالْمَلائِكَةُ وَقُضِيَ الأَمْرُ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (210)

ما ينتظر هؤلاء المعاندون الكافرون بعد قيام الأدلة البينة إلا أن يأتيهم الله عز وجل على الوجه اللائق به سبحانه في ظُلَل من السحاب يوم القيامة; ليفصل بينهم بالقضاء العادل, وأن تأتي الملائكة, وحينئذ يقضي الله تعالى فيهم قضاءه. وإليه وحده ترجع أمور الخلائق جميعها.

سَلْ بَنِي إِسْرَائِيلَ كَمْ آتَيْنَاهُمْ مِنْ آيَةٍ بَيِّنَةٍ وَمَنْ يُبَدِّلْ نِعْمَةَ اللَّهِ مِنْ بَعْدِ مَا جَاءَتْهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (211)

سل -أيها الرسول- بني إسرائيل المعاندين لك: كم أعطيناهم من آيات واضحات في كتبهم تهديهم إلى الحق, فكفروا بها كلها, وأعرضوا عنها, وحَرَّفوها عن مواضعها. ومن يبدل نعمة الله -وهي دينه- ويكفر بها من بعد معرفتها, وقيام الحجة عليه بها, فإن الله تعالى شديد العقاب له.

زُيِّنَ لِلَّذِينَ كَفَرُوا الْحَيَاةُ الدُّنْيَا وَيَسْخَرُونَ مِنْ الَّذِينَ آمَنُوا وَالَّذِينَ اتَّقَوْا فَوْقَهُمْ يَوْمَ الْقِيَامَةِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (212)

حُسِّن للذين جحدوا وحدانية الله الحياةُ الدنيا وما فيها من الشهوات والملذات, وهم يستهزئون بالمؤمنين. وهؤلاء الذين يخشون ربهم فوق جميع الكفار يوم القيامة; حيث يدخلهم الله أعلى درجات الجنة, وينزل الكافرين أسفل دركات النار. والله يرزق مَن يشاء مِن خلقه بغير حساب.

كَانَ النَّاسُ أُمَّةً وَاحِدَةً فَبَعَثَ اللَّهُ النَّبِيِّينَ مُبَشِّرِينَ وَمُنذِرِينَ وَأَنزَلَ مَعَهُمْ الْكِتَابَ بِالْحَقِّ لِيَحْكُمَ بَيْنَ النَّاسِ فِيمَا اخْتَلَفُوا فِيهِ وَمَا اخْتَلَفَ فِيهِ إِلاَّ الَّذِينَ أُوتُوهُ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ بَغْياً بَيْنَهُمْ فَهَدَى اللَّهُ الَّذِينَ آمَنُوا لِمَا اخْتَلَفُوا فِيهِ مِنْ الْحَقِّ بِإِذْنِهِ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (213)

كان الناس جماعة واحدة, متفقين على الإيمان بالله ثم اختلفوا في دينهم, فبعث الله النبيين دعاة لدين الله, مبشرين مَن أطاع الله بالجنة, ومحذرين من كفر به وعصاه النار, وأنزل معهم الكتب السماوية بالحق الذي اشتملت عليه; ليحكموا بما فيها بين الناس فيما اختلفوا فيه, وما اخْتَلَف في أمر محمد صلى الله عليه وسلم وكتابه ظلمًا وحسدًا إلا الذين أعطاهم الله التوراة, وعرفوا ما فيها من الحجج والأحكام, فوفَّق الله المؤمنين بفضله إلى تمييز الحق من الباطل, ومعرفة ما اختلفوا فيه. والله يوفِّق من يشاء من عباده إلى طريق مستقيم.

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَأْتِكُمْ مَثَلُ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ مَسَّتْهُمْ الْبَأْسَاءُ وَالضَّرَّاءُ وَزُلْزِلُوا حَتَّى يَقُولَ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ مَتَى نَصْرُ اللَّهِ أَلا إِنَّ نَصْرَ اللَّهِ قَرِيبٌ (214)

بل أظننتم -أيها المؤمنون- أن تدخلوا الجنة, ولمَّا يصبكم من الابتلاء مثل ما أصاب المؤمنين الذين مضوا من قبلكم: من الفقر والأمراض والخوف والرعب, وزُلزلوا بأنواع المخاوف, حتى قال رسولهم والمؤمنون معه -على سبيل الاستعجال للنصر من الله تعالى-: متى نصر الله؟ ألا إن نصر الله قريب من المؤمنين.

يَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ مَا أَنفَقْتُمْ مِنْ خَيْرٍ فَلِلْوَالِدَيْنِ وَالأَقْرَبِينَ وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (215)

يسلك أصحابك -أيها النبي- أي شيء ينفقون من أصناف أموالهم تقربًا إلى الله تعالى, وعلى مَن ينفقون؟ قل لهم: أنفقوا أيَّ خير يتيسر لكم من أصناف المال الحلال الطيب, واجعلوا نفقتكم للوالدين, والأقربين من أهلكم وذوي أرحامكم, واليتامى, والفقراء, والمسافر المحتاج الذي بَعُدَ عن أهله وماله. وما تفعلوا من خير فإن الله تعالى به عليم.

كُتِبَ عَلَيْكُمْ الْقِتَالُ وَهُوَ كُرْهٌ لَكُمْ وَعَسى أَنْ تَكْرَهُوا شَيْئاً وَهُوَ خَيْرٌ لَكُمْ وَعَسَى أَنْ تُحِبُّوا شَيْئاً وَهُوَ شَرٌّ لَكُمْ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (216)

فرض الله عليكم -أيها المؤمنون- قتال الكفار, والقتال مكروه لكم من جهة الطبع; لمشقته وكثرة مخاطره, وقد تكرهون شيئًا وهو في حقيقته خير لكم, وقد تحبون شيئًا لما فيه من الراحة أو اللذة العاجلة, وهو شر لكم. والله تعالى يعلم ما هو خير لكم, وأنتم لا تعلمون ذلك. فبادروا إلى الجهاد في سبيله.

يَسْأَلُونَكَ عَنْ الشَّهْرِ الْحَرَامِ قِتَالٍ فِيهِ قُلْ قِتَالٌ فِيهِ كَبِيرٌ وَصَدٌّ عَنْ سَبِيلِ اللَّهِ وَكُفْرٌ بِهِ وَالْمَسْجِدِ الْحَرَامِ وَإِخْرَاجُ أَهْلِهِ مِنْهُ أَكْبَرُ عِنْدَ اللَّهِ وَالْفِتْنَةُ أَكْبَرُ مِنْ الْقَتْلِ وَلا يَزَالُونَ يُقَاتِلُونَكُمْ حَتَّى يَرُدُّوكُمْ عَنْ دِينِكُمْ إِنْ اسْتَطَاعُوا وَمَنْ يَرْتَدِدْ مِنْكُمْ عَنْ دِينِهِ فَيَمُتْ وَهُوَ كَافِرٌ فَأُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (217)

يسألك المشركون -أيها الرسول- عن الشهر الحرام: هل يحل فيه القتال؟ قل لهم: القتال في الشهر الحرام عظيم عند الله استحلاله وسفك الدماء فيه, ومَنْعكم الناس من دخول الإسلام بالتعذيب والتخويف, وجحودكم بالله وبرسوله وبدينه, ومَنْع المسلمين من دخول المسجد الحرام, وإخراج النبي والمهاجرين منه وهم أهله وأولياؤه, ذلك أكبر ذنبًا, وأعظم جرمًا عند الله من القتال في الشهر الحرام. والشرك الذي أنتم فيه أكبر وأشد من القتل في الشهر الحرام. وهؤلاء الكفار لم يرتدعوا عن جرائمهم, بل هم مستمرون عليها, ولا يزالون يقاتلونكم حتى يردوكم عن الإسلام إلى الكفر إن استطاعوا تحقيق ذلك. ومن أطاعهم منكم -أيها المسلمون- وارتدَّ عن دينه فمات على الكفر, فقد ذهب عمله في الدنيا والآخرة, وصار من الملازمين لنار جهنم لا يخرج منها أبدًا.

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ أُوْلَئِكَ يَرْجُونَ رَحْمَةَ اللَّهِ وَاللَّهُ غَفُورٌ رَحِيمٌ (218)

إن الذين صَدَّقوا بالله ورسوله وعملوا بشرعه والذين تركوا ديارهم, وجاهدوا في سبيل الله, أولئك يطمعون في فضل الله وثوابه. والله غفور لذنوب عباده المؤمنين, رحيم بهم رحمة واسعة.

يَسْأَلُونَكَ عَنْ الْخَمْرِ وَالْمَيْسِرِ قُلْ فِيهِمَا إِثْمٌ كَبِيرٌ وَمَنَافِعُ لِلنَّاسِ وَإِثْمُهُمَا أَكْبَرُ مِنْ نَفْعِهِمَا وَيَسْأَلُونَكَ مَاذَا يُنفِقُونَ قُلْ الْعَفْوَ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (219) فِي الدُّنْيَا وَالآخِرَةِ وَيَسْأَلُونَكَ عَنْ الْيَتَامَى قُلْ إِصْلاحٌ لَهُمْ خَيْرٌ وَإِنْ تُخَالِطُوهُمْ فَإِخْوَانُكُمْ وَاللَّهُ يَعْلَمُ الْمُفْسِدَ مِنْ الْمُصْلِحِ وَلَوْ شَاءَ اللَّهُ لأَعْنَتَكُمْ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (220)

يسألك المسلمون -أيها النبي- عن حكم تعاطي الخمر شربًا وبيعًا وشراءً, والخمر كل مسكر خامر العقل وغطاه مشروبًا كان أو مأكولا ويسألونك عن حكم القمار -وهو أَخْذُ المال أو إعطاؤه بالمقامرة وهي المغالبات التي فيها عوض من الطرفين-, قل لهم: في ذلك أضرار ومفاسد كثيرة في الدين والدنيا, والعقول والأموال, وفيهما منافع للناس من جهة كسب الأموال وغيرها, وإثمهما أكبر من نفعهما; إذ يصدَّان عن ذكر الله وعن الصلاة, ويوقعان العداوة والبغضاء بين الناس, ويتلفان المال. وكان هذا تمهيدًا لتحريمهما. ويسألونك عن القَدْر الذي ينفقونه من أموالهم تبرعًا وصدقة, قل لهم: أنفقوا القَدْر الذي يزيد على حاجتكم. مثل ذلك البيان الواضح يبيِّن الله لكم الآيات وأحكام الشريعة; لكي تتفكروا فيما ينفعكم في الدنيا والآخرة.
ويسألونك -أيها النبي- عن اليتامى كيف يتصرفون معهم في معاشهم وأموالهم؟ قل لهم: إصلاحكم لهم خير, فافعلوا الأنفع لهم دائمًا, وإن تخالطوهم في سائر شؤون المعاش فهم إخوانكم في الدين. وعلى الأخ أن يرعى مصلحة أخيه. والله يعلم المضيع لأموال اليتامى من الحريص على إصلاحها. ولو شاء الله لضيَّق وشقَّ عليكم بتحريم الخالطة. إن الله عزيز في ملكه, حكيم في خلقه وتدبيره وتشريعه.

وَلا تَنكِحُوا الْمُشْرِكَاتِ حَتَّى يُؤْمِنَّ وَلأَمَةٌ مُؤْمِنَةٌ خَيْرٌ مِنْ مُشْرِكَةٍ وَلَوْ أَعْجَبَتْكُمْ وَلا تُنكِحُوا الْمُشْرِكِينَ حَتَّى يُؤْمِنُوا وَلَعَبْدٌ مُؤْمِنٌ خَيْرٌ مِنْ مُشْرِكٍ وَلَوْ أَعْجَبَكُمْ أُوْلَئِكَ يَدْعُونَ إِلَى النَّارِ وَاللَّهُ يَدْعُو إِلَى الْجَنَّةِ وَالْمَغْفِرَةِ بِإِذْنِهِ وَيُبَيِّنُ آيَاتِهِ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (221)

ولا تتزوجوا -أيها المسلمون- المشركات عابدات الأوثان, حتى يدخلن في الإسلام. واعلموا أن امرأة مملوكة لا مال لها ولا حسب, مؤمنةً بالله, خير من امرأة مشركة, وإن أعجبتكم المشركة الحرة. ولا تُزَوِّجوا نساءكم المؤمنات -إماء أو حرائر- للمشركين حتى يؤمنوا بالله ورسوله. واعلموا أن عبدًا مؤمنًا مع فقره, خير من مشرك, وإن أعجبكم المشرك. أولئك المتصفون بالشرك رجالا ونساءً يدعون كل مَن يعاشرهم إلى ما يؤدي به إلى النار, والله سبحانه يدعو عباده إلى دينه الحق المؤدي بهم إلى الجنة ومغفرة ذنوبهم بإذنه, ويبين آياته وأحكامه للناس; لكي يتذكروا, فيعتبروا.

وَيَسْأَلُونَكَ عَنْ الْمَحِيضِ قُلْ هُوَ أَذًى فَاعْتَزِلُوا النِّسَاءَ فِي الْمَحِيضِ وَلا تَقْرَبُوهُنَّ حَتَّى يَطْهُرْنَ فَإِذَا تَطَهَّرْنَ فَأْتُوهُنَّ مِنْ حَيْثُ أَمَرَكُمْ اللَّهُ إِنَّ اللَّهَ يُحِبُّ التَّوَّابِينَ وَيُحِبُّ الْمُتَطَهِّرِينَ (222)

ويسألونك عن الحيض- وهو الدم الذي يسيل من أرحام النساء جِبِلَّة في أوقات مخصوصة-, قل لهم -أيها النبي-: هو أذى مستقذر يضر من يَقْرَبُه, فاجتنبوا جماع النساء مدة الحيض حتى ينقطع الدم, فإذا انقطع الدم, واغتسلن, فجامعوهن في الموضع الذي أحلَّه الله لكم, وهو القبل لا الدبر. إن الله يحب عباده المكثرين من الاستغفار والتوبة, ويحب عباده المتطهرين الذين يبتعدون عن الفواحش والأقذار.

نِسَاؤُكُمْ حَرْثٌ لَكُمْ فَأْتُوا حَرْثَكُمْ أَنَّى شِئْتُمْ وَقَدِّمُوا لأَنفُسِكُمْ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّكُمْ مُلاقُوهُ وَبَشِّرْ الْمُؤْمِنِينَ (223)

نساؤكم موضع زرع لكم, تضعون النطفة في أرحامهن, فَيَخْرج منها الأولاد بمشيئة الله, فجامعوهن في محل الجماع فقط, وهو القبل بأي كيفية شئتم, وقَدِّموا لأنفسكم أعمالا صالحة بمراعاة أوامر الله, وخافوا الله, واعلموا أنكم ملاقوه للحساب يوم القيامة. وبشِّر المؤمنين -أيها النبي- بما يفرحهم ويسرُّهم من حسن الجزاء في الآخرة.

وَلا تَجْعَلُوا اللَّهَ عُرْضَةً لأَيْمَانِكُمْ أَنْ تَبَرُّوا وَتَتَّقُوا وَتُصْلِحُوا بَيْنَ النَّاسِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (224)

ولا تجعلوا -أيها المسلمون- حلفكم بالله مانعًا لكم من البر وصلة الرحم والتقوى والإصلاح بين الناس: بأن تُدْعَوا إلى فعل شيء منها, فتحتجوا بأنكم أقسمتم بالله ألا تفعلوه, بل على الحالف أن يعدل عن حلفه, ويفعل أعمال البر, ويكفر عن يمينه, ولا يعتاد ذلك. والله سميع لأقوالكم, عليم بجميع أحوالكم.

لا يُؤَاخِذُكُمْ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا كَسَبَتْ قُلُوبُكُمْ وَاللَّهُ غَفُورٌ حَلِيمٌ (225)

لا يعاقبكم الله بسبب أيمانكم التي تحلفونها بغير قصد, ولكن يعاقبكم بما قصدَتْه قلوبكم. والله غفور لمن تاب إليه, حليم بمن عصاه حيث لم يعاجله بالعقوبة.

لِلَّذِينَ يُؤْلُونَ مِنْ نِسَائِهِمْ تَرَبُّصُ أَرْبَعَةِ أَشْهُرٍ فَإِنْ فَاءُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (226)

للذين يحلفون بالله أن لا يجامعوا نساءهم, انتظار أربعة أشهر, فإن رجعوا قبل فوات الأشهر الأربعة, فإن الله غفور لما وقع منهم من الحلف بسبب رجوعهم, رحيم بهم.

وَإِنْ عَزَمُوا الطَّلاقَ فَإِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (227)

وإن عقدوا عزمهم على الطلاق, باستمرارهم في اليمين, وترك الجماع, فإن الله سميع لأقوالهم, عليم بمقاصدهم, وسيجازيهم على ذلك.

وَالْمُطَلَّقَاتُ يَتَرَبَّصْنَ بِأَنفُسِهِنَّ ثَلاثَةَ قُرُوءٍ وَلا يَحِلُّ لَهُنَّ أَنْ يَكْتُمْنَ مَا خَلَقَ اللَّهُ فِي أَرْحَامِهِنَّ إِنْ كُنَّ يُؤْمِنَّ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَبُعُولَتُهُنَّ أَحَقُّ بِرَدِّهِنَّ فِي ذَلِكَ إِنْ أَرَادُوا إِصْلاحاً وَلَهُنَّ مِثْلُ الَّذِي عَلَيْهِنَّ بِالْمَعْرُوفِ وَلِلرِّجَالِ عَلَيْهِنَّ دَرَجَةٌ وَاللَّهُ عَزِيزٌ حَكِيمٌ (228)

والمطلقات ذوات الحيض, يجب أن ينتظرن دون نكاح بعد الطلاق مدة ثلاثة أطهار أو ثلاث حيضات على سبيل العدة; ليتأكدن من فراغ الرحم من الحمل. ولا يجوز لهن تزوج رجل آخر في أثناء هذه العدة حتى تنتهي. ولا يحل لهن أن يخفين ما خلق الله في أرحامهن من الحمل أو الحيض, إن كانت المطلقات مؤمنات حقًا بالله واليوم الآخر. وأزواج المطلقات أحق بمراجعتهن في العدة. وينبغي أن يكون ذلك بقصد الإصلاح والخير, وليس بقصد الإضرار تعذيبًا لهن بتطويل العدة. وللنساء حقوق على الأزواج, مثل التي عليهن, على الوجه المعروف, وللرجال على النساء منزلة زائدة من حسن الصحبة والعشرة بالمعروف والقِوامة على البيت وملك الطلاق. والله عزيز له العزة القاهرة, حكيم يضع كل شيء في موضعه المناسب.

الطَّلاقُ مَرَّتَانِ فَإمْسَاكٌ بِمَعْرُوفٍ أَوْ تَسْرِيحٌ بِإِحْسَانٍ وَلا يَحِلُّ لَكُمْ أَنْ تَأْخُذُوا مِمَّا آتَيْتُمُوهُنَّ شَيْئاً إِلاَّ أَنْ يَخَافَا أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَإِنْ خِفْتُمْ أَلاَّ يُقِيمَا حُدُودَ اللَّهِ فَلا جُنَاحَ عَلَيْهِمَا فِيمَا افْتَدَتْ بِهِ تِلْكَ حُدُودُ اللَّهِ فَلا تَعْتَدُوهَا وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (229)

الطلاق الذي تحصل به الرجعة مرتان, واحدة بعد الأخرى, فحكم الله بعد كل طلقة هو إمساك المرأة بالمعروف, وحسن العشرة بعد مراجعتها, أو تخلية سبيلها مع حسن معاملتها بأداء حقوقها, وألا يذكرها مطلقها بسوء. ولا يحل لكم- أيها الأزواج- أن تأخذوا شيئًا مما أعطيتموهن من المهر ونحوه, إلا أن يخاف الزوجان ألا يقوما بالحقوق الزوجية, فحينئذ يعرضان أمرهما على الأولياء, فإن خاف الأولياء عدم إقامة الزوجين حدود الله, فلا حرج على الزوجين فيما تدفعه المرأة للزوج مقابل طلاقها. تلك الأحكام هي حدود الله الفاصلة بين الحلال والحرام, فلا تتجاوزوها, ومن يتجاوز حدود الله تعالى فأولئك هم الظالمون أنفسهم بتعريضها لعذاب الله.

فَإِنْ طَلَّقَهَا فَلا تَحِلُّ لَهُ مِنْ بَعْدُ حَتَّى تَنكِحَ زَوْجاً غَيْرَهُ فَإِنْ طَلَّقَهَا فَلا جُنَاحَ عَلَيْهِمَا أَنْ يَتَرَاجَعَا إِنْ ظَنَّا أَنْ يُقِيمَا حُدُودَ اللَّهِ وَتِلْكَ حُدُودُ اللَّهِ يُبَيِّنُهَا لِقَوْمٍ يَعْلَمُونَ (230)

فإن طلَّق الرجل زوجته الطلقة الثالثة, فلا تحلُّ له إلا إذا تزوجت رجلا غيره زواجًا صحيحًا وجامعها فيه ويكون الزواج عن رغبة, لا بنية تحليل المرأة لزوجها الأول, فإن طلقها الزوج الآخر أو مات عنها وانقضت عدتها, فلا إثم على المرأة وزوجها الأول أن يتزوجا بعقد جديد, ومهر جديد, إن غلب على ظنهما أن يقيما أحكام الله التي شرعها للزوجين. وتلك أحكام الله المحددة يبينها لقوم يعلمون أحكامه وحدوده; لأنهم المنتفعون بها.

وَإِذَا طَلَّقْتُمْ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ سَرِّحُوهُنَّ بِمَعْرُوفٍ وَلا تُمْسِكُوهُنَّ ضِرَاراً لِتَعْتَدُوا وَمَنْ يَفْعَلْ ذَلِكَ فَقَدْ ظَلَمَ نَفْسَهُ وَلا تَتَّخِذُوا آيَاتِ اللَّهِ هُزُواً وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمَا أَنزَلَ عَلَيْكُمْ مِنْ الْكِتَابِ وَالْحِكْمَةِ يَعِظُكُمْ بِهِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (231)

وإذا طَلَّقتم النساء فقاربن انتهاء عدتهن, فراجعوهن, ونيتكم القيام بحقوقهن على الوجه المستحسن شرعًا وعرفًا, أو اتركوهن حتى تنقضي عدتهن. واحذروا أن تكون مراجعتهن بقصد الإضرار بهن لأجل الاعتداء على حقوقهن. ومن يفعل ذلك فقد ظلم نفسه باستحقاقه العقوبة, ولا تتخذوا آيات الله وأحكامه لعبًا ولهوًا. واذكروا نعمة الله عليكم بالإسلام وتفصيل الأحكام. واذكروا ما أنزل الله عليكم من القرآن والسنة, واشكروا له سبحانه على هذه النعم الجليلة, يُذكِّركم الله بهذا, ويخوفكم من المخالفة, فخافوا الله وراقبوه, واعلموا أن الله عليم بكل شيء, لا يخفى عليه شيء, وسيجازي كلا بما يستحق.

وَإِذَا طَلَّقْتُمْ النِّسَاءَ فَبَلَغْنَ أَجَلَهُنَّ فَلا تَعْضُلُوهُنَّ أَنْ يَنكِحْنَ أَزْوَاجَهُنَّ إِذَا تَرَاضَوْا بَيْنَهُمْ بِالْمَعْرُوفِ ذَلِكَ يُوعَظُ بِهِ مَنْ كَانَ مِنْكُمْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكُمْ أَزْكَى لَكُمْ وَأَطْهَرُ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (232)

واذا طلَّقتم نساءكم دون الثلاث وانتهت عدتهن من غير مراجعة لهن, فلا تضيقوا -أيها الأولياء- على المطلقات بمنعهن من العودة إلى أزواجهن بعقد جديد إذا أردن ذلك, وحدث التراضي شرعًا وعرفًا. ذلك يوعظ به من كان منكم صادق الإيمان بالله واليوم الآخر. إن تَرْكَ العضل وتمكين الأزواج من نكاح زوجاتهم أكثر نماء وطهارة لأعراضكم, وأعظم منفعة وثوابًا لكم. والله يعلم ما فيه صلاحكم وأنتم لا تعلمون ذلك.

وَالْوَالِدَاتُ يُرْضِعْنَ أَوْلادَهُنَّ حَوْلَيْنِ كَامِلَيْنِ لِمَنْ أَرَادَ أَنْ يُتِمَّ الرَّضَاعَةَ وَعَلَى الْمَوْلُودِ لَهُ رِزْقُهُنَّ وَكِسْوَتُهُنَّ بِالْمَعْرُوفِ لا تُكَلَّفُ نَفْسٌ إِلاَّ وُسْعَهَا لا تُضَارَّ وَالِدَةٌ بِوَلَدِهَا وَلا مَوْلُودٌ لَهُ بِوَلَدِهِ وَعَلَى الْوَارِثِ مِثْلُ ذَلِكَ فَإِنْ أَرَادَا فِصَالاً عَنْ تَرَاضٍ مِنْهُمَا وَتَشَاوُرٍ فَلا جُنَاحَ عَلَيْهِمَا وَإِنْ أَرَدْتُمْ أَنْ تَسْتَرْضِعُوا أَوْلادَكُمْ فَلا جُنَاحَ عَلَيْكُمْ إِذَا سَلَّمْتُمْ مَا آتَيْتُمْ بِالْمَعْرُوفِ وَاتَّقُوا اللَّهَ وَاعْلَمُوا أَنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (233)

وعلى الوالدات إرضاع أولادهن مدة سنتين كاملتين لمن أراد إتمام الرضاعة, ويجب على الآباء أن يكفُلوا للمرضعات المطلقات طعامهن وكسوتهن, على الوجه المستحسن شرعًا وعرفًا; لأن الله لا يكلف نفسًا إلا قدر طاقتها, ولا يحل للوالدين أن يجعلوا المولود وسيلة للمضارة بينهما, ويجب على الوارث عند موت الوالد مثل ما يجب على الوالد قبل موته من النفقة والكسوة. فإن أراد الوالدان فطام المولود قبل انتهاء السنتين فلا حرج عليهما إذا تراضيا وتشاورا في ذلك; ليصلا إلى ما فيه مصلحة المولود. وإن اتفق الوالدان على إرضاع المولود من مرضعة أخرى غير والدته فلا حرج عليهما, إذا سلَّم الوالد للأم حقَّها، وسلَّم للمرضعة أجرها بما يتعارفه الناس. وخافوا الله في جميع أحوالكم, واعلموا أن الله بما تعملون بصير, وسيجازيكم على ذلك.

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً يَتَرَبَّصْنَ بِأَنفُسِهِنَّ أَرْبَعَةَ أَشْهُرٍ وَعَشْراً فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَلا جُنَاحَ عَلَيْكُمْ فِيمَا فَعَلْنَ فِي أَنفُسِهِنَّ بِالْمَعْرُوفِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (234)

والذين يموتون منكم, ويتركون زوجات بعدهم, يجب عليهن الانتظار بأنفسهن مدة أربعة أشهر وعشرة أيام, لا يخرجن من منزل الزوجية, ولا يتزيَّنَّ, ولا يتزوجن, فإذا انتهت المدة المذكورة فلا إثم عليكم يا أولياء النساء فيما يفعلن في أنفسهن من الخروج, والتزين, والزواج على الوجه المقرر شرعًا. والله سبحانه وتعالى خبير بأعمالكم ظاهرها وباطنها, وسيجازيكم عليها.

وَلا جُنَاحَ عَلَيْكُمْ فِيمَا عَرَّضْتُمْ بِهِ مِنْ خِطْبَةِ النِّسَاءِ أَوْ أَكْنَنتُمْ فِي أَنفُسِكُمْ عَلِمَ اللَّهُ أَنَّكُمْ سَتَذْكُرُونَهُنَّ وَلَكِنْ لا تُوَاعِدُوهُنَّ سِرّاً إِلاَّ أَنْ تَقُولُوا قَوْلاً مَعْرُوفاً وَلا تَعْزِمُوا عُقْدَةَ النِّكَاحِ حَتَّى يَبْلُغَ الْكِتَابُ أَجَلَهُ وَاعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي أَنفُسِكُمْ فَاحْذَرُوهُ وَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ حَلِيمٌ (235)

ولا إثم عليكم -أيها الرجال- فيما تُلَمِّحون به مِن طلب الزواج بالنساء المتوفَّى عنهنَّ أزواجهن، أو المطلقات طلاقًا بائنًا في أثناء عدتهن, ولا ذنب عليكم أيضًا فيما أضمرتموه في أنفسكم من نية الزواج بهن بعد انتهاء عدتهن. علم الله أنكم ستذكرون النساء المعتدَّات, ولن تصبروا على السكوت عنهن, لضعفكم; لذلك أباح لكم أن تذكروهن تلميحًا أو إضمارًا في النفس, واحذروا أن تواعدوهن على النكاح سرًا بالزنى أو الاتفاق على الزواج في أثناء العدة, إلا أن تقولوا قولا يُفْهَم منه أن مثلها يُرْغَبُ فيها الأزواج, ولا تعزموا على عقد النكاح في زمان العدة حتى تنقضي مدتها. واعلموا أن الله يعلم ما في أنفسكم فخافوه, واعلموا أن الله غفور لمن تاب من ذنوبه, حليم على عباده لا يعجل عليهم بالعقوبة.

لا جُنَاحَ عَلَيْكُمْ إِنْ طَلَّقْتُمْ النِّسَاءَ مَا لَمْ تَمَسُّوهُنَّ أَوْ تَفْرِضُوا لَهُنَّ فَرِيضَةً وَمَتِّعُوهُنَّ عَلَى الْمُوسِعِ قَدَرُهُ وَعَلَى الْمُقْتِرِ قَدَرُهُ مَتَاعاً بِالْمَعْرُوفِ حَقّاً عَلَى الْمُحْسِنِينَ (236)

لا إثم عليكم -أيها الأزواج- إن طلقتم النساء بعد العقد عليهن, وقبل أن تجامعوهن, أو تحددوا مهرًا لهن, ومتِّعوهن بشيء ينتفعن به جبرًا لهن, ودفعًا لوحشة الطلاق, وإزالة للأحقاد. وهذه المتعة تجب بحسب حال الرجل المطلِّق: على الغني قَدْر سَعَة رزقه, وعلى الفقير قَدْر ما يملكه, متاعًا على الوجه المعروف شرعًا, وهو حق ثابت على الذين يحسنون إلى المطلقات وإلى أنفسهم بطاعة الله.

وَإِنْ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ وَقَدْ فَرَضْتُمْ لَهُنَّ فَرِيضَةً فَنِصْفُ مَا فَرَضْتُمْ إِلاَّ أَنْ يَعْفُونَ أَوْ يَعْفُوَ الَّذِي بِيَدِهِ عُقْدَةُ النِّكَاحِ وَأَنْ تَعْفُوا أَقْرَبُ لِلتَّقْوَى وَلا تَنسَوْا الْفَضْلَ بَيْنَكُمْ إِنَّ اللَّهَ بِمَا تَعْمَلُونَ بَصِيرٌ (237)

وإن طلَّقتم النساء بعد العقد عليهن, ولم تجامعوهن, ولكنكم ألزمتم أنفسكم بمهر محدد لهن, فيجب عليكم أن تعطوهن نصف المهر المتفق عليه, إلا أنْ تُسامِح المطلقات, فيتركن نصف المهر المستحق لهن, أو يسمح الزوج بأن يترك للمطلقة المهر كله, وتسامحكم أيها الرجال والنساء أقرب إلى خشية الله وطاعته, ولا تنسوا -أيها الناس- الفضل والإحسان بينكم, وهو إعطاء ما ليس بواجب عليكم, والتسامح في الحقوق. إن الله بما تعملون بصير, يُرغِّبكم في المعروف, ويحثُّكم على الفضل.

حَافِظُوا عَلَى الصَّلَوَاتِ وَالصَّلاةِ الْوُسْطَى وَقُومُوا لِلَّهِ قَانِتِينَ (238)

حافظوا -أيها المسلمون- على الصلوات الخمس المفروضة بالمداومة على أدائها في أوقاتها بشروطها وأركانها وواجباتها, وحافظوا على الصلاة المتوسطة بينها وهي صلاة العصر, وقوموا في صلاتكم مطيعين لله, خاشعين ذليلين.

فَإِنْ خِفْتُمْ فَرِجَالاً أَوْ رُكْبَاناً فَإِذَا أَمِنتُمْ فَاذْكُرُوا اللَّهَ كَمَا عَلَّمَكُمْ مَا لَمْ تَكُونُوا تَعْلَمُونَ (239)

فإن خفتم من عدو لكم فصلوا صلاة الخوف ماشين, أو راكبين, على أي هيئة تستطيعونها ولو بالإيماء, أو إلى غير جهة القبلة, فإذا زال خوفكم فصلُّوا صلاة الأمن, واذكروا الله فيها, ولا تنقصوها عن هيئتها الأصلية, واشكروا له على ما علَّمكم من أمور العبادات والأحكام ما لم تكونوا على علم به.

وَالَّذِينَ يُتَوَفَّوْنَ مِنْكُمْ وَيَذَرُونَ أَزْوَاجاً وَصِيَّةً لأَزْوَاجِهِمْ مَتَاعاً إِلَى الْحَوْلِ غَيْرَ إِخْرَاجٍ فَإِنْ خَرَجْنَ فَلا جُنَاحَ عَلَيْكُمْ فِي مَا فَعَلْنَ فِي أَنفُسِهِنَّ مِنْ مَعْرُوفٍ وَاللَّهُ عَزِيزٌ حَكِيمٌ (240)

والأزواج الذين يموتون ويتركون زوجات بعدهم, فعليهم وصيةً لهنَّ: أن يُمَتَّعن سنه تامة من يوم الوفاة, بالسكنى في منزل الزوج من غير إخراج الورثة لهن مدة السنة; جبرًا لخاطر الزوجة, وبرًا بالمتوفَّى. فإن خرجت الزوجات باختيارهن قبل انقضاء السنة فلا إثم عليكم -أيها الورثة- في ذلك, ولا حرج على الزوجات فيما فعلن في أنفسهن من أمور مباحة. والله عزيز في ملكه, حكيم في أمره ونهيه. وهذه الآية منسوخة بقوله تعالى: ( والذين يتوفون منكم ويذرون أزواجًا يتربصن بأنفسهن أربعة أشهر وعشرًا).

وَلِلْمُطَلَّقَاتِ مَتَاعٌ بِالْمَعْرُوفِ حَقّاً عَلَى الْمُتَّقِينَ (241)

وللمطلقات متاع من كسوة ونفقة على الوجه المعروف المستحسن شرعًا, حقًا على الذين يخافون الله ويتقونه في أمره ونهيه.

كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَعْقِلُونَ (242)

مثل ذلك البيان الواضح في أحكام الأولاد والنساء, يبيِّن الله لكم آياته وأحكامه في كل ما تحتاجونه في معاشكم ومعادكم; لكي تعقلوها وتعملوا بها.

أَلَمْ تَرَ إِلَى الَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ وَهُمْ أُلُوفٌ حَذَرَ الْمَوْتِ فَقَالَ لَهُمْ اللَّهُ مُوتُوا ثُمَّ أَحْيَاهُمْ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (243)

ألم تعلم -أيها الرسول- قصة الذين فرُّوا من أرضهم ومنازلهم, وهم ألوف كثيرة; خشية الموت من الطاعون أو القتال, فقال لهم الله: موتوا, فماتوا دفعة واحدة عقوبة على فرارهم من قدر الله, ثم أحياهم الله تعالى بعد مدة; ليستوفوا آجالهم, وليتعظوا ويتوبوا؟ إن الله لذو فضل عظيم على الناس بنعمه الكثيرة, ولكن أكثر الناس لا يشكرون فضل الله عليهم.

وَقَاتِلُوا فِي سَبِيلِ اللَّهِ وَاعْلَمُوا أَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (244)

وقاتلوا -أيها المسلمون- الكفار لنصرة دين الله, واعلموا أن الله سميع لأقوالكم, عليم بنيَّاتكم وأعمالكم.

مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً وَاللَّهُ يَقْبِضُ وَيَبْسُطُ وَإِلَيْهِ تُرْجَعُونَ (245)

من ذا الذي ينفق في سبيل الله إنفاقًا حسنًا احتسابًا للأجر, فيضاعفه له أضعافا كثيرة لا تحصى من الثواب وحسن الجزاء؟ والله يقبض ويبسط, فأنفقوا ولا تبالوا; فإنه هو الرزاق, يُضيِّق على مَن يشاء من عباده في الرزق, ويوسعه على آخرين, له الحكمة البالغة في ذلك, وإليه وحده ترجعون بعد الموت, فيجازيكم على أعمالكم.

أَلَمْ تَرَ إِلَى الْمَلإٍ مِنْ بَنِي إِسْرَائِيلَ مِنْ بَعْدِ مُوسَى إِذْ قَالُوا لِنَبِيٍّ لَهُمْ ابْعَثْ لَنَا مَلِكاً نُقَاتِلْ فِي سَبِيلِ اللَّهِ قَالَ هَلْ عَسَيْتُمْ إِنْ كُتِبَ عَلَيْكُمْ الْقِتَالُ أَلاَّ تُقَاتِلُوا قَالُوا وَمَا لَنَا أَلاَّ نُقَاتِلَ فِي سَبِيلِ اللَّهِ وَقَدْ أُخْرِجْنَا مِنْ دِيَارِنَا وَأَبْنَائِنَا فَلَمَّا كُتِبَ عَلَيْهِمْ الْقِتَالُ تَوَلَّوْا إِلاَّ قَلِيلاً مِنْهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (246)

ألم تعلم -أيها الرسول- قصة الأشراف والوجهاء من بني إسرائيل من بعد زمان موسى; حين طلبوا من نبيهم أن يولي عليهم ملكا, يجتمعون تحت قيادته, ويقاتلون أعداءهم في سبيل الله. قال لهم نبيهم: هل الأمر كما أتوقعه إنْ فُرِض عليكم القتال في سبيل الله أنكم لا تقاتلون; فإني أتوقع جبنكم وفراركم من القتال, قالوا مستنكرين توقع نبيهم: وأي مانع يمنعنا عن القتال في سبيل الله, وقد أَخْرَجَنَا عدوُّنا من ديارنا, وأبعدنا عن أولادنا بالقتل والأسر؟ فلما فرض الله عليهم القتال مع الملِك الذي عيَّنه لهم جَبُنوا وفرُّوا عن القتال, إلا قليلا منهم ثبتوا بفضل الله. والله عليم بالظالمين الناكثين عهودهم.

وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ اللَّهَ قَدْ بَعَثَ لَكُمْ طَالُوتَ مَلِكاً قَالُوا أَنَّى يَكُونُ لَهُ الْمُلْكُ عَلَيْنَا وَنَحْنُ أَحَقُّ بِالْمُلْكِ مِنْهُ وَلَمْ يُؤْتَ سَعَةً مِنْ الْمَالِ قَالَ إِنَّ اللَّهَ اصْطَفَاهُ عَلَيْكُمْ وَزَادَهُ بَسْطَةً فِي الْعِلْمِ وَالْجِسْمِ وَاللَّهُ يُؤْتِي مُلْكَهُ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (247)

وقال لهم نبيهم: إن الله قد أرسل إليكم طالوت مَلِكًا إجابة لطلبكم, يقودكم لقتال عدوكم كما طلبتم. قال كبراء بني إسرائيل: كيف يكون طالوت مَلِكًا علينا, وهو لا يستحق ذلك؟ لأنه ليس من سبط الملوك, ولا من بيت النبوة, ولم يُعْط كثرة في الأموال يستعين بها في ملكه, فنحن أحق بالملك منه; لأننا من سبط الملوك ومن بيت النبوة. قال لهم نبيهم: إن الله اختاره عليكم وهو سبحانه أعلم بأمور عباده, وزاده سَعَة في العلم وقوة في الجسم ليجاهد العدو. والله مالك الملك يعطي ملكه مَن يشاء من عباده, والله واسع الفضل والعطاء, عليم بحقائق الأمور, لا يخفى عليه شيء.

وَقَالَ لَهُمْ نَبِيُّهُمْ إِنَّ آيَةَ مُلْكِهِ أَنْ يَأْتِيَكُمْ التَّابُوتُ فِيهِ سَكِينَةٌ مِنْ رَبِّكُمْ وَبَقِيَّةٌ مِمَّا تَرَكَ آلُ مُوسَى وَآلُ هَارُونَ تَحْمِلُهُ الْمَلائِكَةُ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ (248)

وقال لهم نبيهم: إن علامة ملكه أن يأتيكم الصندوق الذي فيه التوراة -وكان أعداؤهم قد انتزعوه منهم- فيه طمأنينة من ربكم تثبت قلوب المخلصين, وفيه بقية من بعض أشياء تركها آل موسى وآل هارون, مثل العصا وفُتات الألواح تحمله الملائكة. إن في ذلك لأعظم برهان لكم على اختيار طالوت ملكًا عليكم بأمر الله, إن كنتم مصدقين بالله ورسله.

فَلَمَّا فَصَلَ طَالُوتُ بِالْجُنُودِ قَالَ إِنَّ اللَّهَ مُبْتَلِيكُمْ بِنَهَرٍ فَمَنْ شَرِبَ مِنْهُ فَلَيْسَ مِنِّي وَمَنْ لَمْ يَطْعَمْهُ فَإِنَّهُ مِنِّي إِلاَّ مَنْ اغْتَرَفَ غُرْفَةً بِيَدِهِ فَشَرِبُوا مِنْهُ إِلاَّ قَلِيلاً مِنْهُمْ فَلَمَّا جَاوَزَهُ هُوَ وَالَّذِينَ آمَنُوا مَعَهُ قَالُوا لا طَاقَةَ لَنَا الْيَوْمَ بِجَالُوتَ وَجُنُودِهِ قَالَ الَّذِينَ يَظُنُّونَ أَنَّهُمْ مُلاقُو اللَّهِ كَمْ مِنْ فِئَةٍ قَلِيلَةٍ غَلَبَتْ فِئَةً كَثِيرَةً بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (249)

فلما خرج طالوت بجنوده لقتال العمالقة قال لهم: إن الله ممتحنكم على الصبر بنهر أمامكم تعبرونه; ليتميَّز المؤمن من المنافق, فمن شرب منكم من ماء النهر فليس مني, ولا يصلح للجهاد معي, ومن لم يذق الماء فإنه مني; لأنه مطيع لأمري وصالح للجهاد, إلا مَن ترخَّص واغترف غُرْفة واحدة بيده فلا لوم عليه. فلما وصلوا إلى النهر انكبوا على الماء, وأفرطوا في الشرب منه, إلا عددًا قليلا منهم صبروا على العطش والحر, واكتفوا بغُرْفة اليد, وحينئذ تخلف العصاة. ولما عبر طالوت النهر هو والقلة المؤمنة معه -وهم ثلاثمائة وبضعة عشر رجلا لملاقاة العدو, ورأوا كثرة عدوهم وعدَّتهم, قالوا: لا قدرة لنا اليوم بجالوت وجنوده الأشداء, فأجاب الذين يوقنون بلقاء الله, يُذَكِّرون إخوانهم بالله وقدرته قائلين: كم من جماعة قليلة مؤمنة صابرة, غلبت بإذن الله وأمره جماعة كثيرة كافرة باغية. والله مع الصابرين بتوفيقه ونصره, وحسن مثوبته.

وَلَمَّا بَرَزُوا لِجَالُوتَ وَجُنُودِهِ قَالُوا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (250)

ولما ظهروا لجالوت وجنوده, ورأوا الخطر رأي العين, فزعوا إلى الله بالدعاء والضراعة قائلين: ربنا أنزل على قلوبنا صبرًا عظيمًا, وثبت أقدامنا, واجعلها راسخة في قتال العدو, لا تفر مِن هول الحرب, وانصرنا بعونك وتأييدك على القوم الكافرين.

فَهَزَمُوهُمْ بِإِذْنِ اللَّهِ وَقَتَلَ دَاوُودُ جَالُوتَ وَآتَاهُ اللَّهُ الْمُلْكَ وَالْحِكْمَةَ وَعَلَّمَهُ مِمَّا يَشَاءُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَفَسَدَتْ الأَرْضُ وَلَكِنَّ اللَّهَ ذُو فَضْلٍ عَلَى الْعَالَمِينَ (251)

فهزموهم بإذن الله, وقتل داود -عليه السلام- جالوتَ قائدَ الجبابرة, وأعطى الله عز وجل داود بعد ذلك الملك والنبوة في بني إسرائيل, وعَلَّمه مما يشاء من العلوم. ولولا أن يدفع الله ببعض الناس -وهم أهل الطاعة له والإيمان به- بعضًا, وهم أهل المعصية لله والشرك به, لفسدت الأرض بغلبة الكفر, وتمكُّن الطغيان, وأهل المعاصي, ولكن الله ذو فضل على المخلوقين جميعًا.

تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَإِنَّكَ لَمِنْ الْمُرْسَلِينَ (252)

تلك حجج الله وبراهينه, نقصُّها عليك -أيها النبي- بالصدق, وإنك لمن المرسلين الصادقين.

الجزء الثالث

تِلْكَ الرُّسُلُ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللَّهُ وَرَفَعَ بَعْضَهُمْ دَرَجَاتٍ وَآتَيْنَا عِيسَى ابْنَ مَرْيَمَ الْبَيِّنَاتِ وَأَيَّدْنَاهُ بِرُوحِ الْقُدُسِ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلَ الَّذِينَ مِنْ بَعْدِهِمْ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ وَلَكِنْ اخْتَلَفُوا فَمِنْهُمْ مَنْ آمَنَ وَمِنْهُمْ مَنْ كَفَرَ وَلَوْ شَاءَ اللَّهُ مَا اقْتَتَلُوا وَلَكِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (253)

هؤلاء الرسل الكرام فضَّل الله بعضهم على بعض, بحسب ما منَّ الله به عليهم: فمنهم مَن كلمه الله كموسى ومحمد عليهما الصلاة والسلام, وفي هذا إثبات صفة الكلام لله عز وجل على الوجه اللائق بجلاله, ومنهم مَن رفعه الله درجاتٍ عاليةً كمحمد صلى الله عليه وسلم, بعموم رسالته, وختم النبوة به, وتفضيل أمته على جميع الأمم, وغير ذلك. وآتى الله تعالى عيسى ابن مريم عليه السلام البينات المعجزات الباهرات, كإبراء مَن ولد أعمى بإذن الله تعالى, ومَن به برص بإذن الله, وكإحيائه الموتى بإذن الله, وأيده بجبريل عليه السلام. ولو شاء الله ألا يقتتل الذين جاؤوا مِن بعد هؤلاء الرسل مِن بعد ما جاءتهم البينات ما اقتتلوا, ولكن وقع الاختلاف بينهم: فمنهم مَن ثبت على إيمانه, ومنهم مَن أصر على كفره. ولو شاء الله بعد ما وقع الاختلاف بينهم, الموجب للاقتتال, ما اقتتلوا, ولكن الله يوفق مَن يشاء لطاعته والإيمان به, ويخذل مَن يشاء, فيعصيه ويكفر به، فهو يفعل ما يشاء ويختار.

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِمَّا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خُلَّةٌ وَلا شَفَاعَةٌ وَالْكَافِرُونَ هُمْ الظَّالِمُونَ (254)

يا من آمنتم بالله وصدَّقتم رسوله وعملتم بهديه أخرجوا الزكاة المفروضة, وتصدَّقوا مما أعطاكم الله قبل مجيء يوم القيامة حين لا بيع فيكون ربح, ولا مال تفتدون به أنفسكم مِن عذاب الله, ولا صداقة صديق تُنقذكم, ولا شافع يملك تخفيف العذاب عنكم. والكافرون هم الظالمون المتجاوزون حدود الله.

اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ لا تَأْخُذُهُ سِنَةٌ وَلا نَوْمٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَنْ ذَا الَّذِي يَشْفَعُ عِنْدَهُ إِلاَّ بِإِذْنِهِ يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِشَيْءٍ مِنْ عِلْمِهِ إِلاَّ بِمَا شَاءَ وَسِعَ كُرْسِيُّهُ السَّمَوَاتِ وَالأَرْضَ وَلا يَئُودُهُ حِفْظُهُمَا وَهُوَ الْعَلِيُّ الْعَظِيمُ (255)

الله الذي لا يستحق الألوهية والعبودية إلا هو, الحيُّ الذي له جميع معاني الحياة الكاملة كما يليق بجلاله, القائم على كل شيء, لا تأخذه سِنَة أي: نعاس, ولا نوم, كل ما في السموات وما في الأرض ملك له, ولا يتجاسر أحد أن يشفع عنده إلا بإذنه, محيط علمه بجميع الكائنات ماضيها وحاضرها ومستقبلها, يعلم ما بين أيدي الخلائق من الأمور المستقبلة, وما خلفهم من الأمور الماضية, ولا يَطَّلعُ أحد من الخلق على شيء من علمه إلا بما أعلمه الله وأطلعه عليه. وسع كرسيه السموات والأرض, والكرسي: هو موضع قدمي الرب -جل جلاله- ولا يعلم كيفيته إلا الله سبحانه, ولا يثقله سبحانه حفظهما, وهو العلي بذاته وصفاته على جميع مخلوقاته, الجامع لجميع صفات العظمة والكبرياء. وهذه الآية أعظم آية في القرآن, وتسمى: (آية الكرسي).

لا إِكْرَاهَ فِي الدِّينِ قَدْ تَبَيَّنَ الرُّشْدُ مِنْ الغَيِّ فَمَنْ يَكْفُرْ بِالطَّاغُوتِ وَيُؤْمِنْ بِاللَّهِ فَقَدْ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى لا انفِصَامَ لَهَا وَاللَّهُ سَمِيعٌ عَلِيمٌ (256)

لكمال هذا الدين واتضاح آياته لا يُحتاج إلى الإكراه عليه لمن تُقبل منهم الجزية, فالدلائل بينة يتضح بها الحق من الباطل, والهدى من الضلال. فَمَن يكفر بكل ما عُبِد من دون الله ويؤمن بالله, فقد ثبت واستقام على الطريقة المثلى, واستمسك من الدين بأقوى سبب لا انقطاع له. والله سميع لأقوال عباده, عليم بأفعالهم ونياتهم, وسيجازيهم على ذلك.

اللَّهُ وَلِيُّ الَّذِينَ آمَنُوا يُخْرِجُهُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَالَّذِينَ كَفَرُوا أَوْلِيَاؤُهُمْ الطَّاغُوتُ يُخْرِجُونَهُمْ مِنْ النُّورِ إِلَى الظُّلُمَاتِ أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (257)

الله يتولى المؤمنين بنصره وتوفيقه وحفظه, يخرجهم من ظلمات الكفر, إلى نور الإيمان. والذين كفروا أنصارهم وأولياؤهم الأنداد والأوثان الذين يعبدونهم من دون الله, يُخرجونهم من نور الإيمان إلى ظلمات الكفر, أولئك أصحاب النار الملازمون لها, هم فيها باقون بقاء أبديًا لا يخرجون منها.

أَلَمْ تَرَ إِلَى الَّذِي حَاجَّ إِبْرَاهِيمَ فِي رَبِّهِ أَنْ آتَاهُ اللَّهُ الْمُلْكَ إِذْ قَالَ إِبْرَاهِيمُ رَبِّي الَّذِي يُحْيِي وَيُمِيتُ قَالَ أَنَا أُحْيِي وَأُمِيتُ قَالَ إِبْرَاهِيمُ فَإِنَّ اللَّهَ يَأْتِي بِالشَّمْسِ مِنْ الْمَشْرِقِ فَأْتِ بِهَا مِنْ الْمَغْرِبِ فَبُهِتَ الَّذِي كَفَرَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (258)

هل رأيت -أيها الرسول- أعجب مِن حال هذا الذي جادل إبراهيم عليه السلام في توحيد الله تعالى وربوبيته; لأن الله أعطاه المُلْك فتجبَّر وسأل إبراهيمَ: مَن ربُّك؟ فقال عليه السلام: ربي الذي يحيي الخلائق فتحيا, ويسلبها الحياة فتموت, فهو المتفرد بالإحياء والإماتة, قال: أنا أحيي وأميت, أي أقتل مَن أردتُ قَتْلَه, وأستبقي مَن أردت استبقاءه, فقال له إبراهيم: إن الله الذي أعبده يأتي بالشمس من المشرق, فهل تستطيع تغيير هذه السُّنَّة الإلهية بأن تجعلها تأتي من المغرب; فتحيَّر هذا الكافر وانقطعت حجته, شأنه شأن الظالمين لا يهديهم الله إلى الحق والصواب.

أَوْ كَالَّذِي مَرَّ عَلَى قَرْيَةٍ وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا قَالَ أَنَّى يُحْيِي هَذِهِ اللَّهُ بَعْدَ مَوْتِهَا فَأَمَاتَهُ اللَّهُ مِائَةَ عَامٍ ثُمَّ بَعَثَهُ قَالَ كَمْ لَبِثْتَ قَالَ لَبِثْتُ يَوْماً أَوْ بَعْضَ يَوْمٍ قَالَ بَلْ لَبِثْتَ مِائَةَ عَامٍ فَانظُرْ إِلَى طَعَامِكَ وَشَرَابِكَ لَمْ يَتَسَنَّهْ وَانظُرْ إِلَى حِمَارِكَ وَلِنَجْعَلَكَ آيَةً لِلنَّاسِ وَانظُرْ إِلَى الْعِظَامِ كَيْفَ نُنشِزُهَا ثُمَّ نَكْسُوهَا لَحْماً فَلَمَّا تَبَيَّنَ لَهُ قَالَ أَعْلَمُ أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (259)

أو هل رأيت -أيها الرسول- مثل الذي مرَّ على قرية قد تهدَّمت دورها, وخَوَتْ على عروشها, فقال: كيف يحيي الله هذه القرية بعد موتها؟ فأماته الله مائة عام, ثم ردَّ إليه روحه, وقال له: كم قدر الزمان الذي لبثت ميتًا؟ قال: بقيت يومًا أو بعض يوم, فأخبره بأنه بقي ميتًا مائة عام, وأمره أن ينظر إلى طعامه وشرابه, وكيف حفظهما الله من التغيُّر هذه المدة الطويلة, وأمره أن ينظر إلى حماره كيف أحياه الله بعد أن كان عظامًا متفرقة؟ وقال له: ولنجعلك آية للناس, أي: دلالة ظاهرة على قدرة الله على البعث بعد الموت, وأمره أن ينظر إلى العظام كيف يرفع الله بعضها على بعض, ويصل بعضها ببعض, ثم يكسوها بعد الالتئام لحمًا, ثم يعيد فيها الحياة؟ فلما اتضح له ذلك عِيانًا اعترف بعظمة الله, وأنه على كل شيء قدير, وصار آية للناس.

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتَى قَالَ أَوَلَمْ تُؤْمِنْ قَالَ بَلَى وَلَكِنْ لِيَطْمَئِنَّ قَلْبِي قَالَ فَخُذْ أَرْبَعَةً مِنْ الطَّيْرِ فَصُرْهُنَّ إِلَيْكَ ثُمَّ اجْعَلْ عَلَى كُلِّ جَبَلٍ مِنْهُنَّ جُزْءاً ثُمَّ ادْعُهُنَّ يَأْتِينَكَ سَعْياً وَاعْلَمْ أَنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (260)

واذكر -أيها الرسول- طلب إبراهيم من ربه أن يريه كيفية البعث, فقال الله له: أَوَلم تؤمن؟ قال: بلى, ولكن أطلب ذلك لأزداد يقينًا على يقيني, قال: فخذ أربعة من الطير فاضممهن إليك واذبحهن وقطعهن, ثم اجعل على كل جبل منهن جزءًا, ثم نادِهن يأتينك مسرعات. فنادى إبراهيم عليه السلام, فإذا كل جزء يعود إلى موضعه, وإذا بها تأتي مسرعة. واعلم أن الله عزيز لا يغلبه شيء, حكيم في أقواله وأفعاله وشرعه وقدره.

مَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ كَمَثَلِ حَبَّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلِّ سُنْبُلَةٍ مِائَةُ حَبَّةٍ وَاللَّهُ يُضَاعِفُ لِمَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (261)

ومِن أعظم ما ينتفع به المؤمنون الإنفاقُ في سبيل الله. ومثل المؤمنين الذين ينفقون أموالهم في سبيل الله كمثل حبة زُرِعتْ في أرض طيبة, فإذا بها قد أخرجت ساقًا تشعب منها سبع شعب, لكل واحدة سنبلة, في كل سنبلة مائة حبة. والله يضاعف الأجر لمن يشاء, بحسب ما يقوم بقلب المنفق من الإيمان والإخلاص التام. وفضل الله واسع, وهو سبحانه عليم بمن يستحقه, مطلع على نيات عباده.

الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللَّهِ ثُمَّ لا يُتْبِعُونَ مَا أَنفَقُوا مَنّاً وَلا أَذًى لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (262)

الذين يخرجون أموالهم في الجهاد وأنواع الخير, ثم لا يتبعون ما أنفقوا من الخيرات مَنّاً على مَن أعطَوه ولا أذى بقول أو فِعْلٍ يشعره بالتفضل عليه, لهم ثوابهم العظيم عند ربهم, ولا خوف عليهم فيما يستقبلونه من أمر الآخرة, ولا هم يحزنون على شيء فاتهم في هذه الدنيا.

قَوْلٌ مَعْرُوفٌ وَمَغْفِرَةٌ خَيْرٌ مِنْ صَدَقَةٍ يَتْبَعُهَا أَذًى وَاللَّهُ غَنِيٌّ حَلِيمٌ (263)

كلام طيب وعفو عما بدر مِن السائل مِن إلحافٍ في السؤال, خير من صدقة يتبعها من المتصدق أذى وإساءة. والله غني عن صدقات العباد, حليم لا يعاجلهم بالعقوبة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُبْطِلُوا صَدَقَاتِكُمْ بِالْمَنِّ وَالأَذَى كَالَّذِي يُنفِقُ مَالَهُ رِئَاءَ النَّاسِ وَلا يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ فَمَثَلُهُ كَمَثَلِ صَفْوَانٍ عَلَيْهِ تُرَابٌ فَأَصَابَهُ وَابِلٌ فَتَرَكَهُ صَلْداً لا يَقْدِرُونَ عَلَى شَيْءٍ مِمَّا كَسَبُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (264)

يا من آمنتم بالله واليوم الآخر لا تُذْهِبُوا ثواب ما تتصدقون به بالمنِّ والأذى, فهذا شبيه بالذي يخرج ماله ليراه الناس, فيُثنوا عليه, وهو لا يؤمن بالله ولا يوقن باليوم الآخر, فمثل ذلك مثل حجر أملس عليه تراب هطل عليه مطر غزير فأزاح عنه التراب, فتركه أملس لا شيء عليه, فكذلك هؤلاء المراؤون تضمحلُّ أعمالهم عند الله, ولا يجدون شيئًا من الثواب على ما أنفقوه. والله لا يوفق الكافرين لإصابة الحق في نفقاتهم وغيرها.

وَمَثَلُ الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ ابْتِغَاءَ مَرْضَاةِ اللَّهِ وَتَثْبِيتاً مِنْ أَنْفُسِهِمْ كَمَثَلِ جَنَّةٍ بِرَبْوَةٍ أَصَابَهَا وَابِلٌ فَآتَتْ أُكُلَهَا ضِعْفَيْنِ فَإِنْ لَمْ يُصِبْهَا وَابِلٌ فَطَلٌّ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (265)

ومثل الذين ينفقون أموالهم طلبًا لرضا الله واعتقادًا راسخًا بصدق وعده, كمثل بستان عظيم بأرض عالية طيبة هطلت عليه أمطار غزيرة, فتضاعفت ثمراته, وإن لم تسقط عليه الأمطار الغزيرة فيكفيه رذاذ المطر ليعطي الثمرة المضاعفة, وكذلك نفقات المخلصين تُقبل عند الله وتُضاعف, قلَّت أم كثُرت, فالله المُطَّلِع على السرائر, البصير بالظواهر والبواطن, يثيب كلا بحسب إخلاصه.

أَيَوَدُّ أَحَدُكُمْ أَنْ تَكُونَ لَهُ جَنَّةٌ مِنْ نَخِيلٍ وَأَعْنَابٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَأَصَابَهُ الْكِبَرُ وَلَهُ ذُرِّيَّةٌ ضُعَفَاءُ فَأَصَابَهَا إِعْصَارٌ فِيهِ نَارٌ فَاحْتَرَقَتْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ لَعَلَّكُمْ تَتَفَكَّرُونَ (266)

أيرغب الواحد منكم أن يكون له بستان فيه النخيل والأعناب, تجري من تحت أشجارِه المياه العذبة, وله فيه من كل ألوان الثمرات, وقد بلغ الكِبَر, ولا يستطيع أن يغرس مثل هذا الغرس, وله أولاد صغار في حاجة إلى هذا البستان وفي هذه الحالة هبَّت عليه ريح شديدة, فيها نار محرقة فأحرقته; وهكذا حال غير المخلصين في نفقاتهم, يأتون يوم القيامة ولا حسنة لهم. وبمثل هذا البيان يبيِّن الله لكم ما ينفعكم; كي تتأملوا, فتخلصوا نفقاتكم لله.

يَا أَيُّهَا الَّذِينَ آمَنُوا أَنفِقُوا مِنْ طَيِّبَاتِ مَا كَسَبْتُمْ وَمِمَّا أَخْرَجْنَا لَكُمْ مِنْ الأَرْضِ وَلا تَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنفِقُونَ وَلَسْتُمْ بِآخِذِيهِ إِلاَّ أَنْ تُغْمِضُوا فِيهِ وَاعْلَمُوا أَنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (267)

يا من آمنتم بي واتبعتم رسلي أنفقوا من الحلال الطيب الذي كسبتموه ومما أخرجنا لكم من الأرض, ولا تقصدوا الرديء منه لتعطوه الفقراء, ولو أُعطِيتموه لم تأخذوه إلا إذا تغاضيتم عما فيه من رداءة ونقص. فكيف ترضون لله ما لا ترضونه لأنفسكم؟ واعلموا أن الله الذي رزقكم غني عن صدقاتكم, مستحق للثناء, محمود في كل حال.

الشَّيْطَانُ يَعِدُكُمْ الْفَقْرَ وَيَأْمُرُكُمْ بِالْفَحْشَاءِ وَاللَّهُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَفَضْلاً وَاللَّهُ وَاسِعٌ عَلِيمٌ (268)

هذا البخل واختيار الرديء للصدقة من الشيطان الذي يخوفكم الفقر, ويغريكم بالبخل, ويأمركم بالمعاصي ومخالفة الله تعالى, والله سبحانه وتعالى يعدكم على إنفاقكم غفرانًا لذنوبكم ورزقا واسعا. والله واسع الفضل, عليم بالأعمال والنيَّات.

يُؤْتِي الْحِكْمَةَ مَنْ يَشَاءُ وَمَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَمَا يَذَّكَّرُ إِلاَّ أُوْلُوا الأَلْبَابِ (269)

يؤتي الله الإصابة في القول والفعل مَن يشاء من عباده, ومن أنعم الله عليه بذلك فقد أعطاه خيرًا كثيرًا. وما يتذكر هذا وينتفع به إلا أصحاب العقول المستنيرة بنور الله وهدايته.

وَمَا أَنفَقْتُمْ مِنْ نَفَقَةٍ أَوْ نَذَرْتُمْ مِنْ نَذْرٍ فَإِنَّ اللَّهَ يَعْلَمُهُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ (270)

وما أعطيتم من مال أو غيره كثير أو قليل تتصدقون به ابتغاء مرضات الله أو أوجبتم على أنفسكم شيئًا من مال أو غيره, فإن الله يعلمه, وهو المُطَّلِع على نياتكم, وسوف يثيبكم على ذلك. ومَن منع حق الله فهو ظالم, والظالمون ليس لهم أنصار يمنعونهم من عذاب الله.

إِنْ تُبْدُوا الصَّدَقَاتِ فَنِعِمَّا هِيَ وَإِنْ تُخْفُوهَا وَتُؤْتُوهَا الْفُقَرَاءَ فَهُوَ خَيْرٌ لَكُمْ وَيُكَفِّرُ عَنْكُمْ مِنْ سَيِّئَاتِكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (271)

إن تظهروا ما تتصدقون به لله فنِعْمَ ما تصدقتم به, وإن تسرُّوا بها, وتعطوها الفقراء فهذا أفضل لكم; لأنه أبعد عن الرياء, وفي الصدقة -مع الإخلاص- محو لذنوبكم. والله الذي يعلم دقائق الأمور, لا يخفى عليه شيء من أحوالكم, وسيجازي كلا بعمله.

لَيْسَ عَلَيْكَ هُدَاهُمْ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَمَا تُنفِقُوا مِنْ خَيْرٍ فَلأَنفُسِكُمْ وَمَا تُنفِقُونَ إِلاَّ ابْتِغَاءَ وَجْهِ اللَّهِ وَمَا تُنفِقُوا مِنْ خَيْرٍ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ (272)

لست -أيها الرسول- مسئولا عن توفيق الكافرين للهداية, ولكن الله يشرح صدور مَن يشاء لدينه, ويوفقه له. وما تبذلوا من مال يَعُدْ عليكم نَفْعُه من الله, والمؤمنون لا ينفقون إلا طلبًا لمرضاة الله. وما تنفقوا من مال -مخلصين لله- توفوا ثوابه, ولا تُنْقَصُوا شيئا من ذلك. وفي الآية إثبات صفة الوجه لله تعالى على ما يليق به سبحانه.

لِلفُقَرَاءِ الَّذِينَ أُحْصِرُوا فِي سَبِيلِ اللَّهِ لا يَسْتَطِيعُونَ ضَرْباً فِي الأَرْضِ يَحْسَبُهُمْ الْجَاهِلُ أَغْنِيَاءَ مِنْ التَّعَفُّفِ تَعْرِفُهُمْ بِسِيمَاهُمْ لا يَسْأَلُونَ النَّاسَ إِلْحَافاً وَمَا تُنفِقُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (273)

اجعلوا صدقاتكم لفقراء المسلمين الذين لا يستطيعون السفر; طلبًا للرزق لاشتغالهم بالجهاد في سبيل الله, يظنهم مَن لا يعرفهم غير محتاجين إلى الصدقة; لتعففهم عن السؤال, تعرفهم بعلاماتهم وآثار الحاجة فيهم, لا يسألون الناس بالكُليَّة, وإن سألوا اضطرارًا لم يُلِحُّوا في السؤال. وما تنفقوا مِن مال في سبيل الله فلا يخفى على الله شيء منه, وسيجزي عليه أوفر الجزاء وأتمَّه يوم القيامة.

الَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ بِاللَّيْلِ وَالنَّهَارِ سِرّاً وَعَلانِيَةً فَلَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (274) الَّذِينَ يَأْكُلُونَ الرِّبَا لا يَقُومُونَ إِلاَّ كَمَا يَقُومُ الَّذِي يَتَخَبَّطُهُ الشَّيْطَانُ مِنْ الْمَسِّ ذَلِكَ بِأَنَّهُمْ قَالُوا إِنَّمَا الْبَيْعُ مِثْلُ الرِّبَا وَأَحَلَّ اللَّهُ الْبَيْعَ وَحَرَّمَ الرِّبَا فَمَنْ جَاءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانتَهَى فَلَهُ مَا سَلَفَ وَأَمْرُهُ إِلَى اللَّهِ وَمَنْ عَادَ فَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (275)

الذين يُخْرجون أموالهم مرضاة لله ليلا ونهارًا مسرِّين ومعلنين, فلهم أجرهم عند ربهم, ولا خوف عليهم فيما يستقبلونه من أمر الآخرة, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا. ذلك التشريع الإلهي الحكيم هو منهاج الإسلام في الإنفاق لما فيه مِن سدِّ حاجة الفقراء في كرامة وعزة, وتطهير مال الأغنياء, وتحقيق التعاون على البر والتقوى; ابتغاء وجه الله دون قهر أو إكراه الذين يتعاملون بالربا -وهو الزيادة على رأس المال- لا يقومون في الآخرة من قبورهم إلا كما يقوم الذي يتخبطه الشيطان من الجنون; ذلك لأنهم قالوا: إنما البيع مثل الربا, في أن كلا منهما حلال, ويؤدي إلى زيادة المال, فأكذبهم الله, وبيَّن أنه أحل البيع وحرَّم الربا; لما في البيع والشراء من نفع للأفراد والجماعات, ولما في الربا من استغلال وضياع وهلاك. فمن بلغه نهي الله عن الربا فارتدع, فله ما مضى قبل أن يبلغه التحريم لا إثم عليه فيه, وأمره إلى الله فيما يستقبل من زمانه, فإن استمرَّ على توبته فالله لا يضيع أجر المحسنين, ومن عاد إلى الربا ففعله بعد بلوغه نهي الله عنه, فقد استوجب العقوبة, وقامت عليه الحجة, ولهذا قال سبحانه: (فَأُولَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ)

يَمْحَقُ اللَّهُ الرِّبَا وَيُرْبِي الصَّدَقَاتِ وَاللَّهُ لا يُحِبُّ كُلَّ كَفَّارٍ أَثِيمٍ (276)

يذهب الله الربا كله أو يحرم صاحبه بركة ماله, فلا ينتفع به، وينمي الصدقات ويكثرها، ويضاعف الأجر للمتصدقين, ويبارك لهم في أموالهم. والله لا يحب كل مُصِرٍّ على كفره, مُسْتَحِلٍّ أكل الربا, متمادٍ في الإثم والحرام ومعاصي الله.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ وَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (277)

إن الذين صدقوا الله ورسوله, وعملوا الأعمال الطيبة, وأدَّوا الصلاة كما أمر الله ورسوله, وأخرجوا زكاة أموالهم, لهم ثواب عظيم خاص بهم عند ربهم ورازقهم, ولا يلحقهم خوف في آخرتهم, ولا حزن على ما فاتهم من حظوظ دنياهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَذَرُوا مَا بَقِيَ مِنْ الرِّبَا إِنْ كُنتُمْ مُؤْمِنِينَ (278)

يا من آمنتم بالله واتبعتم رسوله خافوا الله, واتركوا طلب ما بقي لكم من زيادة على رؤوس أموالكم التي كانت لكم قبل تحريم الربا, إن كنتم محققين إيمانكم قولا وعملا.

فَإِنْ لَمْ تَفْعَلُوا فَأْذَنُوا بِحَرْبٍ مِنْ اللَّهِ وَرَسُولِهِ وَإِنْ تُبْتُمْ فَلَكُمْ رُءُوسُ أَمْوَالِكُمْ لا تَظْلِمُونَ وَلا تُظْلَمُونَ (279)

فإن لم ترتدعوا عما نهاكم الله عنه فاستيقنوا بحرب من الله ورسوله, وإن رجعتم إلى ربكم وتركتم أَكْلَ الربا فلكم أَخْذُ ما لكم من ديون دون زيادة, لا تَظْلمون أحدًا بأخذ ما زاد على رؤوس أموالكم, ولا يظلمكم أحد بنقص ما أقرضتم.

وَإِنْ كَانَ ذُو عُسْرَةٍ فَنَظِرَةٌ إِلَى مَيْسَرَةٍ وَأَنْ تَصَدَّقُوا خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (280)

وإن كان المدين غير قادر على السداد فأمهلوه إلى أن ييسِّر الله له رزقًا فيدفع إليكم مالكم, وإن تتركوا رأس المال كله أو بعضه وتضعوه عن المدين فهو أفضل لكم, إن كنتم تعلمون فَضْلَ ذلك, وأنَّه خير لكم في الدنيا والآخرة.

وَاتَّقُوا يَوْماً تُرْجَعُونَ فِيهِ إِلَى اللَّهِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (281)

واحذروا -أيها الناس- يومًا ترجعون فيه إلى الله, وهو يوم القيامة, حيث تعرضون على الله ليحاسبكم, فيجازي كل واحد منكم بما عمل من خير أو شر دون أن يناله ظلم. وفي الآية إشارة إلى أن اجتناب ما حرم الله من المكاسب الربوية, تكميل للإيمان وحقوقه من إقام الصلاة وإيتاء الزكاة وعمل الصالحات.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَدَايَنتُمْ بِدَيْنٍ إِلَى أَجَلٍ مُسَمًّى فَاكْتُبُوهُ وَلْيَكْتُبْ بَيْنَكُمْ كَاتِبٌ بِالْعَدْلِ وَلا يَأْبَ كَاتِبٌ أَنْ يَكْتُبَ كَمَا عَلَّمَهُ اللَّهُ فَلْيَكْتُبْ وَلْيُمْلِلْ الَّذِي عَلَيْهِ الْحَقُّ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا يَبْخَسْ مِنْهُ شَيْئاً فَإِنْ كَانَ الَّذِي عَلَيْهِ الْحَقُّ سَفِيهاً أَوْ ضَعِيفاً أَوْ لا يَسْتَطِيعُ أَنْ يُمِلَّ هُوَ فَلْيُمْلِلْ وَلِيُّهُ بِالْعَدْلِ وَاسْتَشْهِدُوا شَهِيدَيْنِ مِنْ رِجَالِكُمْ فَإِنْ لَمْ يَكُونَا رَجُلَيْنِ فَرَجُلٌ وَامْرَأَتَانِ مِمَّنْ تَرْضَوْنَ مِنْ الشُّهَدَاءِ أَنْ تَضِلَّ إِحْدَاهُمَا فَتُذَكِّرَ إِحْدَاهُمَا الأُخْرَى وَلا يَأْبَ الشُّهَدَاءُ إِذَا مَا دُعُوا وَلا تَسْأَمُوا أَنْ تَكْتُبُوهُ صَغِيراً أَوْ كَبِيراً إِلَى أَجَلِهِ ذَلِكُمْ أَقْسَطُ عِنْدَ اللَّهِ وَأَقْوَمُ لِلشَّهَادَةِ وَأَدْنَى أَلاَّ تَرْتَابُوا إِلاَّ أَنْ تَكُونَ تِجَارَةً حَاضِرَةً تُدِيرُونَهَا بَيْنَكُمْ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَلاَّ تَكْتُبُوهَا وَأَشْهِدُوا إِذَا تَبَايَعْتُمْ وَلا يُضَارَّ كَاتِبٌ وَلا شَهِيدٌ وَإِنْ تَفْعَلُوا فَإِنَّهُ فُسُوقٌ بِكُمْ وَاتَّقُوا اللَّهَ وَيُعَلِّمُكُمْ اللَّهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (282)

يا من آمنتم بالله واتبعتم رسوله محمدًا صلى الله عليه وسلم إذا تعاملتم بدَيْن إلى وقت معلوم فاكتبوه; حفظًا للمال ودفعًا للنزاع. ولْيقُم بالكتابة رجل أمين ضابط, ولا يمتنع مَن علَّمه الله الكتابة عن ذلك, ولْيقم المدين بإملاء ما عليه من الدَّيْن, وليراقب ربه, ولا ينقص من دينه شيئا. فإن كان المدين محجورًا عليه لتبذيره وإسرافه, أو كان صغيرًا أو مجنونًا, أو لا يستطيع النطق لخرس به أو عدم قدرة كاملة على الكلام, فليتولَّ الإملاء عن المدين القائم بأمره, واطلبوا شهادة رجلين مسلمَيْن بالِغَيْن عاقلَيْن من أهل العدالة. فإن لم يوجد رجلان, فاطلبوا شهادة رجل وامرأتين ترضون شهادتهم, حتى إذا نَسِيَتْ إحداهما ذكَّرتها الأخرى, وعلى الشهداء أن يجيبوا مَن دعاهم إلى الشهادة, وعليهم أداؤها إذا ما دعوا إليها, ولا تَمَلُّوا من كتابة الدَّين قليلا أو كثيرًا إلى وقته المعلوم. ذلكم أعدل في شرع الله وهديه, وأعظم عونًا على إقامة الشهادة وأدائها, وأقرب إلى نفي الشك في جنس الدَّين وقدره وأجله. لكن إن كانت المسألة مسألة بيع وشراء، بأخذ سلعة ودفع ثمنها في الحال، فلا حاجة إلى الكتابة, ويستحب الإشهاد على ذلك منعًا للنزاع والشقاق، ومن الواجب على الشاهد والكاتب أداء الشهادة على وجهها والكتابة كما أمر الله. ولا يجوز لصاحب الحق ومَن عليه الحق الإضرار بالكُتَّاب والشهود، وكذلك لا يجوز للكُتَّاب والشهود أن يضارُّوا بمن احتاج إلى كتابتهم أو شهادتهم، وإن تفعلوا ما نهيتم عنه فإنه خروج عن طاعة الله، وعاقبة ذلك حالَّة بكم. وخافوا الله في جميع ما أمركم به، ونهاكم عنه، ويعلمكم الله جميع ما يصلح دنياكم وأخراكم. والله بكل شيء عليم، فلا يخفى عليه شيء من أموركم، وسيجازيكم على ذلك.

وَإِنْ كُنتُمْ عَلَى سَفَرٍ وَلَمْ تجِدُوا كَاتِباً فَرِهَانٌ مَقْبُوضَةٌ فَإِنْ أَمِنَ بَعْضُكُمْ بَعْضاً فَلْيُؤَدِّ الَّذِي اؤْتُمِنَ أَمَانَتَهُ وَلْيَتَّقِ اللَّهَ رَبَّهُ وَلا تَكْتُمُوا الشَّهَادَةَ وَمَنْ يَكْتُمْهَا فَإِنَّهُ آثِمٌ قَلْبُهُ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (283)

وإن كنتم مسافرين ولم تجدوا مَن يكتب لكم فادفعوا إلى صاحب الحق شيئًا يكون عنده ضمانًا لحقِّه إلى أن يردَّ المدينُ ما عليه من دين, فإن وثق بعضكم ببعض فلا حرج في ترك الكتابة والإشهاد والرهن, ويبقى الدَّين أمانة في ذمَّة المدين, عليه أداؤه, وعليه أن يراقب الله فلا يخون صاحبه. فإن أنكر المدين ما عليه من دين, وكان هناك مَن حضر وشهد, فعليه أن يظهر شهادته, ومن أخفى هذه الشهادة فهو صاحب قلب غادر فاجر. والله المُطَّلِع على السرائر, المحيط علمه بكل أموركم, سيحاسبكم على ذلك.

لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَإِنْ تُبْدُوا مَا فِي أَنفُسِكُمْ أَوْ تُخْفُوهُ يُحَاسِبْكُمْ بِهِ اللَّهُ فَيَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (284)

لله ملك السموات والأرض وما فيهما ملكًا وتدبيرًا وإحاطة, لا يخفى عليه شيء. وما تظهروه مما في أنفسكم أو تخفوه فإن الله يعلمه, وسيحاسبكم به, فيعفو عمن يشاء, ويؤاخذ من يشاء. والله قادر على كل شيء, وقد أكرم الله المسلمين بعد ذلك فعفا عن حديث النفس وخطرات القلب ما لم يتبعها كلام أو عمل, كما ثبت ذلك عن رسول الله صلى الله عليه وسلم.

آمَنَ الرَّسُولُ بِمَا أُنزِلَ إِلَيْهِ مِنْ رَبِّهِ وَالْمُؤْمِنُونَ كُلٌّ آمَنَ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْ رُسُلِهِ وَقَالُوا سَمِعْنَا وَأَطَعْنَا غُفْرَانَكَ رَبَّنَا وَإِلَيْكَ الْمَصِيرُ (285)

صدَّق وأيقن رسول الله محمد صلى الله عليه وسلم بما أوحي إليه من ربه وحُقَّ له أن يُوقن, والمؤمنون كذلك صدقوا وعملوا بالقرآن العظيم, كل منهم صدَّق بالله رباً وإلهًا متصفًا بصفات الجلال والكمال, وأن لله ملائكة كرامًا, وأنه أنزل كتبًا, وأرسل إلى خلقه رسلا لا نؤمن -نحن المؤمنين- ببعضهم وننكر بعضهم, بل نؤمن بهم جميعًا. وقال الرسول والمؤمنون: سمعنا يا ربنا ما أوحيت به, وأطعنا في كل ذلك, نرجو أن تغفر -بفضلك- ذنوبنا, فأنت الذي ربَّيتنا بما أنعمت به علينا, وإليك -وحدك- مرجعنا ومصيرنا.

لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ وُسْعَهَا لَهَا مَا كَسَبَتْ وَعَلَيْهَا مَا اكْتَسَبَتْ رَبَّنَا لا تُؤَاخِذْنَا إِنْ نَسِينَا أَوْ أَخْطَأْنَا رَبَّنَا وَلا تَحْمِلْ عَلَيْنَا إِصْراً كَمَا حَمَلْتَهُ عَلَى الَّذِينَ مِنْ قَبْلِنَا رَبَّنَا وَلا تُحَمِّلْنَا مَا لا طَاقَةَ لَنَا بِهِ وَاعْفُ عَنَّا وَاغْفِرْ لَنَا وَارْحَمْنَا أَنْتَ مَوْلانَا فَانصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (286)

دين الله يسر لا مشقة فيه, فلا يطلب الله مِن عباده ما لا يطيقونه, فمن فعل خيرًا نال خيرًا, ومن فعل شرّاً نال شرّاً. ربنا لا تعاقبنا إن نسينا شيئًا مما افترضته علينا, أو أخطأنا في فِعْل شيء نهيتنا عن فعله, ربَّنا ولا تكلفنا من الأعمال الشاقة ما كلفته مَن قبلنا من العصاة عقوبة لهم, ربنا ولا تُحَمِّلْنَا ما لا نستطيعه من التكاليف والمصائب, وامح ذنوبنا, واستر عيوبنا, وأحسن إلينا, أنت مالك أمرنا ومدبره, فانصرنا على مَن جحدوا دينك وأنكروا وحدانيتك, وكذَّبوا نبيك محمدًا صلى الله عليه وسلم, واجعل العاقبة لنا عليهم في الدنيا والآخرة.

3- سورة آل عمران

الم (1)

سبق الكلام عليها في أول سورة البقرة.

اللَّهُ لا إِلَهَ إِلاَّ هُوَ الْحَيُّ الْقَيُّومُ (2)

هو الله, لا معبود بحق إلا هو, المتصف بالحياة الكاملة كما يليق بجلاله, القائم على كل شيء.

نَزَّلَ عَلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ وَأَنْزَلَ التَّوْرَاةَ وَالإِنْجِيلَ (3) مِنْ قَبْلُ هُدًى لِلنَّاسِ وَأَنْزَلَ الْفُرْقَانَ إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ وَاللَّهُ عَزِيزٌ ذُو انْتِقَامٍ (4)

نَزَّل عيك القرآن بالحق الذي لا ريب فيه, مصدِّقًا لما قبله من كتب ورسل, وأنزل التوراة على موسى علبه السلام, والإنجيل على عيسى عليه السلام من قبل نزول القرآن; لإرشاد المتقين إلى الإيمان, وصلاح دينهم ودنياهم, وأنزل ما يفرق بين الحق والباطل. والذين كفروا بآيات الله المنزلة, لهم عذاب عظيم. والله عزيز لا يُغَالَب, ذو انتقام بمن جحد حججه وأدلته, وتفرُّده بالألوهية.

إِنَّ اللَّهَ لا يَخْفَى عَلَيْهِ شَيْءٌ فِي الأَرْضِ وَلا فِي السَّمَاءِ (5)

إن الله محيط علمه بالخلائق, لا يخفى عليه شيء في الأرض ولا في السماء, قلَّ أو كثر.

هُوَ الَّذِي يُصَوِّرُكُمْ فِي الأَرْحَامِ كَيْفَ يَشَاءُ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ (6)

هو وحده الذي يخلقكم في أرحام أمهاتكم كما يشاء, من ذكر وأنثى, وحسن وقبيح, وشقي وسعيد, لا معبود بحق سواه, العزيز الذي لا يُغالَب, الحكيم في أمره وتدبيره.

هُوَ الَّذِي أَنْزَلَ عَلَيْكَ الْكِتَابَ مِنْهُ آيَاتٌ مُحْكَمَاتٌ هُنَّ أُمُّ الْكِتَابِ وَأُخَرُ مُتَشَابِهَاتٌ فَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ مَا تَشَابَهَ مِنْهُ ابْتِغَاءَ الْفِتْنَةِ وَابْتِغَاءَ تَأْوِيلِهِ وَمَا يَعْلَمُ تَأْوِيلَهُ إِلاَّ اللَّهُ وَالرَّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنَّا بِهِ كُلٌّ مِنْ عِنْدِ رَبِّنَا وَمَا يَذَّكَّرُ إِلاَّ أُوْلُوا الأَلْبَابِ (7)

هو وحده الذي أنزل عليك القرآن: منه آيات واضحات الدلالة, هن أصل الكتاب الذي يُرجع إليه عند الاشتباه, ويُرَدُّ ما خالفه إليه, ومنه آيات أخر متشابهات تحتمل بعض المعاني, لا يتعيَّن المراد منها إلا بضمها إلى المحكم, فأصحاب القلوب المريضة الزائغة, لسوء قصدهم يتبعون هذه الآيات المتشابهات وحدها; ليثيروا الشبهات عند الناس, كي يضلوهم, ولتأويلهم لها على مذاهبهم الباطلة. ولا يعلم حقيقة معاني هذه الآيات إلا الله. والمتمكنون في العلم يقولون: آمنا بهذا القرآن, كله قد جاءنا من عند ربنا على لسان رسوله محمد صلى الله عليه وسلم, ويردُّون متشابهه إلى محكمه, وإنما يفهم ويعقل ويتدبر المعاني على وجهها الصحيح أولو العقول السليمة.

رَبَّنَا لا تُزِغْ قُلُوبَنَا بَعْدَ إِذْ هَدَيْتَنَا وَهَبْ لَنَا مِنْ لَدُنْكَ رَحْمَةً إِنَّكَ أَنْتَ الْوَهَّابُ (8)

ويقولون: يا ربنا لا تَصْرِف قلوبنا عن الإيمان بك بعد أن مننت علينا بالهداية لدينك, وامنحنا من فضلك رحمة واسعة, إنك أنت الوهاب: كثير الفضل والعطاء, تعطي مَن تشاء بغير حساب.

رَبَّنَا إِنَّكَ جَامِعُ النَّاسِ لِيَوْمٍ لا رَيْبَ فِيهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ (9)

يا ربنا إنا نُقِرُّ ونشهد بأنك ستجمع الناس في يوم لا شَكَّ فيه, وهو يوم القيامة, إنَّك لا تُخلف ما وعَدْتَ به عبادك.

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنْ اللَّهِ شَيْئاً وَأُوْلَئِكَ هُمْ وَقُودُ النَّارِ (10)

إن الذين جحدوا الدين الحق وأنكروه, لن تنفعهم أموالهم ولا أولادهم من عذاب الله شيئًا إن وقع بهم في الدنيا, ولن تدفعه عنهم في الآخرة, وهؤلاء هم حطب النار يوم القيامة.

كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِنَا فَأَخَذَهُمْ اللَّهُ بِذُنُوبِهِمْ وَاللَّهُ شَدِيدُ الْعِقَابِ (11)

شأن الكافرين في تكذيبهم وما ينزل بهم, شأن آل فرعون والذين من قبلهم من الكافرين, أنكروا آيات الله الواضحة, فعاجلهم بالعقوبة بسبب تكذيبهم وعنادهم. والله شديد العقاب لمن كفر به وكذَّب رسله.

قُلْ لِلَّذِينَ كَفَرُوا سَتُغْلَبُونَ وَتُحْشَرُونَ إِلَى جَهَنَّمَ وَبِئْسَ الْمِهَادُ (12)

قل -أيها الرسول-، للذين كفروا من اليهود وغيرهم والذين استهانوا بنصرك في "بَدْر": إنكم ستُهْزَمون في الدنيا وستموتون على الكفر, وتحشرون إلى نار جهنم; لتكون فراشًا دائمًا لكم, وبئس الفراش

قَدْ كَانَ لَكُمْ آيَةٌ فِي فِئَتَيْنِ الْتَقَتَا فِئَةٌ تُقَاتِلُ فِي سَبِيلِ اللَّهِ وَأُخْرَى كَافِرَةٌ يَرَوْنَهُمْ مِثْلَيْهِمْ رَأْيَ الْعَيْنِ وَاللَّهُ يُؤَيِّدُ بِنَصْرِهِ مَنْ يَشَاءُ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُوْلِي الأَبْصَارِ (13)

قد كان لكم -أيها اليهود المتكبرون المعاندون- دلالة عظيمة في جماعتين تقابلتا في معركة "بَدْر": جماعة تقاتل من أجل دين الله, وهم محمد صلى الله عليه وسلم وأصحابه, وجماعة أخرى كافرة بالله, تقاتل من أجل الباطل, ترى المؤمنين في العدد مثليهم رأي العين, وقد جعل الله ذلك سببًا لنصر المسلمين علبهم. والله يؤيِّد بنصره من يشاء من عباده. إن في هذا الذي حدث لَعِظة عظيمة لأصحاب البصائر الذين يهتدون إلى حكم الله وأفعاله.

زُيِّنَ لِلنَّاسِ حُبُّ الشَّهَوَاتِ مِنْ النِّسَاءِ وَالْبَنِينَ وَالْقَنَاطِيرِ الْمُقَنْطَرَةِ مِنْ الذَّهَبِ وَالْفِضَّةِ وَالْخَيْلِ الْمُسَوَّمَةِ وَالأَنْعَامِ وَالْحَرْثِ ذَلِكَ مَتَاعُ الْحَيَاةِ الدُّنْيَا وَاللَّهُ عِنْدَهُ حُسْنُ الْمَآبِ (14)

حُسِّن للناس حبُّ الشهوات من النساء والبنين, والأموال الكثيرة من الذهب والفضة, والخيل الحسان, والأنعام من الإبل والبقر والغنم, والأرض المتَّخَذة للغراس والزراعة. ذلك زهرة الحياة الدنيا وزينتها الفانية. والله عنده حسن المرجع والثواب, وهو الجنَّة.

قُلْ أَؤُنَبِّئُكُمْ بِخَيْرٍ مِنْ ذَلِكُمْ لِلَّذِينَ اتَّقَوْا عِنْدَ رَبِّهِمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا خَالِدِينَ فِيهَا وَأَزْوَاجٌ مُطَهَّرَةٌ وَرِضْوَانٌ مِنْ اللَّهِ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (15)

قل -أيها الرسول-: أأخبركم بخير مما زُيِّن للنَّاس في هذه الحياة الدنيا, لمن راقب الله وخاف عقابه جنات تجري من تحت قصورها وأشجارها الأنهار, خالدين فيها, ولهم فيها أزواج مطهرات من الحيض والنفاس وسوء الخلق, ولهم أعظم من ذلك: رضوان من الله. والله مطَّلِع على سرائر خلقه, عالم بأحوالهم, وسيجازيهم على ذلك.

الَّذِينَ يَقُولُونَ رَبَّنَا إِنَّنَا آمَنَّا فَاغْفِرْ لَنَا ذُنُوبَنَا وَقِنَا عَذَابَ النَّارِ (16)

هؤلاء العباد المتقون يقولون: إننا آمنا بك, واتبعنا رسولك محمدًا صلى الله عليه وسلم, فامْحُ عنا ما اقترفناه من ذنوب, ونجنا من عذاب النار.

الصَّابِرِينَ وَالصَّادِقِينَ وَالْقَانِتِينَ وَالْمُنْفِقِينَ وَالْمُسْتَغْفِرِينَ بِالأَسْحَارِ (17)

هم الذين اتصفوا بالصبر على الطاعات, وعن المعاصي, وعلى ما يصيبهم من أقدار الله المؤلمة, وبالصدق في الأقوال والأفعال وبالطاعة التامة, وبالإنفاق سرا وعلانية, وبالاستغفار في آخر الليل; لأنه مَظِنَّة القبول وإجابة الدعاء.

شَهِدَ اللَّهُ أَنَّهُ لا إِلَهَ إِلاَّ هُوَ وَالْمَلائِكَةُ وَأُوْلُوا الْعِلْمِ قَائِماً بِالْقِسْطِ لا إِلَهَ إِلاَّ هُوَ الْعَزِيزُ الْحَكِيمُ (18)

شهد الله أنه المتفرد بالإلهية, وقَرَنَ شهادته بشهادة الملائكة وأهل العلم, على أجلِّ مشهود عليه, وهو توحيده تعالى وقيامه بالعدل, لا إله إلا هو العزيز الذي لا يمتنع عليه شيء أراده, الحكيم في أقواله وأفعاله

إِنَّ الدِّينَ عِنْدَ اللَّهِ الإِسْلامُ وَمَا اخْتَلَفَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ وَمَنْ يَكْفُرْ بِآيَاتِ اللَّهِ فَإِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (19)

إن الدين الذي ارتضاه الله لخلقه وأرسل به رسله, ولا يَقْبَل غيره هو الإسلام, وهو الانقياد لله وحده بالطاعة والاستسلام له بالعبودية, واتباع الرسل فيما بعثهم الله به في كل حين حتى خُتموا بمحمد صلى الله عليه وسلم, الذي لا يقبل الله مِن أحد بعد بعثته دينًا سوى الإسلام الذي أُرسل به. وما وقع الخلاف بين أهل الكتاب من اليهود والنصارى, فتفرقوا شيعًا وأحزابًا إلا من بعد ما قامت الحجة عليهم بإرسال الرسل وإنزال الكتب; بغيًا وحسدًا طلبًا للدنيا. ومن يجحد آيات الله المنزلة وآياته الدالة على ربوبيته وألوهيته, فإن الله سريع الحساب, وسيجزيهم بما كانوا يعملون.

فَإِنْ حَاجُّوكَ فَقُلْ أَسْلَمْتُ وَجْهِي لِلَّهِ وَمَنْ اتَّبَعَنِي وَقُلْ لِلَّذِينَ أُوتُوا الْكِتَابَ وَالأُمِّيِّينَ أَأَسْلَمْتُمْ فَإِنْ أَسْلَمُوا فَقَدْ اهْتَدَوا وَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَاللَّهُ بَصِيرٌ بِالْعِبَادِ (20)

فإن جادلك -أيها الرسول- أهل الكتاب في التوحيد بعد أن أقمت الحجة عليهم فقل لهم: إنني أخلصت لله وحده فلا أشرك به أحدًا, وكذلك من اتبعني من المؤمنين, أخلصوا لله وانقادوا له. وقل لهم ولمشركي العرب وغيرهم: إن أسلمتم فأنتم على الطريق المستقيم والهدى والحق, وإن توليتم فحسابكم على الله, وليس عليَّ إلا البلاغ, وقد أبلغتكم وأقمت عليكم الحجة. والله بصير بالعباد, لا يخفى عليه من أمرهم شيء.

إِنَّ الَّذِينَ يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ حَقٍّ وَيَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بِالْقِسْطِ مِنْ النَّاسِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (21)

إن الذين يجحدون بالدلائل الواضحة وما جاء به المرسلون, ويقتلون أنبياء الله ظلمًا بغير حق, ويقتلون الذين يأمرون بالعدل واتباع طريق الأنبياء, فبشِّرهم بعذاب موجع.

أُوْلَئِكَ الَّذِينَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (22)

أولئك الذين بطلت أعمالهم في الدنيا والآخرة, فلا يُقبل لهم عمل, وما لهم من ناصرٍ ينصرهم من عذاب الله.

أَلَمْ تَرَى إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنْ الْكِتَابِ يُدْعَوْنَ إِلَى كِتَابِ اللَّهِ لِيَحْكُمَ بَيْنَهُمْ ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ وَهُمْ مُعْرِضُونَ (23)

أرأيت -أيها الرسول- أعجب من حال هؤلاء اليهود الذين أتاهم الله حظا من الكتاب فعلموا أن ما جئت به هو الحق, يُدْعون إلى ما جاء في كتاب الله -وهو القرآن- ليفصل بينهم فيما اختلفوا فيه, فإن لم يوافق أهواءهم يَأْبَ كثير منهم حكم الله; لأن من عادتهم الإعراض عن الحق؟

ذَلِكَ بِأَنَّهُمْ قَالُوا لَنْ تَمَسَّنَا النَّارُ إِلاَّ أَيَّاماً مَعْدُودَاتٍ وَغَرَّهُمْ فِي دِينِهِمْ مَا كَانُوا يَفْتَرُونَ (24)

ذلك الانصراف عن الحق سببه اعتقاد فاسد لدى أهل الكتاب; بأنهم لن يعذَّبوا إلا أيامًا قليلة, وهذا الاعتقاد أدى إلى جرأتهم على الله واستهانتهم بدينه, واستمرارهم على دينهم الباطل الذي خَدَعوا به أنفسهم.

فَكَيْفَ إِذَا جَمَعْنَاهُمْ لِيَوْمٍ لا رَيْبَ فِيهِ وَوُفِّيَتْ كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (25)

فكيف يكون حالهم إذا جمعهم الله ليحاسَبوا في يوم لا شك في وقوعه -وهو يوم القيامة-، وأخذ كل واحد جزاءَ ما اكتسب, وهم لا يظلمون شيئا؟

قُلْ اللَّهُمَّ مَالِكَ الْمُلْكِ تُؤْتِي الْمُلْكَ مَنْ تَشَاءُ وَتَنْزِعُ الْمُلْكَ مِمَّنْ تَشَاءُ وَتُعِزُّ مَنْ تَشَاءُ وَتُذِلُّ مَنْ تَشَاءُ بِيَدِكَ الْخَيْرُ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (26)

قل -أيها النبي متوجها إلى ربك بالدعاء-: يا مَن لك الملك كلُّه, أنت الذي تمنح الملك والمال والتمكين في الأرض مَن تشاء مِن خلقك, وتسلب الملك ممن تشاء, وتهب العزة في الدنيا والآخرة مَن تشاء, وتجعل الذلَّة على من تشاء, بيدك الخير, إنك -وحدك- على كل شيء قدير. وفي الآية إثبات لصفة اليد لله تعالى على ما يليق به سبحانه.

تُولِجُ اللَّيْلَ فِي النَّهَارِ وَتُولِجُ النَّهَارَ فِي اللَّيْلِ وَتُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَتُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَتَرْزُقُ مَنْ تَشَاءُ بِغَيْرِ حِسَابٍ (27)

ومن دلائل قدرتك أنك تُدخل الليل في النهار, وتُدخل النهار في الليل, فيطول هذا ويقصر ذاك, وتُخرج الحي من الميت الذي لا حياة فيه, كإخراج الزرع من الحب, والمؤمن من الكافر, وتُخرج الميت من الحي كإخراج البيض من الدجاج, وترزق من تشاء مَن خلقك بغير حساب.

لا يَتَّخِذْ الْمُؤْمِنُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ وَمَنْ يَفْعَلْ ذَلِكَ فَلَيْسَ مِنْ اللَّهِ فِي شَيْءٍ إِلاَّ أَنْ تَتَّقُوا مِنْهُمْ تُقَاةً وَيُحَذِّرُكُمْ اللَّهُ نَفْسَهُ وَإِلَى اللَّهِ الْمَصِيرُ (28)

ينهى الله المؤمنين أن يتخذوا الكافرين أولياء بالمحبة والنصرة من دون المؤمنين, ومَن يتولهم فقد برِئ من الله, والله برِيء منه, إلا أن تكونوا ضعافًا خائفين فقد رخَّص الله لكم في مهادنتهم اتقاء لشرهم, حتى تقوى شوكتكم, ويحذركم الله نفسه, فاتقوه وخافوه. وإلى الله وحده رجوع الخلائق للحساب والجزاء.

قُلْ إِنْ تُخْفُوا مَا فِي صُدُورِكُمْ أَوْ تُبْدُوهُ يَعْلَمْهُ اللَّهُ وَيَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (29)

قل -أيها النبي- للمؤمنين: إن تكتموا ما استقر في قلوبكم من ممالاة الكافرين ونصرتهم أم تظهروا ذلك لا يَخْفَ على الله منه شيء, فإنَّ علمه محيط بكل ما في السماوات وما في الأرض, وله القدرة التامة على كل شيء.

يَوْمَ تَجِدُ كُلُّ نَفْسٍ مَا عَمِلَتْ مِنْ خَيْرٍ مُحْضَراً وَمَا عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ أَنَّ بَيْنَهَا وَبَيْنَهُ أَمَداً بَعِيداً وَيُحَذِّرُكُمْ اللَّهُ نَفْسَهُ وَاللَّهُ رَءُوفٌ بِالْعِبَادِ (30)

وفي يوم القيامة بوم الجزاء تجد كل نفس ما عملت من خير ينتظرها موفرًا لتُجزَى به, وما عملت من عمل سيِّئ تجده في انتظارها أيضًا, فتتمنى لو أن بينها وبين هذا العمل زمنًا بعيدًا. فاستعدوا لهذا اليوم, وخافوا بطش الإله الجبار. ومع شدَّة عقابه فإنه سبحانه رءوف بالعباد.

قُلْ إِنْ كُنْتُمْ تُحِبُّونَ اللَّهَ فَاتَّبِعُونِي يُحْبِبْكُمْ اللَّهُ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (31)

قل -أيها الرسول-: إن كنتم تحبون الله حقا فاتبعوني وآمنوا بي ظاهرًا وباطنًا, يحببكم الله, ويمحُ ذنوبكم, فإنه غفور لذنوب عباده المؤمنين, رحيم بهم. وهذه الآية الكريمة حاكمة على كل من ادعى محبة الله -تعالى- وليس متبعًا لنبيه محصد صلى الله عيه وسلم حق الاتباع, مطيعًا له في أمره ونهيه, فإنه كاذب في دعواه حتى يتابع الرسول صلى الله عليه وسلم حق الاتباع.

قُلْ أَطِيعُوا اللَّهَ وَالرَّسُولَ فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ لا يُحِبُّ الْكَافِرِينَ (32)

قل -أيها الرسول-: أطيعوا الله باتباع كتابه, وأطيعوا الرسول باتباع سنته في حياته وبعد مماته, فإن هم أعرضوا عنك, وأصروا على ما هم عليه مِن كفر وضلال, فليسوا أهلا لمحبة الله; فإن الله لا يحب الكافرين.

إِنَّ اللَّهَ اصْطَفَى آدَمَ وَنُوحاً وَآلَ إِبْرَاهِيمَ وَآلَ عِمْرَانَ عَلَى الْعَالَمِينَ (33)

إن الله اختار آدم ونوحًا وآل إبراهيم وآل عمران, وجعلهم أفضل أهل زمانهم.

ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ وَاللَّهُ سَمِيعٌ عَلِيمٌ (34)

هؤلاء الأنبياء والرسل سلسلة طُهْر متواصلة في الإخلاص لله وتوحيده والعمل بوحيه. والله سميع لأقوال عباده, عليم بأفعالهم, وسيجازيهم على ذلك.

إِذْ قَالَتْ امْرَأَةُ عِمْرَانَ رَبِّ إِنِّي نَذَرْتُ لَكَ مَا فِي بَطْنِي مُحَرَّراً فَتَقَبَّلْ مِنِّي إِنَّكَ أَنْتَ السَّمِيعُ الْعَلِيمُ (35)

اذكر -أيها الرسول- ما كان من أمر مريم وأمها وابنها عيسى عليه السلام; لتردَّ بذلك على من ادعوا أُلوهية عيسى أو بنوَّته لله سبحانه, إذ قالت امرأة عمران حين حملت: يا ربِّ إني جعلت لك ما في بطني خالصا لك, لخدمة "بيت المقدس", فتقبَّل مني; إنك أنت وحدك السميع لدعائي, العليم بنيتي.

فَلَمَّا وَضَعَتْهَا قَالَتْ رَبِّ إِنِّي وَضَعْتُهَا أُنْثَى وَاللَّهُ أَعْلَمُ بِمَا وَضَعَتْ وَلَيْسَ الذَّكَرُ كَالأُنْثَى وَإِنِّي سَمَّيْتُهَا مَرْيَمَ وَإِنِّي أُعِيذُهَا بِكَ وَذُرِّيَّتَهَا مِنْ الشَّيْطَانِ الرَّجِيمِ (36)

فلما تمَّ حملها ووضعت مولودها قالت: ربِّ إني وضعتها أنثى لا تصلح للخدمة في "بيت المقدس" -والله أعلم بما وضَعَتْ, وسوف يجعل الله لها شأنًا- وقالت: وليس الذكر الذي أردت للخدمة كالأنثى في ذلك; لأن الذكر أقوى على الخدمة وأقْوَم بها, وإني سمَّيتها مريم, وإني حصَّنتها بك هي وذريَّتها من الشيطان المطرود من رحمتك.

فَتَقَبَّلَهَا رَبُّهَا بِقَبُولٍ حَسَنٍ وَأَنْبَتَهَا نَبَاتاً حَسَناً وَكَفَّلَهَا زَكَرِيَّا كُلَّمَا دَخَلَ عَلَيْهَا زَكَرِيَّا الْمِحْرَابَ وَجَدَ عِنْدَهَا رِزْقاً قَالَ يَا مَرْيَمُ أَنَّى لَكِ هَذَا قَالَتْ هُوَ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (37)

فاستجاب الله دعاءها وقبل منها نَذْرها أحسن قَبول, وتولَّى ابنتها مريم بالرعاية فأنبتها نباتًا حسنًا, ويسَّر الله لها زكريا عليه السلام كافلا فأسكنها في مكان عبادته, وكان كلَّما دخل عليها هذا المكان وجد عندها رزقًا هنيئًا معدّاً قال: يا مريم من أين لكِ هذا الرزق الطيب؟ قالت: هو رزق من عند الله. إن الله -بفضله- يرزق مَن يشاء مِن خلقه بغير حساب.

هُنَالِكَ دَعَا زَكَرِيَّا رَبَّهُ قَالَ رَبِّ هَبْ لِي مِنْ لَدُنْكَ ذُرِّيَّةً طَيِّبَةً إِنَّكَ سَمِيعُ الدُّعَاءِ (38)

عندما رأى زكريا ما أكرم الله به مريم مِن رزقه وفضله توجه إلى ربه قائلا يا ربِّ أعطني من عندك ولدًا صالحًا مباركًا, إنك سميع الدعاء لمن دعاك.

فَنَادَتْهُ الْمَلائِكَةُ وَهُوَ قَائِمٌ يُصَلِّي فِي الْمِحْرَابِ أَنَّ اللَّهَ يُبَشِّرُكَ بِيَحْيَى مُصَدِّقاً بِكَلِمَةٍ مِنْ اللَّهِ وَسَيِّداً وَحَصُوراً وَنَبِيّاً مِنْ الصَّالِحِينَ (39)

فنادته الملائكة وهو واقف بين يدي الله في مكان صلاته يدعوه: أن الله يخبرك بخبر يسرُّك, وهو أنك سترزق بولد اسمه يحيى, يُصَدِّق بكلمة من الله -وهو عيسى ابن مريم عليه السلام-، ويكون يحيى سيدًا في قومه, له المكانة والمنزلة العالية, وحصورًا لا يأتي الذنوب والشهوات الضارة, ويكون نبيّاً من الصالحين الذين بلغوا في الصَّلاح ذروته.

قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَقَدْ بَلَغَنِي الْكِبَرُ وَامْرَأَتِي عَاقِرٌ قَالَ كَذَلِكَ اللَّهُ يَفْعَلُ مَا يَشَاءُ (40) قَالَ رَبِّ اجْعَلْ لِي آيَةً قَالَ آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَةَ أَيَّامٍ إِلاَّ رَمْزاً وَاذْكُرْ رَبَّكَ كَثِيراً وَسَبِّحْ بِالْعَشِيِّ وَالإِبْكَارِ (41)

قال زكريا فرحًا متعجبًا: ربِّ أنَّى يكون لي غلام مع أن الشيخوخة قد بلغت مني مبلغها, وامرأتي عقيم لا تلد؟ قال: كذلك يفعل الله ما يشاء من الأفعال العجيبة المخالفة للعادة قال زكريَّا: رب اجعل لي علامةً أستدلُّ بها على وجود الولد مني; ليحصل لي السرور والاستبشار, قال: علامتك التي طلبتها: ألا تستطيع التحدث إلى الناس ثلاثة أيام إلا بإشارة إليهم, مع أنك سويٌّ صحيح, وفي هذه المدة أكثِرْ من ذكر ربك, وصلِّ له أواخر النهار وأوائله.

وَإِذْ قَالَتْ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ اصْطَفَاكِ وَطَهَّرَكِ وَاصْطَفَاكِ عَلَى نِسَاءِ الْعَالَمِينَ (42)

واذكر -أيها الرسول- حين قالت الملائكة: يا مريم إن الله اختاركِ لطاعته وطهَّركِ من الأخلاق الرذيلة, واختاركِ على نساء العالمين في زمانك.

يَا مَرْيَمُ اقْنُتِي لِرَبِّكِ وَاسْجُدِي وَارْكَعِي مَعَ الرَّاكِعِينَ (43)

يا مريم داومي على الطاعة لربك, وقومي في خشوع وتواضع, واسجدي واركعي مع الراكعين; شكرًا لله على ما أولاكِ من نعمه

ذَلِكَ مِنْ أنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يُلْقُونَ أَقْلامَهُمْ أَيُّهُمْ يَكْفُلُ مَرْيَمَ وَمَا كُنْتَ لَدَيْهِمْ إِذْ يَخْتَصِمُونَ (44)

ذلك الذي قصصناه عليك -أيها الرسول- من أخبار الغيب التي أوحاها الله إليك, إذ لم تكن معهم حين اختلفوا في كفالة مريم أيُّهم أحق بها وأولى, ووقع بينهم الخصام, فأجْرَوْا القرعة لإلقاء أقلامهم, ففاز زكريا عليه السلام بكفالتها.

إِذْ قَالَتْ الْمَلائِكَةُ يَا مَرْيَمُ إِنَّ اللَّهَ يُبَشِّرُكِ بِكَلِمَةٍ مِنْهُ اسْمُهُ الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ وَجِيهاً فِي الدُّنْيَا وَالآخِرَةِ وَمِنْ الْمُقَرَّبِينَ (45)

وما كنت - يا نبي الله - هناك حين قالت الملائكة: يا مريم إن الله يُبَشِّرْكِ بولد يكون وجوده بكلمة من الله, أي يقول له: "كن", فيكون, اسمه المسيح عيسى ابن مريم, له الجاه العظيم في الدنيا والآخرة, ومن المقربين عند الله يوم القيامة.

وَيُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَمِنْ الصَّالِحِينَ (46)

ويكلم الناس في المهد بعد ولادته, وكذلك يكلمهم في حال كهولته بما أوحاه الله إليه. وهذا تكليم النبوَّة والدعوة والإرشاد, وهو معدود من أهل الصلاح والفضل في قوله وعمله.

قَالَتْ رَبِّ أَنَّى يَكُونُ لِي وَلَدٌ وَلَمْ يَمْسَسْنِي بَشَرٌ قَالَ كَذَلِكِ اللَّهُ يَخْلُقُ مَا يَشَاءُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (47)

قالت مريم متعجبة من هذا الأمر: أنَّى يكون لي ولد وأنا لست بذات زوج ولا بَغِيٍّ؟ قال لها المَلَك: هذا الذي يحدث لكِ ليس بمستبعد على الإله القادر, الذي يوجِد ما يشاء من العدم, فإذا أراد إيجاد شيء فإنما يقول له: "كُن" فيكون

وَيُعَلِّمُهُ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ (48)

ويعلمه الكتابة, والسداد في القول والفعل, والتوراة التي أوحاها الله إلى موسى عليه السلام, والإنجيل الذي أنزل الله عليه.

وَرَسُولاً إِلَى بَنِي إِسْرَائِيلَ أَنِّي قَدْ جِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ أَنِّي أَخْلُقُ لَكُمْ مِنْ الطِّينِ كَهَيْئَةِ الطَّيْرِ فَأَنفُخُ فِيهِ فَيَكُونُ طَيْراً بِإِذْنِ اللَّهِ وَأُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ وَأُحْيِ الْمَوْتَى بِإِذْنِ اللَّهِ وَأُنَبِّئُكُمْ بِمَا تَأْكُلُونَ وَمَا تَدَّخِرُونَ فِي بُيُوتِكُمْ إِنَّ فِي ذَلِكَ لآيَةً لَكُمْ إِنْ كُنْتُمْ مُؤْمِنينَ (49)

ويجعله رسولا إلى بني إسرائيل, ويقول لهم: إني قد جئتكم بعلامة من ربكم تدلُّ على أني مرسل من الله, وهي أني أصنع لكم من الطين مثل شكل الطير, فأنفخ فيه فيكون طيرًا حقيقيا بإذن الله, وأَشفي مَن وُلِد أعمى, ومَن به برص, وأُحيي من كان ميتًا بإذن الله, وأخبركم بما تأكلون وتدَّخرون في بيوتكم من طعامكم. إن في هذه الأمور العظيمة التي ليست في قدرة البشر لدليلا على أني نبي الله ورسوله, إن كنتم مصدِّقين حجج الله وآياته, مقرِّين بتوحيده.

وَمُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنْ التَّوْرَاةِ وَلأُحِلَّ لَكُمْ بَعْضَ الَّذِي حُرِّمَ عَلَيْكُمْ وَجِئْتُكُمْ بِآيَةٍ مِنْ رَبِّكُمْ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (50)

وجئتكم مصدقًا بما في التوراة, ولأحلَّ لكم بوحي من الله بعض ما حرَّمه الله عليكم تخفيفًا من الله ورحمة, وجئتكم بحجة من ربكم على صدق ما أقول لكم, فاتقوا الله ولا تخالفوا أمره, وأطيعوني فيما أبلغكم به عن الله.

إِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (51)

إن الله الذي أدعوكم إليه هو وحده ربي وربكم فاعبدوه, فأنا وأنتم سواء في العبودية والخضوع له, وهذا هو الطريق الذي لا اعوجاج فيه.

فَلَمَّا أَحَسَّ عِيسَى مِنْهُمْ الْكُفْرَ قَالَ مَنْ أَنْصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنْصَارُ اللَّهِ آمَنَّا بِاللَّهِ وَاشْهَدْ بِأَنَّا مُسْلِمُونَ (52)

فلما استشعر عيسى منهم التصميم على الكفر نادى في أصحابه الخُلَّص: مَن يكون معي في نصرة دين الله؟ قال أصفياء عيسى: نحن أنصار دين الله والداعون إليه, صدَّقنا بالله واتبعناك, واشهد أنت يا عيسى بأنا مستسلمون لله بالتوحيد والطاعة.

رَبَّنَا آمَنَّا بِمَا أَنْزَلْتَ وَاتَّبَعْنَا الرَّسُولَ فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (53)

ربنا صدَّقنا بما أنزلت من الإنجيل, واتبعنا رسولك عيسى عليه السلام, فاجعلنا ممن شهدوا لك بالوحدانية ولأنبيائك بالرسالة, وهم أمة محمد صلى الله عليه وسلم الذين يشهدون للرسل بأنهم بلَّغوا أممهم.

وَمَكَرُوا وَمَكَرَ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (54)

ومكر الذين كفروا من بني إسرائيل بعيسى عليه السلام, بأن وكَّلوا به من يقتله غِيْلة, فألقى الله شَبَه عيسى على رجل دلَّهم عليه فأمسكوا به, وقتلوه وصلبوه ظناً منهم أنه عيسى عليه السلام, والله خير الماكرين. وفي هذا إثبات صفة المكر لله -تعالى- على ما يليق بجلاله وكماله; لأنه مكر بحق, وفي مقابلة مكر الماكرين.

إِذْ قَالَ اللَّهُ يَا عِيسَى إِنِّي مُتَوَفِّيكَ وَرَافِعُكَ إِلَيَّ وَمُطَهِّرُكَ مِنْ الَّذِينَ كَفَرُوا وَجَاعِلُ الَّذِينَ اتَّبَعُوكَ فَوْقَ الَّذِينَ كَفَرُوا إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأَحْكُمُ بَيْنَكُمْ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (55)

ومكر الله بهم حين قال الله لعيسى: إني قابضك من الأرض من غير أن ينالك سوء, ورافعك إليَّ ببدنك وروحك, ومخلصك من الذين كفروا بك, وجاعل الذين اتبعوك أي على دينك وما جئت به عن الله من الدين والبشارة بمحمد صلى الله عليه وسلم وآمَنوا بمحمد صلى الله عليه وسلم, بعد بعثنه, والتزموا شريعته ظاهرين على الذين جحدوا نبوتك إلى يوم القيامة, ثم إليّ مصيركم جميعًا يوم الحساب, فأفصِل بينكم فيما كنتم فيه تختلفون من أمر عيسى عليه السلام.

فَأَمَّا الَّذِينَ كَفَرُوا فَأُعَذِّبُهُمْ عَذَاباً شَدِيداً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ مِنْ نَاصِرِينَ (56)

فأمَّا الذين كفروا بالمسيح من اليهود أو غَلَوا فيه من النصارى, فأعذبهم عذابًا شديدًا في الدنيا: بالقتل وسلْبِ الأموال وإزالة الملك, وفي الآخرة بالنار, وما لهم مِن ناصر ينصرهم ويدفع عنهم عذاب الله.

وَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (57)

وأما الذين آمنوا بالله ورسله وعملوا الأعمال الصالحة, فيعطيهم الله ثواب أعمالهم كاملا غير منقوص. والله لا يحب الظالمين بالشرك والكفر.

ذَلِكَ نَتْلُوهُ عَليْكَ مِنْ الآيَاتِ وَالذِّكْرِ الْحَكِيمِ (58)

ذلك الذي نقصُّه عليك في شأن عيسى, من الدلائل الواضحة على صحة رسالتك, وصحة القرآن الحكيم الذي يفصل بين الحق والباطل, فلا شك فيه ولا امتراء.

إِنَّ مَثَلَ عِيسَى عِنْدَ اللَّهِ كَمَثَلِ آدَمَ خَلَقَهُ مِنْ تُرَابٍ ثُمَّ قَالَ لَهُ كُنْ فَيَكُونُ (59)

إنَّ خَلْقَ الله لعيسى من غير أب مثَلُه كمثل خلق الله لآدم من غير أب ولا أم, إذ خلقه من تراب الأرض, ثم قال له: "كن بشرًا" فكان. فدعوى إلهية عيسى لكونه خلق من غير أب دعوى باطلة; فآدم عليه السلام خلق من غير أب ولا أم, واتفق الجميع على أنه عَبْد من عباد الله.

الْحَقُّ مِنْ رَبِّكَ فَلا تَكُنْ مِنْ الْمُمْتَرِينَ (60)

الحق الذي لا شك فيه في أمر عيسى هو الذي جاءك -أيها الرسول- من ربك, فدم على يقينك, وعلى ما أنت عليه من ترك الافتراء, ولا تكن من الشاكِّين, وفي هذا تثبيت وطمأنة لرسول الله صلى الله عليه وسلم.

فَمَنْ حَاجَّكَ فِيهِ مِنْ بَعْدِ مَا جَاءَكَ مِنْ الْعِلْمِ فَقُلْ تَعَالَوْا نَدْعُ أَبْنَاءَنَا وَأَبْنَاءَكُمْ وَنِسَاءَنَا وَنِسَاءَكُمْ وَأَنْفُسَنَا وَأَنْفُسَكُمْ ثُمَّ نَبْتَهِلْ فَنَجْعَلْ لَعْنَةَ اللَّهِ عَلَى الْكَاذِبِينَ (61)

فمَن جادلك -أيها الرسول- في المسيح عيسى ابن مريم من بعد ما جاءك من العلم في أمر عيسى عليه السلام, فقل لهم: تعالوا نُحْضِر أبناءنا وأبناءكم, ونساءنا ونساءكم, وأنفسنا وأنفسكم, ثم نتجه إلى الله بالدعاء أن يُنزل عقوبته ولعنته على الكاذبين في قولهم, المصرِّين على عنادهم.

إِنَّ هَذَا لَهُوَ الْقَصَصُ الْحَقُّ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ وَإِنَّ اللَّهَ لَهُوَ الْعَزِيزُ الْحَكِيمُ (62)

إن هذا الذي أنبأتك به من أمر عيسى لهو النبأ الحق الذي لا شك فيه, وما من معبود يستحق العبادة إلا الله وحده, وإن الله لهو العزيز في ملكه, الحكيم في تدبيره وفعله.

فَإِنْ تَوَلَّوْا فَإِنَّ اللَّهَ عَلِيمٌ بِالْمُفْسِدِينَ (63)

فإن أعرضوا عن تصديقك واتباعك فهم المفسدون, والله عليم بهم, وسيجازيهم على ذلك

قُلْ يَا أَهْلَ الْكِتَابِ تَعَالَوْا إِلَى كَلِمَةٍ سَوَاءٍ بَيْنَنَا وَبَيْنَكُمْ أَلاَّ نَعْبُدَ إِلاَّ اللَّهَ وَلا نُشْرِكَ بِهِ شَيْئاً وَلا يَتَّخِذَ بَعْضُنَا بَعْضاً أَرْبَاباً مِنْ دُونِ اللَّهِ فَإِنْ تَوَلَّوْا فَقُولُوا اشْهَدُوا بِأَنَّا مُسْلِمُونَ (64)

قل -أيها الرسول- لأهل الكتاب من اليهود والنصارى: تعالَوْا إلى كلمة عدل وحق نلتزم بها جميعًا: وهي أن نَخُص الله وحده بالعبادة, ولا نتخذ أي شريك معه, من وثن أو صنم أو صليب أو طاغوت أو غير ذلك, ولا يدين بعضنا لبعض بالطاعة من دون الله. فإن أعرضوا عن هذه الدعوة الطيبة فقولوا لهم - أيها المؤمنون -: اشهدوا علينا بأنا مسلمون منقادون لربنا بالعبودية والإخلاص. والدعوة إلى كلمة سواء, كما تُوجَّه إلى اليهود والنصارى, توجَّه إلى من جرى مجراهم.

يَا أَهْلَ الْكِتَابِ لِمَ تُحَاجُّونَ فِي إِبْرَاهِيمَ وَمَا أُنْزِلَتْ التَّوْرَاةُ وَالإِنجِيلُ إِلاَّ مِنْ بَعْدِهِ أَفَلا تَعْقِلُونَ (65)

يا أصحاب الكتب المنزلة من اليهود والنصارى, كيف يجادل كل منكم في أن إبراهيم عليه السلام كان على ملَّته, وما أُنزلت التوراة والإنجيل إلا من بعده؟ أفلا تفقهون خطأ قولكم: إن إبراهيم كان يهودياً أو نصرانياً, وقد علمتم أن اليهودية والنصرانية حدثت بعد وفاته بحين؟

هَاأَنْتُمْ هَؤُلاءِ حَاجَجْتُمْ فِيمَا لَكُمْ بِهِ عِلْمٌ فَلِمَ تُحَاجُّونَ فِيمَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (66)

ها أنتم يا هؤلاء جادلتم رسول الله محمدًا صلى الله عليه وسلم فيما لكم به علم مِن أمر دينكم, مما تعتقدون صحته في كتبكم, فلِمَ تجادلون فيما ليس لكم به علم من أمر إبراهيم؟ والله يعلم الأمور على خفائها, وأنتم لا تعلمون.

مَا كَانَ إِبْرَاهِيمُ يَهُودِيّاً وَلا نَصْرَانِيّاً وَلَكِنْ كَانَ حَنِيفاً مُسْلِماً وَمَا كَانَ مِنْ الْمُشْرِكِينَ (67)

ما كان إبراهيم يهودياً ولا نصرانياً, فلم تكن اليهودية ولا النصرانية إلا من بعده, ولكن كان متبعًا لأمر الله وطاعته, مستسلمًا لربه, وما كان من المشركين.

إِنَّ أَوْلَى النَّاسِ بِإِبْرَاهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَهَذَا النَّبِيُّ وَالَّذِينَ آمَنُوا وَاللَّهُ وَلِيُّ الْمُؤْمِنِينَ (68)

إنَّ أحق الناس بإبراهيم وأخصهم به, الذين آمنوا به وصدقوا برسالته واتبعوه على دينه, وهذا النبي محمد صلى الله عليه وسلم والذين آمنوا به. والله وليُّ المؤمنين به المتبعين شرعه.

وَدَّتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ لَوْ يُضِلُّونَكُمْ وَمَا يُضِلُّونَ إِلاَّ أَنْفُسَهُمْ وَمَا يَشْعُرُونَ (69)

تمنَّت جماعة من اليهود والنصارى لو يضلونكم - أيها المسلمون - عن الإسلام, وما يضلون إلا أنفسهم وأتباعهم, وما يدرون ذلك ولا يعلمونه.

يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَأَنْتُمْ تَشْهَدُونَ (70)

يا أهل التوراة والإنجيل لم تجحدون آيات الله التي أنزلها على رسله في كتبهم, وفيها أن محمدًا صلى الله عليه وسلم هو الرسول المنتظر, وأن ما جاءكم به هو الحق, وأنتم تشهدون بذلك؟ ولكنكم تنكرونه.

يَا أَهْلَ الْكِتَابِ لِمَ تَلْبِسُونَ الْحَقَّ بِالْبَاطِلِ وَتَكْتُمُونَ الْحَقَّ وَأَنْتُمْ تَعْلَمُونَ (71)

يا أهل التوراة والإنجيل لِمَ تخلطون الحق في كتبكم بما حرفتموه وكتبتموه من الباطل بأيديكم, وتُخْفون ما فيهما من صفة محمد صلى الله عليه وسلم, وأن دينه هو الحق, وأنتم تعلمون ذلك؟

وَقَالَتْ طَائِفَةٌ مِنْ أَهْلِ الْكِتَابِ آمِنُوا بِالَّذِي أُنْزِلَ عَلَى الَّذِينَ آمَنُوا وَجْهَ النَّهَارِ وَاكْفُرُوا آخِرَهُ لَعَلَّهُمْ يَرْجِعُونَ (72)

وقالت جماعة من أهل الكتاب من اليهود: صدِّقوا بالذي أُنزل على الذين آمنوا أول النهار واكفروا آخره; لعلهم يتشككون في دينهم, ويرجعون عنه.

وَلا تُؤْمِنُوا إِلاَّ لِمَنْ تَبِعَ دِينَكُمْ قُلْ إِنَّ الْهُدَى هُدَى اللَّهِ أَنْ يُؤْتَى أَحَدٌ مِثْلَ مَا أُوتِيتُمْ أَوْ يُحَاجُّوكُمْ عِنْدَ رَبِّكُمْ قُلْ إِنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (73)

ولا تصدِّقوا تصديقًا صحيحًا إلا لمَن تبع دينكم فكان يهودياً, قل لهم -أيها الرسول-: إن الهدى والتوفيق هدى الله وتوفيقه للإيمان الصحيح. وقالوا: لا تظهروا ما عندكم من العلم للمسلمين فيتعلمون منكم فيساووكم في العلم به, وتكون لهم الأفضلية عليكم, أو أن يتخذوه حجة عند ربكم يغلبونكم بها. قل لهم -أيها الرسول-: إن الفضل والعطاء والأمور كلها بيد الله وتحت تصرفه, يؤتيها من يشاء ممن آمن به وبرسوله. والله واسع عليم, يَسَعُ بعلمه وعطائه جميع مخلوقاته, ممن يستحق فضله ونعمه.

يَخْتَصُّ بِرَحْمَتِهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (74)

إن الله يختص مِن خلقه مَن يشاء بالنبوة والهداية إلى أكمل الشرائع, والله ذو الفضل العظيم.

وَمِنْ أَهْلِ الْكِتَابِ مَنْ إِنْ تَأْمَنْهُ بِقِنطَارٍ يُؤَدِّهِ إِلَيْكَ وَمِنْهُمْ مَنْ إِنْ تَأْمَنْهُ بِدِينَارٍ لا يُؤَدِّهِ إِلَيْكَ إِلاَّ مَا دُمْتَ عَلَيْهِ قَائِماً ذَلِكَ بِأَنَّهُمْ قَالُوا لَيْسَ عَلَيْنَا فِي الأُمِّيِّينَ سَبِيلٌ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (75)

ومن أهل الكتاب من اليهود مَن إنْ تأمنه على كثير من المال يؤدِّه إليك من غير خيانة, ومنهم مَن إنْ تأمنه على دينار واحد لا يؤدِّه اليك, إلا إذا بذلت غاية الجهد في مطالبته. وسبب ذلك عقيدة فاسدة تجعلهم يستحلُّون أموال العرب بالباطل, ويقولون: ليس علينا في أكل أموالهم إثم ولا حرج; لأن الله أحلَّها لنا. وهذا كذب على الله, يقولونه بألسنتهم, وهم يعلمون أنهم كاذبون.

بَلَى مَنْ أَوْفَى بِعَهْدِهِ وَاتَّقَى فَإِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (76)

ليس الأمر كما زعم هؤلاء الكاذبون, فإن المتقي حقاً هو من أوفى بما عاهد الله عليه من أداء الأمانة والإيمان به وبرسله والتزم هديه وشرعه, وخاف الله عز وجل فامتثل أمره وانتهى عما نهى عنه. والله يحب المتقين الذين يتقون الشرك والمعاصي.

إِنَّ الَّذِينَ يَشْتَرُونَ بِعَهْدِ اللَّهِ وَأَيْمَانِهِمْ ثَمَناً قَلِيلاً أُوْلَئِكَ لا خَلاقَ لَهُمْ فِي الآخِرَةِ وَلا يُكَلِّمُهُمْ اللَّهُ وَلا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَلا يُزَكِّيهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (77)

إن الذين يستبدلون بعهد الله ووصيته التي أوصى بها في الكتب التي أنزلها على أنبيانهم, عوضًا وبدلا خسيسًا من عرض الدنيا وحطامها, أولئك لا نصيب لهم من الثواب في الآخرة, ولا يكلمهم الله بما يسرهم, ولا ينظر إليهم يوم القيامة بعين الرحمة, ولا يطهرهم من دنس الذنوب والكفر, ولهم عذاب موجع.

وَإِنَّ مِنْهُمْ لَفَرِيقاً يَلْوُونَ أَلْسِنَتَهُمْ بِالْكِتَابِ لِتَحْسَبُوهُ مِنْ الْكِتَابِ وَمَا هُوَ مِنْ الْكِتَابِ وَيَقُولُونَ هُوَ مِنْ عِنْدِ اللَّهِ وَمَا هُوَ مِنْ عِنْدِ اللَّهِ وَيَقُولُونَ عَلَى اللَّهِ الْكَذِبَ وَهُمْ يَعْلَمُونَ (78)

وإن مِن اليهود لَجماعةً يحرفون الكلام عن مواضعه, ويبدلون كلام الله; ليوهموا غيرهم أن هذا من الكلام المنزل, وهو التوراة, وما هو منها في شيء, ويقولون: هذا من عند الله أوحاه الله إلى نبيه موسى, وما هو من عند الله, وهم لأجل دنياهم يقولون على الله الكذب وهم يعلمون أنهم كاذبون.

مَا كَانَ لِبَشَرٍ أَنْ يُؤْتِيَهُ اللَّهُ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ ثُمَّ يَقُولَ لِلنَّاسِ كُونُوا عِبَاداً لِي مِنْ دُونِ اللَّهِ وَلَكِنْ كُونُوا رَبَّانِيِّينَ بِمَا كُنْتُمْ تُعَلِّمُونَ الْكِتَابَ وَبِمَا كُنتُمْ تَدْرُسُونَ (79)

ما ينبغي لأحد من البشر أن يُنزِّل الله عليه كتابه ويجعله حكمًا بين خلقه ويختاره نبياً, ثم يقول للناس: اعبدوني من دون الله, ولكن يقول: كونوا حكماء فقهاء علماء بما كنتم تُعَلِّمونه غيركم من وحي الله تعالى, وبما تدرسونه منه حفظًا وعلمًا وفقهًا.

وَلا يَأْمُرَكُمْ أَنْ تَتَّخِذُوا الْمَلائِكَةَ وَالنَّبِيِّينَ أَرْبَاباً أَيَأْمُرُكُمْ بِالْكُفْرِ بَعْدَ إِذْ أَنْتُمْ مُسْلِمُونَ (80)

وما كان لأحد منهم أن يأمركم باتخاذ الملائكة والنبيين أربابًا تعبدونهم من دون الله. أَيُعْقَلُ -أيها الناس- أن يأمركم بالكفر بالله بعد انقيادكم لأمره؟

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ لَمَا آتَيْتُكُمْ مِنْ كِتَابٍ وَحِكْمَةٍ ثُمَّ جَاءَكُمْ رَسُولٌ مُصَدِّقٌ لِمَا مَعَكُمْ لَتُؤْمِنُنَّ بِهِ وَلَتَنْصُرُنَّهُ قَالَ أَأَقْرَرْتُمْ وَأَخَذْتُمْ عَلَى ذَلِكُمْ إِصْرِي قَالُوا أَقْرَرْنَا قَالَ فَاشْهَدُوا وَأَنَا مَعَكُمْ مِنْ الشَّاهِدِينَ (81)

واذكر -أيها الرسول- إذ أخذ الله سبحانه العهد المؤكد على جميع الأنبياء: لَئِنْ آتيتكم من كتاب وحكمة, ثم جاءكم رسول من عندي, مصدق لما معكم لتؤمنن به ولتنصرنَّه. فهل أقررتم واعترفتم بذلك وأخذتم على ذلك عهدي الموثق؟ قالوا: أقررنا بذلك, قال: فليشهدْ بعضكم على بعض, واشهدوا على أممكم بذلك, وأنا معكم من الشاهدين عليكم وعليهم. وفي هذا أن الله أخذ الميثاق على كل نبي أن يؤمن بمحمد صلى الله عليه وسلم, وأخذ الميثاق على أمم الأنبياء بذلك.

فَمَنْ تَوَلَّى بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ (82)

فمن أعرض عن دعوة الإسلام بعد هذا البيان وهذا العهد الذي أخذه الله على أنبيائه, فأولئك هم الخارجون عن دين الله وطاعة ربهم.

أَفَغَيْرَ دِينِ اللَّهِ يَبْغُونَ وَلَهُ أَسْلَمَ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَإِلَيْهِ يُرْجَعُونَ (83)

أيريد هؤلاء الفاسقون من أهل الكتاب غير دين الله -وهو الإسلام الذي بعث الله به محمدا صلى الله عليه وسلم-، مع أن كل مَن في السموات والأرض استسلم وانقاد وخضع لله طواعية -كالمؤمنين- ورغمًا عنهم عند الشدائد, حين لا ينفعهم ذلك وهم الكفار, كما خضع له سائر الكائنات, وإليه يُرجَعون يوم المعاد, فيجازي كلا بعمله. وهذا تحذير من الله تعالى لخلقه أن يرجع إليه أحد منهم على غير ملة الإسلام.

قُلْ آمَنَّا بِاللَّهِ وَمَا أُنْزِلَ عَلَيْنَا وَمَا أُنْزِلَ عَلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَمَا أُوتِيَ مُوسَى وَعِيسَى وَالنَّبِيُّونَ مِنْ رَبِّهِمْ لا نُفَرِّقُ بَيْنَ أَحَدٍ مِنْهُمْ وَنَحْنُ لَهُ مُسْلِمُونَ (84)

قل لهم -أيها الرسول-: صدَّقنا بالله وأطعنا, فلا رب لنا غيره, ولا معبود لنا سواه, وآمنَّا بالوحي الذي أنزله الله علينا, والذي أنزله على إبراهيم خليل الله, وابنيه إسماعبل وإسحاق, وابن ابنه يعقوب بن إسحاق, والذي أنزله على الأسباط -وهم الأنبياء الذين كانوا في قبائل بني إسرائيل الاثنتي عشرة مِن ولد يعقوب- وما أوتي موسى وعيسى من التوراة والإنجيل, وما أنزله الله على أنبيائه, نؤمن بذلك كله, ولا نفرق بين أحد منهم, ونحن لله وحده منقادون بالطاعة, مُقِرُّون له بالربوبية والألوهية والعبادة.

وَمَنْ يَبْتَغِ غَيْرَ الإِسْلامِ دِيناً فَلَنْ يُقْبَلَ مِنْهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ (85)

ومن يطلب دينًا غير دين الإسلام الذي هو الاستسلام لله بالتوحيد والانقياد له بالطاعة, والعبودية, ولرسوله النبي الخاتم محمد صلى الله عليه وسلم بالإيمان به وبمتابعته ومحبته ظاهرًا وباطنًا, فلن يُقبل منه ذلك, وهو في الآخرة من الخاسرين الذين بخسوا أنفسهم حظوظها.

كَيْفَ يَهْدِي اللَّهُ قَوْماً كَفَرُوا بَعْدَ إِيمَانِهِمْ وَشَهِدُوا أَنَّ الرَّسُولَ حَقٌّ وَجَاءَهُمْ الْبَيِّنَاتُ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (86)

كيف بوفق الله للإيمان به وبرسوله قومًا جحدوا نبوة محمد صلى الله عليه وسلم بعد إيمانهم به, وشهدوا أن محمدًا صلى الله علبه وسلم حق وما جاء به هو الحق, وجاءهم الحجج من عند الله والدلائل بصحة ذلك؟ والله لا يوفق للحق والصواب الجماعة الظلمة, وهم الذين عدلوا عن الحق إلى الباطل, فاختاروا الكفر على الإيمان.

أُوْلَئِكَ جَزَاؤُهُمْ أَنَّ عَلَيْهِمْ لَعْنَةَ اللَّهِ وَالْمَلائِكَةِ وَالنَّاسِ أَجْمَعِينَ (87)

أولئك الظالمون جزاؤهم أنَّ عليهم لعنة الله والملائكة والناسِ أجمعين, فهم مطرودون من رحمة الله.

خَالِدِينَ فِيهَا لا يُخَفَّفُ عَنْهُمْ الْعَذَابُ وَلا هُمْ يُنْظَرُونَ (88)

ماكثين في النار, لا يُرفع عنهم العذاب قليلا ليستريحوا, ولا يُؤخر عنهم لمعذرة يعتذرون بها.

إِلاَّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (89)

إلا الذين رجعوا إلى ربهم بالتوبة النصوح من بعد كفرهم وظلمهم, وأصلحوا ما أفسدوه بتوبتهم فإن الله يقبلها, فهو غفور لذنوب عباده, رحيم بهم.

إِنَّ الَّذِينَ كَفَرُوا بَعْدَ إِيمَانِهِمْ ثُمَّ ازْدَادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ وَأُوْلَئِكَ هُمْ الضَّالُّونَ (90)

إن الذين كفروا بعد إيمانهم واستمروا على الكفر إلى الممات لن تُقبل لهم توبة عند حضور الموت, وأولئك هم الذين ضلُّوا السبيل, فأخطَؤُوا منهجه.

إِنَّ الَّذِينَ كَفَرُوا وَمَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يُقْبَلَ مِنْ أَحَدِهِمْ مِلْءُ الأَرْضِ ذَهَباً وَلَوْ افْتَدَى بِهِ أُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ وَمَا لَهُمْ مِنْ نَاصِرِينَ (91)

إن الذين جحدوا نبوة محمد صلى الله عليه وسلم, وماتوا على الكفر بالله ورسوله, فلن يُقبل من أحدهم يوم القيامة ملء الأرض ذهبًا; ليفتدي به نفسه من عذاب الله, ولو افتدى به نفسه فِعْلا. أولئك لهم عذاب موجع, وما لهم من أحد ينقذهم من عذاب الله.

الجزء الرابع

لَنْ تَنَالُوا الْبِرَّ حَتَّى تُنْفِقُوا مِمَّا تُحِبُّونَ وَمَا تُنْفِقُوا مِنْ شَيْءٍ فَإِنَّ اللَّهَ بِهِ عَلِيمٌ (92)

لن تدركوا الجنة حتى تتصدقوا مما تحبون, وأي شيء تتصدقوا به مهما كان قليلا أو كثيرًا فإن الله به عليم, وسيجازي كل منفق بحسب عمله.

كُلُّ الطَّعَامِ كَانَ حِلاًّ لِبَنِي إِسْرَائِيلَ إِلاَّ مَا حَرَّمَ إِسْرَائِيلُ عَلَى نَفْسِهِ مِنْ قَبْلِ أَنْ تُنَزَّلَ التَّوْرَاةُ قُلْ فَأْتُوا بِالتَّوْرَاةِ فَاتْلُوهَا إِنْ كُنْتُمْ صَادِقِينَ (93)

كل الأطعمة الطيِّبة كانت حلالا لأبناء يعقوب عليه السلام إلا ما حرَّم يعقوب على نفسه لمرض نزل به, وذلك مِن قبل أن تُنَزَّل التوراة. فلما نُزِّلت التوراة حرَّم الله على بني إسرائيل بعض الأطعمة التي كانت حلالا لهم; وذلك لظلمهم وبغيهم. قل لهم -أيها الرسول-: هاتوا التوراة, واقرؤوا ما فيها إن كنتم محقين في دعواكم أن الله أنزل فيها تحريم ما حرَّمه يعقوب على نفسه, حتى تعلموا صدق ما جاء في القرآن من أن الله لم يحرم على بني إسرائيل شيئًا من قبل نزول التوراة, إلا ما حرَّمه يعقوب على نفسه.

فَمَنْ افْتَرَى عَلَى اللَّهِ الكَذِبَ مِنْ بَعْدِ ذَلِكَ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (94)

فمَن كذب على الله من بعد قراءة التوراة ووضوح الحقيقة, فأولئك هم الظالمون القائلون على الله بالباطل.

قُلْ صَدَقَ اللَّهُ فَاتَّبِعُوا مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنْ الْمُشْرِكِينَ (95)

قل لهم -أيها الرسول- صَدَق الله فيما أخبر به وفيما شرعه. فإن كنتم صادقين في محبتكم وانتسابكم لخليل الله إبراهيم عليه السلام فاتبعوا ملَّته التي شرعها الله على لسان محمد صلى الله عليه وسلم, فإنها الحق الذي لا شك فيه. وما كان إبراهيم عليه السلام من المشركين بالله في توحيده وعبادته أحدًا.

إِنَّ أَوَّلَ بَيْتٍ وُضِعَ لِلنَّاسِ لَلَّذِي بِبَكَّةَ مُبَارَكاً وَهُدًى لِلْعَالَمِينَ (96)

إن أول بيت بُني لعبادة الله في الأرض لهو بيت الله الحرام الذي في "مكة", وهذا البيت مبارك تضاعف فيه الحسنات, وتتنزل فيه الرحمات, وفي استقباله في الصلاة, وقصده لأداء الحج والعمرة, صلاح وهداية للناس أجمعين.

فِيهِ آيَاتٌ بَيِّنَاتٌ مَقَامُ إِبْرَاهِيمَ وَمَنْ دَخَلَهُ كَانَ آمِناً وَلِلَّهِ عَلَى النَّاسِ حِجُّ الْبَيْتِ مَنْ اسْتَطَاعَ إِلَيْهِ سَبِيلاً وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ عَنْ الْعَالَمِينَ (97)

في هذا البيت دلالات ظاهرات أنه من بناء إبراهيم, وأن الله عظَّمه وشرَّفه, منها: مقام إبراهيم عليه السلام, وهو الحَجَر الذي كان يقف عليه حين كان يرفع القواعد من البيت هو وابنه إسماعيل, ومن دخل هذا البيت أَمِنَ على نفسه فلا يناله أحد بسوء. وقد أوجب الله على المستطيع من الناس في أي مكان قَصْدَ هذا البيت لأداء مناسك الحج. ومن جحد فريضة الحج فقد كفر, والله غني عنه وعن حجِّه وعمله, وعن سائر خَلْقه.

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَكْفُرُونَ بِآيَاتِ اللَّهِ وَاللَّهُ شَهِيدٌ عَلَى مَا تَعْمَلُونَ (98)

قل -أيها الرسول- لأهل الكتاب من اليهود والنصارى: لِمَ تجحدون حجج الله التي دلَّتْ على أن دين الله هو الإسلام, وتنكرون ما في كتبهم من دلائل وبراهين على ذلك, وأنتم تعلمون؟ والله شهيد على صنيعكم. وفي ذلك تهديد ووعيد لهم.

قُلْ يَا أَهْلَ الْكِتَابِ لِمَ تَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ تَبْغُونَهَا عِوَجاً وَأَنْتُمْ شُهَدَاءُ وَمَا اللَّهُ بِغَافِلٍ عَمَّا تَعْمَلُونَ (99)

قل -أيها الرسول- لليهود والنصارى: لِمَ تمنعون من الإسلام من يريد الدخول فيه تطلبون له زيغًا وميلا عن القصد والاستقامة, وأنتم تعلمون أن ما جئتُ به هو الحق؟ وما الله بغافل عما تعملون, وسوف يجازيكم على ذلك.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا فَرِيقاً مِنْ الَّذِينَ أُوتُوا الْكِتَابَ يَرُدُّوكُمْ بَعْدَ إِيمَانِكُمْ كَافِرِينَ (100)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إن تطيعوا جماعة من اليهود والنصارى ممن آتاهم الله التوراة والإنجيل, يضلوكم, ويلقوا إليكم الشُّبَه في دينكم; لترجعوا جاحدين للحق بعد أن كنتم مؤمنين به, فلا تأمنوهم على دينكم, ولا تقبلوا لهم رأيًا أو مشورة.

وَكَيْفَ تَكْفُرُونَ وَأَنْتُمْ تُتْلَى عَلَيْكُمْ آيَاتُ اللَّهِ وَفِيكُمْ رَسُولُهُ وَمَنْ يَعْتَصِمْ بِاللَّهِ فَقَدْ هُدِيَ إِلَى صِرَاطٍ مُسْتَقِيمٍ (101)

وكيف تكفرون بالله -أيها المؤمنون -، وآيات القرآن تتلى عليكم, وفيكم رسول الله محمد صلى الله عليه وسلم يبلغها لكم؟ ومَن يتوكل على الله ويستمسك بالقرآن والسنة فقد وُفِّق لطريق واضح, ومنهاج مستقيم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ حَقَّ تُقَاتِهِ وَلا تَمُوتُنَّ إِلاَّ وَأَنْتُمْ مُسْلِمُونَ (102)

يا أيها الذين صدَّقوا الله ورسوله، وعملوا بشرعه, خافوا الله حق خوفه: وذلك بأن يطاع فلا يُعصى, ويُشكَر فلا يكفر, ويُذكَر فلا ينسى, وداوموا على تمسككم بإسلامكم إلى آخر حياتكم; لتلقوا الله وأنتم عليه.

وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعاً وَلا تَفَرَّقُوا وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَاناً وَكُنْتُمْ عَلَى شَفَا حُفْرَةٍ مِنْ النَّارِ فَأَنْقَذَكُمْ مِنْهَا كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ (103)

وتمسَّكوا جميعًا بكتاب ربكم وهدي نبيكم, ولا تفعلوا ما يؤدي إلى فرقتكم. واذكروا نعمة جليلة أنعم الله بها عليكم: إذ كنتم -أيها المؤمنون- قبل الإسلام أعداء, فجمع الله قلوبكم على محبته ومحبة رسوله, وألقى في قلوبكم محبة بعضكم لبعض, فأصبحتم -بفضله- إخوانا متحابين, وكنتم على حافة نار جهنم, فهداكم الله بالإسلام ونجَّاكم من النار. وكما بيَّن الله لكم معالم الإيمان الصحيح فكذلك يبيِّن لكم كل ما فيه صلاحكم; لتهتدوا إلى سبيل الرشاد, وتسلكوها, فلا تضلوا عنها.

وَلْتَكُنْ مِنْكُمْ أُمَّةٌ يَدْعُونَ إِلَى الْخَيْرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (104)

ولتكن منكم -أيها المؤمنون- جماعة تدعو إلى الخير وتأمر بالمعروف, وهو ما عُرف حسنه شرعًا وعقلا وتنهى عن المنكر, وهو ما عُرف قبحه شرعًا وعقلا وأولئك هم الفائزون بجنات النعيم.

وَلا تَكُونُوا كَالَّذِينَ تَفَرَّقُوا وَاخْتَلَفُوا مِنْ بَعْدِ مَا جَاءَهُمْ الْبَيِّنَاتُ وَأُوْلَئِكَ لَهُمْ عَذَابٌ عَظِيمٌ (105)

ولا تكونوا -أيها المؤمنون- كأهل الكتاب الذين وقعت بينهم العداوة والبغضاء فتفرَّقوا شيعًا وأحزابًا, واختلفوا في أصول دينهم من بعد أن اتضح لهم الحق, وأولئك مستحقون لعذابٍ عظيم موجع.

يَوْمَ تَبْيَضُّ وُجُوهٌ وَتَسْوَدُّ وُجُوهٌ فَأَمَّا الَّذِينَ اسْوَدَّتْ وُجُوهُهُمْ أَكَفَرْتُمْ بَعْدَ إِيمَانِكُمْ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (106)

يوم القيامة تَبْيَضُّ وجوه أهل السعادة الذين آمنوا بالله ورسوله, وامتثلوا أمره, وتَسْوَدُّ وجوه أهل الشقاوة ممن كذبوا رسوله, وعصوا أمره. فأما الذين اسودَّت وجوههم, فيقال لهم توبيخًا: أكفرتم بعد إيمانكم, فاخترتم الكفر على الإيمان؟ فذوقوا العذاب بسبب كفركم.

وَأَمَّا الَّذِينَ ابْيَضَّتْ وُجُوهُهُمْ فَفِي رَحْمَةِ اللَّهِ هُمْ فِيهَا خَالِدُونَ (107)

وأما الذين ابيضَّتْ وجوهم بنضرة النعيم, وما بُشِّروا به من الخير, فهم في جنة الله ونعيمها, وهم باقون فيها, لا يخرجون منها أبدًا.

تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعالَمِينَ (108)

هذه آيات الله وبراهينه الساطعة, نتلوها ونقصُّها عليك -أيها الرسول- بالصدق واليقين. وما الله بظالم أحدًا من خلقه, ولا بمنقص شيئًا من أعمالهم; لأنه الحاكم العدل الذي لا يجور.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (109)

ولله ما في السموات وما في الأرض, ملكٌ له وحده خلقًا وتدبيرًا, ومصير جميع الخلائق إليه وحده, فيجازي كلا على قدر استحقاقه

كُنْتُمْ خَيْرَ أُمَّةٍ أُخْرِجَتْ لِلنَّاسِ تَأْمُرُونَ بِالْمَعْرُوفِ وَتَنْهَوْنَ عَنْ الْمُنكَرِ وَتُؤْمِنُونَ بِاللَّهِ وَلَوْ آمَنَ أَهْلُ الْكِتَابِ لَكَانَ خَيْراً لَهُمْ مِنْهُمْ الْمُؤْمِنُونَ وَأَكْثَرُهُمْ الْفَاسِقُونَ (110)

أنتم - يا أمة محمد - خير الأمم وأنفع الناس للناس, تأمرون بالمعروف, وهو ما عُرف حسنه شرعًا وعقلا وتنهون عن المنكر, وهو ما عُرف قبحه شرعًا وعقلا وتصدقون بالله تصديقًا جازمًا يؤيده العمل. ولو آمن أهل الكتاب من اليهود والنصارى بمحمد صلى الله عليه وسلم وما جاءهم به من عند الله كما آمنتم, لكان خيرا لهم في الدنيا والآخرة, منهم المؤمنون المصدقون برسالة محمد صلى الله عليه وسلم العاملون بها, وهم قليل, وأكثرهم الخارجون عن دين الله وطاعته.

لَنْ يَضُرُّوكُمْ إِلاَّ أَذًى وَإِنْ يُقَاتِلُوكُمْ يُوَلُّوكُمْ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ (111)

لن يضركم هؤلاء الفاسقون من أهل الكتاب إلا ما يؤذي أسماعكم من ألفاظ الشرك والكفر وغير ذلك, فإن يقاتلوكم يُهْزَموا, ويهربوا مولِّين الأدبار, ثم لا ينصرون عليكم بأي حال.

ضُرِبَتْ عَلَيْهِمْ الذِّلَّةُ أَيْنَ مَا ثُقِفُوا إِلاَّ بِحَبْلٍ مِنْ اللَّهِ وَحَبْلٍ مِنْ النَّاسِ وَبَاءُوا بِغَضَبٍ مِنْ اللَّهِ وَضُرِبَتْ عَلَيْهِمْ الْمَسْكَنَةُ ذَلِكَ بِأَنَّهُمْ كَانُوا يَكْفُرُونَ بِآيَاتِ اللَّهِ وَيَقْتُلُونَ الأَنبِيَاءَ بِغَيْرِ حَقٍّ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (112)

جعل الله الهوان والصغار أمرًا لازمًا لا يفارق اليهود, فهم أذلاء محتقرون أينما وُجِدوا, إلا بعهد من الله وعهد من الناس يأمنون به على أنفسهم وأموالهم, وذلك هو عقد الذمة لهم وإلزامهم أحكام الإسلام, ورجعوا بغضب من الله مستحقين له, وضُربت عليهم الذلَّة والمسكنة, فلا ترى اليهوديَّ إلا وعليه الخوف والرعب من أهل الإيمان; ذلك الذي جعله الله عليهم بسبب كفرهم بالله, وتجاوزهم حدوده, وقَتْلهم الأنبياء ظلمًا واعتداء, وما جرَّأهم على هذا إلا ارتكابهم للمعاصي, وتجاوزهم حدود الله.

لَيْسُوا سَوَاءً مِنْ أَهْلِ الْكِتَابِ أُمَّةٌ قَائِمَةٌ يَتْلُونَ آيَاتِ اللَّهِ آنَاءَ اللَّيْلِ وَهُمْ يَسْجُدُونَ (113)

ليس أهل الكتاب متساوين: فمنهم جماعة مستقيمة على أمر الله مؤمنة برسوله محمد صلى الله عليه وسلم, يقومون الليل مرتلين آيات القرآن الكريم, مقبلين على مناجاة الله في صلواتهم.

يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنْكَرِ وَيُسَارِعُونَ فِي الْخَيْرَاتِ وَأُوْلَئِكَ مِنَ الصَّالِحِينَ (114)

يؤمنون بالله واليوم الآخر, ويأمرون بالخير كله, وينهون عن الشر كلِّه, ويبادرون إلى فعل الخيرات, وأولئك مِن عباد الله الصالحين.

وَمَا يَفْعَلُوا مِنْ خَيْرٍ فَلَنْ يُكْفَرُوهُ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (115)

وأيُّ عمل قلَّ أو كَثُر من أعمال الخير تعمله هذه الطائفة المؤمنة فلن يضيع عند الله, بل يُشكر لهم, ويجازون عليه. والله عليم بالمتقين الذين فعلوا الخيرات وابتعدوا عن المحرمات; ابتغاء رضوان الله, وطلبًا لثوابه.

إِنَّ الَّذِينَ كَفَرُوا لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنْ اللَّهِ شَيْئاً وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (116)

إن الذين كفروا بآيات الله, وكذبوا رسله, لن تدفع عنهم أموالهم ولا أولادهم شيئًا من عذاب الله في الدنيا ولا في الآخرة, وأولئك أصحاب النار الملازمون لها, لا يخرجون منها.

مَثَلُ مَا يُنْفِقُونَ فِي هَذِهِ الْحَيَاةِ الدُّنْيَا كَمَثَلِ رِيحٍ فِيهَا صِرٌّ أَصَابَتْ حَرْثَ قَوْمٍ ظَلَمُوا أَنْفُسَهُمْ فَأَهْلَكَتْهُ وَمَا ظَلَمَهُمْ اللَّهُ وَلَكِنْ أَنْفُسَهُمْ يَظْلِمُونَ (117)

مَثَلُ ما ينفق الكافرون في وجوه الخير في هذه الحياة الدنيا وما يؤملونه من ثواب, كمثل ريح فيها برد شديد هَبَّتْ على زرع قوم كانوا يرجون خيره, وبسبب ذنوبهم لم تُبْقِ الريح منه شيئًا. وهؤلاء الكافرون لا يجدون في الآخرة ثوابًا, وما ظلمهم الله بذلك, ولكنهم ظلموا أنفسهم بكفرهم وعصيانهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا بِطَانَةً مِنْ دُونِكُمْ لا يَأْلُونَكُمْ خَبَالاً وَدُّوا مَا عَنِتُّمْ قَدْ بَدَتْ الْبَغْضَاءُ مِنْ أَفْوَاهِهِمْ وَمَا تُخْفِي صُدُورُهُمْ أَكْبَرُ قَدْ بَيَّنَّا لَكُمْ الآيَاتِ إِنْ كُنْتُمْ تَعْقِلُونَ (118)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، لا تتخذوا الكافرين أولياء من دون المؤمنين, تُطْلعونهم على أسراركم, فهؤلاء لا يَفْتُرون عن إفساد حالكم, وهم يفرحون بما يصيبكم من ضرر ومكروه, وقد ظهرت شدة البغض في كلامهم, وما تخفي صدورهم من العداوة لكم أكبر وأعظم. قد بيَّنَّا لكم البراهين والحجج, لتتعظوا وتحذروا, إن كنتم تعقلون عن الله مواعظه وأمره ونهيه.

هَاأَنْتُمْ أُوْلاءِ تُحِبُّونَهُمْ وَلا يُحِبُّونَكُمْ وَتُؤْمِنُونَ بِالْكِتَابِ كُلِّهِ وَإِذَا لَقُوكُمْ قَالُوا آمَنَّا وَإِذَا خَلَوْا عَضُّوا عَلَيْكُمْ الأَنَامِلَ مِنْ الغَيْظِ قُلْ مُوتُوا بِغَيْظِكُمْ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (119)

ها هوذا الدليل على خطئكم في محبتهم, فأنتم تحبونهم وتحسنون إليهم, وهم لا يحبونكم ويحملون لكم العداوة والبغضاء, وأنتم تؤمنون بالكتب المنزلة كلها ومنها كتابهم, وهم لا يؤمنون بكتابكم, فكيف تحبونهم؟ وإذا لقوكم قالوا -نفاقًا-: آمنَّا وصدَّقْنا, وإذا خلا بعضهم إلى بعض بدا عليهم الغم والحزن, فعَضُّوا أطراف أصابعهم من شدة الغضب, لما يرون من ألفة المسلمين واجتماع كلمتهم, وإعزاز الإسلام, وإذلالهم به. قل لهم -أيها الرسول-: موتوا بشدة غضبكم. إن الله مطَّلِع على ما تخفي الصدور, وسيجازي كلا على ما قدَّم مِن خير أو شر.

إِنْ تَمْسَسْكُمْ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكُمْ سَيِّئَةٌ يَفْرَحُوا بِهَا وَإِنْ تَصْبِرُوا وَتَتَّقُوا لا يَضُرُّكُمْ كَيْدُهُمْ شَيْئاً إِنَّ اللَّهَ بِمَا يَعْمَلُونَ مُحِيطٌ (120)

ومن عداوة هؤلاء أنكم -أيها المؤمنون- إن نزل بكم أمرٌ حسن مِن نصر وغنيمة ظهرت عليهم الكآبة والحزن, وإن وقع بكم مكروه من هزيمة أو نقص في الأموال والأنفس والثمرات فرحوا بذلك, وإن تصبروا على ما أصابكم, وتتقوا الله فيما أمركم به ونهاكم عنه, لا يضركم أذى مكرهم. والله بجميع ما يعمل هؤلاء الكفار من الفساد محيط, وسيجازيهم على ذلك.

وَإِذْ غَدَوْتَ مِنْ أَهْلِكَ تُبَوِّئُ الْمُؤْمِنِينَ مَقَاعِدَ لِلْقِتَالِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (121)

واذكر -أيها الرسول- حين خَرَجْتَ من بيتك لابسًا عُدَّة الحرب, تنظم صفوف أصحابك, وتُنْزِل كل واحد في منزله للقاء المشركين في غزوة "أُحُد". والله سميع لأقوالكم, عليم بأفعالكم.

إِذْ هَمَّتْ طَائِفَتَانِ مِنْكُمْ أَنْ تَفْشَلا وَاللَّهُ وَلِيُّهُمَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (122)

اذكر -أيها الرسول- ما كان من أمر بني سَلِمة وبني حارثة حين حدثتهم أنفسهم بالرجوع مع زعيمهم المنافق عبد الله بن أُبيٍّ; خوفًا من لقاء العدو, ولكن الله عصمهم وحفظهم, فساروا معك متوكلين على الله. وعلى الله وحده فليتوكل المؤمنون.

وَلَقَدْ نَصَرَكُمْ اللَّهُ بِبَدْرٍ وَأَنْتُمْ أَذِلَّةٌ فَاتَّقُوا اللَّهَ لَعَلَّكُمْ تَشْكُرُونَ (123)

ولقد نصركم الله -أيها المؤمنون- بـ "بدر" على أعدائكم المشركين مع قلة عَدَدكم وعُدَدكم, فخافوا الله بفعل أوامره واجتناب نواهيه; لعلكم تشكرون له نعمه.

إِذْ تَقُولُ لِلْمُؤْمِنِينَ أَلَنْ يَكْفِيَكُمْ أَنْ يُمِدَّكُمْ رَبُّكُمْ بِثَلاثَةِ آلافٍ مِنْ الْمَلائِكَةِ مُنْزَلِينَ (124)

اذكر -أيها الرسول- ما كان من أمر أصحابك في "بدر" حين شقَّ عليهم أن يأتي مَدَد للمشركين, فأوحينا إليك أن تقول لهم: ألن تكفيكم معونة ربكم بأن يمدكم بثلاثة آلاف من الملائكة مُنْزَلين من السماء إلى أرض المعركة, يثبتونكم, ويقاتلون معكم.

بَلَى إِنْ تَصْبِرُوا وَتَتَّقُوا وَيَأْتُوكُمْ مِنْ فَوْرِهِمْ هَذَا يُمْدِدْكُمْ رَبُّكُمْ بِخَمْسَةِ آلافٍ مِنْ الْمَلائِكَةِ مُسَوِّمِينَ (125)

بلى يكفيكم هذا المَدَد. وبشارة أخرى لكم: إن تصبروا على لقاء العدو وتتقوا الله بفِعْل ما أمركم به واجتناب ما نهاكم عنه, ويأت كفار "مكة" على الفور مسرعين لقتالكم, يظنون أنهم يستأصلونكم, فإن الله يمدكم بخمسة آلاف من الملائكة مسوِّمين أي: قد أعلموا أنفسهم وخيولهم بعلامات واضحات.

وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى لَكُمْ وَلِتَطْمَئِنَّ قُلُوبُكُمْ بِهِ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ الْعَزِيزِ الْحَكِيمِ (126)

وما جعل الله هذا الإمداد بالملائكة إلا بشرى لكم يبشركم بها ولتطمئن قلوبكم, وتطيب بوعد الله لكم. وما النصر إلا من عند الله العزيز الذي لا يغالَب, الحكيم في تدبيره وفعله.

لِيَقْطَعَ طَرَفاً مِنْ الَّذِينَ كَفَرُوا أَوْ يَكْبِتَهُمْ فَيَنْقَلِبُوا خَائِبِينَ (127)

وكان نصر الله لكم بـ "بدْر" ليهلك فريقًا من الكفار بالقتل, ومن نجا منهم من القتل رجع حزينًا قد ضاقت عليه نفسه, يَظْهر عليه الخزي والعار

لَيْسَ لَكَ مِنْ الأَمْرِ شَيْءٌ أَوْ يَتُوبَ عَلَيْهِمْ أَوْ يُعَذِّبَهُمْ فَإِنَّهُمْ ظَالِمُونَ (128)

ليس لك -أيها الرسول- من أمر العباد شيء, بل الأمر كله لله تعالى وحده لا شريك له, ولعل بعض هؤلاء الذين قاتلوك تنشرح صدورهم للإسلام فيسلموا, فيتوب الله عليهم. ومن بقي على كفره يعذبه الله في الدنيا والآخرة بسبب ظلمه وبغيه.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (129)

ولله وحده ما في السموات وما في الأرض, يغفر لمن يشاء من عباده برحمته, ويعذب من يشاء بعدله. والله غفور لذنوب عباده, رحيم بهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا الرِّبَا أَضْعَافاً مُضَاعَفَةً وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (130)

يا أيها الذين صدّقوا الله ورسوله وعملوا بشرعه احذروا الربا بجميع أنواعه, ولا تأخذوا في القرض زيادة على رؤوس أموالكم وإن قلَّت, فكيف إذا كانت هذه الزيادة تتضاعف كلما حان موعد سداد الدين؟ واتقوا الله بالتزام شرعه; لتفوزوا في الدنيا والآخرة.

وَاتَّقُوا النَّارَ الَّتِي أُعِدَّتْ لِلْكَافِرِينَ (131)

اجعلوا لأنفسكم وقاية بينكم وبين النار التي هُيِّئت للكافرين.

وَأَطِيعُوا اللَّهَ وَالرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (132)

وأطيعوا الله -أيها المؤمنون- فيما أمركم به من الطاعات وفيما نهاكم عنه من أكل الربا وغيره من الأشياء, وأطيعوا الرسول; لترحموا, فلا تعذبوا.

وَسَارِعُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا السَّمَوَاتُ وَالأَرْضُ أُعِدَّتْ لِلْمُتَّقِينَ (133)

وبادروا بطاعتكم لله ورسوله لاغتنام مغفرة عظيمة من ربكم وجنة واسعة, عرضها السموات والأرض, أعدها الله للمتقين.

الَّذِينَ يُنْفِقُونَ فِي السَّرَّاءِ وَالضَّرَّاءِ وَالْكَاظِمِينَ الْغَيْظَ وَالْعَافِينَ عَنْ النَّاسِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (134)

الذين ينفقون أموالهم في اليسر والعسر, والذين يمسكون ما في أنفسهم من الغيظ بالصبر, وإذا قَدَروا عَفَوا عمَّن ظلمهم. وهذا هو الإحسان الذي يحب الله أصحابه.

وَالَّذِينَ إِذَا فَعَلُوا فَاحِشَةً أَوْ ظَلَمُوا أَنْفُسَهُمْ ذَكَرُوا اللَّهَ فَاسْتَغْفَرُوا لِذُنُوبِهِمْ وَمَنْ يَغْفِرُ الذُّنُوبَ إِلاَّ اللَّهُ وَلَمْ يُصِرُّوا عَلَى مَا فَعَلُوا وَهُمْ يَعْلَمُونَ (135)

والذين إذا ارتكبوا ذنبًا كبيرًا أو ظلموا أنفسهم بارتكاب ما دونه, ذكروا وعد الله ووعيده فلجأوا إلى ربهم تائبين, يطلبون منه أن يغفر لهم ذنوبهم, وهم موقنون أنه لا يغفر الذنرب إلا الله, فهم لذلك لا يقيمون على معصية, وهم يعلمون أنهم إن تابوا تاب الله عليهم .

أُوْلَئِكَ جَزَاؤُهُمْ مَغْفِرَةٌ مِنْ رَبِّهِمْ وَجَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَنِعْمَ أَجْرُ الْعَامِلِينَ (136)

أولئك الموصوفون بتلك الصفات العظيمة جزاؤهم أن يستر الله ذنوبهم, ولهم جنات تجري من تحت أشجارها وقصورها المياه العذبة, خالدين فيها لا يخرجون منها أبدًا. ونِعْمَ أجر العاملين المغفرة والجنة.

قَدْ خَلَتْ مِنْ قَبْلِكُمْ سُنَنٌ فَسِيرُوا فِي الأَرْضِ فَانْظُروا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (137)

يخاطب الله المؤمنين لـمَّا أُصيبوا يوم "أُحد" تعزية لهم بأنه قد مضت من قبلكم أمم, ابتُلي المؤمنون منهم بقتال الكافرين فكانت العاقبة لهم, فسيروا في الأرض معتبرين بما آل إليه أمر أولئك المكذبين بالله ورسله.

هَذَا بَيَانٌ لِلنَّاسِ وَهُدًى وَمَوْعِظَةٌ لِلْمُتَّقِينَ (138)

هذا القرآن بيان وإرشاد إلى طريق الحق, وتذكير تخشع له قلوب المتقين, وهم الذين يخشون الله, وخُصُّوا بذلك; لأنهم هم المنتفعون به دون غيرهم.

وَلا تَهِنُوا وَلا تَحْزَنُوا وَأَنْتُمْ الأَعْلَوْنَ إِنْ كُنْتُمْ مُؤْمِنِينَ (139)

ولا تضْعُفوا -أيها المؤمنون- عن قتال عدوكم, ولا تحزنوا لما أصابكم في "أُحد", وأنتم الغالبون والعاقبة لكم, إن كنتم مصدقين بالله ورسوله متَّبعين شرعه.

إِنْ يَمْسَسْكُمْ قَرْحٌ فَقَدْ مَسَّ الْقَوْمَ قَرْحٌ مِثْلُهُ وَتِلْكَ الأَيَّامُ نُدَاوِلُهَا بَيْنَ النَّاسِ وَلِيَعْلَمَ اللَّهُ الَّذِينَ آمَنُوا وَيَتَّخِذَ مِنْكُمْ شُهَدَاءَ وَاللَّهُ لا يُحِبُّ الظَّالِمِينَ (140)

إن أصابتكم -أيها المؤمنون- جراح أو قتل في غزوة "أُحد" فحزنتم لذلك, فقد أصاب المشركين جراح وقتل مثل ذلك في غزوة "بدر". وتلك الأيام يُصَرِّفها الله بين الناس, نصر مرة وهزيمة أخرى, لما في ذلك من الحكمة, حتى يظهر ما علمه الله في الأزل ليميز الله المؤمن الصادق مِن غيره, ويُكْرِمَ أقوامًا منكم بالشهادة. والله لا يحب الذين ظلموا أنفسهم, وقعدوا عن القتال في سبيله.

وَلِيُمَحِّصَ اللَّهُ الَّذِينَ آمَنُوا وَيَمْحَقَ الْكَافِرِينَ (141)

وهذه الهزيمة التي وقعت في "أُحد" كانت اختبارًا وتصفية للمؤمنين, وتخليصًا لهم من المنافقين وهلاكًا للكافرين.

أَمْ حَسِبْتُمْ أَنْ تَدْخُلُوا الْجَنَّةَ وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَيَعْلَمَ الصَّابِرِينَ (142)

يا أصحاب محمد -صلى الله عليه وسلم- أظننتم أن تدخلوا الجنة, ولم تُبْتَلوا بالقتال والشدائد؟ لا يحصل لكم دخولها حتى تُبْتلوا, ويعلم الله -علما ظاهرا للخلق- المجاهدين منكم في سبيله, والصابرين على مقاومة الأعداء.

وَلَقَدْ كُنْتُمْ تَتَمَنَّوْن الْمَوْتَ مِنْ قَبْلِ أَنْ تَلْقَوْهُ فَقَدْ رَأَيْتُمُوهُ وَأَنْتُمْ تَنْظُرُونَ (143)

ولقد كنتم -أيها المؤمنون- قبل غزوة "أُحد" تتمنون لقاء العدو; لتنالوا شرف الجهاد والاستشهاد في سبيل الله الذي حَظِي به إخوانكم في غزوة "بدر", فها هو ذا قد حصل لكم الذي تمنيتموه وطلبتموه, فدونكم فقاتلوا وصابروا.

وَمَا مُحَمَّدٌ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ أَفَإِيْن مَاتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلَى أَعْقَابِكُمْ وَمَنْ يَنْقَلِبْ عَلَى عَقِبَيْهِ فَلَنْ يَضُرَّ اللَّهَ شَيْئاً وَسَيَجْزِي اللَّهُ الشَّاكِرِينَ (144)

وما محمد إلا رسول من جنس الرسل الذين قبله يبلغ رسالة ربه. أفإن مات بانقضاء أجله أو قُتِل كما أشاعه الأعداء رجعتم عن دينكم,, تركتم ما جاءكم به نبيكم؟ ومن يرجِعُ منكم عن دينه فلن يضر الله شيئًا, إنما يضر نفسه ضررًا عظيمًا. أما مَن ثبت على الإيمان وشكر ربه على نعمة الإسلام, فإن الله يجزيه أحسن الجزاء.

وَمَا كَانَ لِنَفْسٍ أَنْ تَمُوتَ إِلاَّ بِإِذْنِ اللَّهِ كِتَاباً مُؤَجَّلاً وَمَنْ يُرِدْ ثَوَابَ الدُّنْيَا نُؤْتِهِ مِنْهَا وَمَنْ يُرِدْ ثَوَابَ الآخِرَةِ نُؤْتِهِ مِنْهَا وَسَنَجْزِي الشَّاكِرِينَ (145)

لن يموت أحد إلا بإذن الله وقدره وحتى يستوفي المدة التي قدرها الله له كتابًا مؤجَّلا. ومن يطلب بعمله عَرَض الدنيا, نعطه ما قسمناه له من رزق, ولا حظَّ له في الآخرة, ومن يطلب بعمله الجزاء من الله في الآخرة نمنحه ما طلبه, ونؤته جزاءه وافرًا مع ما لَه في الدنيا من رزق مقسوم, فهذا قد شَكَرَنا بطاعته وجهاده, وسنجزي الشاكرين خيرًا.

وَكَأَيِّنْ مِنْ نَبِيٍّ قَاتَلَ مَعَهُ رِبِّيُّونَ كَثِيرٌ فَمَا وَهَنُوا لِمَا أَصَابَهُمْ فِي سَبِيلِ اللَّهِ وَمَا ضَعُفُوا وَمَا اسْتَكَانُوا وَاللَّهُ يُحِبُّ الصَّابِرِينَ (146)

كثير من الأنبياء السابقين قاتل معهم جموع كثيرة من أصحابهم, فما ضعفوا لِمَا نزل بهم من جروح أو قتل; لأن ذلك في سبيل ربهم, وما عَجَزوا, ولا خضعوا لعدوهم, إنما صبروا على ما أصابهم. والله يحب الصابرين.

وَمَا كَانَ قَوْلَهُمْ إِلاَّ أَنْ قَالُوا رَبَّنَا اغْفِرْ لَنَا ذُنُوبَنَا وَإِسْرَافَنَا فِي أَمْرِنَا وَثَبِّتْ أَقْدَامَنَا وَانْصُرْنَا عَلَى الْقَوْمِ الْكَافِرِينَ (147)

وما كان قول هؤلاء الصابرين إلا أن قالوا: ربنا اغفر لنا ذنوبنا, وما وقع منا مِن تجاوزٍ في أمر ديننا, وثبِّت أقدامنا حتى لا نفرَّ من قتال عدونا, وانصرنا على مَن جحد وحدانيتك ونبوة أنبيائك.

فَآتَاهُمْ اللَّهُ ثَوَابَ الدُّنْيَا وَحُسْنَ ثَوَابِ الآخِرَةِ وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (148)

فأعطى الله أولئك الصابرين جزاءهم في الدنيا بالنصر على أعدائهم, وبالتمكين لهم في الأرض, وبالجزاء الحسن العظيم في الآخرة, وهو جنات النعيم. والله يحب كلَّ مَن أحسن عبادته لربه ومعاملته لخلقه.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تُطِيعُوا الَّذِينَ كَفَرُوا يَرُدُّوكُمْ عَلَى أَعْقَابِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (149)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، إن تطيعوا الذين جحدوا ألوهيتي, ولم يؤمنوا برسلي من اليهود والنصارى والمنافقين والمشركين فيما يأمرونكم به وينهونكم عنه, يضلوكم عن طريق الحق, وترتدُّوا عن دينكم, فتعودوا بالخسران المبين والهلاك المحقق.

بَلْ اللَّهُ مَوْلاكُمْ وَهُوَ خَيْرُ النَّاصِرِينَ (150)

إنهم لن ينصروكم, بل الله ناصركم, وهو خير ناصر, فلا يحتاج معه إلى نصرة أحد.

سَنُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ بِمَا أَشْرَكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَأْوَاهُمْ النَّارُ وَبِئْسَ مَثْوَى الظَّالِمِينَ (151)

سنقذف في قلوب الذين كفروا أشدَّ الفزع والخوف بسبب إشراكهم بالله آلهة مزعومة, ليس لهم دليل أو برهان على استحقاقها للعبادة مع الله, فحالتهم في الدنيا: رعب وهلع من المؤمنين, أما مكانهم في الآخرة الذي يأوون إليه فهو النار; وذلك بسبب ظلمهم وعدوانهم, وساء هذا المقام مقامًا لهم.

وَلَقَدْ صَدَقَكُمْ اللَّهُ وَعْدَهُ إِذْ تَحُسُّونَهُمْ بِإِذْنِهِ حَتَّى إِذَا فَشِلْتُمْ حَتَّى إِذَا فَشِلْتُمْ وَتَنَازَعْتُمْ فِي الأَمْرِ وَعَصَيْتُمْ مِنْ بَعْدِ مَا أَرَاكُمْ مَا تُحِبُّونَ مِنْكُمْ مَنْ يُرِيدُ الدُّنْيَا وَمِنْكُمْ مَنْ يُرِيدُ الآخِرَةَ ثُمَّ صَرَفَكُمْ عَنْهُمْ لِيَبْتَلِيَكُمْ وَلَقَدْ عَفَا عَنْكُمْ وَاللَّهُ ذُو فَضْلٍ عَلَى الْمُؤْمِنِينَ (152)

ولقد حقق الله لكم ما وعدكم به من نصر, حين كنتم تقتلون الكفار في غزوة "أُحد" بإذنه تعالى, حتى إذا جَبُنتم وضعفتم عن القتال واختلفتم: هل تبقون في مواقعكم أو تتركونها لجمع الغنانم مع مَن يجمعها؟ وعصيتم أمر رسولكم حين أمركم ألا تفارفوا أماكنكم بأي حال, حلَّت بكم الهزيمة من بعد ما أراكم ما تحبون من النصر, وتبيَّن أن منكم مَن يريد الغنائم, وأن منكم مَن يطلب الآخرة وثوابها, ثم صرف الله وجوهكم عن عدوكم; ليختبركم, وقد علم الله ندمكم وتوبتكم فعفا عنكم, والله ذو فضل عظيم على المؤمنين.

إِذْ تُصْعِدُونَ وَلا تَلْوُونَ عَلَى أَحَدٍ وَالرَّسُولُ يَدْعُوكُمْ فِي أُخْرَاكُمْ فَأَثَابَكُمْ غَمّاً بِغَمٍّ لِكَيْلا تَحْزَنُوا عَلَى مَا فَاتَكُمْ وَلا مَا أَصَابَكُمْ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (153)

اذكروا -يا أصحاب محمد- ما كان مِن أمركم حين أخذتم تصعدون الجبل هاربين من أعدائكم, ولا تلتفتون إلى أحد لِمَا اعتراكم من الدهشة والخوف والرعب, ورسول الله صلى الله عليه وسلم ثابت في الميدان يناديكم من خلفكم قائلا إليَّ عبادَ الله, وأنتم لا تسمعون ولا تنظرون, فكان جزاؤكم أن أنزل الله بكم ألمًا وضيقًا وغمًّا; لكي لا تحزنوا على ما فاتكم من نصر وغنيمة, ولا ما حلَّ بكم من خوف وهزيمة. والله خبير بجميع أعمالكم, لا يخفى عليه منها شيء.

ثُمَّ أَنْزَلَ عَلَيْكُمْ مِنْ بَعْدِ الْغَمِّ أَمَنَةً نُعَاساً يَغْشَى طَائِفَةً مِنْكُمْ وَطَائِفَةٌ قَدْ أَهَمَّتْهُمْ أَنْفُسُهُمْ يَظُنُّونَ بِاللَّهِ غَيْرَ الْحَقِّ ظَنَّ الْجَاهِلِيَّةِ يَقُولُونَ هَلْ لَنَا مِنْ الأَمْرِ مِنْ شَيْءٍ قُلْ إِنَّ الأَمْرَ كُلَّهُ لِلَّهِ يُخْفُونَ فِي أَنْفُسِهِمْ مَا لا يُبْدُونَ لَكَ يَقُولُونَ لَوْ كَانَ لَنَا مِنْ الأَمْرِ شَيْءٌ مَا قُتِلْنَا هَاهُنَا قُلْ لَوْ كُنْتُمْ فِي بُيُوتِكُمْ لَبَرَزَ الَّذِينَ كُتِبَ عَلَيْهِمْ الْقَتْلُ إِلَى مَضَاجِعِهِمْ وَلِيَبْتَلِيَ اللَّهُ مَا فِي صُدُورِكُمْ وَلِيُمَحِّصَ مَا فِي قُلُوبِكُمْ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (154)

ثم كان من رحمة الله بالمؤمنين المخلصين أن ألقى في قلوبهم من بعد ما نزل بها من همٍّ وغمٍّ اطمئنانًا وثقة في وعد الله, وكان من أثره نعاس غَشِي طائفة منهم, وهم أهل الإخلاص واليقين, وطائفة أُخرى أهمَّهم خلاص أنفسهم خاصة, وضَعُفَتْ عزيمتهم وشُغِلوا بأنفسهم, وأساؤوا الظن بربهم وبدينه وبنبيه, وظنوا أن الله لا يُتِمُّ أمر رسوله, وأن الإسلام لن نقوم له قائمة, ولذلك تراهم نادمين على خروجهم, يقول بعضهم لبعض: هل كان لنا من اختيار في الخروج للقتال؟ قل لهم -أيها الرسول-: إن الأمر كلَّه لله, فهو الذي قدَّر خروجكم وما حدث لكم, وهم يُخْفون في أنفسهم ما لا يظهرونه لك من الحسرة على خروجهم للقتال, يقولون: لو كان لنا أدنى اختيار ما قُتِلنا هاهنا. قل لهم: إن الآجال بيد الله, ولو كنتم في بيوتكم, وقدَّر الله أنكم تموتون, لخرج الذين كتب الله عليهم الموت إلى حيث يُقْتلون, وما جعل الله ذلك إلا ليختبر ما في صدوركم من الشك والنفاق, وليميز الخبيث من الطيب, ويظهر أمر المؤمن من المنافق للناس في الأقوال والأفعال. والله عليم بما في صدور خلقه, لا يخفى عليه شيء من أمورهم.

إِنَّ الَّذِينَ تَوَلَّوْا مِنْكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ إِنَّمَا اسْتَزَلَّهُمْ الشَّيْطَانُ بِبَعْضِ مَا كَسَبُوا وَلَقَدْ عَفَا اللَّهُ عَنْهُمْ إِنَّ اللَّهَ غَفُورٌ حَلِيمٌ (155)

إن الذين فرُّوا منكم -يا أصحاب- محمد عن القتال يوم التقى المؤمنون والمشركون في غزوة "أُحد", إنما أوقعهم الشيطان في هذا الذنب ببعض ما عملوا من الذنوب, ولقد تجاوز الله عنهم فلم يعاقبهم. إن الله غفور للمذنبين التائبين, حليم لا يعاجل من عصاه بالعقوبة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ كَفَرُوا وَقَالُوا لإِخْوَانِهِمْ إِذَا ضَرَبُوا فِي الأَرْضِ أَوْ كَانُوا غُزًّى لَوْ كَانُوا عِنْدَنَا مَا مَاتُوا وَمَا قُتِلُوا لِيَجْعَلَ اللَّهُ ذَلِكَ حَسْرَةً فِي قُلُوبِهِمْ وَاللَّهُ يُحْيِ وَيُمِيتُ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (156)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، لا تُشابهوا الكافرين الذين لا يؤمنون بربهم, فهم يقولون لإخوانهم من أهل الكفر إذا خرجوا يبحثون في أرض الله عن معاشهم أو كانوا مع الغزاة المقاتلين فماتوا أو قُتِلوا: لو لم يخرج هؤلاء ولم يقاتلوا وأقاموا معنا ما ماتوا وما قُتلوا. وهذا القول يزيدهم ألمًا وحزنًا وحسرة تستقر في قلوبهم, أما المؤمنون فإنهم يعلمون أن ذلك بقدر الله فيهدي الله قلوبهم, ويخفف عنهم المصيبة, والله يحيي مَن قدَّر له الحياة -وإن كان مسافرًا أو غازيًا- ويميت مَنِ انتهى أجله -وإن كان مقيمًا- والله بكل ما تعملونه بصير, فيجازيكم به.

وَلَئِنْ قُتِلْتُمْ فِي سَبِيلِ اللَّهِ أَوْ مُتُّمْ لَمَغْفِرَةٌ مِنْ اللَّهِ وَرَحْمَةٌ خَيْرٌ مِمَّا يَجْمَعُونَ (157)

ولئن قُتِلتم -أيها المؤمنون- وأتم تجاهدون في سبيل الله أو متم في أثناء القتال, ليغفرن الله لكم ذنوبكم, وليرحمنكم رحمة من عنده, فتفوزون بجنات النعيم, وذلك خير من الدنيا وما يجمعه أهلها.

وَلَئِنْ مُتُّمْ أَوْ قُتِلْتُمْ لإٍلَى اللَّهِ تُحْشَرُونَ (158)

ولئن انقضت آجالكم في هذه الحياة الدنيا, فمتم على فُرُشكم, أو قتلتم في ساحة القتال, لإلى الله وحده تُحشرون, فيجازيكم بأعمالكم.

فَبِمَا رَحْمَةٍ مِنْ اللَّهِ لِنْتَ لَهُمْ وَلَوْ كُنْتَ فَظّاً غَلِيظَ الْقَلْبِ لانْفَضُّوا مِنْ حَوْلِكَ فَاعْفُ عَنْهُمْ وَاسْتَغْفِرْ لَهُمْ وَشَاوِرْهُمْ فِي الأَمْرِ فَإِذَا عَزَمْتَ فَتَوَكَّلْ عَلَى اللَّهِ إِنَّ اللَّهَ يُحِبُّ الْمُتَوَكِّلِينَ (159)

فبرحمة من الله لك ولأصحابك -أيها النبي- منَّ الله عليك فكنت رفيقًا بهم, ولو كنت سيِّئ الخُلق قاسي القلب, لانْصَرَفَ أصحابك من حولك, فلا تؤاخذهم بما كان منهم في غزوة "أُحد", واسأل الله -أيها النبي- أن يغفر لهم, وشاورهم في الأمور التي تحتاج إلى مشورة, فإذا عزمت على أمر من الأمور -بعد الاستشارة- فأَمْضِه معتمدًا على الله وحده, إن الله يحب المتوكلين عليه.

إِنْ يَنْصُرْكُمْ اللَّهُ فَلا غَالِبَ لَكُمْ وَإِنْ يَخْذُلْكُمْ فَمَنْ ذَا الَّذِي يَنْصُرُكُمْ مِنْ بَعْدِهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (160)

إن يمددكم الله بنصره ومعونته فلا أحد يستطيع أن يغلبكم, وإن يخذلكم فمن هذا الذي يستطيع أن ينصركم من بعد خذلانه لكم؟ وعلى الله وحده فليتوكل المؤمنون.

وَمَا كَانَ لِنَبِيٍّ أَنْ يَغُلَّ وَمَنْ يَغْلُلْ يَأْتِ بِمَا غَلَّ يَوْمَ الْقِيَامَةِ ثُمَّ تُوَفَّى كُلُّ نَفْسٍ مَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (161)

وما كان لنبيٍّ أن يَخُونَ أصحابه بأن يأخذ شيئًا من الغنيمة غير ما اختصه الله به, ومن يفعل ذلك منكم يأت بما أخذه حاملا له يوم القيامة; ليُفضَح به في الموقف المشهود, ثم تُعطى كل نفس جزاءَ ما كسبت وافيًا غير منقوص دون ظلم.

أَفَمَنْ اتَّبَعَ رِضْوَانَ اللَّهِ كَمَنْ بَاءَ بِسَخَطٍ مِنْ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (162)

لا يستوي من كان قصده رضوان الله ومن هو مُكِبٌ على المعاصي, مسخط لربه, فاستحق بذلك سكن جهنم, وبئس المصير.

هُمْ دَرَجَاتٌ عِنْدَ اللَّهِ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (163)

أصحاب الجنة المتبعون لما يرضي الله متفاوتون في الدرجات, وأصحاب النار المتبعون لما يسخط الله متفاوتون في الدركات, لا يستوون. والله بصير بأعمالهم لا يخفى عليه منها شيء.

لَقَدْ مَنَّ اللَّهُ عَلَى الْمُؤْمِنِينَ إِذْ بَعَثَ فِيهِمْ رَسُولاً مِنْ أَنْفُسِهِمْ يَتْلُوا عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ (164)

لقد أنعم الله على المؤمنين من العرب; إذ بعث فيهم رسولا من أنفسهم, يتلو عليهم آيات القرآن, ويطهرهم من الشرك والأخلاق الفاسدة, ويعلمهم القرآن والسنة, وإن كانوا من قبل هذا الرسول لفي غيٍّ وجهل ظاهر.

أَوَلَمَّا أَصَابَتْكُمْ مُصِيبَةٌ قَدْ أَصَبْتُمْ مِثْلَيْهَا قُلْتُمْ أَنَّى هَذَا قُلْ هُوَ مِنْ عِنْدِ أَنْفُسِكُمْ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (165)

أولما أصابتكم -أيها المؤمنون- مصيبة, وهي ما أُصيب منكم يوم "أُحد" قد أصبتم مثليها من المشركين في يوم "بدْر", قلتم متعجبين: كيف يكون هذا ونحن مسلمون ورسول الله صلى الله عليه وسلم فينا وهؤلاء مشركون؟ قل لهم -أيها النبي-: هذا الذي أصابكم هو من عند أنفسكم بسبب مخالفتكم أمْرَ رسولكم وإقبالكم على جمع الغنائم. إن الله يفعل ما يشاء ويحكم ما يريد, لا معقِّب ‌‌‌‌‌‌لحكمه.

وَمَا أَصَابَكُمْ يَوْمَ الْتَقَى الْجَمْعَانِ فَبِإِذْنِ اللَّهِ وَلِيَعْلَمَ الْمُؤْمِنِينَ (166)

وما وقع بكم مِن جراح أو قتل في غزوة "أُحد" يوم التقى جَمْعُ المؤمنين وجمع المشركين فكان النصر للمؤمنين أولا ثم للمشركين ثانيًا, فذلك كله بقضاء الله وقدره, وليظهر ما علمه الله في الأزل؛ ليميز المؤمنين الصادقين منكم.

وَلِيَعْلَمَ الَّذِينَ نَافَقُوا وَقِيلَ لَهُمْ تَعَالَوْا قَاتِلُوا فِي سَبِيلِ اللَّهِ أَوْ ادْفَعُوا قَالُوا لَوْ نَعْلَمُ قِتَالاً لاتَّبَعْنَاكُمْ هُمْ لِلْكُفْرِ يَوْمَئِذٍ أَقْرَبُ مِنْهُمْ لِلإِيمَانِ يَقُولُونَ بِأَفْواهِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ وَاللَّهُ أَعْلَمُ بِمَا يَكْتُمُونَ (167)

وليعلم المنافقين الذين كشف الله ما في قلوبهم حين قال المؤمنون لهم: تعالوا قاتلوا معنا في سبيل الله, أو كونوا عونًا لنا بتكثيركم سوادنا, فقالوا: لو نعلم أنكم تقاتلون أحدًا لكنا معكم عليهم, هم للكفر في هذا اليوم أقرب منهم للإيمان; لأنهم يقولون بأفواههم ما ليس في قلوبهم. والله أعلم بما يُخفون في صدورهم.

الَّذِينَ قَالُوا لإِخْوَانِهِمْ وَقَعَدُوا لَوْ أَطَاعُونَا مَا قُتِلُوا قُلْ فَادْرَءُوا عَنْ أَنْفُسِكُمْ الْمَوْتَ إِنْ كُنْتُمْ صَادِقِينَ (168)

هؤلاء المنافقون هم الذين قعدوا وقالوا لإخوانهم الذين أصيبوا مع المسلمين في حربهم المشركين يوم "أُحد": لو أطاعَنا هؤلاء ما قتلوا. قل لهم -أيها الرسول-: فادفعوا عن أنفسكم الموت إن كنتم صادقين في دعواكم أنهم لو أطاعوكم ما قتلوا, وأنكم قد نجوتم منه بقعودكم عن القتال.

وَلا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ أَمْوَاتاً بَلْ أَحْيَاءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ (169)

ولا تظنَّنَّ -أيها النبي- أن الذين قتلوا في سبيل الله أموات لا يُحِسُّون شيئًا, بل هم أحياء حياة برزخية في جوار ربهم الذي جاهدوا من أجله, وماتوا في سبيله, يجري عليهم رزقهم في الجنة, ويُنعَّمون.

فَرِحِينَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَيَسْتَبْشِرُونَ بِالَّذِينَ لَمْ يَلْحَقُوا بِهِمْ مِنْ خَلْفِهِمْ أَلاَّ خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (170)

لقد عَمَّتهم السعادة حين مَنَّ الله عليهم, فأعطاهم مِن عظيم جوده وواسع كرمه من النعيم والرضا ما تَقَرُّ به أعينهم, وهم يفرحون بإخوانهم المجاهدين الذين فارقوهم وهم أحياء; ليفوزوا كما فازوا, لِعِلْمِهم أنهم سينالون من الخير الذي نالوه, إذا استشهدوا في سبيل الله مخلصين له, وأن لا خوف عليهم فيما يستقبلون من أمور الآخرة, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.

يَسْتَبْشِرُونَ بِنِعْمَةٍ مِنْ اللَّهِ وَفَضْلٍ وَأَنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُؤْمِنِينَ (171)

وإنهم في فرحة غامرة بما أُعطوا من نعم الله وجزيل عطائه, وأن الله لا يضيع أجر المؤمنين به, بل ينمِّيه ويزيده من فضله.

الَّذِينَ اسْتَجَابُوا لِلَّهِ وَالرَّسُولِ مِنْ بَعْدِ مَا أَصَابَهُمْ الْقَرْحُ لِلَّذِينَ أَحْسَنُوا مِنْهُمْ وَاتَّقَوْا أَجْرٌ عَظِيمٌ (172)

الذين لبُّوا نداء الله ورسوله وخرجوا في أعقاب المشركين إلى "حمراء الأسد" بعد هزيمتهم في غزوة "أُحد" مع ما كان بهم من آلام وجراح, وبذلوا غاية جهدهم, والتزموا بهدي نبيهم, للمحسنين منهم والمتقين ثواب عظيم.

الَّذِينَ قَالَ لَهُمْ النَّاسُ إِنَّ النَّاسَ قَدْ جَمَعُوا لَكُمْ فَاخْشَوْهُمْ فَزَادَهُمْ إِيمَاناً وَقَالُوا حَسْبُنَا اللَّهُ وَنِعْمَ الْوَكِيلُ (173)

وهم الذين قال لهم بعض المشركين: إن أبا سفيان ومن معه قد أجمعوا أمرهم على الرجوع إليكم لاستئصالكم, فاحذروهم واتقوا لقاءهم, فإنه لا طاقة لكم بهم, فزادهم ذلك التخويف يقينًا وتصديقًا بوعد الله لهم, ولم يَثْنِهم ذلك عن عزمهم, فساروا إلى حيث شاء الله, وقالوا: حسبنا الله أي: كافينا, ونِعْم الوكيل المفوَّض إليه تدبير عباده.

فَانْقَلَبُوا بِنِعْمَةٍ مِنْ اللَّهِ وَفَضْلٍ لَمْ يَمْسَسْهُمْ سُوءٌ وَاتَّبَعُوا رِضْوَانَ اللَّهِ وَاللَّهُ ذُو فَضْلٍ عَظِيمٍ (174)

فرجعوا من "حمراء الأسد" إلى "المدينة" بنعمة من الله بالثواب الجزيل وبفضل منه بالمنزلة العالية, وقد ازدادوا إيمانًا ويقينًا, وأذلوا أعداء الله, وفازوا بالسلامة من القتل والقتال, واتبعوا رضوان الله بطاعتهم له ولرسوله. والله ذو فضل عظيم عليهم وعلى غيرهم.

إِنَّمَا ذَلِكُمْ الشَّيْطَانُ يُخَوِّفُ أَوْلِيَاءَهُ فَلا تَخَافُوهُمْ وَخَافُونِي إِنْ كُنْتُمْ مُؤْمِنِينَ (175)

إنَّما المثبِّط لكم في ذلك هو الشيطان جاءكم يخوِّفكم أنصاره, فلا تخافوا المشركين; لأنّهم ضعاف لا ناصر لهم, وخافوني بالإقبال على طاعتي إن كنتم مصدِّقين بي, ومتبعين رسولي.

وَلا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ إِنَّهُمْ لَنْ يَضُرُّوا اللَّهَ شَيْئاً يُرِيدُ اللَّهُ أَلاَّ يَجْعَلَ لَهُمْ حَظّاً فِي الآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (176) إِنَّ الَّذِينَ اشْتَرَوْا الْكُفْرَ بِالإِيمَانِ لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَلَهُمْ عَذَابٌ أَلِيمٌ (177)

لا يُدْخِل الحزنَ إلى قلبك -أيها الرسول- هؤلاء الكفارُ بمسارعتهم في الجحود والضلال, إنهم بذلك لن يضروا الله, إنما يضرون أنفسهم بحرمانها حلاوة الإيمان وعظيم الثواب, يريد الله ألا يجعل لهم ثوابًا في الآخرة; لأنهم انصرفوا عن دعوة الحق, ولهم عذاب شديد ، إن الذين استبدلوا الكفر بالإيمان لن يضروا الله شيئًا, بل ضرر فِعْلِهم يعود على أنفسهم, ولهم في الآخرة عذاب موجع.

وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا أَنَّمَا نُمْلِي لَهُمْ خَيْرٌ لأَنْفُسِهِمْ إِنَّمَا نُمْلِي لَهُمْ لِيَزْدَادُوا إِثْماً وَلَهُمْ عَذَابٌ مُهِينٌ (178)

ولا يظننَّ الجاحدون أننا إذا أَطَلْنا أعمارهم, ومتعناهم بمُتع الدنيا, ولم تؤاخذهم بكفرهم وذنوبهم, أنهم قد نالوا بذلك خيرًا لأنفسهم, إنما نؤخر عذابهم وآجالهم; ليزدادوا ظلمًا وطغيانًا, ولهم عذاب يهينهم ويذلُّهم.

مَا كَانَ اللَّهُ لِيَذَرَ الْمُؤْمِنِينَ عَلَى مَا أَنْتُمْ عَلَيْهِ حَتَّى يَمِيزَ الْخَبِيثَ مِنْ الطَّيِّبِ وَمَا كَانَ اللَّهُ لِيُطْلِعَكُمْ عَلَى الْغَيْبِ وَلَكِنَّ اللَّهَ يَجْتَبِي مِنْ رُسُلِهِ مَنْ يَشَاءُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا فَلَكُمْ أَجْرٌ عَظِيمٌ (179)

ما كان الله ليَدَعَكم أيها المصدقون بالله ورسوله العاملون بشرعه على ما أنتم عليه من التباس المؤمن منكم بالمنافق حتى يَمِيزَ الخبيث من الطيب, فيُعرف المنافق من المؤمن الصادق. وما كان مِن حكمة الله أن يطلعكم -أيها المؤمنون- على الغيب الذي يعلمه من عباده, فتعرفوا المؤمن منهم من المنافق, ولكنه يميزهم بالمحن والابتلاء, غير أن الله تعالى يصطفي من رسله مَن يشاء؛ ليطلعه على بعض علم الغيب بوحي منه, فآمنوا بالله ورسوله, وإن تؤمنوا إيمانًا صادقًا وتتقوا ربكم بطاعته, فلكم أجر عظيم عند الله.

وَلا يَحْسَبَنَّ الَّذِينَ يَبْخَلُونَ بِمَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ هُوَ خَيْراً لَهُمْ بَلْ هُوَ شَرٌّ لَهُمْ سَيُطَوَّقُونَ مَا بَخِلُوا بِهِ يَوْمَ الْقِيَامَةِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (180)

ولا يظنن الذين يبخلون بما أنعم الله به عليهم تفضلا منه أن هذا البخل خير لهم, بل هو شرٌّ لهم; لأن هذا المال الذي جمعوه سيكون طوقًا من نار يوضع في أعناقهم يوم القيامة. والله سبحانه وتعالى هو مالك الملك, وهو الباقي بعد فناء جميع خلقه, وهو خبير بأعمالكم جميعها, وسيجازي كلا على قدر استحقاقه.

لَقَدْ سَمِعَ اللَّهُ قَوْلَ الَّذِينَ قَالُوا إِنَّ اللَّهَ فَقِيرٌ وَنَحْنُ أَغْنِيَاءُ سَنَكْتُبُ مَا قَالُوا وَقَتْلَهُمْ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَنَقُولُ ذُوقُوا عَذَابَ الْحَرِيقِ (181)

لقد سمع الله قول اليهود الذين قالوا: إن الله فقير إلينا يطلب منا أن نقرضه أموالا ونحن أغنياء. سنكتب هذا القول الذي قالوه, وسنكتب أنهم راضون بما كان مِن قَتْل آبائهم لأنبياء الله ظلمًا وعدوانًا, وسوف نؤاخذهم بذلك في الآخرة, ونقول لهم وهم في النار يعذبون: ذوقوا عذاب النار المحرقة.

ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِلْعَبِيدِ (182)

ذلك العذاب الشديد بسبب ما قدَّمتموه في حياتكم الدنيا من المعاصي القولية والفعلية والاعتقادية, وأن الله ليس بظلام للعببد.

الَّذِينَ قَالُوا إِنَّ اللَّهَ عَهِدَ إِلَيْنَا أَلاَّ نُؤْمِنَ لِرَسُولٍ حَتَّى يَأْتِيَنَا بِقُرْبَانٍ تَأْكُلُهُ النَّارُ قُلْ قَدْ جَاءَكُمْ رُسُلٌ مِنْ قَبْلِي بِالْبَيِّنَاتِ وَبِالَّذِي قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ صَادِقِينَ (183)

هؤلاء اليهود حين دُعُوا إلى الإسلام قالوا: إن الله أوصانا في التوراة ألا نصدِّق مَن جاءنا يقول: إنه رسول من الله, حتى يأتينا بصدقة يتقرب بها إلى الله, فتنزل نار من السماء فتحرقها. قل لهم -أيها الرسول-: أنتم كاذبون في قولكم; لأنه قد جاء آباءكم رسلٌ من قِبلي بالمعجزات والدلائل على صدقهم, وبالذي قلتم من الإتيان بالقربان الذي تأكله النار, فَلِمَ قَتَل آباؤكم هؤلاء الأنبياء إن كنتم صادقين في دعواكم؟

فَإِنْ كَذَّبُوكَ فَقَدْ كُذِّبَ رُسُلٌ مِنْ قَبْلِكَ جَاءُوا بِالْبَيِّنَاتِ وَالزُّبُرِ وَالْكِتَابِ الْمُنِيرِ (184)

فإن كذَّبك -أيها الرسول- هؤلاء اليهود وغيرهم من أهل الكفر, فقد كذَّب المبطلون كثيرًا من المرسلين مِن قبلك, جاءوا أقوامهم بالمعجزات الباهرات والحجج الواضحات, والكتب السماوية التي هي نور يكشف الظلمات, والكتابِ البيِّن الواضح.

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَإِنَّمَا تُوَفَّوْنَ أُجُورَكُمْ يَوْمَ الْقِيَامَةِ فَمَنْ زُحْزِحَ عَنْ النَّارِ وَأُدْخِلَ الْجَنَّةَ فَقَدْ فَازَ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ (185)

كل نفس لا بدَّ أن تذوق الموت, وبهذا يرجع جميع الخلق إلى ربهم; ليحاسبهم. وإنما تُوفَّون أجوركم على أعمالكم وافية غير منقوصة يوم القيامة, فمن أكرمه ربه ونجَّاه من النار وأدخله الجنة فقد نال غاية ما يطلب. وما الحياة الدنيا إلا متعة زائلة, فلا تغترُّوا بها.

لَتُبْلَوُنَّ فِي أَمْوَالِكُمْ وَأَنْفُسِكُمْ وَلَتَسْمَعُنَّ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَمِنْ الَّذِينَ أَشْرَكُوا أَذًى كَثِيراً وَإِنْ تَصْبِرُوا وَتَتَّقُوا فَإِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ (186)

لَتُخْتَبَرُنَّ -أيها المؤمنون- في أموالكم بإخراج النفقات الواجبة والمستحبَّة, وبالجوائح التي تصيبها, وفي أنفسكم بما يجب عليكم من الطاعات, وما يحلُّ بكم من جراح أو قتل وفَقْد للأحباب, وذلك حتى يتميَّز المؤمن الصادق من غيره. ولتَسمعُنَّ من اليهود والنصارى والمشركين ما يؤذي أسماعكم من ألفاظ الشرك والطعن في دينكم. وإن تصبروا -أيها المؤمنون- على ذلك كله, وتتقوا الله بلزوم طاعته واجتناب معصيته, فإن ذلك من الأمور التي يُعزم عليها, وينافس فيها.

وَإِذْ أَخَذَ اللَّهُ مِيثَاقَ الَّذِينَ أُوتُوا الْكِتَابَ لَتُبَيِّنُنَّهُ لِلنَّاسِ وَلا تَكْتُمُونَهُ فَنَبَذُوهُ وَرَاءَ ظُهُورِهِمْ وَاشْتَرَوْا بِهِ ثَمَناً قَلِيلاً فَبِئْسَ مَا يَشْتَرُونَ (187)

واذكر -أيها الرسول- إذ أخذ الله العهد الموثق على الذين آتاهم الله الكتاب من اليهود والنصارى, فلليهود التوراة وللنصارى الإنجيل; ليعملوا بهما, ويبينوا للناس ما فيهما, ولا يكتموا ذلك ولا يخفوه, فتركوا العهد ولم يلتزموا به, وأخذوا ثمنا بخسًا مقابل كتمانهم الحق وتحريفهم الكتاب, فبئس الشراء يشترون, في تضييعهم الميثاق, وتبديلهم الكتاب.

لا تَحْسَبَنَّ الَّذِينَ يَفْرَحُونَ بِمَا أَتَوا وَيُحِبُّونَ أَنْ يُحْمَدُوا بِمَا لَمْ يَفْعَلُوا فَلا تَحْسَبَنَّهُمْ بِمَفَازَةٍ مِنْ الْعَذَابِ وَلَهُمْ عَذَابٌ أَلِيمٌ (188)

ولا تظنن الذين يفرحون بما أَتَوا من أفعال قبيحة كاليهود والمنافقين وغيرهم, ويحبون أن يثني عليهم الناس بما لم يفعلوا, فلا تظنهم ناجين من عذاب الله في الدنيا, ولهم في الآخرة عذاب موجع. وفي الآية وعيد شديد لكل آت لفعل السوء معجب به, ولكل مفتخر بما لم يعمل, ليُثنيَ عليه الناس ويحمدوه.

وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (189)

ولله وحده ملك السموات والأرض وما فيهما, والله على كل شيء قدير.

إِنَّ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ لآيَاتٍ لأُولِي الأَلْبَابِ (190)

إن في خلق السموات والأرض على غير مثال سابق, وفي تعاقُب الليل والنهار, واختلافهما طولا وقِصَرًا لدلائل وبراهين عظيمة على وحدانية الله لأصحاب العقول السليمة.

الَّذِينَ يَذْكُرُونَ اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِهِمْ وَيَتَفَكَّرُونَ فِي خَلْقِ السَّمَوَاتِ وَالأَرْضِ رَبَّنَا مَا خَلَقْتَ هَذَا بَاطِلاً سُبْحَانَكَ فَقِنَا عَذَابَ النَّارِ (191)

الذين يذكرون الله في جميع أحوالهم: قيامًا وقعودًا وعلى جنوبهم, وهم يتدبرون في خلق السموات والأرض, قائلين: يا ربنا ما أوجدت هذا الخلق عبثًا, فأنت منزَّه عن ذلك, فاصْرِف عنا عذاب النار.

رَبَّنَا إِنَّكَ مَنْ تُدْخِلْ النَّارَ فَقَدْ أَخْزَيْتَهُ وَمَا لِلظَّالِمِينَ مِنْ أَنْصَارٍ (192)

يا ربنا نجِّنا من النار, فإنك -يا ألله- مَن تُدخِلْه النار بذنوبه فقد فضحته وأهنته, وما للمذنبين الظالمين لأنفسهم من أحد يدفع عنهم عقاب الله يوم القيامة.

رَبَّنَا إِنَّنَا سَمِعْنَا مُنَادِياً يُنَادِي لِلإِيمَانِ أَنْ آمِنُوا بِرَبِّكُمْ فَآمَنَّا رَبَّنَا فَاغْفِرْ لَنَا ذُنُوبَنَا وَكَفِّرْ عَنَّا سَيِّئَاتِنَا وَتَوَفَّنَا مَعَ الأَبْرَارِ (193)

يا ربنا إننا سمعنا مناديا -هو نبيك محمد صلى الله عليه وسلم- ينادي الناس للتصديق بك, والإقرار بوحدانيتك, والعمل بشرعك, فأجبنا دعوته وصدَّقنا رسالته, فاغفر لنا ذنوبنا, واستر عيوبنا, وألحقنا بالصالحين.

رَبَّنَا وَآتِنَا مَا وَعَدْتَنَا عَلَى رُسُلِكَ وَلا تُخْزِنَا يَوْمَ الْقِيَامَةِ إِنَّكَ لا تُخْلِفُ الْمِيعَادَ (194)

يا ربنا أعطنا ما وعدتنا على ألسنة رسلك من نصر وتمكين وتوفيق وهداية, ولا تفضحنا بذنوبنا يوم القيامة, فإنك كريم لا تُخْلف وعدًا وَعَدْتَ به عبادك.

فَاسْتَجَابَ لَهُمْ رَبُّهُمْ أَنِّي لا أُضِيعُ عَمَلَ عَامِلٍ مِنْكُمْ مِنْ ذَكَرٍ أَوْ أُنْثَى بَعْضُكُمْ مِنْ بَعْضٍ فَالَّذِينَ هَاجَرُوا وَأُخْرِجُوا مِنْ دِيَارِهِمْ وَأُوذُوا فِي سَبِيلِي وَقَاتَلُوا وَقُتِلُوا لأكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلأدْخِلَنَّهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ثَوَاباً مِنْ عِنْدِ اللَّهِ وَاللَّهُ عِنْدَهُ حُسْنُ الثَّوَابِ (195)

فأجاب الله دعاءهم بأنه لا يضيع جهد مَن عمل منهم عملا صالحًا ذكرًا كان أو أنثى, وهم في أُخُوَّة الدين وقَبول الأعمال والجزاء عليها سواء, فالذين هاجروا رغبةً في رضا الله تعالى, وأُخرجوا من ديارهم, وأوذوا في طاعة ربهم وعبادتهم إيّاه, وقاتلوا وقُتِلوا في سبيل الله لإعلاء كلمته, ليسترنَّ الله عليهم ما ارتكبوه من المعاصي, كما سترها عليهم في الدنيا, فلا يحاسبهم عليها, وليدخلنَّهم جنات تجري من تحت قصورها وأشجارها الأنهار جزاء من عند الله, والله عنده حسن الثواب.

لا يَغُرَّنَّكَ تَقَلُّبُ الَّذِينَ كَفَرُوا فِي الْبِلادِ (196)

لا تغتر -أيها الرسول- بما عليه أهل الكفر بالله من بسطة في العيش, وسَعَة في الرزق, وانتقالهم من مكان إلى مكان للتجارات وطلب الأرباح والأموال, فعمَّا قليل يزول هذا كلُّه عنهم, ويصبحون مرتهنين بأعمالهم السيئة.

مَتَاعٌ قَلِيلٌ ثُمَّ مَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (197)

متاع قليل زائل, ثم يكون مصيرهم يوم القيامة إلى النار, وبئس الفراش.

لَكِنْ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نُزُلاً مِنْ عِنْدِ اللَّهِ وَمَا عِنْدَ اللَّهِ خَيْرٌ لِلأَبْرَارِ (198)

لكن الذين خافوا ربهم, وامتثلوا أوامره, واجتنبوا نواهيه, قد أعدَّ الله لهم جنات تجري من تحت أشجارها الأنهار, هي منزلهم الدائم لا يخرجون منه. وما عد الله أعظم وأفضل لأهل الطاعة مما يتقلب فيه الذين كفروا من نعيم الدنيا.

وَإِنَّ مِنْ أَهْلِ الْكِتَابِ لَمَنْ يُؤْمِنُ بِاللَّهِ وَمَا أُنْزِلَ إِلَيْكُمْ وَمَا أُنْزِلَ إِلَيْهِمْ خَاشِعِينَ لِلَّهِ لا يَشْتَرُونَ بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً أُوْلَئِكَ لَهُمْ أَجْرُهُمْ عِنْدَ رَبِّهِمْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (199)

وإن بعضًا من أهل الكتاب لَيصدِّق بالله ربًّا واحدًا وإلهًا معبودًا, وبما أُنزِل إليكم من هذا القرآن, وبما أُنزِل إليهم من التوراة والإنجيل متذللين لله, خاضعين له, لا يشترون بآيات الله ثمنًا قليلا من حطام الدنيا, ولا يكتمون ما أنزل الله, ولا يحرفونه كغيرهم من اهل الكتاب. أولئك لهم ثواب عظيم عنده يوم يلقونه, فيوفيهم إياه غير منقوص. إنَّ الله سريع الحساب, لا يعجزه إحصاء أعمالهم, ومحاسبتهم عليها.

يَا أَيُّهَا الَّذِينَ آمَنُوا اصْبِرُوا وَصَابِرُوا وَرَابِطُوا وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُفْلِحُونَ (200)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه اصبروا على طاعة ربكم, وعلى ما ينزل بكم من ضر وبلاء, وصابروا أعداءكم حتى لا يكونوا أشد صبرًا منكم, وأقيموا على جهاد عدوي وعدوكم, وخافوا الله في جميع أحوالكم; رجاء أن تفوزوا برضاه في الدنيا والآخرة.

4- سورة النساء

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَخَلَقَ مِنْهَا زَوْجَهَا وَبَثَّ مِنْهُمَا رِجَالاً كَثِيراً وَنِسَاءً وَاتَّقُوا اللَّهَ الَّذِي تَتَسَاءَلُونَ بِهِ وَالأَرْحَامَ إِنَّ اللَّهَ كَانَ عَلَيْكُمْ رَقِيباً (1)

يا أيها الناس خافوا الله والتزموا أوامره, واجتنبوا نواهيه; فهو الذي خلقكم من نفس واحدة هي آدم عليه السلام, وخلق منها زوجها وهي حواء, ونشر منهما في أنحاء الأرض رجالا كثيرًا ونساء كثيرات, وراقبوا الله الذي يَسْأل به بعضكم بعضًا, واحذروا أن تقطعوا أرحامكم. إن الله مراقب لجميع أحوالكم.

وَآتُوا الْيَتَامَى أَمْوَالَهُمْ وَلا تَتَبَدَّلُوا الْخَبِيثَ بِالطَّيِّبِ وَلا تَأْكُلُوا أَمْوَالَهُمْ إِلَى أَمْوَالِكُمْ إِنَّهُ كَانَ حُوباً كَبِيراً (2)

وأعطوا مَن مات آباؤهم وهم دون البلوغ, وكنتم عليهم أوصياء, أموالهم إذا وصلوا سن البلوغ, ورأيتم منهم قدرة على حفظ أموالهم, ولا تأخذوا الجيِّد من أموالهم, وتجعلوا مكانه الرديء من أموالكم, ولا تخلطوا أموالهم بأموالكم; لتحتالوا بذلك على أكل أموالهم. إن من تجرأ على ذلك فقد ارتكب إثمًا عظيمًا.

وَإِنْ خِفْتُمْ أَلاَّ تُقْسِطُوا فِي الْيَتَامَى فَانكِحُوا مَا طَابَ لَكُمْ مِنَ النِّسَاءِ مَثْنَى وَثُلاثَ وَرُبَاعَ فَإِنْ خِفْتُمْ أَلاَّ تَعْدِلُوا فَوَاحِدَةً أَوْ مَا مَلَكَتْ أَيْمَانُكُمْ ذَلِكَ أَدْنَى أَلاَّ تَعُولُوا (3)

وإن خفتم ألا تعدلوا في يتامى النساء اللاتي تحت أيديكم بأن لا تعطوهن مهورهن كغيرهن, فاتركوهن وانكحوا ما طاب لكم من النساء من غيرهن: اثنتين أو ثلاثًا أو أربعًا, فإن خشيتم ألا تعدلوا بينهن فاكتفوا بواحدة, أو بما عندكم من الإماء. ذلك الذي شرعته لكم في اليتيمات والزواج من واحدة إلى أربع, أو الاقتصار على واحدة أو ملك اليمين, أقرب إلى عدم الجَوْرِ والتعدي.

وَآتُوا النِّسَاءَ صَدُقَاتِهِنَّ نِحْلَةً فَإِنْ طِبْنَ لَكُمْ عَنْ شَيْءٍ مِنْهُ نَفْساً فَكُلُوهُ هَنِيئاً مَرِيئاً (4)

وأعطوا النساء مهورهن, عطية واجبة وفريضة لازمة عن طيب نفس منكم. فإن طابت أنفسهن لكم عن شيء من المهر فوهَبْنه لكم فخذوه, وتصرَّفوا فيه, فهو حلال طيب.

وَلا تُؤْتُوا السُّفَهَاءَ أَمْوَالَكُمْ الَّتِي جَعَلَ اللَّهُ لَكُمْ قِيَاماً وَارْزُقُوهُمْ فِيهَا وَاكْسُوهُمْ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً (5)

ولا تؤتوا -أيها الأولياء- من يُبَذِّر من الرجال والنساء والصبيان أموالهم التي تحت أيديكم فيضعوها في غير وجهها, فهذه الأموال هي التي عليها قيام حياة الناس, وأنفقوا عليهم منها واكسوهم, وقولوا لهم قولا معروفًا من الكلام الطيب والخلق الحسن.

وَابْتَلُوا الْيَتَامَى حَتَّى إِذَا بَلَغُوا النِّكَاحَ فَإِنْ آنَسْتُمْ مِنْهُمْ رُشْداً فَادْفَعُوا إِلَيْهِمْ أَمْوَالَهُمْ وَلا تَأْكُلُوهَا إِسْرَافاً وَبِدَاراً أَنْ يَكْبَرُوا وَمَنْ كَانَ غَنِيّاً فَلْيَسْتَعْفِفْ وَمَنْ كَانَ فَقِيراً فَلْيَأْكُلْ بِالْمَعْرُوفِ فَإِذَا دَفَعْتُمْ إِلَيْهِمْ أَمْوَالَهُمْ فَأَشْهِدُوا عَلَيْهِمْ وَكَفَى بِاللَّهِ حَسِيباً (6)

واختبروا مَن تحت أيديكم من اليتامى لمعرفة قدرتهم على حسن التصرت في أموالهم, حتى إذا وصلوا إلى سن البلوغ, وعَلمتم منهم صلاحًا في دينهم, وقدرة على حفظ أموالهم, فسلِّموها لهم, ولا تعتدوا عليها بإنفاقها في غير موضعها إسرافًا ومبادرة لأكلها قبل أن يأخذوها منكم. ومَن كان صاحب مال منكم فليستعفف بغناه, ولا يأخذ من مال اليتيم شيئًا, ومن كان فقيرًا فليأخذ بقدر حاجته عند الضرورة. فإذا علمتم أنهم قادرون على حفظ أموالهم بعد بلوغهم الحُلُم وسلمتموها إليهم, فأَشْهِدوا عليهم; ضمانًا لوصول حقهم كاملا إليهم; لئلا ينكروا ذلك. ويكفيكم أن الله شاهد عليكم, ومحاسب لكم على ما فعلتم.

لِلرِّجَالِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَلِلنِّسَاءِ نَصِيبٌ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ مِمَّا قَلَّ مِنْهُ أَوْ كَثُرَ نَصِيباً مَفْرُوضاً (7)

للذكور -صغارًا أو كبارًا- نصيب +شرعه الله فيما تركه الوالدان والأقربون من المال, قليلا كان أو كثيرًا, في أنصبة محددة واضحة فرضها الله عز وجل لهؤلاء, وللنساء كذلك.

وَإِذَا حَضَرَ الْقِسْمَةَ أُوْلُوا الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينُ فَارْزُقُوهُمْ مِنْهُ وَقُولُوا لَهُمْ قَوْلاً مَعْرُوفاً (8)

وإذا حضر قسمةَ الميراث أقاربُ الميت ممن لا حقَّ لهم في التركة, أو حضرها من مات آباؤهم وهم صغار, أو مَن لا مال لهم فأعطوهم شيئًا من المال على وجه الاستحباب قبل تقسيم التركة على أصحابها, وقولوا لهم قولا حسنًا غير فاحش ولا قبيح.

وَلْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِعَافاً خَافُوا عَلَيْهِمْ فَلْيَتَّقُوا اللَّهَ وَلْيَقُولُوا قَوْلاً سَدِيداً (9)

ولْيَخَفِ الذين لو ماتوا وتركوا من خلفهم أبناء صغارًا ضعافًا خافوا عليهم الظلم والضياع, فليراقبوا الله فيمن تحت أيديهم من اليتامى وغيرهم, وذلك بحفظ أموالهم, وحسن تربيتهم, ودَفْع الأذى عنهم, وليقولوا لهم قولا موافقا للعدل والمعروف.

إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوَالَ الْيَتَامَى ظُلْماً إِنَّمَا يَأْكُلُونَ فِي بُطُونِهِمْ نَاراً وَسَيَصْلَوْنَ سَعِيراً (10)

إن الذين يعْتَدون على أموال اليتامى, فيأخذونها بغير حق, إنما يأكلون نارًا تتأجّج في بطونهم يوم القيامة, وسيدخلون نارا يقاسون حرَّها.

يُوصِيكُمْ اللَّهُ فِي أَوْلادِكُمْ لِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ فَإِنْ كُنَّ نِسَاءً فَوْقَ اثْنَتَيْنِ فَلَهُنَّ ثُلُثَا مَا تَرَكَ وَإِنْ كَانَتْ وَاحِدَةً فَلَهَا النِّصْفُ وَلأَبَوَيْهِ لِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ مِمَّا تَرَكَ إِنْ كَانَ لَهُ وَلَدٌ فَإِنْ لَمْ يَكُنْ لَهُ وَلَدٌ وَوَرِثَهُ أَبَوَاهُ فَلأُمِّهِ الثُّلُثُ فَإِنْ كَانَ لَهُ إِخْوَةٌ فَلأُمِّهِ السُّدُسُ مِنْ بَعْدِ وَصِيَّةٍ يُوصِي بِهَا أَوْ دَيْنٍ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ لا تَدْرُونَ أَيُّهُمْ أَقْرَبُ لَكُمْ نَفْعاً فَرِيضَةً مِنْ اللَّهِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً (11)

يوصيكم الله ويأمركم في شأن أولادكم: إذا مات أحد منكم وترك أولادًا: ذكورًا وإناثًا, فميراثه كله لهم: للذكر مثل نصيب الأنثيين, إذا لم يكن هناك وارث غيرهم. فإن ترك بنات فقط فللبنتين فأكثر ثلثا ما ترك, وإن كانت ابنة واحدة, فلها النصف. ولوالِدَي الميت لكل واحد منهما السدس إن كان له ولد: ذكرًا كان أو أنثى, واحدًا أو أكثر. فإن لم يكن له ولد وورثه والداه فلأمه الثلث ولأبيه الباقي. فإن كان للميت إخوة اثنان فأكثر, ذكورًا كانوا أو إناثًا, فلأمه السدس, وللأب الباقي ولا شيء للإخوة. وهذا التقسيم للتركة إنما يكون بعد إخراج وصية الميت في حدود الثلث أو إخراج ما عليه من دَيْن. آباؤكم وأبْناؤكم الذين فُرِض لهم الإرث لا تعرفون أيهم أقرب لكم نفعًا في دنياكم وأخراكم, فلا تفضلوا واحدًا منهم على الآخر. هذا الذي أوصيتكم به مفروض عليكم من الله. إن الله كان عليمًا بخلقه, حكيمًا فيما شرعه لهم.

وَلَكُمْ نِصْفُ مَا تَرَكَ أَزْوَاجُكُمْ إِنْ لَمْ يَكُنْ لَهُنَّ وَلَدٌ فَإِنْ كَانَ لَهُنَّ وَلَدٌ فَلَكُمْ الرُّبُعُ مِمَّا تَرَكْنَ مِنْ بَعْدِ وَصِيَّةٍ يُوصِينَ بِهَا أَوْ دَيْنٍ وَلَهُنَّ الرُّبُعُ مِمَّا تَرَكْتُمْ إِنْ لَمْ يَكُنْ لَكُمْ وَلَدٌ فَإِنْ كَانَ لَكُمْ وَلَدٌ فَلَهُنَّ الثُّمُنُ مِمَّا تَرَكْتُمْ مِنْ بَعْدِ وَصِيَّةٍ تُوصُونَ بِهَا أَوْ دَيْنٍ وَإِنْ كَانَ رَجُلٌ يُورَثُ كَلالَةً أَوْ امْرَأَةٌ وَلَهُ أَخٌ أَوْ أُخْتٌ فَلِكُلِّ وَاحِدٍ مِنْهُمَا السُّدُسُ فَإِنْ كَانُوا أَكْثَرَ مِنْ ذَلِكَ فَهُمْ شُرَكَاءُ فِي الثُّلُثِ مِنْ بَعْدِ وَصِيَّةٍ يُوصَى بِهَا أَوْ دَيْنٍ غَيْرَ مُضَارٍّ وَصِيَّةً مِنْ اللَّهِ وَاللَّهُ عَلِيمٌ حَلِيمٌ (12)

ولكم -أيها الرجال- نصف ما ترك أزواجكم بعد وفاتهن إن لم يكن لهن ولد ذكرًا كان أو أنثى, فإن كان لهن ولد فلكم الربع مما تركن, ترثونه من بعد إنفاذ وصيتهن الجائزة, أو ما يكون عليهن من دَيْن لمستحقيه. ولأزواجكم - أيها الرجال - الربع مما تركتم, إن لم يكن لكم ابن أو ابنة منهن أو من غيرهن, فإن كان لكم ابن أو ابنة فلهن الثمن مما تركتم, يقسم الربع أو الثمن بينهن, فإن كانت زوجة واحدة كان هذا ميراثًا لها, من بعد إنفاذ ما كنتم أوصيتم به من الوصايا الجائزة, أو قضاء ما يكون عليكم من دَيْن. وإن مات رجل أو امراة وليس له أو لها ولد ولا والد, وله أو لها أخ أو أخت من أم فلكل واحد منهما السدس. فإن كان الإخوة أو الأخوات لأم أكثر من ذلك فهم شركاء في الثلث يقسم بينهم بالسوية لا فرق بين الذكر والأنثى, وهذا الذي فرضه الله للإخوة والأخوات لأم يأخذونه ميراثًا لهم من بعد قضاء ديون الميت, وإنفاذ وصيته إن كان قد أوصى بشيء لا ضرر فيه على الورثة. بهذا أوصاكم ربكم وصية نافعة لكم. والله عليم بما يصلح خلقه, حليم لا يعاجلهم بالعقوبة.

تِلْكَ حُدُودُ اللَّهِ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ الْفَوْزُ الْعَظِيمُ (13)

تلك الأحكام الإلهية التي شرعها الله في اليتامى والنساء والمواريث, شرائعه الدالة على أنها مِن عند الله العلبم الحكيم. ومَن يطع الله ورسوله فيما شرع لعباده من هذه الأحكام وغيرها, يدخله جنات كثيرة الأشجار والقصور, تجري من تحتها الأنهار بمياهها العذبة, وهم باقون في هذا النعيم, لا يخرجون منه, وذلك الثواب هو الفلاح العظيم.

وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ وَيَتَعَدَّ حُدُودَهُ يُدْخِلْهُ نَاراً خَالِداً فِيهَا وَلَهُ عَذَابٌ مُهِينٌ (14)

ومَن يَعْصِ الله ورسوله, بإنكاره لأحكام الله, وتجاوزه ما شرعه الله لعباده بتغييرها, أو تعطيل العمل بها, يدخله نارًا ماكثًا فيها, وله عذاب يخزيه ويهينه.

وَاللاَّتِي يَأْتِينَ الْفَاحِشَةَ مِنْ نِسَائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شَهِدُوا فَأَمْسِكُوهُنَّ فِي الْبُيُوتِ حَتَّى يَتَوَفَّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللَّهُ لَهُنَّ سَبِيلاً (15)

واللاتي يزنين من نسائكم, فاستشهدوا -أيها الولاة والقضاة- عليهن أربعة رجال عدول من المسلمين, فإن شهدوا عليهن بذلك فاحبسوهن في البيوت حتى تنتهي حياتهن بالموت, أو يجعل الله لهن طريقًا للخلاص من ذلك.

وَاللَّذَانِ يَأْتِيَانِهَا مِنْكُمْ فَآذُوهُمَا فَإِنْ تَابَا وَأَصْلَحَا فَأَعْرِضُوا عَنْهُمَا إِنَّ اللَّهَ كَانَ تَوَّاباً رَحِيماً (16)

واللذان يقعان في فاحشة الزنى, فآذُوهما بالضرب والهجر والتوبيخ, فإن تابا عمَّا وقع منهما وأصلحا بما يقدِّمان من الأعمال الصالحة فاصفحوا عن أذاهما. ويستفاد من هذه الآية والتي قبلها أن الرجال إذا فعلوا الفاحشة يُؤْذَوْن, والنساء يُحْبَسْنَ ويُؤذَيْنَ, فالحبس غايتة الموت, والأذية نهايتها إلى التوبة والصلاح. وكان هذا في صدر الإسلام, ثم نُسخ بما شرع الله ورسوله, وهو الرجم للمحصن والمحصنة, وهما الحران البالغان العاقلان, اللذان جامعا في نكاح صحيح, والجلدُ مائة جلدة, وتغريب عام لغيرهما. إن الله كان توابا على عباده التائبين, رحيمًا بهم.

إِنَّمَا التَّوْبَةُ عَلَى اللَّهِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَهَالَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُوْلَئِكَ يَتُوبُ اللَّهُ عَلَيْهِمْ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (17)

إنَّما يقبل الله التوبة من الذين يرتكبون المعاصي والذنوب بجهل منهم لعاقبتها, وإيجابها لسخط الله -فكل عاص لله مخطئًا أو متعمِّدًا فهو جاهل بهذا الاعتبار, وإن كان عالمًا بالتحريم -ثم يرجعون إلى ربهم بالإنابة والطاعة قبل معاينة الموت, فأولئك يقبل الله توبتهم. وكان الله عليمًا بخلقه, حكيمًا في تدبيره وتقديره.

وَلَيْسَتْ التَّوْبَةُ لِلَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ حَتَّى إِذَا حَضَرَ أَحَدَهُمْ الْمَوْتُ قَالَ إِنِّي تُبْتُ الآنَ وَلا الَّذِينَ يَمُوتُونَ وَهُمْ كُفَّارٌ أُوْلَئِكَ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً (18)

وليس قَبول التوبة للذين يُصِرُّون على ارتكاب المعاصي, ولا يرجعون إلى ربهم إلى أن تأتيهم سكرات الموت, فيقول أحدهم: إني تبت الآن, كما لا تُقبل توبة الذين يموتون وهم جاحدون, منكرون لوحدانية الله ورسالة رسوله محمد صلى الله عليه وسلم. أولئك المصرُّون على المعاصي إلى أن ماتوا, والجاحدون الذين يموتون وهم كفار, أعتدنا لهم عذابًا موجعًا.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَحِلُّ لَكُمْ أَنْ تَرِثُوا النِّسَاءَ كَرْهاً وَلا تَعْضُلُوهُنَّ لِتَذْهَبُوا بِبَعْضِ مَا آتَيْتُمُوهُنَّ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَعَاشِرُوهُنَّ بِالْمَعْرُوفِ فَإِنْ كَرِهْتُمُوهُنَّ فَعَسَى أَنْ تَكْرَهُوا شَيْئاً وَيَجْعَلَ اللَّهُ فِيهِ خَيْراً كَثِيراً (19)

يا أيها الذين آمنوا لا يجوز لكم أن تجعلوا نساء آبائكم من جملة تَرِكتهم, تتصرفون فيهن بالزواج منهن, أو المنع لهن, أو تزويجهن للآخرين, وهن كارهات لذلك كله, ولا يجوز لكم أن تصارُّوا أزواجكم وأنتم كارهون لهن; ليتنازلن عن بعض ما آتيتموهن من مهر ونحوه, إلا أن يرتكبن أمرا فاحشا كالزنى, فلكم حيننذ إمساكهن حتى تأخذوا ما أعطيتموهن. ولتكن مصاحبتكم لنسائكم مبنية على التكريم والمحبة, وأداء ما لهن من حقوق. فإن كرهتموهن لسبب من الأسباب الدنيوية فاصبروا; فعسى أن تكرهوا أمرًا من الأمور ويكون فيه خير كثير.

وَإِنْ أَرَدْتُمْ اسْتِبْدَالَ زَوْجٍ مَكَانَ زَوْجٍ وَآتَيْتُمْ إِحْدَاهُنَّ قِنطَاراً فَلا تَأْخُذُوا مِنْهُ شَيْئاً أَتَأْخُذُونَهُ بُهْتَاناً وَإِثْماً مُبِيناً (20)

وإن أردتم استبدال زوجة مكان أخرى, وكنتم قد أعطيتم مَن تريدون طلاقها مالا كثيرًا مهرًا لها, فلا يحل لكم أن تأخذوا منه شيئًا, أتأخذونه كذبًا وافتراءً واضحًا؟

وَكَيْفَ تَأْخُذُونَهُ وَقَدْ أَفْضَى بَعْضُكُمْ إِلَى بَعْضٍ وَأَخَذْنَ مِنْكُمْ مِيثَاقاً غَلِيظاً (21)

وكيف يحلُّ لكم أن تأخذوا ما أعطيتموهن من مهر, وقد استمتع كل منكما بالآخر بالجماع, وأخَذْنَ منكم ميثاقًا غليظًا من إمساكهن بمعروف أو تسريحهن بإحسان؟

وَلا تَنكِحُوا مَا نَكَحَ آبَاؤُكُمْ مِنْ النِّسَاءِ إِلاَّ مَا قَدْ سَلَفَ إِنَّهُ كَانَ فَاحِشَةً وَمَقْتاً وَسَاءَ سَبِيلاً (22)

ولا تتزوجوا مَن تزوجه آباؤكم من النساء إلا ما قد سلف منكم ومضى في الجاهلية فلا مؤاخذة فيه. إن زواج الأبناء من زوجات آبائهم أمر قبيح يفحش ويعظم قبحه, وبغيض يمقت الله فاعله, وبئس طريقًا ومنهجًا ما كنتم تفعلونه في جاهليتكم.

حُرِّمَتْ عَلَيْكُمْ أُمَّهَاتُكُمْ وَبَنَاتُكُمْ وَأَخَوَاتُكُمْ وَعَمَّاتُكُمْ وَخَالاتُكُمْ وَبَنَاتُ الأَخِ وَبَنَاتُ الأُخْتِ وَأُمَّهَاتُكُمْ اللاَّتِي أَرْضَعْنَكُمْ وَأَخَوَاتُكُمْ مِنْ الرَّضَاعَةِ وَأُمَّهَاتُ نِسَائِكُمْ وَرَبَائِبُكُمْ اللاَّتِي فِي حُجُورِكُمْ مِنْ نِسَائِكُمْ اللاَّتِي دَخَلْتُمْ بِهِنَّ فَإِنْ لَمْ تَكُونُوا دَخَلْتُمْ بِهِنَّ فَلا جُنَاحَ عَلَيْكُمْ وَحَلائِلُ أَبْنَائِكُمْ الَّذِينَ مِنْ أَصْلابِكُمْ وَأَنْ تَجْمَعُوا بَيْنَ الأُخْتَيْنِ إِلاَّ مَا قَدْ سَلَفَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً (23)

حرَّم الله عليكم نكاح أمهاتكم, ويدخل في ذلك الجدَّات مِن جهة الأب أو الأم, وبناتكم: ويشمل بنات الأولاد وإن نزلن, وأخواتكم الشقيقات أو لأب أو لأم, وعماتكم: أخوات آبائكم وأجدادكم, وخالاتكم: أخوات أمهاتكم وجداتكم, وبنات الأخ, وبنات الأخت: ويدخل في ذلك أولادهن, وأمهاتكم اللاتي أرضعنكم, وأخواتكم من الرضاعة -وقد حرَّم رسول الله صلى الله عليه وسلم من الرضاع ما يحرم من النسب- وأمهات نسائكم, سواء دخلتم بنسائكم, أم لم تدخلوا بهن, وبنات نسائكم من غيركم اللاتي يتربَّيْنَ غالبًا في بيوتكم وتحت رعايتكم, وهن مُحرَّمَات فإن لم يكنَّ في حجوركم, ولكن بشرط الدخول بأمهاتهن, فإن لم تكونوا دخلتم بأمهاتهن وطلقتموهن أو متْنَ قبل الدخول فلا جناح عليكم أن تنكحوهن, كما حرَّم الله عليكم أن تنكحوا زوجات أبنائكم الذين من أصلابكم, ومن أُلحق بهم مِن أبنائكم من الرضاع, وهذا التحريم يكون بالعقد عليها, دخل الابن بها أم لم يدخل, وحرَّم عليكم كذلك الجمع في وقت واحد بين الأختين بنسب أو رضاع إلا ما قد سلف ومضى منكم في الجاهلية. ولا يجوز كذلك الجمع بين المرأة وعمتها أو خالتها كما جاء في السنة. إن الله كان غفورًا للمذنبين إذا تابوا, رحيمًا بهم, فلا يكلفهم ما لا يطيقون.

الجزء الخامس

وَالْمُحْصَنَاتُ مِنْ النِّسَاءِ إِلاَّ مَا مَلَكَتْ أَيْمَانُكُمْ كِتَابَ اللَّهِ عَلَيْكُمْ وَأُحِلَّ لَكُمْ مَا وَرَاءَ ذَلِكُمْ أَنْ تَبْتَغُوا بِأَمْوَالِكُمْ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ فَمَا اسْتَمْتَعْتُمْ بِهِ مِنْهُنَّ فَآتُوهُنَّ أُجُورَهُنَّ فَرِيضَةً وَلا جُنَاحَ عَلَيْكُمْ فِيمَا تَرَاضَيْتُمْ بِهِ مِنْ بَعْدِ الْفَرِيضَةِ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً (24)

ويحرم عليكم نكاح المتزوجات من النساء, إلا مَنْ سَبَيْتُم منهن في الجهاد, فإنه يحل لكم نكاحهن, بعد استبراء أرحامهن بحيضة, كتب الله عليكم تحريم نكاح هؤلاء, وأجاز لكم نكاح مَن سواهن, ممَّا أحله الله لكم أن تطلبوا بأموالكم العفة عن اقتراف الحرام. فما استمتعتم به منهن بالنكاح الصحيح, فأعطوهن مهورهن, التي فرض الله لهن عليكم, ولا إثم عليكم فيما تمَّ التراضي به بينكم, من الزيادة أو النقصان في المهر, بعد ثبوت الفريضة. إن الله تعالى كان عليمًا بأمور عباده, حكيما في أحكامه وتدبيره.

وَمَنْ لَمْ يَسْتَطِعْ مِنْكُمْ طَوْلاً أَنْ يَنكِحَ الْمُحْصَنَاتِ الْمُؤْمِنَاتِ فَمِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ فَتَيَاتِكُمْ الْمُؤْمِنَاتِ وَاللَّهُ أَعْلَمُ بِإِيمَانِكُمْ بَعْضُكُمْ مِنْ بَعْضٍ فَانكِحُوهُنَّ بِإِذْنِ أهْلِهِنَّ وَآتُوهُنَّ أُجُورَهُنَّ بِالْمَعْرُوفِ مُحْصَنَاتٍ غَيْرَ مُسَافِحَاتٍ وَلا مُتَّخِذَاتِ أَخْدَانٍ فَإِذَا أُحْصِنَّ فَإِنْ أَتَيْنَ بِفَاحِشَةٍ فَعَلَيْهِنَّ نِصْفُ مَا عَلَى الْمُحْصَنَاتِ مِنْ الْعَذَابِ ذَلِكَ لِمَنْ خَشِيَ الْعَنَتَ مِنْكُمْ وَأَنْ تَصْبِرُوا خَيْرٌ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (25)

ومن لا قدرة له على مهور الحرائر المؤمنات, فله أن ينكح غيرهن, من فتياتكم المؤمنات المملوكات. والله تعالى هو العليم بحقيقة إيمانكم, بعضكم من بعض, فتزوجوهن بموافقة أهلهن, وأعطوهن مهورهن على ما تراضيتم به عن طيب نفس منكم, متعففات عن الحرام, غير مجاهرات بالزنى, ولا مسرات به باتخاذ أخلاء, فإذا تزوجن وأتين بفاحشة الزنى فعليهن من الحدِّ نصف ما على الحرائر. ذلك الذي أبيح مِن نكاح الإماء بالصفة المتقدمة إنما أبيح لمن خاف على نفسه الوقوع في الزنى, وشق عليه الصبر عن الجماع, والصبر عن نكاح الإماء مع العفة أولى وأفضل. والله تعالى غفور لكم, رحيم بكم إذ أذن لكم في نكاحهن عند العجز عن نكاح الحرائر.

يُرِيدُ اللَّهُ لِيُبَيِّنَ لَكُمْ وَيَهْدِيَكُمْ سُنَنَ الَّذِينَ مِنْ قَبْلِكُمْ وَيَتُوبَ عَلَيْكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (26)

يريد الله تعالى بهذه التشريعات, أن يوضح لكم معالم دينه القويم, وشرعه الحكيم, ويدلكم على طرق الأنبياء والصالحين من قبلكم في الحلال والحرام, ويتوب عليكم بالرجوع بكم إلى الطاعات, وهو سبحانه عليم بما يصلح شأن عباده, حكيم فيما شرعه لكم.

وَاللَّهُ يُرِيدُ أَنْ يَتُوبَ عَلَيْكُمْ وَيُرِيدُ الَّذِينَ يَتَّبِعُونَ الشَّهَوَاتِ أَنْ تَمِيلُوا مَيْلاً عَظِيماً (27)

والله يريد أن يتوب عليكم, ويتجاوز عن خطاياكم, ويريد الذين ينقادون لشهواتهم وملذاتهم أن تنحرفوا عن الدين انحرافًا كبيرًا.

يُرِيدُ اللَّهُ أَنْ يُخَفِّفَ عَنْكُمْ وَخُلِقَ الإِنسَانُ ضَعِيفاً (28)

يريد الله تعالى بما شرعه لكم التيسير, وعدم التشديد عليكم; لأنكم خلقتم ضعفاء

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَأْكُلُوا أَمْوَالَكُمْ بَيْنَكُمْ بِالْبَاطِلِ إِلاَّ أَنْ تَكُونَ تِجَارَةً عَنْ تَرَاضٍ مِنْكُمْ وَلا تَقْتُلُوا أَنفُسَكُمْ إِنَّ اللَّهَ كَانَ بِكُمْ رَحِيماً (29)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لا يحل لكم أن يأكل بعضكم مال بعض بغير حق, إلا أن يكون وَفْقَ الشرع والكسب الحلال عن تراض منكم, ولا يقتل بعضكم بعضًا فتهلكوا أنفسكم بارتكاب محارم الله ومعاصيه. إن الله كان بكم رحيمًا في كل ما أمركم به, ونهاكم عنه.

وَمَنْ يَفْعَلْ ذَلِكَ عُدْوَاناً وَظُلْماً فَسَوْفَ نُصْلِيهِ نَاراً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً (30)

ومن يرتكب ما نهى الله عنه من أخذ المال الحرام كالسرقة والغصب والغش معتديًا متجاوزًا حد الشرع, فسوف يدخله الله نارًا يقاسي حرَّها, وكان ذلك على الله يسيرًا.

إِنْ تَجْتَنِبُوا كَبَائِرَ مَا تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئَاتِكُمْ وَنُدْخِلْكُمْ مُدْخَلاً كَرِيماً (31)

إن تبتعدوا -أيها المؤمنون- عن كبائر الذنوب كالإشراك بالله وعقوق الوالدين وقَتْلِ النفس بغير الحق وغير ذلك, نكفِّر عنكم ما دونها من الصغائر, وندخلكم مدخلا كريمًا, وهو الجنَّة.

وَلا تَتَمَنَّوْا مَا فَضَّلَ اللَّهُ بِهِ بَعْضَكُمْ عَلَى بَعْضٍ لِلرِّجَالِ نَصِيبٌ مِمَّا اكْتَسَبُوا وَلِلنِّسَاءِ نَصِيبٌ مِمَّا اكْتَسَبْنَ وَاسْأَلُوا اللَّهَ مِنْ فَضْلِهِ إِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً (32)

ولا تتمنوا ما فضَّل الله به بعضكم على بعض, في المواهب والأرزاق وغير ذلك, فقد جعل الله للرجال نصيبًا مقدَّرًا من الجزاء بحسب عملهم, وجعل للنساء نصيبًا مما عملن, واسألوا الله الكريم الوهاب يُعْطِكم من فضله بدلا من التمني. إن الله كان بكل شيء عليمًا, وهو أعلم بما يصلح عباده فيما قسمه لهم من خير.

وَلِكُلٍّ جَعَلْنَا مَوَالِيَ مِمَّا تَرَكَ الْوَالِدَانِ وَالأَقْرَبُونَ وَالَّذِينَ عَقَدَتْ أَيْمَانُكُمْ فَآتُوهُمْ نَصِيبَهُمْ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً (33)

ولكل واحد منكم جعلنا ورثة يرثون مما ترك الوالدان والأقربون, والذين تحالفتم معهم بالأيمان المؤكدة على النصرة وإعطائهم شيئًا من الميراث فأعطوهم ما قُدِّر لهم. والميراث بالتحالف كان في أول الإسلام, ثم رُفع حكمه بنزول آيات المواريث. إن الله كان مُطَّلِعًا على كل شيء من أعمالكم, وسيجازيكم على ذلك.

الرِّجَالُ قَوَّامُونَ عَلَى النِّسَاءِ بِمَا فَضَّلَ اللَّهُ بَعْضَهُمْ عَلَى بَعْضٍ وَبِمَا أَنفَقُوا مِنْ أَمْوَالِهِمْ فَالصَّالِحَاتُ قَانِتَاتٌ حَافِظَاتٌ لِلْغَيْبِ بِمَا حَفِظَ اللَّهُ وَاللاَّتِي تَخَافُونَ نُشُوزَهُنَّ فَعِظُوهُنَّ وَاهْجُرُوهُنَّ فِي الْمَضَاجِعِ وَاضْرِبُوهُنَّ فَإِنْ أَطَعْنَكُمْ فَلا تَبْغُوا عَلَيْهِنَّ سَبِيلاً إِنَّ اللَّهَ كَانَ عَلِيّاً كَبِيراً (34)

الرجال قوَّامون على توجيه النساء ورعايتهن, بما خصهم الله به من خصائص القِوامَة والتفضيل, وبما أعطوهن من المهور والنفقات. فالصالحات المستقيمات على شرع الله منهن, مطيعات لله تعالى ولأزواجهن, حافظات لكل ما غاب عن علم أزواجهن بما اؤتمنَّ عليه بحفظ الله وتوفيقه, واللاتي تخشون منهن ترفُّعهن عن طاعتكم, فانصحوهن بالكلمة الطيبة, فإن لم تثمر معهن الكلمة الطيبة, فاهجروهن في الفراش, ولا تقربوهن, فإن لم يؤثر فعل الهِجْران فيهن, فاضربوهن ضربًا لا ضرر فيه, فإن أطعنكم فاحذروا ظلمهن, فإن الله العليَّ الكبير وليُّهن, وهو منتقم ممَّن ظلمهنَّ وبغى عليهن.

وَإِنْ خِفْتُمْ شِقَاقَ بَيْنِهِمَا فَابْعَثُوا حَكَماً مِنْ أَهْلِهِ وَحَكَماً مِنْ أَهْلِهَا إِنْ يُرِيدَا إِصْلاحاً يُوَفِّقْ اللَّهُ بَيْنَهُمَا إِنَّ اللَّهَ كَانَ عَلِيماً خَبِيراً (35)

وإن علمتم -يا أولياء الزوجين- شقاقًا بينهما يؤدي إلى الفراق, فأرسلوا إليهما حكمًا عدلا من أهل الزوج, وحكمًا عدلا من أهل الزوجة; لينظرا ويحكما بما فيه المصلحة لهما, وبسبب رغبة الحكمين في الإصلاح, واستعمالهما الأسلوب الطيب يوفق الله بين الزوجين. إن الله تعالى عليم, لا يخفى عليه شيء من أمر عباده, خبير بما تنطوي عليه نفوسهم.

وَاعْبُدُوا اللَّهَ وَلا تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَبِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَالْمَسَاكِينِ وَالْجَارِ ذِي الْقُرْبَى وَالْجَارِ الْجُنُبِ وَالصَّاحِبِ بِالْجَنْبِ وَابْنِ السَّبِيلِ وَمَا مَلَكَتْ أَيْمَانُكُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ مُخْتَالاً فَخُوراً (36)

واعبدوا الله وانقادوا له وحده, ولا تجعلوا له شريكًا في الربوبية والعبادة, وأحسنوا إلى الوالدين, وأدُّوا حقوقهما, وحقوق الأقربين, واليتامى والمحتاجين, والجار القريب منكم والبعيد, والرفيق في السفر وفي الحضر, والمسافر المحتاج, والمماليك من فتيانكم وفتياتكم. إن الله تعالى لا يحب المتكبرين من عباده, المفتخرين على الناس.

الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَيَكْتُمُونَ مَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً (37)

الذين يمتنعون عن الإنفاق والعطاء مما رزقهم الله, ويأمرون غيرهم بالبخل, ويجحدون نِعَمَ الله عليهم, ويخفون فضله وعطاءه. وأعددنا للجاحدين عذابًا مخزيًا.

وَالَّذِينَ يُنفِقُونَ أَمْوَالَهُمْ رِئَاءَ النَّاسِ وَلا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَمَنْ يَكُنْ الشَّيْطَانُ لَهُ قَرِيناً فَسَاءَ قَرِيناً (38)

وأعتدنا هذا العذاب كذلك للذين ينفقون أموالهم رياءً وسمعةً, ولا يصدقون بالله اعتقادًا وعملا ولا بيوم القيامة. وهذه الأعمال السيئة مما يدعو إليها الشيطان. ومن يكن الشيطان له ملازمًا فبئس الملازم والقرين.

وَمَاذَا عَلَيْهِمْ لَوْ آمَنُوا بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَنفَقُوا مِمَّا رَزَقَهُمْ اللَّهُ وَكَانَ اللَّهُ بِهِمْ عَلِيماً (39)

وأيُّ ضرر يلحقهم لو صدَّقوا بالله واليوم الآخر اعتقادًا وعملا وأنفقوا مما أعطاهم الله باحتساب وإخلاص, والله تعالى عليم بهم وبما يعملون, وسيحاسبهم على ذلك.

إِنَّ اللَّهَ لا يَظْلِمُ مِثْقَالَ ذَرَّةٍ وَإِنْ تَكُ حَسَنَةً يُضَاعِفْهَا وَيُؤْتِ مِنْ لَدُنْهُ أَجْراً عَظِيماً (40)

إن الله تعالى لا ينقص أحدًا من جزاء عمله مقدار ذرة, وإن تكن زنة الذرة حسنة فإنه سبحانه يزيدها ويكثرها لصاحبها, ويتفضل عليه بالمزيد, فيعطيه من عنده ثوابًا كبيرًا هو الجنة.

فَكَيْفَ إِذَا جِئْنَا مِنْ كُلِّ أُمَّةٍ بِشَهِيدٍ وَجِئْنَا بِكَ عَلَى هَؤُلاءِ شَهِيداً (41)

فكيف يكون حال الناس يوم القيامة, إذا جاء الله من كل أمة برسولها ليشهد عليها بما عملت, وجاء بك -أيها الرسول- لتكون شهيدًا على أمتك أنك بلغتهم رسالة ربِّك.

يَوْمَئِذٍ يَوَدُّ الَّذِينَ كَفَرُوا وَعَصَوْا الرَّسُولَ لَوْ تُسَوَّى بِهِمْ الأَرْضُ وَلا يَكْتُمُونَ اللَّهَ حَدِيثاً (42)

يوم يكون ذلك, يتمنى الذين كفروا بالله تعالى وخالفوا الرسول ولم يطيعوه, لو يجعلهم الله والأرض سواء, فيصيرون ترابًا, حتى لا يبعثوا وهم لا يستطيعون أن يُخفوا عن الله شيئًا مما في أنفسهم, إذ ختم الله على أفواههم, وشَهِدَتْ عليهم جوارحهم بما كانوا يعملون.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْرَبُوا الصَّلاةَ وَأَنْتُمْ سُكَارَى حَتَّى تَعْلَمُوا مَا تَقُولُونَ وَلا جُنُباً إِلاَّ عَابِرِي سَبِيلٍ حَتَّى تَغْتَسِلُوا وَإِنْ كُنتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لامَسْتُمْ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ إِنَّ اللَّهَ كَانَ عَفُوّاً غَفُوراً (43)

يا أيها الذين صدَّقوا بالله ورسوله وعملوا بشرعه, لا تقربوا الصلاة ولا تقوموا إليها حال السكر حتى تميزوا وتعلموا ما تقولون, وقد كان هذا قبل التحريم القاطع للخمر في كل حال, ولا تقربوا الصلاة في حال الجنابة, ولا تقربوا مواضعها وهي المساجد, إلا من كان منكم مجتازًا من باب إلى باب, حتى تتطهروا. وإن كنتم في حال مرض لا تقدرون معه على استعمال الماء, أو حال سفر, أو جاء أحد منكم من الغائط, أو جامعتم النساء, فلم تجدوا ماء للطهارة فاقصدوا ترابًا طاهرًا, فامسحوا بوجوهكم وأيديكم منه. إن الله تعالى كان عفوًّا عنكم, غفورًا لكم.

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنْ الْكِتَابِ يَشْتَرُونَ الضَّلالَةَ وَيُرِيدُونَ أَنْ تَضِلُّوا السَّبِيلَ (44)

ألم تعلم -أيها الرسول- أمر اليهود الذين أُعطوا حظًّا من العلم مما جاءهم من التوراة, يستبدلون الضلالة بالهدى, ويتركون ما لديهم من الحجج والبراهين, الدالة على صدق رسالة الرسول محمد صلى الله عليه وسلم, ويتمنون لكم -أيها المؤمنون المهتدون- أن تنحرفوا عن الطريق المستقيم; لتكونوا ضالين مثلهم.

وَاللَّهُ أَعْلَمُ بِأَعْدَائِكُمْ وَكَفَى بِاللَّهِ وَلِيّاً وَكَفَى بِاللَّهِ نَصِيراً (45)

والله سبحانه وتعالى أعلم منكم -أيها المؤمنون- بعداوة هؤلاء اليهود لكم, وكفى بالله وليًّا يتولاكم, وكفى به نصيرًا ينصركم على أعدائكم.

مِنْ الَّذِينَ هَادُوا يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَيَقُولُونَ سَمِعْنَا وَعَصَيْنَا وَاسْمَعْ غَيْرَ مُسْمَعٍ وَرَاعِنَا لَيّاً بِأَلْسِنَتِهِمْ وَطَعْناً فِي الدِّينِ وَلَوْ أَنَّهُمْ قَالُوا سَمِعْنَا وَأَطَعْنَا وَاسْمَعْ وَانظُرْنَا لَكَانَ خَيْراً لَهُمْ وَأَقْوَمَ وَلَكِنْ لَعَنَهُمْ اللَّهُ بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَلِيلاً (46)

من اليهود فريق دأبوا على تبديل كلام الله وتغييره عمَّا هو عليه افتراء على الله, ويقولون للرسول صلى الله عليه وسلم: سمعنا قولك وعصينا أمرك واسمع منَّا لا سمعت, ويقولون: راعنا سمعك أي: افهم عنا وأفهمنا, يلوون ألسنتهم بذلك, وهم يريدون الدعاء عليه بالرعونة حسب لغتهم, والطعن في دين الإسلام. ولو أنهم قالوا: سمعنا وأطعنا, بدل و"عصينا", واسمع دون "غير مسمع", وانظرنا بدل "راعنا" لكان ذلك خيرًا لهم عند الله وأعدل قولا ولكن الله طردهم من رحمته; بسبب كفرهم وجحودهم نبوة محمد صلى الله عليه وسلم, فلا يصدقون بالحق إلا تصديقًا قليلا لا ينفعهم.

يَا أَيُّهَا الَّذِينَ أُوتُوا الْكِتَابَ آمِنُوا بِمَا نَزَّلْنَا مُصَدِّقاً لِمَا مَعَكُمْ مِنْ قَبْلِ أَنْ نَطْمِسَ وُجُوهاً فَنَرُدَّهَا عَلَى أَدْبَارِهَا أَوْ نَلْعَنَهُمْ كَمَا لَعَنَّا أَصْحَابَ السَّبْتِ وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً (47)

يا أهل الكتاب, صدِّقوا واعملوا بما نزَّلنا من القرآن, مصدقًا لما معكم من الكتب من قبل أن نأخذكم بسوء صنيعكم, فنمحو الوجوه ونحولها قِبَلَ الظهور, أو نلعن هؤلاء المفسدين بمسخهم قردة وخنازير, كما لعنَّا اليهود مِن أصحاب السبت, الذين نُهوا عن الصيد فيه فلم ينتهوا, فغضب الله عليهم, وطردهم من رحمته, وكان أمر الله نافذًا في كل حال

إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ افْتَرَى إِثْماً عَظِيماً (48)

إن الله تعالى لا يغفر ولا يتجاوز عمَّن أشرك به أحدًا من مخلوقاته, أو كفر بأي نوع من أنواع الكفر الأكبر, ويتجاوز ويعفو عمَّا دون الشرك من الذنوب, لمن يشاء من عباده, ومن يشرك بالله غيره فقد اختلق ذنبًا عظيمًا.

أَلَمْ تَرَ إِلَى الَّذِينَ يُزَكُّونَ أَنفُسَهُمْ بَلْ اللَّهُ يُزَكِّي مَنْ يَشَاءُ وَلا يُظْلَمُونَ فَتِيلاً (49)

ألم تعلم -أيها الرسول- أمر أولئك الذين يُثنون على أنفسهم وأعمالهم, ويصفونها بالطهر والبعد عن السوء؟ بل الله تعالى وحده هو الذي يثني على مَن يشاء مِن عباده, لعلمه بحقيقة أعمالهم, ولا يُنقَصون من أعمالهم شيئًا مقدار الخيط الذي يكون في شق نَواة التمرة.

انظُرْ كَيْفَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَكَفَى بِهِ إِثْماً مُبِيناً (50)

انظر إليهم -أيها الرسول- متعجبًا من أمرهم, كيف يختلقون على الله الكذب, وهو المنزَّه عن كل ما لا يليق به؟ وكفى بهذا الاختلاق ذنبًا كبيرًا كاشفًا عن فساد معتقدهم.

أَلَمْ تَرَ إِلَى الَّذِينَ أُوتُوا نَصِيباً مِنْ الْكِتَابِ يُؤْمِنُونَ بِالْجِبْتِ وَالطَّاغُوتِ وَيَقُولُونَ لِلَّذِينَ كَفَرُوا هَؤُلاءِ أَهْدَى مِنْ الَّذِينَ آمَنُوا سَبِيلاً (51)

ألم تعلم -أيها الرسول- أمر أولئك اليهود الذين أُعطوا حظًّا من العلم يصدقون بكل ما يُعبد من دون الله من الأصنام وشياطين الإنس والجن تصديقا يحملهم على التحاكم إلى غير شرع الله, ويقولون للذين كفروا بالله تعالى وبرسوله محمد صلى الله عليه وسلم: هؤلاء الكافرون أقْومُ, وأعدلُ طريقًا من أولئك الذين آمنوا؟

أُوْلَئِكَ الَّذِينَ لَعَنَهُمْ اللَّهُ وَمَنْ يَلْعَنْ اللَّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً (52)

أولئك الذين كَثُرَ فسادهم وعمَّ ضلالهم, طردهم الله نعالى من رحمته, ومَن يطرده الله من رحمته فلن تجد له من ينصره, ويدفع عنه سوء العذاب.

أَمْ لَهُمْ نَصِيبٌ مِنْ الْمُلْكِ فَإِذاً لا يُؤْتُونَ النَّاسَ نَقِيراً (53)

بل ألهم حظ من الملك, ولو أوتوه لما أعطوا أحدًا منه شيئًا, ولو كان مقدار النقرة التي تكون في ظهر النَّواة.

أَمْ يَحْسُدُونَ النَّاسَ عَلَى مَا آتَاهُمْ اللَّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنَا آلَ إِبْرَاهِيمَ الْكِتَابَ وَالْحِكْمَةَ وَآتَيْنَاهُمْ مُلْكاً عَظِيماً (54)

بل أيحسدون محمدًا صلى الله عليه وسلم على ما أعطاه الله من نعمة النبوة والرسالة, ويحسدون أصحابه على نعمة التوفيق إلى الإيمان, والتصديق بالرسالة, واتباع الرسول, والتمكين في الأرض, ويتمنون زوال هذا الفضل عنهم؟ فقد أعطينا ذرية إبراهيم عليه السلام -من قَبْلُ- الكتب, التي أنزلها الله عليهم وما أوحي إليهم مما لم يكن كتابا مقروءا, وأعطيناهم مع ذلك ملكا واسعا.

فَمِنْهُمْ مَنْ آمَنَ بِهِ وَمِنْهُمْ مَنْ صَدَّ عَنْهُ وَكَفَى بِجَهَنَّمَ سَعِيراً (55)

فمن هؤلاء الذين أوتوا حظًّا من العلم, مَن صدَّق برسالة محمد صلى الله عليه وسلم, وعمل بشرعه, ومنهم مَن أعرض ولم يستجب لدعوته, ومنع الناس من اتباعه. وحسبكم -أيها المكذبون- نار جهنم تسعَّر بكم.

إِنَّ الَّذِينَ كَفَرُوا بِآيَاتِنَا سَوْفَ نُصْلِيهِمْ نَاراً كُلَّمَا نَضِجَتْ جُلُودُهُمْ بَدَّلْنَاهُمْ جُلُوداً غَيْرَهَا لِيَذُوقُوا الْعَذَابَ إِنَّ اللَّهَ كَانَ عَزِيزاً حَكِيماً (56)

إن الذين جحدوا ما أنزل الله من آياته ووحي كتابه ودلائله وحججه, سوف ندخلهم نارًا يقاسون حرَّها, كلما احترقت جلودهم بدَّلْناهم جلودًا أخرى; ليستمر عذابهم وألمهم. إن الله تعالى كان عزيزًا لا يمتنع عليه شيء, حكيمًا في تدبيره وقضائه.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً لَهُمْ فِيهَا أَزْوَاجٌ مُطَهَّرَةٌ وَنُدْخِلُهُمْ ظِلاًّ ظَلِيلاً (57)

والذين اطمأنت قلوبهم بالإيمان بالله تعالى والتصديق برسالة رسوله محمد صلى الله عليه وسلم, واستقاموا على الطاعة, سندخلهم جنات تجري من تحتها الأنهار, ينعمون فيها أبدًا ولا يخرجون منها, ولهم فيها أزواج طهرها الله مِن كل أذى, وندخلهم ظلا كثيفًا ممتدًا في الجنة.

إِنَّ اللَّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الأَمَانَاتِ إِلَى أَهْلِهَا وَإِذَا حَكَمْتُمْ بَيْنَ النَّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ إِنَّ اللَّهَ نِعِمَّا يَعِظُكُمْ بِهِ إِنَّ اللَّهَ كَانَ سَمِيعاً بَصِيراً (58)

إن الله تعالى يأمركم بأداء مختلف الأمانات, التي اؤتمنتم عليها إلى أصحابها, فلا تفرطوا فيها, ويأمركم بالقضاء بين الناس بالعدل والقسط, إذا قضيتم بينهم, ونِعْمَ ما يعظكم الله به ويهديكم إليه. إن الله تعالى كان سميعًا لأقوالكم, مُطَّلعًا على سائر أعمالكم, بصيرًا بها.

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَأُوْلِي الأَمْرِ مِنْكُمْ فَإِنْ تَنَازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللَّهِ وَالرَّسُولِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً (59)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, استجيبوا لأوامر الله تعالى ولا تعصوه, واستجيبوا للرسول صلى الله عليه وسلم فيما جاء به من الحق, وأطيعوا ولاة أمركم في غير معصية الله, فإن اختلفتم في شيء بينكم, فأرجعوا الحكم فيه إلى كتاب الله تعالى وسنة رسوله محمد صلى الله عليه وسلم, إن كنتم تؤمنون حق الإيمان بالله تعالى وبيوم الحساب. ذلك الردُّ إلى الكتاب والسنة خير لكم من التنازع والقول بالرأي، وأحسن عاقبة ومآلا.

أَلَمْ تَرَ إِلَى الَّذِينَ يَزْعُمُونَ أَنَّهُمْ آمَنُوا بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ يُرِيدُونَ أَنْ يَتَحَاكَمُوا إِلَى الطَّاغُوتِ وَقَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ وَيُرِيدُ الشَّيْطَانُ أَنْ يُضِلَّهُمْ ضَلالاً بَعِيداً (60)

ألم تعلم -أيها الرسول- أمر أولئك المنافقين الذين يدَّعون الإيمان بما أُنزل إليك -وهو القرآن- وبما أُنزل إلى الرسل من قبلك, وهم يريدون أن يتحاكموا في فَصْل الخصومات بينهم إلى غير ما شرع الله من الباطل, وقد أُمروا أن يكفروا بالباطل؟ ويريد الشيطان أن يبعدهم عن طريق الحق, بعدًا شديدًا. وفي هذه الآية دليل على أن الإيمان الصادق, يقتضي الانقياد لشرع الله, والحكم به في كل أمر من الأمور, فمن زعم أنه مؤمن واختار حكم الطاغوت على حكم الله, فهو كاذب في زعمه.

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ رَأَيْتَ الْمُنَافِقِينَ يَصُدُّونَ عَنْكَ صُدُوداً (61)

وإذا نُصح هؤلاء, وقيل لهم: تعالوا إلى ما أنزل الله, وإلى الرسول محمد صلى الله عليه وسلم, وهديه, أبصَرْتَ الذين يظهرون الإيمان ويبطنون الكفر, يعرضون عنك إعراضًا.

فَكَيْفَ إِذَا أَصَابَتْهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ ثُمَّ جَاءُوكَ يَحْلِفُونَ بِاللَّهِ إِنْ أَرَدْنَا إِلاَّ إِحْسَاناً وَتَوْفِيقاً (62)

فكيف يكون حال أولئك المناففين, إذا حلَّت بهم مصيبة بسبب ما اقترفوه بأيديهم, ثم جاؤوك -أيها الرسول- يعتذرون, ويؤكدون لك أنهم ما قصدوا بأعمالهم تلك إلا الإحسان والتوفيق بين الخصوم.

أُوْلَئِكَ الَّذِينَ يَعْلَمُ اللَّهُ مَا فِي قُلُوبِهِمْ فَأَعْرِضْ عَنْهُمْ وَعِظْهُمْ وَقُلْ لَهُمْ فِي أَنفُسِهِمْ قَوْلاً بَلِيغاً (63)

أولئك هم الذين يعلم الله حقيقة ما في قلوبهم من النفاق, فتولَّ عنهم, وحذِّرهم من سوء ما هم عليه, وقل لهم قولا مؤثرًا فيهم زاجرًا لهم.

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ لِيُطَاعَ بِإِذْنِ اللَّهِ وَلَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنفُسَهُمْ جَاءُوكَ فَاسْتَغْفَرُوا اللَّهَ وَاسْتَغْفَرَ لَهُمْ الرَّسُولُ لَوَجَدُوا اللَّهَ تَوَّاباً رَحِيماً (64)

وما بعَثْنَا من رسول من رسلنا, إلا ليستجاب له, بأمر الله تعالى وقضائه. ولو أن هؤلاء الذين ظلموا أنفسهم باقتراف السيئات, جاؤوك -أيها الرسول- في حياتك تائبين سائلين الله أن يغفر لهم ذنوبهم, واستغفرت لهم, لوجدوا الله توابًا رحيمًا.

فَلا وَرَبِّكَ لا يُؤْمِنُونَ حَتَّى يُحَكِّمُوكَ فِيمَا شَجَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِي أَنفُسِهِمْ حَرَجاً مِمَّا قَضَيْتَ وَيُسَلِّمُوا تَسْلِيماً (65)

أقسم الله تعالى بنفسه الكريمة أن هؤلاء لا يؤمنون حقيقة حتى يجعلوك حكمًا فيما وقع بينهم من نزاع في حياتك, ويتحاكموا إلى سنتك بعد مماتك, ثم لا يجدوا في أنفسهم ضيقًا مما انتهى إليه حكمك, وينقادوا مع ذلك انقيادًا تاماً, فالحكم بما جاء به رسول الله صلى الله عليه وسلم من الكتاب والسنة في كل شأن من شؤون الحياة من صميم الإيمان مع الرضا والتسليم.

وَلَوْ أَنَّا كَتَبْنَا عَلَيْهِمْ أَنْ اقْتُلُوا أَنفُسَكُمْ أَوْ اخْرُجُوا مِنْ دِيَارِكُمْ مَا فَعَلُوهُ إِلاَّ قَلِيلٌ مِنْهُمْ وَلَوْ أَنَّهُمْ فَعَلُوا مَا يُوعَظُونَ بِهِ لَكَانَ خَيْراً لَهُمْ وَأَشَدَّ تَثْبِيتاً (66) وَإِذاً لآتَيْنَاهُمْ مِنْ لَدُنَّا أَجْراً عَظِيماً (67) وَلَهَدَيْنَاهُمْ صِرَاطاً مُسْتَقِيماً (68)

ولو أوجبنا على هؤلاء المنافقين المتحاكمين إلى الطاغوت أن يقتل بعضهم بعضًا, أو أن يخرجوا من ديارهم, ما استجاب لذلك إلا عدد قليل منهم, ولو أنهم استجابوا لما يُنصحون به لكان ذلك نافعًا لهم, وأقوى لإيمانهم, ولأعطيناهم من عندنا ثوابًا عظيمًا في الدنيا والآخرة, ولأرشدناهم ووفقناهم إلى طريق الله القويم.

وَمَنْ يُطِعْ اللَّهَ وَالرَّسُولَ فَأُوْلَئِكَ مَعَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ وَالصِّدِّيقِينَ وَالشُّهَدَاءِ وَالصَّالِحِينَ وَحَسُنَ أُوْلَئِكَ رَفِيقاً (69)

ومن يستجب لأوامر الله تعالى وهدي رسوله محمد صلى الله عليه وسلم فأولئك الذين عَظُمَ شأنهم وقدرهم, فكانوا في صحبة مَن أنعم الله تعالى عليهم بالجنة من الأنبياء والصديقين الذين كمُل تصديقهم بما جاءت به الرسل، اعتقادًا وقولا وعملا والشهداء في سبيل الله وصالح المؤمنين, وحَسُنَ هؤلاء رفقاء في الجنة.

ذَلِكَ الْفَضْلُ مِنْ اللَّهِ وَكَفَى بِاللَّهِ عَلِيماً (70)

ذلك العطاء الجزيل من الله وحده. وكفى بالله عليما يعلم أحوال عباده, ومَن يَستحقُّ منهم الثواب الجزيل بما قام به من الأعمال الصالحة.

يَا أَيُّهَا الَّذِينَ آمَنُوا خُذُوا حِذْرَكُمْ فَانفِرُوا ثُبَاتٍ أَوْ انفِرُوا جَمِيعاً (71)

يا أيها الذين آمنوا خذوا حذركم بالاستعداد لعدوكم, فاخرجوا لملاقاته جماعة بعد جماعة أو مجتمعين.

وَإِنَّ مِنْكُمْ لَمَنْ لَيُبَطِّئَنَّ فَإِنْ أَصَابَتْكُمْ مُصِيبَةٌ قَالَ قَدْ أَنْعَمَ اللَّهُ عَلَيَّ إِذْ لَمْ أَكُنْ مَعَهُمْ شَهِيداً (72)

وإنَّ منكم لنفرًا يتأخر عن الخروج لملاقاة الأعداء متثاقلا ويثبط غيره عن عمد وإصرار, فإن قُدِّر عليكم وأُصِبتم بقتل وهزيمة, قال مستبشرًا: قد حفظني الله, حين لم أكن حاضرًا مع أولئك الذين وقع لهم ما أكرهه لنفسي, وسرَّه تخلفه عنكم.

وَلَئِنْ أَصَابَكُمْ فَضْلٌ مِنَ اللَّهِ لَيَقُولَنَّ كَأَنْ لَمْ تَكُنْ بَيْنَكُمْ وَبَيْنَهُ مَوَدَّةٌ يَا لَيْتَنِي كُنتُ مَعَهُمْ فَأَفُوزَ فَوْزاً عَظِيماً (73)

ولئن نالكم فضل من الله وغنيمة, ليقولن -حاسدًا متحسرًا, كأن لم تكن بينكم وبينه مودة في الظاهر-: يا ليتني كنت معهم فأظفر بما ظَفِروا به من النجاة والنصرة والغنيمة.

فَلْيُقَاتِلْ فِي سَبِيلِ اللَّهِ الَّذِينَ يَشْرُونَ الْحَيَاةَ الدُّنْيَا بِالآخِرَةِ وَمَنْ يُقَاتِلْ فِي سَبِيلِ اللَّهِ فَيُقْتَلْ أَوْ يَغْلِبْ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً (74)

فليجاهد في سبيل نصرة دين الله, وإعلاء كلمته, الذين يبيعون الحياة الدنيا بالدار الآخرة وثوابها. ومن يجاهد في سبيل الله مخلصًا, فيُقْتَلْ أو يَغْلِبْ, فسوف نؤتيه أجرًا عظيمًا.

وَمَا لَكُمْ لا تُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ الَّذِينَ يَقُولُونَ رَبَّنَا أَخْرِجْنَا مِنْ هَذِهِ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا وَاجْعَل لَنَا مِنْ لَدُنْكَ وَلِيّاً وَاجْعَل لَنَا مِنْ لَدُنْكَ نَصِيراً (75)

وما الذي يمنعكم -أيها المؤمنون- عن الجهاد في سبيل نصرة دين الله, ونصرة عباده المستضعفين من الرجال والنساء والصغار الذين اعتُدي عليهم, ولا حيلة لهم ولا وسيلة لديهم إلا الاستغاثة بربهم, يدعونه قائلين: ربنا أخرجنا من هذه القرية -يعني "مكة "- التي ظَلَم أهلها أنفسهم بالكفر والمؤمنين بالأذى, واجعل لنا من عندك وليّاً يتولى أمورنا, ونصيرًا ينصرنا على الظالمين.

الَّذِينَ آمَنُوا يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ وَالَّذِينَ كَفَرُوا يُقَاتِلُونَ فِي سَبِيلِ الطَّاغُوتِ فَقَاتِلُوا أَوْلِيَاءَ الشَّيْطَانِ إِنَّ كَيْدَ الشَّيْطَانِ كَانَ ضَعِيفاً (76)

الذين صدَقُوا في إيمانهم اعتقادًا وعملا يجاهدون في سبيل نصرة الحق وأهله, والذين كفروا يقاتلون في سبيل البغي والفساد في الأرض, فقاتلوا أيها المؤمنون أهل الكفر والشرك الذين يتولَّون الشيطان, ويطيعون أمره, إن تدبير الشيطان لأوليائه كان ضعيفًا.

أَلَمْ تَرَ إِلَى الَّذِينَ قِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ فَلَمَّا كُتِبَ عَلَيْهِمْ الْقِتَالُ إِذَا فَرِيقٌ مِنْهُمْ يَخْشَوْنَ النَّاسَ كَخَشْيَةِ اللَّهِ أَوْ أَشَدَّ خَشْيَةً وَقَالُوا رَبَّنَا لِمَ كَتَبْتَ عَلَيْنَا الْقِتَالَ لَوْلا أَخَّرْتَنَا إِلَى أَجَلٍ قَرِيبٍ قُلْ مَتَاعُ الدُّنْيَا قَلِيلٌ وَالآخِرَةُ خَيْرٌ لِمَنْ اتَّقَى وَلا تُظْلَمُونَ فَتِيلاً (77)

ألم تعلم -أيها الرسول- أمر أولئك الذين قيل لهم قبل الإذن بالجهاد: امنعوا أيديكم عن قتال أعدائكم من المشركين, وعليكم أداء ما فرضه الله عليكم من الصلاة, والزكاة, فلما فرض عليهم القتال إذا جماعة منهم قد تغير حالهم, فأصبحوا يخافون الناس ويرهبونهم, كخوفهم من الله أو أشد, ويعلنون عما اعتراهم من شدة الخوف, فيقولون: ربنا لِمَ أَوْجَبْتَ علينا القتال؟ هلا أمهلتنا إلى وقت قريب, رغبة منهم في متاع الحياة الدنيا, قل لهم -أيها الرسول-: متاع الدنيا قليل, والآخرة وما فيها أعظم وأبقى لمن اتقى, فعمل بما أُمر به, واجتنب ما نُهي عنه., لا يظلم ربك أحدًا شيئًا, ولو كان مقدار الخيط الذي يكون في شق نَواة التمرة.

أَيْنَمَا تَكُونُوا يُدْرِكُّمْ الْمَوْتُ وَلَوْ كُنتُمْ فِي بُرُوجٍ مُشَيَّدَةٍ وَإِنْ تُصِبْهُمْ حَسَنَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِ اللَّهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَقُولُوا هَذِهِ مِنْ عِنْدِكَ قُلْ كُلٌّ مِنْ عِنْدِ اللَّهِ فَمَالِ هَؤُلاءِ الْقَوْمِ لا يَكَادُونَ يَفْقَهُونَ حَدِيثاً (78)

أينما تكونوا يلحقكم الموت في أي مكان كنتم فيه عند حلول آجالكم, ولو كنتم في حصون منيعة بعيدة عن ساحة المعارك والقتال. وإن يحصل لهم ما يسرُّهم من متاع هذه الحياة, ينسبوا حصوله إلى الله تعالى, وإن وقع عليهم ما يكرهونه ينسبوه إلى الرسول محمد صلى الله عليه وسلم جهالة وتشاؤمًا, وما علموا أن ذلك كله من عند الله وحده, بقضائه وقدره, فما بالهم لا يقاربون فَهْمَ أيِّ حديث تحدثهم به.

مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنْ اللَّهِ وَمَا أَصَابَكَ مِنْ سَيِّئَةٍ فَمِنْ نَفْسِكَ وَأَرْسَلْنَاكَ لِلنَّاسِ رَسُولاً وَكَفَى بِاللَّهِ شَهِيداً (79)

ما أصابك -أيها الإنسان- مِن خير ونعمة فهو من الله تعالى وحده, فضلا وإحسانًا, وما أصابك من جهد وشدة فبسبب عملك السيئ, وما اقترفته يداك من الخطايا والسيئات. وبعثناك -أيها الرسول- لعموم الناس رسولا تبلغهم رسالة ربك, وكفى بالله شهيدًا على صدق رسالتك.

مَنْ يُطِعْ الرَّسُولَ فَقَدْ أَطَاعَ اللَّهَ وَمَنْ تَوَلَّى فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً (80)

من يستجب للرسول صلى الله عليه وسلم, ويعمل بهديه, فقد استجاب لله تعالى وامتثل أمره, ومن أعرض عن طاعة الله ورسوله فما بعثناك -أيها الرسول- على هؤلاء المعترضين رقيبًا تحفظ أعمالهم وتحاسبهم عليها, فحسابهم علينا.

وَيَقُولُونَ طَاعَةٌ فَإِذَا بَرَزُوا مِنْ عِنْدِكَ بَيَّتَ طَائِفَةٌ مِنْهُمْ غَيْرَ الَّذِي تَقُولُ وَاللَّهُ يَكْتُبُ مَا يُبَيِّتُونَ فَأَعْرِضْ عَنْهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً (81)

ويُظْهر هؤلاء المعرضون, وهم في مجلس رسول الله صلى الله عليه وسلم, طاعتهم للرسول وما جاء به, فإذا ابتعدوا عنه وانصرفوا عن مجلسه, دبَّر جماعة منهم ليلا غير ما أعلنوه من الطاعة, وما علموا أن الله يحصي عليهم ما يدبرون, وسيجازيهم عليه أتم الجزاء, فتول عنهم -أيها الرسول- ولا تبال بهم, فإنهم لن يضروك, وتوكل على الله, وحسبك به وليّاً وناصرًا.

أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ وَلَوْ كَانَ مِنْ عِنْدِ غَيْرِ اللَّهِ لَوَجَدُوا فِيهِ اخْتِلافاً كَثِيراً (82)

أفلا ينظر هؤلاء في القرآن, وما جاء به من الحق, نظر تأمل وتدبر, حيث جاء على نسق محكم يقطع بأنه من عند الله وحده؟ ولو كان مِن عند غيره لوجدوا فيه اختلافًا كثيرًا.

وَإِذَا جَاءَهُمْ أَمْرٌ مِنَ الأَمْنِ أَوْ الْخَوْفِ أَذَاعُوا بِهِ وَلَوْ رَدُّوهُ إِلَى الرَّسُولِ وَإِلَى أُوْلِي الأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ لاتَّبَعْتُمْ الشَّيْطَانَ إِلاَّ قَلِيلاً (83)

وإذا جاء هؤلاء الذين لم يستقر الإيمان في قلوبهم أمْرٌ يجب كتمانه متعلقًا بالأمن الذي يعود خيره على الإسلام والمسلمين, أو بالخوف الذي يلقي في قلوبهم عدم الاطمئنان, أفشوه وأذاعوا به في الناس, ولو ردَّ هؤلاء ما جاءهم إلى رسول الله صلى الله عليه وسلم وإلى أهل العلم والفقه لَعَلِمَ حقيقة معناه أهل الاستنباط منهم. ولولا أنْ تَفَضَّلَ الله عليكم ورحمكم لاتبعتم الشيطان ووساوسه إلا قليلا منكم.

فَقَاتِلْ فِي سَبِيلِ اللَّهِ لا تُكَلَّفُ إِلاَّ نَفْسَكَ وَحَرِّضْ الْمُؤْمِنِينَ عَسَى اللَّهُ أَنْ يَكُفَّ بَأْسَ الَّذِينَ كَفَرُوا وَاللَّهُ أَشَدُّ بَأْساً وَأَشَدُّ تَنكِيلاً (84)

فجاهد -أيها النبي- في سبيل الله لإعلاء كلمته, لا تلزم فعل غيرك ولا تؤاخذ به, وحُضَّ المؤمنين على القتال والجهاد, ورغِّبهم فيه, لعل الله يمنع بك وبهم بأس الكافرين وشدتهم. والله تعالى أشد قوة وأعظم عقوبة للكافرين.

مَنْ يَشْفَعْ شَفَاعَةً حَسَنَةً يَكُنْ لَهُ نَصِيبٌ مِنْهَا وَمَنْ يَشْفَعْ شَفَاعَةً سَيِّئَةً يَكُنْ لَهُ كِفْلٌ مِنْهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقِيتاً (85)

من يَسْعَ لحصول غيره على الخير يكن له بشفاعته نصيب من الثواب, ومن يَسْعَ لإيصال الشر إلى غيره يكن له نصيب من الوزر والإثم. وكان الله على كل شيء شاهدًا وحفيظًا.

وَإِذَا حُيِّيتُمْ بِتَحِيَّةٍ فَحَيُّوا بِأَحْسَنَ مِنْهَا أَوْ رُدُّوهَا إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ حَسِيباً (86)

وإذا سلَّم عليكم المسلم فردُّوا عليه بأفضل مما سلَّم لفظًا وبشاشةً, أو ردوا عليه بمثل ما سلَّم, ولكل ثوابه وجزاؤه. إن الله تعالى كان على كل شيء مجازيًا.

اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَمَنْ أَصْدَقُ مِنْ اللَّهِ حَدِيثاً (87)

الله وحده المتفرد بالألوهية لجميع الخلق, ليجمعنكم يوم القيامة, الذي لا شك فيه, للحساب والجزاء. ولا أحد أصدق من الله حديثًا فيما أخبر به.

فَمَا لَكُمْ فِي الْمُنَافِقِينَ فِئَتَيْنِ وَاللَّهُ أَرْكَسَهُمْ بِمَا كَسَبُوا أَتُرِيدُونَ أَنْ تَهْدُوا مَنْ أَضَلَّ اللَّهُ وَمَنْ يُضْلِلْ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً (88)

فما لكم -أيها المؤمنون- في شأن المنافقين إذ اختلفتم فرقتين: فرقة تقول بقتالهم وأخرى لا تقول بذلك؟ والله تعالى قد أوقعهم في الكفر والضلال بسبب سوء أعمالهم. أتودون هداية من صرف الله تعالى قلبه عن دينه؟ ومن خذله الله عن دينه, واتباع ما أمره به, فلا طريق له إلى الهدى.

وَدُّوا لَوْ تَكْفُرُونَ كَمَا كَفَرُوا فَتَكُونُونَ سَوَاءً فَلا تَتَّخِذُوا مِنْهُمْ أَوْلِيَاءَ حَتَّى يُهَاجِرُوا فِي سَبِيلِ اللَّهِ فَإِنْ تَوَلَّوْا فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ وَجَدْتُمُوهُمْ وَلا تَتَّخِذُوا مِنْهُمْ وَلِيّاً وَلا نَصِيراً (89)

تمنَّى المنافقون لكم أيها المؤمنون, لو تنكرون حقيقة ما آمنت به قلوبكم, مثلما أنكروه بقلوبهم, فتكونون معهم في الإنكار سواء, فلا تتخذوا منهم أصفياء لكم, حتى يهاجروا في سبيل الله, برهانًا على صدق إيمانهم, فإن أعرضوا عما دعوا إليه, فخذوهم أينما كانوا واقتلوهم, ولا تتخذوا منهم وليّاً من دون الله ولا نصيرًا تستنصرونه به.

إِلاَّ الَّذِينَ يَصِلُونَ إِلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ أَوْ جَاءُوكُمْ حَصِرَتْ صُدُورُهُمْ أَنْ يُقَاتِلُوكُمْ أَوْ يُقَاتِلُوا قَوْمَهُمْ وَلَوْ شَاءَ اللَّهُ لَسَلَّطَهُمْ عَلَيْكُمْ فَلَقَاتَلُوكُمْ فَإِنْ اعْتَزَلُوكُمْ فَلَمْ يُقَاتِلُوكُمْ وَأَلْقَوْا إِلَيْكُمْ السَّلَمَ فَمَا جَعَلَ اللَّهُ لَكُمْ عَلَيْهِمْ سَبِيلاً (90)

لكن الذين يتصلون بقوم بينكم وبينهم عهد وميثاق فلا تقاتلوهم, وكذلك الذين أتَوا إليكم وقد ضاقت صدورهم وكرهوا أن يقاتلوكم, كما كرهوا أن يقاتلوا قومهم, فلم يكونوا معكم ولا مع قومهم, فلا تقاتلوهم, ولو شاء الله تعالى لسلَّطهم عليكم, فلقاتلوكم مع أعدائكم من المشركين, ولكن الله تعالى صرفهم عنكم بفضله وقدرته, فإن تركوكم فلم يقاتلوكم, وانقادوا اليكم مستسلمين, فليس لكم عليهم من طريق لقتالهم.

سَتَجِدُونَ آخَرِينَ يُرِيدُونَ أَنْ يَأْمَنُوكُمْ وَيَأْمَنُوا قَوْمَهُمْ كُلَّ مَا رُدُّوا إِلَى الْفِتْنَةِ أُرْكِسُوا فِيهَا فَإِنْ لَمْ يَعْتَزِلُوكُمْ وَيُلْقُوا إِلَيْكُمْ السَّلَمَ وَيَكُفُّوا أَيْدِيَهُمْ فَخُذُوهُمْ وَاقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ وَأُوْلَئِكُمْ جَعَلْنَا لَكُمْ عَلَيْهِمْ سُلْطَاناً مُبِيناً (91)

ستجدون قومًا آخرين من المنافقين يودون الاطمئنان على أنفسهم من جانبكم, فيظهرون لكم الإيمان, ويودون الاطمئنان على أنفسهم من جانب قومهم الكافرين, فيظهرون لهم الكفر, كلما أعيدوا إلى موطن الكفر والكافرين, وقعوا في أسوأ حال. فهؤلاء إن لم ينصرفوا عنكم, ويقدموا إليكم الاستسلام التام, ويمنعوا أنفسهم عن قتالكم فخذوهم بقوة واقتلوهم أينما كانوا, وأولئك الذين بلغوا في هذا المسلك السيِّئ حدّاً يميزهم عمَّن عداهم, فهم الذين جعلنا لكم الحجة البينة على قتلهم وأسرهم.

وَمَا كَانَ لِمُؤْمِنٍ أَنْ يَقْتُلَ مُؤْمِناً إِلاَّ خَطَأً وَمَنْ قَتَلَ مُؤْمِناً خَطَأً فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ إِلاَّ أَنْ يَصَّدَّقُوا فَإِنْ كَانَ مِنْ قَوْمٍ عَدُوٍّ لَكُمْ وَهُوَ مُؤْمِنٌ فَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ وَإِنْ كَانَ مِنْ قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ فَدِيَةٌ مُسَلَّمَةٌ إِلَى أَهْلِهِ وَتَحْرِيرُ رَقَبَةٍ مُؤْمِنَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ تَوْبَةً مِنْ اللَّهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (92)

ولا يحق لمؤمن الاعتداء على أخيه المؤمن وقتله بغير حق, إلا أن يقع منه ذلك على وجه الخطأ الذي لا عمد فيه, ومن وقع منه ذلك الخطأ فعليه عتق رقبة مؤمنة, وتسليم دية مقدرة إلى أوليائه, إلا أن يتصدقوا بها عليه ويعفوا عنه. فإن كان المقتول من قوم كفار أعداء للمؤمنين, وهو مؤمن بالله تعالى, وبما أنزل من الحق على رسوله محمد صلى الله عليه وسلم, فعلى قاتله عتق رقبة مؤمنة, وإن كان من قوم بينكم وبينهم عهد وميثاق, فعلى قاتله دية تسلم إلى أوليائه وعتق رقبة مؤمنة, فمن لم يجد القدرة على عتق رقبة مؤمنة, فعليه صيام شهرين متتابعين; ليتوب الله تعالى عليه. وكان الله تعالى عليما بحقيقة شأن عباده, حكيمًا فيما شرعه لهم.

وَمَنْ يَقْتُلْ مُؤْمِناً مُتَعَمِّداً فَجَزَاؤُهُ جَهَنَّمُ خَالِداً فِيهَا وَغَضِبَ اللَّهُ عَلَيْهِ وَلَعَنَهُ وَأَعَدَّ لَهُ عَذَاباً عَظِيماً (93)

ومن يَعْتَدِ على مؤمن فيقتله عن عمد بغير حق فعاقبته جهنم, خالدًا فيها مع سخط الله تعالى عليه وطَرْدِهِ من رحمته, إن جازاه على ذنبه وأعدَّ الله له أشد العذاب بسبب ما ارتكبه من هذه الجناية العظيمة. ولكنه سبحانه يعفو ويتفضل على أهل الإيمان فلا يجازيهم بالخلود في جهنم.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا ضَرَبْتُمْ فِي سَبِيلِ اللَّهِ فَتَبَيَّنُوا وَلا تَقُولُوا لِمَنْ أَلْقَى إِلَيْكُمْ السَّلامَ لَسْتَ مُؤْمِناً تَبْتَغُونَ عَرَضَ الْحَيَاةِ الدُّنْيَا فَعِنْدَ اللَّهِ مَغَانِمُ كَثِيرَةٌ كَذَلِكَ كُنتُمْ مِنْ قَبْلُ فَمَنَّ اللَّهُ عَلَيْكُمْ فَتَبَيَّنُوا إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً (94)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه إذا خرجتم في الأرض مجاهدين في سبيل الله فكونوا على بينة مما تأتون وتتركون, ولا تنفوا الإيمان عمن بدا منه شيء من علامات الإسلام ولم يقاتلكم; لاحتمال أن يكون مؤمنًا يخفي إيمانه, طالبين بذلك متاع الحياة الدنيا, والله تعالى عنده من الفضل والعطاء ما يغنيكم به, كذلك كنتم في بدء الإسلام تخفون إيمانكم عن قومكم من المشركين فمَنَّ الله عليكم, وأعزَّكم بالإيمان والقوة, فكونوا على بيِّنة ومعرفة في أموركم. إن الله تعالى عليم بكل أعمالكم, مطَّلع على دقائق أموركم, وسيجازيكم عليها.

لا يَسْتَوِي الْقَاعِدُونَ مِنْ الْمُؤْمِنِينَ غَيْرُ أُوْلِي الضَّرَرِ وَالْمُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فَضَّلَ اللَّهُ الْمُجَاهِدِينَ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ عَلَى الْقَاعِدِينَ دَرَجَةً وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى وَفَضَّلَ اللَّهُ الْمُجَاهِدِينَ عَلَى الْقَاعِدِينَ أَجْراً عَظِيماً (95)

لا يتساوى المتخلفون عن الجهاد في سبيل الله -غير أصحاب الأعذار منهم- والمجاهدون في سبيل الله, بأموالهم وأنفسهم, فضَّل الله تعالى المجاهدين على القاعدين, ورفع منزلتهم درجة عالية في الجنة, وقد وعد الله كلا من المجاهدين بأموالهم وأنفسهم والقاعدين من أهل الأعذار الجنة لِما بذلوا وضحَّوا في سبيل الحق, وفضَّل الله تعالى المجاهدين على القاعدين ثوابًا جزيلا.

دَرَجَاتٍ مِنْهُ وَمَغْفِرَةً وَرَحْمَةً وَكَانَ اللَّهُ غَفُوراً رَحِيماً (96)

هذا الثواب الجزيل منازل عالية في الجنات من الله تعالى لخاصة عباده المجاهدين في سبيله, ومغفرة لذنوبهم ورحمة واسعة ينعمون فيها. وكان الله غفورًا لمن تاب إليه وأناب, رحيمًا بأهل طاعته, المجاهدين في سبيله.

إِنَّ الَّذِينَ تَوَفَّاهُمْ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ قَالُوا فِيمَ كُنتُمْ قَالُوا كُنَّا مُسْتَضْعَفِينَ فِي الأَرْضِ قَالُوا أَلَمْ تَكُنْ أَرْضُ اللَّهِ وَاسِعَةً فَتُهَاجِرُوا فِيهَا فَأُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَسَاءَتْ مَصِيراً (97)

إن الذين توفَّاهم الملائكة وقد ظلموا أنفسهم بقعودهم في دار الكفر وترك الهجرة, تقول لهم الملائكة توبيخًا لهم: في أي شيء كنتم من أمر دينكم؟ فيقولون: كنا ضعفاء في أرضنا, عاجزين عن دفع الظلم والقهر عنا, فيقولون لهم توبيخا: ألم تكن أرض الله واسعة فتخرجوا من أرضكم إلى أرض أخرى بحيث تأمنون على دينكم؟ فأولئك مثواهم النار, وقبح هذا المرجع والمآب.

إِلاَّ الْمُسْتَضْعَفِينَ مِنْ الرِّجَالِ وَالنِّسَاءِ وَالْوِلْدَانِ لا يَسْتَطِيعُونَ حِيلَةً وَلا يَهْتَدُونَ سَبِيلاً (98)

ويعذر من ذاك المصير العجزة من الرجال والنساء والصغار الذين لا يقدرون على دفع القهر والظلم عنهم, ولا يعرفون طريقًا يخلصهم مما هم فيه من المعاناة.

فَأُوْلَئِكَ عَسَى اللَّهُ أَنْ يَعْفُوَ عَنْهُمْ وَكَانَ اللَّهُ عَفُوّاً غَفُوراً (99)

فهؤلاء الضعفاء هم الذين يُرجى لهم من الله تعالى العفو; لعلمه تعالى بحقيقة أمرهم. وكان الله عفوًا غفورًا.

وَمَنْ يُهَاجِرْ فِي سَبِيلِ اللَّهِ يَجِدْ فِي الأَرْضِ مُرَاغَماً كَثِيراً وَسَعَةً وَمَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَرَسُولِهِ ثُمَّ يُدْرِكْهُ الْمَوْتُ فَقَدْ وَقَعَ أَجْرُهُ عَلَى اللَّهِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (100)

ومَن يخرج من أرض الشرك إلى أرض الإسلام فرارًا بدينه, راجيًا فضل ربه, قاصدًا نصرة دينه, يجد في الأرض مكانًا ومتحولا ينعم فيه بما يكون سببًا في قوته وذلة أعدائه, مع السعة في رزقه وعيشه, ومن يخرج من بيته قاصدًا نصرة دين الله ورسوله صلى الله عليه وسلم, وإعلاء كلمة الله, ثم يدركه الموت قبل بلوغه مقصده, فقد ثبت له جزاء عمله على الله, فضلا منه وإحسانًا. وكان الله غفورًا رحيمًا بعباده.

وَإِذَا ضَرَبْتُمْ فِي الأَرْضِ فَلَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَقْصُرُوا مِنْ الصَّلاةِ إِنْ خِفْتُمْ أَنْ يَفْتِنَكُمْ الَّذِينَ كَفَرُوا إِنَّ الْكَافِرِينَ كَانُوا لَكُمْ عَدُوّاً مُبِيناً (101)

وإذا سافرتم -أيها المؤمنون- في أرض الله, فلا حرج ولا إثم عليكم في قصر الصلاة إن خفتم من عدوان الكفار عليكم في حال صلاتكم, وكانت غالب أسفار المسلمين في بدء الإسلام مخوفة, والقصر رخصة في السفر حال الأمن أو الخوف. إن الكافرين مجاهرون لكم بعداوتهم, فاحذروهم.

وَإِذَا كُنتَ فِيهِمْ فَأَقَمْتَ لَهُمْ الصَّلاةَ فَلْتَقُمْ طَائِفَةٌ مِنْهُمْ مَعَكَ وَلْيَأْخُذُوا أَسْلِحَتَهُمْ فَإِذَا سَجَدُوا فَلْيَكُونُوا مِنْ وَرَائِكُمْ وَلْتَأْتِ طَائِفَةٌ أُخْرَى لَمْ يُصَلُّوا فَلْيُصَلُّوا مَعَكَ وَلْيَأْخُذُوا حِذْرَهُمْ وَأَسْلِحَتَهُمْ وَدَّ الَّذِينَ كَفَرُوا لَوْ تَغْفُلُونَ عَنْ أَسْلِحَتِكُمْ وَأَمْتِعَتِكُمْ فَيَمِيلُونَ عَلَيْكُمْ مَيْلَةً وَاحِدَةً وَلا جُنَاحَ عَلَيْكُمْ إِنْ كَانَ بِكُمْ أَذًى مِنْ مَطَرٍ أَوْ كُنتُمْ مَرْضَى أَنْ تَضَعُوا أَسْلِحَتَكُمْ وَخُذُوا حِذْرَكُمْ إِنَّ اللَّهَ أَعَدَّ لِلْكَافِرِينَ عَذَاباً مُهِيناً (102)

وإذا كنت -أيها النبي- في ساحة القتال, فأردت أن تصلي بهم, فلتقم جماعة منهم معك للصلاة, وليأخذوا سلاحهم, فإذا سجد هؤلاء فلتكن الجماعة الأخرى من خلفكم في مواجهة عدوكم, وتتم الجماعة الأولى ركعتهم الثانية ويُسلِّمون, ثم تأتي الجماعة الأخرى التي لم تبدأ الصلاة فليأتموا بك في ركعتهم الأولى, ثم يكملوا بأنفسهم ركعتهم الثانية, وليحذروا مِن عدوهم وليأخذوا أسلحتهم. ودَّ الجاحدون لدين الله أن تغفُلوا عن سلاحكم وزادكم; ليحملوا عليكم حملة واحلة فيقضوا عليكم, ولا إثم عليكم حيننذ إن كان بكم أذى من مطر, أو كنتم في حال مرض, أن تتركوا أسلحتكم, مع أخذ الحذر. إن الله تعالى أعدَّ للجاحدين لدينه عذابًا يهينهم, ويخزيهم.

فَإِذَا قَضَيْتُمْ الصَّلاةَ فَاذْكُرُوا اللَّهَ قِيَاماً وَقُعُوداً وَعَلَى جُنُوبِكُمْ فَإِذَا اطْمَأْنَنتُمْ فَأَقِيمُوا الصَّلاةَ إِنَّ الصَّلاةَ كَانَتْ عَلَى الْمُؤْمِنِينَ كِتَاباً مَوْقُوتاً (103)

فإذا أدَّيتم الصلاة, فأديموا ذكر الله في جميع أحوالكم, فإذا زال الخوف فأدُّوا الصلاة كاملة, ولا تفرِّطوا فيها فإنها واجبة في أوقات معلومة في الشرع.

وَلا تَهِنُوا فِي ابْتِغَاءِ الْقَوْمِ إِنْ تَكُونُوا تَأْلَمُونَ فَإِنَّهُمْ يَأْلَمُونَ كَمَا تَأْلَمُونَ وَتَرْجُونَ مِنْ اللَّهِ مَا لا يَرْجُونَ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (104)

ولا تضعفوا في طلب عدوكم وقتاله, إن تكونوا تتألمون من القتال وآثاره, فأعداؤكم كذلك يتألمون منه أشد الألم, ومع ذلك لا يكفون عن قتالكم, فأنتم أولى بذلك منهم, لما ترجونه من الثواب والنصر والتأييد, وهم لا يرجون ذلك. وكان الله عليمًا بكل أحوالكم, حكيمًا في أمره وتدبيره.

إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النَّاسِ بِمَا أَرَاكَ اللَّهُ وَلا تَكُنْ لِلْخَائِنِينَ خَصِيماً (105)

إنا أنزلنا إليك -أيها الرسول- القرآن مشتملا على الحق; لتفصل بين الناس جميعًا بما أوحى الله إليك, وبَصَّرك به, فلا تكن للذين يخونون أنفسهم -بكتمان الحق- مدافعًا عنهم بما أيدوه لك من القول المخالف للحقيقة.

وَاسْتَغْفِرْ اللَّهَ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً (106)

واطلب من الله تعالى المغفرة في جميع أحوالك, إن الله تعالى كان غفورًا لمن يرجو فضله ونوال مغفرته, رحيمًا به.

وَلا تُجَادِلْ عَنْ الَّذِينَ يَخْتَانُونَ أَنفُسَهُمْ إِنَّ اللَّهَ لا يُحِبُّ مَنْ كَانَ خَوَّاناً أَثِيماً (107)

ولا تدافع عن الذين يخونون أنفسهم بمعصية الله. إن الله -سبحانه- لا يحب مَن عَظُمَتْ خيانته, وكثر ذنبه.

يَسْتَخْفُونَ مِنْ النَّاسِ وَلا يَسْتَخْفُونَ مِنْ اللَّهِ وَهُوَ مَعَهُمْ إِذْ يُبَيِّتُونَ مَا لا يَرْضَى مِنْ الْقَوْلِ وَكَانَ اللَّهُ بِمَا يَعْمَلُونَ مُحِيطاً (108)

يستترون من الناس خوفًا من اطلاعهم على أعمالهم السيئة, ولا يستترون من الله تعالى ولا يستحيون منه, وهو عزَّ شأنه معهم بعلمه, مطلع عليهم حين يدبِّرون -ليلا- ما لا يرضى من القول, وكان الله -تعالى- محيطًا بجميع أقوالهم وأفعالهم, لا يخفى عليه منها شيء.

هَاأَنْتُمْ هَؤُلاءِ جَادَلْتُمْ عَنْهُمْ فِي الْحَيَاةِ الدُّنْيَا فَمَنْ يُجَادِلُ اللَّهَ عَنْهُمْ يَوْمَ الْقِيَامَةِ أَمْ مَنْ يَكُونُ عَلَيْهِمْ وَكِيلاً (109)

ها أنتم -أيها المؤمنون- قد حاججتم عن هؤلاء الخائنين لأنفسهم في هذه الحياة الدنيا, فمن يحاجج الله تعالى عنهم يوم البعث والحساب؟ ومن ذا الذي يكون على هؤلاء الخائنين وكيلا يوم القيامة؟

وَمَنْ يَعْمَلْ سُوءاً أَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرْ اللَّهَ يَجِدْ اللَّهَ غَفُوراً رَحِيماً (110)

ومن يُقْدِمْ على عمل سيِّئ قبيح, أو يظلم نفسه بارتكاب ما يخالف حكم الله وشرعه, ثم يرجع إلى الله نادمًا على ما عمل, راجيًا مغفرته وستر ذنبه, يجد الله تعالى غفورًا له, رحيمًا به.

وَمَنْ يَكْسِبْ إِثْماً فَإِنَّمَا يَكْسِبُهُ عَلَى نَفْسِهِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (111)

ومن يعمد إلى ارتكاب ذنب فإنما يضر بذلك نفسه وحدها, وكان الله تعالى عليمًا بحقيقة أمر عباده, حكيمًا فيما يقضي به بين خلقه.

وَمَنْ يَكْسِبْ خَطِيئَةً أَوْ إِثْماً ثُمَّ يَرْمِ بِهِ بَرِيئاً فَقَدْ احْتَمَلَ بُهْتَاناً وَإِثْماً مُبِيناً (112)

ومن يعمل خطيئة بغير عمد, أو يرتكب ذنبًا متعمدًا ثم يقذف بما ارتكبه نفسًا بريئة لا جناية لها, فقد تحمَّل كذبًا وذنبًا بيّنا.

وَلَوْلا فَضْلُ اللَّهِ عَلَيْكَ وَرَحْمَتُهُ لَهَمَّتْ طَائِفَةٌ مِنْهُمْ أَنْ يُضِلُّوكَ وَمَا يُضِلُّونَ إِلاَّ أَنفُسَهُمْ وَمَا يَضُرُّونَكَ مِنْ شَيْءٍ وَأَنزَلَ اللَّهُ عَلَيْكَ الْكِتَابَ وَالْحِكْمَةَ وَعَلَّمَكَ مَا لَمْ تَكُنْ تَعْلَمُ وَكَانَ فَضْلُ اللَّهِ عَلَيْكَ عَظِيماً (113)

ولولا أن الله تعالى قد مَنَّ عليك -أيها الرسول- ورحمك بنعمة النبوة, فعصمك بتوفيقه بما أوحى إليك, لعزمت جماعة من الذين يخونون أنفسهم أن يُزِلُّوكَ عن طريق الحق, وما يُزِلُّونَ بذلك إلا أنفسهم, وما يقدرون على إيذائك لعصمة الله لك, وأنزل الله عليك القرآن والسنة المبينة له, وهداك إلى علم ما لم تكن تعلمه مِن قبل, وكان ما خصَّك الله به من فضلٍ أمرًا عظيمًا.

لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْوَاهُمْ إِلاَّ مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النَّاسِ وَمَنْ يَفْعَلْ ذَلِكَ ابْتِغَاءَ مَرْضَاةِ اللَّهِ فَسَوْفَ نُؤْتِيهِ أَجْراً عَظِيماً (114)

لا نفع في كثير من كلام الناس سرّاً فيما بينهم, إلا إذا كان حديثًا داعيًا إلى بذل المعروف من الصدقة, أو الكلمة الطيبة, أو التوفيق بين الناس, ومن يفعل تلك الأمور طلبًا لرضا الله تعالى راجيًا ثوابه, فسوف نؤتيه ثوابًا جزيلا واسعًا.

وَمَنْ يُشَاقِقْ الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُ الْهُدَى وَيَتَّبِعْ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ نُوَلِّهِ مَا تَوَلَّى وَنُصْلِهِ جَهَنَّمَ وَسَاءَتْ مَصِيراً (115)

ومن يخالف الرسول صلى الله عليه وسلم من بعد ما ظهر له الحق, ويسلك طريقًا غير طريق المؤمنين, وما هم عليه من الحق, نتركه وما توجَّه إليه, فلا نوفقه للخير, وندخله نار جهنم يقاسي حرَّها, وبئس هذا المرجع والمآل.

إِنَّ اللَّهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ وَيَغْفِرُ مَا دُونَ ذَلِكَ لِمَنْ يَشَاءُ وَمَنْ يُشْرِكْ بِاللَّهِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً (116)

إن الله تعالى لا يغفر أن يشرك به, ويغفر ما دون الشرك من الذنوب لمن يشاء من عباده. ومن يجعل لله تعالى الواحد الأحد شريكًا من خلقه, فقد بَعُدَ عن الحق بعدًا كبيرًا.

إِنْ يَدْعُونَ مِنْ دُونِهِ إِلاَّ إِنَاثاً وَإِنْ يَدْعُونَ إِلاَّ شَيْطَاناً مَرِيداً (117)

ما يعبد المشركون من دون الله تعالى إلا أوثانًا لا تنفع ولا تضر, وما يعبدون إلا شيطانًا متمردًا على الله, بلغ في الفساد والإفساد حدّاً كبيرًا.

لَعَنَهُ اللَّهُ وَقَالَ لأَتَّخِذَنَّ مِنْ عِبَادِكَ نَصِيباً مَفْرُوضاً (118)

طرده الله تعالى من رحمته. وقال الشيطان: لأتخذن مِن عبادك جزءًا معلومًا في إغوائهم قولا وعملا.

وَلأضِلَّنَّهُمْ وَلأمَنِّيَنَّهُمْ وَلآمُرَنَّهُمْ فَلَيُبَتِّكُنَّ آذَانَ الأَنْعَامِ وَلآمُرَنَّهُمْ فَلَيُغَيِّرُنَّ خَلْقَ اللَّهِ وَمَنْ يَتَّخِذْ الشَّيْطَانَ وَلِيّاً مِنْ دُونِ اللَّهِ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً (119)

ولأصرفَنَّ مَن تبعني منهم عن الحق, ولأعِدَنَّهم بالأماني الكاذبة, ولأدعونَّهم إلى تقطيع آذان الأنعام وتشقيقها لما أزينه لهم من الباطل, ولأدعونَّهم إلى تغيير خلق الله في الفطرة, وهيئة ما عليه الخلق. ومن يستجب للشيطان ويتخذه ناصرًا له من دون الله القوي العزيز, فقد هلك هلاكًا بيِّنًا.

يَعِدُهُمْ وَيُمَنِّيهِمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلاَّ غُرُوراً (120)

يعد الشيطان أتباعه بالوعود الكاذبة, ويغريهم بالأماني الباطلة الخادعة, وما يَعِدهم إلا خديعة لا صحة لها, ولا دليل عليها.

أُوْلَئِكَ مَأْوَاهُمْ جَهَنَّمُ وَلا يَجِدُونَ عَنْهَا مَحِيصاً (121)

أولئك مآلهم جهنم, ولا يجدون عنها معدلا ولا ملجأً.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَنُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَار خَالِدِينَ فِيهَا أَبَداً وَعْدَ اللَّهِ حَقّاً وَمَنْ أَصْدَقُ مِنْ اللَّهِ قِيلاً (122)

والذين صَدَقوا في إيمانهم بالله تعالى, وأتبعوا الإيمان بالأعمال الصالحة سيدخلهم الله -بفضله- جنات تجري من نحت أشجارها الأنهار ماكثين فيها أبدًا, وعدا من الله تعالى الذي لا يخلف وعده. ولا أحد أصدق من الله تعالى في قوله ووعده.

لَيْسَ بِأَمَانِيِّكُمْ وَلا أَمَانِيِّ أَهْلِ الْكِتَابِ مَنْ يَعْمَلْ سُوءاً يُجْزَ بِهِ وَلا يَجِدْ لَهُ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً (123)

لا يُنال هذا الفضل العظيم بالأماني التي تتمنونها أيها المسلمون, ولا بأماني أهل الكتاب من اليهود والنصارى, وإنما يُنال بالإيمان الصادق بالله تعالى, وإحسان العمل الذي يرضيه. ومن يعمل عملا سيئًا يجز به, ولا يجد له سوى الله تعالى وليّاً يتولى أمره وشأنه, ولا نصيرًا ينصره, ويدفع عنه سوء العذاب.

وَمَنْ يَعْمَلْ مِنْ الصَّالِحَاتِ مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ نَقِيراً (124)

ومن يعمل من الأعمال الصالحة من ذكر أو أنثى, وهو مؤمن بالله تعالى وبما أنزل من الحق, فأولئك يدخلهم الله الجنة دار النعيم المقيم, ولا يُنْقَصون من ثواب أعمالهم شيئًا, ولو كان مقدار النقرة في ظهر النواة.

وَمَنْ أَحْسَنُ دِيناً مِمَّنْ أَسْلَمَ وَجْهَهُ لِلَّهِ وَهُوَ مُحْسِنٌ وَاتَّبَعَ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَاتَّخَذَ اللَّهُ إِبْرَاهِيمَ خَلِيلاً (125)

لا أحد أحسن دينًا ممن انقاد بقلبه وسائر جوارحه لله تعالى وحده, وهو محسن, واتبع دين إبراهيم وشرعه, مائلا عن العقائد الفاسدة والشرائع الباطلة. وقد اصطفى الله إبراهيم -عليه الصلاة والسلام- واتخذه صفيّاً من بين سائر خلقه. وفي هذه الآية, إثبات صفة الخُلّة لله -تعالى- وهي أعلى مقامات المحبة, والاصطفاء.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ مُحِيطاً (126)

ولله جميع ما في هذا الكون من المخلوقات, فهي ملك له تعالى وحده. وكان الله تعالى بكل شيء محيطًا, لا يخفى عليه شيء من أمور خلقه.

وَيَسْتَفْتُونَكَ فِي النِّسَاءِ قُلْ اللَّهُ يُفْتِيكُمْ فِيهِنَّ وَمَا يُتْلَى عَلَيْكُمْ فِي الْكِتَابِ فِي يَتَامَى النِّسَاءِ اللاَّتِي لا تُؤْتُونَهُنَّ مَا كُتِبَ لَهُنَّ وَتَرْغَبُونَ أَنْ تَنكِحُوهُنَّ وَالْمُسْتَضْعَفِينَ مِنْ الْوِلْدَانِ وَأَنْ تَقُومُوا لِلْيَتَامَى بِالْقِسْطِ وَمَا تَفْعَلُوا مِنْ خَيْرٍ فَإِنَّ اللَّهَ كَانَ بِهِ عَلِيماً (127)

يطلب الناس منك -أيها النبي- أن تبين لهم ما أشكل عليهم فَهْمُه من قضايا النساء وأحكامهن, قل الله تعالى يبيِّن لكم أمورهن, وما يتلى عليكم في الكتاب في يتامى النساء اللاتي لا تعطونهن ما فرض الله تعالى لهن من المهر والميراث وغير ذلك من الحقوق, وتحبون نكاحهن أو ترغبون عن نكاحهن, ويبيِّن الله لكم أمر الضعفاء من الصغار, ووجوب القيام لليتامى بالعدل وترك الجور عليهم في حقوقهم. وما تفعلوا من خير فإن الله تعالى كان به عليمًا, لا يخفى عليه شيء منه ولا من غيره.

وَإِنْ امْرَأَةٌ خَافَتْ مِنْ بَعْلِهَا نُشُوزاً أَوْ إِعْرَاضاً فَلا جُنَاحَ عَلَيْهِمَا أَنْ يُصْلِحَا بَيْنَهُمَا صُلْحاً وَالصُّلْحُ خَيْرٌ وَأُحْضِرَتْ الأَنفُسُ الشُّحَّ وَإِنْ تُحْسِنُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً (128)

وإن علمت امرأة من زوجها ترفعًا عنها, وتعاليًا عليها أو انصرافًا عنها فلا إثم عليهما أن يتصالحا على ما تطيب به نفوسهما من القسمة أو النفقة, والصلح أولى وأفضل. وجبلت النفوس على الشح والبخل. وإن تحسنوا معاملة زوجاتكم وتخافوا الله فيهن, فإن الله كان بما تعملون من ذلك وغيره عالمًا لا يخفى عليه شيء, وسيجازيكم على ذلك.

وَلَنْ تَسْتَطِيعُوا أَنْ تَعْدِلُوا بَيْنَ النِّسَاءِ وَلَوْ حَرَصْتُمْ فَلا تَمِيلُوا كُلَّ الْمَيْلِ فَتَذَرُوهَا كَالْمُعَلَّقَةِ وَإِنْ تُصْلِحُوا وَتَتَّقُوا فَإِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً (129)

ولن تقدروا -أيها الرجال- على تحقيق العدل التام بين النساء في المحبة وميل القلب, مهما بذلتم في ذلك من الجهد, فلا تعرضوا عن المرغوب عنها كل الإعراض, فتتركوها كالمرأة التي ليست بذات زوج ولا هي مطلقة فتأثموا. وإن تصلحوا أعمالكم فتعدلوا في قَسْمكم بين زوجاتكم, وتراقبوا الله تعالى وتخشوه فيهن, فإن الله تعالى كان غفورًا لعباده, رحيمًا بهم.

وَإِنْ يَتَفَرَّقَا يُغْنِ اللَّهُ كُلاًّ مِنْ سَعَتِهِ وَكَانَ اللَّهُ وَاسِعاً حَكِيماً (130)

وإن وقعت الفرقة بين الرجل وامرأته, فإن الله تعالى يغني كلا منهما من فضله وسعته; فإنه سبحانه وتعالى واسع الفضل والمنة, حكيم فيما يقضي به بين عباده.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَلَقَدْ وَصَّيْنَا الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَإِيَّاكُمْ أَنْ اتَّقُوا اللَّهَ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَانَ اللَّهُ غَنِيّاً حَمِيداً (131)

ولله ملك ما في السموات وما في الأرض وما بينهما. ولقد عهدنا إلى الذين أُعطوا الكتاب من قبلكم من اليهود والنصارى, وعهدنا إليكم كذلك -يا أمة محمد- بتقوى الله تعالى, والقيام بأمره واجتناب نهيه, وبيَّنَّا لكم أنكم إن تجحدوا وحدانية الله تعالى وشرعه فإنه سبحانه غني عنكم; لأن له جميع ما في السموات والأرض. وكان الله غنيّاً عن خلقه, حميدًا في صفاته وأفعاله.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً (132)

ولله ملك ما في هذا الكون من الكائنات, وكفى به سبحانه قائمًا بشؤون خلقه حافظًا لها.

إِنْ يَشَأْ يُذْهِبْكُمْ أَيُّهَا النَّاسُ وَيَأْتِ بِآخَرِينَ وَكَانَ اللَّهُ عَلَى ذَلِكَ قَدِيراً (133)

إن يشأ الله يُهلكُّم أيها الناس, ويأت بقوم آخرين غيركم. وكان الله على ذلك قديرًا.

مَنْ كَانَ يُرِيدُ ثَوَابَ الدُّنْيَا فَعِنْدَ اللَّهِ ثَوَابُ الدُّنْيَا وَالآخِرَةِ وَكَانَ اللَّهُ سَمِيعاً بَصِيراً (134)

من يرغب منكم -أيها الناس- في ثواب الدنيا ويعرض عن الآخرة, فعند الله وحده ثواب الدنيا والآخرة, فليطلب من الله وحده خيري الدنيا والآخرة, فهو الذي يملكهما. وكان الله سميعًا لأقوال عباده, بصيرًا بأعمالهم ونياتهم, وسيجازيهم على ذلك.

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ بِالْقِسْطِ شُهَدَاءَ لِلَّهِ وَلَوْ عَلَى أَنفُسِكُمْ أَوْ الْوَالِدَيْنِ وَالأَقْرَبِينَ إِنْ يَكُنْ غَنِيّاً أَوْ فَقِيراً فَاللَّهُ أَوْلَى بِهِمَا فَلا تَتَّبِعُوا الْهَوَى أَنْ تَعْدِلُوا وَإِنْ تَلْوُوا أَوْ تُعْرِضُوا فَإِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً (135)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, كونوا قائمين بالعدل, مؤدين للشهادة لوجه الله تعالى, ولو كانت على أنفسكم, أو على آبائكم وأمهاتكم, أو على أقاربكم, مهما كان شأن المشهود عليه غنيًّا أو فقيرًا; فإن الله تعالى أولى بهما منكم, وأعلم بما فيه صلاحهما, فلا يحملنَّكم الهوى والتعصب على ترك العدل, وإن تحرفوا الشهادة بألسنتكم فتأتوا بها على غير حقيقتها, أو تعرضوا عنها بترك أدائها أو بكتمانها, فإن الله تعالى كان عليمًا بدقائق أعمالكم, وسيجازيكم بها.

يَا أَيُّهَا الَّذِينَ آمَنُوا آمِنُوا بِاللَّهِ وَرَسُولِهِ وَالْكِتَابِ الَّذِي نَزَّلَ عَلَى رَسُولِهِ وَالْكِتَابِ الَّذِي أَنزَلَ مِنْ قَبْلُ وَمَنْ يَكْفُرْ بِاللَّهِ وَمَلائِكَتِهِ وَكُتُبِهِ وَرُسُلِهِ وَالْيَوْمِ الآخِرِ وَالْيَوْمِ الآخِرِ فَقَدْ ضَلَّ ضَلالاً بَعِيداً (136)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه داوموا على ما أنتم عليه من التصديق الجازم بالله تعالى وبرسوله محمد صلى الله عليه وسلم, ومن طاعتهما, وبالقرآن الذي نزله عليه, وبجميع الكتب التي أنزلها الله على الرسل. ومن يكفر بالله تعالى, وملائكته المكرمين, وكتبه التي أنزلها لهداية خلقه, ورسله الذين اصطفاهم لتبليغ رسالته, واليوم الآخر الذي يقوم الناس فيه بعد موتهم للعرض والحساب, فقد خرج من الدين, وبَعُدَ بعدًا كبيرًا عن طريق الحق.

إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدَادُوا كُفْراً لَمْ يَكُنْ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ سَبِيلاً (137)

إن الذين دخلوا في الإيمان, ثم رجعوا عنه إلى الكفر, ثم عادوا إلى الإيمان, ثم رجعوا إلى الكفر مرة أخرى, ثم أصرُّوا على كفرهم واستمروا عليه, لم يكن الله ليغفر لهم, ولا ليدلهم على طريق من طرق الهداية, التي ينجون بها من سوء العاقبة.

بَشِّرْ الْمُنَافِقِينَ بِأَنَّ لَهُمْ عَذَاباً أَلِيماً (138)

بشّر -أيها الرسول- المنافقين -وهم الذين يظهرون الإيمان ويبطنون الكفر- بأن لهم عذابًا موجعًا.

الَّذِينَ يَتَّخِذُونَ الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَيَبْتَغُونَ عِنْدَهُمْ الْعِزَّةَ فَإِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً (139)

الذين يوالون الكافرين, ويتخذونهم أعوانًا لهم, ويتركون ولاية المؤمنين, ولا يرغبون في مودتهم. أيطلبون بذلك النصرة والمنعة عند الكافرين؟ إنهم لا يملكون ذلك, فالنصرة والعزة والقوة جميعها لله تعالى وحده.

وَقَدْ نَزَّلَ عَلَيْكُمْ فِي الْكِتَابِ أَنْ إِذَا سَمِعْتُمْ آيَاتِ اللَّهِ يُكْفَرُ بِهَا وَيُسْتَهْزَأُ بِهَا فَلا تَقْعُدُوا مَعَهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ إِنَّكُمْ إِذاً مِثْلُهُمْ إِنَّ اللَّهَ جَامِعُ الْمُنَافِقِينَ وَالْكَافِرِينَ فِي جَهَنَّمَ جَمِيعاً (140)

وقد نزل عليكم -أيها المؤمنون- في كتاب ربكم أنه إذا سمعتم الكفر بآيات الله والاستهزاء بها فلا تجلسوا مع الكافرين والمستهزئين, إلا إذا أخذوا في حديث غير حديث الكفر والاستهزاء بآيات الله. إنكم إذا جالستموهم, وهم على ما هم عليه, فأنتم مثلهم; لأنكم رضيتم بكفرهم واستهزائهم, والراضي بالمعصية كالفاعل لها. إن الله تعالى جامع المنافقين والكافرين في نار جهنم جميعًا, يلْقَون فيها سوء العذاب.

الَّذِينَ يَتَرَبَّصُونَ بِكُمْ فَإِنْ كَانَ لَكُمْ فَتْحٌ مِنْ اللَّهِ قَالُوا أَلَمْ نَكُنْ مَعَكُمْ وَإِنْ كَانَ لِلْكَافِرِينَ نَصِيبٌ قَالُوا أَلَمْ نَسْتَحْوِذْ عَلَيْكُمْ وَنَمْنَعْكُمْ مِنْ الْمُؤْمِنِينَ فَاللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ وَلَنْ يَجْعَلَ اللَّهُ لِلْكَافِرِينَ عَلَى الْمُؤْمِنِينَ سَبِيلاً (141)

المنافقون هم الذين ينتظرون ما يحلُّ بكم -أيها المؤمنون- من الفتن والحرب, فإن منَّ الله عليكم بفضله, ونصركم على عدوكم وغنمتم, قالوا لكم: ألم نكن معكم نؤازركم؟ وإن كان للجاحدين لهذا الدين قَدْرٌ من النصر والغنيمة, قالوا لهم: ألم نساعدكم بما قدَّمناه لكم ونَحْمِكُم من المؤمنين؟ فالله تعالى يقضي بينكم وبينهم يوم القيامة, ولن يجعل الله للكافرين طريقًا للغلبة على عباده الصالحين, فالعاقبة للمتقين في الدنيا والآخرة.

إِنَّ الْمُنَافِقِينَ يُخَادِعُونَ اللَّهَ وَهُوَ خَادِعُهُمْ وَإِذَا قَامُوا إِلَى الصَّلاةِ قَامُوا كُسَالَى يُرَاءُونَ النَّاسَ وَلا يَذْكُرُونَ اللَّهَ إِلاَّ قَلِيلاً (142)

إنَّ طريقة هؤلاء المنافقين مخادعة الله تعالى, بما يظهرونه من الإيمان وما يبطنونه من الكفر, ظنًّا أنه يخفى على الله, والحال أن الله خادعهم ومجازيهم بمثل عملهم, وإذا قام هؤلاء المنافقون لأداء الصلاة, قاموا إليها في فتور, يقصدون بصلاتهم الرياء والسمعة, ولا يذكرون الله تعالى إلا ذكرًا قليلا.

مُذَبْذَبِينَ بَيْنَ ذَلِكَ لا إِلَى هَؤُلاءِ وَلا إِلَى هَؤُلاءِ وَمَنْ يُضْلِلْ اللَّهُ فَلَنْ تَجِدَ لَهُ سَبِيلاً (143)

إنَّ مِن شأن هؤلاء المنافقين التردد والحَيْرة والاضطراب, لا يستقرون على حال, فلا هم مع المؤمنين ولا هم مع الكافرين. ومن يصرف الله قلبه عن الإيمان به والاستمساك بهديه, فلن تجد له طريقًا إلى الهداية واليقين.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْكَافِرِينَ أَوْلِيَاءَ مِنْ دُونِ الْمُؤْمِنِينَ أَتُرِيدُونَ أَنْ تَجْعَلُوا لِلَّهِ عَلَيْكُمْ سُلْطَاناً مُبِيناً (144)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لا توالوا الجاحدين لدين الله, وتتركوا موالاة المؤمنين ومودتهم. أتريدون بمودَّة أعدائكم أن تجعلوا لله تعالى عليكم حجة ظاهرة على عدم صدقكم في إيمانكم؟

إِنَّ الْمُنَافِقِينَ فِي الدَّرْكِ الأَسْفَلِ مِنْ النَّارِ وَلَنْ تَجِدَ لَهُمْ نَصِيراً (145)

إن المنافقين في أسفل منازل النار يوم القيامة, ولن تجد لهم -أيها الرسول- ناصرًا يدفع عنهم سوء هذا المصير.

إِلاَّ الَّذِينَ تَابُوا وَأَصْلَحُوا وَاعْتَصَمُوا بِاللَّهِ وَأَخْلَصُوا دِينَهُمْ لِلَّهِ فَأُوْلَئِكَ مَعَ الْمُؤْمِنِينَ وَسَوْفَ يُؤْتِ اللَّهُ الْمُؤْمِنِينَ أَجْراً عَظِيماً (146)

إلا الذين رجعوا إلى الله تعالى وتابوا إليه, وأصلحوا ما أفسدوا من أحوالهم باطنًا وظاهرًا, ووالوا عباده المؤمنين, واستمسكوا بدين الله, وأخلصوا له سبحانه, فأولئك مع المؤمنين في الدنيا والآخرة, وسوف يعطي الله المؤمنين ثوابًا عظيمًا.

مَا يَفْعَلُ اللَّهُ بِعَذَابِكُمْ إِنْ شَكَرْتُمْ وَآمَنْتُمْ وَكَانَ اللَّهُ شَاكِراً عَلِيماً (147)

ما يفعل الله بعذابكم إن أصلحتم العمل وآمنتم بالله ورسوله, فإن الله سبحانه غني عمَّن سواه, وإنما يعذب العباد بذنوبهم. وكان الله شاكرًا لعباده على طاعتهم له, عليمًا بكل شيء.

الجزء السادس

لا يُحِبُّ اللَّهُ الْجَهْرَ بِالسُّوءِ مِنْ الْقَوْلِ إِلاَّ مَنْ ظُلِمَ وَكَانَ اللَّهُ سَمِيعاً عَلِيماً (148)

لا يُحِبُّ الله أن يَجهر أحدٌ بقول السوء, لكن يُباح للمظلوم أن يَذكُر ظالمه بما فيه من السوء; ليبيِّن مَظْلمته. وكان الله سميعًا لما تجهرون به, عليمًا بما تخفون من ذلك.

إِنْ تُبْدُوا خَيْراً أَوْ تُخْفُوهُ أَوْ تَعْفُوا عَنْ سُوءٍ فَإِنَّ اللَّهَ كَانَ عَفُوّاً قَدِيراً (149)

نَدَب الله تعالى إلى العفو, ومهَّد له بأنَّ المؤمن: إمَّا أن يُظهر الخير, وإمَّا أن يُخفيه, وكذلك مع الإساءة: إما أن يظهرها في حال الانتصاف من المسيء, وإما أن يعفو ويصفح, والعفوُ أفضلُ; فإن من صفاته تعالى العفو عن عباده مع قدرته عليهم.

إِنَّ الَّذِينَ يَكْفُرُونَ بِاللَّهِ وَرُسُلِهِ وَيُرِيدُونَ أَنْ يُفَرِّقُوا بَيْنَ اللَّهِ وَرُسُلِهِ وَيَقُولُونَ نُؤْمِنُ بِبَعْضٍ وَنَكْفُرُ بِبَعْضٍ وَيُرِيدُونَ أَنْ يَتَّخِذُوا بَيْنَ ذَلِكَ سَبِيلاً (150)

إن الذين يكفرون بالله ورسله من اليهود والنصارى, ويريدون أن يفرقوا بين الله ورسله بأن يؤمنوا بالله ويكذبوا رسله الذين أرسلهم إلى خلقه, أو يعترفوا بصدق بعض الرسل دون بعض, ويزعموا أنَّ بعضهم افتروا على ربِّهم, ويريدون أن يتخذوا طريقًا إلى الضلالة التي أحدثوها والبدعة التي ابتدعوها.

أُوْلَئِكَ هُمْ الْكَافِرُونَ حَقّاً وَأَعْتَدْنَا لِلْكَافِرِينَ عَذَاباً مُهِيناً (151)

أولئك هم أهل الكفر المحقَّق الذي لا شك فيه, وأعتدنا للكافرين عذابًا يخزيهم ويهينهم.

وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ وَلَمْ يُفَرِّقُوا بَيْنَ أَحَدٍ مِنْهُمْ أُوْلَئِكَ سَوْفَ يُؤْتِيهِمْ أُجُورَهُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (152)

والذين صَدَّقوا بوحدانية الله, وأقرُّوا بنبوَّة رسله أجمعين, ولم يفرقوا بين أحد منهم, وعملوا بشريعة الله, أولئك سوف يعطيهم جزاءهم وثوابهم على إيمانهم به وبرسله. وكان الله غفورًا رحيمًا.

يَسْأَلُكَ أَهْلُ الْكِتَابِ أَنْ تُنَزِّلَ عَلَيْهِمْ كِتَاباً مِنْ السَّمَاءِ فَقَدْ سَأَلُوا مُوسَى أَكْبَرَ مِنْ ذَلِكَ فَقَالُوا أَرِنَا اللَّهَ جَهْرَةً فَأَخَذَتْهُمْ الصَّاعِقَةُ بِظُلْمِهِمْ ثُمَّ اتَّخَذُوا الْعِجْلَ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَاتُ فَعَفَوْنَا عَنْ ذَلِكَ وَآتَيْنَا مُوسَى سُلْطَاناً مُبِيناً (153)

يسألك اليهود -أيها الرسول- معجزة مثل معجزة موسى تشهد لك بالصدق: بأن تنزل عليهم صُحُفًا من الله مكتوبةً, مثل مجيء موسى بالألواح من عند الله, فلا تعجب -أيها الرسول- فقد سأل أسلافهم موسى -عليه السلام- ما هو أعظم: سألوه أن يريهم الله علانيةً, فَصُعِقوا بسبب ظلمهم أنفسهم حين سألوا أمرًا ليس من حقِّهم. وبعد أن أحياهم الله بعد الصعق, وشاهدوا الآيات البينات على يد موسى القاطعة بنفي الشرك, عبدوا العجل من دون الله, فعَفونا عن عبادتهم العجل بسبب توبتهم, وآتينا موسى حجة عظيمة تؤيِّد صِدق نُبُوَّتِه.

وَرَفَعْنَا فَوْقَهُمْ الطُّورَ بِمِيثَاقِهِمْ وَقُلْنَا لَهُمْ ادْخُلُوا الْبَابَ سُجَّداً وَقُلْنَا لَهُمْ لا تَعْدُوا فِي السَّبْتِ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً (154)

ورفعنا فوق رؤوسهم جبل الطور حين امتنعوا عن الالتزام بالعهد المؤكد الذي أعطوه بالعمل بأحكام التوراة, وأمرناهم أن يدخلوا باب "بيت المقدس" سُجَّدًا, فدخلوا يزحفون على أستاههم, وأمرناهم ألا يَعْتَدُوا بالصيد في يوم السبت فاعتدَوا, وصادوا, وأخذنا عليهم عهدًا مؤكدًا, فنقضوه.

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ وَكُفْرِهِمْ بِآيَاتِ اللَّهِ وَقَتْلِهِمْ الأَنْبِيَاءَ بِغَيْرِ حَقٍّ وَقَوْلِهِمْ قُلُوبُنَا غُلْفٌ بَلْ طَبَعَ اللَّهُ عَلَيْهَا بِكُفْرِهِمْ فَلا يُؤْمِنُونَ إِلاَّ قَلِيلاً (155)

فلعنَّاهم بسبب نقضهم للعهود, وكفرهم بآيات الله الدالة على صدق رسله, وقتلهم للأنبياء ظلمًا واعتداءً, وقولهم: قلوبنا عليها أغطية فلا تفقه ما تقول, بل طمس الله عليها بسبب كفرهم, فلا يؤمنون إلا إيمانًا قليلا لا ينفعهم.

وَبِكُفْرِهِمْ وَقَوْلِهِمْ عَلَى مَرْيَمَ بُهْتَاناً عَظِيماً (156)

وكذلك لعنَّاهم بسبب كفرهم وافترائهم على مريم بما نسبوه إليها من الزنى, وهي بريئة منه.

وَقَوْلِهِمْ إِنَّا قَتَلْنَا الْمَسِيحَ عِيسَى ابْنَ مَرْيَمَ رَسُولَ اللَّهِ وَمَا قَتَلُوهُ وَمَا صَلَبُوهُ وَلَكِنْ شُبِّهَ لَهُمْ وَإِنَّ الَّذِينَ اخْتَلَفُوا فِيهِ لَفِي شَكٍّ مِنْهُ مَا لَهُمْ بِهِ مِنْ عِلْمٍ إِلاَّ اتِّبَاعَ الظَّنِّ وَمَا قَتَلُوهُ يَقِيناً (157)

وبسبب قولهم -على سبيل التهكم والاستهزاء-: هذا الذي يدعي لنفسه هذا المنصب (قتلناه), وما قتلوا عيسى وما صلبوه, بل صلبوا رجلا شبيهًا به ظنًّا منهم أنه عيسى. ومن ادَّعى قَتْلَهُ من اليهود, ومن أسلمه إليهم من النصارى, كلهم واقعون في شك وحَيْرَة, لا عِلْمَ لديهم إلا اتباع الظن, وما قتلوه متيقنين بل شاكين متوهمين.

بَلْ رَفَعَهُ اللَّهُ إِلَيْهِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً (158)

بل رفع الله عيسى إليه ببدنه وروحه حيًّا, وطهَّره من الذين كفروا. وكان الله عزيزًا في ملكه, حكيمًا في تدبيره وقضائه.

وَإِنْ مِنْ أَهْلِ الْكِتَابِ إِلاَّ لَيُؤْمِنَنَّ بِهِ قَبْلَ مَوْتِهِ وَيَوْمَ الْقِيَامَةِ يَكُونُ عَلَيْهِمْ شَهِيداً (159)

وإنه لا يبقى أحدٌ من أهل الكتاب بعد نزول عيسى آخر الزمان إلا آمن به قبل موته عليه السلام, ويوم القيامة يكون عيسى -عليه السلام- شهيدًا بتكذيب مَن كذَّبه, وتصديق مَن صدَّقه.

فَبِظُلْمٍ مِنْ الَّذِينَ هَادُوا حَرَّمْنَا عَلَيْهِمْ طَيِّبَاتٍ أُحِلَّتْ لَهُمْ وَبِصَدِّهِمْ عَنْ سَبِيلِ اللَّهِ كَثِيراً (160)

فبسبب ظلم اليهود بما ارتكبوه من الذنوب العظيمة حَرَّم الله عليهم طيبات من المأكل كانت حلالا لهم, وبسبب صدِّهم أنفسهم وغيرهم عن دين الله القويم.

وَأَخْذِهِمْ الرِّبَا وَقَدْ نُهُوا عَنْهُ وَأَكْلِهِمْ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَأَعْتَدْنَا لِلْكَافِرِينَ مِنْهُمْ عَذَاباً أَلِيماً (161)

وبسبب تناولهم الربا الذي نهوا عنه, واستحلالهم أموال الناس بغير استحقاق, وأعتدنا للكافرين بالله ورسوله مِن هؤلاء اليهود عذابًا موجعًا في الآخرة.

لَكِنْ الرَّاسِخُونَ فِي الْعِلْمِ مِنْهُمْ وَالْمُؤْمِنُونَ يُؤْمِنُونَ بِمَا أُنزِلَ إِلَيْكَ وَمَا أُنزِلَ مِنْ قَبْلِكَ وَالْمُقِيمِينَ الصَّلاةَ وَالْمُؤْتُونَ الزَّكَاةَ وَالْمُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أُوْلَئِكَ سَنُؤْتِيهِمْ أَجْراً عَظِيماً (162)

لكنِ المتمكنون في العلم بأحكام الله من اليهود, والمؤمنون بالله ورسوله, يؤمنون بالذي أنزله الله إليك -أيها الرسول- وهو القرآن, وبالذي أنزل إلى الرسل من قبلك كالتوراة والإنجيل, ويؤدُّون الصلاة في أوقاتها, ويخرجون زكاة أموالهم, ويؤمنون بالله وبالبعث والجزاء, أولئك سيعطيهم الله ثوابًا عظيمًا, وهو الجنة.

إِنَّا أَوْحَيْنَا إِلَيْكَ كَمَا أَوْحَيْنَا إِلَى نُوحٍ وَالنَّبِيِّينَ مِنْ بَعْدِهِ وَأَوْحَيْنَا إِلَى إِبْرَاهِيمَ وَإِسْمَاعِيلَ وَإِسْحَقَ وَيَعْقُوبَ وَالأَسْبَاطِ وَعِيسَى وَأَيُّوبَ وَيُونُسَ وَهَارُونَ وَسُلَيْمَانَ وَآتَيْنَا دَاوُودَ زَبُوراً (163)

إنا أوحينا اليك -أيها الرسول- بتبليغ الرسالة كما أوحينا إلى نوح والنبيين من بعده, وأوحينا إلى إبراهيم وإسماعيل وإسحاق ويعقوب والأسباط -وهم الأنبياء الذين كانوا في قبائل بني إسرائيل الاثنتي عشرة من ولد يعقوب- وعيسى وأيوب ويونس وهارون وسليمان. وآتينا داود زبورًا, وهو كتاب وصحف مكتوبة.

وَرُسُلاً قَدْ قَصَصْنَاهُمْ عَلَيْكَ مِنْ قَبْلُ وَرُسُلاً لَمْ نَقْصُصْهُمْ عَلَيْكَ وَكَلَّمَ اللَّهُ مُوسَى تَكْلِيماً (164)

وأرسلنا رسلا قد قصصناهم عليك في القرآن من قبل هذه الآية, ورسلا لم نقصصهم عليك لحكمة أردناها. وكلم الله موسى تكليمًا؛ تشريفًا له بهذه الصفة. وفي هذه الآية الكريمة, إثبات صفة الكلام لله -تعالى- كما يليق بجلاله, وأنه سبحانه كلم نبيه موسى -عليه السلام- حقيقة بلا وساطة.

رُسُلاً مُبَشِّرِينَ وَمُنذِرِينَ لأَلاَّ يَكُونَ لِلنَّاسِ عَلَى اللَّهِ حُجَّةٌ بَعْدَ الرُّسُلِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً (165)

أرسَلْتُ رسلا إلى خَلْقي مُبشِّرين بثوابي, ومنذرين بعقابي; لئلا يكون للبشر حجة يعتذرون بها بعد إرسال الرسل. وكان الله عزيزًا في ملكه, حكيمًا في تدبيره.

لَكِنْ اللَّهُ يَشْهَدُ بِمَا أَنزَلَ إِلَيْكَ أَنزَلَهُ بِعِلْمِهِ وَالْمَلائِكَةُ يَشْهَدُونَ وَكَفَى بِاللَّهِ شَهِيداً (166)

إن يكفر بك اليهود وغيرهم -أيها الرسول- فالله يشهد لك بأنك رسوله الذي أَنْزَلَ عليه القرآن العظيم, أنزله بعلمه, وكذلك الملائكة يشهدون بصدق ما أوحي إليك, وشهادة الله وحدها كافية.

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ قَدْ ضَلُّوا ضَلالاً بَعِيداً (167)

إن الذين جحدوا نُبُوَّتك, وصدوا الناس عن الإسلام, قد بَعُدوا عن طريق الحق بُعْدًا شديدًا.

إِنَّ الَّذِينَ كَفَرُوا وَظَلَمُوا لَمْ يَكُنْ اللَّهُ لِيَغْفِرَ لَهُمْ وَلا لِيَهْدِيَهُمْ طَرِيقاً (168)

إن الذين كفروا بالله وبرسوله, وظلموا باستمرارهم على الكفر, لم يكن الله ليغفر ذنوبهم, ولا ليدلهم على طريق ينجيهم.

إِلاَّ طَرِيقَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً (169)

إلا طريق جهنم ماكثين فيها أبدًا, وكان ذلك على الله يسيرًا, فلا يعجزه شيء.

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكُمْ فَآمِنُوا خَيْراً لَكُمْ وَإِنْ تَكْفُرُوا فَإِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (170)

يا أيها الناس قد جاءكم رسولنا محمد صلى الله عليه وسلم بالإسلام دين الحق من ربكم, فَصَدِّقوه واتبعوه, فإن الإيمان به خيرلكم, وإن تُصرُّوا على كفركم فإن الله غني عنكم وعن إيمانكم; لأنه مالك ما في السموات والأرض. وكان الله عليمًا بأقوالكم وأفعالكم, حكيمًا في تشريعه وأمره. فإذا كانت السموات والأرض قد خضعتا لله تعالى كونًا وقدرًا خضوع سائر ملكه, فأولى بكم أن تؤمنوا بالله وبرسوله محمد صلى الله عليه وسلم, وبالقرآن الذي أنزله عليه, وأن تنقادوا لذلك شرعًا حتى يكون الكون كلُّه خاضعًا لله قدرًا وشرعًا. وفي الآية دليل على عموم رسالة نبي الله ورسوله محمد صلى الله عليه وسلم.

يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ وَلا تَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ إِنَّمَا الْمَسِيحُ عِيسَى ابْنُ مَرْيَمَ رَسُولُ اللَّهِ وَكَلِمَتُهُ أَلْقَاهَا إِلَى مَرْيَمَ وَرُوحٌ مِنْهُ فَآمِنُوا بِاللَّهِ وَرُسُلِهِ وَلا تَقُولُوا ثَلاثَةٌ انتَهُوا خَيْراً لَكُمْ إِنَّمَا اللَّهُ إِلَهٌ وَاحِدٌ سُبْحَانَهُ أَنْ يَكُونَ لَهُ وَلَدٌ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَكَفَى بِاللَّهِ وَكِيلاً (171)

يا أهل الإنجيل لا تتجاوزوا الاعتقاد الحق في دينكم, ولا تقولوا على الله إلا الحق, فلا تجعلوا له صاحبةً ولا ولدًا. إنما المسيح عيسى ابن مريم رسول الله أرسله الله بالحق, وخَلَقَه بالكلمة التي أرسل بها جبريل إلى مريم, وهي قوله: "كن", فكان, وهي نفخة من الله تعالى نفخها جبريل بأمر ربه, فَصدِّقوا بأن الله واحد وأسلموا له, وصدِّقوا رسله فيما جاؤوكم به من عند الله واعملوا به, ولا تجعلوا عيسى وأمه مع الله شريكين. انتهوا عن هذه المقالة خيرًا لكم مما أنتم عليه, إنما الله إله واحد سبحانه. ما في السموات والأرض مُلْكُه, فكيف يكون له منهم صاحبة أو ولد؟ وكفى بالله وكيلا على تدبير خلقه وتصريف معاشهم, فتوكَّلوا عليه وحده فهو كافيكم.

لَنْ يَسْتَنكِفَ الْمَسِيحُ أَنْ يَكُونَ عَبْداً لِلَّهِ وَلا الْمَلائِكَةُ الْمُقَرَّبُونَ وَمَنْ يَسْتَنكِفْ عَنْ عِبَادَتِهِ وَيَسْتَكْبِرْ فَسَيَحْشُرُهُمْ إِلَيْهِ جَمِيعاً (172)

لن يَأْنف ولن يمتنع المسيح أن يكون عبدًا لله, وكذلك لن يأنَفَ الملائكة المُقَرَّبون من الإقرار بالعبودية لله تعالى. ومن يأنف عن الانقياد والخضوع ويستكبر فسيحشرهم كلهم إليه يوم القيامة, ويفصلُ بينهم بحكمه العادل, ويجازي كلا بما يستحق.

فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُوَفِّيهِمْ أُجُورَهُمْ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَأَمَّا الَّذِينَ اسْتَنكَفُوا وَاسْتَكْبَرُوا فَيُعَذِّبُهُمْ عَذَاباً أَلِيماً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً (173)

فأمَّا الذين صَدَّقوا بالله اعتقادًا وقولا وعملا واستقاموا على شريعته فيوفيهم ثواب أعمالهم, ويزيدُهم من فضله, وأما الذين امتنعوا عن طاعة الله, واستكبروا عن التذلل له فيعذبهم عذابًا موجعًا, ولا يجدون لهم وليًّا ينجيهم من عذابه, ولا ناصرًا ينصرهم من دون الله.

يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ بُرْهَانٌ مِنْ رَبِّكُمْ وَأَنزَلْنَا إِلَيْكُمْ نُوراً مُبِيناً (174)

يا أيها الناس قد جاءكم برهان من ربكم, وهو رسولنا محمد, وما جاء به من البينات والحجج القاطعة, وأعظمها القرآن الكريم, مما يشهد بصدق نبوته ورسالته الخاتمة, وأنزلنا إليكم القرآن هدًى ونورًا مبينًا.

فَأَمَّا الَّذِينَ آمَنُوا بِاللَّهِ وَاعْتَصَمُوا بِهِ فَسَيُدْخِلُهُمْ فِي رَحْمَةٍ مِنْهُ وَفَضْلٍ وَيَهْدِيهِمْ إِلَيْهِ صِرَاطاً مُسْتَقِيماً (175)

فأمَّا الذين صدَّقوا بالله اعتقادًا وقولا وعملا واستمسكوا بالنور الذي أُنزل إليهم, فسيدخلهم الجنة رحمة منه وفضلا ويوفقهم إلى سلوك الطريق المستقيم المفضي إلى روضات الجنات.

يَسْتَفْتُونَكَ قُلْ اللَّهُ يُفْتِيكُمْ فِي الْكَلالَةِ إِنْ امْرُؤٌ هَلَكَ لَيْسَ لَهُ وَلَدٌ وَلَهُ أُخْتٌ فَلَهَا نِصْفُ مَا تَرَكَ وَهُوَ يَرِثُهَا إِنْ لَمْ يَكُنْ لَهَا وَلَدٌ فَإِنْ كَانَتَا اثْنَتَيْنِ فَلَهُمَا الثُّلُثَانِ مِمَّا تَرَكَ وَإِنْ كَانُوا إِخْوَةً رِجَالاً وَنِسَاءً فَلِلذَّكَرِ مِثْلُ حَظِّ الأُنثَيَيْنِ يُبَيِّنُ اللَّهُ لَكُمْ أَنْ تَضِلُّوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (176)

يسألونك -أيها الرسول- عن حكم ميراث الكلالة, وهو من مات وليس له ولدٌ ولا والد, قل: الله يُبيِّن لكم الحكم فيها: إن مات امرؤ ليس له ولد ولا والد, وله أخت لأبيه وأمه, أو لأبيه فقط, فلها نصف تركته, ويرث أخوها شقيقًا كان أو لأب جميع مالها إذا ماتت وليس لها ولد ولا والد. فإن كان لمن مات كلالةً أختان فلهما الثلثان مما ترك. وإذا اجتمع الذكور من الإخوة لغير أم مع الإناث فللذكر مثل نصيب الأنثيين من أخواته. يُبيِّن الله لكم قسمة المواريث وحكم الكلالة, لئلا تضلوا عن الحقِّ في أمر المواريث. والله عالم بعواقب الأمور, وما فيها من الخير لعباده.

5– سورة المائدة

يَا أَيُّهَا الَّذِينَ آمَنُوا أَوْفُوا بِالْعُقُودِ أُحِلَّتْ لَكُمْ بَهِيمَةُ الأَنْعَامِ إِلاَّ مَا يُتْلَى عَلَيْكُمْ غَيْرَ مُحِلِّي الصَّيْدِ وَأَنْتُمْ حُرُمٌ إِنَّ اللَّهَ يَحْكُمُ مَا يُرِيدُ (1)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, أتِمُّوا عهود الله الموثقة, من الإيمان بشرائع الدين, والانقياد لها, وأَدُّوا العهود لبعضكم على بعض من الأمانات, والبيوع وغيرها, مما لم يخالف كتاب الله, وسنة رسوله محمد صلى الله عليه وسلم. وقد أحَلَّ الله لكم البهيمة من الأنعام, وهي الإبلُ والبقر والغنم, إلا ما بيَّنه لكم من تحريم الميتة والدم وغير ذلك, ومن تحريم الصيد وأنتم محرمون. إن الله يحكم ما يشاء وَفْق حكمته وعدله.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحِلُّوا شَعَائِرَ اللَّهِ وَلا الشَّهْرَ الْحَرَامَ وَلا الْهَدْيَ وَلا الْقَلائِدَ وَلا آمِّينَ الْبَيْتَ الْحَرَامَ يَبْتَغُونَ فَضْلاً مِنْ رَبِّهِمْ وَرِضْوَاناً وَإِذَا حَلَلْتُمْ فَاصْطَادُوا وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ أَنْ صَدُّوكُمْ عَنْ الْمَسْجِدِ الْحَرَامِ أَنْ تَعْتَدُوا وَتَعَاوَنُوا عَلَى الْبِرِّ وَالتَّقْوَى وَلا تَعَاوَنُوا عَلَى الإِثْمِ وَالْعُدْوَانِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (2)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تتعدَّوا حدود الله ومعالمه, ولا تستحِلُّوا القتال في الأشهر الحرم, وهي: ذو القعدة وذو الحجة والمحرم ورجب, وكان ذلك في صدر الإسلام, ولا تستحِلُّوا حرمة الهَدْي, ولا ما قُلِّدَ منه; إذ كانوا يضعون القلائد, وهي ضفائر من صوف أو وَبَر في الرقاب علامةً على أن البهيمة هَدْيٌ وأن الرجل يريد الحج, ولا تَسْتَحِلُّوا قتال قاصدي البيت الحرام الذين يبتغون من فضل الله ما يصلح معايشهم ويرضي ربهم. وإذا حللتم من إحرامكم حلَّ لكم الصيد, ولا يحمِلَنَّكم بُغْض قوم من أجل أن منعوكم من الوصول إلى المسجد الحرام -كما حدث عام "الحديبية"- على ترك العدل فيهم. وتعاونوا -أيها المؤمنون فيما بينكم- على فِعْل الخير, وتقوى الله, ولا تعاونوا على ما فيه إثم ومعصية وتجاوز لحدود الله, واحذروا مخالفة أمر الله فإنه شديد العقاب.

حُرِّمَتْ عَلَيْكُمْ الْمَيْتَةُ وَالدَّمُ وَلَحْمُ الْخِنزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ وَالْمُنْخَنِقَةُ وَالْمَوْقُوذَةُ وَالْمُتَرَدِّيَةُ وَالنَّطِيحَةُ وَمَا أَكَلَ السَّبُعُ إِلاَّ مَا ذَكَّيْتُمْ وَمَا ذُبِحَ عَلَى النُّصُبِ وَأَنْ تَسْتَقْسِمُوا بِالأَزْلامِ ذَلِكُمْ فِسْقٌ الْيَوْمَ يَئِسَ الَّذِينَ كَفَرُوا مِنْ دِينِكُمْ فَلا تَخْشَوْهُمْ وَاخْشَوْنِي الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَأَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَرَضِيتُ لَكُمْ الإِسْلامَ دِيناً فَمَنْ اضْطُرَّ فِي مَخْمَصَةٍ غَيْرَ مُتَجَانِفٍ لإِثْمٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (3)

حرَّم الله عليكم الميتة, وهي الحيوان الذي تفارقه الحياة بدون ذكاة, وحرَّم عليكم الدم السائل المُراق, ولحم الخنزير, وما ذُكِر عليه غير اسم الله عند الذبح, والمنخنقة التي حُبِس نَفَسُها حتى ماتت, والموقوذة وهي التي ضُربت بعصا أو حجر حتى ماتت, والمُتَرَدِّية وهي التي سقطت من مكان عال أو هَوَت في بئر فماتت, والنطيحة وهي التي ضَرَبَتْها أخرى بقرنها فماتت, وحرَّم الله عليكم البهيمة التي أكلها السبُع, كالأسد والنمر والذئب, ونحو ذلك. واستثنى -سبحانه- مما حرَّمه من المنخنقة وما بعدها ما أدركتم ذكاته قبل أن يموت فهو حلال لكم, وحرَّم الله عليكم ما ذُبِح لغير الله على ما يُنصب للعبادة من حجر أو غيره, وحرَّم الله عليكم أن تطلبوا عِلْم ما قُسِم لكم أو لم يقسم بالأزلام, وهي القداح التي كانوا يستقسمون بها إذا أرادوا أمرًا قبل أن يقدموا عليه. ذلكم المذكور في الآية من المحرمات -إذا ارتُكبت- خروج عن أمر الله وطاعته إلى معصيته. الآن انقطع طمع الكفار من دينكم أن ترتدوا عنه إلى الشرك بعد أن نصَرْتُكم عليهم, فلا تخافوهم وخافوني. اليوم أكملت لكم دينكم دين الإسلام بتحقيق النصر وإتمام الشريعة, وأتممت عليكم نعمتي بإخراجكم من ظلمات الجاهلية إلى نور الإيمان, ورضيت لكم الإسلام دينًا فالزموه, ولا تفارقوه. فمن اضطرَّ في مجاعة إلى أكل الميتة, وكان غير مائل عمدًا لإثم, فله تناوله, فإن الله غفور له, رحيم به.

يَسْأَلُونَكَ مَاذَا أُحِلَّ لَهُمْ قُلْ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَمَا عَلَّمْتُمْ مِنْ الْجَوَارِحِ مُكَلِّبِينَ تُعَلِّمُونَهُنَّ مِمَّا عَلَّمَكُمْ اللَّهُ فَكُلُوا مِمَّا أَمْسَكْنَ عَلَيْكُمْ وَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (4)

يسألك أصحابك -أيها النبي-: ماذا أُحِلَّ لهم أَكْلُه؟ قل لهم: أُحِلَّ لكم الطيبات وصيدُ ما دَرَّبتموه من ذوات المخالب والأنياب من الكلاب والفهود والصقور ونحوها مما يُعَلَّم, تعلمونهن طلب الصيد لكم, مما علمكم الله, فكلوا مما أمسكن لكم, واذكروا اسم الله عند إرسالها للصيد, وخافوا الله فيما أمركم به وفيما نهاكم عنه. إن الله سريع الحساب.

الْيَوْمَ أُحِلَّ لَكُمْ الطَّيِّبَاتُ وَطَعَامُ الَّذِينَ أُوتُوا الْكِتَابَ حِلٌّ لَكُمْ وَطَعَامُكُمْ حِلٌّ لَهُمْ وَالْمُحْصَنَاتُ مِنْ الْمُؤْمِنَاتِ وَالْمُحْصَنَاتُ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ مُحْصِنِينَ غَيْرَ مُسَافِحِينَ وَلا مُتَّخِذِي أَخْدَانٍ وَمَنْ يَكْفُرْ بِالإِيمَانِ فَقَدْ حَبِطَ عَمَلُهُ وَهُوَ فِي الآخِرَةِ مِنْ الْخَاسِرِينَ (5)

ومن تمام نعمة الله عليكم اليوم -أيها المؤمنون- أن أَحَلَّ لكم الحلال الطيب, وذبائحُ اليهود والنصارى -إن ذكَّوها حَسَبَ شرعهم- حلال لكم وذبائحكم حلال لهم. وأَحَلَّ لكم -أيها المؤمنون- نكاح المحصنات, وهُنَّ الحرائر من النساء المؤمنات, العفيفات عن الزنى, وكذلك نكاحَ الحرائر العفيفات من اليهود والنصارى إذا أعطيتموهُنَّ مهورهن, وكنتم أعِفَّاء غير مرتكبين للزنى, ولا متخذي عشيقات, وأمِنتم من التأثر بدينهن. ومن يجحد شرائع الإيمان فقد بطل عمله, وهو يوم القيامة من الخاسرين.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَأَيْدِيَكُمْ إِلَى الْمَرَافِقِ وَامْسَحُوا بِرُءُوسِكُمْ وَأَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَإِنْ كُنْتُمْ جُنُباً فَاطَّهَّرُوا وَإِنْ كُنْتُمْ مَرْضَى أَوْ عَلَى سَفَرٍ أَوْ جَاءَ أَحَدٌ مِنْكُمْ مِنْ الْغَائِطِ أَوْ لامَسْتُمْ النِّسَاءَ فَلَمْ تَجِدُوا مَاءً فَتَيَمَّمُوا صَعِيداً طَيِّباً فَامْسَحُوا بِوُجُوهِكُمْ وَأَيْدِيكُمْ مِنْهُ مَا يُرِيدُ اللَّهُ لِيَجْعَلَ عَلَيْكُمْ مِنْ حَرَجٍ وَلَكِنْ يُرِيدُ لِيُطَهِّرَكُمْ وَلِيُتِمَّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تَشْكُرُونَ (6)

يا أيها الذين آمنوا إذا أردتم القيام إلى الصلاة, وأنتم على غير طهارة فاغسلوا وجوهكم وأيديكم مع المرافق (والمِرْفَق: المِفْصَل الذي بين الذراع والعَضُد) وامسحوا رؤوسكم, واغسلوا أرجلكم مع الكعبين (وهما: العظمان البارزان عند ملتقى الساق بالقدم) . وإن أصابكم الحدث الأكبر فتطهروا بالاعتسال منه قبل الصلاة. فإن كنتم مرضى, أو على سفر في حال الصحة, أو قضى أحدكم حاجته, أو جامع زوجته فلم تجدوا ماء فاضربوا بأيديكم وجه الأرض, وامسحوا وجوهكم وأيديكم منه. ما يريد الله في أمر الطهارة أن يُضَيِّق عليكم, بل أباح التيمم توسعةً عليكم, ورحمة بكم, إذ جعله بديلا للماء في الطهارة, فكانت رخصة التيمُّم من تمام النعم التي تقتضي شكر المنعم; بطاعته فيما أمر وفيما نهى.

وَاذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ وَمِيثَاقَهُ الَّذِي وَاثَقَكُمْ بِهِ إِذْ قُلْتُمْ سَمِعْنَا وَأَطَعْنَا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

واذكروا نعمة الله عليكم فيما شَرَعه لكم, واذكروا عهده الذي أخذه تعالى عليكم من الإيمان بالله ورسوله محمد صلى الله عليه وسلم, والسمع والطاعة لهما, واتقوا الله فيما أمركم به ونهاكم عنه. إن الله عليمٌ بما تُسِرُّونه في نفوسكم.

يَا أَيُّهَا الَّذِينَ آمَنُوا كُونُوا قَوَّامِينَ لِلَّهِ شُهَدَاءَ بِالْقِسْطِ وَلا يَجْرِمَنَّكُمْ شَنَآنُ قَوْمٍ عَلَى أَلاَّ تَعْدِلُوا اعْدِلُوا هُوَ أَقْرَبُ لِلتَّقْوَى وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (8)

يا أيها الذين آمَنوا بالله ورسوله محمد صلى الله عليه وسلم كونوا قوَّامين بالحق, ابتغاء وجه الله, شُهداء بالعدل, ولا يحملنكم بُغْضُ قوم على ألا تعدلوا, اعدِلوا بين الأعداء والأحباب على درجة سواء, فذلك العدل أقرب لخشية الله, واحذروا أن تجوروا. إن الله خبير بما تعملون, وسيجازيكم به.

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (9)

وعد الله الذين صدَّقوا الله ورسوله وعملوا الصالحات أن يغفر لهم ذنوبهم, وأن يثيبهم على ذلك الجنة, والله لا يخلف وعده.

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ (10)

والذين جحدوا وحدانية الله الدالة على الحق المبين, وكذَّبوا بأدلته التي جاءت بها الرسل, هم أهل النار الملازمون لها.

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ هَمَّ قَوْمٌ أَنْ يَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ فَكَفَّ أَيْدِيَهُمْ عَنْكُمْ وَاتَّقُوا اللَّهَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (11)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه اذكروا ما أنعم الله به عليكم من نعمة الأمنِ, وإلقاءِ الرعب في قلوب أعدائكم الذين أرادوا أن يبطشوا بكم, فصرفهم الله عنكم, وحال بينهم وبين ما أرادوه بكم, واتقوا الله واحذروه, وتوكلوا على الله وحده في أموركم الدينية والدنيوية, وثِقوا بعونه ونصره.

وَلَقَدْ أَخَذَ اللَّهُ مِيثَاقَ بَنِي إِسْرَائِيلَ وَبَعَثْنَا مِنْهُمْ اثْنَيْ عَشَرَ نَقِيباً وَقَالَ اللَّهُ إِنِّي مَعَكُمْ لَئِنْ أَقَمْتُمْ الصَّلاةَ وَآتَيْتُمْ الزَّكَاةَ وَآمَنْتُمْ بِرُسُلِي وَعَزَّرْتُمُوهُمْ وَأَقْرَضْتُمْ اللَّهَ قَرْضاً حَسَناً لأكَفِّرَنَّ عَنْكُمْ سَيِّئَاتِكُمْ وَلأدْخِلَنَّكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ فَمَنْ كَفَرَ بَعْدَ ذَلِكَ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (12)

ولقد أخذ الله العهد المؤكَّد على بني إسرائيل أن يخلصوا له العبادة وحده, وأمر الله موسى أن يجعل عليهم اثني عشر عريفًا بعدد فروعهم, يأخذون عليهم العهد بالسمع والطاعة لله ولرسوله ولكتابه, وقال الله لبني إسرائيل: إني معكم بحفظي ونصري, لئن أقمتم الصلاة, وأعطيتم الزكاة المفروضة مستحقيها, وصدَّقتم برسلي فيما أخبروكم به ونصرتموهم, وأنفقتم في سبيلي, لأكفِّرنَّ عنكم سيئاتكم, ولأدْخِلَنَّكُم جناتٍ تجري من تحت قصورها الأنهار, فمن جحد هذا الميثاق منكم فقد عدل عن طريق الحق إلى طريق الضلال.

فَبِمَا نَقْضِهِمْ مِيثَاقَهُمْ لَعَنَّاهُمْ وَجَعَلْنَا قُلُوبَهُمْ قَاسِيَةً يُحَرِّفُونَ الْكَلِمَ عَنْ مَوَاضِعِهِ وَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ وَلا تَزَالُ تَطَّلِعُ عَلَى خَائِنَةٍ مِنْهُمْ إِلاَّ قَلِيلاً مِنْهُمْ فَاعْفُ عَنْهُمْ وَاصْفَحْ إِنَّ اللَّهَ يُحِبُّ الْمُحْسِنِينَ (13)

فبسبب نقض هؤلاء اليهود لعهودهم المؤكَّدة طردناهم من رحمتنا, وجعلنا قلوبهم غليظة لا تلين للإيمان, يبدلون كلام الله الذي أنزله على موسى, وهو التوراة, وتركوا نصيبًا مما ذُكِّروا به, فلم يعملوا به. ولا تزال -أيها الرسول- تجد من اليهود خيانةً وغَدرًا, فهم على منهاج أسلافهم إلا قليلا منهم, فاعف عن سوء معاملتهم لك, واصفح عنهم, فإن الله يحب مَن أحسن العفو والصفح إلى من أساء إليه. (وهكذا يجد أهل الزيغ سبيلا إلى مقاصدهم السيئة بتحريف كلام الله وتأويله على غير وجهه, فإن عجَزوا عن التحريف والتأويل تركوا ما لا يتفق مع أهوائهم مِن شرع الله الذي لا يثبت عليه إلا القليل ممن عصمه الله منهم).

وَمِنْ الَّذِينَ قَالُوا إِنَّا نَصَارَى أَخَذْنَا مِيثَاقَهُمْ فَنَسُوا حَظّاً مِمَّا ذُكِّرُوا بِهِ فَأَغْرَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ وَسَوْفَ يُنَبِّئُهُمْ اللَّهُ بِمَا كَانُوا يَصْنَعُونَ (14)

وأخذنا على الذين ادَّعوا أنهم أتباع المسيح عيسى -وليسوا كذلك- العهد المؤكد الذي أخذناه على بني إسرائيل: بأن يُتابعوا رسولهم وينصروه ويؤازروه, فبدَّلوا دينهم, وتركوا نصيبًا مما ذكروا به, فلم يعملوا به, كما صنع اليهود, فألقينا بينهم العداوة والبغضاء إلى يوم القيامة, وسوف ينبئهم الله بما كانوا يصنعون يوم الحساب, وسيعاقبهم على صنيعهم.

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ كَثِيراً مِمَّا كُنْتُمْ تُخْفُونَ مِنْ الْكِتَابِ وَيَعْفُو عَنْ كَثِيرٍ قَدْ جَاءَكُمْ مِنْ اللَّهِ نُورٌ وَكِتَابٌ مُبِينٌ (15)

يا أهل الكتاب من اليهود والنصارى, قد جاءكم رسولنا محمد صلى الله عليه وسلم يبيِّن لكم كثيرًا مما كنتم تُخْفونه عن الناس مما في التوراة والإنجيل, ويترك بيان ما لا تقتضيه الحكمة. قد جاءكم من الله نور وكتاب مبين: وهو القرآن الكريم.

يَهْدِي بِهِ اللَّهُ مَنْ اتَّبَعَ رِضْوَانَهُ سُبُلَ السَّلامِ وَيُخْرِجُهُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِهِ وَيَهْدِيهِمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (16)

يهدي الله بهذا الكتاب المبين من اتبع رضا الله تعالى, طرق الأمن والسلامة, ويخرجهم بإذنه من ظلمات الكفر إلى نور الإيمان, ويوفقهم إلى دينه القويم.

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ قُلْ فَمَنْ يَمْلِكُ مِنْ اللَّهِ شَيْئاً إِنْ أَرَادَ أَنْ يُهْلِكَ الْمَسِيحَ ابْنَ مَرْيَمَ وَأُمَّهُ وَمَنْ فِي الأَرْضِ جَمِيعاً وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا يخْلُقُ مَا يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

لقد كفر النصارى القائلون بأن الله هو المسيح ابن مريم, قل -أيها الرسول- لهؤلاء الجهلة من النصارى: لو كان المسيح إلهًا كما يدَّعون لقَدرَ أن يدفع قضاء الله إذا جاءه بإهلاكه وإهلاك أُمِّه ومَن في الأرض جميعًا, وقد ماتت أم عيسى فلم يدفع عنها الموت, كذلك لا يستطيع أن يدفع عن نفسه; لأنهما عبدان من عباد الله لا يقدران على دفع الهلاك عنهما, فهذا دليلٌ على أنه بشر كسائر بني آدم. وجميع الموجودات في السموات والأرض ملك لله, يخلق ما يشاء ويوجده, وهو على كل شيء قدير. فحقيقة التوحيد توجب تفرُّد الله تعالى بصفات الربوبية والألوهية, فلا يشاركه أحد من خلقه في ذلك, وكثيرًا ما يقع الناس في الشرك والضلال بغلوهم في الأنبياء والصالحين, كما غلا النصارى في المسيح, فالكون كله لله, والخلق بيده وحده, وما يظهر من خوارق وآيات مَرَدُّه إلى الله. يخلق سبحانه ما يشاء, ويفعل ما يريد.

وَقَالَتْ الْيَهُودُ وَالنَّصَارَى نَحْنُ أَبْنَاءُ اللَّهِ وَأَحِبَّاؤُهُ قُلْ فَلِمَ يُعَذِّبُكُمْ بِذُنُوبِكُمْ بَلْ أَنْتُمْ بَشَرٌ مِمَّنْ خَلَقَ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَإِلَيْهِ الْمَصِيرُ (18)

وزعم اليهود والنصارى أنهم أبناء الله وأحباؤه, قل لهم -أيها الرسول-: فَلأيِّ شيء يعذِّبكم بذنوبكم؟ فلو كنتم أحبابه ما عذبكم, فالله لا يحب إلا من أطاعه, وقل لهم: بل أنتم خلقٌ مثلُ سائر بني آدم, إن أحسنتُم جوزيتم بإحسانكم خيرا, وإن أسَأْتُم جوزيتم بإساءتكم شرًّا, فالله يغفر لمن يشاء, ويعذب من يشاء, وهو مالك الملك, يُصَرِّفه كما يشاء, وإليه المرجع, فيحكم بين عباده, ويجازي كلا بما يستحق.

يَا أَهْلَ الْكِتَابِ قَدْ جَاءَكُمْ رَسُولُنَا يُبَيِّنُ لَكُمْ عَلَى فَتْرَةٍ مِنْ الرُّسُلِ أَنْ تَقُولُوا مَا جَاءَنَا مِنْ بَشِيرٍ وَلا نَذِيرٍ فَقَدْ جَاءَكُمْ بَشِيرٌ وَنَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (19)

يا أيها اليهود والنصارى قد جاءكم رسولنا محمد صلى الله عليه وسلم, يُبيِّن لكم الحق والهدى بعد مُدَّة من الزمن بين إرساله بإرسال عيسى ابن مريم; لئلا تقولوا: ما جاءنا من بشير ولا نذير, فلا عُذرَ لكم بعد إرساله إلبكم, فقد جاءكم من الله رسولٌ يبشِّر مَن آمن به, ويُنذِز مَن عصاه. والله على كل شيء قدير من عقاب العاصي وثواب المطيع.

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَعَلَ فِيكُمْ أَنْبِيَاءَ وَجَعَلَكُمْ مُلُوكاً وَآتَاكُمْ مَا لَمْ يُؤْتِ أَحَداً مِنْ الْعَالَمِينَ (20)

واذكر -أيها الرسول- إذ قال موسى عليه السلام لقومه: يا بني إسرائيل اذكروا نعمة الله عليكم, إذ جعل فيكم أنبياء, وجعلكم ملوكًا تملكون أمركم بعد أن كنتم مملوكين لفرعون وقومه, وقد منحكم من نعمه صنوفًا لم يمنحها أحدًا من عالَمي زمانكم.

يَا قَوْمِ ادْخُلُوا الأَرْضَ الْمُقَدَّسَةَ الَّتِي كَتَبَ اللَّهُ لَكُمْ وَلا تَرْتَدُّوا عَلَى أَدْبَارِكُمْ فَتَنْقَلِبُوا خَاسِرِينَ (21)

يا قوم ادخلوا الأرض المقدسة -أي المطهرة, وهي "بيت المقدس" وما حولها- التي وعد الله أن تدخلوها وتقاتلوا مَن فيها من الكفار, ولا ترجعوا عن قتال الجبارين, فتخسروا خير الدنيا وخير الآخرة.

قَالُوا يَا مُوسَى إِنَّ فِيهَا قَوْماً جَبَّارِينَ وَإِنَّا لَنْ نَدْخُلَهَا حَتَّى يَخْرُجُوا مِنْهَا فَإِنْ يَخْرُجُوا مِنْهَا فَإِنَّا دَاخِلُونَ (22)

قالوا: يا موسى, إن فيها قومًا أشداء أقوياء, لا طاقة لنا بحربهم, وإنَّا لن نستطيع دخولها وهم فيها, فإن يخرجوا منها فإنَّا داخلون.

قَالَ رَجُلانِ مِنْ الَّذِينَ يَخَافُونَ أَنْعَمَ اللَّهُ عَلَيْهِمَا ادْخُلُوا عَلَيْهِمْ الْبَابَ فَإِذَا دَخَلْتُمُوهُ فَإِنَّكُمْ غَالِبُونَ وَعَلَى اللَّهِ فَتَوَكَّلُوا إِنْ كُنتُمْ مُؤْمِنِينَ (23)

قال رجلان من الذين يخشون الله تعالى, أنعم الله عليهما بطاعته وطاعة نبيِّه, لبني إسرائيل: ادخلوا على هؤلاء الجبارين باب مدينتهم, أخْذًا بالأسباب, فإذا دخلتم الباب غلبتموهم, وعلى الله وحده فتوكَّلوا, إن كنتم مُصدِّقين رسوله فيما جاءكم به, عاملين بشرعه.

قَالُوا يَا مُوسَى إِنَّا لَنْ نَدْخُلَهَا أَبَداً مَا دَامُوا فِيهَا فَاذْهَبْ أَنْتَ وَرَبُّكَ فَقَاتِلا إِنَّا هَاهُنَا قَاعِدُونَ (24)

قال قوم موسى له: إنا لن ندخل المدينة أبدًا ما دام الجبارون فيها, فاذهب أنت وربك فقاتلاهم, أما نحن فقاعدون هاهنا ولن نقاتلهم. وهذا إصرارٌ منهم على مخالفة موسى عليه السلام.

قَالَ رَبِّ إِنِّي لا أَمْلِكُ إِلاَّ نَفْسِي وَأَخِي فَافْرُقْ بَيْنَنَا وَبَيْنَ الْقَوْمِ الْفَاسِقِينَ (25)

توجَّه موسى إلى ربه داعيًا: إني لا أقدر إلا على نفسي وأخي, فاحكم بيننا وبين القوم الفاسقين.

قَالَ فَإِنَّهَا مُحَرَّمَةٌ عَلَيْهِمْ أَرْبَعِينَ سَنَةً يَتِيهُونَ فِي الأَرْضِ فَلا تَأْسَ عَلَى الْقَوْمِ الْفَاسِقِينَ (26)

قال الله لنبيه موسى عليه السلام: إن الأرض المقدَّسة محرَّم على هؤلاء اليهود دخولها أربعين سنة, يتيهون في الأرض حائرين, فلا تأسف -يا موسى- على القوم الخارجين عن طاعتي.

وَاتْلُ عَلَيْهِمْ نَبَأَ ابْنَيْ آدَمَ بِالْحَقِّ إِذْ قَرَّبَا قُرْبَاناً فَتُقُبِّلَ مِنْ أَحَدِهِمَا وَلَمْ يُتَقَبَّلْ مِنْ الآخَرِ قَالَ لأَقْتُلَنَّكَ قَالَ إِنَّمَا يَتَقَبَّلُ اللَّهُ مِنْ الْمُتَّقِينَ (27)

واقصص -أيها الرسول- على بني إسرائيل خَبَر ابنَيْ آدم قابيل وهابيل, وهو خبرٌ حقٌ: حين قَدَّم كلٌّ منهما قربانًا -وهو ما يُتَقرَّب به إلى الله تعالى - فتقبَّل الله قُربان هابيل; لأنه كان تقيًّا, ولم يتقبَّل قُربان قابيل; لأنه لم يكن تقيًّا, فحسد قابيلُ أخاه, وقال: لأقتلنَّك, فَردَّ هابيل: إنما يتقبل الله ممن يخشونه.

لَئِنْ بَسَطتَ إِلَيَّ يَدَكَ لِتَقْتُلَنِي مَا أَنَا بِبَاسِطٍ يَدِي إِلَيْكَ لأَقْتُلَكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (28)

وقال هابيلُ واعظًا أخاه: لَئنْ مَدَدْتَ إليَّ يدكَ لتقتُلني لا تَجِدُ مني مثل فعْلك, وإني أخشى الله ربَّ الخلائق أجمعين.

إِنِّي أُرِيدُ أَنْ تَبُوءَ بِإِثْمِي وَإِثْمِكَ فَتَكُونَ مِنْ أَصْحَابِ النَّارِ وَذَلِكَ جَزَاءُ الظَّالِمِينَ (29)

إني أريد أن ترجع حاملا إثم قَتْلي, وإثمك الذي عليك قبل ذلك, فتكون من أهل النار وملازميها, وذلك جزاء المعتدين.

فَطَوَّعَتْ لَهُ نَفْسُهُ قَتْلَ أَخِيهِ فَقَتَلَهُ فَأَصْبَحَ مِنْ الْخَاسِرِينَ (30)

فَزَيَّنت لقابيلَ نفسُه أن يقتل أخاه, فقتله, فأصبح من الخاسرين الذين باعوا آخرتهم بدنياهم.

فَبَعَثَ اللَّهُ غُرَاباً يَبْحَثُ فِي الأَرْضِ لِيُرِيَهُ كَيْفَ يُوَارِي سَوْأَةَ أَخِيهِ قَالَ يَا وَيْلَتَا أَعَجَزْتُ أَنْ أَكُونَ مِثْلَ هَذَا الْغُرَابِ فَأُوَارِيَ سَوْأَةَ أَخِي فَأَصْبَحَ مِنْ النَّادِمِينَ (31)

لما قتل قابيلُ أخاه لم يعرف ما يصنع بجسده, فأرسل الله غرابًا يحفر حفرةً في الأرض ليدفن فيها غرابًا مَيِّتًا; ليدل قابيل كيف يدفن جُثمان أخيه؟ فتعجَّب قابيل, وقال: أعجزتُ أن أصنع مثل صنيع هذا الغراب فأستُرَ عورة أخي؟ فدَفَنَ قابيل أخاه, فعاقبه الله بالندامة بعد أن رجع بالخسران.

مِنْ أَجْلِ ذَلِكَ كَتَبْنَا عَلَى بَنِي إِسْرَائِيلَ أَنَّهُ مَنْ قَتَلَ نَفْساً بِغَيْرِ نَفْسٍ أَوْ فَسَادٍ فِي الأَرْضِ فَكَأَنَّمَا قَتَلَ النَّاسَ جَمِيعاً وَمَنْ أَحْيَاهَا فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً وَلَقَدْ جَاءَتْهُمْ رُسُلُنَا بِالْبَيِّنَاتِ ثُمَّ إِنَّ كَثِيراً مِنْهُمْ بَعْدَ ذَلِكَ فِي الأَرْضِ لَمُسْرِفُونَ (32)

بسبب جناية القتل هذه شَرَعْنا لبني اسرائيل أنه من قتل نفسا بغير سبب من قصاص, أو فساد في الأرض بأي نوع من أنواع الفساد, الموجب للقتل كالشرك والمحاربة فكأنما قتل الناس جميعًا فيما استوجب من عظيم العقوبة من الله, وأنه من امتنع عن قَتْل نفس حرَّمها الله فكأنما أحيا الناس جميعًا; فالحفاظ على حرمة إنسان واحد حفاظ على حرمات الناس كلهم. ولقد أتت بني إسرائيل رسلُنا بالحجج والدلائل على صحة ما دعَوهم إليه من الإيمان بربهم, وأداء ما فُرِضَ عليهم, ثم إن كثيرًا منهم بعد مجيء الرسل إليهم لمتجاوزون حدود الله بارتكاب محارم الله وترك أوامره.

إِنَّمَا جَزَاءُ الَّذِينَ يُحَارِبُونَ اللَّهَ وَرَسُولَهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً أَنْ يُقَتَّلُوا أَوْ يُصَلَّبُوا أَوْ تُقَطَّعَ أَيْدِيهِمْ وَأَرْجُلُهُمْ مِنْ خِلافٍ أَوْ يُنفَوْا مِنْ الأَرْضِ ذَلِكَ لَهُمْ خِزْيٌ فِي الدُّنيَا وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (33)

إنما جزاء الذين يحاربون الله, ويبارزونه بالعداوة, ويعتدون على أحكامه, وعلى أحكام رسوله, ويفسدون في الأرض بقتل الأنفس, وسلب الأموال, أن يُقَتَّلوا, أو يُصَلَّبوا مع القتل (والصلب: أن يُشَدَّ الجاني على خشبة) أو تُقْطَع يدُ المحارب اليمنى ورجله اليسرى, فإن لم يَتُبْ تُقطعْ يدُه اليسرى ورجلُه اليمنى, أو يُنفَوا إلى بلد غير بلدهم, ويُحبسوا في سجن ذلك البلد حتى تَظهر توبتُهم. وهذا الجزاء الذي أعدَّه الله للمحاربين هو ذلّ في الدنيا, ولهم في الآخرة عذاب شديد إن لم يتوبوا.

إِلاَّ الَّذِينَ تَابُوا مِنْ قَبْلِ أَنْ تَقْدِرُوا عَلَيْهِمْ فَاعْلَمُوا أَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (34)

لكن مَن أتى من المحاربين من قبل أن تقدروا عليهم وجاء طائعًا نادمًا فإنه يسقط عنه ما كان لله, فاعلموا -أيها المؤمنون- أن الله غفور لعباده, رحيم بهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَابْتَغُوا إِلَيْهِ الْوَسِيلَةَ وَجَاهِدُوا فِي سَبِيلِهِ لَعَلَّكُمْ تُفْلِحُونَ (35)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, خافوا الله, وتَقَرَّبوا إليه بطاعته والعمل بما يرضيه, وجاهدوا في سبيله; كي تفوزوا بجناته.

إِنَّ الَّذِينَ كَفَرُوا لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لِيَفْتَدُوا بِهِ مِنْ عَذَابِ يَوْمِ الْقِيَامَةِ مَا تُقُبِّلَ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (36)

إن الذين جحدوا وحدانية الله, وشريعته, لو أنهم سلكوا جميع ما في الأرض, وملكوا مثله معه, وأرادوا أن يفتدوا أنفسهم يوم القيامة من عذاب الله بما ملكوا, ما تَقبَّل الله ذلك منهم, ولهم عذاب مُوجع.

يُرِيدُونَ أَنْ يَخْرُجُوا مِنْ النَّارِ وَمَا هُمْ بِخَارِجِينَ مِنْهَا وَلَهُمْ عَذَابٌ مُقِيمٌ (37)

يريد هؤلاء الكافرون الخروج من النار لما يلاقونه من أهوالها, ولا سبيل لهم إلى ذلك, ولهم عذاب دائم.

وَالسَّارِقُ وَالسَّارِقَةُ فَاقْطَعُوا أَيْدِيَهُمَا جَزَاءً بِمَا كَسَبَا نَكَالاً مِنْ اللَّهِ وَاللَّهُ عَزِيزٌ حَكِيمٌ (38)

والسارق والسارقة فاقطعوا -يا ولاة الأمر- أيديهما بمقتضى الشرع, مجازاة لهما على أَخْذهما أموال الناس بغير حق, وعقوبةً يمنع الله بها غيرهما أن يصنع مثل صنيعهما. والله عزيز في ملكه, حكيم في أمره ونهيه.

فَمَنْ تَابَ مِنْ بَعْدِ ظُلْمِهِ وَأَصْلَحَ فَإِنَّ اللَّهَ يَتُوبُ عَلَيْهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (39)

فمن تاب مِن بعد سرقته, وأصلح في كل أعماله, فإن الله يقبل توبته. إن الله غفور لعباده, رحيم بهم.

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يُعَذِّبُ مَنْ يَشَاءُ وَيَغْفِرُ لِمَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (40)

ألم تعلم -أيها الرسول- أن الله خالق الكون ومُدبِّره ومالكه, وأنه تعالى الفعَّال لما يريد, يعذب من يشاء, ويغفر لمن يشاء, وهو على كل شيء قدير.

يَا أَيُّهَا الرَّسُولُ لا يَحْزُنْكَ الَّذِينَ يُسَارِعُونَ فِي الْكُفْرِ مِنْ الَّذِينَ قَالُوا آمَنَّا بِأَفْوَاهِهِمْ وَلَمْ تُؤْمِنْ قُلُوبُهُمْ وَمِنْ الَّذِينَ هَادُوا سَمَّاعُونَ لِلْكَذِبِ سَمَّاعُونَ لِقَوْمٍ آخَرِينَ لَمْ يَأْتُوكَ يُحَرِّفُونَ الْكَلِمَ مِنْ بَعْدِ مَوَاضِعِهِ يَقُولُونَ إِنْ أُوتِيتُمْ هَذَا فَخُذُوهُ وَإِنْ لَمْ تُؤْتَوْهُ فَاحْذَرُوا وَمَنْ يُرِدْ اللَّهُ فِتْنَتَهُ فَلَنْ تَمْلِكَ لَهُ مِنْ اللَّهِ شَيْئاً أُوْلَئِكَ الَّذِينَ لَمْ يُرِدْ اللَّهُ أَنْ يُطَهِّرَ قُلُوبَهُمْ لَهُمْ فِي الدُّنْيَا خِزْيٌ وَلَهُمْ فِي الآخِرَةِ عَذَابٌ عَظِيمٌ (41)

يا أيها الرسول لا يحزنك الذين يسارعون في جحود نبوتك من المنافقين الذين أظهروا الإسلام وقلوبهم خالية منه, فإني ناصرك عليهم. ولا يحزنك تسرُّع اليهود إلى إنكار نبوتك, فإنهم قوم يستمعون للكذب, ويقبلون ما يَفْتَريه أحبارُهم, ويستجيبون لقوم آخرين لا يحضرون مجلسك, وهؤلاء الآخرون يُبَدِّلون كلام الله من بعد ما عَقَلوه, ويقولون: إن جاءكم من محمد ما يوافق الذي بدَّلناه وحرَّفناه من أحكام التوراة فاعملوا به, وإن جاءكم منه ما يخالفه فاحذروا قبوله, والعمل به. ومن يشأ الله ضلالته فلن تستطيع -أيها الرسول- دَفْعَ ذلك عنه, ولا تقدر على هدايته. وإنَّ هؤلاء المنافقين واليهود لم يُرِدِ الله أن يطهِّر قلوبهم من دنس الكفر, لهم الذلُّ والفضيحة في الدنيا, ولهم في الآخرة عذاب عظيم.

سَمَّاعُونَ لِلْكَذِبِ أَكَّالُونَ لِلسُّحْتِ فَإِنْ جَاءُوكَ فَاحْكُمْ بَيْنَهُمْ أَوْ أَعْرِضْ عَنْهُمْ وَإِنْ تُعْرِضْ عَنْهُمْ فَلَنْ يَضُرُّوكَ شَيْئاً وَإِنْ حَكَمْتَ فَاحْكُمْ بَيْنَهُمْ بِالْقِسْطِ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (42)

هؤلاء اليهود يجمعون بين استماع الكذب وأكل الحرام, فإن جاؤوك يتحاكمون إليك فاقض بينهم, أو اتركهم, فإن لم تحكم بينهم فلن يقدروا على أن يضروك بشيء, وإن حكمت فاحكم بينهم بالعدل. إن الله يحب العادلين.

وَكَيْفَ يُحَكِّمُونَكَ وَعِنْدَهُمْ التَّوْرَاةُ فِيهَا حُكْمُ اللَّهِ ثُمَّ يَتَوَلَّوْنَ مِنْ بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ (43)

إنَّ صنيع هؤلاء اليهود عجيب, فهم يحتكمون إليك -أيها الرسول- وهم لا يؤمنون بك, ولا بكتابك, مع أن التوراة التي يؤمنون بها عندهم, فيها حكم الله, ثم يتولَّون مِن بعد حكمك إذا لم يُرضهم, فجمعوا بين الكفر بشرعهم, والإعراض عن حكمك, وليس أولئك المتصفون بتلك الصفات, بالمؤمنين بالله وبك وبما تحكم به.

إِنَّا أَنزَلْنَا التَّوْرَاةَ فِيهَا هُدًى وَنُورٌ يَحْكُمُ بِهَا النَّبِيُّونَ الَّذِينَ أَسْلَمُوا لِلَّذِينَ هَادُوا وَالرَّبَّانِيُّونَ وَالأَحْبَارُ بِمَا اسْتُحْفِظُوا مِنْ كِتَابِ اللَّهِ وَكَانُوا عَلَيْهِ شُهَدَاءَ فَلا تَخْشَوْا النَّاسَ وَاخْشَوْنِي وَلا تَشْتَرُوا بِآيَاتِي ثَمَناً قَلِيلاً وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْكَافِرُونَ (44)

إنا أنزلنا التوراة فيها إرشاد من الضلالة, وبيان للأحكام, وقد حكم بها النبيُّون -الذين انقادوا لحكم الله, وأقروا به- بين اليهود, ولم يخرجوا عن حكمها ولم يُحَرِّفوها, وحكم بها عُبَّاد اليهود وفقهاؤهم الذين يربُّون الناس بشرع الله; ذلك أن أنبياءهم قد استأمنوهم على تبليغ التوراة, وفِقْه كتاب الله والعمل به, وكان الربانيون والأحبار شهداء على أن أنبياءهم قد قضوا في اليهود بكتاب الله. ويقول تعالى لعلماء اليهود وأحبارهم: فلا تخشوا الناس في تنفيذ حكمي; فإنهم لا يقدرون على نفعكم ولا ضَرِّكم, ولكن اخشوني فإني أنا النافع الضار, ولا تأخذوا بترك الحكم بما أنزلتُ عوضًا حقيرًا. الحكم بغير ما أنزل الله من أعمال أهل الكفر، فالذين يبدلون حكم الله الذي أنزله في كتابه, فيكتمونه ويجحدونه ويحكمون بغيره معتقدين حله وجوازه فأولئك هم الكافرون.

وَكَتَبْنَا عَلَيْهِمْ فِيهَا أَنَّ النَّفْسَ بِالنَّفْسِ وَالْعَيْنَ بِالْعَيْنِ وَالأَنفَ بِالأَنفِ وَالأُذُنَ بِالأُذُنِ وَالسِّنَّ بِالسِّنِّ وَالْجُرُوحَ قِصَاصٌ فَمَنْ تَصَدَّقَ بِهِ فَهُوَ كَفَّارَةٌ لَهُ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (45)

وفَرَضنا عليهم في التوراة أن النفس تُقْتَل بالنفس, والعين تُفْقَأ بالعين, والأنف يُجْدَع بالأنف, والأذُن تُقْطع بالأذُن, والسنَّ تُقْلَعُ بالسنِّ, وأنَّه يُقْتَصُّ في الجروح, فمن تجاوز عن حقه في الاقتصاص من المُعتدي فذلك تكفير لبعض ذنوب المعتدى عليه وإزالةٌ لها. ومن لم يحكم بما أنزل الله في القصاص وغيره, فأولئك هم المتجاوزون حدود الله.

وَقَفَّيْنَا عَلَى آثَارِهِمْ بِعِيسَى ابْنِ مَرْيَمَ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنْ التَّوْرَاةِ وَآتَيْنَاهُ الإِنجِيلَ فِيهِ هُدًى وَنُورٌ وَمُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنْ التَّوْرَاةِ وَهُدًى وَمَوْعِظَةً لِلْمُتَّقِينَ (46)

وأتبعنا أنبياء بني إسرائيل عيسى ابن مريم مؤمنًا بما في التوراة, عاملا بما فيها مما لم ينسخه كتابه, وأنزلنا إليه الإنجيل هاديا إلى الحق, ومبيِّنًا لما جهله الناس مِن حكم الله, وشاهدًا على صدق التوراة بما اشتمل عليه من أحكامها, وقد جعلناه بيانًا للذين يخافون الله وزاجرًا لهم عن ارتكاب المحرَّمات.

وَلْيَحْكُمْ أَهْلُ الإِنجِيلِ بِمَا أَنزَلَ اللَّهُ فِيهِ وَمَنْ لَمْ يَحْكُمْ بِمَا أَنزَلَ اللَّهُ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ (47)

وليحكم أهل الإنجيل الذين أُرسِل إليهم عيسى بما أنزل الله فيه. ومن لم يحكم بما أنزل الله فأولئك هم الخارجون عن أمره, العاصون له.

وَأَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ مِنْ الْكِتَابِ وَمُهَيْمِناً عَلَيْهِ فَاحْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ عَمَّا جَاءَكَ مِنْ الْحَقِّ لِكُلٍّ جَعَلْنَا مِنْكُمْ شِرْعَةً وَمِنْهَاجاً وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ فَاسْتَبِقُوا الْخَيْرَاتِ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ (48)

وأنزلنا إليك -أيها الرسول- القرآن, وكل ما فيه حقّ يشهد على صدق الكتب قبله, وأنها من عند الله, مصدقًا لما فيها من صحة، ومبيِّنًا لما فيها من تحريف، ناسخًا لبعض شرائعها, فاحكم بين المحتكمين إليك من اليهود بما أنزل الله إليك في هذا القرآن, ولا تنصرف عن الحق الذي أمرك الله به إلى أهوائهم وما اعتادوه, فقد جعلنا لكل أمة شريعة, وطريقة واضحة يعملون بها. ولو شاء الله لجعل شرائعكم واحدة, ولكنه تعالى خالف بينها ليختبركم, فيظهر المطيع من العاصي, فسارعوا إلى ما هو خير لكم في الدارين بالعمل بما في القرآن, فإن مصيركم إلى الله, فيخبركم بما كنتم فيه تختلفون, ويجزي كلا بعمله.

وَأَنْ احْكُمْ بَيْنَهُمْ بِمَا أَنزَلَ اللَّهُ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَاحْذَرْهُمْ أَنْ يَفْتِنُوكَ عَنْ بَعْضِ مَا أَنزَلَ اللَّهُ إِلَيْكَ فَإِنْ تَوَلَّوْا فَاعْلَمْ أَنَّمَا يُرِيدُ اللَّهُ أَنْ يُصِيبَهُمْ بِبَعْضِ ذُنُوبِهِمْ وَإِنَّ كَثِيراً مِنْ النَّاسِ لَفَاسِقُونَ (49)

واحكم -أيها الرسول- بين اليهود بما أنزل الله إليك في القرآن, ولا تتبع أهواء الذين يحتكمون إليك, واحذرهم أن يصدُّوك عن بعض ما أنزل الله إليك فتترك العمل به, فإن أعرض هؤلاء عمَّا تحكم به فاعلم أن الله يريد أن يصرفهم عن الهدى بسبب ذنوبٍ اكتسبوها من قبل. وإن كثيرًا من الناس لَخارجون عن طاعة ربهم.

أَفَحُكْمَ الْجَاهِلِيَّةِ يَبْغُونَ وَمَنْ أَحْسَنُ مِنْ اللَّهِ حُكْماً لِقَوْمٍ يُوقِنُونَ (50)

أيريد هؤلاء اليهود أن تحكم بينهم بما تعارف عليه المشركون عبدةُ الأوثان من الضلالات والجهالات؟! لا يكون ذلك ولا يليق أبدًا ومَن أعدل مِن الله في حكمه لمن عقل عن الله شَرْعه, وآمن به, وأيقن أن حكم الله هو الحق؟

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الْيَهُودَ وَالنَّصَارَى أَوْلِيَاءَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَإِنَّهُ مِنْهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (51)

يا أيها الذين آمنوا لا تتخذوا اليهود والنصارى حلفاءَ وأنصارًا على أهل الإيمان; ذلك أنهم لا يُوادُّون المؤمنين, فاليهود يوالي بعضهم بعضًا, وكذلك النصارى, وكلا الفريقين يجتمع على عداوتكم. وأنتم -أيها المؤمنون- أجدرُ بأن ينصر بعضُكم بعضًا. ومن يتولهم منكم فإنه يصير من جملتهم, وحكمه حكمهم. إن الله لا يوفق الظالمين الذين يتولون الكافرين.

فَتَرَى الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يُسَارِعُونَ فِيهِم يَقُولُونَ نَخْشَى أَنْ تُصِيبَنَا دَائِرَةٌ فَعَسَى اللَّهُ أَنْ يَأْتِيَ بِالْفَتْحِ أَوْ أَمْرٍ مِنْ عِنْدِهِ فَيُصْبِحُوا عَلَى مَا أَسَرُّوا فِي أَنفُسِهِمْ نَادِمِينَ (52)

يخبر الله تعالى عن جماعة من المنافقين أنهم كانوا يبادرون في موادة اليهود لما في قلوبهم من الشكِّ والنفاق, ويقولون: إنما نوادُّهم خشية أن يظفروا بالمسلمين فيصيبونا معهم, قال الله تعالى ذكره: فعسى الله أن يأتي بالفتح -أي فتح "مكة"- وينصر نَبِيَّه, ويُظْهِر الإسلام والمسلمين على الكفار, أو يُهيِّئ من الأمور ما تذهب به قوةُ اليهود والنَّصارى, فيخضعوا للمسلمين, فحينئذٍ يندم المنافقون على ما أضمروا في أنفسهم من موالاتهم.

وَيَقُولُ الَّذِينَ آمَنُوا أَهَؤُلاءِ الَّذِينَ أَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ إِنَّهُمْ لَمَعَكُمْ حَبِطَتْ أَعْمَالُهُمْ فَأَصْبَحُوا خَاسِرِينَ (53)

وحينئذ يقول بعض المؤمنين لبعض مُتعجِّبين من حال المنافقين -إذا كُشِف أمرهم-: أهؤلاء الذين أقسموا بأغلظ الأيمان إنهم لَمَعَنا؟! بطلت أعمال المنافقين التي عملوها في الدنيا, فلا ثواب لهم عليها; لأنهم عملوها على غير إيمان, فخسروا الدنيا والآخرة.

يَا أَيُّهَا الَّذِينَ آمَنُوا مَنْ يَرْتَدَّ مِنْكُمْ عَنْ دِينِهِ فَسَوْفَ يَأْتِي اللَّهُ بِقَوْمٍ يُحِبُّهُمْ وَيُحِبُّونَهُ أَذِلَّةٍ عَلَى الْمُؤْمِنِينَ أَعِزَّةٍ عَلَى الْكَافِرِينَ يُجَاهِدُونَ فِي سَبِيلِ اللَّهِ وَلا يَخَافُونَ لَوْمَةَ لائِمٍ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ وَاسِعٌ عَلِيمٌ (54)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه من يرجع منكم عن دينه, ويستبدل به اليهودية أو النصرانية أو غير ذلك, فلن يضرُّوا الله شيئًا, وسوف يأتي الله بقوم خير منهم يُحِبُّهم ويحبونه, رحماء بالمؤمنين أشدَّاء على الكافرين, يجاهدون أعداء الله, ولا يخافون في ذات الله أحدًا. ذلك الإنعام مِن فضل الله يؤتيه من أراد, والله واسع الفضل, عليم بمن يستحقه من عباده.

إِنَّمَا وَلِيُّكُمْ اللَّهُ وَرَسُولُهُ وَالَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ رَاكِعُونَ (55)

إنما ناصركم -أيُّها المؤمنون- الله ورسوله, والمؤمنون الذين يحافظون على الصلاة المفروضة, ويؤدون الزكاة عن رضا نفس, وهم خاضعون لله.

وَمَنْ يَتَوَلَّ اللَّهَ وَرَسُولَهُ وَالَّذِينَ آمَنُوا فَإِنَّ حِزْبَ اللَّهِ هُمْ الْغَالِبُونَ (56)

ومن وثق بالله وتولَّى الله ورسوله والمؤمنين, فهو من حزب الله, وحزب الله هم الغالبون المنتصرون.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا الَّذِينَ اتَّخَذُوا دِينَكُمْ هُزُواً وَلَعِباً مِنْ الَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلِكُمْ وَالْكُفَّارَ أَوْلِيَاءَ وَاتَّقُوا اللَّهَ إِنْ كُنتُمْ مُؤْمِنِينَ (57)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، لا تتخذوا الذين يستهزئون ويتلاعبون بدينكم من أهل الكتاب والكفارَ أولياءَ, وخافوا الله إن كنتم مؤمنين به وبشرعه.

وَإِذَا نَادَيْتُمْ إِلَى الصَّلاةِ اتَّخَذُوهَا هُزُواً وَلَعِباً ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ (58)

وإذا أذَّن مؤذنكم -أيها المؤمنون- بالصلاة سخر اليهود والنصارى والمشركون واستهزؤوا من دعوتكم إليها؛ وذلك بسبب جهلهم بربهم، وأنهم لا يعقلون حقيقة العبادة.

قُلْ يَا أَهْلَ الْكِتَابِ هَلْ تَنقِمُونَ مِنَّا إِلاَّ أَنْ آمَنَّا بِاللَّهِ وَمَا أُنزِلَ إِلَيْنَا وَمَا أُنْزِلَ مِنْ قَبْلُ وَأَنَّ أَكْثَرَكُمْ فَاسِقُونَ (59)

قل -أيها الرسول- لهؤلاء المستهزئين من أهل الكاب: ما تَجِدُونه مطعنًا أو عيبًا هو محمدة لنا: من إيماننا بالله وكتبه المنزلة علينا, وعلى من كان قبلنا, وإيماننا بأن أكثركم خارجون عن الطريق المستقيم!

قُلْ هَلْ أُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكَ مَثُوبَةً عِنْدَ اللَّهِ مَنْ لَعَنَهُ اللَّهُ وَغَضِبَ عَلَيْهِ وَجَعَلَ مِنْهُمْ الْقِرَدَةَ وَالْخَنَازِيرَ وَعَبَدَ الطَّاغُوتَ أُوْلَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ عَنْ سَوَاءِ السَّبِيلِ (60)

قل -أيها النبي- للمؤمنين: هل أخبركم بمن يُجازَى يوم القيامة جزاءً أشدَّ مِن جزاء هؤلاء الفاسقين؟ إنهم أسلافهم الذين طردهم الله من رحمته وغَضِب عليهم, ومَسَخَ خَلْقهم, فجعل منهم القردة والخنازير, بعصيانهم وافترائهم وتكبرهم, كما كان منهم عُبَّاد الطاغوت (وهو كل ما عُبِد من دون الله وهو راضٍ), لقد ساء مكانهم في الآخرة, وضلَّ سَعْيُهم في الدنيا عن الطريق الصحيح.

وَإِذَا جَاءُوكُمْ قَالُوا آمَنَّا وَقَدْ دَخَلُوا بِالْكُفْرِ وَهُمْ قَدْ خَرَجُوا بِهِ وَاللَّهُ أَعْلَمُ بِمَا كَانُوا يَكْتُمُونَ (61)

وإذا جاءكم -أيها المؤمنون- منافقو اليهود, قالوا: آمنَّا, وهم مقيمون على كفرهم, قد دخلوا عليكم بكفرهم الذي يعتقدونه بقلوبهم, ثم خرجوا وهم مصرُّون عليه, والله أعلم بسرائرهم, وإن أظهروا خلاف ذلك.

وَتَرَى كَثِيراً مِنْهُمْ يُسَارِعُونَ فِي الإِثْمِ وَالْعُدْوَانِ وَأَكْلِهِمْ السُّحْتَ لَبِئْسَ مَا كَانُوا يَعْمَلُونَ (62)

وترى -أيها الرسول- كثيرًا من اليهود يبادرون إلى المعاصي من قول الكذب والزور, والاعتداء على أحكام الله, وأكْل أموال الناس بالباطل, لقد ساء عملهم واعتداؤهم.

لَوْلا يَنْهَاهُمْ الرَّبَّانِيُّونَ وَالأَحْبَارُ عَنْ قَوْلِهِمْ الإِثْمَ وَأَكْلِهِمْ السُّحْتَ لَبِئْسَ مَا كَانُوا يَصْنَعُونَ (63)

هلا ينهى هؤلاء الذين يسارعون في الإثم والعدوان أئمتُهم وعلماؤهم, عن قول الكذب والزور, وأكل أموال الناس بالباطل, لقد ساء صنيعهم حين تركوا النهي عن المنكر.

وَقَالَتْ الْيَهُودُ يَدُ اللَّهِ مَغْلُولَةٌ غُلَّتْ أَيْدِيهِمْ وَلُعِنُوا بِمَا قَالُوا بَلْ يَدَاهُ مَبْسُوطَتَانِ يُنفِقُ كَيْفَ يَشَاءُ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً وَأَلْقَيْنَا بَيْنَهُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ إِلَى يَوْمِ الْقِيَامَةِ كُلَّمَا أَوْقَدُوا نَاراً لِلْحَرْبِ أَطْفَأَهَا اللَّهُ وَيَسْعَوْنَ فِي الأَرْضِ فَسَاداً وَاللَّهُ لا يُحِبُّ الْمُفْسِدِينَ (64)

يُطلع الله نَبِيَّه على شيء من مآثم اليهود -وكان مما يُسرُّونه فيما بينهم- أنهم قالوا: يد الله محبوسة عن فعل الخيرات, بَخِلَ علينا بالرزق والتوسعة, وذلك حين لحقهم جَدْب وقحط. غُلَّتْ أيديهم, أي: حبست أيديهم هم عن فِعْلِ الخيرات, وطردهم الله من رحمته بسبب قولهم. وليس الأمر كما يفترونه على ربهم, بل يداه مبسوطتان لا حَجْرَ عليه, ولا مانع يمنعه من الإنفاق, فإنه الجواد الكريم, ينفق على مقتضى الحكمة وما فيه مصلحة العباد. وفي الآية إثبات لصفة اليدين لله سبحانه وتعالى كما يليق به من غير تشبيه ولا تكييف. لكنهم سوف يزدادون طغيانًا وكفرًا بسبب حقدهم وحسدهم; لأن الله قد اصطفاك بالرسالة. ويخبر تعالى أن طوائف اليهود سيظلون إلى يوم القيامة يعادي بعضهم بعضًا, وينفر بعضهم من بعض, كلما تآمروا على الكيد للمسلمين بإثارة الفتن وإشعال نار الحرب ردَّ الله كيدهم, وفرَّق شملهم, ولا يزال اليهود يعملون بمعاصي الله مما ينشأ عنها الفساد والاضطراب في الأرض. والله تعالى لا يحب المفسدين.

وَلَوْ أَنَّ أَهْلَ الْكِتَابِ آمَنُوا وَاتَّقَوْا لَكَفَّرْنَا عَنْهُمْ سَيِّئَاتِهِمْ وَلأَدْخَلْنَاهُمْ جَنَّاتِ النَّعِيمِ (65)

ولو أن اليهود والنصارى صدَّقوا الله ورسوله, وامتثلوا أوامر الله واجتنبوا نواهيه, لكفَّرنا عنهم ذنوبهم, ولأدخلناهم جنات النعيم في الدار الآخرة.

وَلَوْ أَنَّهُمْ أَقَامُوا التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ لأَكَلُوا مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ مِنْهُمْ أُمَّةٌ مُقْتَصِدَةٌ وَكَثِيرٌ مِنْهُمْ سَاءَ مَا يَعْمَلُونَ (66)

ولو أنَّهم عملوا بما في التوراة والإنجيل, وبما أُنْزِل عليك أيها الرسول - وهو القرآن الكريم - لرُزِقوا من كلِّ سبيلٍ, فأنزلنا عليهم المطر, وأنبتنا لهم الثمر, وهذا جزاء الدنيا. وإنَّ مِن أهل الكتاب فريقًا معتدلا ثابتًا على الحق, وكثير منهم ساء عملُه, وضل عن سواء السبيل.

يَا أَيُّهَا الرَّسُولُ بَلِّغْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ وَإِنْ لَمْ تَفْعَلْ فَمَا بَلَّغْتَ رِسَالَتَهُ وَاللَّهُ يَعْصِمُكَ مِنْ النَّاسِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (67)

يا أيها الرسول بلِّغ وحي الله الذي أنزِل إليك من ربك, وإن قصَّرت في البلاغ فَكَتَمْتَ منه شيئًا, فإنك لم تُبَلِّغ رسالة ربِّك, وقد بلَّغ صلى الله عليه وسلم رسالة ربه كاملة, فمن زعم أنه كتم شيئًا مما أنزِل عليه, فقد أعظم على الله ورسوله الفرية. والله تعالى حافظك وناصرك على أعدائك, فليس عليك إلا البلاغ. إن الله لا يوفق للرشد مَن حاد عن سبيل الحق, وجحد ما جئت به من عند الله.

قُلْ يَا أَهْلَ الْكِتَابِ لَسْتُمْ عَلَى شَيْءٍ حَتَّى تُقِيمُوا التَّوْرَاةَ وَالإِنجِيلَ وَمَا أُنزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلَيَزِيدَنَّ كَثِيراً مِنْهُمْ مَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ طُغْيَاناً وَكُفْراً فَلا تَأْسَ عَلَى الْقَوْمِ الْكَافِرِينَ (68)

قل -أيها الرسول- لليهود والنصارى: إنكم لستم على حظٍّ من الدين ما دمتم لم تعملوا بما في التوراة والإنجيل, وما جاءكم به محمد من القرآن, وإن كثيرًا من أهل الكتاب لا يزيدهم إنزالُ القرآن إليك إلا تجبُّرًا وجحودًا, فهم يحسدونك; لأن الله بعثك بهذه الرسالة الخاتمة, التي بَيَّن فيها معايبهم, فلا تحزن -أيها الرسول- على تكذيبهم لك.

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئُونَ وَالنَّصَارَى مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَعَمِلَ صَالِحاً فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (69)

إن الذين آمنوا (وهم المسلمون) واليهود, والصابئين (وهم قوم باقون على فطرتهم, ولا دين مقرر لهم يتبعونه) والنصارى (وهم أتباع المسيح) من آمن منهم بالله الإيمان الكامل, وهو توحيد الله والتصديق بمحمد صلى الله عليه وسلم وبما جاء به, وآمن باليوم الآخر, وعمل العمل الصالح, فلا خوف عليهم من أهوال يوم القيامة, ولا هم يحزنون على ما تركوه وراءهم في الدنيا.

لَقَدْ أَخَذْنَا مِيثَاقَ بَنِي إِسْرَائِيلَ وَأَرْسَلْنَا إِلَيْهِمْ رُسُلاً كُلَّمَا جَاءَهُمْ رَسُولٌ بِمَا لا تَهْوَى أَنفُسُهُمْ فَرِيقاً كَذَّبُوا وَفَرِيقاً يَقْتُلُونَ (70)

لقد أخذنا العهد المؤكَّد على بني إسرائيل في التوراة بالسمع والطاعة, وأرسلنا إليهم بذلك رسلنا, فَنَقَضوا ما أُخذ عليهم من العهد, واتبعوا أهواءهم, وكانوا كلما جاءهم رسول من أولئك الرسل بما لا تشتهيه أنفسهم عادَوْه: فكذبوا فريقًا من الرسل, وقتلوا فريقًا آخر.

وَحَسِبُوا أَلاَّ تَكُونَ فِتْنَةٌ فَعَمُوا وَصَمُّوا ثُمَّ تَابَ اللَّهُ عَلَيْهِمْ ثُمَّ عَمُوا وَصَمُّوا كَثِيرٌ مِنْهُمْ وَاللَّهُ بَصِيرٌ بِمَا يَعْمَلُونَ (71)

وظنَّ هؤلاء العُصاة أن الله لن يأخذهم بالعذاب جزاء عصيانهم وعُتُوِّهم, فمضوا في شهواتهم, وعمُوا عن الهدى فلم يبصروه, وصَمُّوا عن سماع الحقِّ فلم ينتفعوا به, فأنزل الله بهم بأسه, فتابوا فتاب الله عليهم, ثم عَمِي كثيرٌ منهم, وصمُّوا, بعدما تبين لهم الحقُّ, والله بصير بأعمالهم خيرها وشرها وسيجازيهم عليها.

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ هُوَ الْمَسِيحُ ابْنُ مَرْيَمَ وَقَالَ الْمَسِيحُ يَا بَنِي إِسْرَائِيلَ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ إِنَّهُ مَنْ يُشْرِكْ بِاللَّهِ فَقَدْ حَرَّمَ اللَّهُ عَلَيْهِ الْجَنَّةَ وَمَأْوَاهُ النَّارُ وَمَا لِلظَّالِمِينَ مِنْ أَنصَارٍ (72)

يقسم الله تعالى بأن الذين قالوا: إن الله هو المسيح ابن مريم, قد كفروا بمقالتهم هذه, وأخبر تعالى أن المسيح قال لبني إسرائيل: اعبدوا الله وحده لا شريك له, فأنا وأنتم في العبودية سواء. إنه من يعبد مع الله غيره فقد حرَّم الله عليه الجنة, وجعل النار مُستَقَرَّه, وليس له ناصرٌ يُنقذُه منها.

لَقَدْ كَفَرَ الَّذِينَ قَالُوا إِنَّ اللَّهَ ثَالِثُ ثَلاثَةٍ وَمَا مِنْ إِلَهٍ إِلاَّ إِلَهٌ وَاحِدٌ وَإِنْ لَمْ يَنتَهُوا عَمَّا يَقُولُونَ لَيَمَسَّنَّ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (73)

لقد كفر من النصارى من قال: إنَّ الله مجموع ثلاثة أشياء: هي الأب, والابن, وروح القدس. أما عَلِمَ هؤلاء النصارى أنه ليس للناس سوى معبود واحد, لم يلد ولم يولد, وإن لم ينته أصحاب هذه المقالة عن افترائهم وكذبهم ليُصِيبَنَّهم عذاب مؤلم موجع بسبب كفرهم بالله.

أَفَلا يَتُوبُونَ إِلَى اللَّهِ وَيَسْتَغْفِرُونَهُ وَاللَّهُ غَفُورٌ رَحِيمٌ (74)

أفلا يرجع هؤلاء النصارى إلى الله تعالى, ويتولون عمَّا قالوا, ويسألون الله تعالى المغفرة؟ والله تعالى متجاوز عن ذنوب التائبين, رحيمٌ بهم

مَا الْمَسِيحُ ابْنُ مَرْيَمَ إِلاَّ رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرُّسُلُ وَأُمُّهُ صِدِّيقَةٌ كَانَا يَأْكُلانِ الطَّعَامَانظُرْ كَيْفَ نُبَيِّنُ لَهُمْ الآيَاتِ ثُمَّ انظُرْ أَنَّى يُؤْفَكُونَ (75)

ما المسيح ابن مريم عليه السلام إلا رسولٌ كمن تقدمه من الرسل, وأُمُّه قد صَدَّقت تصديقًا جازمًا علمًا وعملا وهما كغيرهما من البشر يحتاجان إلى الطعام, ولا يكون إلهًا مَن يحتاج الى الطعام ليعيش. فتأمَّل -أيها الرسول- حال هؤلاء الكفار. لقد وضحنا العلاماتِ الدالةَ على وحدانيتنا, وبُطلان ما يَدَّعونه في أنبياء الله. ثم هم مع ذلك يَضِلُّون عن الحق الذي نَهديهم إليه, ثم انظر كيف يُصرفون عن الحق بعد هذا البيان؟

قُلْ أَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَكُمْ ضَرّاً وَلا نَفْعاً وَاللَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (76)

قل -أيها الرسول- لهؤلاء الكفرة: كيف تشركون مع الله من لا يَقْدِرُ على ضَرِّكم, ولا على جَلْبِ نفع لكم؟ والله هو السميع لأقوال عباده, العليم بأحوالهم.

قُلْ يَا أَهْلَ الْكِتَابِ لا تَغْلُوا فِي دِينِكُمْ غَيْرَ الْحَقِّ وَلا تَتَّبِعُوا أَهْوَاءَ قَوْمٍ قَدْ ضَلُّوا مِنْ قَبْلُ وَأَضَلُّوا كَثِيراً وَضَلُّوا عَنْ سَوَاءِ السَّبِيلِ (77)

قل -أيها الرسول- للنصارى: لا تتجاوزوا الحقَّ فيما تعتقدونه من أمر المسيح, ولا تتبعوا أهواءكم, كما اتَّبع اليهود أهواءهم في أمر الدين, فوقعوا في الضلال, وحملوا كثيرًا من الناس على الكفر بالله, وخرجوا عن طريق الاستقامة الى طريق الغَواية والضلال.

لُعِنَ الَّذِينَ كَفَرُوا مِنْ بَنِي إِسْرَائِيلَ عَلَى لِسَانِ دَاوُودَ وَعِيسَى ابْنِ مَرْيَمَ ذَلِكَ بِمَا عَصَوْا وَكَانُوا يَعْتَدُونَ (78)

يخبر تعالى أنه طرد من رحمته الكافرين من بني إسرائيل في الكتاب الذي أنزله على داود -عليه السلام- وهو الزَّبور, وفي الكتاب الذي أنزله على عيسى - عليه السلام - وهو الإنجيل; بسبب عصيانهم واعتدائهم على حرمات الله.

كَانُوا لا يَتَنَاهَوْنَ عَنْ مُنكَرٍ فَعَلُوهُ لَبِئْسَ مَا كَانُوا يَفْعَلُونَ (79)

كان هؤلاء اليهود يُجاهرون بالمعاصي ويرضونها, ولا يَنْهى بعضُهم بعضًا عن أيِّ منكر فعلوه, وهذا من أفعالهم السيئة, وبه استحقوا أن يُطْرَدُوا من رحمة الله تعالى.

تَرَى كَثِيراً مِنْهُمْ يَتَوَلَّوْنَ الَّذِينَ كَفَرُوا لَبِئْسَ مَا قَدَّمَتْ لَهُمْ أَنفُسُهُمْ أَنْ سَخِطَ اللَّهُ عَلَيْهِمْ وَفِي الْعَذَابِ هُمْ خَالِدُونَ (80)

تَرَى -أيها الرسول- كثيرًا من هؤلاء اليهود يتخذون المشركين أولياء لهم, ساء ما عملوه من الموالاة الني كانت سببًا في غضب الله عليهم, وخلودهم في عذاب الله يوم القيامة.

وَلَوْ كَانُوا يُؤْمِنُونَ بِاللَّهِ وَالنَّبِيِّ وَمَا أُنزِلَ إِلَيْهِ مَا اتَّخَذُوهُمْ أَوْلِيَاءَ وَلَكِنَّ كَثِيراً مِنْهُمْ فَاسِقُونَ (81)

ولو أن هؤلاء اليهود الذين يناصرون المشركين كانوا قد آمنوا بالله تعالى والنبي محمد صلى الله عليه وسلم, وأقرُّوا بما أنزل إليه -وهو القرآن الكريم- ما اتخذوا الكفار أصحابًا وأنصارًا, ولكن كثيرًا منهم خارجون عن طاعة الله ورسوله.

لَتَجِدَنَّ أَشَدَّ النَّاسِ عَدَاوَةً لِلَّذِينَ آمَنُوا الْيَهُودَ وَالَّذِينَ أَشْرَكُوا وَلَتَجِدَنَّ أَقْرَبَهُمْ مَوَدَّةً لِلَّذِينَ آمَنُوا الَّذِينَ قَالُوا إِنَّا نَصَارَى ذَلِكَ بِأَنَّ مِنْهُمْ قِسِّيسِينَ وَرُهْبَاناً وَأَنَّهُمْ لا يَسْتَكْبِرُونَ (82)

لتجدنَّ -أيها الرسول- أشدَّ الناس عداوة للذين صدَّقوك وآمنوا بك واتبعوك, اليهودَ; لعنادهم, وجحودهم, وغمطهم الحق, والذين أشركوا مع الله غيره, كعبدة الأوثان وغيرهم, ولتجدنَّ أقربهم مودة للمسلمين الذين قالوا: إنا نصارى, ذلك بأن منهم علماء بدينهم متزهدين وعبَّادًا في الصوامع متنسكين, وأنهم متواضعون لا يستكبرون عن قَبول الحق, وهؤلاء هم الذين قبلوا رسالة محمد صلى الله عليه وسلم, وآمنوا بها.

الجزء السابع

وَإِذَا سَمِعُوا مَا أُنزِلَ إِلَى الرَّسُولِ تَرَى أَعْيُنَهُمْ تَفِيضُ مِنْ الدَّمْعِ مِمَّا عَرَفُوا مِنْ الْحَقِّ يَقُولُونَ رَبَّنَا آمَنَّا فَاكْتُبْنَا مَعَ الشَّاهِدِينَ (83)

ومما يدل على قرب مودتهم للمسلمين أن فريقًا منهم (وهم وفد الحبشة لما سمعوا القرآن) فاضت أعينهم من الدمع فأيقنوا أنه حقٌّ منزل من عند الله تعالى, وصدَّقوا بالله واتبعوا رسوله, وتضرعوا إلى الله أن يكرمهم بشرف الشهادة مع أمَّة محمد عليه السلام على الأمم يوم القيامة.

وَمَا لَنَا لا نُؤْمِنُ بِاللَّهِ وَمَا جَاءَنَا مِنْ الْحَقِّ وَنَطْمَعُ أَنْ يُدْخِلَنَا رَبُّنَا مَعَ الْقَوْمِ الصَّالِحِينَ (84)

وقالوا: وأيُّ لوم علينا في إيماننا بالله, وتصديقنا بالحق الذي جاءنا به محمد صلى الله عليه وسلم من عند الله, واتباعنا له, ونرجو أن يدخلنا ربنا مع أهل طاعته في جنته يوم القيامة؟

فَأَثَابَهُمْ اللَّهُ بِمَا قَالُوا جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ الْمُحْسِنِينَ (85)

فجزاهم الله بما قالوا من الاعتزاز بإيمانهم بالإسلام, وطلبهم أن يكونوا مع القوم الصالحين, جنات تجري من تحت أشجارها الأنهار, ماكثين فيها لا يخرجون منها, ولا يُحوَّلون عنها, وذلك جزاء إحسانهم في القول والعمل.

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ (86)

والذين جحدوا وحدانية الله وأنكروا نبوة محمد صلى الله عليه وسلم, وكذَّبوا بآياته المنزلة على رسله, أولئك هم أصحاب النار الملازمون لها.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُحَرِّمُوا طَيِّبَاتِ مَا أَحَلَّ اللَّهُ لَكُمْ وَلا تَعْتَدُوا إِنَّ اللَّهَ لا يُحِبُّ الْمُعْتَدِينَ (87)

يا أيها الذين آمنوا لا تحرِّموا طيبات أحلَّها الله لكم من المطاعم والمشارب ونكاح النساء, فتضيقوا ما وسَّع الله عليكم, ولا تتجاوزوا حدود ما حرَّم الله. إن الله لا يحب المعتدين.

وَكُلُوا مِمَّا رَزَقَكُمْ اللَّهُ حَلالاً طَيِّباً وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (88)

وتمتعوا -أيها المؤمنون- بالحلال الطيب مما أعطاكم الله ومنحكم إياه, واتقوا الله بامتثال أوامره, واجتناب نواهيه; فإن إيمانكم بالله يوجب عليكم تقواه ومراقبته.

لا يُؤَاخِذُكُمْ اللَّهُ بِاللَّغْوِ فِي أَيْمَانِكُمْ وَلَكِنْ يُؤَاخِذُكُمْ بِمَا عَقَّدْتُمْ الأَيْمَانَ فَكَفَّارَتُهُ إِطْعَامُ عَشَرَةِ مَسَاكِينَ مِنْ أَوْسَطِ مَا تُطْعِمُونَ أَهْلِيكُمْ أَوْ كِسْوَتُهُمْ أَوْ تَحْرِيرُ رَقَبَةٍ فَمَنْ لَمْ يَجِدْ فَصِيَامُ ثَلاثَةِ أَيَّامٍ ذَلِكَ كَفَّارَةُ أَيْمَانِكُمْ إِذَا حَلَفْتُمْ وَاحْفَظُوا أَيْمَانَكُمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَشْكُرُونَ (89)

لا يعاقبكم الله -أيها المسلمون- فيما لا تقصدون عَقْدَه من الأيمان, مثل قول بعضكم: لا والله, وبلى والله, ولكن يعاقبكم فيما قصدتم عقده بقلوبكم, فإذا لم تَفُوا باليمين فإثم ذلك يمحوه الله بما تقدِّمونه مما شرعه الله لكم كفارة من إطعام عشرة مساكين, لكل سكين نصف صاع من أوسط طعام أهل البلد, أو كسوتهم, لكل مسكين ما يكفي في الكسوة عُرفًا, أو إعتاق مملوك من الرق, فالحالف الذي لم يف بيمينه مخير بين هنا الأمور الثلاثة, فمن لم يجد شيئًا من ذلك فعليه صيام ثلاثة أيام. تلك مكفرات عدم الوفاء بأيمانكم, واحفظوا -أيها المسلمون- أيمانكم: باجتناب الحلف, أو الوفاء إن حلفتم, أو الكفارة إذا لم تفوا بها. وكما بيَّن الله لكم حكم الأيمان والتحلل منها يُبيِّن لكم أحكام دينه; لتشكروا له على هدايته إياكم إلى الطريق المستقيم.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْخَمْرُ وَالْمَيْسِرُ وَالأَنصَابُ وَالأَزْلامُ رِجْسٌ مِنْ عَمَلِ الشَّيْطَانِ فَاجْتَنِبُوهُ لَعَلَّكُمْ تُفْلِحُونَ (90)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، إنما الخمر: وهي كل مسكر يغطي العقل, والميسر: وهو القمار, وذلك يشمل المراهنات ونحوها, مما فيه عوض من الجانبين, وصدٌّ عن ذكر الله, والأنصاب: وهي الحجارة التي كان المشركون يذبحون عندها تعظيمًا لها, وما ينصب للعبادة تقربًا إليه, والأزلام: وهي القِداح التي يستقسم بها الكفار قبل الإقدام على الشيء, أو الإحجام عنه, إن ذلك كله إثمٌ مِن تزيين الشيطان, فابتعدوا عن هذه الآثام, لعلكم تفوزون بالجنة.

إِنَّمَا يُرِيدُ الشَّيْطَانُ أَنْ يُوقِعَ بَيْنَكُمْ الْعَدَاوَةَ وَالْبَغْضَاءَ فِي الْخَمْرِ وَالْمَيْسِرِ وَيَصُدَّكُمْ عَنْ ذِكْرِ اللَّهِ وَعَنْ الصَّلاةِ فَهَلْ أَنْتُمْ مُنتَهُونَ (91)

إنما يريد الشيطان بتزيين الآثام لكم أن يُلقِي بينكم ما يوجد العداوة والبغضاء, بسبب شرب الخمر ولعب الميسر, ويصرفكم عن ذكر الله وعن الصلاة بغياب العقل في شرب الخمر, والاشتغال باللهو في لعب الميسر, فانتهوا عن ذلك.

وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَاحْذَرُوا فَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ (92)

وامتثلوا -أيها المسلمون- طاعة الله وطاعة رسوله محمد صلى الله عليه وسلم في كل ما تفعلون وتتركون, واتقوا الله وراقبوه في ذلك, فإن أعرضتم عن الامتثال فعملتم ما نهيتم عنه, فاعلموا أنما على رسولنا محمد صلى الله عليه وسلم البلاغ المبين.

لَيْسَ عَلَى الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جُنَاحٌ فِيمَا طَعِمُوا إِذَا مَا اتَّقَوْا وَآمَنُوا وَعَمِلُوا الصَّالِحَاتِ ثُمَّ اتَّقَوْا وَآمَنُوا ثُمَّ اتَّقَوْا وَأَحْسَنُوا وَاللَّهُ يُحِبُّ الْمُحْسِنِينَ (93)

ليس على المؤمنين الذين شربوا الخمر قبل تحريمها إثم في ذلك, إذا تركوها واتقوا سخط الله وآمنوا به, وقدَّموا الأعمال الصالحة التي تدل على إيمانهم ورغبتهم في رضوان الله تعالى عنهم, ثم ازدادوا بذلك مراقبة لله عز وجل وإيمانا به, حتى أصبحوا مِن يقينهم يعبدونه, وكأنهم يرونه. وإن الله تعالى يحب الذين بلغوا درجة الإحسان حتى أصبح إيمانهم بالغيب كالمشاهدة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لَيَبْلُوَنَّكُمْ اللَّهُ بِشَيْءٍ مِنْ الصَّيْدِ تَنَالُهُ أَيْدِيكُمْ وَرِمَاحُكُمْ لِيَعْلَمَ اللَّهُ مَنْ يَخَافُهُ بِالْغَيْبِ فَمَنْ اعْتَدَى بَعْدَ ذَلِكَ فَلَهُ عَذَابٌ أَلِيمٌ (94)

يا أيها الذين صدقوا الله ورسوله وعملوا بشرعه, ليبلونكم الله بشيء من الصيد يقترب منكم على غير المعتاد حيث تستطيعون أَخْذَ صغاره بغير سلاح وأخذ كباره بالسلاح; ليعلم الله علمًا ظاهرًا للخلق الذين يخافون ربهم بالغيب, ليقينهم بكمال علمه بهم, وذلك بإمساكهم عن الصيد, وهم محرمون. فمن تجاوز حَدَّه بعد هذا البيان فأقدم على الصيد -وهو مُحْرِم- فإنه يستحق العذاب الشديد.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَقْتُلُوا الصَّيْدَ وَأَنْتُمْ حُرُمٌ وَمَنْ قَتَلَهُ مِنْكُمْ مُتَعَمِّداً فَجَزَاءٌ مِثْلُ مَا قَتَلَ مِنْ النَّعَمِ يَحْكُمُ بِهِ ذَوَا عَدْلٍ مِنْكُمْ هَدْياً بَالِغَ الْكَعْبَةِ أَوْ كَفَّارَةٌ طَعَامُ مَسَاكِينَ أَوْ عَدْلُ ذَلِكَ صِيَاماً لِيَذُوقَ وَبَالَ أَمْرِهِ عَفَا اللَّهُ عَمَّا سَلَفَ وَمَنْ عَادَ فَيَنتَقِمُ اللَّهُ مِنْهُ وَاللَّهُ عَزِيزٌ ذُو انتِقَامٍ (95)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تقتلوا صيد البر, وأنتم محرمون بحج أو عمرة, أو كنتم داخل الحرم ومَن قتل أيَّ نوعٍ من صيد البرِّ متعمدًا فجزاء ذلك أن يذبح مثل ذلك الصيد من بهيمة الأنعام: الإبل أو البقر أو الغنم, بعد أن يُقَدِّره اثنان عدلان, وأن يهديه لفقراء الحرم, أو أن يشتري بقيمة مثله طعامًا يهديه لفقراء الحرم لكل مسكين نصف صاع, أو يصوم بدلا من ذلك يوما عن كل نصف صاع من ذلك الطعام, فَرَضَ الله عليه هذا الجزاء; ليلقى بإيجاب الجزاء المذكور عاقبة فِعْله. والذين وقعوا في شيء من ذلك قبل التحريم فإن الله تعالى قد عفا عنهم, ومَن عاد إلى المخالفة متعمدًا بعد التحريم, فإنه مُعَرَّض لانتقام الله منه. والله تعالى عزيز قويٌّ منيع في سلطانه, ومِن عزته أنه ينتقم ممن عصاه إذا أراد, لا يمنعه من ذلك مانع.

أُحِلَّ لَكُمْ صَيْدُ الْبَحْرِ وَطَعَامُهُ مَتَاعاً لَكُمْ وَلِلسَّيَّارَةِ وَحُرِّمَ عَلَيْكُمْ صَيْدُ الْبَرِّ مَا دُمْتُمْ حُرُماً وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (96)

أحل الله لكم -أيها المسلمون- في حال إحرامكم صيد البحر, وهو ما يصاد منه حيًّا, وطعامه: وهو الميت منه; من أجل انتفاعكم به مقيمين أو مسافرين, وحرم عليكم صيد البَرِّ ما دمتم محرمين بحج أو عمرة. واخشوا الله ونفذوا جميع أوامِره, واجتنبوا جميع نواهيه; حتى تظفَروا بعظيم ثوابه, وتَسْلموا من أليم عقابه عندما تحشرون للحساب والجزاء.

جَعَلَ اللَّهُ الْكَعْبَةَ الْبَيْتَ الْحَرَامَ قِيَاماً لِلنَّاسِ وَالشَّهْرَ الْحَرَامَ وَالْهَدْيَ وَالْقَلائِدَ ذَلِكَ لِتَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَأَنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (97)

امتنَّ الله على عباده بأن جعل الكعبة البيت الحرام صلاحًا لدينهم, وأمنًا لحياتهم; وذلك حيث آمنوا بالله ورسوله وأقاموا فرائضه, وحرَّم العدوان والقتال في الأشهر الحرم (وهي ذو القعدة وذو الحجة والمحرم ورجب) فلا يعتدي فيها أحد على أحد, وحرَّم تعالى الاعتداء على ما يُهدَى إلى الحرم من بهيمة الأنعام, وحرَّم كذلك الاعتداء على القلائد, وهي ما قُلِّد إشعارًا بأنه بقصد به النسك; ذلك لتعلموا أن الله يعلم جميع ما في السموات وما في الأرض, ومن ذلك ما شرعه لحماية خلقه بعضهم من بعض, وأن الله بكل شيء عليم, فلا تخفى عليه خافية.

اعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ وَأَنَّ اللَّهَ غَفُورٌ رَحِيمٌ (98)

اعلموا -أيها الناس- أن الله جل وعلا شديد العقاب لمن عصاه, وأن الله غفور رحيم لمن تاب وأناب.

مَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (99)

يبيِّن الله تعالى أن مهمة رسوله صلى الله عليه وسلم هداية الدلالة والتبليغ, وبيد الله -وحده- هداية التوفيق, وأن ما تنطوي عليه نفوس الناس مما يُسرون أو يعلنون من الهداية أو الضلال يعلمه الله.

قُلْ لا يَسْتَوِي الْخَبِيثُ وَالطَّيِّبُ وَلَوْ أَعْجَبَكَ كَثْرَةُ الْخَبِيثِ فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ لَعَلَّكُمْ تُفْلِحُونَ (100)

قل -أيها الرسول-: لا يستوي الخبيث والطيب من كل شيء, فالكافر لا يساوي المؤمن, والعاصي لا يساوي المطيع, والجاهل لا يساوي العالم, والمبتدع لا يساوي المتبع, والمال الحرام لا يساوي الحلال, ولو أعجبك -أيها الإنسان- كثرة الخبيث وعدد أهله. فاتقوا الله يا أصحاب العقول الراجحة باجتناب الخبائث, وفعل الطيبات; لتفلحوا بنيل المقصود الأعظم, وهو رضا الله تعالى والفوز بالجنة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَسْأَلُوا عَنْ أَشْيَاءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ وَإِنْ تَسْأَلُوا عَنْهَا حِينَ يُنَزَّلُ الْقُرْآنُ تُبْدَ لَكُمْ عَفَا اللَّهُ عَنْهَا وَاللَّهُ غَفُورٌ حَلِيمٌ (101)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تسألوا عن أشياء من أمور الدين لم تؤمروا فيها بشيء, كالسؤال عن الأمور غير الواقعة, أو التي يترتب عليها تشديدات في الشرع, ولو كُلِّفتموها لشقَّتْ عليكم, وإن تسألوا عنها في حياة رسول الله صلى الله عليه وسلم وحين نزول القرآن عليه تُبيَّن لكم, وقد تُكلَّفونها فتعجزون عنها, تركها الله معافيًا لعباده منها. والله غفور لعباده إذا تابوا, حليم عليهم فلا يعاقبهم وقد أنابوا إليه.

قَدْ سَأَلَهَا قَوْمٌ مِنْ قَبْلِكُمْ ثُمَّ أَصْبَحُوا بِهَا كَافِرِينَ (102)

إن مثل تلك الأسئلة قد سألها قومٌ مِن قبلكم رسلَهم, فلما أُمِروا بها جحدوها, ولم ينفذوها, فاحذروا أن تكونوا مثلهم.

مَا جَعَلَ اللَّهُ مِنْ بَحِيرَةٍ وَلا سَائِبَةٍ وَلا وَصِيلَةٍ وَلا حَامٍ وَلَكِنَّ الَّذِينَ كَفَرُوا يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ وَأَكْثَرُهُمْ لا يَعْقِلُونَ (103)

ما شرع الله للمشركين ما ابتدعوه في بهيمة الأنعام مِن تَرْك الانتفاع ببعضها وجعلها للأصنام, وهي: البَحيرة التي تُقطع أذنها إذا ولدت عددًا من البطون, والسائبة وهي التي تُترك للأصنام, والوصيلة وهي التي تتصل ولادتها بأنثى بعد أنثى, والحامي وهو الذكر من الإبل إذا وُلد من صلبه عدد من الإبل, ولكن الكفار نسبوا ذلك إلى الله تعالى افتراء عليه, وأكثر الكافرين لا يميزون الحق من الباطل.

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا إِلَى مَا أَنزَلَ اللَّهُ وَإِلَى الرَّسُولِ قَالُوا حَسْبُنَا مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ آبَاؤُهُمْ لا يَعْلَمُونَ شَيْئاً وَلا يَهْتَدُونَ (104)

وإذا قيل لهؤلاء الكفار المحرِّمين ما أحل الله: تعالوا إلى تنزيل الله وإلى رسوله ليتبين لكم الحلال والحرام, قالوا: يكفينا ما ورثناه عن آبائنا من قول وعمل, أيقولون ذلك ولو كان آباؤهم لا يعلمون شيئًا أي: لا يفهمون حقًّا ولا يعرفونه, ولا يهتدون إليه؟ فكيف يتبعونهم, والحالة هذه؟ فإنه لا يتبعهم إلا من هو أجهل منهم وأضل سبيلا.

يَا أَيُّهَا الَّذِينَ آمَنُوا عَلَيْكُمْ أَنفُسَكُمْ لا يَضُرُّكُمْ مَنْ ضَلَّ إِذَا اهْتَدَيْتُمْ إِلَى اللَّهِ مَرْجِعُكُمْ جَمِيعاً فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (105)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه ألزموا أنفسكم بالعمل بطاعة الله واجتناب معصيته, وداوموا على ذلك وإن لم يستجب الناس لكم, فإذا فعلتم ذلك فلا يضركم ضلال مَن ضلَّ إذا لزمتم طريق الاستقامة, وأمرتم بالمعروف ونهيتم عن المنكر, إلى الله مرجعكم جميعًا في الآخرة, فيخبركم بأعمالكم, ويجازيكم عليها.

يَا أَيُّهَا الَّذِينَ آمَنُوا شَهَادَةُ بَيْنِكُمْ إِذَا حَضَرَ أَحَدَكُمْ الْمَوْتُ حِينَ الْوَصِيَّةِ اثْنَانِ ذَوَا عَدْلٍ مِنْكُمْ أَوْ آخَرَانِ مِنْ غَيْرِكُمْ إِنْ أَنْتُمْ ضَرَبْتُمْ فِي الأَرْضِ فَأَصَابَتْكُمْ مُصِيبَةُ الْمَوْتِ تَحْبِسُونَهُمَا مِنْ بَعْدِ الصَّلاةِ فَيُقْسِمَانِ بِاللَّهِ إِنْ ارْتَبْتُمْ لا نَشْتَرِي بِهِ ثَمَناً وَلَوْ كَانَ ذَا قُرْبَى وَلا نَكْتُمُ شَهَادَةَ اللَّهِ إِنَّا إِذاً لَمِنْ الآثِمِينَ (106)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه إذا قرب الموت من أحدكم, فلْيُشْهِد على وصيته اثنين أمينين من المسلمين أو آخرين من غير المسلمين عند الحاجة, وعدم وجود غيرهما من المسلمين, تُشهدونهما إن أنتم سافرتم في الأرض فحلَّ بكم الموت, وإن ارتبتم في شهادتهما فقفوهما من بعد الصلاة -أي صلاة المسلمين, وبخاصة صلاة العصر-، فيقسمان بالله قسمًا خالصًا لا يأخذان به عوضًا من الدنيا, ولا يحابيان به ذا قرابة منهما, ولا يكتمان به شهادة لله عندهما, وأنهما إن فَعَلا ذلك فهما من المذنبين.

فَإِنْ عُثِرَ عَلَى أَنَّهُمَا اسْتَحَقَّا إِثْماً فَآخَرَانِ يَقُومَانِ مَقَامَهُمَا مِنْ الَّذِينَ اسْتَحَقَّ عَلَيْهِمْ الأَوْلَيَانِ فَيُقْسِمَانِ بِاللَّهِ لَشَهَادَتُنَا أَحَقُّ مِنْ شَهَادَتِهِمَا وَمَا اعْتَدَيْنَا إِنَّا إِذاً لَمِنْ الظَّالِمِينَ (107)

فإن اطلع أولياء الميت على أن الشاهدين المذكورين قد أثما بالخيانة في الشهادة أو الوصية فليقم مقامهما في الشهادة اثنان من أولياء الميت فيقسمان بالله: لَشهادتنا الصادقة أولى بالقبول من شهادتهما الكاذبة, وما تجاوزنا الحق في شهادتنا, إنا إن اعتدينا وشهدنا بغير الحق لمن الظالمين المتجاوزين حدود الله.

ذَلِكَ أَدْنَى أَنْ يَأْتُوا بِالشَّهَادَةِ عَلَى وَجْهِهَا أَوْ يَخَافُوا أَنْ تُرَدَّ أَيْمَانٌ بَعْدَ أَيْمَانِهِمْ وَاتَّقُوا اللَّهَ وَاسْمَعُوا وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (108)

ذلك الحكم عند الارتياب في الشاهدين من الحلف بعد الصلاة وعدم قبول شهادتهما, أقرب إلى أن يأتوا بالشهادة على حقيقتها خوفًا من عذاب الآخرة, أو خشية من أن ترد اليمين الكاذبة من قِبَل أصحاب الحق بعد حلفهم, فيفتضح الكاذب الذي ردت يمينه في الدنيا وقت ظهور خيانته. وخافوا الله -أيها الناس- وراقبوه أن تحلفوا كذبًا, وأن تقتطعوا بأيمانكم مالا حرامًا, واسمعوا ما توعظون به. والله لا يهدي القوم الفاسقين الخارجين عن طاعته.

يَوْمَ يَجْمَعُ اللَّهُ الرُّسُلَ فَيَقُولُ مَاذَا أُجِبْتُمْ قَالُوا لا عِلْمَ لَنَا إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ (109)

واذكروا -أيها الناس- يوم القيامة يوم يجمع الله الرسل عليهم السلام, فيسألهم عن جواب أممهم لهم حينما دعوهم إلى التوحيد فيجيبون: لا علم لنا, فنحن لا نعلم ما في صدور الناس, ولا ما أحدثوا بعدنا. إنك أنت عليم بكل شيء مما ظهر وخفي.

إِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ اذْكُرْ نِعْمَتِي عَلَيْكَ وَعَلى وَالِدَتِكَ إِذْ أَيَّدتُّكَ بِرُوحِ الْقُدُسِ تُكَلِّمُ النَّاسَ فِي الْمَهْدِ وَكَهْلاً وَإِذْ عَلَّمْتُكَ الْكِتَابَ وَالْحِكْمَةَ وَالتَّوْرَاةَ وَالإِنجِيلَ وَإِذْ تَخْلُقُ مِنْ الطِّينِ كَهَيْئَةِ الطَّيْرِ بِإِذْنِي فَتَنفُخُ فِيهَا فَتَكُونُ طَيْراً بِإِذْنِي وَتُبْرِئُ الأَكْمَهَ وَالأَبْرَصَ بِإِذْنِي وَإِذْ تُخْرِجُ الْمَوْتَى بِإِذْنِي وَإِذْ كَفَفْتُ بَنِي إِسْرَائِيلَ عَنْكَ إِذْ جِئْتَهُمْ بِالْبَيِّنَاتِ فَقَالَ الَّذِينَ كَفَرُوا مِنْهُمْ إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ (110)

إذ قال الله يرم القيامة: يا عيسى ابن مريم اذكر نعمتي عليك إذ خلقتك من غير أب, وعلى والدتك حيث اصطفيتها على نساء العالمين, وبرأتها مما نُسِب إليها, ومن هذه النعم على عيسى أنه قوَّاه وأعانه بجبريل عليه السلام, يكلم الناس وهو رضيع, ويدعوهم إلى الله وهو كبير بما أوحاه الله إليه من التوحيد, ومنها أن الله تعالى علَّمه الكتابة والخط بدون معلم, ووهبه قوة الفهم والإدراك, وعَلَّمه التوراة التي أنزلها على موسى عليه السلام, والإنجيل الذي أنزل عليه هداية للناس, ومن هذه النعم أنه يصوِّر من الطين كهيئة الطير فينفخ في تلك الهيئة, فتكون طيرًا بإذن الله, ومنها أنه يشفي الذي وُلِد أعمى فيبصر, ويشفي الأبرص, فيعود جلده سليمًا بإذن الله, ومنها أنه يدعو الله أن يحييَ الموتى فيقومون من قبورهم أحياء, وذلك كله بإرادة الله تعالى وإذنه, وهي معجزات باهرة تؤيد نبوة عيسى عليه السلام, ثم يذكِّره الله جل وعلا نعمته عليه إذ منع بني إسرائيل حين همُّوا بقتله, وقد جاءهم بالمعجزات الواضحة الدالة على نبوته, فقال الذين كفروا منهم: إنَّ ما جاء به عيسى من البينات سحر ظاهر.

وَإِذْ أَوْحَيْتُ إِلَى الْحَوَارِيِّينَ أَنْ آمِنُوا بِي وَبِرَسُولِي قَالُوا آمَنَّا وَاشْهَدْ بِأَنَّنَا مُسْلِمُونَ (111)

واذكر نعمتي عليك, إذ ألهمتُ, وألقيتُ في قلوب جماعة من خلصائك أن يصدقوا بوحدانية الله تعالى ونبوتك, فقالوا: صدَّقنا يا ربنا, واشهد بأننا خاضعون لك منقادون لأمرك.

إِذْ قَالَ الْحَوَارِيُّونَ يَا عِيسَى ابْنَ مَرْيَمَ هَلْ يَسْتَطِيعُ رَبُّكَ أَنْ يُنَزِّلَ عَلَيْنَا مَائِدَةً مِنْ السَّمَاءِ قَالَ اتَّقُوا اللَّهَ إِنْ كُنتُمْ مُؤْمِنِينَ (112)

واذكر إذ قال الحواريون: يا عيسى ابن مريم هل يستطيع ربك إن سألته أن ينزل علينا مائدة طعام من السماء؟ فكان جوابه أن أمرهم بأن يتقوا عذاب الله تعالى, إن كانوا مؤمنين حقَّ الإيمان.

قَالُوا نُرِيدُ أَنْ نَأْكُلَ مِنْهَا وَتَطْمَئِنَّ قُلُوبُنَا وَنَعْلَمَ أَنْ قَدْ صَدَقْتَنَا وَنَكُونَ عَلَيْهَا مِنْ الشَّاهِدِينَ (113)

قال الحواريون: نريد أن نأكل من المائدة وتسكن قلوبنا لرؤيتها, ونعلم يقينا صدقك في نبوتك, وأن نكون من الشاهدين على هذه الآية أن الله أنزلها حجة له علينا في توحيده وقدرته على ما يشاء, وحجة لك على صدقك في نبوتك.

قَالَ عِيسَى ابْنُ مَرْيَمَ اللَّهُمَّ رَبَّنَا أَنزِلْ عَلَيْنَا مَائِدَةً مِنْ السَّمَاءِ تَكُونُ لَنَا عِيداً لأَوَّلِنَا وَآخِرِنَا وَآيَةً مِنْكَ وَارْزُقْنَا وَأَنْتَ خَيرُ الرَّازِقِينَ (114)

أجاب عيسى ابن مريم طلب الحواريين فدعا ربه جل وعلا قائلا ربنا أنزل علينا مائدة طعام من السماء, نتخذ يوم نزولها عيدًا لنا, نعظمه نحن ومَن بعدنا, وتكون المائدة علامة وحجة منك يا ألله على وحدانيتك وعلى صدق نبوتي, وامنحنا من عطائك الجزيل, وأنت خير الرازقين.

قَالَ اللَّهُ إِنِّي مُنَزِّلُهَا عَلَيْكُمْ فَمَنْ يَكْفُرْ بَعْدُ مِنْكُمْ فَإِنِّي أُعَذِّبُهُ عَذَاباً لا أُعَذِّبُهُ أَحَداً مِنْ الْعَالَمِينَ (115)

قال الله تعالى: إني منزل مائدة الطعام عليكم, فمن يجحد منكم وحدانيتي ونبوة عيسى عليه السلام بعد نزول المائدة فإني أعذبه عذابًا شديدًا, لا أعذبه أحدًا من العالمين. وقد نزلت المائدة كما وعد الله.

وَإِذْ قَالَ اللَّهُ يَا عِيسَى ابْنَ مَرْيَمَ أَأَنتَ قُلْتَ لِلنَّاسِ اتَّخِذُونِي وَأُمِّي إِلَهَيْنِ مِنْ دُونِ اللَّهِ قَالَ سُبْحَانَكَ مَا يَكُونُ لِي أَنْ أَقُولَ مَا لَيْسَ لِي بِحَقٍّ إِنْ كُنتُ قُلْتُهُ فَقَدْ عَلِمْتَهُ تَعْلَمُ مَا فِي نَفْسِي وَلا أَعْلَمُ مَا فِي نَفْسِكَ إِنَّكَ أَنْتَ عَلاَّمُ الْغُيُوبِ (116)

واذكر إذ قال الله تعالى يوم القيامة: يا عيسى ابن مريم أأنت قلت للناس اجعلوني وأمي معبودين من دون الله؟ فأجاب عيسى -منزِّهًا الله تعالى-: ما ينبغي لي أن أقول للناس غير الحق. إن كنتُ قلتُ هذا فقد علمتَه; لأنه لا يخفى عليك شيء, تعلم ما تضمره نفسي, ولا أعلم أنا ما في نفسك. إنك أنت عالمٌ بكل شيء مما ظهر أو خفي.

مَا قُلْتُ لَهُمْ إِلاَّ مَا أَمَرْتَنِي بِهِ أَنْ اعْبُدُوا اللَّهَ رَبِّي وَرَبَّكُمْ وَكُنتُ عَلَيْهِمْ شَهِيداً مَا دُمْتُ فِيهِمْ فَلَمَّا تَوَفَّيْتَنِي كُنتَ أَنْتَ الرَّقِيبَ عَلَيْهِمْ وَأَنْتَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (117)

قال عيسى عليه السلام: يا ربِّ ما قلتُ لهم إلا ما أوحيته إليَّ, وأمرتني بتبليغه من إفرادك بالتوحيد والعبادة, وكنتُ على ما يفعلونه -وأنا بين أظهرهم- شاهدًا عليهم وعلى أفعالهم وأقوالهم, فلما وفيتني أجلي على الأرض, ورفعتني إلى السماء حيًّا, كنت أنت المطَّلِع على سرائرهم, وأنت على كل شيء شهيد, لا تخفى عليك خافية في الأرض ولا في السماء.

إِنْ تُعَذِّبْهُمْ فَإِنَّهُمْ عِبَادُكَ وَإِنْ تَغْفِرْ لَهُمْ فَإِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (118)

إنك يا ألله إن تعذبهم فإنهم عبادك -وأنت أعلم بأحوالهم-، تفعل بهم ما تشاء بعدلك, وإن تغفر برحمتك لمن أتى منهم بأسباب المغفرة, فإنك أنت العزيز الذي لا يغالَبُ, الحكيم في تدبيره وأمره. وهذه الآية ثناء على الله -تعالى- بحكمته وعدله, وكمال علمه.

قَالَ اللَّهُ هَذَا يَوْمُ يَنفَعُ الصَّادِقِينَ صِدْقُهُمْ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ الْفَوْزُ الْعَظِيمُ (119)

قال الله تعالى لعيسى عليه السلام يوم القيامة: هذا يوم الجزاء الذي ينفع الموحدين توحيدهم ربهم, وانقيادهم لشرعه, وصدقهم في نياتهم وأقوالهم وأعمالهم, لهم جنات تجري من تحت قصورها الأنهار, ماكثين فيها أبدًا, رضي الله عنهم فقبل حسناتهم, ورضوا عنه بما أعطاهم من جزيل ثوابه. ذلك الجزاء والرضا منه عليهم هو الفوز العظيم.

لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا فِيهِنَّ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (120)

لله وحده لا شريك له ملك السموات والأرض وما فيهن, وهو -سبحانه- على كل شيء قدير لا يعجزه شيء.

6- سورة الأنعام

الْحَمْدُ لِلَّهِ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَجَعَلَ الظُّلُمَاتِ وَالنُّورَ ثُمَّ الَّذِينَ كَفَرُوا بِرَبِّهِمْ يَعْدِلُونَ (1)

الثناء على الله بصفاته التي كلّها أوصاف كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، الذي أنشأ السموات والأرض وما فيهن, وخلق الظلمات والنور, وذلك بتعاقب الليل والنهار. وفي هذا دلالة على عظمة الله تعالى, واستحقاقه وحده العبادة, فلا يجوز لأحد أن يشرك به غيره. ومع هذا الوضوح فإن الكافرين يسوون بالله غيره, ويشركون به.

هُوَ الَّذِي خَلَقَكُمْ مِنْ طِينٍ ثُمَّ قَضَى أَجَلاً وَأَجَلٌ مُسَمًّى عِنْدَهُ ثُمَّ أَنْتُمْ تَمْتَرُونَ (2)

هو الذي خلق أباكم آدم من طين وأنتم سلالة منه, ثم كتب مدة بقائكم في هذه الحياة الدنيا, وكتب أجلا آخر محدَّدًا لا يعلمه إلا هو جل وعلا وهو يوم القيامة, ثم أنتم بعد هذا تشكُّون في قدرة الله تعالى على البعث بعد الموت.

وَهُوَ اللَّهُ فِي السَّمَوَاتِ وَفِي الأَرْضِ يَعْلَمُ سِرَّكُمْ وَجَهْرَكُمْ وَيَعْلَمُ مَا تَكْسِبُونَ (3)

والله سبحانه هو الإله المعبود في السموات والأرض. ومن دلائل ألوهيته أنه يعلم جميع ما تخفونه -أيها الناس- وما تعلنونه, ويعلم جميع أعمالكم من خير أو شر; ولهذا فإنه -جلَّ وعلا- وحده هو الإله المستحق للعبادة.

وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُوا عَنْهَا مُعْرِضِينَ (4)

هؤلاء الكفار الذين يشركون مع الله تعالى غيره قد جاءتهم الحجج الواضحة والدلالات البينة على وحدانية الله -جل وعلا- وصِدْقِ محمد صلى الله عليه وسلم في نبوته, وما جاء به, ولكن ما إن جاءتهم حتى أعرضوا عن قبولها, ولم يؤمنوا بها.

فَقَدْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَسَوْفَ يَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُون (5)

لقد جحد هؤلاء الكفار الحقَّ الذي جاءهم به محمد صلى الله عليه وسلم وسخروا من دعائه; جهلا منهم بالله واغترارًا بإمهاله إياهم, فسوف يرون ما استهزءوا به أنه الحق والصدق, ويبين الله للمكذبين كذبهم وافتراءهم, ويجازيهم عليه.

أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ مَكَّنَّاهُمْ فِي الأَرْضِ مَا لَمْ نُمَكِّنْ لَكُمْ وَأَرْسَلْنَا السَّمَاءَ عَلَيْهِمْ مِدْرَاراً وَجَعَلْنَا الأَنْهَارَ تَجْرِي مِنْ تَحْتِهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَنشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ (6)

ألم يعلم هؤلاء الذين يجحدون وحدانية الله تعالى واستحقاقه وحده العبادة, ويكذبون رسوله محمدًا صلى الله عليه وسلم ما حلَّ بالأمم المكذبة قبلهم من هلاك وتدمير, وقد مكنَّاهم في الأرض ما لم نمكن لكم أيها الكافرون, وأنعمنا عليهم بإنزال الأمطار وجريان الأنهار من تحت مساكنهم؛ استدراجًا وإملاءً لهم, فكفروا بنعم الله وكذبوا الرسل, فأهلكناهم بسبب ذنونهم, وأنشأنا من بعدهم أممًا أخرى خلفوهم في عمارة الأرض؟

وَلَوْ نَزَّلْنَا عَلَيْكَ كِتَاباً فِي قِرْطَاسٍ فَلَمَسُوهُ بِأَيْدِيهِمْ لَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ (7)

ولو نزَّلنا عليك -أيها الرسول- كتابًا من السماء في أوراق فلمسه هؤلاء المشركون بأيديهم لقالوا: إنَّ ما جئت به -أيها الرسول- سحر واضح بيِّن.

وَقَالُوا لَوْلا أُنزِلَ عَلَيْهِ مَلَكٌ وَلَوْ أَنزَلْنَا مَلَكاً لَقُضِيَ الأَمْرُ ثُمَّ لا يُنظَرُونَ (8)

وقال هؤلاء المشركون: هلا أنزل الله تعالى على محمد مَلَكًا من السماء; ليصدقه فيما جاء به من النبوة, ولوأنزلنا مَلَكًّا من السماء إجابة لطلبهم لقضي الأمر بإهلاكهم, ثم لا يمهلون لتوبة, فقد سبق في علم الله أنهم لا يؤمنون.

وَلَوْ جَعَلْنَاهُ مَلَكاً لَجَعَلْنَاهُ رَجُلاً وَلَلَبَسْنَا عَلَيْهِمْ مَا يَلْبِسُونَ (9)

ولو جعلنا الرسول المرسل إليهم مَلَكًا إذ لم يقتنعوا بمحمد صلى الله عليه وسلم, لجعلنا ذلك الملك في صورة البشر, حتى يستطيعوا السماع منه ومخاطبته; إذ ليس بإمكانهم رؤية الملك على صورته الملائكية, ولو جاءهم الملك بصورة رجل لاشتبه الأمر عليهم, كما اشتبه عليهم أمر محمد صلى الله عليه وسلم.

وَلَقَدْ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (10)

ولمَّا كان طلبهم إنزال الملك على سبيل الاستهزاء بمحمد صلى الله عليه وسلم بيَّن الله تعالى له أن الاستهزاء بالرسل عليهم السلام ليس أمرا حادثا, بل قد وقع من الكفار السابقين مع أنبيائهم, فأحاط بهم العذاب الذي كانوا يهزؤون به وينكرون وقوعه.

قُلْ سِيرُوا فِي الأَرْضِ ثُمَّ انظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (11)

قل لهم -أيها الرسول-: سيروا في الأرض ثم انظروا كيف أعقب الله المكذبين الهلاك والخزي؟ فاحذروا مثل مصارعهم, وخافوا أن يحلَّ بكم مثل الذي حل بهم.

قُلْ لِمَنْ مَا فِي السَّمَوَاتِ وَالأَرْضِ قُلْ لِلَّهِ كَتَبَ عَلَى نَفْسِهِ الرَّحْمَةَ لَيَجْمَعَنَّكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ (12)

قل -أيها الرسول- لهؤلاء المشركين: لمن مُلكُ السموات والأرض وما فيهن؟ قل: هو لله كما تقرون بذلك وتعلمونه, فاعبدوه وحده. كتب الله على نفسه الرحمة فلا بعجل على عباده بالعقوبة. ليجمعنكم إلى يوم القيامة الذي لا شك فيه للحساب والجزاء. الذين أشركوا بالله أهلكوا أنفسهم, فهم لا يوحدون الله, ولا يصدقون بوعده ووعيده, ولا يقرون بنبوة محمد صلى الله عليه وسلم.

وَلَهُ مَا سَكَنَ فِي اللَّيْلِ وَالنَّهَارِ وَهُوَ السَّمِيعُ الْعَلِيمُ (13)

ولله ملك كل شيء في السموات والأرض, سكن أو تحرك, خفي أو ظهر, الجميع عبيده وخلقه, وتحت قهره وتصرفه وتدبيره, وهو السميع لأقوال عباده, الحليم بحركاتهم وسرائرهم.

قُلْ أَغَيْرَ اللَّهِ أَتَّخِذُ وَلِيّاً فَاطِرِ السَّمَوَاتِ وَالأَرْضِ وَهُوَ يُطْعِمُ وَلا يُطْعَمُ قُلْ إِنِّي أُمِرْتُ أَنْ أَكُونَ أَوَّلَ مَنْ أَسْلَمَ وَلا تَكُونَنَّ مِنْ الْمُشْرِكِينَ (14)

قل -أيها الرسول- لهؤلاء المشركين مع الله تعالى غيره: أغير الله تعالى أتخذ وليًّا ونصيرًا, وهو خالق السموات والأرض وما فيهن, وهو الذي يرزق خلقه ولا يرزقه أحد؟ قل -أيها الرسول-: إني أُمِرْتُ أن أكون أول مَن خضع وانقاد له بالعبودية من هذه الأمة, ونهيت أن أكون من المشركين معه غيره.

قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15)

قل -أيها الرسول- لهؤلاء المشركين مع الله غيره: إني أخاف إن عصيت ربي, فخالفت أمره, وأشركت معه غيره في عبادته, أن ينزل بي عذاب عظيم يوم القيامة.

مَنْ يُصْرَفْ عَنْهُ يَوْمَئِذٍ فَقَدْ رَحِمَهُ وَذَلِكَ الْفَوْزُ الْمُبِينُ (16)

من يصرف الله عنه ذلك العذاب الشديد فقد رحمه, وذلك الصرف هو الظفر البين بالنجاة من العذاب العظيم.

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يَمْسَسْكَ بِخَيْرٍ فَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (17)

وإن يصبك الله تعالى -أيها الإنسان- بشيء يضرك كالفقر والمرض فلا كاشف له إلا هو, وإن يصبك بخير كالغنى والصحة فلا راد لفضله ولا مانع لقضائه, فهو -جل وعلا- القادر على كل شيء.

وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (18)

والله سبحانه هو الغالب القاهر فوق عباده; خضعت له الرقاب وذَلَّتْ له الجبابرة, وهو الحكيم الذي يضع الأشياء مواضعها وَفْق حكمت, الخبير الذي لا يخفى عليه شيء. ومن اتصف بهذه الصفات يجب ألا يشرك به. وفي هذه الآية إثبات الفوقية لله -تعالى- على جميع خلقه, فوقية مطلقة تليق بجلاله سبحانه.

قُلْ أَيُّ شَيْءٍ أَكْبَرُ شَهَادَةً قُلْ اللَّهُ شَهِيدٌ بَيْنِي وَبَيْنَكُمْ وَأُوحِيَ إِلَيَّ هَذَا الْقُرْآنُ لأُنذِرَكُمْ بِهِ وَمَنْ بَلَغَ أَئِنَّكُمْ لَتَشْهَدُونَ أَنَّ مَعَ اللَّهِ آلِهَةً أُخْرَى قُلْ لا أَشْهَدُ قُلْ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَإِنَّنِي بَرِيءٌ مِمَّا تُشْرِكُونَ (19)

قل -أيها الرسول لهؤلاء المشركين-: أيُّ شيء أعظم شهادة في إثبات صدقي فيما أخبرتكم به أني رسول الله؟ قل: الله شهيد بيني وبينكم أي: هو العالم بما جئتكم به وما أنتم قائلونه لي, وأوحى الله إليَّ هذا القرآن مِن أجل أن أنذركم به عذابه أن يحلَّ بكم, وأنذر به مَن وصل إليه من الأمم. إنكم لتقرون أن مع الله معبودات أخرى تشركونها به. قل لهم -أيها الرسول-: إني لا أشهد على ما أقررتم به, إنما الله إله واحد لا شريك له, وإنني بريء من كل شريك تعبدونه معه.

الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْرِفُونَهُ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فَهُمْ لا يُؤْمِنُونَ (20)

الذين آتيناهم التوراة والإنجيل, يعرفون محمدًا صلى الله عليه وسلم بصفاته المكتوبة عندهم كمعرفتهم أبناءهم, فكما أن أبناءهم لا يشتبهون أمامهم بغيرهم, فكذلك محمد صلى الله عليه وسلم لا يشتبه بغيره لدقة وصفه في كتبهم, ولكنهم اتبعوا أهواءهم, فخسروا أنفسهم حبن كفروا بمحمد صلى الله عليه وسلم وبما جاء به.

وَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (21)

لا أحد أشد ظلمًا ممَّن تَقَوَّلَ الكذب على الله تعالى, فزعم أن له شركاء في العبادة, أو ادَّعى أن له ولدًا أو صاحبة, أو كذب ببراهينه وأدلته التي أيَّد بها رسله عليهم السلام. إنه لا يفلح الظالمون الذين افتروا الكذب على الله, ولا يظفرون بمطالبهم في الدنيا ولا في الآخرة.

وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا أَيْنَ شُرَكَاؤُكُمْ الَّذِينَ كُنتُمْ تَزْعُمُونَ (22)

وليحذر هؤلاء المشركون المكذبون بآيات الله تعالى يوم نحشرهم ثم نقول لهم: أين آلهتكم التي كنتم تدَّعون أنهم شركاء مع الله تعالى ليشفعوا لكم؟

ثُمَّ لَمْ تَكُنْ فِتْنَتُهُمْ إِلاَّ أَنْ قَالُوا وَاللَّهِ رَبِّنَا مَا كُنَّا مُشْرِكِينَ (23)

ثم لم تكن إجابتهم حين فتنوا واختبروا بالسؤال عن شركائهم إلا أن تبرؤوا منهم, وأقسموا بالله ربهم أنهم لم يكونوا مشركين مع الله غيره.

انظُرْ كَيْفَ كَذَبُوا عَلَى أَنفُسِهِمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (24)

تأمل -أيها الرسول- كيف كذب هؤلاء المشركون على أنفسهم وهم في الآخرة قد تبرؤوا من الشرك؟ وذهب وغاب عنهم ما كانوا يظنونه من شفاعة آلهتهم.

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا حَتَّى إِذَا جَاءُوكَ يُجَادِلُونَكَ يَقُولُ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ (25)

ومن هؤلاء المشركين من يستمع إليك القرآن -أيها الرسول-، فلا يصل إلى قلوبهم; لأنهم بسبب اتباعهم أهواءهم جعلنا على قلوبهم أغطية; لئلا يفقهوا القرآن, وجعلنا في آذانهم ثقلا وصممًا فلا تسمع ولا تعي شيئًا, وإن يروا الآيات الكثيرة الدالة على صدق محمد صلى الله عليه وسلم لا يصدقوا بها, حتى إذا جاؤوك -أيها الرسول- بعد معاينة الآيات الدالة على صدقك يخاصمونك: يقول الذين جحدوا آيات الله: ما هذا الذي نسمع إلا ما تناقله الأولون من حكايات لا حقيقة لها.

وَهُمْ يَنْهَوْنَ عَنْهُ وَيَنْأَوْنَ عَنْهُ وَإِنْ يُهْلِكُونَ إِلاَّ أَنفُسَهُمْ وَمَا يَشْعُرُونَ (26)

وهؤلاء المشركون ينهون الناس عن اتباع محمد صلى الله عليه وسلم والاستماع إليه, ويبتعدون بأنفسهم عنه, وما يهلكون -بصدهم عن سبيل الله- إلا أنفسهم, وما يحسون أنهم يعملون لهلاكها.

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى النَّارِ فَقَالُوا يَا لَيْتَنَا نُرَدُّ وَلا نُكَذِّبَ بِآيَاتِ رَبِّنَا وَنَكُونَ مِنْ الْمُؤْمِنِينَ (27)

ولو ترى -أيها الرسول- هؤلاء المشركين يوم القيامة لرأيت أمرًا عظيمًا, وذلك حين يُحْبَسون على النار, ويشاهدون ما فيها من السلاسل والأغلال, ورأوا بأعينهم تلك الأمور العظام والأهوال, فعند ذلك قالوا: ياليتنا نُعاد إلى الحياة الدنيا, فنصدق بآيات الله ونعمل بها, ونكون من المؤمنين.

بَلْ بَدَا لَهُمْ مَا كَانُوا يُخْفُونَ مِنْ قَبْلُ وَلَوْ رُدُّوا لَعَادُوا لِمَا نُهُوا عَنْهُ وَإِنَّهُمْ لَكَاذِبُونَ (28)

ليس الأمر كذلك, بل ظهر لهم يوم القيامة ما كانوا يعلمونه من أنفسهم من صدق ما جاءت به الرسل في الدنيا, وإن كانوا يظهرون لأتباعه خلافه. ولو فرض أن أعيدوا إلى الدنيا فأمهلوا لرجعوا إلى العناد بالكفر والتكذيب. وإنهم لكاذبون في قولهم: لو رددنا إلى الدنيا لم نكذب بآيات ربنا, وكنا من المؤمنين.

وَقَالُوا إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (29)

وقال هؤلاء المشركون المنكرون للبعث: ما الحياة إلا هذه الحياة التي نحن فيها, وما نحن بمبعوثين بعد موتنا.

وَلَوْ تَرَى إِذْ وُقِفُوا عَلَى رَبِّهِمْ قَالَ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ (30)

ولو ترى -أيها الرسول- منكري البعث إذ حُبسوا بين يدي الله تعالى لقضائه فيهم يوم القيامة, لرأيت أسوأ حال, إذ يقول الله جل وعلا أليس هذا بالحق, أي: أليس هذا البعث الذي كنتم تنكرونه في الدنيا حقًّا؟ قالوا: بلى وربنا إنه لحق, قال الله تعالى: فذوقوا العذاب بما كنتم تكفرون أي: العذاب الذي كنتم تكذبون به في الدنيا بسبب جحودكم بالله تعالى ورسوله محمد صلى الله عليه وسلم.

قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ حَتَّى إِذَا جَاءَتْهُمْ السَّاعَةُ بَغْتَةً قَالُوا يَا حَسْرَتَنَا عَلَى مَا فَرَّطْنَا فِيهَا وَهُمْ يَحْمِلُونَ أَوْزَارَهُمْ عَلَى ظُهُورِهِمْ أَلا سَاءَ مَا يَزِرُونَ (31)

قد خسر الكفار الذين أنكروا البعث بعد الموت, حتى إذا قامت القيامة, وفوجئوا بسوء المصير, نادَوا على أنفسهم بالحسرة على ما ضيَّعوه في حياتهم الدنيا, وهم يحملون آثامهم على ظهورهم, فما أسوأ الأحمال الثقيلة السيئة التي يحملونها!!

وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ لَعِبٌ وَلَهْوٌ وَلَلدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ (32)

وما الحياة الدنيا في غالب أحوالها إلا غرور وباطل, والعمل الصالح للدار الآخرة خير للذين يخشون الله, فيتقون عذابه بطاعته واجتناب معاصيه. أفلا تعقلون -أيها المشركون المغترون بزينة الحياة الدنيا- فتقدِّموا ما يبقى على ما يفنى؟

قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِي يَقُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَلَكِنَّ الظَّالِمِينَ بِآيَاتِ اللَّهِ يَجْحَدُونَ (33)

إنا نعلم إنه ليُدْخل الحزنَ إلى قلبك تكذيبُ قومك لك في الظاهر, فاصبر واطمئن; فإنهم لا يكذبونك في قرارة أنفسهم, بل يعتقدون صدقك, ولكنهم لظلمهم وعدوانهم يجحدون البراهين الواضحة على صدقك, فيكذبونك فيما جئت به.

وَلَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلَى مَا كُذِّبُوا وَأُوذُوا حَتَّى أَتَاهُمْ نَصْرُنَا وَلا مُبَدِّلَ لِكَلِمَاتِ اللَّهِ وَلَقَدْ جَاءَكَ مِنْ نَبَإِ الْمُرْسَلِينَ (34)

ولقد كذَّب الكفارُ رسلا من قبلك أرسلهم الله تعالى إلى أممهم وأوذوا في سبيله, فصبروا على ذلك ومضوا في دعوتهم وجهادهم حتى أتاهم نصر الله. ولا مبدل لكلمات الله, وهي ما أنزل على نبيه محمد صلى الله عليه وسلم مِن وعده إياه بالنصر على مَن عاداه. ولقد جاءك -أيها الرسول- مِن خبر مَن كان قبلك من الرسل, وما تحقق لهم من نصر الله, وما جرى على مكذبيهم من نقمة الله منهم وغضبه عليهم, فلك فيمن تقدم من الرسل أسوة وقدوة. وفي هذا تسلية للرسول صلى الله عليه وسلم.

وَإِنْ كَانَ كَبُرَ عَلَيْكَ إِعْرَاضُهُمْ فَإِنْ اسْتَطَعْتَ أَنْ تَبْتَغِيَ نَفَقاً فِي الأَرْضِ أَوْ سُلَّماً فِي السَّمَاءِ فَتَأْتِيَهُمْ بِآيَةٍ وَلَوْ شَاءَ اللَّهُ لَجَمَعَهُمْ عَلَى الْهُدَى فَلا تَكُونَنَّ مِنْ الْجَاهِلِينَ (35)

وإن كان عَظُمَ عليك -أيها الرسول- صدود هؤلاء المشركين وانصرافهم عن الاستجابة لدعوتك, فإن استطعت أن تتخذ نفقًا في الأرض, أو مصعدًا تصعد فيه إلى السماء, فتأتيهم بعلامة وبرهان على صحة قولك غير الذي جئناهم به فافعل. ولو شاء الله لَجَمعهم على الهدى الذي أنتم عليه ووفَّقهم للإيمان, ولكن لم يشأ ذلك لحكمة يعلمها سبحانه, فلا تكونن -أيها الرسول- من الجاهلين الذين اشتد حزنهم, وتحسَّروا حتى أوصلهم ذلك إلى الجزع الشديد.

إِنَّمَا يَسْتَجِيبُ الَّذِينَ يَسْمَعُونَ وَالْمَوْتَى يَبْعَثُهُمْ اللَّهُ ثُمَّ إِلَيْهِ يُرْجَعُونَ (36)

إنما يجيبك -أيها الرسول- إلى ما دعوت إليه من الهدى الذين يسمعون الكلام سماع قبول. أما الكفار فهم في عداد الموتى; لأن الحياة الحقيقية إنما تكون بالإسلام. والموتى يخرجهم الله من قبورهم أحياء, ثم يعودون إليه يوم القيامة ليوفوا حسابهم وجزاءهم.

وَقَالُوا لَوْلا نُزِّلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ قَادِرٌ عَلَى أَنْ يُنَزِّلَ آيَةً وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (37)

وقال المشركون -تعنتًا واستكبارًا-: هلا أنزل الله علامة تدل على صدق محمد صلى الله عليه وسلم من نوع العلامات الخارقة, قل لهم -أيها الرسول-: إن الله قادر على أن ينزل عليهم آية, ولكن أكثرهم لا يعلمون أن إنزال الآيات إنما يكون وَفْق حكمته تعالى.

وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ وَلا طَائِرٍ يَطِيرُ بِجَنَاحَيْهِ إِلاَّ أُمَمٌ أَمْثَالُكُمْ مَا فَرَّطْنَا فِي الْكِتَابِ مِنْ شَيْءٍ ثُمَّ إِلَى رَبِّهِمْ يُحْشَرُونَ (38)

ليس في الأرض حيوان يَدِبُّ على الأرض أو طائر يطير في السماء بجناحيه إلا جماعات متجانسة الخلق مثلكم. ما تركنا في اللوح المحفوظ شيئًا إلا أثبتناه, ثم إنهم إلى ربهم يحشرون يوم القيامة, فيحاسب الله كلا بما عمل.

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا صُمٌّ وَبُكْمٌ فِي الظُّلُمَاتِ مَنْ يَشَأْ اللَّهُ يُضْلِلْهُ وَمَنْ يَشَأْ يَجْعَلْهُ عَلَى صِرَاطٍ مُسْتَقِيمٍ (39)

والذين كذبوا بحجج الله تعالى صمٌّ لا يسمعون ما ينفعهم, بُكْمٌ لا يتكلمون بالحق, فهم حائرون في الظلمات, لم يختاروا طريقة الاستقامة. من يشأ الله إضلاله يضلله, ومن يشأ هدايته يجعله على صراط مستقيم.

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ أَوْ أَتَتْكُمْ السَّاعَةُ أَغَيْرَ اللَّهِ تَدْعُونَ إِنْ كُنتُمْ صَادِقِينَ (40)

قل -أيها الرسول- لهؤلاء المشركين: أخبروني إن جاءكم عذاب الله في الدنيا أو جاءتكم الساعة التي تبعثون فيها: أغير الله تدعون هناك لكشف ما نزل بكم من البلاء, إن كتم محقين في زعمكم أن آلهتكم التي تعبدونها من دون الله تنفع أو تضر؟

بَلْ إِيَّاهُ تَدْعُونَ فَيَكْشِفُ مَا تَدْعُونَ إِلَيْهِ إِنْ شَاءَ وَتَنسَوْنَ مَا تُشْرِكُونَ (41)

بل تدعون -هناك- ربكم الذي خلقكم لا غيره, وتستغيثون به, فيفرج عنكم البلاء العظيم النازل بكم إن شاء; لأنه القادر على كل شيء, وتتركون حينئذ أصنامكم وأوثانكم وأولياءكم.

وَلَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَأَخَذْنَاهُمْ بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَتَضَرَّعُونَ (42)

ولقد بعثنا -أيها الرسول- إلى جماعات من الناس من قبلك رسلا يدعونهم إلى الله تعالى, فكذَّبوهم, فابتليناهم في أموالهم بشدة الفقر وضيق المعيشة, وابتليناهم في أجسامهم بالأمراض والآلام; رجاء أن يتذللوا لربهم, ويخضعوا له وحده بالعبادة.

فَلَوْلا إِذْ جَاءَهُمْ بَأْسُنَا تَضَرَّعُوا وَلَكِنْ قَسَتْ قُلُوبُهُمْ وَزَيَّنَ لَهُمْ الشَّيْطَانُ مَا كَانُوا يَعْمَلُونَ (43)

فهلا إذ جاء هذه الأمم المكذبة بلاؤنا تذللوا لنا, ولكن قست قلوبهم, وزيَّن لهم الشيطان ما كانوا يعملون من المعاصي, ويأتون من الشرك.

فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ فَتَحْنَا عَلَيْهِمْ أَبْوَابَ كُلِّ شَيْءٍ حَتَّى إِذَا فَرِحُوا بِمَا أُوتُوا أَخَذْنَاهُمْ بَغْتَةً فَإِذَا هُمْ مُبْلِسُونَ (44)

فلما تركوا العمل بأوامر الله تعالى معرضين عنها, فتحنا عليهم أبواب كل شيء من الرزق فأبدلناهم بالبأساء رخاءً في العيش, وبالضراء صحة في الأجسام; استدراجا منا لهم, حتى إذا بطروا, وأعجبوا بما أعطيناهم من الخير والنعمة أخذناهم بالعذاب فجأة, فإذا هم آيسون منقطعون من كل خير.

فَقُطِعَ دَابِرُ الْقَوْمِ الَّذِينَ ظَلَمُوا وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (45)

فاستؤصل هؤلاء القوم وأُهلكوا إذ كفروا بالله وكذَّبوا رسله, فلم يبق منهم أحد. والشكر والثناء لله تعالى -خالق كل شيء ومالكه- على نصرة أوليائه وهلاك أعدائه.

قُلْ أَرَأَيْتُمْ إِنْ أَخَذَ اللَّهُ سَمْعَكُمْ وَأَبْصَارَكُمْ وَخَتَمَ عَلَى قُلُوبِكُمْ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِهِ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ ثُمَّ هُمْ يَصْدِفُونَ (46)

قل -أيها الرسول- لهؤلاء المشركين: أخبروني إن أذهب الله سمعكم فأصمَّكم, وذهب بأبصاركم فأعماكم, وطبع على قلوبكم فأصبحتم لا تفقهون قولا أيُّ إله غير الله جل وعلا يقدر على ردِّ ذلك لكم؟! انظر -أيها الرسول- كيف ننوِّع لهم الحجج, ثم هم بعد ذلك يعرضون عن التذكر والاعتبار؟

قُلْ أَرَأَيْتَكُمْ إِنْ أَتَاكُمْ عَذَابُ اللَّهِ بَغْتَةً أَوْ جَهْرَةً هَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الظَّالِمُونَ (47)

قل -أيها الرسول- لهؤلاء المشركين: أخبروني إن نزل بكم عقاب اللة فجأة وأنتم لا تشعرون به, أو ظاهرًا عِيانًا وأنتم تنظرون إليه: هل يُهلك إلا القوم الظالمون الذين تجاوزوا الحد, بصرفهم العبادة لغير الله تعالى وبتكذيبهم رسله؟

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ فَمَنْ آمَنَ وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (48)

وما نرسل رسلنا إلا مبشرين أهل طاعتنا بالنعيم المقيم, ومنذرين أهل المعصية بالعذاب الأليم, فمن آمن وصدَّق الرسل وعمل صالحًا فأولئك لا يخافون عند لقاء ربهم, ولا يحزنون على شيء فاتهم من حظوظ الدنيا.

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا يَمَسُّهُمْ الْعَذَابُ بِمَا كَانُوا يَفْسُقُونَ (49)

والذين كذَّبوا بآياتنا من القرآن والمعجزات فأولئك يصيبهم العذاب يوم القيامة, بسبب كفرهم وخروجهم عن طاعة الله تعالى.

قُلْ لا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ لَكُمْ إِنِّي مَلَكٌ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّقُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَفَلا تَتَفَكَّرُونَ (50)

قل -أيها الرسول- لهؤلاء المشركين: إني لا أدَّعي أني أملك خزائن السموات والأرض, فأتصرف فيها, ولا أدَّعي أني أعلم الغيب, ولا أدَّعي أني ملك, وإنما أنا رسول من عند الله, أتبع ما يوحى إليَّ, وأبلِّغ وحيه إلى الناس, قل -أيها الرسول- لهؤلاء المشركين: هل يستوي الكافر الذي عَمِي عن آيات الله تعالى فلم يؤمن بها والمؤمن الذي أبصر آيات الله فآمن بها؟ أفلا تتفكرون في آيات الله; لتبصروا الحق فتؤمنوا به؟

وَأَنذِرْ بِهِ الَّذِينَ يَخَافُونَ أَنْ يُحْشَرُوا إِلَى رَبِّهِمْ لَيْسَ لَهُمْ مِنْ دُونِهِ وَلِيٌّ وَلا شَفِيعٌ لَعَلَّهُمْ يَتَّقُونَ (51)

وخوِّف -أيها النبي- بالقرآن الذين يعلمون أنهم يُحشرون إلى ربهم, فهم مصدِّقون بوعد الله ووعيده, ليس لهم غير الله وليّ ينصرهم, ولا شفيع يشفع لهم عنده تعالى, فيخلصهم من عذابه; لعلهم يتقون الله تعالى بفعل الأوامر واجتناب النواهي.

وَلا تَطْرُدْ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ مَا عَلَيْكَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَمَا مِنْ حِسَابِكَ عَلَيْهِمْ مِنْ شَيْءٍ فَتَطْرُدَهُمْ فَتَكُونَ مِنْ الظَّالِمِينَ (52)

ولا تُبْعد -أيها النبي- عن مجالستك ضعفاء المسلمين الذين يعبدون ربهم أول النهار وآخره, يريدون بأعمالهم الصالحة وجه الله, ما عليك من حساب هؤلاء الفقراء من شيء, إنما حسابهم على الله, وليس عليهم شيء من حسابك, فإن أبعدتهم فإنك تكون من المتجاوزين حدود الله, الذين يضعون الشيء في غير موضعه.

وَكَذَلِكَ فَتَنَّا بَعْضَهُمْ بِبَعْضٍ لِيَقُولُوا أَهَؤُلاءِ مَنَّ اللَّهُ عَلَيْهِمْ مِنْ بَيْنِنَا أَلَيْسَ اللَّهُ بِأَعْلَمَ بِالشَّاكِرِينَ (53)

وكذالك ابتلى الله تعالى بعض عباده ببعض بتباين حظوظهم من الأرزاق والأخلاق, فجعل بعضهم غنيًّا وبعضهم فقيرًا, وبعضهم قويًّا وبعضهم ضعيفًا, فأحوج بعضهم إلى بعض اختبارًا منه لهم بذلك; ليقول الكافرون الأغنياء: أهؤلاء الضعفاء مَنَّ الله عليهم بالهداية إلى الإسلام مِن بيننا؟ أليس الله تعالى بأعلم بمن يشكرون نعمته, فيوفقهم إلى الهداية لدينه؟

وَإِذَا جَاءَكَ الَّذِينَ يُؤْمِنُونَ بِآيَاتِنَا فَقُلْ سَلامٌ عَلَيْكُمْ كَتَبَ رَبُّكُمْ عَلَى نَفْسِهِ الرَّحْمَةَ أَنَّهُ مَنْ عَمِلَ مِنْكُمْ سُوءاً بِجَهَالَةٍ ثُمَّ تَابَ مِنْ بَعْدِهِ وَأَصْلَحَ فَأَنَّهُ غَفُورٌ رَحِيمٌ (54)

وإذا جاءك -أيها النبي- الذين صَدَّقوا بآيات الله الشاهدة على صدقك من القرآن وغيره مستفتين عن التوبة من ذنوبهم السابقة, فأكرِمْهم بردِّ السلام عليهم, وبَشِّرهم برحمة الله الواسعة; فإنه جلَّ وعلا قد كتب على نفسه الرحمة بعباده تفضلا أنه من اقترف ذنبًا بجهالة منه لعاقبتها وإيجابها لسخط الله -فكل عاص لله مخطئًا أو متعمدًا فهو جاهل بهذا الاعتبار وإن كان عالمًا بالتحريم- ثم تاب من بعده وداوم على العمل الصالح, فإنه تعالى يغفر ذنبه, فهو غفور لعباده التائبين, رحيم بهم.

وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلِتَسْتَبِينَ سَبِيلُ الْمُجْرِمِينَ (55)

ومثل هذا البيان الذي بيَّنَّاه لك -أيها الرسول- نبيِّن الحجج الواضحة على كل حق ينكره أهل الباطل; ليتبين الحق, وليظهر طريق أهل الباطل المخالفين للرسل.

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ قُلْ لا أَتَّبِعُ أَهْوَاءَكُمْ قَدْ ضَلَلْتُ إِذاً وَمَا أَنَا مِنْ الْمُهْتَدِينَ (56)

قل -أيها الرسول- لهؤلاء المشركين: إن الله عز وجل نهاني أن أعبد الأوثان التي تعبدونها من دونه, وقل لهم: لا أتبع أهواءكم قد ضللت عن الصراط المستقيم إن اتبعت أهواءَكم, وما أنا من المهتدين.

قُلْ إِنِّي عَلَى بَيِّنَةٍ مِنْ رَبِّي وَكَذَّبْتُمْ بِهِ مَا عِندِي مَا تَسْتَعْجِلُونَ بِهِ إِنْ الْحُكْمُ إِلاَّ لِلَّهِ يَقُصُّ الْحَقَّ وَهُوَ خَيْرُ الْفَاصِلِينَ (57)

قل -أيها الرسول لهؤلاء المشركين-: إني على بصيرة واضحة من شريعة الله التي أوحاها إليَّ, وذلك بإفراده وحده بالعبادة, وقد كذَّبتم بهذا, وليس في قدرتي إنزال العذاب الذي تستعجلون به, وما الحكم في تأخر ذلك إلا إلى الله تعالى, يقصُّ الحقَّ, وهو خير مَن يفصل بين الحق والباطل بقضائه وحكمه.

قُلْ لَوْ أَنَّ عِندِي مَا تَسْتَعْجِلُونَ بِهِ لَقُضِيَ الأَمْرُ بَيْنِي وَبَيْنَكُمْ وَاللَّهُ أَعْلَمُ بِالظَّالِمِينَ (58)

قل -أيها الرسول-: لو أنني أملك إنزال العذاب الذي تستحجلونه لأنزلته بكم, وقضي الأمر بيني وبينكم, ولكن ذلك إلى الله تعالى, وهو أعلم بالظالمين الذين تجاوزوا حدَّهم فأشركوا معه غيره.

وَعِنْدَهُ مَفَاتِحُ الْغَيْبِ لا يَعْلَمُهَا إِلاَّ هُوَ وَيَعْلَمُ مَا فِي الْبَرِّ وَالْبَحْرِ وَمَا تَسْقُطُ مِنْ وَرَقَةٍ إِلاَّ يَعْلَمُهَا وَلا حَبَّةٍ فِي ظُلُمَاتِ الأَرْضِ وَلا رَطْبٍ وَلا يَابِسٍ إِلاَّ فِي كِتَابٍ مُبِينٍ (59)

وعند الله -جل وعلا- مفاتح الغيب أي: خزائن الغيب, لا يعلمها إلا هو, ومنها: علم الساعة, ونزول الغيث, وما في الأرحام, والكسب في المستقبل, ومكان موت الإنسان, ويعلم كل ما في البر والبحر, وما تسقط من ورقة من نبتة إلا يعلمها, فكل حبة في خفايا الأرض, وكل رطب ويابس, مثبت في كتاب واضح لا لَبْس فيه, وهو اللوح المحفوظ.

وَهُوَ الَّذِي يَتَوَفَّاكُمْ بِاللَّيْلِ وَيَعْلَمُ مَا جَرَحْتُمْ بِالنَّهَارِ ثُمَّ يَبْعَثُكُمْ فِيهِ لِيُقْضَى أَجَلٌ مُسَمًّى ثُمَّ إِلَيْهِ مَرْجِعُكُمْ ثُمَّ يُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (60)

وهو سبحانه الذي يقبض أرواحكم بالليل بما يشبه قبضها عند الموت, ويعلم ما اكتسبتم في النهار من الأعمال, ثم يعيد أرواحكم إلى أجسامكم باليقظة من النوم نهارًا بما يشبه الأحياء بعد الموت; لتُقضى آجالكم المحددة في الدنيا, ثم إلى الله تعالى معادكم بعد بعثكم من قبوركم أحياءً, ثم يخبركم بما كنتم تعملون في حياتكم الدنيا, ثم يجازيكم بذلك.

وَهُوَ الْقَاهِرُ فَوْقَ عِبَادِهِ وَيُرْسِلُ عَلَيْكُمْ حَفَظَةً حَتَّى إِذَا جَاءَ أَحَدَكُمْ الْمَوْتُ تَوَفَّتْهُ رُسُلُنَا وَهُمْ لا يُفَرِّطُونَ (61)

والله تعالى هو القاهر فوق عباده, فوقية مطلقة من كل وجه, تليق بجلاله سبحانه وتعالى. كل شيء خاضع لجلاله وعظمته, ويرسل على عباده ملائكة, يحفظون أعمالهم ويُحْصونها, حتى إذا نزل الموت بأحدهم قبض روحَه مَلكُ الموت وأعوانه, وهم لا يضيعون ما أُمروا به.

ثُمَّ رُدُّوا إِلَى اللَّهِ مَوْلاهُمْ الْحَقِّ أَلا لَهُ الْحُكْمُ وَهُوَ أَسْرَعُ الْحَاسِبِينَ (62)

ثم أعيد هؤلاء المتوفون إلى الله تعالى مولاهم الحق. ألا له القضاء والفصل يوم القيامة بين عباده وهو أسرع الحاسبين.

قُلْ مَنْ يُنَجِّيكُمْ مِنْ ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ تَدْعُونَهُ تَضَرُّعاً وَخُفْيَةً لَئِنْ أَنجَانَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ (63)

قل -أيها الرسول- لهؤلاء المشركين: من ينقذكم من مخاوف ظلمات البر والبحر؟ أليس هو اللع تعالى الذي تدعونه في الشدائد متذللين جهرًا وسرًّا؟ تقولون: لئن أنجانا ربنا من هذه المخاوف لنكونن من الشاكرين بعبادته عز وجل وحده لا شريك له.

قُلْ اللَّهُ يُنَجِّيكُمْ مِنْهَا وَمِنْ كُلِّ كَرْبٍ ثُمَّ أَنْتُمْ تُشْرِكُونَ (64)

قل لهم -أيها الرسول-: الله وحده هو الذي ينقذكم من هذه المخاوف ومن كل شدة, ثم أنتم بعد ذلك تشركون معه في العبادة غيره.

قُلْ هُوَ الْقَادِرُ عَلَى أَنْ يَبْعَثَ عَلَيْكُمْ عَذَاباً مِنْ فَوْقِكُمْ أَوْ مِنْ تَحْتِ أَرْجُلِكُمْ أَوْ يَلْبِسَكُمْ شِيَعاً وَيُذِيقَ بَعْضَكُمْ بَأْسَ بَعْضٍ انظُرْ كَيْفَ نُصَرِّفُ الآيَاتِ لَعَلَّهُمْ يَفْقَهُونَ (65)

قل -أيها الرسول-: الله عز وجل هو القادر وحده على أن يرسل عليكم عذابًا مِن فوقكم كالرَّجْم أو الطوفان, وما أشبه ذلك, أو من تحت أرجلكم كالزلازل والخسف, أو يخلط أمركم عليكم فتكونوا فرقًا متناحرة يقتل بعضكم بعضًا. انظر -أيها الرسول- كيف نُنوِّع حججنا الواضحات لهؤلاء المشركين لعلهم يفهمون فيعتبروا؟

وَكَذَّبَ بِهِ قَوْمُكَ وَهُوَ الْحَقُّ قُلْ لَسْتُ عَلَيْكُمْ بِوَكِيلٍ (66)

وكذَّب بهذا القرآن الكفارُ مِن قومك أيها الرسول, وهو الكتاب الصادق في كل ما جاء به. قل لهم: لست عليكم بحفيظ ولا رقيب, وإنما أنا رسول الله أبلغكم ما أرسلت إليكم.

لِكُلِّ نَبَإٍ مُسْتَقَرٌّ وَسَوْفَ تَعْلَمُونَ (67)

لكل خبر قرار يستقر عنده, ونهاية ينتهي إليها, فيتبيَّن الحق من الباطل, وسوف تعلمون -أيها الكفار- عاقبة أمركم عند حلول عذاب الله بكم.

وَإِذَا رَأَيْتَ الَّذِينَ يَخُوضُونَ فِي آيَاتِنَا فَأَعْرِضْ عَنْهُمْ حَتَّى يَخُوضُوا فِي حَدِيثٍ غَيْرِهِ وَإِمَّا يُنسِيَنَّكَ الشَّيْطَانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرَى مَعَ الْقَوْمِ الظَّالِمِينَ (68)

وإذا رأيت -أيها الرسول- المشركين الذين يتكلمون في آيات القرآن بالباطل والاستهزاء, فابتعد عنهم حتى يأخذوا في حديث آخر, وإن أنساك الشيطان هذا الأمر فلا تقعد بعد تذكرك مع القوم المعتدين, الذين تكلموا في آيات الله بالباطل.

وَمَا عَلَى الَّذِينَ يَتَّقُونَ مِنْ حِسَابِهِمْ مِنْ شَيْءٍ وَلَكِنْ ذِكْرَى لَعَلَّهُمْ يَتَّقُونَ (69)

وما على المؤمنين الذين يخافون الله تعالى, فيطيعون أوامره, ويجتنبون نواهيه من حساب الله للخائضين المستهزئين بآيات الله من شيء, ولكن عليهم أن يعظوهم ليمسكوا عن ذلك الكلام الباطل, لعلهم يتقون الله تعالى.

وَذَرِ الَّذِينَ اتَّخَذُوا دِينَهُمْ لَعِباً وَلَهْواً وَغَرَّتْهُمْ الْحَيَاةُ الدُّنْيَا وَذَكِّرْ بِهِ أَنْ تُبْسَلَ نَفْسٌ بِمَا كَسَبَتْ لَيْسَ لَهَا مِنْ دُونِ اللَّهِ وَلِيٌّ وَلا شَفِيعٌ وَإِنْ تَعْدِلْ كُلَّ عَدْلٍ لا يُؤْخَذْ مِنْهَا أُوْلَئِكَ الَّذِينَ أُبْسِلُوا بِمَا كَسَبُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (70)

واترك -أيها الرسول- هؤلاء المشركين الذين جعلوا دين الإسلام لعبًا ولهوًا; مستهزئين بآيات الله تعالى, وغرَّتهم الحياة الدنيا بزينتها, وذكّر بالقرآن هؤلاء المشركين وغيرهم; كي لا ترتهن نفس بذنوبها وكفرها بربها, ليس لها غير الله ناصر ينصرها, فينقذها من عذاب, ولا شافع يشفع لها عنده, وإن تَفْتَدِ بأي فداء لا يُقْبَل منها. أولئك الذين ارتُهِنوا بذنوبهم, لهم في النار شراب شديد الحرارة وعذاب موجع; بسبب كفرهم بالله تعالى ورسوله محمَّد صلى الله عليه وسلم وبدين الإسلام.

قُلْ أَنَدْعُو مِنْ دُونِ اللَّهِ مَا لا يَنفَعُنَا وَلا يَضُرُّنَا وَنُرَدُّ عَلَى أَعْقَابِنَا بَعْدَ إِذْ هَدَانَا اللَّهُ كَالَّذِي اسْتَهْوَتْهُ الشَّيَاطِينُ فِي الأَرْضِ حَيْرَانَ لَهُ أَصْحَابٌ يَدْعُونَهُ إِلَى الْهُدَى ائْتِنَا قُلْ إِنَّ هُدَى اللَّهِ هُوَ الْهُدَى وَأُمِرْنَا لِنُسْلِمَ لِرَبِّ الْعَالَمِينَ (71)

قل -أيها الرسول- لهؤلاء المشركين: أنعبد من دون الله تعالى أوثانًا لا تنفع ولا تضر؟ ونرجع إلى الكفر بعد هداية الله تعالى لنا إلى الإسلام, فنشبه -في رجوعنا إلى الكفر- مَن فسد عقله باستهواء الشياطين له, فَضَلَّ في الأرض, وله رفقة عقلاء مؤمنون يدعونه إلى الطريق الصحيح الذي هم عليه فيأبى. قل -أيها الرسول- لهؤلاء المشركين: إنَّ هدى الله الذي بعثني به هو الهدى الحق, وأُمِرنا جميعًا لنسلم لله تعالى رب العالمين بعبادته وحده لا شريك له, فهو رب كل شيء ومالكه.

وَأَنْ أَقِيمُوا الصَّلاةَ وَاتَّقُوهُ وَهُوَ الَّذِي إِلَيْهِ تُحْشَرُونَ (72)

وكذلك أُمرنا بأن نقيم الصلاة كاملة, وأن نخشاه بفعل أوامره واجتناب نواهيه. وهو -جل وعلا- الذي إليه تُحْشَرُ جميع الخلائق يوم القيامة.

وَهُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ وَيَوْمَ يَقُولُ كُنْ فَيَكُونُ قَوْلُهُ الْحَقُّ وَلَهُ الْمُلْكُ يَوْمَ يُنفَخُ فِي الصُّورِ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (73)

والله سبحانه هو الذي خلق السموات والأرض بالحق, واذكر -أيها الرسول- يوم القيامة إذ يقول الله: "كن", فيكون عن أمره كلمح البصر أو هو أقرب, قوله هو الحق الكامل, وله الملك سبحانه وحده, يوم ينفخ المَلَك في "القرن" النفخة الثانية التي تكون بها عودة الأرواح إلى الأجسام. وهو سبحانه الذي يعلم ما غاب عن حواسكم -أيها الناس - وما تشاهدونه, وهو الحكيم الذي يضع الأمور في مواضعها, الخبير بأمور خلقه. والله تعالى هو الذي يختص بهذه الأمور وغيرها بدءًا ونهاية, نشأة ومصيرًا, وهو وحده الذي يجب على العباد الانقياد لشرعه, والتسليم لحكمه, والتطلع لرضوانه ومغفرته.

وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ آزَرَ أَتَتَّخِذُ أَصْنَاماً آلِهَةً إِنِّي أَرَاكَ وَقَوْمَكَ فِي ضَلالٍ مُبِينٍ (74)

واذكر -أيها الرسول- مُحاجَّة إبراهيم عليه السلام لأبيه آزر, إذ قال له: أتجعل من الأصنام آلهة تعبدها من دون الله تعالى؟ إني أراك وقومك في ضلال بيِّن عن طريق الحق.

وَكَذَلِكَ نُرِي إِبْرَاهِيمَ مَلَكُوتَ السَّمَوَاتِ وَالأَرْضِ وَلِيَكُونَ مِنْ الْمُوقِنِينَ (75)

وكما هدينا إبراهيم عليه السلام إلى الحق في أمر العبادة نُريه ما تحتوي عليه السموات والأرض من ملك عظيم, وقدرة باهرة, ليكون من الراسخين في الإيمان.

فَلَمَّا جَنَّ عَلَيْهِ اللَّيْلُ رَأَى كَوْكَباً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لا أُحِبُّ الآفِلِينَ (76)

فلما أظلم على إبراهيم عليه السلام الليل وغطَّاه ناظر قومه; ليثبت لهم أن دينهم باطل, وكانوا يعبدون النجوم. رأى إبراهيم عليه السلام كوكبًا, فقال -مستدرجا قومه لإلزامهم بالتوحيد-: هذا ربي, فلما غاب الكوكب, قال: لا أحب الآلهة التي تغيب.

فَلَمَّا رَأَى الْقَمَرَ بَازِغاً قَالَ هَذَا رَبِّي فَلَمَّا أَفَلَ قَالَ لَئِنْ لَمْ يَهْدِنِي رَبِّي لأَكُونَنَّ مِنْ الْقَوْمِ الضَّالِّينَ (77)

فلما رأى إبراهيم القمر طالعًا قال لقومه -على سبيل استدراج الخصم-: هذا ربي, فلما غاب, قال -مفتقرا إلى هداية ربه-: لئن لم يوفقني ربي إلى الصواب في توحيده, لأكونن من القوم الضالين عن سواء السبيل بعبادة غير الله تعالى.

فَلَمَّا رَأَى الشَّمْسَ بَازِغَةً قَالَ هَذَا رَبِّي هَذَا أَكْبَرُ فَلَمَّا أَفَلَتْ قَالَ يَا قَوْمِ إِنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (78)

فلما رأى الشمس طالعة قال لقومه: هذا ربي, هذا أكبر من الكوكب والقمر, فلما غابت, قال لقومه: إني بريء مما تشركون من عبادة الأوثان والنجوم والأصنام التي تعبدونها من دون الله تعالى.

إِنِّي وَجَّهْتُ وَجْهِي لِلَّذِي فَطَرَ السَّمَوَاتِ وَالأَرْضَ حَنِيفاً وَمَا أَنَا مِنْ الْمُشْرِكِينَ (79)

إني توجَّهت بوجهي في العبادة لله عز وجل وحده, فهو الذي خلق السموات والأرض, مائلا عن الشرك إلى التوحيد, وما أنا من المشركين مع الله غيره.

وَحَاجَّهُ قَوْمُهُ قَالَ أَتُحَاجُّونِي فِي اللَّهِ وَقَدْ هَدَانِي وَلا أَخَافُ مَا تُشْرِكُونَ بِهِ إِلاَّ أَنْ يَشَاءَ رَبِّي شَيْئاً وَسِعَ رَبِّي كُلَّ شَيْءٍ عِلْماً أَفَلا تَتَذَكَّرُونَ (80)

وجادله قومه في توحيد الله تعالى قال: أتجادلونني في توحيدي لله بالعبادة, وقد وفقني إلى معرفة وحدانيته, فإن كنتم تخوفونني بآلهتكم أن توقع بي ضررًا فإنني لا أرهبها فلن تضرني, إلا أن يشاء ربي شيئًا. وسع ربي كل شيء علمًا. أفلا تتذكرون فتعلموا أنه وحده المعبود المستحق للعبودية؟

وَكَيْفَ أَخَافُ مَا أَشْرَكْتُمْ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ وَلا تَخَافُونَ أَنَّكُمْ أَشْرَكْتُمْ بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ عَلَيْكُمْ سُلْطَاناً فَأَيُّ الْفَرِيقَيْنِ أَحَقُّ بِالأَمْنِ إِنْ كُنتُمْ تَعْلَمُونَ (81)

وكيف أخاف أوثانكم وأنتم لا تخافون ربي الذي خلقكم, وخلق أوثانكم التي أشركتموها معه في العبادة, من غير حجة لكم على ذلك؟ فأي الفريقين: فريق المشركين وفريق الموحدين أحق بالطمأنينة والسلامة والأمن من عذاب الله؟ إن كنتم تعلمون صدق ما أقول فأخبروني.

الَّذِينَ آمَنُوا وَلَمْ يَلْبِسُوا إِيمَانَهُمْ بِظُلْمٍ أُوْلَئِكَ لَهُمْ الأَمْنُ وَهُمْ مُهْتَدُونَ (82)

الذين صدَّقوا الله ورسوله وعملوا بشرعه ولم يخلطوا إيمانهم بشرك, أولئك لهم الطمأنينة والسلامة, وهم الموفقون إلى طريق الحق.

وَتِلْكَ حُجَّتُنَا آتَيْنَاهَا إِبْرَاهِيمَ عَلَى قَوْمِهِ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (83)

وتلك الحجة التي حاجَّ بها إبراهيم عليه السلام قومه هي حجتنا التي وفقناه إليها حتى انقطعت حجتهم. نرفع مَن نشاء من عبادنا مراتب في الدنيا والآخرة. إن ربك حكيم في تدبير خلقه, عليم بهم.

وَوَهَبْنَا لَهُ إِسْحَقَ وَيَعْقُوبَ كُلاًّ هَدَيْنَا وَنُوحاً هَدَيْنَا مِنْ قَبْلُ وَمِنْ ذُرِّيَّتِهِ دَاوُودَ وَسُلَيْمَانَ وَأَيُّوبَ وَيُوسُفَ وَمُوسَى وَهَارُونَ وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (84)

ومننَّا على إبراهيم عليه السلام بأن رزقناه إسحاق ابنًا ويعقوب حفيدًا, ووفَّقنا كلا منهما لسبيل الرشاد, وكذلك وفَّقنا للحق نوحًا -من قبل إبراهيم وإسحاق ويعقوب- وكذلك وفَّقنا للحق من ذرية نوح داود وسليمان وأيوب ويوسف وموسى وهارون عليهم السلام, وكما جزينا هؤلاء الأنبياء لإحسانهم نجزي كل محسن.

وَزَكَرِيَّا وَيَحْيَى وَعِيسَى وَإِلْيَاسَ كُلٌّ مِنْ الصَّالِحِينَ (85)

وكذلك هدينا زكريا ويحيى وعيسى وإلياس, وكل هؤلاء الأنبياء عليهم السلام من الصالحين.

وَإِسْمَاعِيلَ وَالْيَسَعَ وَيُونُسَ وَلُوطاً وَكُلاًّ فَضَّلْنَا عَلَى الْعَالَمِينَ (86)

وَمِنْ آبَائِهِمْ وَذُرِّيَّاتِه وهدينا كذلك إسماعيل واليسع ويونس ولوطا, وكل هؤلاء الرسل فضَّلناهم على أهل زمانهم.

مْ وَإِخْوَانِهِمْ وَاجْتَبَيْنَاهُمْ وَهَدَيْنَاهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (87)

وكذلك وفَّقنا للحق من شئنا هدايته من آباء هؤلاء وذرياتهم وإخوانهم, واخترناهم لديننا وإبلاغ رسالتنا إلى مَن أرسلناهم إليهم, وأرشدناهم إلى طريق صحيح, لا عوج فيه, وهو توحيد الله تعالى وتنزيهه عن الشرك.

ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَلَوْ أَشْرَكُوا لَحَبِطَ عَنْهُمْ مَا كَانُوا يَعْمَلُونَ (88)

ذلك الهدى هو توفيق الله, الذي يوفق به من يشاء من عباده. ولو أن هؤلاء الأنبياء أشركوا بالله -على سبيل الفرض والتقدير- لبطل عملهم; لأن الله تعالى لا يقبل مع الشرك عملا.

أُوْلَئِكَ الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ فَإِنْ يَكْفُرْ بِهَا هَؤُلاءِ فَقَدْ وَكَّلْنَا بِهَا قَوْماً لَيْسُوا بِهَا بِكَافِرِينَ (89)

أولئك الأنبياء الذين أنعمنا عليهم بالهداية والنبوة هم الذين آتيناهم الكتاب كصحف إبراهيم وتوراة موسى وزبور داود وإنجيل عيسى, وآتيناهم فَهْمَ هذه الكتب, واخترناهم لإبلاغ وحينا, فإن يجحد -أيها الرسول- بآيات هذا القرآن الكفارُ من قومك, فقد وكلنا بها قومًا آخرين -أي: المهاجرين والأنصار وأتباعهم إلى يوم القيامة- ليسوا بها بكافرين, بل مؤمنون بها, عاملون بما تدل عليه.

أُوْلَئِكَ الَّذِينَ هَدَى اللَّهُ فَبِهُدَاهُمْ اقْتَدِهِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ هُوَ إِلاَّ ذِكْرَى لِلْعَالَمِينَ (90)

أولئك الأنبياء المذكورون هم الذين وفقهم الله تعالى لدينه الحق, فاتبع هداهم -أيها الرسول- واسلك سبيلهم. قل للمشركين: لا أطلب منكم على تبليغ الإسلام عوضًا من الدنيا, إنْ أجري إلا على الله, وما الإسلام إلا دعوة جميع الناس إلى الطريق المستقيم وتذكير لكم ولكل مَن كان مثلكم, ممن هو مقيم على باطل, لعلكم تتذكرون به ما ينفعكم.

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِذْ قَالُوا مَا أَنزَلَ اللَّهُ عَلَى بَشَرٍ مِنْ شَيْءٍ قُلْ مَنْ أَنزَلَ الْكِتَابَ الَّذِي جَاءَ بِهِ مُوسَى نُوراً وَهُدًى لِلنَّاسِ تَجْعَلُونَهُ قَرَاطِيسَ تُبْدُونَهَا وَتُخْفُونَ كَثِيراً وَعُلِّمْتُمْ مَا لَمْ تَعْلَمُوا أَنْتُمْ وَلا آبَاؤُكُمْ قُلْ اللَّهُ ثُمَّ ذَرْهُمْ فِي خَوْضِهِمْ يَلْعَبُونَ (91)

وما عَظَّم هؤلاء المشركون الله حق تعظيمه; إذ أنكروا أن يكون الله تعالى قد أنزل على أحد من البشر شيئًا من وحيه. قل لهم -أيها الرسول-: إذا كان الأمر كما تزعمون, فمن الذي أنزل الكتاب الذي جاء به موسى إلى قومه نورًا للناس وهداية لهم؟ ثم توجه الخطاب إلى اليهود زَجْرًا لهم بقوله: تجعلون هذا الكتاب في قراطيس متفرقة, تظهرون بعضها, وتكتمون كثيرًا منها, ومما كتموه الإخبار عن صفة محمد صلى الله عليه وسلم ونبوته, وعلَّمكم الله معشر العرب بالقرآنِ -الذي أنزله عليكم, فيه خبر مَن قبلكم ومَن بعدكم, وما يكون بعد موتكم- ما لم تعلموه أنتم ولا آباؤكم, قل: الله هو الذي أنزله, ثم دع هؤلاء في حديثهم الباطل يخوضون ويلعبون.

وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ مُصَدِّقُ الَّذِي بَيْنَ يَدَيْهِ وَلِتُنذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَالَّذِينَ يُؤْمِنُونَ بِالآخِرَةِ يُؤْمِنُونَ بِهِ وَهُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ (92)

وهذا القرآن كتاب أنزلناه إليك -أيها الرسول- عظيم النفع, مصدق لما تقدمه من الكتب السماوية, أنزلناه لنخوِّف به من عذاب الله وبأسه أهل "مكة" ومن حولها من أهل أقطار الأرض كلها. والذين يصدقون بالحياة الآخرة, يصدقون بأن القرآن كلام الله, ويحافظون على إقام الصلاة في أوقاتها.

وَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ قَالَ أُوحِيَ إِلَيَّ وَلَمْ يُوحَ إِلَيْهِ شَيْءٌ وَمَنْ قَالَ سَأُنزِلُ مِثْلَ مَا أَنزَلَ اللَّهُ وَلَوْ تَرَى إِذْ الظَّالِمُونَ فِي غَمَرَاتِ الْمَوْتِ وَالْمَلائِكَةُ بَاسِطُوا أَيْدِيهِمْ أَخْرِجُوا أَنفُسَكُمْ الْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنتُمْ تَقُولُونَ عَلَى اللَّهِ غَيْرَ الْحَقِّ وَكُنتُمْ عَنْ آيَاتِهِ تَسْتَكْبِرُونَ (93)

ومَن أشدُّ ظلمَّا ممَّن اختلق على الله تعالى قولا كذبًا, فادعى أنه لم يبعث رسولا من البشر, أو ادعى كذبًا أن الله أوحى إليه ولم يُوحِ إليه شيئًا, أو ادَّعى أنه قادر على أن يُنْزل مثل ما أنزل الله من القرآن؟ ولو أنك أبصرت -أيها الرسول- هؤلاء المتجاوزين الحدَّ وهم في أهوال الموت لرأيت أمرًا هائلا والملائكة الذين يقبضون أرواحهم باسطو أيديهم بالعذاب قائلين لهم: أخرجوا أنفسكم, اليوم تهانون غاية الإهانة, كما كنتم تكذبون على الله, وتستكبرون عن اتباع آياته والانقياد لرسله.

وَلَقَدْ جِئْتُمُونَا فُرَادَى كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ وَتَرَكْتُمْ مَا خَوَّلْنَاكُمْ وَرَاءَ ظُهُورِكُمْ وَمَا نَرَى مَعَكُمْ شُفَعَاءَكُمْ الَّذِينَ زَعَمْتُمْ أَنَّهُمْ فِيكُمْ شُرَكَاءُ لَقَدْ تَقَطَّعَ بَيْنَكُمْ وَضَلَّ عَنكُمْ مَا كُنتُمْ تَزْعُمُونَ (94)

ولقد جئتمونا للحساب والجزاء فرادى كما أوجدناكم في الدنيا أول مرة حفاة عراة, وتركتم وراء ظهوركم ما مكنَّاكم فيه مما تتباهون به من أموال في الدنيا, وما نرى معكم في الآخرة أوثانكم التي كنتم تعتقدون أنها تشفع لكم, وتَدَّعون أنها شركاء مع الله في العبادة, لقد زال تَواصُلُكم الذي كان بينكم في الدنيا, وذهب عنكم ما كنتم تَدَّعون من أن آلهتكم شركاء لله في العبادة, وظهر أنكم الخاسرون لأنفسكم وأهليكم وأموالكم.

إِنَّ اللَّهَ فَالِقُ الْحَبِّ وَالنَّوَى يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَمُخْرِجُ الْمَيِّتِ مِنْ الْحَيِّ ذَلِكُمْ اللَّهُ فَأَنَّا تُؤْفَكُونَ (95)

إن الله تعالى يشق الحب, فيخرج منه الزرع, ويشق النوى, فيخرج منه الشجر, يخرج الحي من الميت كالإنسان والحيوان مثلا من النطفة, ويخرج الميت من الحي كالنطفة من الإنسان والحيوان, ذلكم الله أي: فاعل هذا هو الله وحده لا شريك له المستحق للعبادة, فكيف تُصْرَفون عن الحق إلى الباطل فتعبدون معه غيره؟

فَالِقُ الإِصْبَاحِ وَجَعَلَ اللَّيْلَ سَكَناً وَالشَّمْسَ وَالْقَمَرَ حُسْبَاناً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (96)

والله سبحانه وتعالى هو الذي شق ضياء الصباح من ظلام الليل, وجعل الليل مستقرًا, يسكن فيه كل متحرك ويهدأ, وجعل الشمس والقمر يجريان في فلكيهما بحساب متقن مقدَّر, لا يتغير ولا يضطرب, ذلك تقدير العزيز الذي عزَّ سلطانه, العليم بمصالح خلقه وتدبير شئونهم. والعزيز والعليم من أسماء الله الحسنى يدلان على كمال العز والعلم.

وَهُوَ الَّذِي جَعَلَ لَكُمْ النُّجُومَ لِتَهْتَدُوا بِهَا فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (97)

والله سبحانه هو الذي جعل لكم أيها الناس النجوم علامات, تعرفون بها الطرق ليلا إذا ضللتم بسبب الظلمة الشديدة في البر والبحر, قد بيَّنَّا البراهين الواضحة; ليتدبرها منكم أولو العلم بالله وشرعه.

وَهُوَ الَّذِي أَنشَأَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ فَمُسْتَقَرٌّ وَمُسْتَوْدَعٌ قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَفْقَهُونَ (98)

والله سبحانه هو الذي ابتدأ خلقكم أيها الناس من آدم عليه السلام; إذ خلقه من طين, ثم كنتم سلالة ونسلا منه, فجعل لكم مستقَرًا تستقرون فيه, وهو أرحام النساء, ومُستودعًا تُحفَظُون فيه, وهو أصلاب الرجال, قد بينا الحجج وميزنا الأدلة, وأحكمناها لقوم يفهمون مواقع الحجج ومواضع العبر.

وَهُوَ الَّذِي أَنزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ فَأَخْرَجْنَا بِهِ نَبَاتَ كُلِّ شَيْءٍ فَأَخْرَجْنَا مِنْهُ خَضِراً نُخْرِجُ مِنْهُ حَبّاً مُتَرَاكِباً وَمِنْ النَّخْلِ مِنْ طَلْعِهَا قِنْوَانٌ دَانِيَةٌ وَجَنَّاتٍ مِنْ أَعْنَابٍ وَالزَّيْتُونَ وَالرُّمَّانَ مُشْتَبِهاً وَغَيْرَ مُتَشَابِهٍ انظُرُوا إِلَى ثَمَرِهِ إِذَا أَثْمَرَ وَيَنْعِهِ إِنَّ فِي ذَلِكُمْ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (99)

والله سبحانه هو الذي أنزل من السحاب مطرًا فأخرج به نبات كل شيء, فأخرج من النبات زرعًا وشجرًا أخضر, ثم أخرح من الزرع حَبًّا يركب بعضه بعضًا, كسنابل القمح والشعير والأرز, وأخرج من طلع النخل -وهو ما تنشأ فيه عذوق الرطب- عذوقًا قريبة التناول, وأخرج سبحانه بساتين من أعناب, وأخرج شجر الزيتون والرمان الذي يتشابه في ورقه ويختلف في ثمره شكلا وطعمًا وطبعًا. انظروا أيها الناس إلى ثمر هذا النبات إذا أثمر, وإلى نضجه وبلوغه حين يبلغ. إن في ذلكم - أيها الناس - لدلالات على كمال قدرة خالق هذه الأشياء وحكمته ورحمته لقوم يصدقون به تعالى ويعملون بشرعه.

وَجَعَلُوا لِلَّهِ شُرَكَاءَ الْجِنَّ وَخَلَقَهُمْ وَخَرَقُوا لَهُ بَنِينَ وَبَنَاتٍ بِغَيْرِ عِلْمٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يَصِفُونَ (100)

وجعل هؤلاء المشركون الجن شركاء لله تعالى في العبادة; اعتقادًا منهم أنهم ينفعون أو يضرون, وقد خلقهم الله تعالى وما يعبدون من العدم, فهو المستقل بالخلق وحده, فيجب أن يستقل بالعبادة وحده لا شريك له. ولقد كذب هؤلاء المشركون على الله تعالى حين نسبوا إليه البنين والبنات; جهلا منهم بما يجب له من صفات الكمال, تنزَّه وعلا عما نسبه إليه المشركون من ذلك الكذب والافتراء.

بَدِيعُ السَّمَوَاتِ وَالأَرْضِ أَنَّى يَكُونُ لَهُ وَلَدٌ وَلَمْ تَكُنْ لَهُ صَاحِبَةٌ وَخَلَقَ كُلَّ شَيْءٍ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (101)

والله تعالى هو الذي أوجد السموات والأرض وما فيهن على غير مثال سابق. كيف يكون له ولد ولم تكن له صاحبة؟ تعالى الله عما يقول المشركون علوًّا كبيرًا, وهو الذي خلق كل شيء من العدم, ولا يخفى عليه شيء من أمور الخلق.

ذَلِكُمْ اللَّهُ رَبُّكُمْ لا إِلَهَ إِلاَّ هُوَ خَالِقُ كُلِّ شَيْءٍ فَاعْبُدُوهُ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (102)

ذلكم -أيها المشركون- هو ربكم جل وعلا لا معبود بحق سواه, خالق كل شيء فانقادوا واخضعوا له بالطاعة والعبادة. وهو سبحانه على كل شيء وكيل وحفيظ, يدبر أمور خلقه.

لا تُدْرِكُهُ الأَبْصَارُ وَهُوَ يُدْرِكُ الأَبْصَارَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (103)

لا ترى اللهَ الأبصارُ في الدنيا, أما في الدار الآخرة فإن المؤمنين يرون ربهم بغير إحاطة, وهو سبحانه يدرك الأبصار ويحيط بها, ويعلمها على ما هي عليه, وهو اللطيف بأوليائه الذي يعلم دقائق الأشياء، الخبير الذي يعلم بواطنها.

قَدْ جَاءَكُمْ بَصَائِرُ مِنْ رَبِّكُمْ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ وَمَنْ عَمِيَ فَعَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (104)

قل -أيها الرسول- لهؤلاء المشركين: قد جاءتكم براهين ظاهرة تبصرون بها الهدى من الضلال, مما اشتمل عليها القرآن, وجاء بها الرسول عليه الصلاة والسلام, فمَن تبيَّن هذه البراهين وآمن بمدلولها فنَفْغُ ذلك لنفسه, ومَن لم يبصر الهدى بعد ظهور الحجة عليه فعلى نفسه جنى, وما أنا عليكم بحافظ أحصي أعمالكم, وإنما أنا مبلغ, والله يهدي مَن يشاء ويضل مَن يشاء وَفْق علمه وحكمته.

وَكَذَلِكَ نُصَرِّفُ الآيَاتِ وَلِيَقُولُوا دَرَسْتَ وَلِنُبَيِّنَهُ لِقَوْمٍ يَعْلَمُونَ (105)

وكما بيَّنَّا في هذا القرآن للمشركين البراهين الظاهرة في أمر التوحيد والنبوة والمعاد نبيِّن لهم البراهين في كل ما جهلوه فيقولون عند ذلك كذبًا: تعلمت من أهل الكتاب, ولنبين -بتصريفنا الآيات- الحقَّ لقوم يعلمونه, فيقبلونه ويتبعونه, وهم المؤمنون برسول الله محمد صلى الله عليه وسلم وما أنزل عليه.

اتَّبِعْ مَا أُوحِيَ إِلَيْكَ مِنْ رَبِّكَ لا إِلَهَ إِلاَّ هُوَ وَأَعْرِضْ عَنْ الْمُشْرِكِينَ (106)

اتبع -أيها الرسول- ما أوحيناه إليك من الأوامر والنواهي التي أعظمُها توحيد الله سبحانه والدعوة إليه, ولا تُبال بعناد المشركين, وادعائهم الباطل.

وَلَوْ شَاءَ اللَّهُ مَا أَشْرَكُوا وَمَا جَعَلْنَاكَ عَلَيْهِمْ حَفِيظاً وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (107)

ولو شماء الله تعالى أن لا يشرك هؤلاء المشركون لما أشركوا, لكنه تعالى عليم بما سيكون من سوء اختيارهم واتباعهم أهواءهم المنحرفة. وما جعلناك -أيها الرسول- عليهم رقيبًا تحفظ عليهم أعمالهم, وما أنت بقَيِّمٍ عليهم تدبر مصالحهم.

وَلا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ فَيَسُبُّوا اللَّهَ عَدْواً بِغَيْرِ عِلْمٍ كَذَلِكَ زَيَّنَّا لِكُلِّ أُمَّةٍ عَمَلَهُمْ ثُمَّ إِلَى رَبِّهِمْ مَرْجِعُهُمْ فَيُنَبِّئُهُمْ بِمَا كَانُوا يَعْمَلُونَ (108)

ولا تسبوا -أيها المسلمون- الأوثان التي يعبدها المشركون -سدًّا للذريعة- حتى لا يتسبب ذلك في سبهم الله جهلا واعتداءً: بغير علم. وكما حسَّنَّا لهؤلاء عملهم السيئ عقوبة لهم على سوء اختيارهم, حسَّنَّا لكل أمة أعمالها, ثم إلى ربهم معادهم جميعًا فيخبرهم بأعمالهم التي كانوا يعملونها في الدنيا, ثم يجازيهم بها.

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَتْهُمْ آيَةٌ لَيُؤْمِنُنَّ بِهَا قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَمَا يُشْعِرُكُمْ أَنَّهَا إِذَا جَاءَتْ لا يُؤْمِنُونَ (109)

وأقسم هؤلاء المشركون بأيمان مؤكَّدة: لئن جاءنا محمد بعلامة خارقة لنصدقنَّ بما جاء به, قل -أيها الرسول-: إنما مجيء المعجزات الخارقة من عند الله تعالى, هو القادر على المجيء بها إذا شاء, وما يدريكم أيها المؤمنون: لعل هذه المعجزات إذا جاءت لا يصدِّق بها هؤلاء المشركون.

وَنُقَلِّبُ أَفْئِدَتَهُمْ وَأَبْصَارَهُمْ كَمَا لَمْ يُؤْمِنُوا بِهِ أَوَّلَ مَرَّةٍ وَنَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (110)

ونقلب أفئدتهم وأبصارهم, فنحول بينها وبين الانتفاع بآيات الله, فلا يؤمنون بها كما لم يؤمنوا بآيات القرآن عند نزولها أول مرة, ونتركهم في تمرُّدهم على الله متحيِّرين, لا يهتدون إلى الحق والصواب.

الجزء الثامن

وَلَوْ أَنَّنَا نَزَّلْنَا إِلَيْهِمْ الْمَلائِكَةَ وَكَلَّمَهُمْ الْمَوْتَى وَحَشَرْنَا عَلَيْهِمْ كُلَّ شَيْءٍ قُبُلاً مَا كَانُوا لِيُؤْمِنُوا إِلاَّ أَنْ يَشَاءَ اللَّهُ وَلَكِنَّ أَكْثَرَهُمْ يَجْهَلُونَ (111)

ولو أننا أجبنا طلب هؤلاء, فنزَّلنا إليهم الملائكة من السماء, وأحيينا لهم الموتى, فكلموهم, وجمعنا لهم كل شيء طلبوه فعاينوه مواجهة, لم يصدِّقوا بما دعوتهم إليه -أيها الرسول- ولم يعملوا به, إلا من شاء الله له الهداية, ولكن أكثر هؤلاء الكفار يجهلون الحق الذي جئت به من عند الله تعالى.

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً شَيَاطِينَ الإِنسِ وَالْجِنِّ يُوحِي بَعْضُهُمْ إِلَى بَعْضٍ زُخْرُفَ الْقَوْلِ غُرُوراً وَلَوْ شَاءَ رَبُّكَ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (112)

وكما ابتليناك -أيها الرسول- بأعدائك من المشركين ابتلينا جميع الأنبياء -عليهم السلام- بأعداء مِن مردة قومهم وأعداء من مردة الجن, يُلقي بعضهم إلى بعض القول الذي زيَّنوه بالباطل; ليغتر به سامعه, فيضل عن سبيل الله. ولو أراد ربك -جلَّ وعلا- لحال بينهم وبين تلك العداوة, ولكنه الابتلاء من الله, فدعهم وما يختلقون مِن كذب وزور.

وَلِتَصْغَى إِلَيْهِ أَفْئِدَةُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَلِيَرْضَوْهُ وَلِيَقْتَرِفُوا مَا هُمْ مُقْتَرِفُونَ (113)

ولِتميل إليه قلوب الكفار الذين لا يصدقون بالحياة الآخرة ولا يعملون لها, ولتحبَّه أنفسهم, وليكتسبوا من الأعمال السيئة ما هم مكتسبون. وفي هذا تهديد عظيم لهم.

أَفَغَيْرَ اللَّهِ أَبْتَغِي حَكَماً وَهُوَ الَّذِي أَنزَلَ إِلَيْكُمْ الْكِتَابَ مُفَصَّلاً وَالَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَعْلَمُونَ أَنَّهُ مُنَزَّلٌ مِنْ رَبِّكَ بِالْحَقِّ فَلا تَكُونَنَّ مِنْ الْمُمْتَرِينَ (114)

قل -أيها الرسول- لهؤلاء المشركين: أغير الله إلهي وإلهكم أطلب حَكَمًا بيني وبينكم, وهو سبحانه الذي أنزل إليكم القرآن مبينًا فيه الحكم فيما تختصمون فيه من أمري وأمركم؟ وبنو إسرائيل الذين آتاهم الله التوراة والإنجيل يعلمون علمًا يقينًا أن هذا القرآن منزل عليك -أيها الرسول- من ربك بالحق, فلا تكونن من الشاكِّين في شيء مما أوحينا إليك.

وَتَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَعَدْلاً لا مُبَدِّلَ لِكَلِمَاتِهِ وَهُوَ السَّمِيعُ الْعَلِيمُ (115)

وتمت كلمة ربك -وهي القرآن- صدقًا في الأخبار والأقوال, وعدلا في الأحكام, فلا يستطيع أحد أن يبدِّل كلماته الكاملة. والله تعالى هو السميع لما يقول عباده, الحليم بظواهر أمورهم وبواطنها.

وَإِنْ تُطِعْ أَكْثَرَ مَنْ فِي الأَرْضِ يُضِلُّوكَ عَنْ سَبِيلِ اللَّهِ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (116)

ولو فُرض -أيها الرسول- أنك أطعت أكثر أهل الأرض لأضلُّوك عن دين الله, ما يسيرون إلا على ما ظنوه حقًّا بتقليدهم أسلافهم, وما هم إلا يظنون ويكذبون.

إِنَّ رَبَّكَ هُوَ أَعْلَمُ مَنْ يَضِلُّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (117)

إن ربك هو أعلم بالضالين عن سبيل الرشاد, وهو أعلم منكم ومنهم بمن كان على استقامة وسداد, لا يخفى عليه منهم أحد.

فَكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ إِنْ كُنتُمْ بِآيَاتِهِ مُؤْمِنِينَ (118)

فكلوا من الذبائح التي ذُكِرَ اسم الله عليها, إن كنتم ببراهين الله تعالى الواضحة مصدقين.

وَمَا لَكُمْ أَلاَّ تَأْكُلُوا مِمَّا ذُكِرَ اسْمُ اللَّهِ عَلَيْهِ وَقَدْ فَصَّلَ لَكُمْ مَا حَرَّمَ عَلَيْكُمْ إِلاَّ مَا اضْطُرِرْتُمْ إِلَيْهِ وَإِنَّ كَثِيراً لَيُضِلُّونَ بِأَهْوَائِهِمْ بِغَيْرِ عِلْمٍ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِالْمُعْتَدِينَ (119)

وأيُّ شيء يمنعكم أيها المسلمون من أن تأكلوا مما ذكر اسم الله عليه, وقد بيَّن الله سبحانه لكم جميع ما حرَّم عليكم؟ لكن ما دعت إليه الضرورة بسبب المجاعة, مما هو محرم عليكم كالميتة, فإنه مباح لكم. وإنَّ كثيرًا من الضالين ليضلون عن سبيل الله أشياعهم في تحليل الحرام وتحريم الحلال بأهوائهم؛ جهلا منهم. إن ربك -أيها الرسول- هو أعلم بمن تجاوز حده في ذلك, وهو الذي يتولى حسابه وجزاءه.

وَذَرُوا ظَاهِرَ الإِثْمِ وَبَاطِنَهُ إِنَّ الَّذِينَ يَكْسِبُونَ الإِثْمَ سَيُجْزَوْنَ بِمَا كَانُوا يَقْتَرِفُونَ (120)

واتركوا -أيها الناس- جميع المعاصي, ما كان منها علانية وما كان سرًّا. إن الذين يفعلون المعاصي سيعاقبهم ربهم; بسبب ما كانوا يعملونه من السيئات.

وَلا تَأْكُلُوا مِمَّا لَمْ يُذْكَرْ اسْمُ اللَّهِ عَلَيْهِ وَإِنَّهُ لَفِسْقٌ وَإِنَّ الشَّيَاطِينَ لَيُوحُونَ إِلَى أَوْلِيَائِهِمْ لِيُجَادِلُوكُمْ وَإِنْ أَطَعْتُمُوهُمْ إِنَّكُمْ لَمُشْرِكُونَ (121)

ولا تأكلوا -أيها المسلمون- من الذبائح التي لم يذكر اسم الله عليها عند الذبح, كالميتة وما ذبح للأوثان والجن, وغير ذلك, وإن الأكل من تلك الذبائح لخروج عن طاعة الله تعالى. وإن مردة الجن لَيُلْقون إلى أوليائهم من شياطين الإنس بالشبهات حول تحريم أكل الميتة, فيأمرونهم أن يقولوا للمسلمين في جدالهم معهم: إنكم بعدم أكلكم الميتة لا تأكلون ما قتله الله, بينما تأكلون مما تذبحونه, وإن أطعتموهم -أيها المسلمون في تحليل الميتة- فأنتم وهم في الشرك سواء.

أَوَمَنْ كَانَ مَيْتاً فَأَحْيَيْنَاهُ وَجَعَلْنَا لَهُ نُوراً يَمْشِي بِهِ فِي النَّاسِ كَمَنْ مَثَلُهُ فِي الظُّلُمَاتِ لَيْسَ بِخَارِجٍ مِنْهَا كَذَلِكَ زُيِّنَ لِلْكَافِرِينَ مَا كَانُوا يَعْمَلُونَ (122)

أوَمن كان ميتًا في الضلالة هالكا حائرا, فأحيينا قلبه بالإيمان, وهديناه له, ووفقناه لاتباع رسله, فأصبح يعيش في أنوار الهداية, كمن مثله في الجهالات والأهواء والضلالات المتفرقة, لا يهتدي إلى منفذ ولا مخلص له مما هو فيه؟ لا يستويان, وكما خذلتُ هذا الكافر الذي يجادلكم -أيها المؤمنون- فزيَّنْتُ له سوء عمله, فرآه حسنًا, زيَّنْتُ للجاحدين أعمالهم السيئة; ليستوجبوا بذلك العذاب.

وَكَذَلِكَ جَعَلْنَا فِي كُلِّ قَرْيَةٍ أَكَابِرَ مُجْرِمِيهَا لِيَمْكُرُوا فِيهَا وَمَا يَمْكُرُونَ إِلاَّ بِأَنفُسِهِمْ وَمَا يَشْعُرُونَ (123)

ومثل هذا الذي حصل مِن زعماء الكفار في "مكة" من الصدِّ عن دين الله تعالى, جعلنا في كل قرية مجرمين يتزعمهم أكابرهم; ليمكروا فيها بالصد عن دين الله, وما يكيدون إلا أنفسهم, وما يُحِسُّون بذلك.

وَإِذَا جَاءَتْهُمْ آيَةٌ قَالُوا لَنْ نُؤْمِنَ حَتَّى نُؤْتَى مِثْلَ مَا أُوتِيَ رُسُلُ اللَّهِ اللَّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسَالَتَهُ سَيُصِيبُ الَّذِينَ أَجْرَمُوا صَغَارٌ عِنْدَ اللَّهِ وَعَذَابٌ شَدِيدٌ بِمَا كَانُوا يَمْكُرُونَ (124)

وإذا جاءت هؤلاء المشركين من أهل "مكة" حجة ظاهرة على نبوة محمد صلى الله عليه وسلم, قال بعض كبرائهم: لن نصدِّق بنبوته حتى يعطينا الله من النبوة والمعجزات مثل ما أعطى رسله السابقين. فردَّ الله تعالى عليهم بقوله: الله أعلم حيث يجعل رسالته أي: بالذين هم أهل لحمل رسالته وتبليغها إلى الناس. سينال هؤلاء الطغاة الذل, ولهم عذاب موجع في نار جهنم; بسبب كيدهم للإسلام وأهله.

فَمَنْ يُرِدْ اللَّهُ أَنْ يَهدِيَهُ يَشْرَحْ صَدْرَهُ لِلإِسْلامِ وَمَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّمَا يَصَّعَّدُ فِي السَّمَاءِ كَذَلِكَ يَجْعَلُ اللَّهُ الرِّجْسَ عَلَى الَّذِينَ لا يُؤْمِنُونَ (125)

فمن يشأ الله أن يوفقه لقَبول الحق يشرح صدره للتوحيد والإيمان, ومن يشأ أن يضله يجعل صدره في حال شديدة من الانقباض عن قَبول الهدى, كحال مَن يصعد في طبقات الجو العليا, فيصاب بضيق شديد في التنفس. وكما يجعل الله صدور الكافرين شديدة الضيق والانقباض, كذلك يجحل العذاب على الذين لا يؤمنون به.

وَهَذَا صِرَاطُ رَبِّكَ مُسْتَقِيماً قَدْ فَصَّلْنَا الآيَاتِ لِقَوْمٍ يَذَّكَّرُونَ (126)

وهذا الذي بيَّنَّاه لك -أيها الرسول- هو الطريق الموصل إلى رضا ربك وجنته. قد بينَّا البراهين لمن يتذكر من أهل العقول الراجحة.

لَهُمْ دَارُ السَّلامِ عِنْدَ رَبِّهِمْ وَهُوَ وَلِيُّهُمْ بِمَا كَانُوا يَعْمَلُونَ (127)

للمتذكرين عند ربهم جل وعلا يوم القيامة دار السلامة والأمان من كل مكروه وهي الجنة, وهو سبحانه ناصرهم وحافظهم جزاءً لهم; بسبب أعمالهم الصالحة.

وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً يَا مَعْشَرَ الْجِنِّ قَدْ اسْتَكْثَرْتُمْ مِنْ الإِنسِ وَقَالَ أَوْلِيَاؤُهُمْ مِنْ الإِنسِ رَبَّنَا اسْتَمْتَعَ بَعْضُنَا بِبَعْضٍ وَبَلَغْنَا أَجَلَنَا الَّذِي أَجَّلْتَ لَنَا قَالَ النَّارُ مَثْوَاكُمْ خَالِدِينَ فِيهَا إِلاَّ مَا شَاءَ اللَّهُ إِنَّ رَبَّكَ حَكِيمٌ عَلِيمٌ (128)

واذكر -أيها الرسول- يوم يحشر الله تعالى الكفار وأولياءهم من شياطين الجن فيقول: يا معشر الجن قد أضللتم كثيرًا من الإنس, وقال أولياؤهم من كفار الإنس: ربنا قد انتفع بعضنا من بعض, وبلغنا الأجل الذي أجَّلْتَه لنا بانقضاء حياتنا الدنيا, قال الله تعالى لهم: النار مثواكم, أي: مكان إقامتكم خالدين فيها, إلا مَن شاء الله عدم خلوده فيها من عصاة الموحدين. إن ربك حكيم في تدبيره وصنعه, عليم بجميع أمور عباده.

وَكَذَلِكَ نُوَلِّي بَعْضَ الظَّالِمِينَ بَعْضاً بِمَا كَانُوا يَكْسِبُونَ (129)

وكما سلَّطْنا شياطين الجن على كفار الإنس, فكانوا أولياء لهم, نسلِّط الظالمين من الإنس بعضهم على بعض في الدنيا; بسبب ما يعملونه من المعاصي.

يَا مَعْشَرَ الْجِنِّ وَالإِنسِ أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي وَيُنذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا شَهِدْنَا عَلَى أَنفُسِنَا وَغَرَّتْهُمْ الْحَيَاةُ الدُّنْيَا وَشَهِدُوا عَلَى أَنفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (130)

أيها المشركون من الجن والإنس, ألم يأتكم رسل من جملتكم -وظاهر النصوص يدلُّ على أنَّ الرسل من الإنس فقط-, يخبرونكم بآياتي الواضحة المشتملة على الأمر والنهي وبيان الخير والشر, ويحذرونكم لقاء عذابي في يوم القيامة؟ قال هؤلاء المشركون من الإنس والجن: شَهِدْنا على أنفسنا بأن رسلك قد بلغونا آياتك, وأنذرونا لقاء يومنا هذا, فكذبناهم, وخدعت هؤلاء المشركين زينةُ الحياة الدنيا, وشهدوا على أنفسهم أنهم كانوا جاحدين وحدانية الله تعالى ومكذبين لرسله عليهم السلام.

ذَلِكَ أَنْ لَمْ يَكُنْ رَبُّكَ مُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا غَافِلُونَ (131)

إنما أعذرنا إلى الثقلين بإرسال الرسل وإنزال الكتب, لئلا يؤاخَذَ أحد بظلمه, وهو لم تبلغه دعوة, ولكن أعذرنا إلى الأمم, وما عذَّبنا أحدًا إلا بعد إرسال الرسل إليهم.

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا يَعْمَلُونَ (132)

ولكل عامل في طاعة الله تعالى أو معصيته مراتب من عمله, يبلِّغه الله إياها, ويجازيه عليها. وما ربك -أيها الرسول- بغافل عما يعمل عباده.

وَرَبُّكَ الْغَنِيُّ ذُو الرَّحْمَةِ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَسْتَخْلِفْ مِنْ بَعْدِكُمْ مَا يَشَاءُ كَمَا أَنشَأَكُمْ مِنْ ذُرِّيَّةِ قَوْمٍ آخَرِينَ (133)

وربك -أيها الرسول- الذي أمر الناس بعبادته, هو الغني وحده, وكل خلقه محتاجون إليه, وهو سبحانه ذو الرحمة الواسعة, لو أراد لأهلككم, وأوجد قومًا غيركم يخلفونكم من بعد فنائكم, ويعملون بطاعته تعالى, كما أوجدكم من نسل قوم آخرين كانوا قبلكم.

إِنَّ مَا تُوعَدُونَ لآتٍ وَمَا أَنْتُمْ بِمُعْجِزِينَ (134)

إن الذي يوعدكم به ربكم - أيها المشركون - من العقاب على كفركم واقع بكم, ولن تُعجِزوا ربكم هربًا, فهو قادر على إعادتكم, وإن صرتم ترابًا وعظامًا.

قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ مَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (135)

قل -أيها الرسول-: يا قوم اعملوا على طريقتكم فإني عامل على طريقتي التي شرعها لي ربي جل وعلا فسوف تعلمون -عند حلول النقمة بكم- مَنِ الذي تكون له العاقبة الحسنة؟ إنه لا يفوز برضوان الله تعالى والجنة مَن تجاوز حده وظلم, فأشرك مع الله غيره.

وَجَعَلُوا لِلَّهِ مِمَّا ذَرَأَ مِنْ الْحَرْثِ وَالأَنْعَامِ نَصِيباً فَقَالُوا هَذَا لِلَّهِ بِزَعْمِهِمْ وَهَذَا لِشُرَكَائِنَا فَمَا كَانَ لِشُرَكَائِهِمْ فَلا يَصِلُ إِلَى اللَّهِ وَمَا كَانَ لِلَّهِ فَهُوَ يَصِلُ إِلَى شُرَكَائِهِمْ سَاءَ مَا يَحْكُمُونَ (136)

وجعل المشركون لله -جلَّ وعلا- جزءًا مما خلق من الزروع والثمار والأنعام يقدمونه للضيوف والمساكين, وجعلوا قسمًا آخر من هذه الأشياء لشركائهم من الأوثان والأنصاب, فما كان مخصصًا لشركائهم فإنه يصل إليها وحدها, ولا يصل إلى الله, وما كان مخصصا لله تعالى فإنه يصل إلى شركائهم. بئس حكم القوم وقسمتهم.

وَكَذَلِكَ زَيَّنَ لِكَثِيرٍ مِنْ الْمُشْرِكِينَ قَتْلَ أَوْلادِهِمْ شُرَكَاؤُهُمْ لِيُرْدُوهُمْ وَلِيَلْبِسُوا عَلَيْهِمْ دِينَهُمْ وَلَوْ شَاءَ اللَّهُ مَا فَعَلُوهُ فَذَرْهُمْ وَمَا يَفْتَرُونَ (137)

وكما زيَّن الشيطان للمشركين أن يجعلوا لله تعالى من الحرث والأنعام نصيبًا, ولشركائهم نصيبًا, زيَّنت الشياطين لكثير من المشركين قَتْلَ أولادهم خشية الفقر; ليوقعوا هؤلاء الآباء في الهلاك بقتل النفس التي حرم الله قتلها إلا بالحق, وليخلطوا عليهم دينهم فيلتبس, فيضلوا ويهلكوا, ولو شاء الله ألا يفعلوا ذلك ما فعلوه, ولكنه قدَّر ذلك لعلمه بسوء حالهم ومآلهم, فاتركهم -أيها الرسول- وشأنهم فيما يفترون من كذب, فسيحكم الله بينك وبينهم.

وَقَالُوا هَذِهِ أَنْعَامٌ وَحَرْثٌ حِجْرٌ لا يَطْعَمُهَا إِلاَّ مَنْ نَشَاءُ بِزَعْمِهِمْ وَأَنْعَامٌ حُرِّمَتْ ظُهُورُهَا وَأَنْعَامٌ لا يَذْكُرُونَ اسْمَ اللَّهِ عَلَيْهَا افْتِرَاءً عَلَيْهِ سَيَجْزِيهِمْ بِمَا كَانُوا يَفْتَرُونَ (138)

وقال المشركون: هذه إبل وزرع حرام, لا يأكلها إلا مَن يأذنون له -حسب ادعائهم- مِن سدنة الأوثان وغيرهم. وهذه إبل حُرِّمت ظهورها, فلا يحل ركوبها والحملُ عليها بحال من الأحوال. وهذه إبل لا يَذكرون اسم الله تعالى عليها في أي شأن من شئونها. فعلوا ذلك كذبًا منهم على الله, سيجزيهم الله بسبب ما كانوا يفترون من كذبٍ عليه سبحانه.

وَقَالُوا مَا فِي بُطُونِ هَذِهِ الأَنْعَامِ خَالِصَةٌ لِذُكُورِنَا وَمُحَرَّمٌ عَلَى أَزْوَاجِنَا وَإِنْ يَكُنْ مَيْتَةً فَهُمْ فِيهِ شُرَكَاءُ سَيَجْزِيهِمْ وَصْفَهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (139)

وقال المشركون: ما في بطون الأنعام من أجنَّة مباح لرجالنا, ومحرم على نسائنا, إذا ولد حيًّا, ويشركون فيه إذا ولد ميتًا. سيعاقبهم الله إذ شرَّعوا لأنفسهم من التحليل والتحريم ما لم يأذن به الله. إنه تعالى حكيم في تدبير أمور خلقه, عليم بهم.

قَدْ خَسِرَ الَّذِينَ قَتَلُوا أَوْلادَهُمْ سَفَهاً بِغَيْرِ عِلْمٍ وَحَرَّمُوا مَا رَزَقَهُمْ اللَّهُ افْتِرَاءً عَلَى اللَّهِ قَدْ ضَلُّوا وَمَا كَانُوا مُهْتَدِينَ (140)

قد خسر وهلك الذين قتلوا أولادهم لضعف عقولهم وجهلهم, وحرموا ما رزقهم الله كذبًا على الله. قد بَعُدوا عن الحق, وما كانوا من أهل الهدى والرشاد. فالتحليل والتحريم من خصائص الألوهية في التشريع, والحلال ما أحله الله, والحرام ما حرَّمه الله, وليس لأحد من خَلْقه فردًا كان أو جماعة أن يشرع لعباده ما لم يأذن به الله.

وَهُوَ الَّذِي أَنْشَأَ جَنَّاتٍ مَعْرُوشَاتٍ وَغَيْرَ مَعْرُوشَاتٍ وَالنَّخْلَ وَالزَّرْعَ مُخْتَلِفاً أُكُلُهُ وَالزَّيْتُونَ وَالرُّمَّانَ مُتَشَابِهاً وَغَيْرَ مُتَشَابِهٍ كُلُوا مِنْ ثَمَرِهِ إِذَا أَثْمَرَ وَآتُوا حَقَّهُ يَوْمَ حَصَادِهِ وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ (141)

والله سبحانه وتعالى هو الذي أوجد لكم بساتين: منها ما هو مرفوع عن الأرض كالأعناب, ومنها ما هو غير مرفوع, ولكنه قائم على سوقه كالنخل والزرع, متنوعًا طعمه, والزيتون والرمان متشابهًا منظره, ومختلفًا ثمره وطعمه. كلوا -أيها الناس- مِن ثمره إذا أثمر, وأعطوا زكاته المفروضة عليكم يوم حصاده وقطافه, ولا تتجاوزوا حدود الاعتدال في إخراج المال وأكل الطعام وغير ذلك. إنه تعالى لا يحب المتجاوزين حدوده بإنفاق المال في غير وجهه.

وَمِنْ الأَنْعَامِ حَمُولَةً وَفَرْشاً كُلُوا مِمَّا رَزَقَكُمْ اللَّهُ وَلا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (142)

وأوجد من الأنعام ما هو مهيَّأ للحمل عليه لكبره وارتفاعه كالإبل, ومنها ما هو مهيَّأ لغير الحمل لصغره وقربه من الأرض كالبقر والغنم, كلوا مما أباحه الله لكم وأعطاكموه من هذه الأنعام, ولا تحرموا ما أحلَّ الله منها اتباعًا لطرق الشيطان, كما فعل المشركون. إن الشيطان لكم عدو ظاهر العداوة.

ثَمَانِيَةَ أَزْوَاجٍ مِنْ الضَّأْنِ اثْنَيْنِ وَمِنْ الْمَعْزِ اثْنَيْنِ قُلْ أَالذَّكَرَيْنِ حَرَّمَ أَمْ الأُنْثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ نَبِّئُونِي بِعِلْمٍ إِنْ كُنتُمْ صَادِقِينَ (143)

هذه الأنعام التي رزقها الله عباده من الإبل والبقر والغنم ثمانية أصناف: أربعة منها من الغنم, وهي الضأن ذكورًا وإناثًا, والمعز ذكورًا وإناثًا. قل -أيها الرسول- لأولئك المشركين: هل حَرَّم الله الذكرين من الغنم؟ فإن قالوا: نعم, فقد كذبوا في ذلك; لأنهم لا يحرمون كل ذكر من الضأن والمعز, وقل لهم: هل حَرَّم الله الأنثيين من الغنم؟ فإن قالوا: نعم, فقد كذبوا أيضًا; لأنهم لا يحرمون كل أنثى من ولد الضأن والمعز, وقل لهم: هل حَرَّم الله ما اشتملت عليه أرحام الأنثيين من الضأن والمعز من الحمل؟ فإن قالوا: نعم, فقد كذبوا أيضًا; لأنهم لا يحرمون كل حَمْل مِن ذلك, خبِّروني بعلم يدل على صحة ما ذهبتم إليه, إن كنتم صادقين فيما تنسبونه إلى ربكم.

وَمِنْ الإِبِلِ اثْنَيْنِ وَمِنْ الْبَقَرِ اثْنَيْنِ قُلْ أَالذَّكَرَيْنِ حَرَّمَ أَمْ الأُنثَيَيْنِ أَمَّا اشْتَمَلَتْ عَلَيْهِ أَرْحَامُ الأُنثَيَيْنِ أَمْ كُنتُمْ شُهَدَاءَ إِذْ وَصَّاكُمْ اللَّهُ بِهَذَا فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً لِيُضِلَّ النَّاسَ بِغَيْرِ عِلْمٍ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (144)

والأصناف الأربعة الأخرى: هي اثنان من الإبل ذكورًا وإناثًا, واثنان من البقر ذكورًا وإناثًا. قل -أيها الرسول- لأولئك المشركين: أحَرَّم الله الذكرين أم الأنثيين؟ أم حرَّم ما اشتملت عليه أرحام الأنثيين ذكورًا وإناثًا؟ أم كنتم أيها المشركون حاضرين, إذ وصاكم الد بهذا التحريم للأنعام, فلا أحد أشد ظلمًا ممن اختلق على الله الكذب; ليصرف الناس بجهله عن طريق الهدى. إن الله تعالى لا يوفق للرشد مَن تجاوز حدَّه, فكذب على ربه, وأضلَّ الناس.

قُلْ لا أَجِدُ فِي مَا أُوحِيَ إِلَيَّ مُحَرَّماً عَلَى طَاعِمٍ يَطْعَمُهُ إِلاَّ أَنْ يَكُونَ مَيْتَةً أَوْ دَماً مَسْفُوحاً أَوْ لَحْمَ خِنزِيرٍ فَإِنَّهُ رِجْسٌ أَوْ فِسْقاً أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنْ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ رَبَّكَ غَفُورٌ رَحِيمٌ (145)

قل -أيها الرسول-: إني لا أجد فيما أوحى الله إليَّ شيئًا محرمًا على من يأكله مما تذكرون أنه حُرِّم من الأنعام, إلا أن يكون قد مات بغير تذكية, أو يكون دمًا مراقًا, أو يكون لحم خنزير فإنه نجس, أو الذي كانت ذكاته خروجًا عن طاعة الله تعالى; كما إذا كان المذبوح قد ذكر عليه اسم غير الله عند الذبح. فمن اضطر إلى الأكل من هذه المحرمات بسبب الجوع الشديد غير طالب بأكله منها تلذذًا, ولا متجاوز حد الضرورة, فإن الله تعالى غفور له, رحيم به. وقد ثبت - فيما بعد - بالسنة تحريم كل ذي ناب من السباع, ومخلب من الطير, والحمر الأهلية, والكلاب.

وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا كُلَّ ذِي ظُفُرٍ وَمِنْ الْبَقَرِ وَالْغَنَمِ حَرَّمْنَا عَلَيْهِمْ شُحُومَهُمَا إِلاَّ مَا حَمَلَتْ ظُهُورُهُمَا أَوْ الْحَوَايَا أَوْ مَا اخْتَلَطَ بِعَظْمٍ ذَلِكَ جَزَيْنَاهُمْ بِبَغْيِهِمْ وَإِنَّا لَصَادِقُونَ (146)

واذكر -أيها الرسول- لهؤلاء المشركين ما حرمَّنا على اليهود من البهائم والطير: وهو كل ما لم يكن مشقوق الأصابع كالإبل والنَّعام, وشحوم البقر والغنم, إلا ما عَلِق من الشحم بظهورها أو أمعائها, أو اختلط بعظم الألْية والجنب ونحو ذلك. ذلك التحرم المذكور على اليهود عقوبة مِنَّا لهم بسبب أعمالهم السيئة, وإنَّا لصادقون فيما أخبرنا به عنهم.

فَإِنْ كَذَّبُوكَ فَقُلْ رَبُّكُمْ ذُو رَحْمَةٍ وَاسِعَةٍ وَلا يُرَدُّ بَأْسُهُ عَنْ الْقَوْمِ الْمُجْرِمِينَ (147)

فإن كذبك -أيها الرسول- مخالفوك من المشركين واليهود, وغيرهم, فقل لهم: ربكم جل وعلا ذو رحمة واسعة, ولا يُدْفع عقابه عن القوم الذين أجرموا, فاكتسبوا الذنوب, واجترحوا السيئات. وفي هذا تهديد لهم لمخالفتهم الرسول صلى الله عليه وسلم.

سَيَقُولُ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا أَشْرَكْنَا وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ شَيْءٍ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ حَتَّى ذَاقُوا بَأْسَنَا قُلْ هَلْ عِنْدَكُمْ مِنْ عِلْمٍ فَتُخْرِجُوهُ لَنَا إِنْ تَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ أَنْتُمْ إِلاَّ تَخْرُصُونَ (148)

سيقول الذين أشركوا: لو أراد الله أن لا نشرك -نحن وآباؤنا- وأن لا نحرم شيئًا مِن دونه ما فعلنا ذلك, وردَّ الله عليهم ببيان أن هذه الشبهة قد أثارها الكفار مِن قبلهم, وكذَّبوا بها دعوة رسلهم, واستمَرُّوا على ذلك, حتى نزل بهم عذاب الله. قل لهم -أيها الرسول-: هل عندكم -فيما حرَّمتم من الأنعام والحرث, وفيما زعمتم من أن الله قد شاء لكم الكفر, ورضيه منكم وأحبه لكم- من علم صحيح فتظهرره لنا؟ إن تتبعون في أمور هذا الدين إلا مجرد الظن, وإن أنتم إلا تكذبون.

قُلْ فَلِلَّهِ الْحُجَّةُ الْبَالِغَةُ فَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (149)

قل -أيها الرسول- لهم: فلله جل وعلا الحجة القاطعة التي يقطع بها ظنونكم, فلو شاء لوفَّقكم جميعًا إلى طريق الاستقامة.

قُلْ هَلُمَّ شُهَدَاءَكُمْ الَّذِينَ يَشْهَدُونَ أَنَّ اللَّهَ حَرَّمَ هَذَا فَإِنْ شَهِدُوا فَلا تَشْهَدْ مَعَهُمْ وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَهُمْ بِرَبِّهِمْ يَعْدِلُونَ (150)

قل -أيها الرسول- لهؤلاء المشركين: هاتوا شهداءكم الذين يشهدون أن الله تعالى هو الذي حرَّم ما حرَّمتم من الحرث والأنعام, فإن شهدوا -كذبًا وزورًا- فلا تصدقهم, ولا توافق الذين حكَّموا أهواءهم, فكذبوا بآيات الله فيما ذهبوا إليه من تحريم ما أحل الله, وتحليل ما حرم الله, ولا تتبع الذين لا يصدقون بالحياة الآخرة ولا يعملون لها, والذين هم بربهم يشركون فيعبدون معه غيره.

قُلْ تَعَالَوْا أَتْلُ مَا حَرَّمَ رَبُّكُمْ عَلَيْكُمْ أَلاَّ تُشْرِكُوا بِهِ شَيْئاً وَبِالْوَالِدَيْنِ إِحْسَاناً وَلا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَإِيَّاهُمْ وَلا تَقْرَبُوا الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَعْقِلُونَ (151)

قل -أيها الرسول- لهم: تعالوا أتل ما حرم ربكم عليكم: أن لا تشركوا معه شيئًا من مخلوقاته في عبادته, بل اصرفوا جميع أنواع العبادة له وحده, كالخوف والرجاء والدعاء, وغير ذلك, وأن تحسنوا إلى الوالدين بالبر والدعاء ونحو ذلك من الإحسان, ولا تقتلوا أولادكم مِن أجل فقر نزل بكم; فإن الله يرزقكم وإياهم, ولا تقربوا ما كان ظاهرًا من كبير الآثام, وما كان خفيًّا, ولا تقتلوا النفس التي حرم الله قتلها إلا بالحق, وذلك في حال القصاص من القاتل أو الزنى بعد الإحصان أو الردة عن الإسلام, ذلكم المذكور مما نهاكم الله عنه, وعهد إليكم باجتنابه, ومما أمركم به, وصَّاكم به ربكم; لعلكم تعقلون أوامره ونواهيه.

وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ بِالْقِسْطِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَإِذَا قُلْتُمْ فَاعْدِلُوا وَلَوْ كَانَ ذَا قُرْبَى وَبِعَهْدِ اللَّهِ أَوْفُوا ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَذَكَّرُونَ (152)

ولا تقربوا أيها الأوصياء مال اليتيم إلا بالحال التي تصلح بها أمواله ويَنْتَفِع بها, حتى يصل إلى سن البلوغ ويكون راشدًا, فإذا بلغ ذلك فسلموا إليه ماله, وأوفوا الكيل والوزن بالعدل الذي يكون به تمام الوفاء. وإذا بذلتم جهدكم فلا حرج عليكم فيما قد يكون من نقص, لا نكلف نفسًا إلا وسعها. وإذا قلتم فتحرَّوا في قولكم العدل دون ميل عن الحق في خبر أو شهادة أو حكم أو شفاعة, ولو كان الذي تعلق به القول ذا قرابة منكم, فلا تميلوا معه بغير حق, وأوفوا بما عهد الله به إليكم من الالتزام بشريعته. ذلكم المتلوُّ عليكم من الأحكام, وصَّاكم به ربكم; رجاء أن تتذكروا عاقبة أمركم.

وَأَنَّ هَذَا صِرَاطِي مُسْتَقِيماً فَاتَّبِعُوهُ وَلا تَتَّبِعُوا السُّبُلَ فَتَفَرَّقَ بِكُمْ عَنْ سَبِيلِهِ ذَلِكُمْ وَصَّاكُمْ بِهِ لَعَلَّكُمْ تَتَّقُونَ (153)

ومما وصاكم الله به أن هذا الإسلام هو طريق الله تعالى المستقيم فاسلكوه, ولا تسلكوا سبل الضلال, فتفرقكم, وتبعدكم عن سبيل الله المستقيم. ذلكم التوجه نحو الطريق المستقيم هو الذي وصَّاكم الله به; لتتقوا عذابه بفعل أوامره, واجتناب نواهيه.

ثُمَّ آتَيْنَا مُوسَى الْكِتَابَ تَمَاماً عَلَى الَّذِي أَحْسَنَ وَتَفْصِيلاً لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ بِلِقَاءِ رَبِّهِمْ يُؤْمِنُونَ (154)

ثم قل -أيها الرسول- لهؤلاء المشركين: إن الله تعالى هو الذي أتى موسى التوراة تمامًا لنعمته على المحسنين من أهل ملته, وتفصيلا لكل شيء من أمور دينهم, وهدى ودلالة على الطريق المستقيم ورحمة لهم; رجاء أن يصدِّقوا بالبعث بعد الموت والحساب والجزاء, ويعملوا لذلك.

وَهَذَا كِتَابٌ أَنزَلْنَاهُ مُبَارَكٌ فَاتَّبِعُوهُ وَاتَّقُوا لَعَلَّكُمْ تُرْحَمُونَ (155)

وهذا القرآن كتاب أنزلناه على نبينا محمد صلى الله عليه وسلم, خيره كثير فاتبعوه فيما يأمر به وينهى عنه, واتقوا الله أن تخالفوا له أمرًا; رجاء أن ترحموا فتنجوا من عذابه, وتظفروا بثوابه.

أَنْ تَقُولُوا إِنَّمَا أُنزِلَ الْكِتَابُ عَلَى طَائِفَتَيْنِ مِنْ قَبْلِنَا وَإِنْ كُنَّا عَنْ دِرَاسَتِهِمْ لَغَافِلِينَ (156)

وأنزلنا هذا القرآن; لئلا تقولوا -يا كفار العرب-: إنما أُنزل الكتاب من السماء على اليهود والنصارى, وقد كنا عن قراءة كتبهم في شغل، ونحن ليس لنا بها علم ولا معرفة.

أَوْ تَقُولُوا لَوْ أَنَّا أُنزِلَ عَلَيْنَا الْكِتَابُ لَكُنَّا أَهْدَى مِنْهُمْ فَقَدْ جَاءَكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ فَمَنْ أَظْلَمُ مِمَّنْ كَذَّبَ بِآيَاتِ اللَّهِ وَصَدَفَ عَنْهَا سَنَجْزِي الَّذِينَ يَصْدِفُونَ عَنْ آيَاتِنَا سُوءَ الْعَذَابِ بِمَا كَانُوا يَصْدِفُونَ (157)

ولئلا تقولوا -أيها المشركون-: لو أنَّا أُنزل علينا كتاب من السماء, كما أُنزل على اليهود والنصارى, لكنَّا أشدَّ استقامة على طريق الحق منهم, فقد جاءكم كتاب بلسانكم عربي مبين, وذلك حجة واضحة مِن ربكم وإرشاد إلى طريق الحق, ورحمةٌ لهذه الأمة. فلا أحد أشد ظلمًا وعدوانًا ممن كذَّب بحجج الله تعالى وأعرض عنها!! فهؤلاء المعرضون سنعاقبهم عقابًا شديدًا في نار جهنم; بسبب إعراضهم عن آياتنا, وصدِّهم عن سبيلنا.

هَلْ يَنظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمْ الْمَلائِكَةُ أَوْ يَأْتِيَ رَبُّكَ أَوْ يَأْتِيَ بَعْضُ آيَاتِ رَبِّكَ يَوْمَ يَأْتِي بَعْضُ آيَاتِ رَبِّكَ لا يَنفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِي إِيمَانِهَا خَيْراً قُلْ انتَظِرُوا إِنَّا مُنتَظِرُونَ (158)

هل ينتظر الذين أعرضوا وصدوا عن سبيل الله إلا أن يأتيهم ملك الموت وأعوانه لقبض أرواحهم, أو ياتي ربك -أيها الرسول- للفصل بين عباده يوم القيامة, أو يأتي بعض أشراط الساعة وعلاماتها الدالة على مجيئها, وهي طلوع الشمس من مغربها؟ فحين يكون ذلك لا ينفع نفسا إيمانها, إن لم تكن آمنت من قبل, ولا يُقبل منها إن كانت مؤمنة كسب عمل صالح إن لم تكن عاملة به قبل ذلك. قل لهم -أيها الرسول- : انتظروا مجيء ذلك; لتعلموا المحق من المبطل, والمسيء من المحسن, إنا منتظرون ذلك.

إِنَّ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً لَسْتَ مِنْهُمْ فِي شَيْءٍ إِنَّمَا أَمْرُهُمْ إِلَى اللَّهِ ثُمَّ يُنَبِّئُهُمْ بِمَا كَانُوا يَفْعَلُونَ (159)

إن الذين فرقوا دينهم بعد ما كانوا مجتمعين على توحيد الله والعمل بشرعه, فأصبحوا فرقا وأحزابا, إنك -أيها الرسول- بريء منهم, إنما حكمهم إلى الله تعالى, ثم يخبرهم بأعمالهم, فيجازي من تاب منهم وأحسن بإحسانه, ويعاقب المسيء بإساءته.

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى إِلاَّ مِثْلَهَا وَهُمْ لا يُظْلَمُونَ (160)

من لقي ربه يوم القيامة بحسنة من الأعمال الصالحة فله عشر حسنات أمثالها, ومن لقي ربه بسيئة فلا يعاقب إلا بمثلها, وهم لا يظلمون مثقال ذرة.

قُلْ إِنَّنِي هَدَانِي رَبِّي إِلَى صِرَاطٍ مُسْتَقِيمٍ دِيناً قِيَماً مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنْ الْمُشْرِكِينَ (161)

قل -أيها الرسول- لهؤلاء المشركين: إنني أرشدني ربي إلى الطريق القويم الموصل إلى جنته, وهو دين الإسلام القائم بأمر الدنيا والآخرة, وهو دين التوحيد دين إبراهيم عليه السلام, وما كان إبراهيم عليه السلام من المشركين مع الله غيره.

قُلْ إِنَّ صَلاتِي وَنُسُكِي وَمَحْيَاي وَمَمَاتِي لِلَّهِ رَبِّ الْعَالَمِينَ (162)

قل -أيها الرسول- لهؤلاء المشركين: إن صلاتي, ونسكي, أي: ذبحي لله وحده, لا للأصنام, ولا للأموات, ولا للجن, ولا لغير ذلك مما تذبحونه لغير الله, وعلى غير اسمه كما تفعلون, وحياتي وموتي لله تعالى رب العالمين.

لا شَرِيكَ لَهُ وَبِذَلِكَ أُمِرْتُ وَأَنَا أَوَّلُ الْمُسْلِمِينَ (163)

لا شريك له في ألوهيته ولا في ربوبيته ولا في صفاته وأسمائه, وبذلك التوحيد الخالص أمرني ربي جل وعلا وأنا أول من أقر وانقاد لله من هذه الأمة.

قُلْ أَغَيْرَ اللَّهِ أَبْغِي رَبّاً وَهُوَ رَبُّ كُلِّ شَيْءٍ وَلا تَكْسِبُ كُلُّ نَفْسٍ إِلاَّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ فِيهِ تَخْتَلِفُونَ (164)

قل -أيها الرسول-: أغير الله أطلب إلها, وهو خالق كل شيء ومالكه ومدبره؟ ولا يعمل أي إنسان عملا سيئا إلا كان إثمه عليه, ولا تحمل نفس آثمة إثم نفس أخرى, ثم إلى ربكم معادكم يوم القيامة, فيخبركم بما كنتم تختلفون فيه من أمر الدين.

وَهُوَ الَّذِي جَعَلَكُمْ خَلائِفَ الأَرْضِ وَرَفَعَ بَعْضَكُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَبْلُوَكُمْ فِي مَا آتَاكُمْ إِنَّ رَبَّكَ سَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (165)

والله سبحانه هو الذي جعلكم تخلفون من سبقكم في الأرض بعد أن أهلكهم الله, واستخلفكم فيها; لتعمروها بعدهم بطاعة ربكم, ورفع حكم في الرزق والقوة فوق بعض درجات, ليبلوكم فيما أعطاكم من نعمه, فيظهر للناس الشاكر من غيره. إن ربك سريع العقاب لمن كفر به وعصاه, وإنه لغفور لمن آمن به وعمل صالحا وتاب من الموبقات, رحيم به, والغفور والرحيم اسمان كريمان من أسماء الله الحسنى.

7 - سورة الأعراف

المص (1)

سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

كِتَابٌ أُنزِلَ إِلَيْكَ فَلا يَكُنْ فِي صَدْرِكَ حَرَجٌ مِنْهُ لِتُنذِرَ بِهِ وَذِكْرَى لِلْمُؤْمِنِينَ (2)

هذا القرآن كتاب عظيم أنزله الله عليك -أيها الرسول- فلا يكن في صدرك شك منه في أنه أنزل من عند الله، ولا تتحرج في إبلاغه والإنذار به، أنزلناه إليك; لتخوف به الكافرين وتذكر المؤمنين.

اتَّبِعُوا مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ وَلا تَتَّبِعُوا مِنْ دُونِهِ أَوْلِيَاءَ قَلِيلاً مَا تَذَكَّرُونَ (3)

اتبعوا -أيها الناس- ما أُنزل إليكم من ربكم من الكتاب والسنة بامتثال الأوامر واجتناب النواهي، ولا تتبعوا من دون الله أولياء كالشياطين والأحبار والرهبان. إنكم قليلا ما تتعظون، وتعتبرون، فترجعون إلى الحق.

وَكَمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا فَجَاءَهَا بَأْسُنَا بَيَاتاً أَوْ هُمْ قَائِلُونَ (4)

وكثير من القرى أهلكنا أهلها بسبب مخالفة رسلنا وتكذيبهم، فأعقبهم ذلك خزي الدنيا موصولا بذلِّ الآخرة، فجاءهم عذابنا مرة وهم نائمون ليلا ومرة وهم نائمون نهارًا. وخَصَّ الله هذين الوقتين; لأنهما وقتان للسكون والاستراحة، فمجيء العذاب فيهما أفظع وأشد.

فَمَا كَانَ دَعْوَاهُمْ إِذْ جَاءَهُمْ بَأْسُنَا إِلاَّ أَنْ قَالُوا إِنَّا كُنَّا ظَالِمِينَ (5)

فما كان قولهم عند مجيء العذاب إلا الإقرار بالذنوب والإساءة، وأنهم حقيقون بالعذاب الذي نزل بهم.

فَلَنَسْأَلَنَّ الَّذِينَ أُرْسِلَ إِلَيْهِمْ وَلَنَسْأَلَنَّ الْمُرْسَلِينَ (6)

المرسلون: ماذا أجبتم رسلنا إليكم؟ ولنسْألَنَّ المرسلين عن تبليغهم لرسالات ربهم، وعمَّا أجابتهم به أممهم.

فَلَنَقُصَّنَّ عَلَيْهِمْ بِعِلْمٍ وَمَا كُنَّا غَائِبِينَ (7)

فلَنقُصَّنَّ على الخلق كلهم ما عملوا بعلم منا لأعمالهم في الدنيا فيما أمرناهم به، وما نهيناهم عنه، وما كنا غائبين عنهم في حال من الأحوال.

وَالْوَزْنُ يَوْمَئِذٍ الْحَقُّ فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (8)

ووزن أعمال الناس يوم القيامة يكون بميزان حقيقي بالعدل والقسط الذي لا ظلم فيه، فمن ثقلت موازين أعماله -لكثرة حسناته- فأولئك هم الفائزون.

وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ بِمَا كَانُوا بِآيَاتِنَا يَظْلِمُونَ (9)

ومن خَفَّتْ موازين أعماله -لكثرة سيئاته- فأولئك هم الذين أضاعوا حظَّهم من رضوان الله تعالى، بسبب تجاوزهم الحد بجحد آيات الله تعالى وعدم الانقياد لها.

وَلَقَدْ مَكَّنَّاكُمْ فِي الأَرْضِ وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ قَلِيلاً مَا تَشْكُرُونَ (10)

ولقد مكَّنَّا لكم -أيها الناس- في الأرض، وجعلناها قرارًا لكم، وجعلنا لكم فيها ما تعيشون به من مطاعم ومشارب، ومع ذلك فشكركم لنعم الله قليل.

وَلَقَدْ خَلَقْنَاكُمْ ثُمَّ صَوَّرْنَاكُمْ ثُمَّ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ لَمْ يَكُنْ مِنْ السَّاجِدِينَ (11)

ولقد أنعمنا عليكم بخلق أصلكم -وهو أبوكم آدم من العدم- ثم صوَّرناه على هيئته المفضلة على كثير من الخلق، ثم أمرنا ملائكتنا عليهم السلام بالسجود له -إكرامًا واحترامًا وإظهارًا لفضل آدم- فسجدوا جميعًا، لكنَّ إبليس الذي كان معهم لم يكن من الساجدين لآدم; حسدًا له على هذا التكريم العظيم.

قَالَ مَا مَنَعَكَ أَلاَّ تَسْجُدَ إِذْ أَمَرْتُكَ قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (12)

قال تعالى منكرًا على إبليس تَرْكَ السجود: ما منعك ألا تسجد إذ أمرتك؟ فقال إبليس: أنا أفضل منه خلقًا; لأني مخلوق من نار, وهو مخلوق من طين. فرأى أن النار أشرف من الطين.

قَالَ فَاهْبِطْ مِنْهَا فَمَا يَكُونُ لَكَ أَنْ تَتَكَبَّرَ فِيهَا فَاخْرُجْ إِنَّكَ مِنْ الصَّاغِرِينَ (13)

قال الله لإبليس: فاهبط من الجنة, فما يصح لك أن تتكبر فيها, فاخرج من الجنة, إنك من الذليلين الحقيرين.

قَالَ أَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (14)

قال إبليس لله -جل وعلا- حينما يئس من رحمته: أمهلني إلى يوم البعث; وذلك لأتمكن من إغواء مَن أقدر عليه من بني آدم.

قَالَ إِنَّكَ مِنْ الْمُنظَرِينَ (15)

قال الله تعالى: إنك ممن كتبتُ عليهم تأخير الأجل إلى النفخة الأولى في القرن, إذ يموت الخلق كلهم.

قَالَ فَبِمَا أَغْوَيْتَنِي لأَقْعُدَنَّ لَهُمْ صِرَاطَكَ الْمُسْتَقِيمَ (16)

قال إبليس لعنه الله: فبسبب ما أضللتني لأجتهدنَّ في إغواء بني آدم عن طريقك القويم, ولأصدَّنَّهم عن الإسلام الذي فطرتهم عليه.

ثُمَّ لآتِيَنَّهُمْ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ وَعَنْ أَيْمَانِهِمْ وَعَنْ شَمَائِلِهِمْ وَلا تَجِدُ أَكْثَرَهُمْ شَاكِرِينَ (17)

ثم لآتينَّهم من جميع الجهات والجوانب, فأصدهم عن الحق, وأُحسِّن لهم الباطل, وأرغبهم في الدنيا, وأشككهم في الآخرة, ولا تجد أكثر بني آدم شاكرين لك نعمتك.

قَالَ اخْرُجْ مِنْهَا مَذْءُوماً مَدْحُوراً لَمَنْ تَبِعَكَ مِنْهُمْ لأَمْلأَنَّ جَهَنَّمَ مِنْكُمْ أَجْمَعِينَ (18)

قال الله تعالى لإبليس: اخرج من الجنة ممقوتًا مطرودًا, لأملأنَّ جهنم منك وممن تبعك من بني آدم أجمعين.
ويا آدم اسكن أنت وزوجك حواء الجنة, فكُلا من ثمارها حيث شئتما, ولا تأكلا من ثمرة شجرة (عَيَّنها لهما), فإن فعلتما ذلك كنتما من الظالمين المتجاوزين حدود الله.

وَيَا آدَمُ اسْكُنْ أَنْتَ وَزَوْجُكَ الْجَنَّةَ فَكُلا مِنْ حَيْثُ شِئْتُمَا وَلا تَقْرَبَا هَذِهِ الشَّجَرَةَ فَتَكُونَا مِنْ الظَّالِمِينَ (19)

فألقى الشيطان لآدم وحواء وسوسة لإيقاعهما في معصية الله تعالى بالأكل من تلك الشجرة التي نهاهما الله عنها; لتكون عاقبتهما انكشاف ما سُتر من عوراتهما, وقال لهما في محاولة المكر بهما: إنما نهاكما ربكما عن الأكل مِن ثمر هذه الشجرة مِن أجل أن لا تكونا ملَكين, ومِن أجل أن لا تكونا من الخالدين في الحياة.

فَوَسْوَسَ لَهُمَا الشَّيْطَانُ لِيُبْدِيَ لَهُمَا مَا وُورِيَ عَنْهُمَا مِنْ سَوْآتِهِمَا وَقَالَ مَا نَهَاكُمَا رَبُّكُمَا عَنْ هَذِهِ الشَّجَرَةِ إِلاَّ أَنْ تَكُونَا مَلَكَيْنِ أَوْ تَكُونَا مِنْ الْخَالِدِينَ (20)

وأقسم الشيطان لآدم وحواء بالله إنه ممن ينصح لهما في مشورته عليهما بالأكل من الشجرة, وهو كاذب في ذلك.

وَقَاسَمَهُمَا إِنِّي لَكُمَا لَمِنْ النَّاصِحِينَ (21)

وأقسم الشيطان لآدم وحواء بالله إنه ممن ينصح لهما في مشورته عليهما بالأكل من الشجرة, وهو كاذب في ذلك.

فَدَلاَّهُمَا بِغُرُورٍ فَلَمَّا ذَاقَا الشَّجَرَةَ بَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَنَادَاهُمَا رَبُّهُمَا أَلَمْ أَنْهَكُمَا عَنْ تِلْكُمَا الشَّجَرَةِ وَأَقُلْ لَكُمَا إِنَّ الشَّيْطَانَ لَكُمَا عَدُوٌّ مُبِينٌ (22)

فجرَّأهما وغرَّهما, فأكلا من الشجرة التي نهاهما الله عن الاقتراب منها, فلما أكلا منها انكشفت لهما عوراتهما, وزال ما سترهما الله به قبل المخالفة, فأخذا يلزقان بعض ورق الجنة على عوراتهما, وناداهما ربهما جل وعلا ألم أنهكما عن الأكل من تلك الشجرة, وأقل لكما: إن الشيطان لكما عدو ظاهر العداوة؟ وفي هذه الآية دليل على أن كشف العورة من عظائم الأمور, وأنه كان ولم يزل مستهجَنًا في الطباع, مستقبَحًا في العقول.

قَالا رَبَّنَا ظَلَمْنَا أَنفُسَنَا وَإِنْ لَمْ تَغْفِرْ لَنَا وَتَرْحَمْنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ (23)

قال آدم وحواء: ربنا ظلمنا أنفسنا بالأكل من الشجرة, وإن لم تغفر لنا وترحمنا لنكونن ممن أضاعوا حظَّهم في دنياهم وأخراهم. (وهذه الكلمات هي التي تلقاها آدم من ربه, فدعا بها فتاب الله عليه).

قَالَ اهْبِطُوا بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ وَلَكُمْ فِي الأَرْضِ مُسْتَقَرٌّ وَمَتَاعٌ إِلَى حِينٍ (24)

قال تعالى مخاطبًا آدم وحواء لإبليس: اهبطوا من السماء إلى الأرض, وسيكون بعضكم لبعض عدوًا, ولكم في الأرض مكان تستقرون فيه, وتتمتعون إلى انقضاء آجالكم.

قَالَ فِيهَا تَحْيَوْنَ وَفِيهَا تَمُوتُونَ وَمِنْهَا تُخْرَجُونَ (25)

قال الله تعالى لآدم وحوَّاء وذريتهما: فيها تحيون, أي: في الأرض تقضون أيام حياتكم الدنيا, وفيها تكون وفاتكم, ومنها يخرجكم ربكم, ويحشركم أحياء يوم البعث.

يَا بَنِي آدَمَ قَدْ أَنزَلْنَا عَلَيْكُمْ لِبَاساً يُوَارِي سَوْآتِكُمْ وَرِيشاً وَلِبَاسُ التَّقْوَى ذَلِكَ خَيْرٌ ذَلِكَ مِنْ آيَاتِ اللَّهِ لَعَلَّهُمْ يَذَّكَّرُونَ (26)

يا بني آدم قد جعلنا لكم لباسًا يستر عوراتكم, وهو لباس الضرورة, ولباسًا للزينة والتجمل, وهو من الكمال والتنعم. ولباسُ تقوى الله تعالى بفعل الأوامر واجتناب النواهي هو خير لباس للمؤمن. ذلك الذي مَنَّ الله به عليكم من الدلائل على ربوبية الله تعالى ووحدانيته وفضله ورحمته بعباده; لكي تتذكروا هذه النعم, فتشكروا لله عليها. وفي ذلك امتنان من الله تعالى على خَلْقه بهذه النعم.

يَا بَنِي آدَمَ لا يَفْتِنَنَّكُمْ الشَّيْطَانُ كَمَا أَخْرَجَ أَبَوَيْكُمْ مِنْ الْجَنَّةِ يَنزِعُ عَنْهُمَا لِبَاسَهُمَا لِيُرِيَهُمَا سَوْآتِهِمَا إِنَّهُ يَرَاكُمْ هُوَ وَقَبِيلُهُ مِنْ حَيْثُ لا تَرَوْنَهُمْ إِنَّا جَعَلْنَا الشَّيَاطِينَ أَوْلِيَاءَ لِلَّذِينَ لا يُؤْمِنُونَ (27)

يا بني آدم لا يخدعنَّكم الشيطان, فيزين لكم المعصية, كما زيَّنها لأبويكم آدم وحواء, فأخرجهما بسببها من الجنة, ينزع عنهما لباسهما الذي سترهما الله به; لتنكشف لهما عوراتهما. إن الشيطان يراكم هو وذريته وجنسه وأنتم لا ترونهم فاحذروهم. إنَّا جعلنا الشياطين أولياء للكفار الذين لا يوحدون الله, ولا يصدقون رسله, ولا يعملون بهديه.

وَإِذَا فَعَلُوا فَاحِشَةً قَالُوا وَجَدْنَا عَلَيْهَا آبَاءَنَا وَاللَّهُ أَمَرَنَا بِهَا قُلْ إِنَّ اللَّهَ لا يَأْمُرُ بِالْفَحْشَاءِ أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ (28)

وإذا أتى الكفار قبيحًا من الفعل اعتذروا عن فعله بأنه مما ورثوه عن آبائهم, وأنه مما أمر الله به. قل لهم -أيها الرسول-: إن الله تعالى لا يأمر عباده بقبائح الأفعال ومساوئها, أتقولون على الله -أيها المشركون- ما لا تعلمون كذبًا وافتراءً؟

قُلْ أَمَرَ رَبِّي بِالْقِسْطِ وَأَقِيمُوا وُجُوهَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ كَمَا بَدَأَكُمْ تَعُودُونَ (29)

قل -أيها الرسول- لهؤلاء المشركين: أمر ربي بالعدل, وأمركم بأن تخلصوا له العبادة في كل موضع من مواضعها, وبخاصة في المساجد, وأن تدعوه مخلصين له الطاعة والعبادة, وأن تؤمنوا بالبعث بعد الموت. وكما أن الله أوجدكم من العدم فإنه قادر على إعادة الحياة إليكم مرة أخرى.

فَرِيقاً هَدَى وَفَرِيقاً حَقَّ عَلَيْهِمْ الضَّلالَةُ إِنَّهُمْ اتَّخَذُوا الشَّيَاطِينَ أَوْلِيَاءَ مِنْ دُونِ اللَّهِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (30)

جعل الله عباده فريقين: فريقًا وفَّقهم للهداية إلى الصراط المستقيم, وفريقًا وجبت عليهم الضلالة عن الطريق المستقيم, إنهم اتخذوا الشياطين أولياء من دون الله, فأطاعوهم جهلا منهم وظنًا بأنهم قد سلكوا سبيل الهداية.

يَا بَنِي آدَمَ خُذُوا زِينَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَكُلُوا وَاشْرَبُوا وَلا تُسْرِفُوا إِنَّهُ لا يُحِبُّ الْمُسْرِفِينَ (31)

يا بني آدم كونوا عند أداء كل صلاة على حالة من الزينة المشروعة من ثياب ساترة لعوراتكم ونظافة وطهارة ونحو ذلك, وكلوا واشربوا من طيبات ما رزقكم الله, ولا تتجاوزوا حدود الاعتدال في ذلك. إن الله لا يحب المتجاوزين المسرفين في الطعام والشراب وغير ذلك.

قُلْ مَنْ حَرَّمَ زِينَةَ اللَّهِ الَّتِي أَخْرَجَ لِعِبَادِهِ وَالطَّيِّبَاتِ مِنْ الرِّزْقِ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا خَالِصَةً يَوْمَ الْقِيَامَةِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (32)

قل -أيها الرسول- لهؤلاء الجهلة من المشركين: مَن الذي حرم عليكم اللباس الحسن الذي جعله الله تعالى زينة لكم؟ ومَن الذي حرَّم عليكم التمتع بالحلال الطيب من رزق الله تعالى؟ قل -أيها الرسول- لهؤلاء المشركين: إنَّ ما أحله الله من الملابس والطيبات من المطاعم والمشارب حق للذين آمنوا في الحياة الدنيا يشاركهم فيها غيرهم, خالصة لهم يوم القيامة. مثل ذلك التفصيل يفصِّل الله الآيات لقوم يعلمون ما يبيِّن لهم, ويفقهون ما يميز لهم.

قُلْ إِنَّمَا حَرَّمَ رَبِّي الْفَوَاحِشَ مَا ظَهَرَ مِنْهَا وَمَا بَطَنَ وَالإِثْمَ وَالْبَغْيَ بِغَيْرِ الْحَقِّ وَأَنْ تُشْرِكُوا بِاللَّهِ وَأَنْ تُشْرِكُوا بِاللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَأَنْ تَقُولُوا عَلَى اللَّهِ مَا لا تَعْلَمُونَ (33)

قل -أيها الرسول- لهؤلاء المشركين: إنما حَرَّم الله القبائح من الأعمال, ما كان منها ظاهرًا, وما كان خفيًّا, وحَرَّم المعاصي كلها, ومِن أعظمها الاعتداء على الناس, فإن ذلك مجانب للحق, وحرَّم أن تعبدوا مع الله تعالى غيره مما لم يُنَزِّل به دليلا وبرهانًا, فإنه لا حجة لفاعل ذلك, وحرَّم أن تنسبوا إلى الله تعالى ما لم يشرعه افتراءً وكذبًا, كدعوى أن لله ولدًا, وتحريم بعض الحلال من الملابس والمآكل.

وَلِكُلِّ أُمَّةٍ أَجَلٌ فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (34)

ولكل جماعة اجتمعت على الكفر بالله تعالى وتكذيب رسله -عليهم الصلاة والسلام- وقت لحلول العقوبة بهم, فإذا جاء الوقت الذي وقَّته الله لإهلاكهم لا يتأخرون عنه لحظة, ولا يتقدمون عليه.

يَا بَنِي آدَمَ إِمَّا يَأْتِيَنَّكُمْ رُسُلٌ مِنْكُمْ يَقُصُّونَ عَلَيْكُمْ آيَاتِي فَمَنْ اتَّقَى وَأَصْلَحَ فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (35)

يا بني آدم إذا جاءكم رسلي من أقوامكم, يتلون عليكم آيات كتابي, ويبينون لكم البراهين على صدق ما جاؤوكم به فأطيعوهم, فإنه من اتقى سخطي وأصلح عمله فلا خوف عليهم يوم القيامة من عقاب الله تعالى, ولا ههم يحزنون على ما فاتهم من حظوظ الدنيا.

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (36)

والكفار الذين كذَّبوا بالدلائل على توحيد الله, واستعلَوا عن اتباعها, أولئك أصحاب النار ماكثين فيها, لا يخرجون منها أبدًا.

فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ أُوْلَئِكَ يَنَالُهُمْ نَصِيبُهُمْ مِنْ الْكِتَابِ حَتَّى إِذَا جَاءَتْهُمْ رُسُلُنَا يَتَوَفَّوْنَهُمْ قَالُوا أَيْنَ مَا كُنتُمْ تَدْعُونَ مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا وَشَهِدُوا عَلَى أَنْفُسِهِمْ أَنَّهُمْ كَانُوا كَافِرِينَ (37)

لا أحد أشد ظلمًا ممن اختلق على الله تعالى الكذب, أو كذَّب بآياته المنزلة, أولئك يصل إليهم حظُّهم من العذاب مما كتب لهم في اللوح المحفوظ, حتى إذا جاءهم ملك الموت وأعوانه يقبضون أرواحهم قالوا لهم: أين الذين كنتم تعبدونهم من دون الله من الشركاء والأولياء والأوثان ليخلِّصوكم مما أنتم فيه؟ قالوا: ذهبوا عنا, واعترفوا على أنفسهم حينئذ أنهم كانوا في الدنيا جاحدين مكذبين وحدانية الله تعالى.

قَالَ ادْخُلُوا فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِكُمْ مِنْ الْجِنِّ وَالإِنسِ فِي النَّارِ كُلَّمَا دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَهَا حَتَّى إِذَا ادَّارَكُوا فِيهَا جَمِيعاً قَالَتْ أُخْرَاهُمْ لأُولاهُمْ رَبَّنَا هَؤُلاءِ أَضَلُّونَا فَآتِهِمْ عَذَاباً ضِعْفاً مِنْ النَّارِ قَالَ لِكُلٍّ ضِعْفٌ وَلَكِنْ لا تَعْلَمُونَ (38)

قال الله تعالى -لهؤلاء المشركين المفترين-: ادخلوا النار في جملة جماعات من أمثالكم في الكفر, قد سلفت من قبلكم من الجن والإنس, كلما دخلت النارَ جماعةٌ من أهل ملة لعنت نظيرتها التي ضلَّتْ بالاقتداء بها, حتى إذا تلاحق في النار الأولون من أهل الملل الكافرة والآخرون منهم جميعًا, قال الآخرون المتبعون في الدنيا لقادتهم: ربنا هؤلاء هم الذين أضلونا عن الحق, فآتهم عذابًا مضاعفا من النار, قال الله تعالى: لكل ضعف, أي: لكل منكم ومنهم عذاب مضاعف من النار, ولكن لا تدركون أيها الأتباع ما لكل فريق منكم من العذاب والآلام.

وَقَالَتْ أُولاهُمْ لأُخْرَاهُمْ فَمَا كَانَ لَكُمْ عَلَيْنَا مِنْ فَضْلٍ فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْسِبُونَ (39)

وقال المتبوعون من الرؤساء وغيرهم لأتباعهم: نحن وأنتم متساوون في الغيِّ والضلال، وفي فِعْلِ أسباب العذاب فلا فَضْلَ لكم علينا, قال الله تعالى لهم جميعًا: فذوقوا العذاب أي عذاب جهنم; بسبب ما كسبتم من المعاصي.

إِنَّ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَاسْتَكْبَرُوا عَنْهَا لا تُفَتَّحُ لَهُمْ أَبْوَابُ السَّمَاءِ وَلا يَدْخُلُونَ الْجَنَّةَ حَتَّى يَلِجَ الْجَمَلُ فِي سَمِّ الْخِيَاطِ وَكَذَلِكَ نَجْزِي الْمُجْرِمِينَ (40)

إن الكفار الذين لم يصدِّقوا بحججنا وآياتنا الدالة على وحدانيتنا, ولم يعملوا بشرعنا تكبرًا واستعلاءً, لا تُفتَّح لأعمالهم في الحياة ولا لأرواحهم عند الممات أبواب السماء, ولا يمكن أن يدخل هؤلاء الكفار الجنة إلا إذا دخل الجمل في ثقب الإبرة, وهذا مستحيل. ومثل ذلك الجزاء نجزي الذين كثر إجرامهم, واشتدَّ طغيانهم.

لَهُمْ مِنْ جَهَنَّمَ مِهَادٌ وَمِنْ فَوْقِهِمْ غَوَاشٍ وَكَذَلِكَ نَجْزِي الظَّالِمِينَ (41)

هؤلاء الكفار مخلدون في النار, لهم مِن جهنم فراش مِن تحتهم, ومن فوقهم أغطية تغشاهم. وبمثل هذا العقاب الشديد يعاقب الله تعالى الظالمين الذين تجاوزوا حدوده فكفروا به وعصَوْه.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (42)

والذين آمنوا بالله وعملوا الأعمال الصالحة في حدود طاقاتهم -لا يكلف الله نفسًا من الأعمال إلا ما تطيق- أولئك أهل الجنة, هم فيها ماكثون أبدًا لا يخرجون منها.

وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ تَجْرِي مِنْ تَحْتِهِمْ الأَنْهَارُ وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي هَدَانَا لِهَذَا وَمَا كُنَّا لِنَهْتَدِيَ لَوْلا أَنْ هَدَانَا اللَّهُ لَقَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ وَنُودُوا أَنْ تِلْكُمْ الْجَنَّةُ أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (43)

وأذهب الله تعالى ما في صدور أهل الجنة من حقد وضغائن, ومن كمال نعيمهم أن الأنهار تجري في الجنة من تحتهم. وقال أهل الجنة حينما دخلوها: الحمد لله الذي وفَّقنا للعمل الصالح الذي أكسبنا ما نحن فيه من النعيم, وما كنا لنوفَّق إلى سلوك الطريق المستقيم لولا أَنْ هدانا الله سبحانه لسلوك هذا الطريق, ووفَّقنا للثبات عليه, لقد جاءت رسل ربنا بالحق من الإخبار بوعد أهل طاعته ووعيد أهل معصيته, ونُودوا تهنئة لهم وإكرامًا: أن تلكم الجنة أورثكم الله إياها برحمته, وبما قدَّمتموه من الإيمان والعمل الصالح.

وَنَادَى أَصْحَابُ الْجَنَّةِ أَصْحَابَ النَّارِ أَنْ قَدْ وَجَدْنَا مَا وَعَدَنَا رَبُّنَا حَقّاً فَهَلْ وَجَدْتُمْ مَا وَعَدَ رَبُّكُمْ حَقّاً قَالُوا نَعَمْ فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (44)

ونادى أصحاب الجنة -بعد دخولهم فيها- أهلَ النار قائلين لهم: إنا قد وجدنا ما وعدنا ربنا على ألسنة رسله حقًا من إثابة أهل طاعته, فهل وجدتم ما وعدكم ربكم على ألسنة رسله حقًا من عقاب أهل معصيته؟ فأجابهم أهل النار قائلين: نعم قد وجدنا ما وعدنا ربنا حقًا. فأذَّن مؤذن بين أهل الجنة وأهل النار: أنْ لعنة الله على الظالمين الذين تجاوزوا حدود الله, وكفروا بالله ورسله.

الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ كَافِرُونَ (45)

هؤلاء الكافرون هم الذين كانوا يُعْرِضون عن طريق الله المستقيم, ويمنعون الناس من سلوكه, ويطلبون أن تكون السبيل معوجة حتى لا يتبينها أحد, وهم بالآخرة -وما فيها- جاحدون.

وَبَيْنَهُمَا حِجَابٌ وَعَلَى الأَعْرَافِ رِجَالٌ يَعْرِفُونَ كُلاًّ بِسِيمَاهُمْ وَنَادَوْا أَصْحَابَ الْجَنَّةِ أَنْ سَلامٌ عَلَيْكُمْ لَمْ يَدْخُلُوهَا وَهُمْ يَطْمَعُونَ (46)

وبين أصحاب الجنة وأصحاب النار حاجز عظيم يقال له الأعراف, وعلى هذا الحاجز رجال يعرفون أهل الجنة وأهل النار بعلاماتهم, كبياض وجوه أهل الجنة, وسواد وجوه أهل النار, وهؤلاء الرجال قوم استوت حسناتهم وسيئاتهم يرجون رحمة الله تعالى. ونادى رجال الأعراف أهل الجنة بالتحية قائلين لهم: سلام عليكم, وأهل الأعراف لم يدخلوا الجنة بعد, وهم يرجون دخولها.

وَإِذَا صُرِفَتْ أَبْصَارُهُمْ تِلْقَاءَ أَصْحَابِ النَّارِ قَالُوا رَبَّنَا لا تَجْعَلْنَا مَعَ الْقَوْمِ الظَّالِمِينَ (47)

وإذا حُوِّلَتْ أبصار رجال الأعراف جهة أهل النار قالوا: ربنا لا تُصيِّرنا مع القوم الظالمين بشركهم وكفرهم.

وَنَادَى أَصْحَابُ الأَعْرَافِ رِجَالاً يَعْرِفُونَهُمْ بِسِيمَاهُمْ قَالُوا مَا أَغْنَى عَنْكُمْ جَمْعُكُمْ وَمَا كُنتُمْ تَسْتَكْبِرُونَ (48)

ونادى أهل الأعراف رجالا من قادة الكفار الذين في النار, يعرفونهم بعلامات خاصة تميزهم, قالوا لهم: ما نفعكم ما كنتم تجمعون من الأموال والرجال في الدنيا, وما نفعكم استعلاؤكم عن الإيمان بالله وقَبول الحق.

أَهَؤُلاءِ الَّذِينَ أَقْسَمْتُمْ لا يَنَالُهُمْ اللَّهُ بِرَحْمَةٍ ادْخُلُوا الْجَنَّةَ لا خَوْفٌ عَلَيْكُمْ وَلا أَنْتُمْ تَحْزَنُونَ (49)

أهؤلاء الضعفاء والفقراء من أهل الجنة الذين أقسمتم في الدنيا أن الله لا يشملهم يوم القيامة برحمة, ولن يدخلهم الجنة؟ ادخلوا الجنة يا أصحاب الأعراف فقد غُفِرَ لكم, لا خوف عليكم من عذاب الله, ولا أنتم تحزنون على ما فاتكم من حظوظ الدنيا.

وَنَادَى أَصْحَابُ النَّارِ أَصْحَابَ الْجَنَّةِ أَنْ أَفِيضُوا عَلَيْنَا مِنْ الْمَاءِ أَوْ مِمَّا رَزَقَكُمْ اللَّهُ قَالُوا إِنَّ اللَّهَ حَرَّمَهُمَا عَلَى الْكَافِرِينَ (50)

واستغاث أهل النار بأهل الجنة طالبين منهم أن يُفيضوا عليهم من الماء, أو مما رزقهم الله من الطعام, فأجابوهم بأن الله تعالى قد حَرَّم الشراب والطعام على الذين جحدوا توحيده, وكذَّبوا رسله.

الَّذِينَ اتَّخَذُوا دِينَهُمْ لَهْواً وَلَعِباً وَغَرَّتْهُمْ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ نَنسَاهُمْ كَمَا نَسُوا لِقَاءَ يَوْمِهِمْ هَذَا وَمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (51)

الذين حَرَمهم الله تعالى من نعيم الآخرة هم الذين جعلوا الدين الذي أمرهم الله باتباعه باطلا ولهوًا, وخدعتهم الحياة الدنيا وشغلوا بزخارفها عن العمل للآخرة, فيوم القيامة ينساهم الله تعالى ويتركهم في العذاب الموجع, كما تركوا العمل للقاء يومهم هذا, ولكونهم بأدلة الله وبراهينه ينكرون مع علمهم بأنها حق.

وَلَقَدْ جِئْنَاهُمْ بِكِتَابٍ فَصَّلْنَاهُ عَلَى عِلْمٍ هُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (52)

ولقد جئنا الكفار بقرآن أنزلناه عليك -أيها الرسول- بيَّنَّاه مشتملا على علم عظيم, هاديًا من الضلالة إلى الرشد ورحمة لقوم يؤمنون بالله ويعملون بشرعه. وخصَّهم دون غيرهم; لأنهم هم المنتفعون به.

هَلْ يَنظُرُونَ إِلاَّ تَأْوِيلَهُ يَوْمَ يَأْتِي تَأْوِيلُهُ يَقُولُ الَّذِينَ نَسُوهُ مِنْ قَبْلُ قَدْ جَاءَتْ رُسُلُ رَبِّنَا بِالْحَقِّ فَهَلْ لَنَا مِنْ شُفَعَاءَ فَيَشْفَعُوا لَنَا أَوْ نُرَدُّ فَنَعْمَلَ غَيْرَ الَّذِي كُنَّا نَعْمَلُ قَدْ خَسِرُوا أَنفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (53)

هل ينتظر الكفار إلا ما وُعِدوا به في القرآن من العقاب الذي يؤول إليه أمرهم؟ يوم يأتي ما يئول إليه الأمر من الحساب والثواب والعقاب يوم القيامة يقول الكفار الذين تركوا القرآن, وكفروا به في الحياة الدنيا: قد تبيَّن لنا الآن أنَّ رسل ربنا قد جاؤوا بالحق, ونصحوا لنا, فهل لنا من أصدقاء وشفعاء, فيشفعوا لنا عند ربنا, أو نعاد إلى الدنيا مرة أخرى فنعمل فيها بما يرضي الله عنا؟ قد خسروا أنفسهم بدخولهم النار وخلودهم فيها, وذهب عنهم ما كانوا يعبدونه من دون الله, ويفترونه في الدنيا مما يَعِدُهم به الشيطان.

إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُغْشِي اللَّيْلَ النَّهَارَ يَطْلُبُهُ حَثِيثاً وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومَ مُسَخَّرَاتٍ بِأَمْرِهِ أَلا لَهُ الْخَلْقُ وَالأَمْرُ تَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (54)

إن ربكم -أيها الناس- هو الله الذي أوجد السموات والأرض من العدم في ستة أيام, ثم استوى -سبحانه- على العرش -أي علا وارتفع- استواءً يليق بجلاله وعظمته, يُدخل سبحانه الليل على النهار, فيلبسه إياه حتى يذهب نوره, ويُدخل النهار على الليل فيذهب ظلامه, وكل واحد منهما يطلب الآخر سريعًا دائمًا, وهو -سبحانه- الذي خلق الشمس والقمر والنجوم مذللات له يسخرهن -سبحانه- كما يشاء, وهنَّ من آيات الله العظيمة. ألا له سبحانه وتعالى الخلق كله وله الأمر كله, تعالى الله وتعاظم وتنزَّه عن كل نقص, رب الخلق أجمعين.

ادْعُوا رَبَّكُمْ تَضَرُّعاً وَخُفْيَةً إِنَّهُ لا يُحِبُّ الْمُعْتَدِينَ (55)

ادعوا -أيها المؤمنون- ربكم متذللين له خفية وسرًّا, وليكن الدعاء بخشوع وبُعْدٍ عن الرياء. إن الله تعالى لا يحب المتجاوزين حدود شرعه, وأعظم التجاوز الشرك بالله, كدعاء غير الله من الأموات والأوثان, ونحو ذلك.

وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا وَادْعُوهُ خَوْفاً وَطَمَعاً إِنَّ رَحْمَةَ اللَّهِ قَرِيبٌ مِنْ الْمُحْسِنِينَ (56)

ولا تُفْسدوا في الأرض بأيِّ نوع من أنواع الفساد, بعد إصلاح الله إياها ببعثة الرسل -عليهم السلام- وعُمْرانها بطاعة الله, وادعوه -سبحانه- مخلصين له الدعاء; خوفًا من عقابه ورجاء لثوابه. إن رحمة الله قريب من المحسنين.

وَهُوَ الَّذِي يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ حَتَّى إِذَا أَقَلَّتْ سَحَاباً ثِقَالاً سُقْنَاهُ لِبَلَدٍ مَيِّتٍ فَأَنزَلْنَا بِهِ الْمَاءَ فَأَخْرَجْنَا بِهِ مِنْ كُلِّ الثَّمَرَاتِ كَذَلِكَ نُخْرِجُ الْمَوْتَى لَعَلَّكُمْ تَذَكَّرُونَ (57)

والله تعالى هو الذي يرسل الرياح الطيبة اللينة مبشرات بالغيث الذي تثيره بإذن الله, فيستبشر الخلق برحمة الله, حتى إذا حملت الريح السحاب المحمل بالمطر ساقه الله بها لإحياء بلد, قد أجدبت أرضه, ويَبِست أشجاره وزرعه, فأنزل الله به المطر, فأخرج به الكلأ والأشجار والزروع, فعادت أشجاره محملة بأنواع الثمرات. كما نحيي هذا البلد الميت بالمطر نخرج الموتى من قبورهم أحياءً بعد فنائهم; لتتعظوا, فتستدلوا على توحيد الله وقدرته على البعث.

وَالْبَلَدُ الطَّيِّبُ يَخْرُجُ نَبَاتُهُ بِإِذْنِ رَبِّهِ وَالَّذِي خَبُثَ لا يَخْرُجُ إِلاَّ نَكِداً كَذَلِكَ نُصَرِّفُ الآيَاتِ لِقَوْمٍ يَشْكُرُونَ (58)

والأرض النقية إذا نزل عليها المطر تُخْرج نباتًا -بإذن الله ومشيئته- طيبًا ميسرًا, وكذلك المؤمن إذا نزلت عليه آيات الله انتفع بها, وأثمرت فيه حياة صالحة, أما الأرض السَّبِخة الرديئة فإنها لا تُخرج النبات إلا عسرًا رديئا لا نفع فيه, ولا تُخرج نباتًا طيبًا, وكذلك الكافر لا ينتفع بآيات الله. مثل ذلك التنويع البديع في البيان نُنوِّع الحجج والبراهين لإثبات الحق لأناس يشكرون نعم الله, ويطيعونه.

لَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (59)

لقد بعثنا نوحًا إلى قومه; ليدعوهم إلى توحيد الله سبحانه وإخلاص العبادة له, فقال: يا قوم اعبدوا الله وحده, ليس لكم من إله يستحق العبادة غيره جل وعلا فأخلصوا له العبادة فإن لم تفعلوا وبقيتم على عبادة أوثانكم, فإنني أخاف أن يحلَّ عليكم عذاب يوم يعظم فيه بلاؤكم, وهو يوم القيامة.

قَالَ الْمَلأ مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي ضَلالٍ مُبِينٍ (60)

قال له سادتهم وكبراؤهم: إنا لنعتقد -يا نوح- أنك في ضلال بيِّن عن طريق الصواب.

قَالَ يَا قَوْمِ لَيْسَ بِي ضَلالَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (61)

قال نوح: يا قوم لست ضالا في مسألة من المسائل بوجه من الوجوه, ولكني رسول من رب العالمين ربي وربكم ورب جميع الخلق.

أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنصَحُ لَكُمْ وَأَعْلَمُ مِنْ اللَّهِ مَا لا تَعْلَمُونَ (62)

أُبلِّغكم ما أُرسلت به من ربي, وأنصح لكم محذرًا لكم من عذاب الله ومبشرًا بثوابه, وأعلم من شريعته ما لا تعلمون.

أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنذِرَكُمْ وَلِتَتَّقُوا وَلَعَلَّكُمْ تُرْحَمُونَ (63)

وهل أثار عجبكم أن أنزل الله تعالى إليكم ما يذكركم بما فيه الخير لكم, على لسان رجل منكم, تعرفون نسبه وصدقه; ليخوِّفكم بأس الله تعالى وعقابه, ولتتقوا سخطه بالإيمان به, ورجاء أن تظفروا برحمته وجزيل ثوابه؟

فَكَذَّبُوهُ فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ فِي الْفُلْكِ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْماً عَمِينَ (64)

فكذبوا نوحًا فأنجيناه ومَن آمن معه في السفينة, وأغرقنا الكفار الذين كذبوا بحججنا الواضحة. إنهم كانوا عُمْيَ القلوب عن رؤية الحق.

وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (65)

ولقد أرسلنا إلى قبيلة عاد أخاهم هودا حين عبدوا الأوثان من دون الله, فقال لهم: اعبدوا الله وحده, ليس لكم من إله يستحق العبادة غيره جل وعلا فأخلصوا له العبادة أفلا تتقون عذاب الله وسخطه عليكم؟

قَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ إِنَّا لَنَرَاكَ فِي سَفَاهَةٍ وَإِنَّا لَنَظُنُّكَ مِنْ الْكَاذِبِينَ (66)

قال الكبراء الذين كفروا من قوم هود: إنا لنعلم أنك بدعوتك إيانا إلى ترك عبادة آلهتنا وعبادة الله وحده ناقص العقل, وإنا لنعتقد أنك من الكاذبين على الله فيما تقول.

قَالَ يَا قَوْمِ لَيْسَ بِي سَفَاهَةٌ وَلَكِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (67)

قال هود: يا قوم ليس بي نقص في عقلي, ولكني رسول إليكم من رب الخلق أجمعين.

أُبَلِّغُكُمْ رِسَالاتِ رَبِّي وَأَنَا لَكُمْ نَاصِحٌ أَمِينٌ (68)

أُبلِّغكم ما أرسلني به ربي إليكم, وأنا لكم - فيما دعوتكم إليه من توحيد الله والعمل بشريعته - ناصح, أمين على وحي الله تعالى.

أَوَعَجِبْتُمْ أَنْ جَاءَكُمْ ذِكْرٌ مِنْ رَبِّكُمْ عَلَى رَجُلٍ مِنْكُمْ لِيُنذِرَكُمْ وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ قَوْمِ نُوحٍ وَزَادَكُمْ فِي الْخَلْقِ بَسْطَةً فَاذْكُرُوا آلاءَ اللَّهِ لَعَلَّكُمْ تُفْلِحُونَ (69)

وهل أثار عجبكم أن أنزل الله تعالى إليكم ما يذكركم بما فيه الخير لكم, على لسان رجل منكم, تعرفون نسبه وصدقه; ليخوِّفكم بأس الله وعقابه؟ واذكروا نعمة الله عليكم إذ جعلكم تخلفون في الأرض مَن قبلكم من بعد ما أهلك قوم نوح, وزاد في أجسامكم قوة وضخامة, فاذكروا نِعَمَ الله الكثيرة عليكم; رجاء أن تفوزوا الفوز العظيم في الدنيا والآخرة.

قَالُوا أَجِئْتَنَا لِنَعْبُدَ اللَّهَ وَحْدَهُ وَنَذَرَ مَا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنتَ مِنْ الصَّادِقِينَ (70)

قالت عاد لهود عليه السلام: أدعوتنا لعبادة الله وحله وهَجْر عبادة الأصنام التي ورثنا عبادتها عن آبائنا؟ فأتنا بالعذاب الذي تخوفنا به إن كنت من أهل الصدق فيما تقول.

قَالَ قَدْ وَقَعَ عَلَيْكُمْ مِنْ رَبِّكُمْ رِجْسٌ وَغَضَبٌ أَتُجَادِلُونَنِي فِي أَسْمَاءٍ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا نَزَّلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ فَانتَظِرُوا إِنِّي مَعَكُمْ مِنْ الْمُنتَظِرِينَ (71)

قال هود لقومه: قد حلَّ بكم عذاب وغضب من ربكم جل وعلا أتجادلونني في هذه الأصنام التي سميتموها آلهة أنتم وآباؤكم؟ ما نزَّل الله بها من حجة ولا برهان; لأنها مخلوقة لا تضر ولا تنفع, وإنما المعبود وحده هو الخالق سبحانه, فانتظروا نزول العذاب عليكم فإني منتظر معكم نزوله, وهذا غاية في التهديد والوعيد.

فَأَنجَيْنَاهُ وَالَّذِينَ مَعَهُ بِرَحْمَةٍ مِنَّا وَقَطَعْنَا دَابِرَ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَمَا كَانُوا مُؤْمِنِينَ (72)

فوقع عذاب الله بإرسال الريح الشديدة عليهم, فأنجى الله هودًا والذين آمنوا معه برحمة عظيمة منه تعالى, وأهلك الكفار من قومه جميعا ودمَّرهم عن آخرهم, وما كانوا مؤمنين لجمعهم بين التكذيب بآيات الله وترك العمل الصالح.

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ أَلِيمٌ (73)

ولقد أرسلنا إلى قبيلة ثمود أخاهم صالحًا لـمَّا عبدوا الأوثان من دون الله تعالى. فقال صالح لهم: يا قوم اعبدوا الله وحده; ليس لكم من إله يستحق العبادة غيره جل وعلا، فأخلصوا له العبادة, قد جئتكم بالبرهان على صدق ما أدعوكم إليه, إذ دعوتُ الله أمامكم, فأخرج لكم من الصخرة ناقة عظيمة كما سألتم, فاتركوها تأكل في أرض الله من المراعي, ولا تتعرضوا لها بأي أذى, فيصيبكم بسبب ذلك عذاب موجع.

وَاذْكُرُوا إِذْ جَعَلَكُمْ خُلَفَاءَ مِنْ بَعْدِ عَادٍ وَبَوَّأَكُمْ فِي الأَرْضِ تَتَّخِذُونَ مِنْ سُهُولِهَا قُصُوراً وَتَنْحِتُونَ الْجِبَالَ بُيُوتاً فَاذْكُرُوا آلاءَ اللَّهِ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (74)

واذكروا نعمة الله عليكم, إذ جعلكم تَخْلُفون في الأرض مَن قبلكم, من بعد قبيلة عاد, ومكَّن لكم في الأرض الطيبة تنزلونها, فتبنون في سهولها البيوت العظيمة, وتنحتون من جبالها بيوتًا أخرى, فاذكروا نِعَمَ الله عليكم, ولا تَسْعَوا في الأرض بالإفساد.

قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لِلَّذِينَ اسْتُضْعِفُوا لِمَنْ آمَنَ مِنْهُمْ أَتَعْلَمُونَ أَنَّ صَالِحاً مُرْسَلٌ مِنْ رَبِّهِ قَالُوا إِنَّا بِمَا أُرْسِلَ بِهِ مُؤْمِنُونَ (75)

قال السادة والكبراء من الذين استعلَوا -من قوم صالح- للمؤمنين الذين استضعفوهم, واستهانوا بهم: أتعلمون حقيقة أن صالحًا قد أرسله الله إلينا؟ قال الذين آمنوا: إنا مصدقون بما أرسله الله به, متَّبعون لشرعه.

قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا بِالَّذِي آمَنتُمْ بِهِ كَافِرُونَ (76)

قال الذين استعلَوْا: إنَّا بالذي صدَّقتم به واتبعتموه من نبوة صالح جاحدون.

فَعَقَرُوا النَّاقَةَ وَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ وَقَالُوا يَا صَالِحُ ائْتِنَا بِمَا تَعِدُنَا إِنْ كُنتَ مِنْ الْمُرْسَلِينَ (77)

فنحروا الناقة استخفافا منهم بوعيد صالح, واستكبروا عن امتثال أمر ربهم, وقالوا على سبيل الاستهزاء واستبعاد العذاب: يا صالح ائتنا بما تتوعَّدنا به من العذاب, إن كنت مِن رسل الله.

فَأَخَذَتْهُمْ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (78)

فأخذَت الذين كفروا الزلزلةُ الشديدة التي خلعت قلوبهم, فأصبحوا في بلدهم هالكين, لاصقين بالأرض على رُكَبهم ووجوههم, لم يُفْلِت منهم أحد.

فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالَةَ رَبِّي وَنَصَحْتُ لَكُمْ وَلَكِنْ لا تُحِبُّونَ النَّاصِحِينَ (79)

فأعرض صالح عليه السلام عن قومه -حين عقروا الناقة وحل بهم الهلاك- وقال لهم: يا قوم لقد أبلغتكم ما أمرني ربي بإبلاغه من أمره ونهيه, وبَذَلْت لكم وسعي في الترغيب والترهيب والنصح, ولكنكم لا تحبون الناصحين, فرددتم قولهم, وأطعتم كل شيطان رجيم.

وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنْ الْعَالَمِينَ (80)

واذكر -أيها الرسول- لوطًا عليه السلام حين قال لقومه: أتفعلون الفعلة المنكرة التي بلغت نهاية القبح؟ ما فعلها مِن أحد قبلكم من المخلوقين.

إِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (81)

إنكم لتأتون الذكور في أدبارهم, شهوة منكم لذلك, غير مبالين بقبحها, تاركين الذي أحلَّه الله لكم من نسائكم, بل أنتم قوم متجاوزون لحدود الله في الإسراف. إن إتيان الذكور دون الإناث من الفواحش التي ابتدعها قوم لوط, ولم يسبقهم بها أحد من الخلق.

وَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوهُمْ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (82)

وما كان جواب قوم لوط حين أنكر عليهم فعلهم الشنيع إلا أن قال بعضهم لبعض: أخرجوا لوطًا وأهله من بلادكم, إنه ومن تبعه أناس يتنزهون عن إتيان أدبار الرجال والنساء.

فَأَنجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنْ الْغَابِرِينَ (83)

فأنجى الله لوطًا وأهله من العذاب حيث أمره بمغادرة ذلك البلد, إلا امرأته, فإنها كانت من الهالكين الباقين في عذاب الله.

وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (84)

وعذَّب الله الكفار من قوم لوط بأن أنزل عليهم مطرًا من الحجارة, وقلب بلادهم, فجعل عاليها سافلها, فانظر -أيها الرسول- كيف صارت عاقبة الذين اجترؤوا على معاصي الله وكذبوا رسله.

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ قَدْ جَاءَتْكُمْ بَيِّنَةٌ مِنْ رَبِّكُمْ فَأَوْفُوا الْكَيْلَ وَالْمِيزَانَ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تُفْسِدُوا فِي الأَرْضِ بَعْدَ إِصْلاحِهَا ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ (85)

ولقد أرسلنا إلى قبيلة "مدين" أخاهم شعيبًا عليه السلام, فقال لهم: يا قوم اعبدوا الله وحده لا شريك له; ليس لكم مِن إله يستحق العبادة غيره جل وعلا فأخلصوا له العبادة, قد جاءكم برهان من ربكم على صِدْق ما أدعوكم إليه, فأدوا للناس حقوقهم بإيفاء الكيل, الميزان, ولا تنقصوهم حقوقهم فتظلموهم, ولا تفسدوا في الأرض -بالكفر والظلم- بعد إصلاحها بشرائع الأنبياء السابقين عليهم السلام. ذلك الذي دعوتكم إليه خير لكم في دنياكم وأخراكم, إن كنتم مصدقيَّ فيما دعوتكم إليه, عاملين بشرع الله.

وَلا تَقْعُدُوا بِكُلِّ صِرَاطٍ تُوعِدُونَ وَتَصُدُّونَ عَنْ سَبِيلِ اللَّهِ مَنْ آمَنَ بِهِ وَتَبْغُونَهَا عِوَجاً وَاذْكُرُوا إِذْ كُنتُمْ قَلِيلاً فَكَثَّرَكُمْ وَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (86)

ولا تقعدوا بكل طريق تتوعدون الناس بالقتل, إن لم يعطوكم أموالهم, وتصدُّون عن سبيل الله القويم من صدَّق به عز وجل, وعمل صالحًا, وتبغون سبيل الله أن تكون معوجة, وتميلونها اتباعًا لأهوائكم, وتنفِّرون الناس عن اتباعها. واذكروا نعمة الله تعالى عليكم إذ كان عددكم قليلا فكثَّركم, فأصبحتم أقوياء عزيزين, وانظروا كيف كان عاقبة المفسدين في الأرض, وما حلَّ بهم من الهلاك والدمار؟

وَإِنْ كَانَ طَائِفَةٌ مِنْكُمْ آمَنُوا بِالَّذِي أُرْسِلْتُ بِهِ وَطَائِفَةٌ لَمْ يُؤْمِنُوا فَاصْبِرُوا حَتَّى يَحْكُمَ اللَّهُ بَيْنَنَا وَهُوَ خَيْرُ الْحَاكِمِينَ (87)

وإن كان جماعة منكم صدَّقوا بالذي أرسلني الله به, وجماعة لم يصدِّقوا بذلك, فانتظروا أيها المكذبون قضاء الله الفاصل بيننا وبينكم حين يحلُّ عليكم عذابه الذي أنذرتكم به. والله -جلَّ وعلا- هو خير الحاكمين بين عباده.

الجزء التاسع

قَالَ الْمَلأ الَّذِينَ اسْتَكْبَرُوا مِنْ قَوْمِهِ لَنُخْرِجَنَّكَ يَا شُعَيْبُ وَالَّذِينَ آمَنُوا مَعَكَ مِنْ قَرْيَتِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا قَالَ أَوَلَوْ كُنَّا كَارِهِينَ (88)

قال السادة والكبراء من قوم شعيب الذين تكبروا عن الإيمان بالله واتباع رسوله شعيب عليه السلام: لنخرجنك يا شعيب ومَن معك من المؤمنين من ديارنا, إلا إذا صرتم إلى ديننا, قال شُعيب منكرًا ومتعجبًا من قولهم: أنتابعكم على دينكم ومِلَّتكم الباطلة, ولو كنا كارهين لها لعِلْمِنا ببطلانها؟

قَدْ افْتَرَيْنَا عَلَى اللَّهِ كَذِباً إِنْ عُدْنَا فِي مِلَّتِكُمْ بَعْدَ إِذْ نَجَّانَا اللَّهُ مِنْهَا وَمَا يَكُونُ لَنَا أَنْ نَعُودَ فِيهَا إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّنَا وَسِعَ رَبُّنَا كُلَّ شَيْءٍ عِلْماً عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا افْتَحْ بَيْنَنَا وَبَيْنَ قَوْمِنَا بِالْحَقِّ وَأَنْتَ خَيْرُ الْفَاتِحِينَ (89)

وقال شعيب لقومه مستدركًا: قد اختلقنا على الله الكذب إن عُدْنا إلى دينكم بعد أن أنقذنا الله منه, وليس لنا أن نتحول إلى غير دين ربنا إلا أن يشاء الله ربنا, وقد وسع ربنا كل شيء علمًا, فيعلم ما يصلح للعباد, على الله وحده اعتمادنا هداية ونصرة, ربنا احكم بيننا وبين قومنا بالحق, وأنت خير الحاكمين.

وَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ لَئِنْ اتَّبَعْتُمْ شُعَيْباً إِنَّكُمْ إِذاً لَخَاسِرُونَ (90)

وقال السادة والكبراء المكذبون الرافضون لدعوة التوحيد إمعانًا في العتوِّ والتمرد, محذرين من اتباع شعيب: لئن اتبعتم شعيبًا إنكم إذًا لهالكون.

فَأَخَذَتْهُمْ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (91)

فأخذَتْ قومَ شعيب الزلزلةُ الشديدة, فأصبحوا في دارهم صرعى ميتين.

الَّذِينَ كَذَّبُوا شُعَيْباً كَأَنْ لَمْ يَغْنَوْا فِيهَا الَّذِينَ كَذَّبُوا شُعَيْباً كَانُوا هُمْ الْخَاسِرِينَ (92)

الذين كذَّبوا شعيبًا كأنهم لم يقيموا في ديارهم, ولم يتمتعوا فيها, حيث استؤصلوا, فلم يبق لهم أثر, وأصابهم الخسران والهلاك في الدنيا والآخرة.

فَتَوَلَّى عَنْهُمْ وَقَالَ يَا قَوْمِ لَقَدْ أَبْلَغْتُكُمْ رِسَالاتِ رَبِّي وَنَصَحْتُ لَكُمْ فَكَيْفَ آسَى عَلَى قَوْمٍ كَافِرِينَ (93)

فأعرض شعيب عنهم حينما أيقن بحلول العذاب بهم, وقال: يا قوم لقد أبلغتكم رسالات ربي, ونصحت لكم بالدخول في دين الله والإقلاع عما أنتم عليه, فلم تسمعوا ولم تطيعوا, فكيف أحزن على قوم جحدوا وحدانية الله وكذبوا رسله؟

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَبِيٍّ إِلاَّ أَخَذْنَا أَهْلَهَا بِالْبَأْسَاءِ وَالضَّرَّاءِ لَعَلَّهُمْ يَضَّرَّعُونَ (94)

وما أرسلنا في قرية من نبي يدعوهم إلى عبادة الله, وينهاهم عمَّا هم فيه من الشرك, فكذَّبه قومه, إلا ابتليناهم بالبأساء والضراء, فأصبناهم في أبدانهم بالأمراض والأسقام, وفي أموالهم بالفقر والحاجة; رجاء أن يستكينوا, وينيبوا إلى الله, ويرجعوا إلى الحق.

ثُمَّ بَدَّلْنَا مَكَانَ السَّيِّئَةِ الْحَسَنَةَ حَتَّى عَفَوا وَقَالُوا قَدْ مَسَّ آبَاءَنَا الضَّرَّاءُ وَالسَّرَّاءُ فَأَخَذْنَاهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (95)

ثم بدَّلنا الحالة الطيبة الأولى مكان الحالة السيئة, فأصبحوا في عافية في أبدانهم, وسَعَة ورخاء في أموالهم; إمهالا لهم, ولعلهم يشكرون, فلم يُفِد معهم كل ذلك, ولم يعتبروا ولم ينتهوا عمَّا هم فيه, وقالوا: هذه عادة الدهر في أهله, يوم خير ويوم شر, وهو ما جرى لآبائنا من قبل, فأخذناهم بالعذاب فجأة وهم آمنون, لا يخطر لهم الهلاك على بال.

وَلَوْ أَنَّ أَهْلَ الْقُرَى آمَنُوا وَاتَّقَوْا لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنْ السَّمَاءِ وَالأَرْضِ لَفَتَحْنَا عَلَيْهِمْ بَرَكَاتٍ مِنْ السَّمَاءِ وَالأَرْضِ وَلَكِنْ كَذَّبُوا فَأَخَذْنَاهُمْ بِمَا كَانُوا يَكْسِبُونَ (96)

ولو أنَّ أهل القرى صدَّقوا رسلهم واتبعوهم واجتنبوا ما نهاهم الله عنه, لفتح الله لهم أبواب الخير من كلِّ وجه, ولكنهم كذَّبوا, فعاقبهم الله بالعذاب المهلك بسبب كفرهم ومعاصيهم.

أَفَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا بَيَاتاً وَهُمْ نَائِمُونَ (97)

أيظن أهل القرى أنهم في منجاة ومأمن من عذاب الله, أن يأتيهم ليلا وهم نائمون؟

أَوَأَمِنَ أَهْلُ الْقُرَى أَنْ يَأْتِيَهُمْ بَأْسُنَا ضُحًى وَهُمْ يَلْعَبُونَ (98)

أوَأمن أهل القرى أن يأتيهم عذاب الله وقت الضحى, وهم غافلون متشاغلون بأمور دنياهم؟ وخصَّ الله هذين الوقتين بالذكر, لأن الإنسان يكون أغْفَل ما يكون فيهما, فمجيء العذاب فيهما أفظع وأشد.

أَفَأَمِنُوا مَكْرَ اللَّهِ فَلا يَأْمَنُ مَكْرَ اللَّهِ إِلاَّ الْقَوْمُ الْخَاسِرُونَ (99)

أفأمن أهل القرى المكذبة مَكْرَ الله وإمهاله لهم; استدراجًا لهم بما أنعم عليهم في دنياهم عقوبة لمكرهم؟ فلا يأمن مكر الله إلا القوم الهالكون.

أَوَلَمْ يَهْدِ لِلَّذِينَ يَرِثُونَ الأَرْضَ مِنْ بَعْدِ أَهْلِهَا أَنْ لَوْ نَشَاءُ أَصَبْنَاهُمْ بِذُنُوبِهِمْ وَنَطْبَعُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَسْمَعُونَ (100)

أوَلم يتبين للذين سكنوا الأرض من بعد إهلاك أهلها السابقين بسبب معاصيهم, فساروا سيرتهم, أن لو نشاء أصبناهم بسبب ذنوبهم كما فعلنا بأسلافهم, ونختم على قلوبهم, فلا يدخلها الحق, ولا يسمعون موعظة ولا تذكيرًا؟

تِلْكَ الْقُرَى نَقُصُّ عَلَيْكَ مِنْ أَنْبَائِهَا وَلَقَدْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا مِنْ قَبْلُ كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الْكَافِرِينَ (101)

تلك القرى التي تَقَدَّم ذِكْرُها, وهي قرى قوم نوح وهود وصالح ولوط وشعيب, نقصُّ عليك -أيها الرسول- من أخبارها, وما كان من أَمْر رسل الله التي أرسلت إليهم, ما يحصل به عبرة للمعتبرين وازدجار للظالمين. ولقد جاءت أهلَ القرى رسلنا بالحجج البينات على صدقهم, فما كانوا ليؤمنوا بما جاءتهم به الرسل; بسبب طغيانهم وتكذيبهم بالحق, ومثل خَتْمِ الله على قلوب هؤلاء الكافرين المذكورين يختم الله على قلوب الكافرين بمحمد صلى الله عليه وسلم.

وَمَا وَجَدْنَا لأَكْثَرِهِمْ مِنْ عَهْدٍ وَإِنْ وَجَدْنَا أَكْثَرَهُمْ لَفَاسِقِينَ (102)

وما وَجَدْنا لأكثر الأم الماضية من أمانة ولا وفاء بالعهد, وما وجدنا أكثرهم إلا فسقة عن طاعة الله وامتثال أمره.

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَظَلَمُوا بِهَا فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (103)

ثم بعثنا من بعد الرسل المتقدم ذِكْرهم موسى بن عمران بمعجزاتنا البينة إلى فرعون وقومه, فجحدوا وكفروا بها ظلمًا منهم وعنادًا, فانظر -أيها الرسول- متبصرًا كيف فعلنا بهم وأغرقناهم عن آخرهم بمرأى من موسى وقومه؟ وتلك نهاية المفسدين.

وَقَالَ مُوسَى يَا فِرْعَوْنُ إِنِّي رَسُولٌ مِنْ رَبِّ الْعَالَمِينَ (104)

وقال موسى لفرعون محاورًا مبلِّغًا: إني رسولٌ من الله خالق الخلق أجمعين, ومدبِّر أحوالهم ومآلهم.

حَقِيقٌ عَلَى أَنْ لا أَقُولَ عَلَى اللَّهِ إِلاَّ الْحَقَّ قَدْ جِئْتُكُمْ بِبَيِّنَةٍ مِنْ رَبِّكُمْ فَأَرْسِلْ مَعِي بَنِي إِسْرَائِيلَ (105)

جدير بأن لا أقول على الله إلا الحق, وحريٌّ بي أن ألتزمه, قد جئتكم ببرهان وحجة باهرة من ربكم على صِدْق ما أذكره لكم, فأطلق -يا فرعون- معي بني إسرائيل مِن أَسْرك وقَهْرك, وخلِّ سبيلهم لعبادة الله.

قَالَ إِنْ كُنتَ جِئْتَ بِآيَةٍ فَأْتِ بِهَا إِنْ كُنتَ مِنْ الصَّادِقِينَ (106)

قال فرعرن لموسى: إن كنتَ جئتَ بآية حسب زعمك فأتني بها, وأحضرها عندي; لتصحَّ دعواك ويثبت صدقك, إن كنت صادقًا فيما ادَّعيت أنك رسول رب العالمين.

فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (107)

فألقى موسى عصاه, فتحولت حيَّة عظيمة ظاهرة للعيان.

وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (108)

وجذب يده من جيبه أو من جناحه فإذا هي بيضاء كاللبن من غير برص آية لفرعون, فإذا ردَّها عادت إلى لونها الأول, كسائر بدنه.

قَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (109)

قال الأشراف من قوم فرعون: إن موسى لساحر يأخذ بأعين الناس بخداعه إياهم, حتى يخيل إليهم أن العصا حية, والشيء بخلاف ما هو عليه, وهو واسع العلم بالسحر ماهر به.

يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ فَمَاذَا تَأْمُرُونَ (110)

يريد أن يخرجكم جميعًا من أرضكم, قال فرعون: فبماذا تشيرون عليَّ أيها الملأ في أمر موسى؟

قَالُوا أَرْجِهِ وَأَخَاهُ وَأَرْسِلْ فِي الْمَدَائِنِ حَاشِرِينَ (111)

قال مَن حضر مناظرة موسى مِن سادة قوم فرعون وكبرائهم: أَخِّر موسى وأخاه هارون, وابعث في مدائن "مصر" وأقاليمها الشُّرَط.

يَأْتُوكَ بِكُلِّ سَاحِرٍ عَلِيمٍ (112)

ليجمعوا لك كل ساحر واسع العلم بالسحر.

وَجَاءَ السَّحَرَةُ فِرْعَوْنَ قَالُوا إِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (113)

وجاء السحرة فرعون قالوا: أئنَّ لنا لجائزة ومالا إن غَلَبْنا موسى؟

قَالَ نَعَمْ وَإِنَّكُمْ لَمِنْ الْمُقَرَّبِينَ (114)

قال فرعون: نعم لكم الأجر والقرب مني إن غَلَبْتُموه.

قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ نَحْنُ الْمُلْقِينَ (115)

قال سحرة فرعون لموسى على سبيل التكبر وعدم المبالاة: يا موسى اختر أن تُلقي عصاك أولا أو نُلقي نحن أولا.

قَالَ أَلْقُوا فَلَمَّا أَلْقَوْا سَحَرُوا أَعْيُنَ النَّاسِ وَاسْتَرْهَبُوهُمْ وَجَاءُوا بِسِحْرٍ عَظِيمٍ (116)

قال موسى للسحرة: ألقوا أنتم, فلما ألقَوا الحبال والعصيَّ سحروا أعين الناس, فخُيِّل إلى الأبصار أن ما فعلوه حقيقة, ولم يكن إلا مجرد صنعة وخيال, وأرهبوا الناس إرهابًا شديدًا, وجاؤوا بسحر قوي كثير.

وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَلْقِ عَصَاكَ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (117)

وأوحى الله إلى عبده ورسوله موسى عليه السلام في ذلك الموقف العظيم الذي فرَّق الله فيه بين الحق والباطل, يأمره بأن يُلقي ما في يمينه وهي عصاه, فألقاها فإذا هي تبلع ما يلقونه, ويوهمون الناس أنه حق وهو باطل.

فَوَقَعَ الْحَقُّ وَبَطَلَ مَا كَانُوا يَعْمَلُونَ (118)

فظهر الحق واستبان لمن شهده وحضره في أمر موسى عليه السلام, وأنه رسول الله يدعو إلى الحق, وبطل الكذب الذي كانوا يعملونه.

فَغُلِبُوا هُنَالِكَ وَانقَلَبُوا صَاغِرِينَ (119)

فغُلِبَ جميع السحرة في مكان اجتماعهم, وانصرف فرعون وقومه أذلاء مقهورين مغلوبين.

وَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (120)

وخَرَّ السحرة سُجَّدًا على وجوههم لله رب العالمين لِمَا عاينوا من عظيم قدرة الله.

قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (121)

قالوا: آمنا برب العالمين.

رَبِّ مُوسَى وَهَارُونَ (122)

وهو رب موسى وهارون, وهو الذي يجب أن تصرف له العبادة وحده دون مَن سواه.

قَالَ فِرْعَوْنُ آمَنتُمْ بِهِ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّ هَذَا لَمَكْرٌ مَكَرْتُمُوهُ فِي الْمَدِينَةِ لِتُخْرِجُوا مِنْهَا أَهْلَهَا فَسَوْفَ تَعْلَمُونَ (123)

قال فرعون للسحرة: آمنتم بالله قبل أن آذن لكم بالإيمان به؟ إن إيمانكم بالله وتصديقكم لموسى وإقراركم بنبوته لحيلة احتلتموها أنتم وموسى; لتخرجوا أهل مدينتكم منها, وتكونوا المستأثرين بخيراتها, فسوف تعلمون -أيها السحرة- ما يحلُّ بكم من العذاب والنكال.

لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ ثُمَّ لأصَلِّبَنَّكُمْ أَجْمَعِينَ (124)

لأقطعنَّ أيديكم وأرجلكم -أيها السحرة- من خلاف: بقطع اليد اليمنى والرجل اليسرى, أو اليد اليسرى والرجل اليمنى, ثم لأعلقنَّكم جميعًا على جذوع النخل; تنكيلا بكم وإرهابًا للناس.

قَالُوا إِنَّا إِلَى رَبِّنَا مُنقَلِبُونَ (125)

قال السحرة لفرعون: قد تحققنا أنَّا إلى الله راجعون, وأن عذابه أشد من عذابك, فلنصبرنَّ اليوم على عذابك; لِننجو من عذاب الله يوم القيامة.

وَمَا تَنقِمُ مِنَّا إِلاَّ أَنْ آمَنَّا بِآيَاتِ رَبِّنَا لَمَّا جَاءَتْنَا رَبَّنَا أَفْرِغْ عَلَيْنَا صَبْراً وَتَوَفَّنَا مُسْلِمِينَ (126)

ولستَ تعيب منا وتنكر -يا فرعون- إلا إيماننا وتصديقنا بحجج ربنا وأدلته التي جاء بها موسى ولا تقدر على مثلها أنت ولا أحد آخر سوى الله الذي له ملك السموات والأرض, ربنا أَفِضْ علينا صبرًا عظيمًا وثباتا عليه, وتوفَّنا منقادين لأمرك متبعين رسولك.

وَقَالَ الْمَلأ مِنْ قَوْمِ فِرْعَوْنَ أَتَذَرُ مُوسَى وَقَوْمَهُ لِيُفْسِدُوا فِي الأَرْضِ وَيَذَرَكَ وَآلِهَتَكَ قَالَ سَنُقَتِّلُ أَبْنَاءَهُمْ وَنَسْتَحْيِ نِسَاءَهُمْ وَإِنَّا فَوْقَهُمْ قَاهِرُونَ (127)

وقال السادة والكبراء من قوم فرعون لفرعون: أَتَدَعُ موسى وقومه من بني إسرائيل ليفسدوا الناس في أرض "مصر" بتغيير دينهم بعبادة الله وحده لا شريك له, وترك عبادتك وعبادة آلهتك؟ قال فرعون: سنُقَتِّل أبناء بني إسرائيل ونستبقي نساءهم أحياء للخدمة, وإنَّا عالون عليهم بقهر المُلْكِ والسلطان.

قَالَ مُوسَى لِقَوْمِهِ اسْتَعِينُوا بِاللَّهِ وَاصْبِرُوا إِنَّ الأَرْضَ لِلَّهِ يُورِثُهَا مَنْ يَشَاءُ مِنْ عِبَادِهِ وَالْعَاقِبَةُ لِلْمُتَّقِينَ (128)

قال موسى لقومه -من بني إسرائيل-: استعينوا بالله على فرعون وقومه, واصبروا على ما نالكم من فرعون من المكاره في أنفسكم وأبنائكم. إن الأرض كلها لله يورثها من يشاء من عباده, والعاقبة المحمودة لمن اتقى الله ففعل أوامره واجتنب نواهيه.

قَالُوا أُوذِينَا مِنْ قَبْلِ أَنْ تَأْتِيَنَا وَمِنْ بَعْدِ مَا جِئْتَنَا قَالَ عَسَى رَبُّكُمْ أَنْ يُهْلِكَ عَدُوَّكُمْ وَيَسْتَخْلِفَكُمْ فِي الأَرْضِ فَيَنظُرَ كَيْفَ تَعْمَلُونَ (129)

قال قوم موسى -من بني إسرائيل- لنبيهم موسى: ابتُلينا وأُوذينا بذبح أبنائنا واستحياء نسائنا على يد فرعون وقومه, من قبل أن تأتينا, ومن بعد ما جئتنا, قال موسى لهم: لعل ربكم أن يهلك عدوكم فرعون وقومه, ويستخلفكم في أرضهم بعد هلاكهم, فينظر كيف تعملون, هل تشكرون أو تكفرون؟

وَلَقَدْ أَخَذْنَا آلَ فِرْعَوْنَ بِالسِّنِينَ وَنَقْصٍ مِنْ الثَّمَرَاتِ لَعَلَّهُمْ يَذَّكَّرُونَ (130)

ولقد ابتلينا فرعون وقومه بالقحط والجدب, ونَقْص ثمارهم وغَلاتهم; ليتذكروا, وينزجروا عن ضلالاتهم, ويفزعوا إلى ربهم بالتوبة.

فَإِذَا جَاءَتْهُمْ الْحَسَنَةُ قَالُوا لَنَا هَذِهِ وَإِنْ تُصِبْهُمْ سَيِّئَةٌ يَطَّيَّرُوا بِمُوسَى وَمَنْ مَعَهُ أَلا إِنَّمَا طَائِرُهُمْ عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (131)

فإذا جاء فرعونَ وقومَه الخِصْبُ والرزقُ قالوا: هذا لنا بما نستحقه, وإن يُصِبْهم جدب وقحط يتشاءموا, ويقولوا: هذا بسبب موسى ومَن معه. ألا إنَّ ما يصيبهم من الجدب والقحط إنما هو بقضاء الله وقدره, وبسبب ذنوبهم وكفرهم, ولكن أكثر قوم فرعون لا يعلمون ذلك; لانغمارهم في الجهل والضلال.

وَقَالُوا مَهْمَا تَأْتِنَا بِهِ مِنْ آيَةٍ لِتَسْحَرَنَا بِهَا فَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (132)

وقال قوم فرعون لموسى: أي آية تأتِنا بها, ودلالة وحجة أقمتها لتصرفنا عما نحن عليه من دين فرعون, فما نحن لك بمصدِّقين.

فَأَرْسَلْنَا عَلَيْهِمْ الطُّوفَانَ وَالْجَرَادَ وَالْقُمَّلَ وَالضَّفَادِعَ وَالدَّمَ آيَاتٍ مُفَصَّلاتٍ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ (133)

فأرسلنا عليهم سيلا جارفًا أغرق الزروع والثمار, وأرسلنا الجراد, فأكل زروعهم وثمارهم وأبوابهم وسقوفهم وثيابهم, وأرسلنا القُمَّل الذي يفسد الثمار ويقضي على الحيوان والنبات, وأرسلنا الضفادع فملأت آنيتهم وأطعمتهم ومضاجعهم, وأرسلنا أيضًا الدم فصارت أنهارهم وآبارهم دمًا, ولم يجدوا ماء صالحًا للشرب, هذه آيات من آيات الله لا يقدر عليها غيره, مفرقات بعضها عن بعض, ومع كل هذا ترفَّع قوم فرعون, فاستكبروا عن الإيمان بالله, وكانوا قومًا يعملون بما ينهى الله عنه من المعاصي والفسق عتوًّا وتمردًا.

وَلَمَّا وَقَعَ عَلَيْهِمْ الرِّجْزُ قَالُوا يَا مُوسَى ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ لَئِنْ كَشَفْتَ عَنَّا الرِّجْزَ لَنُؤْمِنَنَّ لَكَ وَلَنُرْسِلَنَّ مَعَكَ بَنِي إِسْرَائِيلَ (134)

ولما نزل العذاب على فرعون وقومه فزعوا إلى موسى وقالوا: يا موسى ادع لنا ربك بما أوحى به إليك مِن رَفْع العذاب بالتوبة, لئن رفعت عنا العذاب الذي نحن فيه لنصدِّقنَّ بما جئت به, ونتبع ما دعوت إليه, ولنطلقنَّ معك بني إسرائيل, فلا نمنعهم من أن يذهبوا حيث شاؤوا.

فَلَمَّا كَشَفْنَا عَنْهُمْ الرِّجْزَ إِلَى أَجَلٍ هُمْ بَالِغُوهُ إِذَا هُمْ يَنكُثُونَ (135)

فلما رفع الله عنهم العذاب الذى أنزله بهم إلى أجلٍ هم بالغوه لا محالة فيعذبون فيه, لا ينفعهم ما تقدَّم لهم من الإمهال وكَشْفِ العذاب إلى حلوله, إذا هم ينقضون عهودهم التي عاهدوا عليها ربهم وموسى, ويقيمون على كفرهم وضلالهم.

فَانتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ فِي الْيَمِّ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (136)

فانتقمنا منهم حين جاء الأجل المحدد لإهلاكهم, وذلك بإحلال نقمتنا عليهم, وهي إغراقهم في البحر; بسبب تكذيبهم بالمعجزات التي ظهرت على يد موسى, وكانوا عن هذه المعجزات غافلين, وتلك الغفلة هي سبب التكذيب.

وَأَوْرَثْنَا الْقَوْمَ الَّذِينَ كَانُوا يُسْتَضْعَفُونَ مَشَارِقَ الأَرْضِ وَمَغَارِبَهَا الَّتِي بَارَكْنَا فِيهَا وَتَمَّتْ كَلِمَةُ رَبِّكَ الْحُسْنَى عَلَى بَنِي إِسْرَائِيلَ بِمَا صَبَرُوا وَدَمَّرْنَا مَا كَانَ يَصْنَعُ فِرْعَوْنُ وَقَوْمُهُ وَمَا كَانُوا يَعْرِشُونَ (137)

وأررثنا بني إسرائيل الذين كانوا يُستَذَلُّون للخدمة, مشارق الأرض ومغاربها (وهي بلاد "الشام") التي باركنا فيها, بإخراج الزروع والثمار والأنهار, وتمت كلمة ربك -أيها الرسول- الحسنى على بني إسرائيل بالتمكين لهم في الأرض; بسبب صبرهم على أذى فرعون وقومه, ودمَّرنا ما كان يصنع فرعون وقومه من العمارات والمزارع, وما كانوا يبنون من الأبنية والقصور وغير ذلك.

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتَوْا عَلَى قَوْمٍ يَعْكُفُونَ عَلَى أَصْنَامٍ لَهُمْ قَالُوا يَا مُوسَى اجْعَل لَنَا إِلَهاً كَمَا لَهُمْ آلِهَةٌ قَالَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ (138)

وقطعنا ببني إسرائيل البحر, فمرُّوا على قوم يقيمون ويواظبون على عبادة أصنام لهم, قال بنو إسرائيل: اجعل لنا يا موسى صنمًا نعبده ونتخذه إلهًا, كما لهؤلاء القوم أصنام يعبدونها, قال موسى لهم: إنكم أيها القوم تجهلون عظمة الله, ولا تعلمون أن العبادة لا تنبغي إلا لله الواحد القهار.

إِنَّ هَؤُلاءِ مُتَبَّرٌ مَا هُمْ فِيهِ وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (139)

إن هؤلاء المقيمين على هذه الأصنام مُهْلَك ما هم فيه من الشرك, ومدمَّر وباطل ما كانوا يعملون من عبادتهم لتلك الأصنام, التي لا تدفع عنهم عذاب الله إذا نزل بهم.

قَالَ أَغَيْرَ اللَّهِ أَبْغِيكُمْ إِلَهاً وَهُوَ فَضَّلَكُمْ عَلَى الْعَالَمِينَ (140)

قال موسى لقومه: أغير الله أطلب لكم معبودًا تعبدونه من دونه, والله هو الذي خلقكم, وفضَّلكم على عالمي زمانكم بكثرة الأنبياء فيكم, وإهلاك عدوكم وما خصَّكم به من الآيات؟

وَإِذْ أَنجَيْنَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ يُقَتِّلُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (141)

واذكروا - يا بني إسرائيل - نِعَمنا عليكم إذ أنقذناكم من أَسْر فرعون وآله, وما كنتم فيه من الهوان والذلة من تذبيح أبنائكم واستبقاء نسائكم للخدمة, وفي حَمْلِكم على أقبح العذاب وأسوئه, ثم إنجائكم, اختبار من الله لكم ونعمة عظيمة.

وَوَاعَدْنَا مُوسَى ثَلاثِينَ لَيْلَةً وَأَتْمَمْنَاهَا بِعَشْرٍ فَتَمَّ مِيقَاتُ رَبِّهِ أَرْبَعِينَ لَيْلَةً وَقَالَ مُوسَى لأَخِيهِ هَارُونَ اخْلُفْنِي فِي قَوْمِي وَأَصْلِحْ وَلا تَتَّبِعْ سَبِيلَ الْمُفْسِدِينَ (142)

وواعد الله سبحانه وتعالى موسى لمناجاة ربه ثلاثين ليلة, ثم زاده في الأجل بعد ذلك عشر ليال, فتمَّ ما وَقَّتَه الله لموسى لتكليمه أربعين ليلة. وقال موسى لأخيه هارون -حين أراد المضيَّ لمناجاة ربه-: كن خليفتي في قومي حتى أرجع, وأحمِلَهم على طاعة الله وعبادته, ولا تسلكْ طريق الذين يفسدون في الأرض.

وَلَمَّا جَاءَ مُوسَى لِمِيقَاتِنَا وَكَلَّمَهُ رَبُّهُ قَالَ رَبِّ أَرِنِي أَنظُرْ إِلَيْكَ قَالَ لَنْ تَرَانِي وَلَكِنْ انظُرْ إِلَى الْجَبَلِ فَإِنْ اسْتَقَرَّ مَكَانَهُ فَسَوْفَ تَرَانِي فَلَمَّا تَجَلَّى رَبُّهُ لِلْجَبَلِ جَعَلَهُ دَكّاً وَخَرَّ مُوسَى صَعِقاً فَلَمَّا أَفَاقَ قَالَ سُبْحَانَكَ تُبْتُ إِلَيْكَ وَأَنَا أَوَّلُ الْمُؤْمِنِينَ (143)

ولما جاء موسى في الوقت المحدد وهو تمام أربعين ليلة, وكلَّمه ربه بما كلَّمه من وحيه وأمره ونهيه, طمع في رؤية الله فطلب النظر إليه, قال الله له: لن تراني, أي لن تقدر على رؤيتي في الدنيا, ولكن انظر إلى الجبل, فإن استقر مكانه إذا تجلَّيتُ له فسوف تراني, فلما تجلَّى ربه للجبل جعله دكًّا مستويًا بالأرض, وسقط موسى مغشيًّا عليه, فلما أفاق من غشيته قال: تنزيهًا لك يا رب عما لا يليق بجلالك, إني تبت إليك من مسألتي إياك الرؤية في هذه الحياة الدنيا, وأنا أول المؤمنين بك من قومي.

قَالَ يَا مُوسَى إِنِّي اصْطَفَيْتُكَ عَلَى النَّاسِ بِرِسَالاتِي وَبِكَلامِي فَخُذْ مَا آتَيْتُكَ وَكُنْ مِنْ الشَّاكِرِينَ (144)

قال الله يا موسى: إني اخترتك على الناس برسالاتي إلى خلقي الذين أرسلتك إليهم وبكلامي إياك مِن غير وساطة, فخذ ما أعطيتك مِن أمري ونهيي, وتمسَّك به, واعمل به, وكن من الشاكرين لله تعالى على ما آتاك من رسالته, وخصَّك بكلامه.

وَكَتَبْنَا لَهُ فِي الأَلْوَاحِ مِنْ كُلِّ شَيْءٍ مَوْعِظَةً وَتَفْصِيلاً لِكُلِّ شَيْءٍ فَخُذْهَا بِقُوَّةٍ وَأْمُرْ قَوْمَكَ يَأْخُذُوا بِأَحْسَنِهَا سَأُرِيكُمْ دَارَ الْفَاسِقِينَ (145)

وكتبنا لموسى في التوراة من كل ما يحتاج إليه في دينه من الأحكام, موعظة للازدجار والاعتبار وتفصيلا لتكاليف الحلال والحرام والأمر والنهي والقصص والعقائد والأخبار والمغيبات, قال الله له: فخذها بقوة, أي: خذ التوراة بجد واجتهاد, وأمر قومك يعملوا بما شرع الله فيها; فإن مَن أشرك منهم ومِن غيرهم فإني سأريه في الآخرة دار الفاسقين, وهي نار الله التي أعدَّها لأعدائه الخارجين عن طاعته.

سَأَصْرِفُ عَنْ آيَاتِي الَّذِينَ يَتَكَبَّرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَإِنْ يَرَوْا كُلَّ آيَةٍ لا يُؤْمِنُوا بِهَا وَإِنْ يَرَوْا سَبِيلَ الرُّشْدِ لا يَتَّخِذُوهُ سَبِيلاً وَإِنْ يَرَوْا سَبِيلَ الغَيِّ يَتَّخِذُوهُ سَبِيلاً ذَلِكَ بِأَنَّهُمْ كَذَّبُوا بِآيَاتِنَا وَكَانُوا عَنْهَا غَافِلِينَ (146)

سأصرف عن فَهْم الحجج والأدلة الدالة على عظمتي وشريعتي وأحكامي قلوب المتكبرين عن طاعتي, والمتكبرين على الناس بغير الحق, فلا يتبعون نبيًا ولا يصغون إليه لتكبرهم, وإنْ يَرَ هؤلاء المتكبرون عن الإيمان كل آية لا يؤمنوا بها لإعراضهم ومحادَّتهم لله ورسوله, وإن يروا طريق الصلاح لا يتخذوه طريقًا, وإن يروا طريق الضلال, أي الكفر يتخذوه طريقًا ودينًا; وذلك بسبب تكذيبهم بآيات الله وغفلتهم عن النظر فيها والتفكر في دلالاتها.

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ حَبِطَتْ أَعْمَالُهُمْ هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُوا يَعْمَلُونَ (147)

والذين كذَّبوا بآيات الله وحججه وبلقاء الله في الآخرة حبطت أعملهم; بسبب فَقْدِ شرطها, وهو الإيمان بالله والتصديق بجزائه, ما يجزون في الآخرة إلا جزاء ما كانوا يعملونه في الدنيا من الكفر والمعاصي, وهو الخلود في النار.

وَاتَّخَذَ قَوْمُ مُوسَى مِنْ بَعْدِهِ مِنْ حُلِيِّهِمْ عِجْلاً جَسَداً لَهُ خُوَارٌ أَلَمْ يَرَوْا أَنَّهُ لا يُكَلِّمُهُمْ وَلا يَهْدِيهِمْ سَبِيلاً اتَّخَذُوهُ وَكَانُوا ظَالِمِينَ (148)

واتخذ قوم موسى من بعد ما فارقهم ماضيًا لمناجاة ربه معبودًا مِن ذهبهم عِجلا جسدًا بلا روح, له صوت, ألم يعلموا أنه لا يكلمهم, ولا يرشدهم إلى خير؟ أَقْدَمُوا على ما أقدموا عليه من هذا الأمر الشنيع, وكانوا ظالمين لأنفسهم واضعين الشيء في غير موضعه.

وَلَمَّا سُقِطَ فِي أَيْدِيهِمْ وَرَأَوْا أَنَّهُمْ قَدْ ضَلُّوا قَالُوا لَئِنْ لَمْ يَرْحَمْنَا رَبُّنَا وَيَغْفِرْ لَنَا لَنَكُونَنَّ مِنْ الْخَاسِرِينَ (149)

ولما ندم الذين عبدوا العجل مِن دون الله عند رجوع موسى إليهم, ورأوا أنهم قد ضلُّوا عن قصد السبيل, وذهبوا عن دين الله, أخذوا في الإقرار بالعبودية والاستغفار, فقالوا: لئن لم يرحمنا ربنا بقَبول توبتنا, ويستر بها ذنوبنا, لنكونن من الهالكين الذين ذهبت أعمالهم.

وَلَمَّا رَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ بِئْسَمَا خَلَفْتُمُونِي مِنْ بَعْدِي أَعَجِلْتُمْ أَمْرَ رَبِّكُمْ وَأَلْقَى الأَلْوَاحَ وَأَخَذَ بِرَأْسِ أَخِيهِ يَجُرُّهُ إِلَيْهِ قَالَ ابْنَ أُمَّ إِنَّ الْقَوْمَ اسْتَضْعَفُونِي وَكَادُوا يَقْتُلُونَنِي فَلا تُشْمِتْ بِي الأَعْدَاءَ وَلا تَجْعَلْنِي مَعَ الْقَوْمِ الظَّالِمِينَ (150)

ولما رجع موسى إلى قومه مِن بني إسرائيل غضبان حزينًا; لأن الله قد أخبره أنه قد فُتِن قومه, وأن السامريَّ قد أضلَّهم, قال موسى: بئس الخلافة التي خلفتموني مِن بعدي, أعجلتم أَمْر ربكم؟ أي: أستعجلتم مجيئي إليكم وهو مقدَّر من الله تعالى؟ وألقى موسى ألواح التوراة غضبا على قومه الذين عبدوا العجل, وغضبًا على أخيه هارون, وأمسك برأس أخيه يجره إليه, قال هارون مستعطفًا: يا ابن أمي: إن القوم استذلوني وعدُّوني ضعيفًا وقاربوا أن يقتلوني, فلا تَسرَّ الأعداء بما تفعل بي, ولا تجعلني في غضبك مع القوم الذين خالفوا أمرك وعبدوا العجل.

قَالَ رَبِّ اغْفِرْ لِي وَلأَخِي وَأَدْخِلْنَا فِي رَحْمَتِكَ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (151)

قال موسى لما تبين له عذر أخيه, وعلم أنه لم يُفَرِّط فيما كان عليه من أمر الله: ربِّ اغفر لي غضبي, واغفر لأخي ما سبق بينه وبين بني إسرائيل, وأدخلنا في رحمتك الواسعة, فإنك أرحم بنا من كل راحم.

إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنَالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَذِلَّةٌ فِي الْحَيَاةِ الدُّنْيَا وَكَذَلِكَ نَجْزِي الْمُفْتَرِينَ (152)

إن الذين اتخذوا العجل إلهًا سينالهم غضب شديد مِن ربهم وهوان في الحياة الدنيا; بسبب كفرهم بربهم, وكما فعلنا بهؤلاء نفعل بالمفترين المبتدعين في دين الله, فكل صاحب بدعة ذليل.

وَالَّذِينَ عَمِلُوا السَّيِّئَاتِ ثُمَّ تَابُوا مِنْ بَعْدِهَا وَآمَنُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (153)

والذين عملوا السيئات من الكفر والمعاصي, ثم رجعوا مِن بعد فعلها إلى الإيمان والعمل الصالح, إن ربك من بعد التوبة النصوح لغفور لأعمالهم غير فاضحهم بها, رحيم بهم وبكل مَن كان مثلهم من التائبين.

وَلَمَّا سَكَتَ عَنْ مُوسَى الْغَضَبُ أَخَذَ الأَلْوَاحَ وَفِي نُسْخَتِهَا هُدًى وَرَحْمَةٌ لِلَّذِينَ هُمْ لِرَبِّهِمْ يَرْهَبُونَ (154)

ولما سكن عن موسى غضبه أخذ الألواح بعد أن ألقاها على الأرض, وفيها بيان للحق ورحمة للذين يخافون الله, ويخشون عقابه.

وَاخْتَارَ مُوسَى قَوْمَهُ سَبْعِينَ رَجُلاً لِمِيقَاتِنَا فَلَمَّا أَخَذَتْهُمْ الرَّجْفَةُ قَالَ رَبِّ لَوْ شِئْتَ أَهْلَكْتَهُمْ مِنْ قَبْلُ وَإِيَّايَ أَتُهْلِكُنَا بِمَا فَعَلَ السُّفَهَاءُ مِنَّا إِنْ هِيَ إِلاَّ فِتْنَتُكَ تُضِلُّ بِهَا مَنْ تَشَاءُ وَتَهْدِي مَنْ تَشَاءُ أَنْتَ وَلِيُّنَا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الْغَافِرِينَ (155)

واختار موسى من قومه سبعين رجلا مِن خيارهم, وخرج بهم إلى طور "سيناء" للوقت والأجل الذي واعده الله أن يلقاه فيه بهم للتوبة مما كان من سفهاء بني إسرائيل من عبادة العجل, فلما أتوا ذلك المكان قالوا: لن نؤمن لك -يا موسى- حتى نرى الله جهرة فإنك قد كلَّمته فأرِنَاهُ, فأخذتهم الزلزلة الشديدة فماتوا, فقام موسى يتضرع إلى الله ويقول: رب ماذا أقول لبني إسرائيل إذا أتيتُهم, وقد أهلكتَ خيارهم؟ لو شئت أهلكتهم جميعًا من قبل هذا الحال وأنا معهم, فإن ذلك أخف عليَّ, أتهلكنا بما فعله سفهاء الأحلام منا؟ ما هذه الفعلة التي فعلها قومي من عبادتهم العجل إلا ابتلاءٌ واختبارٌ, تضلُّ بها مَن تشاء مِن خلقك, وتهدي بها من تشاء هدايته, أنت وليُّنا وناصرنا, فاغفر ذنوبنا, وارحمنا برحمتك, وأنت خير مَن صفح عن جُرْم, وستر عن ذنب.

وَاكْتُبْ لَنَا فِي هَذِهِ الدُّنْيَا حَسَنَةً وَفِي الآخِرَةِ إِنَّا هُدْنَا إِلَيْكَ قَالَ عَذَابِي أُصِيبُ بِهِ مَنْ أَشَاءُ وَرَحْمَتِي وَسِعَتْ كُلَّ شَيْءٍ فَسَأَكْتُبُهَا لِلَّذِينَ يَتَّقُونَ وَيُؤْتُونَ الزَّكَاةَ وَالَّذِينَ هُمْ بِآيَاتِنَا يُؤْمِنُونَ (156)

واجعلنا ممن كتبتَ له الصالحات من الأعمال في الدنيا وفي الآخرة, إنا رجعنا تائبين إليك, قال الله تعالى لموسى: عذابي أصيب به مَن أشاء مِن خلقي, كما أصبتُ هؤلاء الذين أصبتهم من قومك, ورحمتي وسعت خلقي كلَّهم, فسأكتبها للذين يخافون الله, ويخشون عقابه, فيؤدون فرائضه, ويجتنبون معاصيه, والذين هم بدلائل التوحيد وبراهينه يصدقون.

الَّذِينَ يَتَّبِعُونَ الرَّسُولَ النَّبِيَّ الأُمِّيَّ الَّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التَّوْرَاةِ وَالإِنجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَيَنْهَاهُمْ عَنْ الْمُنكَرِ وَيُحِلُّ لَهُمْ الطَّيِّبَاتِ وَيُحَرِّمُ عَلَيْهِمْ الْخَبَائِثَ وَيَضَعُ عَنْهُمْ إِصْرَهُمْ وَالأَغْلالَ الَّتِي كَانَتْ عَلَيْهِمْ فَالَّذِينَ آمَنُوا بِهِ وَعَزَّرُوهُ وَنَصَرُوهُ وَاتَّبَعُوا النُّورَ الَّذِي أُنزِلَ مَعَهُ أُوْلَئِكَ هُمْ الْمُفْلِحُونَ (157)

هذه الرحمة سأكتبها للذين يخافون الله ويجتنبون معاصيه, ويتبعون الرسول النبي الأمي الذي لا يقرأ ولا يكتب, وهو محمد صلى الله عليه وسلم, الذي يجدون صفته وأمره مكتوبَيْن عندهم في التوراة والإنجيل, يأمرهم بالتوحيد والطاعة وكل ما عرف حُسْنه, وينهاهم عن الشرك والمعصية وكل ما عرف قُبْحه, ويُحِلُّ لهم الطيبات من المطاعم والمشارب والمناكح, ويُحرِّم عليهم الخبائث منها كلحم الخنزير, وما كانوا يستحلُّونه من المطاعم والمشارب التي حرَّمها الله, ويذهب عنهم ما كُلِّفوه من الأمور الشاقة كقطع موضع النجاسة من الثوب, وإحراق الغنائم, والقصاص حتمًا من القاتل عمدًا كان القتل أم خطأ, فالذين صدَّقوا بالنبي الأمي محمد صلى الله عليه وسلم وأقروا بنبوته, ووقروه وعظَّموه ونصروه, واتبعوا القرآن المنزل عليه, وعملوا بسنته, أولئك هم الفائزون بما وعد الله به عباده المؤمنين.

قُلْ يَا أَيُّهَا النَّاسُ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ جَمِيعاً الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ يُحْيِ وَيُمِيتُ فَآمِنُوا بِاللَّهِ وَرَسُولِهِ النَّبِيِّ الأُمِّيِّ الَّذِي يُؤْمِنُ بِاللَّهِ وَكَلِمَاتِهِ وَاتَّبِعُوهُ لَعَلَّكُمْ تَهْتَدُونَ (158)

قل -أيها الرسول- للناس كلهم: إني رسول الله إليكم جميعًا لا إلى بعضكم دون بعض, الذي له ملك السموات والأرض وما فيهما, لا ينبغي أن تكون الألوهية والعبادة إلا له جل ثناؤه, القادر على إيجاد الخلق وإفنائه وبعثه, فصدَّقوا بالله وأقرُّوا بوحدانيته, وصدَّقوا برسوله محمد صلى الله عليه وسلم النبي الأميِّ الذي يؤمن بالله وما أنزل إليه من ربه وما أنزل على النبيين من قبله, واتبعوا هذا الرسول, والتزموا العمل بما أمركم به من طاعة الله, رجاء أن توفقوا إلى الطريق المستقيم.

وَمِنْ قَوْمِ مُوسَى أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (159)

ومِن بني إسرائيل من قوم موسى جماعة يستقيمون على الحق, يهدون الناس به, ويعدلون به في الحكم في قضاياهم.

وَقَطَّعْنَاهُمْ اثْنَتَيْ عَشْرَةَ أَسْبَاطاً أُمَماً وَأَوْحَيْنَا إِلَى مُوسَى إِذْ اسْتَسْقَاهُ قَوْمُهُ أَنْ اضْرِب بِعَصَاكَ الْحَجَرَ فَانْبَجَسَتْ مِنْهُ اثْنَتَا عَشْرَةَ عَيْناً قَدْ عَلِمَ كُلُّ أُنَاسٍ مَشْرَبَهُمْ وَظَلَّلْنَا عَلَيْهِمْ الْغَمَامَ وَأَنزَلْنَا عَلَيْهِمْ الْمَنَّ وَالسَّلْوَى كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَمَا ظَلَمُونَا وَلَكِنْ كَانُوا أَنفُسَهُمْ يَظْلِمُونَ (160)

وفرَّقنا قوم موسى مِن بني إسرائيل اثنتي عشرة قبيلة بعدد الأسباط -وهم أبناء يعقوب- كل قبيلة معروفة من جهة نقيبها. وأوحينا إلى موسى إذ طلب منه قومه السقيا حين عطشوا في التِّيْه: أن اضرب بعصاك الحجر, فضربه، فانفجرت منه اثنتا عشرة عينًا من الماء, قد علمت كل قبيلة من القبائل الاثنتي عشرة مشربهم, لا تدخل قبيلة على غيرها في شربها, وظلَّلنا عليهم السحاب, وأنزلنا عليهم المنَّ -وهو شيء يشبه الصَّمغ, طعمه كالعسل - والسلوى, وهو طائر يشبه السُّمَانَى, وقلنا لهم: كلوا من طيبات ما رزقناكم, فكرهوا ذلك وملُّوه من طول المداومة عليه, وقالوا: لن نصبر على طعام واحد, وطلبوا استبدال الذي هو أدنى بالذي هو خير. وما ظلمونا حين لم يشكروا لله, ولم يقوموا بما أوجب الله عليهم, ولكن كانوا أنفسهم يظلمون; إذ فوَّتوا عليها كل خير, وعرَّضوها للشر والنقمة.

وَإِذْ قِيلَ لَهُمْ اسْكُنُوا هَذِهِ الْقَرْيَةَ وَكُلُوا مِنْهَا حَيْثُ شِئْتُمْ وَقُولُوا حِطَّةٌ وَادْخُلُوا الْبَابَ سُجَّداً نَغْفِرْ لَكُمْ خَطِيئَاتِكُمْ سَنَزِيدُ الْمُحْسِنِينَ (161)

واذكر -أيها الرسول- عصيان بني إسرائيل لربهم سبحانه وتعالى ولنبيهم موسى عليه السلام, وتبديلهم القول الذي أمروا أن يقولوه حين قال الله لهم: اسكنوا قرية "بيت المقدس", وكلوا من ثمارها وحبوبها ونباتها أين شئتم ومتى شئتم, وقولوا: حُطَّ عنا ذنوبنا, وادخلوا الباب خاضعين لله, نغفر لكم خطاياكم, فلا نؤاخذكم عليها, وسنزيد المحسنين مِن خَيْرَيِ الدنيا والآخرة.

فَبَدَّلَ الَّذِينَ ظَلَمُوا مِنْهُمْ قَوْلاً غَيْرَ الَّذِي قِيلَ لَهُمْ فَأَرْسَلْنَا عَلَيْهِمْ رِجْزاً مِنْ السَّمَاءِ بِمَا كَانُوا يَظْلِمُونَ (162)

فغيَّر الذين كفروا بالله منهم ما أمرهم الله به من القول, ودخلوا الباب يزحفون على أستاههم, وقالوا: حبة في شعرة, فأرسلنا عليهم عذابًا من السماء, أهلكناهم به; بسبب ظلمهم وعصيانهم.

وَاسْأَلْهُمْ عَنْ الْقَرْيَةِ الَّتِي كَانَتْ حَاضِرَةَ الْبَحْرِ إِذْ يَعْدُونَ فِي السَّبْتِ إِذْ تَأْتِيهِمْ حِيتَانُهُمْ يَوْمَ سَبْتِهِمْ شُرَّعاً وَيَوْمَ لا يَسْبِتُونَ لا تَأْتِيهِمْ كَذَلِكَ نَبْلُوهُمْ بِمَا كَانُوا يَفْسُقُونَ (163)

واسأل -أيها الرسول- هؤلاء اليهود عن خبر أهل القرية التي كانت بقرب البحر, إذ يعتدي أهلها في يوم السبت على حرمات الله, حيث أمرهم أن يعظموا يوم السبت ولا يصيدوا فيه سمكًا, فابتلاهم الله وامتحنهم; فكانت حيتانهم تأتيهم يوم السبت كثيرة طافية على وجه البحر, وإذا ذهب يوم السبت تذهب الحيتان في البحر, ولا يرون منها شيئًا, فكانوا يحتالون على حبسها في يوم السبت في حفائر, ويصطادونها بعده. وكما وصفنا لكم من الاختبار والابتلاء, لإظهار السمك على ظهر الماء في اليوم المحرم عليهم صيده فيه, وإخفائه عليهم في اليوم المحلل لهم فيه صيده, كذلك نختبرهم بسبب فسقهم عن طاعة الله وخروجهم عنها.

وَإِذْ قَالَتْ أُمَّةٌ مِنْهُمْ لِمَ تَعِظُونَ قَوْماً اللَّهُ مُهْلِكُهُمْ أَوْ مُعَذِّبُهُمْ عَذَاباً شَدِيداً قَالُوا مَعْذِرَةً إِلَى رَبِّكُمْ وَلَعَلَّهُمْ يَتَّقُونَ (164)

واذكر -أيها الرسول- إذ قالت جماعة منهم لجماعة أخرى كانت تعظ المعتدين في يوم السبت, وتنهاهم عن معصية الله فيه: لِمَ تعظون قومًا الله مهلكهم في الدنيا بمعصيتهم إياه أو معذبهم عذابا شديدًا في الآخرة؟ قال الذين كانوا ينهَوْنهم عن معصية الله: نَعِظهم وننهاهم لِنُعْذَر فيهم, ونؤدي فرض الله علينا في الأمر بالمعروف والنهي عن المنكر, ورجاء أن يتقوا الله, فيخافوه, ويتوبوا من معصيتهم ربهم وتعذِّيهم على ما حرَّم عليهم.

فَلَمَّا نَسُوا مَا ذُكِّرُوا بِهِ أَنْجَيْنَا الَّذِينَ يَنْهَوْنَ عَنْ السُّوءِ وَأَخَذْنَا الَّذِينَ ظَلَمُوا بِعَذَابٍ بَئِيسٍ بِمَا كَانُوا يَفْسُقُونَ (165)

فلما تركت الطائفة التي اعتدت في يوم السبت ما ذُكِّرت به, واستمرت على غيِّها واعتدائها فيه, ولم تستجب لما وَعَظَتْها به الطائفة الواعظة, أنجى الله الذين ينهون عن معصيته, وأخذ الذين اعتدَوْا في يوم السبت بعذاب أليم شديد; بسبب مخالفتهم أمر الله وخروجهم عن طاعته.

فَلَمَّا عَتَوْا عَنْ مَا نُهُوا عَنْهُ قُلْنَا لَهُمْ كُونُوا قِرَدَةً خَاسِئِينَ (166)

فلما تمردت تلك الطائفة, وتجاوزت ما نهاها الله عنه من عدم الصيد في يوم السبت, قال لهم الله: كونوا قردة خاسئين مبعدين من كل خير, فكانوا كذلك.

وَإِذْ تَأَذَّنَ رَبُّكَ لَيَبْعَثَنَّ عَلَيْهِمْ إِلَى يَوْمِ الْقِيَامَةِ مَنْ يَسُومُهُمْ سُوءَ الْعَذَابِ إِنَّ رَبَّكَ لَسَرِيعُ الْعِقَابِ وَإِنَّهُ لَغَفُورٌ رَحِيمٌ (167)

واذكر -أيها الرسول- إذ علم ذلك إعلامًا صريحًا ليبعثن على اليهود مَن يذيقهم سوء العذاب والإذلال إلى يوم القيامة. إن ربك -أيها الرسول- لسريع العقاب لِمَن استحقه بسبب كفره ومعصيته, وإنه لغفور عن ذنوب التائبين, رحيم بهم.

وَقَطَّعْنَاهُمْ فِي الأَرْضِ أُمَماً مِنْهُمْ الصَّالِحُونَ وَمِنْهُمْ دُونَ ذَلِكَ وَبَلَوْنَاهُمْ بِالْحَسَنَاتِ وَالسَّيِّئَاتِ لَعَلَّهُمْ يَرْجِعُونَ (168)

وفرَّقنا بني إسرائيل في الأرض جماعات, منهم القائمون بحقوق الله وحقوق عباده, ومنهم المقصِّرون الظالمون لأنفسهم, واختبرنا هؤلاء بالرخاء في العيش والسَّعَة في الرزق, واختبرناهم أيضًا بالشدة في العيش والمصائب والرزايا; رجاء أن يرجعوا إلى طاعة ربهم ويتوبوا من معاصيه.

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ وَرِثُوا الْكِتَابَ يَأْخُذُونَ عَرَضَ هَذَا الأَدْنَى وَيَقُولُونَ سَيُغْفَرُ لَنَا وَيَقُولُونَ سَيُغْفَرُ لَنَا وَإِنْ يَأْتِهِمْ عَرَضٌ مِثْلُهُ يَأْخُذُوهُ أَلَمْ يُؤْخَذْ عَلَيْهِمْ مِيثَاقُ الْكِتَابِ أَنْ لا يَقُولُوا عَلَى اللَّهِ إِلاَّ الْحَقَّ وَدَرَسُوا مَا فِيهِ وَالدَّارُ الآخِرَةُ خَيْرٌ لِلَّذِينَ يَتَّقُونَ أَفَلا تَعْقِلُونَ (169)

فجاء من بعد هؤلاء الذين وصفناهم بَدَلُ سوء أخذوا الكتاب من أسلافهم, فقرءوه وعلموه, وخالفوا حكمه, يأخذون ما يعرض لهم من متاع الدنيا من دنيء المكاسب كالرشوة وغيرها; وذلك لشدة حرصهم ونَهَمهم, ويقولون مع ذلك: إن الله سيغفر لنا ذنوبنا تمنيًا على الله الأباطيل, وإن يأت هؤلاء اليهودَ متاعٌ زائلٌ من أنواع الحرام يأخذوه ويستحلوه, مصرِّين على ذنوبهم وتناولهم الحرام, ألَمْ يؤخذ على هؤلاء العهود بإقامة التوراة والعمل بما فيها, وألا يقولوا على الله إلا الحق وألا يكذبوا عليه, وعلموا ما في الكتاب فضيعوه, وتركوا العمل به, وخالفوا عهد الله إليهم في ذلك؟ والدار الآخرة خير للذين يتقون الله, فيمتثلون أوامره, ويجتنبون نواهيه, أفلا يعقل هؤلاء الذين يأخذون دنيء المكاسب أن ما عند الله خير وأبقى للمتقين؟

وَالَّذِينَ يُمَسِّكُونَ بِالْكِتَابِ وَأَقَامُوا الصَّلاةَ إِنَّا لا نُضِيعُ أَجْرَ الْمُصْلِحِينَ (170)

والذين يتمسَّكون بالكتاب, ويعملون بما فيه من العقائد والأحكام, ويحافظون على الصلاة بحدودها, ولا يضيعون أوقاتها, فإن الله يثيبهم على أعمالهم الصالحة, ولا يضيعها.

وَإِذْ نَتَقْنَا الْجَبَلَ فَوْقَهُمْ كَأَنَّهُ ظُلَّةٌ وَظَنُّوا أَنَّهُ وَاقِعٌ بِهِمْ خُذُوا مَا آتَيْنَاكُمْ بِقُوَّةٍ وَاذْكُرُوا مَا فِيهِ لَعَلَّكُمْ تَتَّقُونَ (171)

واذكر -أيها الرسول- إذ رفعنا الجبل فوق بني إسرائيل كأنه سحابة تظلهم, وأيقنوا أنه واقع بهم إن لم يقبلوا أحكام التوراة, وقلنا لهم: خذوا ما آتيناكم بقوة, أي اعملوا بما أعطيناكم باجتهاد منكم, واذكروا ما في كتابنا من العهود والمواثيق التي أخذناها عليكم بالعمل بما فيه; كي تتقوا ربكم فتنجوا من عقابه.

وَإِذْ أَخَذَ رَبُّكَ مِنْ بَنِي آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَأَشْهَدَهُمْ عَلَى أَنفُسِهِمْ أَلَسْتُ بِرَبِّكُمْ قَالُوا بَلَى شَهِدْنَا أَنْ تَقُولُوا يَوْمَ الْقِيَامَةِ إِنَّا كُنَّا عَنْ هَذَا غَافِلِينَ (172)

واذكر -أيها النبي- إذ استخرج ربك أولاد آدم مِن أصلاب آبائهم, وقررهم بتوحيده بما أودعه في فطرهم من أنه ربهم وخالقهم ومليكهم, فأقروا له بذلك, خشية أن ينكروا يوم القيامة, فلا يقروا بشيء فيه, ويزعموا أن حجة الله ما قامت عليهم, ولا عندهم علم بها, بل كانوا عنها غافلين.

أَوْ تَقُولُوا إِنَّمَا أَشْرَكَ آبَاؤُنَا مِنْ قَبْلُ وَكُنَّا ذُرِّيَّةً مِنْ بَعْدِهِمْ أَفَتُهْلِكُنَا بِمَا فَعَلَ الْمُبْطِلُونَ (173)

أو لئلا تقولوا: إنما أشرك آباؤنا من قبلنا ونقضوا العهد, فاقتدينا بهم من بعدهم, أفتعذبنا بما فعل الذين أبطلوا أعمالهم بجعلهم مع الله شريكا في العبادة؟

وَكَذَلِكَ نُفَصِّلُ الآيَاتِ وَلَعَلَّهُمْ يَرْجِعُونَ (174)

وكما فَصَّلْنا الآيات, وبيَّنَّا فيها ما فعلناه بالأمم السابقة, كذلك نفصِّل الآيات ونبيِّنها لقومك أيها الرسول; رجاء أن يرجعوا عن شركهم, وينيبوا إلى ربهم.

وَاتْلُ عَلَيْهِمْ نَبَأَ الَّذِي آتَيْنَاهُ آيَاتِنَا فَانسَلَخَ مِنْهَا فَأَتْبَعَهُ الشَّيْطَانُ فَكَانَ مِنْ الْغَاوِينَ (175)

واقصص -أيها الرسول- على أمتك خبر رجل من بني إسرائيل أعطيناه حججنا وأدلتنا, فتعلَّمها, ثم كفر بها, ونبذها وراء ظهره, فاستحوذ عليه الشيطان, فصار من الضالين الهالكين; بسبب مخالفته أمر ربه وطاعته الشيطان.

وَلَوْ شِئْنَا لَرَفَعْنَاهُ بِهَا وَلَكِنَّهُ أَخْلَدَ إِلَى الأَرْضِ وَاتَّبَعَ هَوَاهُ فَمَثَلُهُ كَمَثَلِ الْكَلْبِ إِنْ تَحْمِلْ عَلَيْهِ يَلْهَثْ أَوْ تَتْرُكْهُ يَلْهَثْ ذَلِكَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَاقْصُصْ الْقَصَصَ لَعَلَّهُمْ يَتَفَكَّرُونَ (176)

ولو شئنا أن نرفع قدره بما آتيناه من الآيات لفعلنا, ولكنه رَكَنَ إلى الدنيا واتبع هواه, وآثر لَذَّاته وشهواته على الآخرة, وامتنع عن طاعة الله وخالف أمره. فَمَثَلُ هذا الرجل مثل الكلب, إن تطرده أو تتركه يُخْرج لسانه في الحالين لاهثًا, فكذلك الذي انسلخ من آيات الله يظل على كفره إن اجتهدْتَ في دعوتك له أو أهملته, هذا الوصف -أيها الرسول- وصف هؤلاء القوم الذين كانوا ضالين قبل أن تأتيهم بالهدى والرسالة, فاقصص -أيها الرسول- أخبار الأمم الماضية, ففي إخبارك بذلك أعظم معجزة, لعل قومك يتدبرون فيما جئتهم به فيؤمنوا لك.

سَاءَ مَثَلاً الْقَوْمُ الَّذِينَ كَذَّبُوا بِآيَاتِنَا وَأَنفُسَهُمْ كَانُوا يَظْلِمُونَ (177)

قَبُحَ مثلا مثلُ القوم الذين كذَّبوا بحجج الله وأدلته, فجحدوها, وأنفسهم كانوا يظلمونها; بسبب تكذيبهم بهذه الحجج والأدلة.

مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَأُوْلَئِكَ هُمْ الْخَاسِرُونَ (178)

من يوفقه الله للإيمان به وطاعته فهو الموفَّق, ومن يخذله فلم يوفقه فهو الخاسر الهالك, فالهداية والإضلال من الله وحده.

وَلَقَدْ ذَرَأْنَا لِجَهَنَّمَ كَثِيراً مِنْ الْجِنِّ وَالإِنسِ لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا لَهُمْ قُلُوبٌ لا يَفْقَهُونَ بِهَا وَلَهُمْ أَعْيُنٌ لا يُبْصِرُونَ بِهَا وَلَهُمْ آذَانٌ لا يَسْمَعُونَ بِهَا أُوْلَئِكَ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ أُوْلَئِكَ هُمْ الْغَافِلُونَ (179)

ولقد خلقنا للنار -التي يعذِّب الله فيها مَن يستحق العذاب في الآخرة - كثيرًا من الجن والإنس, لهم قلوب لا يعقلون بها, فلا يرجون ثوابًا ولا يخافون عقابًا, ولهم أعين لا ينظرون بها إلى آيات الله وأدلته, ولهم آذان لا يسمعون بها آيات كتاب الله فيتفكروا فيها, هؤلاء كالبهائم التي لا تَفْقَهُ ما يقال لها, ولا تفهم ما تبصره, ولا تعقل بقلوبها الخير والشر فتميز بينهما, بل هم أضل منها; لأن البهائم تبصر منافعها ومضارها وتتبع راعيها, وهم بخلاف ذلك, أولئك هم الغافلون عن الإيمان بالله وطاعته.

وَلِلَّهِ الأَسْمَاءُ الْحُسْنَى فَادْعُوهُ بِهَا وَذَرُوا الَّذِينَ يُلْحِدُونَ فِي أَسْمَائِهِ سَيُجْزَوْنَ مَا كَانُوا يَعْمَلُونَ (180)

ولله سبحانه وتعالى الأسماء الحسنى, الدالة على كمال عظمته, وكل أسمائه حسن, فاطلبوا منه بأسمائه ما تريدون, واتركوا الذين يُغيِّرون في أسمائه بالزيادة أو النقصان أو التحريف, كأن يُسمَّى بها من لا يستحقها, كتسمية المشركين بها آلهتهم, أو أن يجعل لها معنى لم يُردْه الله ولا رسوله, فسوف يجزون جزاء أعمالهم السيئة التي كانوا يعملونها في الدنيا من الكفر بالله, والإلحاد في أسمائه وتكذيب رسوله.

وَمِمَّنْ خَلَقْنَا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَبِهِ يَعْدِلُونَ (181)

ومن الذين خَلَقْنا جماعة فاضلة يهتدون بالحق ويَدْعون إليه, وبه يقضون وينصفون الناس, وهم أئمة الهدى ممن أنعم الله عليهم بالإيمان والعمل الصالح.

وَالَّذِينَ كَذَّبُوا بِآيَاتِنَا سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ (182)

والذين كذَّبوا بآياتنا, فجحدوها, ولم يتذكروا بها, سنفتح لهم أبواب الرزق ووجوه المعاش في الدنيا, استدراجًا لهم حتى يغتروا بما هم فيه ويعتقدوا أنهم على شيء, ثم نعاقبهم على غِرَّة من حيث لا يعلمون. وهذه عقوبة من الله على التكذيب بحجج الله وآياته.

وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (183)

وأمهل هؤلاء الذين كذبوا بآياتنا حتى يظنوا أنهم لا يعاقبون, فيزدادوا كفرًا وطغيانًا, وبذلك يتضاعف لهم العذاب. إن كيدي متين, أي: قوي شديد لا يُدْفع بقوة ولا بحيلة.

أَوَلَمْ يَتَفَكَّرُوا مَا بِصَاحِبِهِمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ مُبِينٌ (184)

أولم يتفكر هؤلاء الذين كذبوا بآياتنا فيتدبروا بعقولهم, ويعلموا أنه ليس بمحمد جنون؟ ما هو إلا نذير لهم من عقاب الله على كفرهم به إن لم يؤمنوا, ناصح مبين.

أَوَلَمْ يَنظُرُوا فِي مَلَكُوتِ السَّمَوَاتِ وَالأَرْضِ وَمَا خَلَقَ اللَّهُ مِنْ شَيْءٍ وَأَنْ عَسَى أَنْ يَكُونَ قَدْ اقْتَرَبَ أَجَلُهُمْ فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (185)

أولم ينظر هؤلاء المكذبون بآيات الله في ملك الله العظيم وسلطانه القاهر في السموات والأرض, وما خلق الله -جلَّ ثناؤه- من شيء فيهما, فيتدبروا ذلك ويعتبروا به, وينظروا في آجالهم التي عست أن تكون قَرُبَتْ فيهلكوا على كفرهم, ويصيروا إلى عذاب الله وأليم عقابه؟ فبأي تخويف وتحذير بعد تحذير القرآن يصدقون ويعملون؟

مَنْ يُضْلِلْ اللَّهُ فَلا هَادِيَ لَهُ وَيَذَرُهُمْ فِي طُغْيَانِهِمْ يَعْمَهُونَ (186)

مَن يضلله الله عن طريق الرشاد فلا هادي له, ويتركُهم في كفرهم يتحيرون ويترددون.

يَسْأَلُونَكَ عَنْ السَّاعَةِ أَيَّانَ مُرْسَاهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ رَبِّي لا يُجَلِّيهَا لِوَقْتِهَا إِلاَّ هُوَ ثَقُلَتْ فِي السَّمَوَاتِ وَالأَرْضِ لا تَأْتِيكُمْ إِلاَّ بَغْتَةً يَسْأَلُونَكَ كَأَنَّكَ حَفِيٌّ عَنْهَا قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (187)

يسألك -أيها الرسول- كفار "مكة" عن الساعة متى قيامها؟ قل لهم: عِلْمُ قيامها عند الله لا يظهرها إلا هو, ثَقُلَ علمها, وخفي على أهل السموات والأرض, فلا يعلم وقت قيامها ملَك مقرَّب ولا نبي مرسل, لا تجيء الساعة إلا فجأة, يسألك هؤلاء القوم عنها كأنك حريص على العلم بها, مستقص بالسؤال عنها, قل لهم: إنما علمها عند الله الذي يعلم غيب السموات والأرض, ولكنَّ أكثر الناس لا يعلمون أن ذلك لا يعلمه إلا الله.

قُلْ لا أَمْلِكُ لِنَفْسِي نَفْعاً وَلا ضَرّاً إِلاَّ مَا شَاءَ اللَّهُ وَلَوْ كُنتُ أَعْلَمُ الْغَيْبَ لاسْتَكْثَرْتُ مِنْ الْخَيْرِ وَمَا مَسَّنِي السُّوءُ إِنْ أَنَا إِلاَّ نَذِيرٌ وَبَشِيرٌ لِقَوْمٍ يُؤْمِنُونَ (188)

قل -أيها الرسول-: لا أقدرُ على جَلْبِ خير لنفسي ولا دفع شر يحل بها إلا ما شاء الله, ولو كنت أعلم الغيب لفعلت الأسباب التي أعلم أنها تكثِّر لي المصالح والمنافع, ولاتَّقيتُ ما يكون من الشر قبل أن يقع, ما أنا إلا رسول الله أرسلني إليكم, أخوِّف من عقابه, وأبشر بثوابه قومًا يصدقون بأني رسول الله, ويعملون بشرعه.

هُوَ الَّذِي خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ وَجَعَلَ مِنْهَا زَوْجَهَا لِيَسْكُنَ إِلَيْهَا فَلَمَّا تَغَشَّاهَا حَمَلَتْ حَمْلاً خَفِيفاً فَمَرَّتْ بِهِ فَلَمَّا أَثْقَلَتْ دَعَوَا اللَّهَ رَبَّهُمَا لَئِنْ آتَيْتَنَا صَالِحاً لَنَكُونَنَّ مِنْ الشَّاكِرِينَ (189)

هو الذي خلقكم -أيها الناس- من نفس واحدة, وهي آدم عليه السلام وخَلَق منها زوجها, وهي حواء; ليأنس بها ويطمئن, فلما جامعها -والمراد جنس الزوجين من ذرية آدم- حملت ماءً خفيفًا, فقامت به وقعدت وأتمت الحمل, فلما قَرُبت ولادتها وأثقلت دعا الزوجان ربهما: لئن أعطيتنا بشرًا سويًا صالحًا لنكونن ممن يشكرك على ما وهبت لنا من الولد الصالح.

فَلَمَّا آتَاهُمَا صَالِحاً جَعَلاَ لَهُ شُرَكَاء فِيمَا آتَاهُمَا فَتَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (190)

فلما رزق الله الزوجين ولدًا صالحًا, جعلا لله شركاء في ذلك الولد الذي انفرد الله بخلقه فعبَّداه لغير الله, فتعالى الله وتنزه عن كل شرك.

أَيُشْرِكُونَ مَا لاَ يَخْلُقُ شَيْئاً وَهُمْ يُخْلَقُونَ (191)

أيشرك هؤلاء المشركون في عبادة الله مخلوقاته, وهي لا تقدر على خَلْق شيء, بل هي مخلوقة؟

وَلاَ يَسْتَطِيعُونَ لَهُمْ نَصْرًا وَلاَ أَنفُسَهُمْ يَنصُرُونَ (192)

ولا تستطيع أن تنصر عابديها أو تدفع عن نفسها سوءًا, فإذا كانت لا تخلق شيئًا, بل هي مخلوقة, ولا تستطيع أن تدفع المكروه عمن يعبدها, ولا عن نفسها, فكيف تُتَّخذ مع الله آلهة؟ إنْ هذا إلا أظلم الظلم وأسفه السَّفَه.

وَإِن تَدْعُوهُمْ إِلَى الْهُدَى لاَ يَتَّبِعُوكُمْ سَوَاء عَلَيْكُمْ أَدَعَوْتُمُوهُمْ أَمْ أَنتُمْ صَامِتُونَ (193)

وإن ندعوا -أيها المشركون- هذه الأصنام التي عبدتموها من دون الله إلى الهدى, لا تسمع دعاءكم ولا تتبعكم; يستوي دعاؤكم لها وسكوتكم عنها; لأنها لا تسمع ولا تبصر ولا تَهدِي ولا تُهدى.

إِنَّ الَّذِينَ تَدْعُونَ مِن دُونِ اللَّهِ عِبَادٌ أَمْثَالُكُمْ فَادْعُوهُمْ فَلْيَسْتَجِيبُواْ لَكُمْ إِن كُنتُمْ صَادِقِينَ (194)

إن الذين تعبدون من غير الله -أيها المشركون- هم مملوكون لربهم كما أنكم مملوكون لربكم, فإن كنتم كما تزعمون صادقين في أنها تستحق من العبادة شيئًا فادعوهم فليستجيبوا لكم, فإن استجابوا لكم وحصَّلوا مطلوبكم, وإلا تبين أنكم كاذبون مفترون على الله أعظم الفرية.

أَلَهُمْ أَرْجُلٌ يَمْشُونَ بِهَا أَمْ لَهُمْ أَيْدٍ يَبْطِشُونَ بِهَا أَمْ لَهُمْ أَعْيُنٌ يُبْصِرُونَ بِهَا أَمْ لَهُمْ آذَانٌ يَسْمَعُونَ بِهَا قُلْ ادْعُوا شُرَكَاءَكُمْ ثُمَّ كِيدُونِي فَلا تُنظِرُونِ (195)

ألهذه الآلهة والأصنام أرجل يسعَوْن بها معكم في حوائجكم؟ أم لهم أيدٍ يدفعون بها عنكم وينصرونكم على من يريد بكم شرًا ومكروهًا؟ أم لهم أعين ينظرون بها فيعرِّفونكم ما عاينوا وأبصروا مما يغيب عنكم فلا ترونه؟ أم لهم آذان يسمعون بها فيخبرونكم بما لم تسمعوه؟ فإذا كانت آلهتكم التي تعبدونها ليس فيها شيء من هذه الآلات, فما وجه عبادتكم إياها, وهي خالية من هذه الأشياء التي بها يتوصل إلى جلب النفع أو دفع الضر؟ قل -أيها الرسول- لهؤلاء المشركين من عبدة الأوثان: ادعوا آلهتكم الذين جعلتموهم لله شركاء في العبادة, ثم اجتمعوا على إيقاع السوء والمكروه بي, فلا تؤخروني وعجِّلوا بذلك, فإني لا أبالي بآلهتكم; لاعتمادي على حفظ الله وحده.

إِنَّ وَلِيِّي اللَّهُ الَّذِي نَزَّلَ الْكِتَابَ وَهُوَ يَتَوَلَّى الصَّالِحِينَ (196)

إن وليِّيَ الله, الذي يتولى حفظي ونصري, هو الذي نزَّل عليَّ القرآن بالحق, وهو يتولى الصالحين مِن عباده, وينصرهم على أعدائهم ولا يخذلهم.

وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ لا يَسْتَطِيعُونَ نَصْرَكُمْ وَلا أَنفُسَهُمْ يَنصُرُونَ (197)

والذين تدعون -أنتم أيها المشركون- مِن غير الله من الآلهة لا يستطيعون نصركم, ولا يقدرون على نصرة أنفسهم.

وَإِنْ تَدْعُوهُمْ إِلَى الْهُدَى لا يَسْمَعُوا وَتَرَاهُمْ يَنظُرُونَ إِلَيْكَ وَهُمْ لا يُبْصِرُونَ (198)

وإن تدعوا -أيها المشركون- آلهتكم إلى الاستقامة والسداد لا يسمعوا دعاءكم, وترى -أيها الرسول- آلهة هؤلاء المشركين مِن عبدة الأوثان يقابلونك كالناظر إليك وهم لا يبصرون; لأنهم لا أبصار لهم ولا بصائر.

خُذْ الْعَفْوَ وَأْمُرْ بِالْعُرْفِ وَأَعْرِضْ عَنْ الْجَاهِلِينَ (199)

اقْبَلْ -أيها النبي أنت وأمتك- الفضل من أخلاق الناس وأعمالهم, ولا تطلب منهم ما يشق عليهم حتى لا ينفروا, وأْمر بكل قول حسن وفِعْلٍ جميل, وأعرض عن منازعة السفهاء ومساواة الجهلة الأغبياء.

وَإِمَّا يَنزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ سَمِيعٌ عَلِيمٌ (200)

وإما يصيبنَّك -أيها النبي- من الشيطان غضب أو تُحِس منه بوسوسة وتثبيط عن الخير أو حث على الشرِّ, فالجأ إلى الله مستعيذًا به, إنه سميع لكل قول, عليم بكل فعل.

إِنَّ الَّذِينَ اتَّقَوْا إِذَا مَسَّهُمْ طَائِفٌ مِنْ الشَّيْطَانِ تَذَكَّرُوا فَإِذَا هُمْ مُبْصِرُونَ (201)

إن الذين اتقوا الله مِن خلقه, فخافوا عقابه بأداء فرائضه واجتناب نواهيه, إذا أصابهم عارض من وسوسة الشيطان تذكَّروا ما أوجب الله عليهم من طاعته, والتوبة إليه, فإذا هم منتهون عن معصية الله على بصيرة, آخذون بأمر الله, عاصون للشيطان.

وَإِخْوَانُهُمْ يَمُدُّونَهُمْ فِي الغَيِّ ثُمَّ لا يُقْصِرُونَ (202)

وإخوان الشياطين, وهم الفجَّار من ضلال الإنس تمدهم الشياطين من الجن في الضلالة والغَواية, ولا تدَّخر شياطين الجن وُسْعًا في مدِّهم شياطين الإنس في الغيِّ, ولا تدَّخر شياطين الإنس وُسْعًا في عمل ما توحي به شياطين الجن.

وَإِذَا لَمْ تَأْتِهِمْ بِآيَةٍ قَالُوا لَوْلا اجْتَبَيْتَهَا قُلْ إِنَّمَا أَتَّبِعُ مَا يُوحَى إِلَيَّ مِنْ رَبِّي هَذَا بَصَائِرُ مِنْ رَبِّكُمْ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُؤْمِنُونَ (203)

وإذا لم تجئ -أيها الرسول- هؤلاء المشركين بآية قالوا: هلا أحدَثْتها واختلقتها من عند نفسك, قل لهم -أيها الرسول-: إن هذا ليس لي, ولا يجوز لي فِعْله; لأن الله إنما أمرني باتباع ما يوحى إليَّ من عنده, وهو هذا القرآن الذي أتلوه عليكم حججًا وبراهين من ربكم, وبيانًا يهدي المؤمنين إلى الطريق المستقيم, ورحمة يرحم الله بها عباده المؤمنين.

وَإِذَا قُرِئَ الْقُرْآنُ فَاسْتَمِعُوا لَهُ وَأَنصِتُوا لَعَلَّكُمْ تُرْحَمُونَ (204)

وإذا قرئ القرآن فاستمعوا له أيها الناس وأنصتوا, لتعقلوه رجاء أن يرحمكم الله به.

وَاذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَخِيفَةً وَدُونَ الْجَهْرِ مِنْ الْقَوْلِ بِالْغُدُوِّ وَالآصَالِ وَلا تَكُنْ مِنْ الْغَافِلِينَ (205)

واذكر -أيها الرسول- ربك في نفسك تخشعًا وتواضعًا لله خائفًا وجل القلب منه، وادعه متوسطًا بين الجهر والمخافتة في أول النهار وآخره, ولا تكن من الذين يَغْفُلون عن ذكر الله, ويلهون عنه في سائر أوقاتهم.

إِنَّ الَّذِينَ عِنْدَ رَبِّكَ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَيُسَبِّحُونَهُ وَلَهُ يَسْجُدُونَ (206)

إن الذين عند ربك من الملائكة لا يستكبرون عن عبادة الله, بل ينقادون لأوامره, ويسبحونه بالليل والنهار, وينزهونه عما لا يليق به, وله وحده لا شريك له يسجدون.

8- سورة الأنفال

يَسْأَلُونَكَ عَنْ الأَنْفَالِ قُلْ الأَنْفَالُ لِلَّهِ وَالرَّسُولِ فَاتَّقُوا اللَّهَ وَأَصْلِحُوا ذَاتَ بَيْنِكُمْ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ إِنْ كُنتُمْ مُؤْمِنِينَ (1)

يسألك أصحابك -أيها النبي- عن الغنائم يوم "بدر" كيف تقسمها بينهم؟ قل لهم: إنَّ أمرها إلى الله ورسوله, فالرسول يتولى قسمتها بأمر ربه, فاتقوا عقاب الله ولا تُقَدموا على معصيته, واتركوا المنازعة والمخاصمة بسبب هذه الأموال, وأصلحوا الحال بينكم, والتزموا طاعة الله ورسوله إن كنتم مؤمنين; فإن الإيمان يدعو إلى طاعة الله ورسوله.

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَإِذَا تُلِيَتْ عَلَيْهِمْ آياتُهُ زَادَتْهُمْ إِيمَانَاً وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (2)

إنما المؤمنون بالله حقًا هم الذين إذا ذُكِر الله فزعت قلوبهم, وإذا تليت عليهم آيات القرآن زادتهم إيمانًا مع إيمانهم, لتدبرهم لمعانيه وعلى الله تعالى يتوكلون, فلا يرجون غيره, ولا يرهبون سواه.

الَّذِينَ يُقِيمُونَ الصَّلاةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (3)

الذين يداومون على أداء الصلوات المفروضة في أوقاتها, ومما رزقناهم من الأموال ينفقون فيما أمرناهم به.

أُوْلَئِكَ هُمْ الْمُؤْمِنُونَ حَقّاً لَهُمْ دَرَجَاتٌ عِنْدَ رَبِّهِمْ وَمَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

هؤلاء الذين يفعلون هذه الأفعال هم المؤمنون حقًا ظاهرًا وباطنًا بما أنزل الله عليهم, لهم منازل عالية عند الله, وعفو عن ذنوبهم, ورزق كريم, وهو الجنة.

كَمَا أَخْرَجَكَ رَبُّكَ مِنْ بَيْتِكَ بِالْحَقِّ وَإِنَّ فَرِيقاً مِنْ الْمُؤْمِنِينَ لَكَارِهُونَ (5)

كما أنكم لما اختلفتم في المغانم فانتزعها الله منكم, وجعلها إلى قَسْمه وقَسْم رسوله صلى الله عليه وسلم, كذلك أمرك ربك -أيها النبي- بالخروج من "المدينة" للقاء عِيْر قريش, وذلك بالوحي الذي أتاك به جبريل مع كراهة فريق من المؤمنين للخروج.

يُجَادِلُونَكَ فِي الْحَقِّ بَعْدَ مَا تَبَيَّنَ كَأَنَّمَا يُسَاقُونَ إِلَى الْمَوْتِ وَهُمْ يَنظُرُونَ (6)

يجادلك -أيها النبي- فريق من المؤمنين في القتال مِن بعد ما تبيَّن لهم أن ذلك واقع, كأنهم يساقون إلى الموت, وهم ينظرون إليه عِيانًا.

وَإِذْ يَعِدُكُمْ اللَّهُ إِحْدَى الطَّائِفَتَيْنِ أَنَّهَا لَكُمْ وَتَوَدُّونَ أَنَّ غَيْرَ ذَاتِ الشَّوْكَةِ تَكُونُ لَكُمْ وَيُرِيدُ اللَّهُ أَنْ يُحِقَّ الْحَقَّ بِكَلِمَاتِهِ وَيَقْطَعَ دَابِرَ الْكَافِرِينَ (7)

واذكروا -أيها المجادلون- وَعْدَ الله لكم بالظَّفْر بإحدى الطائفتين: العير وما تحمله مِن أرزاق, أو النفير, وهو قتال الأعداء والانتصار عليهم, وأنتم تحبون الظَّفْر بالعير دون القتال, ويريد الله أن يحق الإسلام, ويُعْليه بأمره إياكم بقتال الكفار, ويستأصل الكافرين بالهلاك.

لِيُحِقَّ الْحَقَّ وَيُبْطِلَ الْبَاطِلَ وَلَوْ كَرِهَ الْمُجْرِمُونَ (8)

ليعزَّ الله الإسلام وأهله, ويذهب الشرك وأهله, ولو كره المشركون ذلك.

إِذْ تَسْتَغِيثُونَ رَبَّكُمْ فَاسْتَجَابَ لَكُمْ أَنِّي مُمِدُّكُمْ بِأَلْفٍ مِنْ الْمَلائِكَةِ مُرْدِفِينَ (9)

اذكروا نعمة الله عليكم يوم "بدر" إذ تطلبون النصر على عدوكم, فاستجاب الله لدعائكم قائلا إني ممدُّكم بألف من الملائكة من السماء, يتبع بعضهم بعضًا.

وَمَا جَعَلَهُ اللَّهُ إِلاَّ بُشْرَى وَلِتَطْمَئِنَّ بِهِ قُلُوبُكُمْ وَمَا النَّصْرُ إِلاَّ مِنْ عِنْدِ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (10)

وما جعل الله ذلك الإمداد إلا بشارة لكم بالنصر, ولتسكن به قلوبكم, وتوقنوا بنصر الله لكم, وما النصر إلا من عند الله, لا بشدة بأسكم وقواكم. إن الله عزيز في ملكه, حكيم في تدبيره وشرعه.

إِذْ يُغَشِّيكُمْ النُّعَاسَ أَمَنَةً مِنْهُ وَيُنَزِّلُ عَلَيْكُمْ مِنْ السَّمَاءِ مَاءً لِيُطَهِّرَكُمْ بِهِ وَيُذْهِبَ عَنكُمْ رِجْزَ الشَّيْطَانِ وَلِيَرْبِطَ عَلَى قُلُوبِكُمْ وَيُثَبِّتَ بِهِ الأَقْدَامَ (11)

إذ يُلْقي الله عليكم النعاس أمانًا منه لكم من خوف عدوكم أن يغلبكم, وينزل عليكم من السحاب ماء طهورًا, ليطهركم به من الأحداث الظاهرة, ويزيل عنكم في الباطن وساوس الشيطان وخواطره, وليشدَّ على قلوبكم بالصبر عند القتال, ويثبت به أقدام المؤمنين بتلبيد الأرض الرملية بالمطر حتى لا تنزلق فيها الأقدام.

إِذْ يُوحِي رَبُّكَ إِلَى الْمَلائِكَةِ أَنِّي مَعَكُمْ فَثَبِّتُوا الَّذِينَ آمَنُوا سَأُلْقِي فِي قُلُوبِ الَّذِينَ كَفَرُوا الرُّعْبَ فَاضْرِبُوا فَوْقَ الأَعْنَاقِ وَاضْرِبُوا مِنْهُمْ كُلَّ بَنَانٍ (12)

إذ يوحي ربك -أيها النبي- إلى الملائكة الذين أمدَّ الله بهم المسلمين في غزوة "بدر" أني معكم أُعينكم وأنصركم, فقوُّوا عزائم الذين آمنوا, سألقي في قلوب الذين كفروا الخوف الشديد والذلة والصَّغَار, فاضربوا -أيها المؤمنون- رؤوس الكفار, واضربوا منهم كل طرف ومِفْصل.

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقِقْ اللَّهَ وَرَسُولَهُ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (13)

ذلك الذي حدث للكفار من ضَرْب رؤوسهم وأعناقهم وأطرافهم; بسبب مخالفتهم لأمر الله ورسوله, ومَن يخالف أمر الله ورسوله, فإن الله شديد العقاب له في الدنيا والآخرة.

ذَلِكُمْ فَذُوقُوهُ وَأَنَّ لِلْكَافِرِينَ عَذَابَ النَّارِ (14)

ذلكم العذاب الذي عجَّلته لكم -أيها الكافرون المخالفون لأوامر الله ورسوله في الدنيا- فذوقوه في الحياة الدنيا, ولكم في الآخرة عذاب النار.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ الَّذِينَ كَفَرُوا زَحْفاً فَلا تُوَلُّوهُمْ الأَدْبَارَ (15)

يا أيها الذين صَدَّقوا الله ورسوله وعملوا بشرعه, إذا قابلتم الذين كفروا في القتال متقاربين منكم فلا تُوَلُّوهم ظهوركم, فتنهزموا عنهم, ولكن اثبتوا لهم, فإن الله معكم وناصركم عليهم.

وَمَنْ يُوَلِّهِمْ يَوْمَئِذٍ دُبُرَهُ إِلاَّ مُتَحَرِّفاً لِقِتَالٍ أَوْ مُتَحَيِّزاً إِلَى فِئَةٍ فَقَدْ بَاءَ بِغَضَبٍ مِنْ اللَّهِ وَمَأْوَاهُ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (16)

ومن يُوَلِّهم منكم ظهره وقت الزحف إلا منعطفًا لمكيدة الكفار أو منحازًا إلى جماعة المسلمين حاضري الحرب حيث كانوا, فقد استحق الغضب من الله, ومقامه جهنم, وبئس المصير والمنقلب.

فَلَمْ تَقْتُلُوهُمْ وَلَكِنَّ اللَّهَ قَتَلَهُمْ وَمَا رَمَيْتَ إِذْ رَمَيْتَ وَلَكِنَّ اللَّهَ رَمَى وَلِيُبْلِيَ الْمُؤْمِنِينَ مِنْهُ بَلاءً حَسَناً إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (17)

فلم تقتلوا -أيها المؤمنون- المشركين يوم "بدر", ولكن الله قتلهم, حيث أعانكم على ذلك, وما رميت حين رميت -أيها النبي- ولكن الله رمى, حيث أوصل الرمية التي رميتها إلى وجوه المشركين; وليختبر المؤمنين بالله ورسوله ويوصلهم بالجهاد إلى أعلى الدرجات, ويعرِّفهم نعمته عليهم, فيشكروا له سبحانه على ذلك. إن الله سميع لدعائكم وأقوالكم ما أسررتم به وما أعلنتم, عليم بما فيه صلاح عباده.

ذَلِكُمْ وَأَنَّ اللَّهَ مُوهِنُ كَيْدِ الْكَافِرِينَ (18)

هذا الفعل مِن قتل المشركين ورميهم حين انهزموا, والبلاء الحسن بنصر المؤمنين على أعدائهم, هو من الله للمؤمنين, وأن الله -فيما يُسْتقبل- مُضعِف ومُبطِل مكر الكافرين حتى يَذِلُّوا وينقادوا للحق أو يهلكوا.

إِنْ تَسْتَفْتِحُوا فَقَدْ جَاءَكُمْ الْفَتْحُ وَإِنْ تَنتَهُوا فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَعُودُوا نَعُدْ وَلَنْ تُغْنِيَ عَنكُمْ فِئَتُكُمْ شَيْئاً وَلَوْ كَثُرَتْ وَأَنَّ اللَّهَ مَعَ الْمُؤْمِنِينَ (19)

إن تطلبوا -أيها الكفار- من الله أن يوقع بأسه وعذابه على المعتدين الظالمين فقد أجاب الله طلبكم, حين أوقع بكم مِن عقابه ما كان نكالا لكم وعبرة للمتقين, فإن تنتهوا -أيها الكفار- عن الكفر بالله ورسوله وقتال نبيه محمد صلى الله عليه وسلم, فهو خير لكم في دنياكم وأخراكم, وإن تعودوا إلى الحرب وقتال محمد صلى الله عليه وسلم وقتال أتباعه المؤمنين نَعُدْ بهزيمتكم كما هُزمتم يوم "بدر", ولن تغني عنكم جماعتكم شيئًا, كما لم تغن عنكم يوم "بدر" مع كثرة عددكم وعتادكم وقلة عدد المؤمنين وعدتهم, وأن الله مع المؤمنين بتأييده ونصره.

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَوَلَّوْا عَنْهُ وَأَنْتُمْ تَسْمَعُونَ (20)

يا أيها الذين صدَّقوا الله ورسوله أطيعوا الله ورسوله فيما أمركم به ونهاكم عنه, ولا تتركوا طاعة الله وطاعة رسوله, وأنتم تسمعون ما يتلى عليكم في القرآن من الحجج والبراهين.

وَلا تَكُونُوا كَالَّذِينَ قَالُوا سَمِعْنَا وَهُمْ لا يَسْمَعُونَ (21)

ولا تكونوا أيها المؤمنون في مخالفة الله ورسوله محمد صلى الله عليه وسلم كالمشركين والمنافقين الذين إذا سمعوا كتاب الله يتلى عليهم قالوا: سمعنا بآذاننا, وهم في الحقيقة لا يتدبرون ما سمعوا, ولا يفكرون فيه.

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الصُّمُّ الْبُكْمُ الَّذِينَ لا يَعْقِلُونَ (22)

إنَّ شر ما دبَّ على الأرض -مِنْ خَلْق الله- عند الله الصمُّ الذين انسدَّت آذانهم عن سماع الحق فلا يسمعون, البكم الذين خرست ألسنتهم عن النطق به فلا ينطقون, هؤلاء هم الذين لا يعقلون عن الله أمره ونهيه.

وَلَوْ عَلِمَ اللَّهُ فِيهِمْ خَيْراً لأَسْمَعَهُمْ وَلَوْ أَسْمَعَهُمْ لَتَوَلَّوا وَهُمْ مُعْرِضُونَ (23)

ولو علم الله في هؤلاء خيرًا لأسمعهم مواعظ القرآن وعبره حتى يعقلوا عن الله عز وجل حججه وبراهينه, ولكنه علم أنه لا خير فيهم وأنهم لا يؤمنون, ولو أسمعهم -على الفرض والتقدير- لتولَّوا عن الإيمان قصدًا وعنادًا بعد فهمهم له, وهم معرضون عنه, لا التفات لهم إلى الحق بوجه من الوجوه.

يَا أَيُّهَا الَّذِينَ آمَنُوا اسْتَجِيبُوا لِلَّهِ وَلِلرَّسُولِ إِذَا دَعَاكُمْ لِمَا يُحْيِيكُمْ وَاعْلَمُوا أَنَّ اللَّهَ يَحُولُ بَيْنَ الْمَرْءِ وَقَلْبِهِ وَأَنَّهُ إِلَيْهِ تُحْشَرُونَ (24)

يا أيها الذين صدِّقوا بالله ربًا وبمحمد نبيًا ورسولا استجيبوا لله وللرسول بالطاعة إذا دعاكم لما يحييكم من الحق, ففي الاستجابة إصلاح حياتكم في الدنيا والآخرة, واعلموا -أيها المؤمنون- أن الله تعالى هو المتصرف في جميع الأشياء, والقادر على أن يحول بين الإنسان وما يشتهيه قلبه, فهو سبحانه الذي ينبغي أن يستجاب له إذا دعاكم; إذ بيده ملكوت كل شيء, واعلموا أنكم تُجمعون ليوم لا ريب فيه, فيجازي كلا بما يستحق.

وَاتَّقُوا فِتْنَةً لا تُصِيبَنَّ الَّذِينَ ظَلَمُوا مِنْكُمْ خَاصَّةً وَاعْلَمُوا أَنَّ اللَّهَ شَدِيدُ الْعِقَابِ (25)

واحذروا -أيها المؤمنون- اختبارًا ومحنة يُعَمُّ بها المسيء وغيره لا يُخَص بها أهل المعاعي ولا مَن باشر الذنب, بل تصيب الصالحين معهم إذا قدروا على إنكار الظلم ولم ينكروه, واعلموا أن الله شديد العقاب لمن خالف أمره ونهيه.

وَاذْكُرُوا إِذْ أَنْتُمْ قَلِيلٌ مُسْتَضْعَفُونَ فِي الأَرْضِ تَخَافُونَ أَنْ يَتَخَطَّفَكُمْ النَّاسُ فَآوَاكُمْ وَأَيَّدَكُمْ بِنَصْرِهِ وَرَزَقَكُمْ مِنْ الطَّيِّبَاتِ لَعَلَّكُمْ تَشْكُرُونَ (26)

واذكروا أيها المؤمنون نِعَم الله عليكم إذ أنتم بـ"مكة" قليلو العدد مقهورون, تخافون أن يأخذكم الكفار بسرعة, فجعل لكم مأوى تأوون إليه وهو "المدينة", وقوَّاكم بنصره عليهم يوم "بدر", وأطعمكم من الطيبات -التي من جملتها الغنائم-; لكي تشكروا له على ما رزقكم وأنعم به عليكم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَخُونُوا اللَّهَ وَالرَّسُولَ وَتَخُونُوا أَمَانَاتِكُمْ وَأَنْتُمْ تَعْلَمُونَ (27)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تخونوا الله ورسوله بترك ما أوجبه الله عليكم وفِعْل ما نهاكم عنه, ولا تفرطوا فيما ائتمنكم الله عليه, وأنتم تعلمون أنه أمانة يجب الوفاء بها.

وَاعْلَمُوا أَنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَأَنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (28)

واعلموا -أيها المؤمنون- أن أموالكم التي استخلفكم الله فيها, وأولادكم الذين وهبهم الله لكم اختبار من الله وابتلاء لعباده; ليعلم أيشكرونه عليها ويطيعونه فيها, أو ينشغلون بها عنه؟ واعلموا أن الله عنده خير وثواب عظيم لمن اتقاه وأطاعه.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَتَّقُوا اللَّهَ يَجْعَلْ لَكُمْ فُرْقَاناً وَيُكَفِّرْ عَنكُمْ سَيِّئَاتِكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه إن تتقوا الله بفعل أوامره واجتناب نواهيه يجعل لكم فصلا بين الحق والباطل, ويَمحُ عنكم ما سلف من ذنوبكم ويسترها عليكم, فلا يؤاخذكم بها. والله ذو الفضل العظيم.

وَإِذْ يَمْكُرُ بِكَ الَّذِينَ كَفَرُوا لِيُثْبِتُوكَ أَوْ يَقْتُلُوكَ أَوْ يُخْرِجُوكَ وَيَمْكُرُونَ وَيَمْكُرُ اللَّهُ وَاللَّهُ خَيْرُ الْمَاكِرِينَ (30)

واذكر -أيها الرسول- حين يكيد لك مشركو قومك بـ"مكَّة"; ليحبسوك أو يقتلوك أو ينفوك من بلدك. ويكيدون لك, وردَّ الله مكرهم عليهم جزاء لهم, ويمكر الله, والله خير الماكرين.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا قَالُوا قَدْ سَمِعْنَا لَوْ نَشَاءُ لَقُلْنَا مِثْلَ هَذَا إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ (31)

وإذا تتلى على هؤلاء الذين كفروا بالله آيات القرآن العزيز قالوا جهلا منهم وعنادًا للحق: قد سمعنا هذا من قبل, لو نشاء لقلنا مثل هذا القرآن, ما هذا القرآن الذي تتلوه علينا -يا محمد- إلا أكاذيب الأولين.

قَالُوا اللَّهُمَّ إِنْ كَانَ هَذَا هُوَ الْحَقَّ مِنْ عِنْدِكَ فَأَمْطِرْ عَلَيْنَا حِجَارَةً مِنْ السَّمَاءِ أَوْ ائْتِنَا بِعَذَابٍ أَلِيمٍ (32)

واذكر -أيها الرسول- قول المشركين من قومك داعين الله: إن كان ما جاء به محمد هو الحق مِن عندك فأمطر علينا حجارة من السماء, أو ائتنا بعذاب شديد موجع.

وَمَا كَانَ اللَّهُ لِيُعَذِّبَهُمْ وَأَنْتَ فِيهِمْ وَمَا كَانَ اللَّهُ مُعَذِّبَهُمْ وَهُمْ يَسْتَغْفِرُونَ (33)

وما كان الله سبحانه وتعالى ليعذِّب هؤلاء المشركين, وأنت -أيها الرسول- بين ظهرانَيْهم, وما كان الله معذِّبهم, وهم يستغفرون من ذنوبهم.

وَمَا لَهُمْ أَلاَّ يُعَذِّبَهُمْ اللَّهُ وَهُمْ يَصُدُّونَ عَنْ الْمَسْجِدِ الْحَرَامِ وَمَا كَانُوا أَوْلِيَاءَهُ إِنْ أَوْلِيَاؤُهُ إِلاَّ الْمُتَّقُونَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (34)

وكيف لا يستحقُّون عذاب الله, وهم يصدون أولياءه المؤمنين عن الطواف بالكعبة والصلاة في المسجد الحرام؟ وما كانوا أولياء الله, إنْ أولياء الله إلا الذين يتقونه بأداء فرائضه واجتناب معاصيه, ولكن أكثر الكفار لا يعلمون; فلذلك ادَّعوا لأنفسهم أمرًا, غيرهم أولى به.

وَمَا كَانَ صَلاتُهُمْ عِنْدَ الْبَيْتِ إِلاَّ مُكَاءً وَتَصْدِيَةً فَذُوقُوا الْعَذَابَ بِمَا كُنتُمْ تَكْفُرُونَ (35)

وما كان صلاتهم عند المسجد الحرام إلا صفيرًا وتصفيقًا. فذوقوا عذاب القتل والأسر يوم "بدر" ; بسبب جحودكم وأفعالكم التي لا يُقْدم عليها إلا الكفرة, الجاحدون توحيد ربهم ورسالة نبيهم.

إِنَّ الَّذِينَ كَفَرُوا يُنْفِقُونَ أَمْوَالَهُمْ لِيَصُدُّوا عَنْ سَبِيلِ اللَّهِ فَسَيُنفِقُونَهَا ثُمَّ تَكُونُ عَلَيْهِمْ حَسْرَةً ثُمَّ يُغْلَبُونَ وَالَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ يُحْشَرُونَ (36)

إن الذين جحدوا وحدانية الله وعصوا رسوله ينفقون أموالهم فيعطونها أمثالهم من المشركين وأهل الضلال, ليصدوا عن سبيل الله ويمنعوا المؤمنين عن الإيمان بالله ورسوله, فينفقون أموالهم في ذلك, ثم تكون عاقبة نفقتهم تلك ندامة وحسرة عليهم; لأن أموالهم تذهب, ولا يظفرون بما يأمُلون مِن إطفاء نور الله والصد عن سبيله, ثم يهزمهم المؤمنون آخر الأمر. والذين كفروا إلى جهنم يحشرون فيعذبون فيها.

لِيَمِيزَ اللَّهُ الْخَبِيثَ مِنْ الطَّيِّبِ وَيَجْعَلَ الْخَبِيثَ بَعْضَهُ عَلَى بَعْضٍ فَيَرْكُمَهُ جَمِيعاً فَيَجْعَلَهُ فِي جَهَنَّمَ أُوْلَئِكَ هُمْ الْخَاسِرُونَ (37)

يحشر الله ويخزي هؤلاء الذين كفروا بربهم, وأنفقوا أموالهم لمنع الناس عن الإيمان بالله والصد عن سبيله; ليميز الله تعالى الخبيث من الطيب, ويجعل الله المال الحرام الذي أُنفق للصدِّ عن دين الله بعضه فوق بعض متراكمًا متراكبًا, فيجعله في نار جهنم, هؤلاء الكفار هم الخاسرون في الدنيا والآخرة.

قُلْ لِلَّذِينَ كَفَرُوا إِنْ يَنتَهُوا يُغْفَرْ لَهُمْ مَا قَدْ سَلَفَ وَإِنْ يَعُودُوا فَقَدْ مَضَتْ سُنَّةُ الأَوَّلِينَ (38)

قل -أيها الرسول- للذين جحدوا وحدانية الله مِن مشركي قومك: إن ينزجروا عن الكفر وعداوة النبي صلى الله عليه وسلم, ويرجعوا إلى الإيمان بالله وحده وعدم قتال الرسول والمؤمنين, يغفر الله لهم ما سبق من الذنوب, فالإسلام يجُبُّ ما قبله. وإن يَعُدْ هؤلاء المشركون لقتالك -أيها الرسول- بعد الوقعة التي أوقعتها بهم يوم "بدر" فقد سبقت طريقة الأولين, وهي أنهم إذا كذبوا واستمروا على عنادهم أننا نعاجلهم بالعذاب والعقوبة.

وَقَاتِلُوهُمْ حَتَّى لا تَكُونَ فِتْنَةٌ وَيَكُونَ الدِّينُ كُلُّهُ لِلَّهِ فَإِنْ انتَهَوْا فَإِنَّ اللَّهَ بِمَا يَعْمَلُونَ بَصِيرٌ (39)

وقاتلوا -أيها المؤمنون- المشركين حتى لا يكون شِرْكٌ وصدٌّ عن سبيل الله; ولا يُعْبَدَ إلا الله وحده لا شريك له, فيرتفع البلاء عن عباد الله في الأرض, وحتى يكون الدين والطاعة والعبادة كلها لله خالصة دون غيره, فإن انزجروا عن قتنة المؤمنين وعن الشرك بالله وصاروا إلى الدين الحق معكم, فإن الله لا يخفى عليه ما يعملون مِن ترك الكفر والدخول في الإسلام.

وَإِنْ تَوَلَّوْا فَاعْلَمُوا أَنَّ اللَّهَ مَوْلاكُمْ نِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (40)

وإن أعرض هؤلاء المشركون عمَّا دعوتموهم إليه -أيها المؤمنون- من الإيمان بالله ورسوله وترك قتالكم, وأبَوْا إلا الإصرار على الكفر وقتالكم, فأيقِنوا أن الله معينكم وناصركم عليهم. نِعْمَ المعين والناصر لكم ولأوليائه على أعدائكم.

الجزء العاشر

وَاعْلَمُوا أَنَّمَا غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلَّهِ خُمُسَهُ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ إِنْ كُنتُمْ آمَنْتُمْ بِاللَّهِ وَمَا أَنزَلْنَا عَلَى عَبْدِنَا يَوْمَ الْفُرْقَانِ يَوْمَ الْتَقَى الْجَمْعَانِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (41)

واعلموا -أيها المؤمنون- أن ما ظَفِرتم به مِن عدوكم بالجهاد في سبيل الله فأربعة أخماسه للمقاتلين الذين حضروا المعركة, والخمس الباقي يجزَّأُ خمسة أقسام: الأول لله وللرسول, فيجعل في مصالح المسلمين العامة, والثاني لذوي قرابة رسول الله صلى الله عليه وسلم, وهم بنو هاشم وبنو المطلب, جُعِل لهم الخمس مكان الصدقة فإنها لا تحلُّ لهم, والثالث لليتامى, والرابع للمساكين, والخامس للمسافر الذي انقطعت به النفقة, إن كنتم مقرِّين بتوحيد الله مطيعين له, مؤمنين بما أنزل على عبده محمد صلى الله عليه وسلم من الآيات والمدد والنصر يوم فَرَق بين الحق والباطل بـ"بدر", يوم التقى جَمْعُ المؤمنين وجَمْعُ المشركين. والله على كل شيء قدير لا يعجزه شيء.

إِذْ أَنْتُمْ بِالْعُدْوَةِ الدُّنْيَا وَهُمْ بِالْعُدْوَةِ الْقُصْوَى وَالرَّكْبُ أَسْفَلَ مِنْكُمْ وَلَوْ تَوَاعَدتُّمْ لاخْتَلَفْتُمْ فِي الْمِيعَادِ وَلَكِنْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً لِيَهْلِكَ مَنْ هَلَكَ عَنْ بَيِّنَةٍ وَيَحْيَا مَنْ حَيَّ عَنْ بَيِّنَةٍ وَإِنَّ اللَّهَ لَسَمِيعٌ عَلِيمٌ (42)

واذكروا حينما كنتم على جانب الوادي الأقرب إلى "المدينة", وعدوكم نازل بجانب الوادي الأقصى, وعِير التجارة في مكان أسفل منكم إلى ساحل "البحر الأحمر", ولو حاولتم أن تضعوا موعدًا لهذا اللقاء لاختلفتم, ولكنَّ الله جمعكم على غير ميعاد; ليقضي أمرًا كان مفعولا بنصر أوليائه, وخِذْلان أعدائه بالقتل والأسر; وذلك ليهلك من هلك منهم عن حجة لله ثبتت له فعاينها وقطعت عذره, وليحيا مَن حيَّ عن حجة لله قد ثبتت وظهرت له. وإن الله لسميع لأقوال الفريقين, لا يخفى عليه شيء, عليم بنيَّاتهم.

إِذْ يُرِيكَهُمْ اللَّهُ فِي مَنَامِكَ قَلِيلاً وَلَوْ أَرَاكَهُمْ كَثِيراً لَفَشِلْتُمْ وَلَتَنَازَعْتُمْ فِي الأَمْرِ وَلَكِنَّ اللَّهَ سَلَّمَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (43)

واذكر -أيها النبي- حينما أراك الله قلة عدد عدوك في منامك, فأخبرت المؤمنين بذلك, فقوِيت قلوبهم, واجترؤوا على حربهم, ولو أراك ربك كثرة عددهم لتردد أصحابك في ملاقاتهم, وجَبُنتم واختلفتم في أمر القتال, ولكن الله سلَّم من الفشل, ونجَّى من عاقبة ذلك. إنه عليم بخفايا القلوب وطبائع النفوس.

وَإِذْ يُرِيكُمُوهُمْ إِذْ الْتَقَيْتُمْ فِي أَعْيُنِكُمْ قَلِيلاً وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ وَيُقَلِّلُكُمْ فِي أَعْيُنِهِمْ لِيَقْضِيَ اللَّهُ أَمْراً كَانَ مَفْعُولاً وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (44)

واذكر أيضًا حينما برز الأعداء إلى أرض المعركة فرأيتموهم قليلا فاجترأتم عليهم, وقلَّلكم في أعينهم, ليتركوا الاستعداد لحربكم; ليقضي الله أمرًا كان مفعولا فيتحقق وَعْدُ الله لكم بالنصر والغلبة, فكانت كلمة الله هي العليا وكلمة الذين كفروا السفلى. وإلى الله مصير الأمور كلها, فيجازي كلا بما يستحق.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا لَقِيتُمْ فِئَةً فَاثْبُتُوا وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ (45)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا لقيتم جماعة من أهل الكفر قد استعدوا لقتالكم, فاثبتوا ولا تنهزموا عنهم, واذكروا الله كثيرًا داعين مبتهلين لإنزال النصر عليكم والظَّفَر بعدوكم; لكي تفوزوا.

وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَلا تَنَازَعُوا فَتَفْشَلُوا وَتَذْهَبَ رِيحُكُمْ وَاصْبِرُوا إِنَّ اللَّهَ مَعَ الصَّابِرِينَ (46)

والتزموا طاعة الله وطاعة رسوله في كل أحوالكم, ولا تختلفوا فتتفرق كلمتكم وتختلف قلوبكم, فتضعفوا وتذهب قوتكم ونصركم, واصبروا عند لقاه العدو. إن الله مع الصابرين بالعون والنصر والتأييد, ولن يخذلهم.

وَلا تَكُونُوا كَالَّذِينَ خَرَجُوا مِنْ دِيَارِهِمْ بَطَراً وَرِئَاءَ النَّاسِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَاللَّهُ بِمَا يَعْمَلُونَ مُحِيطٌ (47)

ولا تكونوا مثل المشركين الذين خرجوا من بلدهم كبرًا ورياءً; ليمنعوا الناس عن الدخول في دين الله. والله بما يعملون محيط لا يغيب عنه شيء.

وَإِذْ زَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ وَقَالَ لا غَالِبَ لَكُمْ الْيَوْمَ مِنْ النَّاسِ وَإِنِّي جَارٌ لَكُمْ فَلَمَّا تَرَاءَتْ الْفِئَتَانِ نَكَصَ عَلَى عَقِبَيْهِ وَقَالَ إِنِّي بَرِيءٌ مِنْكُمْ إِنِّي أَرَى مَا لا تَرَوْنَ إِنِّي أَخَافُ اللَّهَ وَاللَّهُ شَدِيدُ الْعِقَابِ (48)

واذكروا حين حسَّن الشيطان للمشركين ما جاؤوا له وما همُّوا به, وقال لهم: لن يغلبكم أحد اليوم, فإني ناصركم, فلما تقابل الفريقان: المشركون ومعهم الشيطان, والمسلمون ومعهم الملائكة, رجع الشيطان مُدْبرًا, وقال للمشركين: إني بريء منكم, إني أرى ما لا ترون من الملائكة الذين جاؤوا مددًا للمسلمين, إني أخاف الله, فخذلهم وتبرأ منهم. والله شديد العقاب لمن عصاه ولم يتب توبة نصوحًا.

إِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ غَرَّ هَؤُلاءِ دِينُهُمْ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَإِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (49)

واذكروا حين يقول أهل الشرك والنفاق ومرضى القلوب, وهم يرون قلة المسلمين وكثرة عدوهم: غرَّ هؤلاء المسلمين دينُهم, فأوردهم هذه الموارد, ولم يدرك هؤلاء المنافقون أنه من يتوكل على الله ويثق بوعده فإن الله لن يخذله, فإن الله عزيز لا يعجزه شيء, حكيم في تدبيره وصنعه.

وَلَوْ تَرَى إِذْ يَتَوَفَّى الَّذِينَ كَفَرُوا الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ وَذُوقُوا عَذَابَ الْحَرِيقِ (50)

ولو تعاين -أيها الرسول- حال قبض الملائكة أرواح الكفار وانتزاعها, وهم يضربون وجوههم في حال إقبالهم, ويضربون ظهورهم في حال فرارهم, ويقولون لهم: ذوقوا العذاب المحرق, لرأيت أمرًا عظيمًا، وهذا السياق وإن كان سببه وقعة "بدر" ، ولكنه عام في حق كلِّ كافر.

ذَلِكَ بِمَا قَدَّمَتْ أَيْدِيكُمْ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِلْعَبِيدِ (51)

ذلك الجزاء الذي أصاب المشركين فبسبب أعمالهم السيئة في حياتهم الدنيا, ولا يظلم الله أحدًا من خَلْقه مثقال ذرة, بل هو الحَكَمُ العدل الذي لا يجور.

كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَفَرُوا بِآيَاتِ اللَّهِ فَأَخَذَهُمْ اللَّهُ بِذُنُوبِهِمْ إِنَّ اللَّهَ قَوِيٌّ شَدِيدُ الْعِقَابِ (52)

إنَّ ما نزل بالمشركين يومئذ سُنَّة الله في عقاب الطغاة من الأمم السابقة من أمثال فرعون والسابقين له, عندما كذَّبوا رسل الله وجحدوا آياته, فإن الله أنزل بهم عقابه بسبب ذنوبهم. إن الله قوي لا يُقْهر, شديد العقاب لمن عصاه ولم يتب من ذنبه.

ذَلِكَ بِأَنَّ اللَّهَ لَمْ يَكُ مُغَيِّراً نِعْمَةً أَنْعَمَهَا عَلَى قَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَأَنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (53)

ذلك الجزاء السيِّئ بأن الله إذا أنعم على قوم نعمة لم يسلبها منهم حتى يغيِّروا حالهم الطيبة إلى حال سيئة, وأن الله سميع لأقوال خلقه, عليم بأحوالهم، فيجري عليهم ما اقتضاه علمه ومشيئته.

كَدَأْبِ آلِ فِرْعَوْنَ وَالَّذِينَ مِنْ قَبْلِهِمْ كَذَّبُوا بِآيَاتِ رَبِّهِمْ فَأَهْلَكْنَاهُمْ بِذُنُوبِهِمْ وَأَغْرَقْنَا آلَ فِرْعَوْنَ وَكُلٌّ كَانُوا ظَالِمِينَ (54)

شأن هؤلاء الكافرين في ذلك كشأن آل فرعون الذين كذبوا موسى, وشأن الذين كذبوا رسلهم من الأمم السابقة فأهلكهم الله بسبب ذنوبهم, وأغرق آل فرعون في البحر, وكل منهم كان فاعلا ما لم يكن له فِعْلُه من تكذيبهم رسل الله وجحودهم آياته, وإشراكهم في العبادة غيره.

إِنَّ شَرَّ الدَّوَابِّ عِنْدَ اللَّهِ الَّذِينَ كَفَرُوا فَهُمْ لا يُؤْمِنُونَ (55)

إن شر ما دبَّ على الأرض عند الله الكفار المصرُّون على الكفر, فهم لا يصدقون رسل الله, ولا يُقرون بوحدانيته, ولا يتبعون شرعه.

الَّذِينَ عَاهَدْتَ مِنْهُمْ ثُمَّ يَنقُضُونَ عَهْدَهُمْ فِي كُلِّ مَرَّةٍ وَهُمْ لا يَتَّقُونَ (56)

مِن أولئك الأشرار اليهود الذين دخلوا معك في المعاهدات بأن لا يحاربوك ولا يظاهروا عليك أحدًا, ثم ينقضون عهدهم المرة تلو المرة, وهم لا يخافون الله.

فَإِمَّا تَثْقَفَنَّهُمْ فِي الْحَرْبِ فَشَرِّدْ بِهِمْ مَنْ خَلْفَهُمْ لَعَلَّهُمْ يَذَّكَّرُونَ (57)

فإن واجهت هؤلاء الناقضين للعهود والمواثيق في المعركة, فأنزِلْ بهم من العذاب ما يُدْخل الرعب في قلوب الآخرين, ويشتت جموعهم; لعلهم يذّكرون, فلا يجترئون على مثل الذي أقدم عليه السابقون.

وَإِمَّا تَخَافَنَّ مِنْ قَوْمٍ خِيَانَةً فَانْبِذْ إِلَيْهِمْ عَلَى سَوَاءٍ إِنَّ اللَّهَ لا يُحِبُّ الْخَائِنِينَ (58)

وإن خفت -أيها الرسول- من قومٍ خيانة ظهرت بوادرها فألق إليهم عهدهم, كي يكون الطرفان مستويين في العلم بأنه لا عهد بعد اليوم. إن الله لا يحب الخائنين في عهودهم الناقضين للعهد والميثاق.

وَلا يَحْسَبَنَّ الَّذِينَ كَفَرُوا سَبَقُوا إِنَّهُمْ لا يُعْجِزُونَ (59)

ولا يظنن الذين جحدوا آيات الله أنهم فاتوا ونجَوْا, وأن الله لا يقدر عليهم, إنهم لن يُفْلِتوا من عذاب الله.

وَأَعِدُّوا لَهُمْ مَا اسْتَطَعْتُمْ مِنْ قُوَّةٍ وَمِنْ رِبَاطِ الْخَيْلِ تُرْهِبُونَ بِهِ عَدُوَّ اللَّهِ وَعَدُوَّكُمْ وَآخَرِينَ مِنْ دُونِهِمْ لا تَعْلَمُونَهُمْ اللَّهُ يَعْلَمُهُمْ وَمَا تُنفِقُوا مِنْ شَيْءٍ فِي سَبِيلِ اللَّهِ يُوَفَّ إِلَيْكُمْ وَأَنْتُمْ لا تُظْلَمُونَ (60)

وأعدُّوا - يا معشر المسلمين - لمواجهة أعدائكم كل ما تقدرون عليه مِن عدد وعدة, لتُدْخلوا بذلك الرهبة في قلوب أعداء الله وأعدائكم المتربصين بكم, وتخيفوا آخرين لا تظهر لكم عداوتهم الآن, لكن الله يعلمهم ويعلم ما يضمرونه. وما تبذلوا من مال وغيره في سبيل الله قليلا أو كثيرًا يخلفه الله عليكم في الدنيا, ويدخر لكم ثوابه إلى يوم القيامة, وأنتم لا تُنْقصون من أجر ذلك شيئًا.

وَإِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَهَا وَتَوَكَّلْ عَلَى اللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (61)

وإن مالوا إلى ترك الحرب ورغبوا في مسالمتكم فمِلْ إلى ذلك -أيها النبي- وفَوِّضْ أمرك إلى الله, وثق به. إنه هو السميع لأقوالهم, العليم بنيَّاتهم.

وَإِنْ يُرِيدُوا أَنْ يَخْدَعُوكَ فَإِنَّ حَسْبَكَ اللَّهُ هُوَ الَّذِي أَيَّدَكَ بِنَصْرِهِ وَبِالْمُؤْمِنِينَ (62) وَأَلَّفَ بَيْنَ قُلُوبِهِمْ لَوْ أَنفَقْتَ مَا فِي الأَرْضِ جَمِيعاً مَا أَلَّفْتَ بَيْنَ قُلُوبِهِمْ وَلَكِنَّ اللَّهَ أَلَّفَ بَيْنَهُمْ إِنَّهُ عَزِيزٌ حَكِيمٌ (63)

وإن أراد الذين عاهدوك المكر بك فإن الله سيكفيك خداعهم; إنه هو الذي أنزل عليك نصره وقوَّاك بالمؤمنين من المهاجرين والأنصار, وجَمَع بين قلوبهم بعد التفرق, لو أنفقت مال الدنيا على جمع قلوبهم ما استطعت إلى ذلك سبيلا ولكن الله جمع بينها على الإيمان فأصبحوا إخوانًا متحابين, إنه عزيز في مُلْكه, حكيم في أمره وتدبيره.

يَا أَيُّهَا النَّبِيُّ حَسْبُكَ اللَّهُ وَمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ (64)

يا أيها النبي إن الله كافيك, وكافي الذين معك من المؤمنين شرَّ أعدائكم.

يَا أَيُّهَا النَّبِيُّ حَرِّضْ الْمُؤْمِنِينَ عَلَى الْقِتَالِ إِنْ يَكُنْ مِنْكُمْ عِشْرُونَ صَابِرُونَ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ يَغْلِبُوا أَلْفاً مِنْ الَّذِينَ كَفَرُوا بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (65)

يا أيها النبي حُثَّ المؤمنين بك على القتال, إن يكن منكم عشرون صابرون عند لقاء العدو يغلبوا مائتين منهم, فإن يكن منكم مائة مجاهدة صابرة يغلبوا ألفًا من الكفار; لأنهم قوم لا عِلْم ولا فهم عندهم لما أعدَّ الله للمجاهدين في سبيله, فهم يقاتلون من أجل العلو في الأرض والفساد فيها.

الآنَ خَفَّفَ اللَّهُ عَنكُمْ وَعَلِمَ أَنَّ فِيكُمْ ضَعْفاً فَإِنْ يَكُنْ مِنْكُمْ مِائَةٌ صَابِرَةٌ يَغْلِبُوا مِائَتَيْنِ وَإِنْ يَكُنْ مِنْكُمْ أَلْفٌ يَغْلِبُوا أَلْفَيْنِ بِإِذْنِ اللَّهِ وَاللَّهُ مَعَ الصَّابِرِينَ (66)

الآن خفف الله عنكم أيها المؤمنون لما فيكم من الضعف, فإن يكن منكم مائة صابرة يغلبوا مائتين من الكافرين, وإن يكن منكم ألف يغلبوا ألفين منهم بإذن الله تعالى. والله مع الصابرين بتأييده ونصره.

مَا كَانَ لِنَبِيٍّ أَنْ يَكُونَ لَهُ أَسْرَى حَتَّى يُثْخِنَ فِي الأَرْضِ تُرِيدُونَ عَرَضَ الدُّنْيَا وَاللَّهُ يُرِيدُ الآخِرَةَ وَاللَّهُ عَزِيزٌ حَكِيمٌ (67)

لا ينبغي لنبي أن يكون له أسرى مِن أعدائه حتى يبالغ في القتل; لإدخال الرعب في قلوبهم ويوطد دعائم الدين, تريدون -يا معشر المسلمين- بأخذكم الفداء من أسرى "بدر" متاع الدنيا, والله يريد إظهار دينه الذي به تدرك الآخرة. والله عزيز لا يُقْهر, حكيم في شرعه.

لَوْلا كِتَابٌ مِنْ اللَّهِ سَبَقَ لَمَسَّكُمْ فِيمَا أَخَذْتُمْ عَذَابٌ عَظِيمٌ (68)

لولا كتاب من الله سبق به القضاء والقدر بإباحة الغنيمة وفداء الأسرى لهذه الأمة, لنالكم عذاب عظيم بسبب أخْذكم الغنيمة والفداء قبل أن ينزل بشأنهما تشريع.

فَكُلُوا مِمَّا غَنِمْتُمْ حَلالاً طَيِّباً وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (69)

فكلوا من الغنائم وفداء الأسرى فهو حلال طيب, وحافظوا على أحكام دين الله وتشريعاته. إن الله غفور لعباده, رحيم بهم.

يَا أَيُّهَا النَّبِيُّ قُلْ لِمَنْ فِي أَيْدِيكُمْ مِنْ الأَسْرَى إِنْ يَعْلَمْ اللَّهُ فِي قُلُوبِكُمْ خَيْراً يُؤْتِكُمْ خَيْراً مِمَّا أُخِذَ مِنْكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (70)

يا أيها النبي قل لمن أسرتموهم في "بدر": لا تأسوا على الفداء الذي أخذ منكم, إن يعلم الله تعالى في قلوبكم خيرًا يؤتكم خيرًا مما أُخذ منكم من المال بأن يُيَسِّر لكم من فضله خيرًا كثيرًا -وقد أنجز الله وعده للعباس رضي الله عنه وغيره-, ويغفر لكم ذنوبكم. والله سبحانه غفور لذنوب عباده إذا تابوا, رحيم بهم.

وَإِنْ يُرِيدُوا خِيَانَتَكَ فَقَدْ خَانُوا اللَّهَ مِنْ قَبْلُ فَأَمْكَنَ مِنْهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (71)

وإن يرد الذين أَطْلَقْتَ صراحهم -أيها النبي- من الأسرى الغدر بك مرة أخرى فلا تَيْئسْ, فقد خانوا الله من قبل وحاربوك, فنصرك الله عليهم. والله عليم بما تنطوي عليه الصدور, حكيم في تدبير شؤون عباده.

إِنَّ الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوا وَنَصَرُوا أُوْلَئِكَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَالَّذِينَ آمَنُوا وَلَمْ يُهَاجَرُوا مَا لَكُمْ مِنْ وَلايَتِهِمْ مِنْ شَيْءٍ حَتَّى يُهَاجِرُوا وَإِنْ اسْتَنصَرُوكُمْ فِي الدِّينِ فَعَلَيْكُمْ النَّصْرُ إِلاَّ عَلَى قَوْمٍ بَيْنَكُمْ وَبَيْنَهُمْ مِيثَاقٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (72)

إن الذين صدَّقوا الله, ورسوله وعملوا بشرعه, وهاجروا إلى دار الإسلام, أو بلد يتمكنون فيه من عبادة ربهم، وجاهدوا في سبيل الله بالمال والنفس, والذين أنزلوا المهاجرين في دورهم, وواسوهم بأموالهم, ونصروا دين الله, أولئك بعضهم نصراء بعض. أما الذين آمنوا ولم يهاجروا من دار الكفر فلستم مكلفين بحمايتهم ونصرتهم حتى يهاجروا, وإن وقع عليهم ظلم من الكفار فطلبوا نصرتكم فاستجيبوا لهم, إلا على قوم بينكم وبينهم عهد مؤكد لم ينقضوه. والله بصير بأعمالكم, بجزي كلا على قدر نيته وعمله.

وَالَّذِينَ كَفَرُوا بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ إِلاَّ تَفْعَلُوهُ تَكُنْ فِتْنَةٌ فِي الأَرْضِ وَفَسَادٌ كَبِيرٌ (73)

والذين كفروا بعضهم نصراء بعض, وإن لم تكونوا -أيها المؤمنون- نصراء بعض تكن في الأرض فتنة للمؤمنين عن دين الله, وفساد عريض بالصد عن سبيل الله وتقوية دعائم الكفر.

وَالَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ وَالَّذِينَ آوَوا وَنَصَرُوا أُوْلَئِكَ هُمْ الْمُؤْمِنُونَ حَقّاً لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (74)

والذين آمنوا بالله ورسوله, وتركوا ديارهم قاصدين دار الإسلام أو بلدًا يتمكنون فيه من عبادة ربهم, وجاهدوا لإعلاء كلمة الله, والذين نصروا إخوانهم المهاجرين وآووهم وواسوهم بالمال والتأييد, أولئك هم المؤمنون الصادقون حقًا, لهم مغفرة لذنوبهم, ورزق كريم واسع في جنات النعيم.

وَالَّذِينَ آمَنُوا مِنْ بَعْدُ وَهَاجَرُوا وَجَاهَدُوا مَعَكُمْ فَأُوْلَئِكَ مِنْكُمْ وَأُوْلُوا الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (75)

والذين آمنوا مِن بعد هؤلاء المهاجرين والأنصار, وهاجروا وجاهدوا معكم في سبيل الله, فأولئك منكم -أيها المؤمنون- لهم ما لكم وعليهم ما عليكم, وأولو القرابة بعضهم أولى ببعض في التوارث في حكم الله من عامة المسلمين. إن الله بكل شيء عليم يعلم ما يصلح عباده مِن توريث بعضهم من بعض في القرابة والنسب دون التوارث بالحِلْف, وغير ذلك مما كان في أول الإسلام.

9- سورة التوبة

بَرَاءَةٌ مِنْ اللَّهِ وَرَسُولِهِ إِلَى الَّذِينَ عَاهَدتُّمْ مِنْ الْمُشْرِكِينَ (1)

هذه براءة من الله ورسوله, وإعلان بالتخلي عن العهود التي كانت بين المسلمين والمشركين.

فَسِيحُوا فِي الأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَأَنَّ اللَّهَ مُخْزِي الْكَافِرِينَ (2)

فسيروا -أيها المشركون- في الأرض مدَّة أربعة أشهر, تذهبون حيث شئتم آمنين من المؤمنين, واعلموا أنكم لن تُفْلِتوا من العقوبة, وأن الله مذل الكافرين ومورثهم العار في الدنيا, والنار في الآخرة. وهذه الآية لذوي العهود المطلقة غير المؤقتة, أو من له عهد دون أربعة أشهر, فيكمَّل له أربعة أشهر، أو مَن كان له عهد فنقضه.

وَأَذَانٌ مِنْ اللَّهِ وَرَسُولِهِ إِلَى النَّاسِ يَوْمَ الْحَجِّ الأَكْبَرِ أَنَّ اللَّهَ بَرِيءٌ مِنْ الْمُشْرِكِينَ وَرَسُولُهُ فَإِنْ تُبْتُمْ فَهُوَ خَيْرٌ لَكُمْ وَإِنْ تَوَلَّيْتُمْ فَاعْلَمُوا أَنَّكُمْ غَيْرُ مُعْجِزِي اللَّهِ وَبَشِّرْ الَّذِينَ كَفَرُوا بِعَذَابٍ أَلِيمٍ (3)

وإعلام من الله ورسوله وإنذار إلى الناس يوم النحر أن الله بريء من المشركين, ورسوله بريء منهم كذلك. فإن رجعتم -أيها المشركون- إلى الحق وتركتم شرككم فهو خير لكم, وإن أعرضتم عن قَبول الحق وأبيتم الدخول في دين الله فاعلموا أنكم لن تُفْلِتوا من عذاب الله. وأنذر -أيها الرسول- هؤلاء المعرضين عن الإسلام عذاب الله الموجع.

إِلاَّ الَّذِينَ عَاهَدتُّمْ مِنْ الْمُشْرِكِينَ ثُمَّ لَمْ يَنقُصُوكُمْ شَيْئاً وَلَمْ يُظَاهِرُوا عَلَيْكُمْ أَحَداً فَأَتِمُّوا إِلَيْهِمْ عَهْدَهُمْ إِلَى مُدَّتِهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (4)

ويُستثنى من الحكم السابق المشركون الذين دخلوا معكم في عهد محدد بمدة, ولم يخونوا العهد, ولم يعاونوا عليكم أحدا من الأعداء, فأكملوا لهم عهدهم إلى نهايته المحدودة. إن الله يحب المتقين الذين أدَّوا ما أمروا به, واتقوا الشرك والخيانة, وغير ذلك من المعاصي.

فَإِذَا انسَلَخَ الأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمُشْرِكِينَ حَيْثُ وَجَدْتُمُوهُمْ وَخُذُوهُمْ وَاحْصُرُوهُمْ وَاقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ فَخَلُّوا سَبِيلَهُمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

فإذا انقضت الأشهر الأربعة التي أمَّنتم فيها المشركين, فأعلنوا الحرب على أعداء الله حيث كانوا, واقصدوهم بالحصار في معاقلهم, وترصدوا لهم في طرقهم, فإن رجعوا عن كفرهم ودخلوا الإسلام والتزموا شرائعه من إقام الصلاة وإخراج الزكاة, فاتركوهم, فقد أصبحوا إخوانكم في الإسلام, إن الله غفور لمن تاب وأناب, رحيم بهم.

وَإِنْ أَحَدٌ مِنْ الْمُشْرِكِينَ اسْتَجَارَكَ فَأَجِرْهُ حَتَّى يَسْمَعَ كَلامَ اللَّهِ ثُمَّ أَبْلِغْهُ مَأْمَنَهُ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْلَمُونَ (6)

وإذا طلب أحد من المشركين الذين استبيحت دماؤهم وأموالهم الدخول في جوارك -أيها الرسول- ورغب في الأمان, فأجبه إلى طلبه حتى يسمع القرآن الكريم ويطَّلع على هدايته, ثم أَعِدْه من حيث أتى آمنًا; وذلك لإقامة الحجة عليه; ذلك بسبب أن الكفار قوم جاهلون بحقائق الإسلام, فربما اختاروه إذا زال الجهل عنهم.

كَيْفَ يَكُونُ لِلْمُشْرِكِينَ عَهْدٌ عِنْدَ اللَّهِ وَعِنْدَ رَسُولِهِ إِلاَّ الَّذِينَ عَاهَدْتُمْ عِنْدَ الْمَسْجِدِ الْحَرَامِ فَمَا اسْتَقَامُوا لَكُمْ فَاسْتَقِيمُوا لَهُمْ إِنَّ اللَّهَ يُحِبُّ الْمُتَّقِينَ (7)

لا ينبغي أن يكون للمشركين عهد عند الله وعند رسوله, إلا الذين عاهدتم عند المسجد الحرام في صلح (الحديبية) فما أقاموا على الوفاء بعهدكم فأقيموا لهم على مثل ذلك. إن الله يحب المتقين الموفِّين بعهودهم.

كَيْفَ وَإِنْ يَظْهَرُوا عَلَيْكُمْ لا يَرْقُبُوا فِيكُمْ إِلاًّ وَلا ذِمَّةً يُرْضُونَكُمْ بِأَفْوَاهِهِمْ وَتَأْبَى قُلُوبُهُمْ وَأَكْثَرُهُمْ فَاسِقُونَ (8)

إن شأن المشركين أن يلتزموا بالعهود ما دامت الغلبة لغيرهم, أما إذا شعروا بالقوة على المؤمنين فإنهم لا يراعون القرابة ولا العهد, فلا يغرنكم منهم ما يعاملونكم به وقت الخوف منكم, فإنهم يقولون لكم كلامًا بألسنتهم; لترضوا عنهم, ولكن قلوبهم تأبى ذلك, وأكثرهم متمردون على الإسلام ناقضون للعهد.

اشْتَرَوْا بِآيَاتِ اللَّهِ ثَمَناً قَلِيلاً فَصَدُّوا عَنْ سَبِيلِهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (9)

استبدلوا بآيات الله عرض الدنيا التافه, فأعرضوا عن الحق ومنعوا الراغبين في الإسلام عن الدخول فيه, لقد قَبُح فعلهم, وساء صنيعهم.

لا يَرْقُبُونَ فِي مُؤْمِنٍ إِلاًّ وَلا ذِمَّةً وَأُوْلَئِكَ هُمْ الْمُعْتَدُونَ (10)

إن هؤلاء المشركين حرب على الإيمان وأهله, فلا يقيمون وزنًا لقرابة المؤمن ولا لعهده, وشأنهم العدوان والظلم.

فَإِنْ تَابُوا وَأَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ فَإِخْوَانُكُمْ فِي الدِّينِ وَنُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (11)

فإن أقلعوا عن عبادة غير الله, ونطقوا بكلمة التوحيد, والتزموا شرائع الإسلام من إقام الصلاة وإيتاء الزكاة, فإنهم إخوانكم في الإسلام. ونبين الآيات, ونوضحها لقوم ينتفعون بها.

وَإِنْ نَكَثُوا أَيْمَانَهُمْ مِنْ بَعْدِ عَهْدِهِمْ وَطَعَنُوا فِي دِينِكُمْ فَقَاتِلُوا أَئِمَّةَ الْكُفْرِ إِنَّهُمْ لا أَيْمَانَ لَهُمْ لَعَلَّهُمْ يَنتَهُونَ (12)

وإنْ نَقَضَ هؤلاء المشركون العهود التي أبرمتموها معهم, وأظهروا الطعن في دين الإسلام, فقاتلوهم فإنهم رؤساء الضلال, لا عهد لهم ولا ذمة, حتى ينتهوا عن كفرهم وعداوتهم للإسلام.

أَلا تُقَاتِلُونَ قَوْماً نَكَثُوا أَيْمَانَهُمْ وَهَمُّوا بِإِخْرَاجِ الرَّسُولِ وَهُمْ بَدَءُوكُمْ أَوَّلَ مَرَّةٍ أَتَخْشَوْنَهُمْ فَاللَّهُ أَحَقُّ أَنْ تَخْشَوْهُ إِنْ كُنتُمْ مُؤْمِنِينَ (13)

لا تترددوا في قتال هؤلاء القوم الذين نقضوا عهودهم, وعملوا على إخراج الرسول من (مكة), وهم الذين بدؤوا بإيذائكم أول الأمر, أتخافونهم أو تخافون ملاقاتهم في الحرب؟ فالله أحق أن تخافوه إن كنتم مؤمنين حقًا.

قَاتِلُوهُمْ يُعَذِّبْهُمْ اللَّهُ بِأَيْدِيكُمْ وَيُخْزِهِمْ وَيَنْصُرْكُمْ عَلَيْهِمْ وَيَشْفِ صُدُورَ قَوْمٍ مُؤْمِنِينَ (14) وَيُذْهِبْ غَيْظَ قُلُوبِهِمْ وَيَتُوبُ اللَّهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلِيمٌ حَكِيمٌ (15)

يا معشر المؤمنين قاتلوا أعداء الله يعذبهم عز وجل بأيديكم, ويذلهم بالهزيمة والخزي, وينصركم عليهم, ويُعْلِ كلمته, ويشف بهزيمتهم صدوركم التي طالما لحق بها الحزن والغم من كيد هؤلاء المشركين, ويُذْهِب عن قلوب المؤمنين الغيظ. ومن تاب من هؤلاء المعاندين فإن الله يتوب على من يشاء. والله عليم بصدق توبة التائب, حكيم في تدبيره وصنعه ووَضْع تشريعاته لعباده.

أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَلَمَّا يَعْلَمْ اللَّهُ الَّذِينَ جَاهَدُوا مِنْكُمْ وَلَمْ يَتَّخِذُوا مِنْ دُونِ اللَّهِ وَلا رَسُولِهِ وَلا الْمُؤْمِنِينَ وَلِيجَةً وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (16)

مِن سنة الله الابتلاء, فلا تظنوا يا معشر المؤمنين أن يترككم الله دون اختبار; ليعلم الله علمًا ظاهرًا للخلق الذين أخلصوا في جهادهم, ولم يتخذوا غير الله ورسوله والمؤمنين بطانة وأولياء. والله خبير بجميع أعمالكم ومجازيكم بها.

مَا كَانَ لِلْمُشْرِكِينَ أَنْ يَعْمُرُوا مَسَاجِدَ اللَّهِ شَاهِدِينَ عَلَى أَنفُسِهِمْ بِالْكُفْرِ أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ وَفِي النَّارِ هُمْ خَالِدُونَ (17)

ليس من شأن المشركين إعمار بيوت الله, وهم يعلنون كفرهم بالله ويجعلون له شركاء. هؤلاء المشركون بطلت أعمالهم يوم القيامة, ومصيرهم الخلود في النار.

إِنَّمَا يَعْمُرُ مَسَاجِدَ اللَّهِ مَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَأَقَامَ الصَّلاةَ وَآتَى الزَّكَاةَ وَلَمْ يَخْشَ إِلاَّ اللَّهَ فَعَسَى أُوْلَئِكَ أَنْ يَكُونُوا مِنْ الْمُهْتَدِينَ (18)

لا يعتني ببيوت الله ويعمرها إلا الذين يؤمنون بالله واليوم الآخر, ويقيمون الصلاة ويؤتون الزكاة, ولا يخافون في الله لومة لائم, هؤلاء العُمَّار هم المهتدون إلى الحق.

أَجَعَلْتُمْ سِقَايَةَ الْحَاجِّ وَعِمَارَةَ الْمَسْجِدِ الْحَرَامِ كَمَنْ آمَنَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَجَاهَدَ فِي سَبِيلِ اللَّهِ لا يَسْتَوُونَ عِنْدَ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (19)

أجعلتم -أيها القوم- ما تقومون به من سقي الحجيج وعِمارة المسجد الحرام كإيمان من آمن بالله واليوم الآخر وجاهد في سبيل الله؟ لا تتساوى حال المؤمنين وحال الكافرين عند الله, لأن الله لا يقبل عملا بغير الإيمان. والله سبحانه لا يوفق لأعمال الخير القوم الظالمين لأنفسهم بالكفر.

الَّذِينَ آمَنُوا وَهَاجَرُوا وَجَاهَدُوا فِي سَبِيلِ اللَّهِ بِأَمْوَالِهِمْ وَأَنفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللَّهِ وَأُوْلَئِكَ هُمْ الْفَائِزُونَ (20)

الذين آمنوا بالله وتركوا دار الكفر قاصدين دار الإسلام, وبذلوا أموالهم وأنفسهم في الجهاد لإعلاء كلمة الله, هؤلاء أعظم درجه عند الله, وأولئك هم الفائزون برضوانه.

يُبَشِّرُهُمْ رَبُّهُمْ بِرَحْمَةٍ مِنْهُ وَرِضْوَانٍ وَجَنَّاتٍ لَهُمْ فِيهَا نَعِيمٌ مُقِيمٌ (21)

إن هؤلاء المؤمنين المهاجرين لهم البشرى من ربهم بالرحمة الواسعة والرضوان الذي لا سخط بعده, ومصيرهم إلى جنات الخلد والنعيم الدائم.

خَالِدِينَ فِيهَا أَبَداً إِنَّ اللَّهَ عِنْدَهُ أَجْرٌ عَظِيمٌ (22)

ماكثين في تلك الجنان لا نهاية لإقامتهم وتنعمهم, وذلك ثواب ما قدَّموه من الطاعات والعمل الصالح في حياتهم الدنيا. إن الله تعالى عنده أجر عظيم لمن آمن وعمل صالحا بامتثال أوامره واجتناب نواهيه.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا آبَاءَكُمْ وَإِخْوَانَكُمْ أَوْلِيَاءَ إِنْ اسْتَحَبُّوا الْكُفْرَ عَلَى الإِيمَانِ وَمَنْ يَتَوَلَّهُمْ مِنْكُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (23)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تتخذوا أقرباءكم -من الآباء والإخوان وغيرهم- أولياء, تفشون إليهم أسرار المسلمين, وتستشيرونهم في أموركم, ما داموا على الكفر معادين للإسلام. ومن يتخذهم أولياء ويُلْقِ إليهم المودة فقد عصى الله تعالى, وظلم نفسه ظلمًا عظيمًا.

قُلْ إِنْ كَانَ آبَاؤُكُمْ وَأَبْنَاؤُكُمْ وَإِخْوَانُكُمْ وَأَزْوَاجُكُمْ وَعَشِيرَتُكُمْ وَأَمْوَالٌ اقْتَرَفْتُمُوهَا وَتِجَارَةٌ تَخْشَوْنَ كَسَادَهَا وَمَسَاكِنُ تَرْضَوْنَهَا أَحَبَّ إِلَيْكُمْ مِنْ اللَّهِ وَرَسُولِهِ وَجِهَادٍ فِي سَبِيلِهِ فَتَرَبَّصُوا حَتَّى يَأْتِيَ اللَّهُ بِأَمْرِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (24)

قل -يا أيها الرسول- للمؤمنين: إن فَضَّلتم الآباء والأبناء والإخوان والزوجات والقرابات والأموال التي جمعتموها والتجارة التي تخافون عدم رواجها والبيوت الفارهة التي أقمتم فيها, إن فَضَّلتم ذلك على حب الله ورسوله والجهاد في سبيله فانتظروا عقاب الله ونكاله بكم. والله لا يوفق الخارجين عن طاعته.

لَقَدْ نَصَرَكُمْ اللَّهُ فِي مَوَاطِنَ كَثِيرَةٍ وَيَوْمَ حُنَيْنٍ إِذْ أَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَمْ تُغْنِ عَنْكُمْ شَيْئاً وَضَاقَتْ عَلَيْكُمْ الأَرْضُ بِمَا رَحُبَتْ ثُمَّ وَلَّيْتُمْ مُدْبِرِينَ (25)

لقد أنزل الله نَصْرَه عليكم في مواقع كثيرة عندما أخذتم بالأسباب وتوكلتم على الله. ويوم غزوة (حنين) قلتم: لن نُغْلَبَ اليوم0 من قلة, فغرَّتكم الكثرة فلم تنفعكم, وظهر عليكم العدو فلم تجدوا ملجأً في الأرض الواسعة ففررتم منهزمين.

ثُمَّ أَنزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَنزَلَ جُنُوداً لَمْ تَرَوْهَا وَعَذَّبَ الَّذِينَ كَفَرُوا وَذَلِكَ جَزَاءُ الْكَافِرِينَ (26)

ثم أنزل الله الطمأنينة على رسوله وعلى المؤمنين فثبتوا, وأمدَّهم بجنود من الملائكة لم يروها, فنصرهم على عدوهم, وعذَّب الذين كفروا. وتلك عقوبة الله للصادِّين عن دينه, المكذِّبين لرسوله.

ثُمَّ يَتُوبُ اللَّهُ مِنْ بَعْدِ ذَلِكَ عَلَى مَنْ يَشَاءُ وَاللَّهُ غَفُورٌ رَحِيمٌ (27)

ومن رجع عن كفره بعد ذلك ودخل الإسلام فإن الله يقبل توبة مَن يشاء منهم, فيغفر ذنبه. والله غفور رحيم.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّمَا الْمُشْرِكُونَ نَجَسٌ فَلا يَقْرَبُوا الْمَسْجِدَ الْحَرَامَ بَعْدَ عَامِهِمْ هَذَا وَإِنْ خِفْتُمْ عَيْلَةً فَسَوْفَ يُغْنِيكُمْ اللَّهُ مِنْ فَضْلِهِ إِنْ شَاءَ إِنَّ اللَّهَ عَلِيمٌ حَكِيمٌ (28)

يا معشر المؤمنين إنما المشركون رِجْس وخَبَث فلا تمكنوهم من الاقتراب من الحرم بعد هذا العام التاسع من الهجرة, وإن خفتم فقرًا لانقطاع غارتهم عنكم, فإن الله سيعوضكم عنها, ويكفيكم من فضله إن شاء, إن الله عليم بحالكم, حكيم في تدبير شؤونكم.

قَاتِلُوا الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَلا بِالْيَوْمِ الآخِرِ وَلا يُحَرِّمُونَ مَا حَرَّمَ اللَّهُ وَرَسُولُهُ وَلا يَدِينُونَ دِينَ الْحَقِّ مِنْ الَّذِينَ أُوتُوا الْكِتَابَ حَتَّى يُعْطُوا الْجِزْيَةَ عَنْ يَدٍ وَهُمْ صَاغِرُونَ (29)

أيها المسلمون قاتلوا الكفار الذين لا يؤمنون بالله, ولا يؤمنون بالبعث والجزاء, ولا يجتنبون ما نهى الله عنه ورسوله, ولا يلتزمون أحكام شريعة الإسلام من اليهود والنصارى, حتى يدفعوا الجزية التي تفرضونها عليهم بأيديهم خاضعين أذلاء.

وَقَالَتْ الْيَهُودُ عُزَيْرٌ ابْنُ اللَّهِ وَقَالَتْ النَّصَارَى الْمَسِيحُ ابْنُ اللَّهِ ذَلِكَ قَوْلُهُمْ بِأَفْوَاهِهِمْ يُضَاهِئُونَ قَوْلَ الَّذِينَ كَفَرُوا مِنْ قَبْلُ قَاتَلَهُمْ اللَّهُ أَنَّى يُؤْفَكُونَ (30)

لقد أشرك اليهود بالله عندما زعموا أن عزيرًا ابن الله. وأشرك النصارى بالله عندما ادَّعوا أن المسيح ابن الله. وهذا القول اختلقوه من عند أنفسهم, وهم بذلك لا يشابهون قول المشركين من قبلهم. قَاتَلَ الله المشركين جميعًا كيف يعدلون عن الحق إلى الباطل؟

اتَّخَذُوا أَحْبَارَهُمْ وَرُهْبَانَهُمْ أَرْبَاباً مِنْ دُونِ اللَّهِ وَالْمَسِيحَ ابْنَ مَرْيَمَ وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا إِلَهاً وَاحِداً لا إِلَهَ إِلاَّ هُوَ سُبْحَانَهُ عَمَّا يُشْرِكُونَ (31)

اتخذ اليهودُ والنصارى العلماءَ والعُبَّادَ أربابًا يُشَرِّعون لهم الأحكام, فيلتزمون بها ويتركون شرائع الله, واتخذوا المسيح عيسى ابن مريم إلهًا فعبدوه, وقد أمرهم الله بعبادته وحده دون غيره، فهو الإله الحق لا إله إلا هو. تنزَّه وتقدَّس عما يفتريه أهل الشرك والضلال.

يُرِيدُونَ أَنْ يُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَيَأْبَى اللَّهُ إِلاَّ أَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكَافِرُونَ (32)

يريد الكفار بتكذيبهم أن يبطلوا دين الإسلام, ويبطلوا حجج الله وبراهينه على توحيده الذي جاء به محمد صلى الله عليه وسلم, ويأبى الله إلا أن يتم دينه ويظهره, ويعلي كلمته, ولو كره ذلك الجاحدون.

هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (33)

هو الذي أرسل رسوله محمدًا صلى الله عليه وسلم بالقرآن ودين الإسلام; ليعليه على الأديان كلها, ولو كره المشركون دين الحق -الإسلام- وظهوره على الأديان.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ كَثِيراً مِنْ الأَحْبَارِ وَالرُّهْبَانِ لَيَأْكُلُونَ أَمْوَالَ النَّاسِ بِالْبَاطِلِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالَّذِينَ يَكْنِزُونَ الذَّهَبَ وَالْفِضَّةَ وَلا يُنفِقُونَهَا فِي سَبِيلِ اللَّهِ فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (34)

يا أيها الذين صَدَّقوا الله ورسوله وعملوا بشرعه, إن كثيرًا من علماء أهل الكتاب وعُبَّادهم ليأخذون أموال الناس بغير حق كالرشوة وغيرها, ويمنعون الناس من الدخول في الإسلام, ويصدون عن سبيل الله. والذين يمسكون الأموال, ولا يؤدون زكاتها, ولا يُخْرجون منها الحقوق الواجبة, فبشِّرهم بعذاب موجع.

يَوْمَ يُحْمَى عَلَيْهَا فِي نَارِ جَهَنَّمَ فَتُكْوَى بِهَا جِبَاهُهُمْ وَجُنُوبُهُمْ وَظُهُورُهُمْ هَذَا مَا كَنَزْتُمْ لأَنفُسِكُمْ فَذُوقُوا مَا كُنتُمْ تَكْنِزُونَ (35)

يوم القيامة توضع قطع الذهب والفضة في النار, فإذا اشتدت حرارتها أُحرقت بها جباه أصحابها وجنوبهم وظهورهم. وقيل لهم توبيخًا: هذا مالكم الذي أمسكتموه ومنعتم منه حقوق الله, فذوقوا العذاب الموجع; بسبب كنزكم وإمساككم.

إِنَّ عِدَّةَ الشُّهُورِ عِنْدَ اللَّهِ اثْنَا عَشَرَ شَهْراً فِي كِتَابِ اللَّهِ يَوْمَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ مِنْهَا أَرْبَعَةٌ حُرُمٌ ذَلِكَ الدِّينُ الْقَيِّمُ فَلا تَظْلِمُوا فِيهِنَّ أَنْفُسَكُمْ وَقَاتِلُوا الْمُشْرِكِينَ كَافَّةً كَمَا يُقَاتِلُونَكُمْ كَافَّةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (36)

إنّ عدة الشهور في حكم الله وفيما كُتب في اللوح المحفوظ اثنا عشر شهرًا, يوم خلق السموات والأرض, منها أربعة حُرُم; حرَّم الله فيهنَّ القتال (هي: ذو القعدة وذو الحجة والمحرم ورجب) ذلك هو الدين المستقيم, فلا تظلموا فيهن أنفسكم; لزيادة تحريمها, وكون الظلم فيها أشد منه في غيرها, لا أنَّ الظلم في غيرها جائز. وقاتلوا المشركين جميعًا كما يقاتلونكم جميعًا, واعلموا أن الله مع أهل التقوى بتأييده ونصره.

إِنَّمَا النَّسِيءُ زِيَادَةٌ فِي الْكُفْرِ يُضَلُّ بِهِ الَّذِينَ كَفَرُوا يُحِلُّونَهُ عَاماً يُحِلُّونَهُ عَاماً وَيُحَرِّمُونَهُ عَاماً لِيُوَاطِئُوا عِدَّةَ مَا حَرَّمَ اللَّهُ فَيُحِلُّوا مَا حَرَّمَ اللَّهُ زُيِّنَ لَهُمْ سُوءُ أَعْمَالِهِمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (37)

إن الذي كانت تفعله العرب في الجاهلية من تحريم أربعة أشهر من السنة عددًا لا تحديدًا بأسماء الأشهر التي حرَّمها الله, فيؤخرون بعضها أو يقدِّمونه ويجعلون مكانه من أشهر الحل ما أرادوا حسب حاجتهم للقتال, إن ذلك زيادة في الكفر, يضل الشيطان به الذين كفروا, يحلون الذي أخروا تحريمه من الأشهر الأربعة عامًا, ويحرمونه عاما; ليوافقوا عدد الشهور الأربعة, فيحلوا ما حرَّم الله منها. زَيَّن لهم الشيطان الأعمال السيئة. والله لا يوفق القوم الكافرين إلى الحق والصواب.

يَا أَيُّهَا الَّذِينَ آمَنُوا مَا لَكُمْ إِذَا قِيلَ لَكُمْ انفِرُوا فِي سَبِيلِ اللَّهِ اثَّاقَلْتُمْ إِلَى الأَرْضِ أَرَضِيتُمْ بِالْحَيَاةِ الدُّنْيَا مِنْ الآخِرَةِ فَمَا مَتَاعُ الْحَيَاةِ الدُّنْيَا فِي الآخِرَةِ إِلاَّ قَلِيلٌ (38)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، ما بالكم إذا قيل لكم: اخرجوا إلى الجهاد في سبيل الله لقتال أعدائكم تكاسلتم ولزمتم مساكنكم؟ هل آثرتم حظوظكم الدنيوية على نعيم الآخرة؟ فما تستمتعون به في الدنيا قليل زائل, أما نعيم الآخرة الذي أعده الله للمؤمنين المجاهدين فكثير دائم.

إِلاَّ تَنفِرُوا يُعَذِّبْكُمْ عَذَاباً أَلِيماً وَيَسْتَبْدِلْ قَوْماً غَيْرَكُمْ وَلا تَضُرُّوهُ شَيْئاً وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

إن لا تنفروا أيها المؤمنون إلى قتال عدوكم ينزلِ الله عقوبته بكم, ويأت بقوم آخرين ينفرون إذ ا استُنْفروا, ويطيعون الله ورسوله, ولن تضروا الله شيئًا بتولِّيكم عن الجهاد, فهو الغني عنكم وأنتم الفقراء إليه. وما يريده الله يكون لا محالة. والله على كل شيء قدير من نصر دينه ونبيه دونكم.

إِلاَّ تَنصُرُوهُ فَقَدْ نَصَرَهُ اللَّهُ إِذْ أَخْرَجَهُ الَّذِينَ كَفَرُوا ثَانِيَ اثْنَيْنِ إِذْ هُمَا فِي الْغَارِ إِذْ يَقُولُ لِصَاحِبِهِ لا تَحْزَنْ إِنَّ اللَّهَ مَعَنَا فَأَنزَلَ اللَّهُ سَكِينَتَهُ عَلَيْهِ وَأَيَّدَهُ بِجُنُودٍ لَمْ تَرَوْهَا وَجَعَلَ كَلِمَةَ الَّذِينَ كَفَرُوا السُّفْلَى وَكَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَاللَّهُ عَزِيزٌ حَكِيمٌ (40)

يا معشر أصحاب رسول الله صلى الله عليه وسلم إن لا تنفروا معه أيها المؤمنون إذا استَنْفَركم, وإن لا تنصروه; فقد أيده الله ونصره يوم أخرجه الكفار من قريش من بلده (مكة), وهو ثاني اثنين (هو وأبو بكر الصديق رضي الله عنه) وألجؤوهما إلى نقب في جبل ثور "بمكة"، فمكثا فيه ثلاث ليال, إذ يقول لصاحبه (أبي بكر) لما رأى منه الخوف عليه: لا تحزن إن الله معنا بنصره وتأييده, فأنزل الله الطمأنينة في قلب رسول الله صلى الله عليه وسلم, وأعانه بجنود لم يرها أحد من البشر وهم الملائكة, فأنجاه الله من عدوه وأذل الله أعداءه, وجعل كلمة الذين كفروا السفلى. وكلمةُ الله هي العليا,, ذلك بإعلاء شأن الإسلام. والله عزيز في ملكه, حكيم في تدبير شؤون عباده. وفي هذه الآية منقبة عظيمة لأبي بكر الصديق رضي الله عنه.

انفِرُوا خِفَافاً وَثِقَالاً وَجَاهِدُوا بِأَمْوَالِكُمْ وَأَنفُسِكُمْ فِي سَبِيلِ اللَّهِ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (41)

اخرجوا -أيها المؤمنون- للجهاد في سبيل الله شبابًا وشيوخًا في العسر واليسر, على أي حال كنتم, وأنفقوا أموالكم في سبيل الله, وقاتلوا بأيديكم لإعلاء كلمة الله, ذلك الخروج والبذل خير لكم في حالكم ومآلكم فافعلوا ذلك وانفروا واستجيبوا لله ورسوله.

لَوْ كَانَ عَرَضاً قَرِيباً وَسَفَراً قَاصِداً لاتَّبَعُوكَ وَلَكِنْ بَعُدَتْ عَلَيْهِمْ الشُّقَّةُ وَسَيَحْلِفُونَ بِاللَّهِ لَوْ اسْتَطَعْنَا لَخَرَجْنَا مَعَكُمْ يُهْلِكُونَ أَنفُسَهُمْ وَاللَّهُ يَعْلَمُ إِنَّهُمْ لَكَاذِبُونَ (42)

وبَّخ الله جلَّ جلاله جماعة من المنافقين استأذنوا رسول الله صلى الله عليه وسلم في التخلف عن غزوة (تبوك) مبينًا أنه لو كان خروجهم إلى غنيمة قريبة سهلة المنال لاتبعوك, ولكن لما دعوا إلى قتال الروم في أطراف بلاد (الشام) في وقت الحر تخاذلوا, وتخلفوا, وسيعتذرون لتخلفهم عن الخروج حالفين بأنهم لا يستطيعون ذلك, يهلكون أنفسهم بالكذب والنفاق, والله يعلم إنهم لكاذبون فيما يبدون لك من الأعذار.

عَفَا اللَّهُ عَنْكَ لِمَ أَذِنتَ لَهُمْ حَتَّى يَتَبَيَّنَ لَكَ الَّذِينَ صَدَقُوا وَتَعْلَمَ الْكَاذِبِينَ (43)

عفا الله عنك -أيها النبي- عمَّا وقع منك مِن تَرْك الأولى والأكمل, وهو إذنك للمنافقين في القعود عن الجهاد, لأي سبب أَذِنْتَ لهؤلاء بالتخلف عن الغزوة, حتى يظهر لك الذين صدقوا في اعتذارهم وتعلم الكاذبين منهم في ذلك؟

لا يَسْتَأْذِنُكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَاللَّهُ عَلِيمٌ بِالْمُتَّقِينَ (44)

ليس من شأن المؤمنين بالله ورسوله واليوم الآخر أن يستأذنوك -أيها النبي- في التخلف عن الجهاد في سبيل الله بالنفس والمال, وإنما هذا من شأن المنافقين. والله عليم بمن خافه فاتقاه بأداء فرائضه واجتناب نواهيه.

إِنَّمَا يَسْتَأْذِنُكَ الَّذِينَ لا يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَارْتَابَتْ قُلُوبُهُمْ فَهُمْ فِي رَيْبِهِمْ يَتَرَدَّدُونَ (45)

إنما يطلب الإذن للتخلف عن الجهاد الذين لا يصدِّقون بالله ولا باليوم الآخر, ولا يعملون صالحًا, وشكَّتْ قلوبهم في صحة ما جئت به -أيها النبي- من الإسلام وشرائعه, فهم في شكهم يتحيَّرون.

وَلَوْ أَرَادُوا الْخُرُوجَ لأَعَدُّوا لَهُ عُدَّةً وَلَكِنْ كَرِهَ اللَّهُ انْبِعَاثَهُمْ فَثَبَّطَهُمْ وَقِيلَ اقْعُدُوا مَعَ الْقَاعِدِينَ (46)

ولو أراد المنافقون الخروج معك -أيها النبي- إلى الجهاد لتأهَّبوا له بالزاد والراحلة, ولكن الله كره خروجهم فثَقُلَ عليهم الخروج قضاء وقدرًا, وإن كان أمرهم به شرعا, وقيل لهم: تخلفوا مع القاعدين من المرضى والضعفاء والنساء والصبيان.

لَوْ خَرَجُوا فِيكُمْ مَا زَادُوكُمْ إِلاَّ خَبَالاً وَلأَوْضَعُوا خِلالَكُمْ يَبْغُونَكُمْ الْفِتْنَةَ وَفِيكُمْ سَمَّاعُونَ لَهُمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (47)

لو خرج المنافقون معكم -أيها المؤمنون- للجهاد لنشروا الاضطراب في الصفوف والشر والفساد, ولأسرعوا السير بينكم بالنميمة والبغضاء, يبغون فتنتكم بتثبيطكم عن الجهاد في سبيل الله, وفيكم -أيها المؤمنون- عيون لهم يسمعون أخباركم, وينقلونها إليهم. والله عليم بهؤلاء المنافقين الظالمين, وسيجازيهم على ذلك.

لَقَدْ ابْتَغَوْا الْفِتْنَةَ مِنْ قَبْلُ وَقَلَّبُوا لَكَ الأُمُورَ حَتَّى جَاءَ الْحَقُّ وَظَهَرَ أَمْرُ اللَّهِ وَهُمْ كَارِهُونَ (48)

لقد ابتغى المنافقون فتنة المؤمنين عن دينهم وصدهم عن سبيل الله من قبل غزوة (تبوك), وكشف أمرهم, وصرَّفوا لك -أيها النبي- الأمور في إبطال ما جئت به, كما فعلوا يوم (أحد) ويوم (الخندق), ودبَّروا لك الكيد حتى جاء النصر من عند الله, وأعز جنده ونصر دينه, وهم كارهون له.

وَمِنْهُمْ مَنْ يَقُولُ ائْذَنْ لِي وَلا تَفْتِنِّي أَلا فِي الْفِتْنَةِ سَقَطُوا وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (49)

ومِن هؤلاء المنافقين من يطلب الإذن للقعود عن الجهاد ويقول: لا توقعْني في الابتلاء بما يعرض لي في حالة الخروج من فتنة النساء. لقد سقط هؤلاء المنافقون في فتنة النفاق الكبرى. فإن جهنم لمحيطة بالكافرين بالله واليوم الآخر, فلا يُفْلِت منهم أحد.

إِنْ تُصِبْكَ حَسَنَةٌ تَسُؤْهُمْ وَإِنْ تُصِبْكَ مُصِيبَةٌ يَقُولُوا قَدْ أَخَذْنَا أَمْرَنَا مِنْ قَبْلُ وَيَتَوَلَّوا وَهُمْ فَرِحُونَ (50)

إن يصبك -أيها النبي- سرور وغنيمة يحزن المنافقون, وإن يلحق بك مكروه من هزيمة أو شدة يقولوا: نحن أصحاب رأي وتدبير قد احتطنا لأنفسنا بتخلفنا عن محمد, وينصرفوا وهم مسرورون بما صنعوا وبما أصابك من السوء.

قُلْ لَنْ يُصِيبَنَا إِلاَّ مَا كَتَبَ اللَّهُ لَنَا هُوَ مَوْلانَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (51)

قل -أيها النبي- لهؤلاء المتخاذلين زجرًا لهم وتوبيخًا: لن يصيبنا إلا ما قدَّره الله علينا وكتبه في اللوح المحفوظ, هو ناصرنا على أعدائنا, وعلى الله, وحده فليعتمد المؤمنون به.

قُلْ هَلْ تَتَربَّصُونَ بِنَا إِلاَّ إِحْدَى الْحُسْنَيَيْنِ وَنَحْنُ نَتَرَبَّصُ بِكُمْ أَنْ يُصِيبَكُمْ اللَّهُ بِعَذَابٍ مِنْ عِنْدِهِ أَوْ بِأَيْدِينَا فَتَرَبَّصُوا إِنَّا مَعَكُمْ مُتَرَبِّصُونَ (52)

قل لهم -أيها النبي-: هل تنتظرون بنا إلا شهادة أو ظفرًا بكم؟ ونحن ننتظر بكم أن يصيبكم الله بعقوبة مِن عنده عاجلة تهلككم أو بأيدينا فنقتلكم, فانتظروا إنا معكم منتظرون ما الله فاعل بكل فريق منا ومنكم.

قُلْ أَنفِقُوا طَوْعاً أَوْ كَرْهاً لَنْ يُتَقَبَّلَ مِنْكُمْ إِنَّكُمْ كُنتُمْ قَوْماً فَاسِقِينَ (53)

قل -أيها النبي- للمنافقين: أنفقوا أموالكم كيف شئتم, وعلى أي حال شئتم طائعين أو كارهين, لن يقبل الله منكم نفقاتكم; لأنكم قوم خارجون عن دين الله وطاعته.

وَمَا مَنَعَهُمْ أَنْ تُقْبَلَ مِنْهُمْ نَفَقَاتُهُمْ إِلاَّ أَنَّهُمْ كَفَرُوا بِاللَّهِ وَبِرَسُولِهِ وَلا يَأْتُونَ الصَّلاةَ إِلاَّ وَهُمْ كُسَالَى وَلا يُنفِقُونَ إِلاَّ وَهُمْ كَارِهُونَ (54)

وسبب عدم قَبول نفقاتهم أنهم أضمروا الكفر بالله عز وجل وتكذيب رسوله محمد صلى الله عليه وسلم, ولا يأتون الصلاة إلا وهم متثاقلون, ولا ينفقون الأموال إلا وهم كارهون, فهم لا يرجون ثواب هذه الفرائض, ولا يخشون على تركها عقابًا بسبب كفرهم.

فَلا تُعْجِبْكَ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ لِيُعَذِّبَهُمْ بِهَا فِي الْحَيَاةِ الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ (55)

فلا تعجبك -أيها النبي- أموال هؤلاء المنافقين ولا أولادهم, إنما يريد الله أن يعذبهم بها في الحياة الدنيا بالتعب في تحصيلها وبالمصائب التي تقع فيها, حيث لا يحتسبون ذلك عند الله, وتخرج أنفسهم, فيموتوا على كفرهم بالله ورسوله.

وَيَحْلِفُونَ بِاللَّهِ إِنَّهُمْ لَمِنْكُمْ وَمَا هُمْ مِنْكُمْ وَلَكِنَّهُمْ قَوْمٌ يَفْرَقُونَ (56)

ويحلف هؤلاء المنافقون بالله لكم أيها المؤمنون كذبًا وباطلا إنهم لمنكم, وليسوا منكم, ولكنهم قوم يخافون فيحلفون تَقِيَّة لكم.

لَوْ يَجِدُونَ مَلْجَأً أَوْ مَغَارَاتٍ أَوْ مُدَّخَلاً لَوَلَّوْا إِلَيْهِ وَهُمْ يَجْمَحُونَ (57)

لو يجد هؤلاء المنافقون مأمنًا وحصنًا يحفظهم, أو كهفًا في جبل يؤويهم, أو نفقًا في الأرض ينجيهم منكم, لانصرفوا إليه وهم يسرعون.

وَمِنْهُمْ مَنْ يَلْمِزُكَ فِي الصَّدَقَاتِ فَإِنْ أُعْطُوا مِنْهَا رَضُوا وَإِنْ لَمْ يُعْطَوْا مِنْهَا إِذَا هُمْ يَسْخَطُونَ (58)

ومن المنافقين مَن يعيبك في قسمة الصدقات, فإن نالهم نصيب منها رضوا وسكتوا, وإن لم يصبهم حظ منها سخطوا عليك وعابوك.

وَلَوْ أَنَّهُمْ رَضُوا مَا آتَاهُمْ اللَّهُ وَرَسُولُهُ وَقَالُوا حَسْبُنَا اللَّهُ سَيُؤْتِينَا اللَّهُ مِنْ فَضْلِهِ وَرَسُولُهُ إِنَّا إِلَى اللَّهِ رَاغِبُونَ (59)

ولو أن هؤلاء الذين يعيبونك في قسمة الصدقات رضوا بما قسم الله ورسوله لهم, وقالوا: حسبنا الله, سيؤتينا الله من فضله, ويعطينا رسوله مما آتاه الله, إنا نرغب أن يوسع الله علينا, فيغنينا عن الصدقة وعن صدقات الناس. لو فعلوا ذلك لكان خيرًا لهم وأجدى.

إِنَّمَا الصَّدَقَاتُ لِلْفُقَرَاءِ وَالْمَسَاكِينِ وَالْعَامِلِينَ عَلَيْهَا وَالْمُؤَلَّفَةِ قُلُوبُهُمْ وَفِي الرِّقَابِ وَالْغَارِمِينَ وَفِي سَبِيلِ اللَّهِ وَاِبْنِ السَّبِيلِ فَرِيضَةً مِنْ اللَّهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (60)

إنما تعطى الزكوات الواجبة للمحتاجين الذين لا يملكون شيئًا, وللمساكين الذين لا يملكون كفايتهم, وللسعاة الذين يجمعونها, وللذين تؤلِّفون قلوبهم بها ممن يُرْجَى إسلامه أو قوة إيمانه أو نفعه للمسلمين, أو تدفعون بها شرَّ أحد عن المسلمين, وتعطى في عتق رقاب الأرقاء والمكاتبين, وتعطى للغارمين لإصلاح ذات البين, ولمن أثقلَتْهم الديون في غير فساد ولا تبذير فأعسروا, وللغزاة في سبيل الله, وللمسافر الذي انقطعت به النفقة, هذه القسمة فريضة فرضها الله وقدَّرها. والله عليم بمصالح عباده, حكيم في تدبيره وشرعه.

وَمِنْهُمْ الَّذِينَ يُؤْذُونَ النَّبِيَّ وَيَقُولُونَ هُوَ أُذُنٌ قُلْ أُذُنُ خَيْرٍ لَكُمْ يُؤْمِنُ بِاللَّهِ وَيُؤْمِنُ لِلْمُؤْمِنِينَ وَرَحْمَةٌ لِلَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ يُؤْذُونَ رَسُولَ اللَّهِ لَهُمْ عَذَابٌ أَلِيمٌ (61)

ومن المنافقين قوم يؤذون رسول الله صلى الله عليه وسلم بالكلام, ويقولون: إنه يستمع لكل ما يقال له فيصدقه, قل لهم -أيها النبي-: إن محمدًا هو أذن تستمع لكل خير, يؤمن بالله ويصدق المؤمنين فيما يخبرونه, وهو رحمة لمن اتبعه واهتدى بهداه. والذين يؤذون رسول الله محمدًا صلى الله عليه وسلم بأي نوع من أنواع الإيذاء, لهم عذاب مؤلم موجع.

يَحْلِفُونَ بِاللَّهِ لَكُمْ لِيُرْضُوكُمْ وَاللَّهُ وَرَسُولُهُ أَحَقُّ أَنْ يُرْضُوهُ إِنْ كَانُوا مُؤْمِنِينَ (62)

يحلف المنافقون الأيمان الكاذبة, ويقدمون الأعذار الملفقة; ليُرضُوا المؤمنين, والله ورسوله أحق وأولى أن يُرضُوهما بالإيمان بهما وطاعتهما, إن كانوا مؤمنين حقًا.

أَلَمْ يَعْلَمُوا أَنَّهُ مَنْ يُحَادِدْ اللَّهَ وَرَسُولَهُ فَأَنَّ لَهُ نَارَ جَهَنَّمَ خَالِداً فِيهَا ذَلِكَ الْخِزْيُ الْعَظِيمُ (63)

ألم يعلم هؤلاء المنافقون أن مصير الذين يحاربون الله ورسوله نارُ جهنم لهم العذاب الدائم فيها؟ ذلك المصبر هو الهوان والذل العظيم, ومن المحاربة أذِيَّة رسول الله صلى الله عليه وسلم بسبه والقدح فيه, عياذًا بالله من ذلك.

يَحْذَرُ الْمُنَافِقُونَ أَنْ تُنَزَّلَ عَلَيْهِمْ سُورَةٌ تُنَبِّئُهُمْ بِمَا فِي قُلُوبِهِمْ قُلْ اسْتَهْزِئُوا إِنَّ اللَّهَ مُخْرِجٌ مَا تَحْذَرُونَ (64)

يخاف المنافقون أن تنزل في شأنهم سورة تخبرهم بما يضمرونه في قلوبهم من الكفر, قل لهم -أيها النبي-: استمروا على ما أنتم عليه من الاستهزاء والسخرية, إن الله مخرج حقيقة ما تحذرون.

وَلَئِنْ سَأَلْتَهُمْ لَيَقُولُنَّ إِنَّمَا كُنَّا نَخُوضُ وَنَلْعَبُ قُلْ أَبِاللَّهِ وَآيَاتِهِ وَرَسُولِهِ كُنتُمْ تَسْتَهْزِئُونَ (65)

ولئن سألتهم -أيها النبي- عما قالوا من القَدْح في حقك وحق أصحابك لَيَقولُنَّ: إنما كنا نتحدث بكلام لا قصد لنا به, قل لهم -أيها النبي-: أبالله عز وجل وآياته ورسوله كنتم تستهزئون؟

لا تَعْتَذِرُوا قَدْ كَفَرْتُمْ بَعْدَ إِيمَانِكُمْ إِنْ نَعْفُ عَنْ طَائِفَةٍ مِنْكُمْ نُعَذِّبْ طَائِفَةً بِأَنَّهُمْ كَانُوا مُجْرِمِينَ (66)

لا تعتذروا -معشر المنافقين- فلا جدوى مِن اعتذاركم, قد كفرتم بهذا المقال الذي استهزأتم به, إن نعف عن جماعة منكم طلبت العفو وأخلصت في توبتها, نعذب جماعة أخرى بسبب إجرامهم بهذه المقالة الفاجرة الخاطئة.

الْمُنَافِقُونَ وَالْمُنَافِقَاتُ بَعْضُهُمْ مِنْ بَعْضٍ يَأْمُرُونَ بِالْمُنْكَرِ وَيَنْهَوْنَ عَنْ الْمَعْرُوفِ وَيَقْبِضُونَ أَيْدِيَهُمْ نَسُوا اللَّهَ فَنَسِيَهُمْ إِنَّ الْمُنَافِقِينَ هُمْ الْفَاسِقُونَ (67)

المنافقون والمنافقات صنف واحد في إعلانهم الإيمان واستبطانهم الكفر, يأمرون بالكفر بالله ومعصية رسوله وينهون عن الإيمان والطاعة, ويمسكون أيديهم عن النفقة في سبيل الله, نسوا الله فلا يذكرونه, فنسيهم من رحمته, فلم يوفقهم إلى خير. إن المنافقين هم الخارجون عن الإيمان بالله ورسوله.

وَعَدَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْكُفَّارَ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا هِيَ حَسْبُهُمْ وَلَعَنَهُمْ اللَّهُ وَلَهُمْ عَذَابٌ مُقِيمٌ (68)

وعد الله المنافقين والمنافقات والكفار بأن مصيرهم إلى نار جهنم خالدين فيها أبدًا, هي كافيتهم; عقابًا على كفرهم بالله, وطردهم الله مِن رحمته, ولهم عذاب دائم.

كَالَّذِينَ مِنْ قَبْلِكُمْ كَانُوا أَشَدَّ مِنْكُمْ قُوَّةً وَأَكْثَرَ أَمْوَالاً وَأَوْلاداً فَاسْتَمْتَعُوا بِخَلاقِهِمْ فَاسْتَمْتَعْتُمْ بِخَلاقِكُمْ كَمَا اسْتَمْتَعَ الَّذِينَ مِنْ قَبْلِكُمْ بِخَلاقِهِمْ وَخُضْتُمْ كَالَّذِي خَاضُوا أُوْلَئِكَ حَبِطَتْ أَعْمَالُهُمْ فِي الدُّنْيَا وَالآخِرَةِ وَأُوْلَئِكَ هُمْ الْخَاسِرُونَ (69)

إن أفعالكم -معشر المنافقين- من الاستهزاء والكفر كأفعال الأمم السابقة التي كانت على جانب من القوة والمال والأولاد أشد منكم, فاطْمَأنوا إلى الحياة الدنيا, وتَمتَّعوا بما فيها من الحظوظ والملذات, فاستمعتم أيها المنافقون بنصيبكم من الشهوات الفانية كاستمتاع الذين من قبلكم بحظوظهم الفانية, وخضتم بالكذب على الله كخوض تلك الأمم قبلكم, أولئك الموصوفون بهذه الأخلاق هم الذين ذهبت حسناتهم في الدنيا والآخرة, وأولئك هم الخاسرون ببيعهم نعيم الآخرة بحظوظهم من الدنيا.

أَلَمْ يَأْتِهِمْ نَبَأُ الَّذِينَ مِنْ قَبْلِهِمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَقَوْمِ إِبْرَاهِيمَ وَأَصْحَابِ مَدْيَنَ وَالْمُؤْتَفِكَاتِ أَتَتْهُمْ رُسُلُهُمْ بِالبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنفُسَهُمْ يَظْلِمُونَ (70)

ألم يأت هؤلاء المنافقين خبرُ الذين مضوا مِن قوم نوح وقبيلة عاد وقبيلة ثمود وقوم إبراهيم وأصحاب (مدين) وقوم لوط عندما جاءهم المرسلون بالوحي وبآيات الله فكذَّبوهم؟ فأنزل الله بهؤلاء جميعًا عذابه; انتقامًا منهم لسوء عملهم, فما كان الله ليظلمهم, ولكن كانوا هم الظالمين لأنفسهم بالتكذيب والمخالفة.

وَالْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ يَأْمُرُونَ بِالْمَعْرُوفِ وَيَنْهَوْنَ عَنْ الْمُنكَرِ وَيُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَيُطِيعُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ سَيَرْحَمُهُمْ اللَّهُ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (71)

والمؤمنون والمؤمنات بالله ورسوله بعضهم أنصار بعض, يأمرون الناس بالإيمان والعمل الصالح, وينهونهم عن الكفر والمعاصي, ويؤدون الصلاة, ويعطون الزكاة, ويطيعون الله ورسوله, وينتهون عما نُهوا عنه, أولئك سيرحمهم الله فينقذهم من عذابه ويدخلهم جنته. إن الله عزيز في ملكه, حكيم في تشريعاته وأحكامه.

وَعَدَ اللَّهُ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ وَرِضْوَانٌ مِنْ اللَّهِ أَكْبَرُ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (72)

وعد الله المؤمنين والمؤمنات بالله ورسوله جنات تجري من تحتها الأنهار ماكثين فيها أبدًا, لا يزول عنهم نعيمها, ومساكن حسنة البناء طيبة القرار في جنات إقامة, ورضوان من الله أكبر وأعظم مما هم فيه من النعيم. ذلك الوعد بثواب الآخرة هو الفلاح العظيم.

يَا أَيُّهَا النَّبِيُّ جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (73)

يا أيها النبي جاهد الكفار بالسيف والمنافقين باللسان والحجة, واشدد على كلا الفريقين, ومقرُّهم جهنم, وبئس المصير مصيرهم.

يَحْلِفُونَ بِاللَّهِ مَا قَالُوا وَلَقَدْ قَالُوا كَلِمَةَ الْكُفْرِ وَكَفَرُوا بَعْدَ إِسْلامِهِمْ وَهَمُّوا بِمَا لَمْ يَنَالُوا وَمَا نَقَمُوا إِلاَّ أَنْ أَغْنَاهُمْ اللَّهُ وَرَسُولُهُ مِنْ فَضْلِهِ فَإِنْ يَتُوبُوا يَكُنْ خَيْراً لَهُمْ وَإِنْ يَتَوَلَّوْا يُعَذِّبْهُمْ اللَّهُ عَذَاباً أَلِيماً فِي الدُّنْيَا وَالآخِرَةِ وَمَا لَهُمْ فِي الأَرْضِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (74)

يحلف المنافقون بالله أنهم ما قالوا شيئًا يسيء إلى الرسول وإلى المسلمين, إنهم لكاذبون; فلقد قالوا كلمة الكفر وارتدوا بها عن الإسلام وحاولوا الإضرار برسول الله محمد صلى الله عليه وسلم, فلم يمكنهم الله من ذلك, وما وجد المنافقون شيئًا يعيبونه, وينتقدونه, إلا أن الله -تعالى- تفضل عليهم, فأغناهم بما فتح على نبيه صلى الله عليه وسلم من الخير والبركة, فإن يرجع هؤلاء الكفار إلى الإيمان والتوبة فهو خير لهم, وإن يعرضوا, أو يستمروا على حالهم, يعذبهم الله العذاب الموجع في الدنيا على أيدي المؤمنين, وفي الآخرة بنار جهنم, وليس لهم منقذ ينقذهم ولا ناصر يدفع عنهم سوء العذاب.

وَمِنْهُمْ مَنْ عَاهَدَ اللَّهَ لَئِنْ آتَانَا مِنْ فَضْلِهِ لَنَصَّدَّقَنَّ وَلَنَكُونَنَّ مِنْ الصَّالِحِينَ (75)

ومن فقراء المنافقين مَن يقطع العهد على نفسه: لئن أعطاه الله المال ليصدَّقنَّ منه, وليعمَلنَّ ما يعمل الصالحون في أموالهم, وليسيرَنَّ في طريق الصلاح.

فَلَمَّا آتَاهُمْ مِنْ فَضْلِهِ بَخِلُوا بِهِ وَتَوَلَّوا وَهُمْ مُعْرِضُونَ (76)

فلما أعطاهم الله من فضله بخلوا بإعطاء الصدقة وبإنفاق المال في الخير, وتولَّوا وهم معرضون عن الإسلام.

فَأَعْقَبَهُمْ نِفَاقاً فِي قُلُوبِهِمْ إِلَى يَوْمِ يَلْقَوْنَهُ بِمَا أَخْلَفُوا اللَّهَ مَا وَعَدُوهُ وَبِمَا كَانُوا يَكْذِبُونَ (77)

فكان جزاء صنيعهم وعاقبتهم أَنْ زادهم نفاقًا على نفاقهم, لا يستطيعون التخلص منه إلى يوم الحساب; وذلك بسبب إخلافهم الوعد الذي قطعوه على أنفسهم, وبسبب نفاقهم وكذبهم.

أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَعْلَمُ سِرَّهُمْ وَنَجْوَاهُمْ وَأَنَّ اللَّهَ عَلاَّمُ الْغُيُوبِ (78)

ألم يعلم هؤلاء المنافقون أن الله يعلم ما يخفونه في أنفسهم وما يتحدثون به في مجالسهم من الكيد والمكر, وأن الله علام الغيوب؟ فسيجازيهم على أعمالهم التي أحصاها عليهم.

الَّذِينَ يَلْمِزُونَ الْمُطَّوِّعِينَ مِنْ الْمُؤْمِنِينَ فِي الصَّدَقَاتِ وَالَّذِينَ لا يَجِدُونَ إِلاَّ جُهْدَهُمْ فَيَسْخَرُونَ مِنْهُمْ سَخِرَ اللَّهُ مِنْهُمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (79)

ومع بخل المنافغين لا يَسْلَم المتصدقون من أذاهم; فإذا تصدق الأغنياء بالمال الكثير عابوهم واتهموهم بالرياء, وإذا تصدق الفقراء بما في طاقتهم استهزؤوا بهم, وقالوا سخرية منهم: ماذا تجدي صدقتهم هذه؟ سخر الله من هؤلاء المنافقين, ولهم عذاب مؤلم موجع.

اسْتَغْفِرْ لَهُمْ أَوْ لا تَسْتَغْفِرْ لَهُمْ إِنْ تَسْتَغْفِرْ لَهُمْ سَبْعِينَ مَرَّةً فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ ذَلِكَ بِأَنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (80)

استغفر -أيها الرسول- للمنافقين أو لا تستغفر لهم, فلن يغفر الله لهم, مهما كثر استغفارك لهم وتكرر; لأنهم كفروا بالله ورسوله. والله سبحانه وتعالى لا يوفق للهدى الخارجين عن طاعته.

فَرِحَ الْمُخَلَّفُونَ بِمَقْعَدِهِمْ خِلافَ رَسُولِ اللَّهِ وَكَرِهُوا أَنْ يُجَاهِدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ وَقَالُوا لا تَنفِرُوا فِي الْحَرِّ قُلْ نَارُ جَهَنَّمَ أَشَدُّ حَرّاً لَوْ كَانُوا يَفْقَهُونَ (81)

فرح المخلفون الذين تخلفوا عن رسول الله صلى الله عليه وسلم بقعودهم في (المدينة) مخالفين لرسول الله صلى الله عليه وسلم, وكرهوا أن يجاهدوا معه بأموالهم وأنفسهم في سبيل الله, وقال بعضهم لبعض: لا تنفروا في الحرِّ, وكانت غزوة (تبوك) في وقت شدة الحرِّ. قل لهم -أيها الرسول-: نار جهنم أشد حرًا, لو كانوا يعلمون ذلك.

فَلْيَضْحَكُوا قَلِيلاً وَلْيَبْكُوا كَثِيراً جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (82)

فليضحك هؤلاء المنافقون الذين تخلفوا عن رسول الله في غزوة (تبوك) قليلا في حياتهم الدنيا الفانية, وليبكوا كثيرًا في نار جهنم; جزاءً بما كانوا يكسبون في الدنيا من النفاق والكفر.

فَإِنْ رَجَعَكَ اللَّهُ إِلَى طَائِفَةٍ مِنْهُمْ فَاسْتَأْذَنُوكَ لِلْخُرُوجِ فَقُلْ لَنْ تَخْرُجُوا مَعِي أَبَداً وَلَنْ تُقَاتِلُوا مَعِي عَدُوّاً إِنَّكُمْ رَضِيتُمْ بِالْقُعُودِ أَوَّلَ مَرَّةٍ فَاقْعُدُوا مَعَ الْخَالِفِينَ (83)

فإنْ رَدَّك الله -أيها الرسول- مِن غزوتك إلى جماعة من المنافقين الثابتين على النفاق, فاستأذنوك للخروج معك إلى غزوة أخرى بعد غزوة (تبوك) فقل لهم: لن تخرجوا معي أبدًا في غزوة من الغزوات, ولن تقاتلوا معي عدوًا من الأعداء; إنكم رضيتم بالقعود أول مرة, فاقعدوا مع الذين تخلفوا عن الجهاد مع رسول الله صلى الله عليه وسلم.

وَلا تُصَلِّ عَلَى أَحَدٍ مِنْهُمْ مَاتَ أَبَداً وَلا تَقُمْ عَلَى قَبْرِهِ إِنَّهُمْ كَفَرُوا بِاللَّهِ وَرَسُولِهِ وَمَاتُوا وَهُمْ فَاسِقُونَ (84)

ولا تصلِّ -أيها الرسول- أبدًا على أحد مات من المنافقين, ولا تقم على قبره لتدعو له; لأنهم كفروا بالله تعالى وبرسوله صلى الله عليه وسلم وماتوا وهم فاسقون. وهذا حكم عام في كل من عُلِمَ نفاقه.

وَلا تُعْجِبْكَ أَمْوَالُهُمْ وَأَوْلادُهُمْ إِنَّمَا يُرِيدُ اللَّهُ أَنْ يُعَذِّبَهُمْ بِهَا فِي الدُّنْيَا وَتَزْهَقَ أَنفُسُهُمْ وَهُمْ كَافِرُونَ (85)

ولا تعجبك -أيها الرسول- أموال هؤلاء المنافقين وأولادهم, إنما يريد الله أن يعذبهم بها في الدنيا بمكابدتهم الشدائد في شأنها, وبموتهم على كفرهم بالله ورسوله.

وَإِذَا أُنزِلَتْ سُورَةٌ أَنْ آمِنُوا بِاللَّهِ وَجَاهِدُوا مَعَ رَسُولِهِ اسْتَأْذَنَكَ أُوْلُوا الطَّوْلِ مِنْهُمْ وَقَالُوا ذَرْنَا نَكُنْ مَعَ الْقَاعِدِينَ (86)

وإذا أنزلت سورة على محمد صلى الله عليه ولم تأمر بالإيمان بالله والإخلاص له والجهاد مع رسول الله, طلب الإذن منك -أيها الرسول- أولو اليسار من المنافقين, وقالوا: اتركنا مع القاعدين العاجزين عن الخروج.

رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ (87)

رضي هؤلاء المنافقون لأنفسهم بالعار, وهو أن يقعدوا في البيوت مع النساء والصبيان وأصحاب الأعذار, وختم الله على قلوبهم; بسبب نفاقهم وتخلفهم عن الجهاد والخروج مع رسول الله صلى الله عليه وسلم في سبيل الله, فهم لا يفقهون ما فيه صلاحهم ورشادهم.

لَكِنْ الرَّسُولُ وَالَّذِينَ آمَنُوا مَعَهُ جَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ وَأُوْلَئِكَ لَهُمْ الْخَيْرَاتُ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (88)

إنْ تخلَّف هؤلاء المنافقون عن الغزو, فقد جاهد رسول الله صلى الله عليه وسلم والمؤمنون معه بأموالهم وأنفسهم, وأولئك لهم النصر والغنيمة في الدنيا, والجنة والكرامة في الآخرة, وأولئك هم الفائزون.

أَعَدَّ اللَّهُ لَهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ الْفَوْزُ الْعَظِيمُ (89)

أعدَّ الله لهم يوم القيامة جنات تجري مِن تحت أشجارها الأنهار ماكثين فيها أبدًا. وذلك هو الفلاح العظيم.

وَجَاءَ الْمُعَذِّرُونَ مِنْ الأَعْرَابِ لِيُؤْذَنَ لَهُمْ وَقَعَدَ الَّذِينَ كَذَبُوا اللَّهَ وَرَسُولَهُ سَيُصِيبُ الَّذِينَ كَفَرُوا مِنْهُمْ عَذَابٌ أَلِيمٌ (90)

وجاء جماعة من أحياء العرب حول (المدينة) يعتذرون إلى رسول الله صلى الله عليه وسلم, ويبينون له ما هم فيه من الضعف وعدم القدرة على الخروج للغزو, وقعد قوم بغير عذر أظهروه جرأة على رسول الله صلى الله عليه وسلم. سيصيب الذين كفروا من هؤلاء عذاب أليم في الدنيا بالقتل وغيره, وفي الآخرة بالنار.

لَيْسَ عَلَى الضُّعَفَاءِ وَلا عَلَى الْمَرْضَى وَلا عَلَى الَّذِينَ لا يَجِدُونَ مَا يُنفِقُونَ حَرَجٌ إِذَا نَصَحُوا لِلَّهِ وَرَسُولِهِ مَا عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَاللَّهُ غَفُورٌ رَحِيمٌ (91)

ليس على أهل الأعذار مِن الضعفاء والمرضى والفقراء الذين لا يملكون من المال ما يتجهزون به للخروج إثم في القعود إذا أخلصوا لله ورسوله, وعملوا بشرعه, ما على مَن أحسن ممن منعه العذر عن الجهاد مع رسول الله صلى الله عليه وسلم, وهو ناصح لله ولرسوله من طريق يعاقب مِن قِبَلِه ويؤاخذ عليه. والله غفور للمحسنين, رحيم بهم.

وَلا عَلَى الَّذِينَ إِذَا مَا أَتَوْكَ لِتَحْمِلَهُمْ قُلْتَ لا أَجِدُ مَا أَحْمِلُكُمْ عَلَيْهِ تَوَلَّوا وَأَعْيُنُهُمْ تَفِيضُ مِنْ الدَّمْعِ حَزَناً أَلاَّ يَجِدُوا مَا يُنفِقُونَ (92)

وكذلك لا إثم على الذين إذا ما جاؤوك يطلبون أن تعينهم بحملهم إلى الجهاد قلت لهم: لا أجد ما أحملكم عليه من الدوابِّ, فانصرفوا عنك, وقد فاضت أعينهم دَمعًا أسفًا على ما فاتهم من شرف الجهاد وثوابه; لأنهم لم يجدوا ما ينفقون, وما يحملهم لو خرجوا للجهاد في سبيل الله.

إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَسْتَأْذِنُونَكَ وَهُمْ أَغْنِيَاءُ رَضُوا بِأَنْ يَكُونُوا مَعَ الْخَوَالِفِ وَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ فَهُمْ لا يَعْلَمُونَ (93)

إنما الإثم واللوم على الأغنياء الذين جاءوك -أيها الرسول- يطلبون الإذن بالتخلف, وهم المنافقون الأغنياء اختاروا لأنفسهم القعود مع النساء وأهل الأعذار, وختم الله على قلوبهم بالنفاق, فلا يدخلها إيمان, فهم لا يعلمون سوء عاقبتهم بتخلفهم عنك وتركهم الجهاد معك.

الجزء الحادي عشر

يَعْتَذِرُونَ إِلَيْكُمْ إِذَا رَجَعْتُمْ إِلَيْهِمْ قُلْ لا تَعْتَذِرُوا لَنْ نُؤْمِنَ لَكُمْ قَدْ نَبَّأَنَا اللَّهُ مِنْ أَخْبَارِكُمْ وَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (94)

يعتذر إليكم -أيها المؤمنون- هؤلاء المتخلفون عن جهاد المشركين بالأكاذيب عندما تعودون مِن جهادكم من غزوة (تبوك), قل لهم -أيها الرسول-: لا تعتذروا لن نصدقكم فيما تقولون, قد نبأنا الله من أمركم ما حقق لدينا كذبكم, وسيرى الله عملكم ورسوله, إن كنتم تتوبون من نفاقكم, أو تقيمون عليه, وسيُظهر للناس أعمالكم في الدنيا, ثم ترجعون بعد مماتكم إلى الذي لا تخفى عليه بواطن أموركم وظواهرها, فيخبركم بأعمالكم كلها, ويجازيكم عليها.

سَيَحْلِفُونَ بِاللَّهِ لَكُمْ إِذَا انقَلَبْتُمْ إِلَيْهِمْ لِتُعْرِضُوا عَنْهُمْ فَأَعْرِضُوا عَنْهُمْ إِنَّهُمْ رِجْسٌ وَمَأْوَاهُمْ جَهَنَّمُ جَزَاءً بِمَا كَانُوا يَكْسِبُونَ (95)

سيحلف لكم المنافقون بالله -كاذبين معتذرين- إذا رجعتم إليهم من الغزو; لتتركوهم دون مساءلة, فاجتنبوهم وأعرضوا عنهم احتقارًا لهم, إنهم خبثاء البواطن, ومكانهم الذي يأوون إليه في الآخرة نار جهنم; جزاء بما كانوا يكسبون من الآثام والخطايا.

يَحْلِفُونَ لَكُمْ لِتَرْضَوْا عَنْهُمْ فَإِنْ تَرْضَوْا عَنْهُمْ فَإِنَّ اللَّهَ لا يَرْضَى عَنْ الْقَوْمِ الْفَاسِقِينَ (96)

يحلف لكم -أيها المؤمنون- هؤلاء المنافقون كذبًا; لتَرضَوا عنهم, فإن رضيتم عنهم -لأنكم لا تعلمون كذبهم- فإن الله لا يرضى عن هؤلاء وغيرهم ممن استمروا على الفسوق والخروج عن طاعة الله ورسوله.

الأَعْرَابُ أَشَدُّ كُفْراً وَنِفَاقاً وَأَجْدَرُ أَلاَّ يَعْلَمُوا حُدُودَ مَا أَنزَلَ اللَّهُ عَلَى رَسُولِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (97)

الأعراب سكان البادية أشد كفرًا ونفاقًا من أهل الحاضرة, وذلك لجفائهم وقسوة قلوبهم وبُعدهم عن العلم والعلماء, ومجالس الوعظ والذكر, فهم لذلك أحق بأن لا يعلموا حدود الدين, وما أنزل الله من الشرائع والأحكام. والله عليم بحال هؤلاء جميعًا, حكيم في تدبيره لأمور عباده.

وَمِنْ الأَعْرَابِ مَنْ يَتَّخِذُ مَا يُنفِقُ مَغْرَماً وَيَتَرَبَّصُ بِكُمْ الدَّوَائِرَ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَاللَّهُ سَمِيعٌ عَلِيمٌ (98)

ومن الأعراب مَن يحتسب ما ينفق في سبيل الله غرامة وخسارة لا يرجو له ثوابًا, ولا يدفع عن نفسه عقابًا, وينتظر بكم الحوادث والآفات, ولكن السوء دائر عليهم لا بالمسلمين. والله سميع لما يقولون عليم بنياتهم الفاسدة.

وَمِنْ الأَعْرَابِ مَنْ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَيَتَّخِذُ مَا يُنفِقُ قُرُبَاتٍ عِنْدَ اللَّهِ وَصَلَوَاتِ الرَّسُولِ أَلا إِنَّهَا قُرْبَةٌ لَهُمْ سَيُدْخِلُهُمْ اللَّهُ فِي رَحْمَتِهِ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (99)

ومن الأعراب مَن يؤمن بالله ويقرُّ بوحدانيته وبالبعث بعد الموت, والثواب والعقاب, ويحتسب ما ينفق من نفقة في جهاد المشركين قاصدًا بها رضا الله ومحبته, ويجعلها وسيلة إلى دعاء الرسول صلى الله عليه وسلم له, ألا إن هذه الأعمال تقربهم إلى الله تعالى, سيدخلهم الله في جنته. إن الله غفور لما فعلوا من السيئات, رحيم بهم.

وَالسَّابِقُونَ الأَوَّلُونَ مِنْ الْمُهَاجِرِينَ وَالأَنصَارِ وَالَّذِينَ اتَّبَعُوهُمْ بِإِحْسَانٍ رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ وَأَعَدَّ لَهُمْ جَنَّاتٍ تَجْرِي تَحْتَهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ (100)

والذين سبقوا الناس أولا إلى الإيمان بالله ورسوله من المهاجرين الذين هجروا قومهم وعشيرتهم وانتقلوا إلى دار الإسلام, والأنصار الذين نصروا رسول الله صلى الله عليه وسلم على أعدائه الكفار, والذين اتبعوهم بإحسان في الاعتقاد والأقوال والأعمال طلبًا لمرضاة الله سبحانه وتعالى, أولئك الذين رضي الله عنهم لطاعتهم الله ورسوله, ورضوا عنه لما أجزل لهم من الثواب على طاعتهم وإيمانهم, وأعدَّ لهم جنات تجري تحتها الأنهار خالدين فيها أبدًا, ذلك هو الفلاح العظيم. وفي هذه الآية تزكية للصحابة -رضي الله عنهم- وتعديل لهم, وثناء عليهم; ولهذا فإن توقيرهم من أصول الإيمان.

وَمِمَّنْ حَوْلَكُمْ مِنْ الأَعْرَابِ مُنَافِقُونَ وَمِنْ أَهْلِ الْمَدِينَةِ مَرَدُوا عَلَى النِّفَاقِ لا تَعْلَمُهُمْ نَحْنُ نَعْلَمُهُمْ سَنُعَذِّبُهُمْ مَرَّتَيْنِ ثُمَّ يُرَدُّونَ إِلَى عَذَابٍ عَظِيمٍ (101)

ومن القوم الذين حول (المدينة) أعراب منافقون, ومن أهل (المدينة) منافقون أقاموا على النفاق, وازدادوا فيه طغيانًا, بحيث يخفى عليك -أيها الرسول- أمرهم, نحن نعلمهم, سنعذبهم مرتين: بالقتل والسبي والفضيحة في الدنيا, وبعذاب القبر بعد الموت, ثم يُرَدُّون يوم القيامة إلى عذاب عظيم في نار جهنم.

وَآخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلاً صَالِحاً وَآخَرَ سَيِّئاً عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (102)

وآخرون من أهل (المدينة) وممن حولها, اعترفوا بذنوبهم وندموا عليها وتابوا منها, خلطوا العمل الصالح -وهو التوبة والندم والاعتراف بالذنب وغير ذلك من الأعمال الصالحة- بآخر سيِّئ- وهو التخلف عن رسول الله صلى الله عليه وسلم وغيره من الأعمال السيئة -عسى الله أن يوفقهم للتوبة ويقبلها منهم. إن الله غفور لعباده, رحيم بهم.

خُذْ مِنْ أَمْوَالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَتُزَكِّيهِمْ بِهَا وَصَلِّ عَلَيْهِمْ إِنَّ صَلاتَكَ سَكَنٌ لَهُمْ وَاللَّهُ سَمِيعٌ عَلِيمٌ (103)

خذ -أيها النبي- من أموال هؤلاء التائبين الذين خلطوا عملا صالحا وآخر سيئا صدقة تطهرهم مِن دنس ذنوبهم, وترفعهم عن منازل المنافقين إلى منازل المخلصين, وادع لهم بالمغفرة لذنوبهم واستغفر لهم منها, إن دعاءك واستغفارك رحمة وطمأنينة لهم. والله سميع لكل دعاء وقول, عليم بأحوال العباد ونياتهم, وسيجازي كلَّ عامل بعمله.

أَلَمْ يَعْلَمُوا أَنَّ اللَّهَ هُوَ يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَأْخُذُ الصَّدَقَاتِ وَأَنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (104)

ألم يعلم هؤلاء المتخلفون عن الجهاد وغيرهم أن الله وحده هو الذي يقبل توبة عباده, ويأخذ الصدقات ويثيب عليها, وأن الله هو التواب لعباده إذا رجعوا إلى طاعته, الرحيم بهم إذا أنابوا إلى رضاه؟

وَقُلْ اعْمَلُوا فَسَيَرَى اللَّهُ عَمَلَكُمْ وَرَسُولُهُ وَالْمُؤْمِنُونَ وَسَتُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (105)

وقل -أيها النبي- لهؤلاء المتخلِّفين عن الجهاد: اعملوا لله بما يرضيه من طاعته، وأداء فرائضه، واجتناب المعاصي, فسيرى الله عملكم ورسوله والمؤمنون, وسيتبين أمركم, وسترجعون يوم القيامة إلى مَن يعلم سركم وجهركم, فيخبركم بما كنتم تعملون. وفي هذا تهديد ووعيد لمن استمر على باطله وطغيانه.

وَآخَرُونَ مُرْجَوْنَ لأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَإِمَّا يَتُوبُ عَلَيْهِمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (106)

ومن هؤلاء المتخلفين عنكم -أيها المؤمنون- في غزوة (تبوك) آخرون مؤخرون; ليقضي الله فيهم ما هو قاض. وهؤلاء هم الذين ندموا على ما فعلوا, وهم: مُرارة بن الربيع, وكعب بن مالك, وهلال بن أُميَّة, إما يعذبهم الله, وإما يعفو عنهم. والله عليم بمن يستحق العقوبة أو العفو, حكيم في كل أقواله وأفعاله.

وَالَّذِينَ اتَّخَذُوا مَسْجِداً ضِرَاراً وَكُفْراً وَتَفْرِيقاً بَيْنَ الْمُؤْمِنِينَ وَإِرْصَاداً لِمَنْ حَارَبَ اللَّهَ وَرَسُولَهُ مِنْ قَبْلُ وَلَيَحْلِفُنَّ إِنْ أَرَدْنَا إِلاَّ الْحُسْنَى وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (107)

والمنافقون الذين بنوا مسجدًا; مضارة للمؤمنين وكفرًا بالله وتفريقًا بين المؤمنين, ليصلي فيه بعضهم ويترك مسجد (قباء) الذي يصلي فيه المسلمون, فيختلف المسلمون ويتفرقوا بسبب ذلك, وانتظارا لمن حارب الله ورسوله من قبل -وهو أبو عامر الراهب الفاسق- ليكون مكانًا للكيد للمسلمين, وليحلفنَّ هؤلاء المنافقون أنهم ما أرادوا ببنائه إلا الخير والرفق بالمسلمين والتوسعة على الضعفاء العاجزين عن السير إلى مسجد (قباء), والله يشهد إنهم لكاذبون فيما يحلفون عليه. وقد هُدِم المسجد وأُحرِق.

لا تَقُمْ فِيهِ أَبَداً لَمَسْجِدٌ أُسِّسَ عَلَى التَّقْوَى مِنْ أَوَّلِ يَوْمٍ أَحَقُّ أَنْ تَقُومَ فِيهِ فِيهِ رِجَالٌ يُحِبُّونَ أَنْ يَتَطَهَّرُوا وَاللَّهُ يُحِبُّ الْمُطَّهِّرِينَ (108)

لا تقم -أيها النبي- للصلاة في ذلك المسجد أبدًا; فإن المسجد الذي أُسِّسَ على التقوى من أول يوم -وهو مسجد (قباء)- أولى أن تقوم فيه للصلاة, ففي هذا المسجد رجال يحبون أن يتطهروا بالماء من النجاسات والأقذار, كما يتطهرون بالتورع والاستغفار من الذنوب والمعاصي. والله يحب المتطهرين. وإذا كان مسجد (قباء) قد أُسِّسَ على التقوى من أول يوم, فمسجد رسول الله, صلى الله عليه وسلم, كذلك بطريق الأولى والأحرى.

أَفَمَنْ أَسَّسَ بُنْيَانَهُ عَلَى تَقْوَى مِنْ اللَّهِ وَرِضْوَانٍ خَيْرٌ أَمْ مَنْ أَسَّسَ بُنْيَانَهُ عَلَى شَفَا جُرُفٍ هَارٍ فَانْهَارَ بِهِ فِي نَارِ جَهَنَّمَ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (109)

لا يستوي مَن أسَّس بنيانه على تقوى الله وطاعته ومرضاته, ومن أسَّس بنيانه على طرف حفرة متداعية للسقوط, فبنى مسجدًا ضرارًا وكفرًا وتفريقًا بين المسلمين, فأدَّى به ذلك إلى السقوط في نار جهنم. والله لا يهدي القوم الظالمين المتجاوزين حدوده.

لا يَزَالُ بُنْيَانُهُمْ الَّذِي بَنَوْا رِيبَةً فِي قُلُوبِهِمْ إِلاَّ أَنْ تَقَطَّعَ قُلُوبُهُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (110)

لا يزال بنيان المنافقين الذي بنوه مضارَّة لمسجد (قباء) شكًا ونفاقًا ماكثًا في قلوبهم, إلى أن تتقطع قلوبهم بقتلهم أو موتهم, أو بندمهم غاية الندم, وتوبتهم إلى ربهم, وخوفهم منه غاية الخوف. والله عليم بما عليه هؤلاء المنافقون من الشك وما قصدوا في بنائهم, حكيم في تدبير أمور خلقه.

إِنَّ اللَّهَ اشْتَرَى مِنْ الْمُؤْمِنِينَ أَنفُسَهُمْ وَأَمْوَالَهُمْ بِأَنَّ لَهُمْ الْجَنَّةَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَيَقْتُلُونَ وَيُقْتَلُونَ وَعْداً عَلَيْهِ حَقّاً فِي التَّوْرَاةِ وَالإِنجِيلِ وَالْقُرْآنِ وَمَنْ أَوْفَى بِعَهْدِهِ مِنْ اللَّهِ فَاسْتَبْشِرُوا بِبَيْعِكُمْ الَّذِي بَايَعْتُمْ بِهِ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (111)

إن الله اشترى من المؤمنين أنفسهم بأن لهم في مقابل ذلك الجنة, وما أعد الله فيها من النعيم لبذلهم نفوسهم وأموالهم في جهاد أعدائه لإعلاء كلمته وإظهار دينه, فيَقْتلون ويُقتَلون, وعدًا عليه حقًا في التوراة المنزلة على موسى عليه السلام, والإنجيل المنزل على عيسى عليه السلام, والقرآن المنزل على محمد صلى الله عليه وسلم. ولا أحد أوفى بعهده من الله لمن وفَّى بما عاهد الله عليه, فأظهِروا السرور-أيها المؤمنون- ببيعكم الذي بايعتم الله به, وبما وعدكم به من الجنة والرضوان, وذلك البيع هو الفلاح العظيم.

التَّائِبُونَ الْعَابِدُونَ الْحَامِدُونَ السَّائِحُونَ الرَّاكِعُونَ السَّاجِدُونَ الآمِرُونَ بِالْمَعْرُوفِ وَالنَّاهُونَ عَنْ الْمُنكَرِ وَالْحَافِظُونَ لِحُدُودِ اللَّهِ وَبَشِّرْ الْمُؤْمِنِينَ (112)

ومن صفات هؤلاء المؤمنين الذين لهم البشارة بدخول الجنة أنهم التائبون الراجعون عما كرهه الله إلى ما يحبه ويرضاه, الذين أخلصوا العبادة لله وحده وجدوا في طاعته, الذين يحمدون الله على كل ما امتحنهم به من خير أو شر, الصائمون, الراكعون في صلاتهم, الساجدون فيها, الذين يأمرون الناس بكل ما أمر الله ورسوله به, وينهونهم عن كل ما نهى الله عنه ورسوله, المؤدون فرائض الله المنتهون إلى أمره ونهيه, القائمون على طاعته, الواقفون عند حدوده. وبشِّر -أيها النبي- هؤلاء المؤمنين المتصفين بهذه الصفات برضوان الله وجنته.

مَا كَانَ لِلنَّبِيِّ وَالَّذِينَ آمَنُوا أَنْ يَسْتَغْفِرُوا لِلْمُشْرِكِينَ وَلَوْ كَانُوا أُوْلِي قُرْبَى مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ أَنَّهُمْ أَصْحَابُ الْجَحِيمِ (113)

ما كان ينبغي للنبي محمد صلى الله عليه وسلم والذين آمنوا أن يدعوا بالمغفرة للمشركين, ولو كانوا ذوي قرابة لهم مِن بعد ما ماتوا على شركهم بالله وعبادة الأوثان, وتبين لهم أنهم أصحاب الجحيم لموتهم على الشرك, والله لا يغفر للمشركين, كما قال تعالى: (إِنَّ اللهَ لا يَغْفِرُ أَنْ يُشْرَكَ بِهِ) وكما قال سبحانه: (إِنَّهُ مَن يُشْرِكْ بِاللهِ فَقَدْ حَرَّمَ اللهُ عَلَيْهِ الجَنَّةَ).

وَمَا كَانَ اسْتِغْفَارُ إِبْرَاهِيمَ لأَبِيهِ إِلاَّ عَنْ مَوْعِدَةٍ وَعَدَهَا إِيَّاهُ فَلَمَّا تَبَيَّنَ لَهُ أَنَّهُ عَدُوٌّ لِلَّهِ تَبَرَّأَ مِنْهُ إِنَّ إِبْرَاهِيمَ لأَوَّاهٌ حَلِيمٌ (114)

وما كان استغفار إبراهيم عليه السلام لأبيه المشرك, إلا عن موعدة وعدها إياه, وهي قوله: "سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيًّا" . فلما تبيَّن لإبراهيم أن أباه عدو لله ولم ينفع فيه الوعظ والتذكير, وأنه سيموت كافرًا, تركه وترك الاستغفار له, وتبرأ منه. إن إبراهيم عليه السلام عظيم التضرع لله, كثير الصفح عما يصدر مِن قومه من الزلات.

وَمَا كَانَ اللَّهُ لِيُضِلَّ قَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (115)

وما كان الله ليضلَّ قومًا بعد أن مَنَّ عليهم بالهداية والتوفيق حتى يبيِّن لهم ما يتقونه به, وما يحتاجون إليه في أصول الدين وفروعه. إن الله بكل شيء عليم, فقد علَّمكم ما لم تكونوا تعلمون, وبيَّن لكم ما به تنتفعون, وأقام الحجة عليكم بإبلاغكم رسالته.

إِنَّ اللَّهَ لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يُحْيِ وَيُمِيتُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (116)

إن لله مالك السموات والأرض وما فيهن لا شريك له في الخلق والتدبير والعبادة والتشريع, يحيي مَن يشاء ويميت مَن يشاء, وما لكم مِن أحد غير الله يتولى أموركم, ولا نصير ينصركم على عدوكم.

لَقَدْ تَابَ اللَّهُ عَلَى النَّبِيِّ وَالْمُهَاجِرِينَ وَالأَنصَارِ الَّذِينَ اتَّبَعُوهُ فِي سَاعَةِ الْعُسْرَةِ مِنْ بَعْدِ مَا كَادَ يَزِيغُ قُلُوبُ فَرِيقٍ مِنْهُمْ ثُمَّ تَابَ عَلَيْهِمْ إِنَّهُ بِهِمْ رَءُوفٌ رَحِيمٌ (117)

لقد وفَّق الله نبيه محمدا صلى الله عليه وسلم إلى الإنابة إليه وطاعته, وتاب الله على المهاجرين الذين هجروا ديارهم وعشيرتهم إلى دار الإسلام, وتاب على أنصار رسول الله صلى الله عليه وسلم الذين خرجوا معه لقتال الأعداء في غزوة (تبوك) في حرٍّ شديد, وضيق من الزاد والظَّهْر, لقد تاب الله عليهم من بعد ما كاد يَميل قلوب بعضهم عن الحق, فيميلون إلى الدَّعة والسكون, لكن الله ثبتهم وقوَّاهم وتاب عليهم, إنه بهم رؤوف رحيم. ومن رحمته بهم أنْ مَنَّ عليهم بالتوبة, وقَبِلَها منهم, وثبَّتهم عليها.

وَعَلَى الثَّلاثَةِ الَّذِينَ خُلِّفُوا حَتَّى إِذَا ضَاقَتْ عَلَيْهِمْ الأَرْضُ بِمَا رَحُبَتْ وَضَاقَتْ عَلَيْهِمْ أَنفُسُهُمْ وَظَنُّوا أَنْ لا مَلْجَأَ مِنْ اللَّهِ إِلاَّ إِلَيْهِ ثُمَّ تَابَ عَلَيْهِمْ لِيَتُوبُوا إِنَّ اللَّهَ هُوَ التَّوَّابُ الرَّحِيمُ (118)

وكذلك تاب الله على الثلاثة الذين خُلِّفوا من الأنصار -وهم كعب بن مالك وهلال بن أُميَّة ومُرَارة بن الربيع- تخلَّفوا عن رسول الله صلى الله عليه وسلم, وحزنوا حزنًا شديدًا, حتى إذا ضاقت عليهم الأرض بسَعَتها غمًّا وندمًا بسبب تخلفهم, وضاقت عليهم أنفسهم لِمَا أصابهم من الهم, وأيقنوا أن لا ملجأ من الله إلا إليه, وفَّقهم الله سبحانه وتعالى إلى الطاعة والرجوع إلى ما يرضيه سبحانه. إن الله هو التواب على عباده, الرحيم بهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَكُونُوا مَعَ الصَّادِقِينَ (119)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، امتثلوا أوامر الله واجتنبوا نواهيه في كل ما تفعلون وتتركون, وكونوا مع الصادقين في أَيمانهم وعهودهم, وفي كل شأن من شؤونهم.

مَا كَانَ لأَهْلِ الْمَدِينَةِ وَمَنْ حَوْلَهُمْ مِنَ الأَعْرَابِ أَنْ يَتَخَلَّفُوا عَنْ رَسُولِ اللَّهِ وَلا يَرْغَبُوا بِأَنفُسِهِمْ عَنْ نَفْسِهِ ذَلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظَمَأٌ وَلا نَصَبٌ وَلا مَخْمَصَةٌ فِي سَبِيلِ اللَّهِ وَلا يَطَئُونَ مَوْطِئاً يَغِيظُ الْكُفَّارَ وَلا يَنَالُونَ مِنْ عَدُوٍّ نَيْلاً إِلاَّ كُتِبَ لَهُمْ بِهِ عَمَلٌ صَالِحٌ إِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (120)

ما كان ينبغي لأهل مدينة رسول الله صلى الله عليه وسلم ومَن حولهم من سكان البادية أن يتخلَّفوا في أهلهم ودورهم عن رسول الله صلى الله عليه وسلم, ولا يرضوا لأنفسهم بالراحة والرسول صلى الله عليه وسلم في تعب ومشقة; ذلك بأنهم لا يصيبهم في سفرهم وجهادهم عطش ولا تعب ولا مجاعة في سبيل الله, ولا يطؤون أرضًا يُغضِبُ الكفارَ وطؤهم إياها, ولا يصيبون مِن عدو الله وعدوهم قتلا أو هزيمةً إلا كُتِب لهم بذلك كله ثواب عمل صالح. إن الله لا يضيع أجر المحسنين.

وَلا يُنفِقُونَ نَفَقَةً صَغِيرَةً وَلا كَبِيرَةً وَلا يَقْطَعُونَ وَادِياً إِلاَّ كُتِبَ لَهُمْ لِيَجْزِيَهُمْ اللَّهُ أَحْسَنَ مَا كَانُوا يَعْمَلُونَ (121)

ولا ينفقون نفقة صغيرة ولا كبيرة في سبيل الله, ولا يقطعون واديًا في سيرهم مع رسول الله صلى الله عليه وسلم في جهاده, إلا كُتِب لهم أجر عملهم; ليجزيهم الله أحسن ما يُجْزَون به على أعمالهم الصالحة.

وَمَا كَانَ الْمُؤْمِنُونَ لِيَنفِرُوا كَافَّةً فَلَوْلا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طَائِفَةٌ لِيَتَفَقَّهُوا فِي الدِّينِ وَلِيُنذِرُوا قَوْمَهُمْ إِذَا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ (122)

وما كان ينبغي للمؤمنين أن يخرجوا جميعًا لقتال عدوِّهم, كما لا يستقيم لهم أن يقعدوا جميعًا, فهلا خرج من كل فرقة جماعة تحصل بهم الكفاية والمقصود; وذلك ليتفقه النافرون في دين الله وما أنزل على رسوله, وينذروا قومهم بما تعلموه عند رجوعهم إليهم, لعلهم يحذرون عذاب الله بامتثال أوامره واجتناب نواهيه.

يَا أَيُّهَا الَّذِينَ آمَنُوا قَاتِلُوا الَّذِينَ يَلُونَكُمْ مِنْ الْكُفَّارِ وَلْيَجِدُوا فِيكُمْ غِلْظَةً وَاعْلَمُوا أَنَّ اللَّهَ مَعَ الْمُتَّقِينَ (123)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، ابدؤوا بقتال الأقرب فالأقرب إلى دار الإسلام من الكفار, وليجد الكفار فيكم غِلْظة وشدة, واعلموا أن الله مع المتقين بتأييده ونصره.

وَإِذَا مَا أُنزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زَادَتْهُ هَذِهِ إِيمَاناً فَأَمَّا الَّذِينَ آمَنُوا فَزَادَتْهُمْ إِيمَاناً وَهُمْ يَسْتَبْشِرُونَ (124)

وإذا ما أنزل الله سورة من سور القرآن على رسوله, فمِن هؤلاء المنافقين من يقول: -إنكارًا واستهزاءً- أيُّكم زادته هذه السورة تصديقًا بالله وآياته؟ فأما الذين آمنوا بالله ورسوله فزادهم نزول السورة إيمانًا بالعلم بها وتدبرها واعتقادها والعمل بها, وهم يفرحون بما أعطاهم الله من الإيمان واليقين.

وَأَمَّا الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ فَزَادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَمَاتُوا وَهُمْ كَافِرُونَ (125)

وأما الذين في قلوبهم نفاق وشك في دين الله, فإن نزول السورة يزيدهم نفاقًا وشكًا إلى ما هم عليه من قبلُ من النفاق والشك, وهلك هؤلاء وهم جاحدون بالله وآياته.

أَوَلا يَرَوْنَ أَنَّهُمْ يُفْتَنُونَ فِي كُلِّ عَامٍ مَرَّةً أَوْ مَرَّتَيْنِ ثُمَّ لا يَتُوبُونَ وَلا هُمْ يَذَّكَّرُونَ (126)

أولا يرى المنافقون أن الله يبتليهم بالقحط والشدة, وبإظهار ما يبطنون من النفاق مرة أو مرتين في كل عام؟ ثم هم مع ذلك لا يتوبون مِن كفرهم ونفاقهم, ولا هم يتعظون ولا يتذكرون بما يعاينون من آيات الله.

وَإِذَا مَا أُنزِلَتْ سُورَةٌ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ هَلْ يَرَاكُمْ مِنْ أَحَدٍ ثُمَّ انصَرَفُوا صَرَفَ اللَّهُ قُلُوبَهُمْ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (127)

وإذا ما أُنزلت سورة تغَامَزَ المنافقون بالعيون إنكارًا لنزولها وسخرية وغيظًا; لِمَا نزل فيها مِن ذِكْر عيوبهم وأفعالهم, ثم يقولون: هل يراكم من أحد إن قمتم من عند الرسول؟ فإن لم يرهم أحد قاموا وانصرفوا من عنده عليه الصلاة والسلام مخافة الفضيحة. صرف الله قلوبهم عن الإيمان; بسبب أنهم لا يفهمون ولا يتدبرون.

لَقَدْ جَاءَكُمْ رَسُولٌ مِنْ أَنفُسِكُمْ عَزِيزٌ عَلَيْهِ مَا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَءُوفٌ رَحِيمٌ (128)

لقد جاءكم أيها المؤمنون رسول من قومكم, يشق عليه ما تلقون من المكروه والعنت, حريص على إيمانكم وصلاح شأنكم, وهو بالمؤمنين كثير الرأفة والرحمة.

فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِي اللَّهُ لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَهُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (129)

فإن أعرض المشركون والمنافقون عن الإيمان بك -أيها الرسول- فقل لهم: حسبي الله, يكفيني جميع ما أهمَّني, لا معبود بحق إلا هو, عليه اعتمدت, وإليه فَوَّضْتُ جميع أموري; فإنه ناصري ومعيني, وهو رب العرش العظيم, الذي هو أعظم المخلوقات.

10- سورة يونس

الر تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (1)

(الر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
هذه آيات الكتاب المحكم الذي أحكمه الله وبيَّنه لعباده.

أَكَانَ لِلنَّاسِ عَجَباً أَنْ أَوْحَيْنَا إِلَى رَجُلٍ مِنْهُمْ أَنْ أَنْذِرْ النَّاسَ وَبَشِّرْ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ الْكَافِرُونَ إِنَّ هَذَا لَسَاحِرٌ مُبِينٌ (2)

أكان أمرًا عجبًا للناس إنزالنا الوحي بالقرآن على رجل منهم ينذرهم عقاب الله, ويبشِّر الذين آمنوا بالله ورسله أن لهم أجرًا حسنًا بما قدَّموا من صالح الأعمال؟ فلما أتاهم رسول الله صلى الله عليه وسلم بوحي الله وتلاه عليهم, قال المنكرون: إنَّ محمدًا ساحر, وما جاء به سحر ظاهر البطلان.

إِنَّ رَبَّكُمْ اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يُدَبِّرُ الأَمْرَ مَا مِنْ شَفِيعٍ إِلاَّ مِنْ بَعْدِ إِذْنِهِ ذَلِكُمْ اللَّهُ رَبُّكُمْ فَاعْبُدُوهُ أَفَلا تَذَكَّرُونَ (3)

إن ربكم الله الذي أوجد السموات والأرض في ستة أيام, ثم استوى -أي علا وارتفع- على العرش استواء يليق بجلاله وعظمته, يدبر أمور خلقه, لا يضادُّه في قضائه أحد, ولا يشفع عنده شافع يوم القيامة إلا من بعد أن يأذن له بالشفاعة, فاعبدوا الله ربكم المتصف بهذه الصفات, وأخلصوا له العبادة. أفلا تتعظون وتعتبرون بهذه الآيات والحجج؟

إِلَيْهِ مَرْجِعُكُمْ جَمِيعاً وَعْدَ اللَّهِ حَقّاً إِنَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ بِالْقِسْطِ وَالَّذِينَ كَفَرُوا لَهُمْ شَرَابٌ مِنْ حَمِيمٍ وَعَذَابٌ أَلِيمٌ بِمَا كَانُوا يَكْفُرُونَ (4)

إلى ربكم معادكم يوم القيامة جميعًا, وهذا وعد الله الحق, هو الذي يبدأ إيجاد الخلق ثم يعيده بعد الموت, فيوجده حيًا كهيئته الأولى, ليجزي مَن صَدَّق الله ورسوله, وعمل الأعمال الحسنة أحسن الجزاء بالعدل. والذين جحدوا وحدانية الله ورسالة رسوله لهم شراب من ماء شديد الحرارة يشوي الوجوه ويقطِّع الأمعاء, ولهم عذاب موجع بسبب كفرهم وضلالهم.

هُوَ الَّذِي جَعَلَ الشَّمْسَ ضِيَاءً وَالْقَمَرَ نُوراً وَقَدَّرَهُ مَنَازِلَ لِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ مَا خَلَقَ اللَّهُ ذَلِكَ إِلاَّ بِالْحَقِّ يُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْلَمُونَ (5)

الله هو الذي جعل الشمس ضياء, وجعل القمر نورًا, وقدَّر القمر منازل, فبالشمس تعرف الأيام, وبالقمر تعرف الشهور والأعوام, ما خلق الله تعالى الشمس والقمر إلا لحكمة عظيمة, ودلالة على كمال قدرة الله وعلمه, يبيِّن الحجج والأدلة لقوم يعلمون الحكمة في إبداع الخلق.

إِنَّ فِي اخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا خَلَقَ اللَّهُ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِقَوْمٍ يَتَّقُونَ (6)

إن في تعاقب الليل والنهار وما خلق الله في السموات والأرض من عجائب الخلق وما فيهما من إبداع ونظام, لأدلة وحججًا واضحة لقوم يخشون عقاب الله وسخطه وعذابه.

إِنَّ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا وَرَضُوا بِالْحَيَاةِ الدُّنْيَا وَاطْمَأَنُّوا بِهَا وَالَّذِينَ هُمْ عَنْ آيَاتِنَا غَافِلُونَ (7)

إن الذين لا يطمعون في لقائنا في الآخرة للحساب, وما يتلوه من الجزاء على الأعمال لإنكارهم البعث, ورضوا بالحياة الدنيا عوضًا عن الآخرة, وركنوا إليها, والذين هم عن آياتنا الكونية والشرعية ساهون.

أُوْلَئِكَ مَأْوَاهُمْ النَّارُ بِمَا كَانُوا يَكْسِبُونَ (8)

أولئك مقرُّهم نار جهنم في الآخرة; جزاء بما كانوا يكسبون في دنياهم من الآثام والخطايا.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ يَهْدِيهِمْ رَبُّهُمْ بِإِيمَانِهِمْ تَجْرِي مِنْ تَحْتِهِمْ الأَنْهَارُ فِي جَنَّاتِ النَّعِيمِ (9)

إن الذين آمنوا بالله ورسوله وعملوا الصالحات يدلهم ربهم إلى طريق الجنة ويوفقهم إلى العمل الموصل إليه؛ بسبب إيمانهم ، ثم يثيبهم بدخول الجنة وإحلال رضوانه عليهم, تجري من تحتهم الأنهار في جنات النعيم.

دَعْوَاهُمْ فِيهَا سُبْحَانَكَ اللَّهُمَّ وَتَحِيَّتُهُمْ فِيهَا سَلامٌ وَآخِرُ دَعْوَاهُمْ أَنْ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (10)

دعاؤهم في الجنة التسبيح (سبحانك اللهم)، وتحية الله وملائكته لهم, وتحية بعضهم بعضًا في الجنة (سلام)، وآخر دعائهم قولهم: "الحمد لله رب العالمين" أي: الشكر والثناء لله خالق المخلوقات ومربِّيها بنعمه.

وَلَوْ يُعَجِّلُ اللَّهُ لِلنَّاسِ الشَّرَّ اسْتِعْجَالَهُمْ بِالْخَيْرِ لَقُضِيَ إِلَيْهِمْ أَجَلُهُمْ فَنَذَرُ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا فِي طُغْيَانِهِمْ يَعْمَهُونَ (11)

ولو يعجِّل الله للناس إجابة دعائهم في الشر كاستعجاله لهم في الخير بالإجابة لهلكوا, فنترك الذين لا يخافون عقابنا, ولا يوقنون بالبعث والنشور في تمرُّدهم وعتوِّهم, يترددون حائرين.

وَإِذَا مَسَّ الإِنْسَانَ الضُّرُّ دَعَانَا لِجَنْبِهِ أَوْ قَاعِداً أَوْ قَائِماً فَلَمَّا كَشَفْنَا عَنْهُ ضُرَّهُ مَرَّ كَأَنْ لَمْ يَدْعُنَا إِلَى ضُرٍّ مَسَّهُ كَذَلِكَ زُيِّنَ لِلْمُسْرِفِينَ مَا كَانُوا يَعْمَلُونَ (12)

وإذا أصاب الإنسانَ الشدةُ استغاث بنا في كشف ذلك عنه مضطجعًا لجنبه أو قاعدًا أو قائمًا, على حسب الحال التي يكون بها عند نزول ذلك الضرِّ به. فلما كشفنا عنه الشدة التي أصابته استمرَّ على طريقته الأولى قبل أن يصيبه الضر, ونسي ما كان فيه من الشدة والبلاء, وترك الشكر لربه الذي فرَّج عنه ما كان قد نزل به من البلاء, كما زُيِّن لهذا الإنسان استمراره على جحوده وعناده بعد كشف الله عنه ما كان فيه من الضر, زُيِّن للذين أسرفوا في الكذب على الله وعلى أنبيائه ما كانوا يعملون من معاصي الله والشرك به.

وَلَقَدْ أَهْلَكْنَا الْقُرُونَ مِنْ قَبْلِكُمْ لَمَّا ظَلَمُوا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَمَا كَانُوا لِيُؤْمِنُوا كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (13)

ولقد أهلكنا الأمم التي كذَّبت رسل الله من قبلكم -أيها المشركون بربهم- لـمَّا أشركوا, وجاءتهم رسلهم من عند الله بالمعجزات الواضحات والحجج التي تبين صدق مَن جاء بها, فلم تكن هذه الأمم التي أهلكناها لتصدق رسلها وتنقاد لها, فاستحقوا الهلاك, ومثل ذلك الإهلاك نجزي كل مجرم متجاوز حدود الله.

ثُمَّ جَعَلْنَاكُمْ خَلائِفَ فِي الأَرْضِ مِنْ بَعْدِهِمْ لِنَنْظُرَ كَيْفَ تَعْمَلُونَ (14)

ثم جعلناكم -أيها الناس- خَلَفًا في الأرض من بعد القرون الـمُهْلَكة, لننظر كيف تعملون: أخيرًا أم شرًا, فنجازيكم بذلك حسب عملكم.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا ائْتِ بِقُرْآنٍ غَيْرِ هَذَا أَوْ بَدِّلْهُ قُلْ مَا يَكُونُ لِي أَنْ أُبَدِّلَهُ مِنْ تِلْقَاءِ نَفْسِي إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (15)

وإذا تتلى على المشركين آيات الله التي أنزلناها إليك -أيها الرسول- واضحات, قال الذين لا يخافون الحساب, ولا يرجون الثواب, ولا يؤمنون بيوم البعث والنشور: ائت بقرآن غير هذا, أو بدِّل هذا القرآن: بأن تجعل الحلال حرامًا, والحرام حلالا والوعد وعيدًا, والوعيد وعدًا, وأن تُسْقط ما فيه مِن عيب آلهتنا وتسفيه أحلامنا, قل لهم -أيها الرسول-: إن ذلك ليس إليَّ, وإنما أتبع في كل ما آمركم به وأنهاكم عنه ما ينزله عليَّ ربي ويأمرني به, إني أخشى من الله -إن خالفت أمره- عذاب يوم عظيم وهو يوم القيامة.

قُلْ لَوْ شَاءَ اللَّهُ مَا تَلَوْتُهُ عَلَيْكُمْ وَلا أَدْرَاكُمْ بِهِ فَقَدْ لَبِثْتُ فِيكُمْ عُمُراً مِنْ قَبْلِهِ أَفَلا تَعْقِلُونَ (16)

قل لهم -أيها الرسول-: لو شاء الله ما تلوت هذا القرآن عليكم, ولا أعلمكم الله به, فاعلموا أنه الحق من الله, فإنكم تعلمون أنني مكثت فيكم زمنًا طويلا من قبل أن يوحيه إليَّ ربي, ومن قبل أن أتلوه عليكم, أفلا تستعملون عقولكم بالتدبر والتفكر؟

فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِآيَاتِهِ إِنَّهُ لا يُفْلِحُ الْمُجْرِمُونَ (17)

لا أحد أشد ظلمًا ممن اختلق على الله الكذب أو كذَّب بآياته إنه لا ينجح مَن كذَّب أنبياء الله ورسله, ولا ينالون الفلاح.

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُمْ وَلا يَنْفَعُهُمْ وَيَقُولُونَ هَؤُلاءِ شُفَعَاؤُنَا عِنْدَ اللَّهِ قُلْ أَتُنَبِّئُونَ اللَّهَ بِمَا لا يَعْلَمُ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (18)

ويعبد هؤلاء المشركون من دون الله ما لا يضرهم شيئًا, ولا ينفعهم في الدنيا والآخرة, ويقولون: إنما نعبدهم ليشفعوا لنا عند الله, قل لهم -أيها الرسول-: أتخبرون الله تعالى بشيء لا يعلمه مِن أمر هؤلاء الشفعاء في السموات أو في الأرض؟ فإنه لو كان فيهما شفعاء يشفعون لكم عنده لكان أعلم بهم منكم, فالله تعالى منزَّه عما يفعله هؤلاء المشركون من إشراكهم في عبادته ما لا يضر ولا ينفع.

وَمَا كَانَ النَّاسُ إِلاَّ أُمَّةً وَاحِدَةً فَاخْتَلَفُوا وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ فِيمَا فِيهِ يَخْتَلِفُونَ (19)

كان الناس على دين واحد وهو الإسلام, ثم اختلفوا بعد ذلك, فكفر بعضهم, وثبت بعضهم على الحق. ولولا كلمة سبقت من الله بإمهال العاصين وعدم معاجلتهم بذنوبهم لقُضِيَ بينهم: بأن يُهْلك أهل الباطل منهم, وينجي أهل الحق.

وَيَقُولُونَ لَوْلا أُنْزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ فَقُلْ إِنَّمَا الْغَيْبُ لِلَّهِ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنْ الْمُنْتَظِرِينَ (20)

ويقول هؤلاء الكفرة المعاندون: هلاَّ أُنزل على محمد علم ودليل, وآية حسية من ربه نعلم بها أنه على حق فيما يقول, فقل لهم -أيها الرسول-: لا يعلم الغيب أحد إلا الله, فإن شاء فعل وإن شاء لم يفعل, فانتظروا -أيها القوم- قضاء الله بيننا وبينكم بتعجيل عقوبته للمبطل منا, ونصرة صاحب الحق, إني منتظر ذلك.

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُمْ إِذَا لَهُمْ مَكْرٌ فِي آيَاتِنَا قُلْ اللَّهُ أَسْرَعُ مَكْراً إِنَّ رُسُلَنَا يَكْتُبُونَ مَا تَمْكُرُونَ (21)

وإذا أذقنا المشركين يسرًا وفرجًا ورخاءً بعد عسر وشدة وكرب أصابهم, إذا هم يكذِّبون, ويستهزئون بآيات الله, قل -أيها الرسول- لهؤلاء المشركين المستهزئين: الله أسرع مكرًا واستدراجًا وعقوبة لكم. إن حَفَظَتَنا الذين نرسلهم إليكم يكتبون عليكم ما تمكرون في آياتنا, ثم نحاسبكم على ذلك.

هُوَ الَّذِي يُسَيِّرُكُمْ فِي الْبَرِّ وَالْبَحْرِ حَتَّى إِذَا كُنْتُمْ فِي الْفُلْكِ وَجَرَيْنَ بِهِمْ بِرِيحٍ طَيِّبَةٍ وَفَرِحُوا بِهَا جَاءَتْهَا رِيحٌ عَاصِفٌ وَجَاءَهُمْ الْمَوْجُ مِنْ كُلِّ مَكَانٍ وَظَنُّوا أَنَّهُمْ أُحِيطَ بِهِمْ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ لَئِنْ أَنْجَيْتَنَا مِنْ هَذِهِ لَنَكُونَنَّ مِنْ الشَّاكِرِينَ (22)

هو الذي يسيِّركم -أيها الناس- في البر على الدواب وغيرها, وفي البحر في السُّفُن, حتى إذا كنتم فيها وجرت بريح طيبة, وفرح ركاب السفن بالريح الطيبة, جاءت هذه السفنَ ريحٌ شديدة, وجاء الركابَ الموجُ (وهو ما ارتفع من الماء) من كل مكان, وأيقنوا أن الهلاك قد أحاط بهم, أخلصوا الدعاء لله وحده, وتركوا ما كانوا يعبدون, وقالوا: لئن أنجيتنا من هذه الشدة التي نحن فيها لنكونن من الشاكرين لك على نِعَمك.

فَلَمَّا أَنْجَاهُمْ إِذَا هُمْ يَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ يَا أَيُّهَا النَّاسُ إِنَّمَا بَغْيُكُمْ عَلَى أَنْفُسِكُمْ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُكُمْ فَنُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (23)

فلما أنجاهم الله من الشدائد والأهوال إذا هم يعملون في الأرض بالفساد وبالمعاصي. يا أيها الناس إنما وَبالُ بغيكم راجع على أنفسكم, لكم متاع في الحياة الدنيا الزائلة, ثم إلينا مصيركم ومرجعكم, فنخبركم بجميع أعمالكم, ونحاسبكم عليها.

إِنَّمَا مَثَلُ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنْزَلْنَاهُ مِنْ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ مِمَّا يَأْكُلُ النَّاسُ وَالأَنْعَامُ حَتَّى إِذَا أَخَذَتْ الأَرْضُ زُخْرُفَهَا وَازَّيَّنَتْ وَظَنَّ أَهْلُهَا أَنَّهُمْ قَادِرُونَ عَلَيْهَا أَتَاهَا أَمْرُنَا لَيْلاً أَوْ نَهَاراً فَجَعَلْنَاهَا حَصِيداً كَأَنْ لَمْ تَغْنَ بِالأَمْسِ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَتَفَكَّرُونَ (24)

إنما مثل الحياة الدنيا وما تتفاخرون به فيها من زينة وأموال, كمثل مطر أنزلناه من السماء إلى الأرض, فنبتت به أنواع من النبات مختلط بعضها ببعض مما يقتات به الناس من الثمار, وما تأكله الحيوانات من النبات, حتى إذا ظهر حُسْنُ هذه الأرض وبهاؤها, وظن أهل هذه الأرض أنهم قادرون على حصادها والانتفاع بها, جاءها أمرنا وقضاؤنا بهلاك ما عليها من النبات, والزينة إما ليلا وإما نهارًا, فجعلنا هذه النباتات والأشجار محصودة مقطوعة لا شيء فيها, كأن لم تكن تلك الزروع والنباتات قائمة قبل ذلك على وجه الأرض, فكذلك يأتي الفناء على ما تتباهَون به من دنياكم وزخارفها فيفنيها الله ويهلكها. وكما بيَّنا لكم -أيها الناس- مَثَلَ هذه الدنيا وعرَّفناكم بحقيقتها, نبيِّن حججنا وأدلتنا لقوم يتفكرون في آيات الله, ويتدبرون ما ينفعهم في الدنيا والآخرة.

وَاللَّهُ يَدْعُو إِلَى دَارِ السَّلامِ وَيَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (25)

والله يدعوكم إلى جناته التي أعدها لأوليائه, ويهدي مَن يشاء مِن خَلْقه, فيوفقه لإصابة الطريق المستقيم, وهو الإسلام.

لِلَّذِينَ أَحْسَنُوا الْحُسْنَى وَزِيَادَةٌ وَلا يَرْهَقُ وُجُوهَهُمْ قَتَرٌ وَلا ذِلَّةٌ أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (26)

للمؤمنين الذين أحسنوا عبادة الله فأطاعوه فيما أمر ونهى, الجنةُ, وزيادة عليها, وهي النظر إلى وجه الله تعالى في الجنة, والمغفرةُ والرضوان, ولا يغشى وجوههم غبار ولا ذلة, كما يلحق أهل النار. هؤلاء المتصفون بهذه الصفات هم أصحاب الجنة ماكثون فيها أبدًا.

وَالَّذِينَ كَسَبُوا السَّيِّئَاتِ جَزَاءُ سَيِّئَةٍ بِمِثْلِهَا وَتَرْهَقُهُمْ ذِلَّةٌ مَا لَهُمْ مِنْ اللَّهِ مِنْ عَاصِمٍ كَأَنَّمَا أُغْشِيَتْ وُجُوهُهُمْ قِطَعاً مِنْ اللَّيْلِ مُظْلِماً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (27)

والذين عملوا السيئات في الدنيا فكفروا وعصَوا الله لهم جزاء أعمالهم السيئة التي عملوها بمثلها من عقاب الله في الآخرة, وتغشاهم ذلَّة وهوان, وليس لهم مِن عذاب الله مِن مانع يمنعهم إذا عاقبهم, كأنما أُلبست وجوههم طائفة من سواد الليل المظلم. هؤلاء هم أهل النار ماكثون فيها أبدًا.

وَيَوْمَ نَحْشُرُهُمْ جَمِيعاً ثُمَّ نَقُولُ لِلَّذِينَ أَشْرَكُوا مَكَانَكُمْ أَنْتُمْ وَشُرَكَاؤُكُمْ فَزَيَّلْنَا بَيْنَهُمْ وَقَالَ شُرَكَاؤُهُمْ مَا كُنْتُمْ إِيَّانَا تَعْبُدُونَ (28)

واذكر -أيها الرسول- يوم نحشر الخلق جميعا للحساب والجزاء, ثم نقول للذين أشركوا بالله: الزموا مكانكم أنتم وشركاؤكم الذين كنتم تعبدونهم من دون الله حتى تنظروا ما يُفْعل بكم, فَفَرَّقْنا بين المشركين ومعبوديهم, وتبرَّأ مَن عُبِدُوا مِن دون الله ممن كانوا يعبدونهم, وقالوا للمشركين: ما كنتم إيانا تعبدون في الدنيا.

فَكَفَى بِاللَّهِ شَهِيداً بَيْنَنَا وَبَيْنَكُمْ إِنْ كُنَّا عَنْ عِبَادَتِكُمْ لَغَافِلِينَ (29)

فكفى بالله شهيدًا بيننا وبينكم, إننا لم نكن نعلم ما كنتم تقولون وتفعلون, ولقد كنَّا عن عبادتكم إيانا غافلين, لا نشعر بها.

هُنَالِكَ تَبْلُو كُلُّ نَفْسٍ مَا أَسْلَفَتْ وَرُدُّوا إِلَى اللَّهِ مَوْلاهُمْ الْحَقِّ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (30)

في ذلك الموقف للحساب تتفقد كل نفس أحوالها وأعمالها التي سلفت وتعاينها, وتجازى بحسبها: إن خيرًا فخير, وإن شرًا فشر, ورُدَّ الجميع إلى الله الحكم العدل, فأُدخِلَ أهل الجنةِ الجنةَ وأهل النار النار, وذهب عن المشركين ما كانوا يعبدون من دون الله افتراء عليه.

قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَمَّنْ يَمْلِكُ السَّمْعَ وَالأَبْصَارَ وَمَنْ يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَمَنْ يُدَبِّرُ الأَمْرَ فَسَيَقُولُونَ اللَّهُ فَقُلْ أَفَلا تَتَّقُونَ (31)

قل -أيها الرسول- لهؤلاء المشركين: مَن يرزقكم من السماء, بما يُنزله من المطر, ومن الأرض بما ينبته فيها من أنواع النبات والشجر تأكلون منه أنتم وأنعامكم؟ ومَن يملك ما تتمتعون به أنتم وغيركم من حواسِّ السمع والأبصار؟ ومن ذا الذي يملك الحياة والموت في الكون كلِّه, فيخرج الأحياء والأموات بعضها من بعض فيما تعرفون من المخلوقات, وفيما لا تعرفون؟ ومَن يدبِّر أمر السماء والأرض وما فيهن, وأمركم وأمر الخليقة جميعًا؟ فسوف يجيبونك بأن الذي يفعل ذلك كله هو الله, فقل لهم: أفلا تخافون عقاب الله إن عبدتم معه غيره؟

فَذَلِكُمْ اللَّهُ رَبُّكُمْ الْحَقُّ فَمَاذَا بَعْدَ الْحَقِّ إِلاَّ الضَّلالُ فَأَنَّا تُصْرَفُونَ (32)

فذلكم الله ربكم هو الحق الذي لا ريب فيه, المستَحِق للعبادة وحده لا شريك له, فأي شيء سوى الحق إلا الضلال؟, فكيف تُصْرَفون عن عبادته إلى عبادة ما سواه؟

كَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ فَسَقُوا أَنَّهُمْ لا يُؤْمِنُونَ (33)

كما كفر هؤلاء المشركون واستمرُّوا على شركهم, حقت كلمة ربك وحكمه وقضاؤه على الذين خرجوا عن طاعة ربهم إلى معصيته وكفروا به أنَّهم لا يصدقون بوحدانية الله, ولا بنبوة نبيِّه محمد صلى الله عليه وسلم, ولا يعملون بهديه.

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ قُلْ اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ فَأَنَّا تُؤْفَكُونَ (34)

قل لهم -أيها الرسول-: هل من آلهتكم ومعبوداتكم مَن يبدأ خَلْق أي شيء من غير أصل, ثم يفنيه بعد إنشائه, ثم يعيده كهيئته قبل أن يفنيه؟ فإنهم لا يقدرون على دعوى ذلك, قل -أيها الرسول-: الله تعالى وحده هو الذي ينشئ الخلق ثم يفنيه ثم يعيده, فكيف تنصرفون عن طريق الحق إلى الباطل, وهو عبادة غير الله؟

قُلْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَهْدِي إِلَى الْحَقِّ قُلْ اللَّهُ يَهْدِي لِلْحَقِّ أَفَمَنْ يَهْدِي إِلَى الْحَقِّ أَحَقُّ أَنْ يُتَّبَعَ أَمَّنْ لا يَهِدِّي إِلاَّ أَنْ يُهْدَى فَمَا لَكُمْ كَيْفَ تَحْكُمُونَ (35)

قل -أيها الرسول- لهؤلاء المشركين: هل مِن شركائكم مَن يرشد إلى الطريق المستقيم؟ فإنهم لا يقدرون على ذلك, قل لهم: الله وحده يهدي الضال عن الهدى إلى الحق. أيهما أحق بالاتباع: مَن يهدي وحده للحق أم من لا يهتدي لعدم علمه ولضلاله, وهي شركاؤكم التي لا تَهدي ولا تَهتدي إلا أن تُهدَى؟ فما بالكم كيف سوَّيتم بين الله وخلقه؟ وهذا حكم باطل.

وَمَا يَتَّبِعُ أَكْثَرُهُمْ إِلاَّ ظَنّاً إِنَّ الظَّنَّ لا يُغْنِي مِنْ الْحَقِّ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ بِمَا يَفْعَلُونَ (36)

وما يتبع أكثر هؤلاء المشركين في جعلهم الأصنام آلهة واعتقادهم بأنها تقرِّب إلى الله إلا تخرصًا وظنًا, وهو لا يغني من اليقين شيئًا. إن الله عليم بما يفعل هؤلاء المشركون من الكفر والتكذيب.

وَمَا كَانَ هَذَا الْقُرْآنُ أَنْ يُفْتَرَى مِنْ دُونِ اللَّهِ وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (37)

وما كان يتهيَّأ لأحد أن يأتي بهذا القرآن مِن عند غير الله, لأنه لا يقدر على ذلك أحد من الخلق, ولكن الله أنزله مصدِّقا للكتب التي أنزلها على أنبيائه; لأن دين الله واحد, وفي هذا القرآن بيان وتفصيل لما شرعه الله لأمة محمد صلى الله عليه وسلم, لا شك في أن هذا القرآن موحىً من رب العالمين.

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِسُورَةٍ مِثْلِهِ وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنْتُمْ صَادِقِينَ (38)

بل أيقولون: إن هذا القرآن افتراه محمد من عند نفسه؟ فإنهم يعلمون أنه بشر مثلهم!! قل لهم -أيها الرسول-: فأتوا أنتم بسورة واحدة من جنس هذا القرآن في نظمه وهدايته, واستعينوا على ذلك بكل مَن قَدَرْتم عليه من دون الله من إنس وجن, إن كنتم صادقين في دعواكم.

بَلْ كَذَّبُوا بِمَا لَمْ يُحِيطُوا بِعِلْمِهِ وَلَمَّا يَأْتِهِمْ تَأْوِيلُهُ كَذَلِكَ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (39)

بل سارَعوا إلى التكذيب بالقرآن أول ما سمعوه, قبل أن يتدبروا آياته, وكفروا بما لم يحيطوا بعلمه من ذكر البعث والجزاء والجنة والنار وغير ذلك, ولم يأتهم بعدُ حقيقة ما وُعِدوا به في الكتاب. وكما كذَّب المشركون بوعيد الله كذَّبت الأمم التي خلت قبلهم, فانظر -أيها الرسول- كيف كانت عاقبة الظالمين؟ فقد أهلك الله بعضهم بالخسف, وبعضهم بالغرق, وبعضهم بغير ذلك.

وَمِنْهُمْ مَنْ يُؤْمِنُ بِهِ وَمِنْهُمْ مَنْ لا يُؤْمِنُ بِهِ وَرَبُّكَ أَعْلَمُ بِالْمُفْسِدِينَ (40)

ومِن قومك -أيها الرسول- مَن يصدِّق بالقرآن, ومنهم من لا يصدِّق به حتى يموت على ذلك ويبعث عليه, وربك أعلم بالمفسدين الذين لا يؤمنون به على وجه الظلم والعناد والفساد, فيجازيهم على فسادهم بأشد العذاب.

وَإِنْ كَذَّبُوكَ فَقُلْ لِي عَمَلِي وَلَكُمْ عَمَلُكُمْ أَنْتُمْ بَرِيئُونَ مِمَّا أَعْمَلُ وَأَنَا بَرِيءٌ مِمَّا تَعْمَلُونَ (41)

وإن كذَّبك -أيها الرسول- هؤلاء المشركون فقل لهم: لي ديني وعملي, ولكم دينكم وعملكم, فأنتم لا تؤاخَذون بعملي, وأنا لا أؤاخَذ بعملكم.

وَمِنْهُمْ مَنْ يَسْتَمِعُونَ إِلَيْكَ أَفَأَنْتَ تُسْمِعُ الصُّمَّ وَلَوْ كَانُوا لا يَعْقِلُونَ (42)

ومِنَ الكفار مَن يسمعون كلامك الحق, وتلاوتك القرآن, ولكنهم لا يهتدون. أفأنت تَقْدر على إسماع الصم؟ فكذلك لا تقدر على هداية هؤلاء إلا أن يشاء الله هدايتهم; لأنهم صمٌّ عن سماع الحق, لا يعقلونه.

وَمِنْهُمْ مَنْ يَنْظُرُ إِلَيْكَ أَفَأَنْتَ تَهْدِي الْعُمْيَ وَلَوْ كَانُوا لا يُبْصِرُونَ (43)

ومِنَ الكفار مَن ينظر إليك وإلى أدلة نبوتك الصادقة, ولكنه لا يبصر ما آتاك الله من نور الإيمان, أفأنت -أيها الرسول- تقدر على أن تخلق للعمي أبصارًا يهتدون بها؟ فكذلك لا تقدر على هدايتهم إذا كانوا فاقدي البصيرة, وإنما ذلك كلُّه لله وحده.

إِنَّ اللَّهَ لا يَظْلِمُ النَّاسَ شَيْئاً وَلَكِنَّ النَّاسَ أَنْفُسَهُمْ يَظْلِمُونَ (44)

إن الله لا يظلم الناس شيئًا بزيادة في سيئاتهم أو نقص من حسناتهم, ولكن الناس هم الذين يظلمون أنفسهم بالكفر والمعصية ومخالفة أمر الله ونهيه.

وَيَوْمَ يَحْشُرُهُمْ كَأَنْ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ النَّهَارِ يَتَعَارَفُونَ بَيْنَهُمْ قَدْ خَسِرَ الَّذِينَ كَذَّبُوا بِلِقَاءِ اللَّهِ وَمَا كَانُوا مُهْتَدِينَ (45)

ويوم يَحشر الله هؤلاء المشركين يوم البعث والحساب, كأنهم قبل ذلك لم يمكثوا في الحياة الدنيا إلا قدر ساعة من النهار, يعرف بعضهم بعضًا كحالهم في الدنيا, ثم انقطعت تلك المعرفة وانقضت تلك الساعة. قد خسر الذين كفروا وكذَّبوا بلقاء الله وثوابه وعقابه, وما كانوا موفَّقين لإصابة الرشد فيما فعلوا.

وَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا مَرْجِعُهُمْ ثُمَّ اللَّهُ شَهِيدٌ عَلَى مَا يَفْعَلُونَ (46)

وإمَّا نرينَّك -أيها الرسول- في حياتك بعض الذي نَعِدُهم من العقاب في الدنيا, أو نتوفينك قبل أن نريك ذلك فيهم, فإلينا وحدنا يرجع أمرهم في الحالتين, ثم الله شهيد على أفعالهم التي كانوا يفعلونها في الدنيا, لا يخفى عليه شيء منها, فيجازيهم بها جزاءهم الذي يستحقونه.

وَلِكُلِّ أُمَّةٍ رَسُولٌ فَإِذَا جَاءَ رَسُولُهُمْ قُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ (47)

ولكل أمة خَلَتْ قبلكم -أيها الناس- رسول أرسلتُه إليهم, كما أرسلت محمدًا إليكم يدعو إلى دين الله وطاعته, فإذا جاء رسولهم في الآخرة قُضِيَ حينئذ بينهم بالعدل, وهم لا يُظلمون مِن جزاء أعمالهم شيئًا.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنْتُمْ صَادِقِينَ (48)

ويقول المشركون من قومك -أيها الرسول-: متى قيام الساعة إن كنت أنت ومَن تبعك من الصادقين فيما تَعِدوننا به؟

قُلْ لا أَمْلِكُ لِنَفْسِي ضَرّاً وَلا نَفْعاً إِلاَّ مَا شَاءَ اللَّهُ لِكُلِّ أُمَّةٍ أَجَلٌ إِذَا جَاءَ أَجَلُهُمْ فَلا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (49)

قل لهم -أيها الرسول-: لا أستطيع أن أدفع عن نفسي ضرًا, ولا أجلب لها نفعًا, إلا ما شاء الله أن يدفع عني مِن ضرٍّ أو يجلب لي من نفع. لكل قوم وقت لانقضاء مدتهم وأجلهم, إذا جاء وقت انقضاء أجلهم وفناء أعمارهم, فلا يستأخرون عنه ساعة فيُمْهلون, ولا يتقدم أجلهم عن الوقت المعلوم.

قُلْ أَرَأَيْتُمْ إِنْ أَتَاكُمْ عَذَابُهُ بَيَاتاً أَوْ نَهَاراً مَاذَا يَسْتَعْجِلُ مِنْهُ الْمُجْرِمُونَ (50)

قل -أيها الرسول- لهؤلاء المشركين: أخبروني إن أتاكم عذاب الله ليلا أو نهارًا, فأي شيء تستعجلون أيها المجرمون بنزول العذاب؟

أَثُمَّ إِذَا مَا وَقَعَ آمَنْتُمْ بِهِ أَالآنَ وَقَدْ كُنْتُمْ بِهِ تَسْتَعْجِلُونَ (51)

أبعدما وقع عذاب الله بكم -أيها المشركون- آمنتم في وقت لا ينفعكم فيه الإيمان؟ وقيل لكم حينئذ: آلآن تؤمنون به, وقد كنتم من قبل تستعجلون به؟

ثُمَّ قِيلَ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ الْخُلْدِ هَلْ تُجْزَوْنَ إِلاَّ بِمَا كُنْتُمْ تَكْسِبُونَ (52)

ثم قيل للذين ظلموا أنفسهم بكفرهم بالله: تجرَّعوا عذاب الله الدائم لكم أبدًا, فهل تُعاقَبون إلا بما كنتم تعملون في حياتكم من معاصي الله؟

وَيَسْتَنْبِئُونَكَ أَحَقٌّ هُوَ قُلْ إِي وَرَبِّي إِنَّهُ لَحَقٌّ وَمَا أَنْتُمْ بِمُعْجِزِينَ (53)

ويستخبرك هؤلاء المشركون من قومك -أيها الرسول- عن العذاب يوم القيامة, أحقٌّ هو؟ قل لهم -أيها الرسول-: نعم وربي إنه لحق لا شك فيه, وما أنتم بمعجزين الله أن يبعثكم ويجازيكم, فأنتم في قبضته وسلطانه.

وَلَوْ أَنَّ لِكُلِّ نَفْسٍ ظَلَمَتْ مَا فِي الأَرْضِ لافْتَدَتْ بِهِ وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوْا الْعَذَابَ وَقُضِيَ بَيْنَهُمْ بِالْقِسْطِ وَهُمْ لا يُظْلَمُونَ (54)

ولو أن لكل نفس أشركت وكفرت بالله جميع ما في الأرض, وأمكنها أن تجعله فداء لها من ذلك العذاب لافتدت به, وأخفى الذين ظلموا حسرتهم حين أبصروا عذاب الله واقعا بهم جميعًا, وقضى الله عز وجل بينهم بالعدل, وهم لا يُظلَمون؛ لأن الله تعالى لا يعاقب أحدا إلا بذنبه.

أَلا إِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ أَلا إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (55)

ألا إن كل ما في السموات وما في الأرض ملك لله تعالى, لا شيء من ذلك لأحد سواه. ألا إن لقاء الله تعالى وعذابه للمشركين كائن, ولكن أكثرهم لا يعلمون حقيقة ذلك.

هُوَ يُحْيِ وَيُمِيتُ وَإِلَيْهِ تُرْجَعُونَ (56)

إن الله هو المحيي والمميت لا يتعذَّر عليه إحياء الناس بعد موتهم, كما لا تعجزه إماتتهم إذا أراد ذلك, وهم إليه راجعون بعد موتهم.

يَا أَيُّهَا النَّاسُ قَدْ جَاءَتْكُمْ مَوْعِظَةٌ مِنْ رَبِّكُمْ وَشِفَاءٌ لِمَا فِي الصُّدُورِ وَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (57)

يا أيها الناس قد جاءتكم موعظة من ربكم تذكِّركم عقاب الله وتخوفكم وعيده, وهي القرآن وما اشتمل عليه من الآيات والعظات لإصلاح أخلاقكم وأعمالكم, وفيه دواء لما في القلوب من الجهل والشرك وسائر الأمراض, ورشد لمن اتبعه من الخلق فينجيه من الهلاك, جعله سبحانه وتعالى نعمة ورحمة للمؤمنين, وخصَّهم بذلك; لأنهم المنتفعون بالإيمان, وأما الكافرون فهو عليهم عَمَى.

قُلْ بِفَضْلِ اللَّهِ وَبِرَحْمَتِهِ فَبِذَلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمَّا يَجْمَعُونَ (58)

قل -أيها الرسول- لجميع الناس: بفضل الله وبرحمته, وهو ما جاءهم من الله من الهدى ودين الحق وهو الإسلام, فبذلك فليفرحوا; فإن الإسلام الذي دعاهم الله إليه, والقرآن الذي أنزله على محمد صلى الله عليه وسلم, خير مما يجمعون من حطام الدنيا وما فيها من الزهرة الفانية الذاهبة.

قُلْ أَرَأَيْتُمْ مَا أَنْزَلَ اللَّهُ لَكُمْ مِنْ رِزْقٍ فَجَعَلْتُمْ مِنْهُ حَرَاماً وَحَلالاً قُلْ أَاللَّهُ أَذِنَ لَكُمْ أَمْ عَلَى اللَّهِ تَفْتَرُونَ (59)

قل -أيها الرسول- لهؤلاء الجاحدين للوحي: أخبروني عن هذا الرزق الذي خلقه الله لكم من الحيوان والنبات والخيرات فحلَّلتم بعض ذلك لأنفسكم وحرَّمتم بعضه, قل لهم: آلله أذن لكم بذلك, أم تقولون على الله الباطل وتكذبون؟ وإنهم ليقولون على الله الباطل ويكذبون.

وَمَا ظَنُّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ (60)

وما ظنُّ هؤلاء الذين يتخرصون على الله الكذب يوم الحساب, فيضيفون إليه تحريم ما لم يحرمه عليهم من الأرزاق والأقوات, أن الله فاعل بهم يوم القيامة بكذبهم وفِرْيَتِهم عليه؟ أيحسبون أنه يصفح عنهم ويغفر لهم؟ إن الله لذو فضل على خلقه; بتركه معاجلة مَن افترى عليه الكذب بالعقوبة في الدنيا وإمهاله إياه, ولكن أكثر الناس لا يشكرون الله على تفضله عليهم بذلك.

وَمَا تَكُونُ فِي شَأْنٍ وَمَا تَتْلُوا مِنْهُ مِنْ قُرْآنٍ وَلا تَعْمَلُونَ مِنْ عَمَلٍ إِلاَّ كُنَّا عَلَيْكُمْ شُهُوداً إِذْ تُفِيضُونَ فِيهِ وَمَا يَعْزُبُ عَنْ رَبِّكَ مِنْ مِثْقَالِ ذَرَّةٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَلا أَصْغَرَ مِنْ ذَلِكَ وَلا أَكْبَرَ إِلاَّ فِي كِتَابٍ مُبِينٍ (61)

وما تكون -أيها الرسول- في أمر مِن أمورك وما تتلو من كتاب الله من آيات, وما يعمل أحد من هذه الأمة عملا من خير أو شر إلا كنا عليكم شهودًا مُطَّلِعين عليه, إذ تأخذون في ذلك, وتعملونه, فنحفظه عليكم ونجزيكم به, وما يغيب عن علم ربك -أيها الرسول- من زنة نملة صغيرة في الأرض ولا في السماء, ولا أصغر الأشياء ولا أكبرها, إلا في كتاب عند الله واضح جلي, أحاط به علمه وجرى به قلمه.

أَلا إِنَّ أَوْلِيَاءَ اللَّهِ لا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (62)

ألا إن أولياء الله لا خوف عليهم في الآخرة من عقاب الله, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.

الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (63)

وصفات هؤلاء الأولياء, أنهم الذين صدَّقوا الله واتبعوا رسوله وما جاء به من عند الله, وكانوا يتقون الله بامتثال أوامره, واجتناب معاصيه.

لَهُمْ الْبُشْرَى فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ لا تَبْدِيلَ لِكَلِمَاتِ اللَّهِ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (64)

لهؤلاء الأولياء البشارة من الله في الحياة الدنيا بما يسرُّهم, وفي الآخرة بالجنة, لا يخلف الله وعده ولا يغيِّره, ذلك هو الفوز العظيم; لأنه اشتمل على النجاة مِن كل محذور, والظَّفَر بكل مطلوب محبوب.

وَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّ الْعِزَّةَ لِلَّهِ جَمِيعاً هُوَ السَّمِيعُ الْعَلِيمُ (65)

ولا يحزنك -أيها الرسول- قول المشركين في ربهم وافتراؤهم عليه وإشراكهم معه الأوثان والأصنام; فإن الله تعالى هو المتفرد بالقوة الكاملة والقدرة التامة في الدنيا والآخرة, وهو السميع لأقوالهم, العليم بأفعالهم ونياتهم.

أَلا إِنَّ لِلَّهِ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ وَمَا يَتَّبِعُ الَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ شُرَكَاءَ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنْ هُمْ إِلاَّ يَخْرُصُونَ (66)

ألا إن لله كل مَن في السموات ومن في الأرض من الملائكة, والإنس, والجن وغير ذلك. وأي شيء يتَّبع مَن يدعو غير الله من الشركاء؟ ما يتَّبعون إلا الشك, وإن هم إلا يكذبون فيما ينسبونه إلى الله.

هُوَ الَّذِي جَعَلَ لَكُمْ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (67)

هو الذي جعل لكم -أيها الناس- الليل لتسكنوا فيه وتهدؤوا من عناء الحركة في طلب المعاش, وجعل لكم النهار; لتبصروا فيه, ولتسعَوْا لطلب رزقكم. إن في اختلاف الليل والنهار وحال أهلهما فيهما لَدلالةً وحججًا على أن الله وحده هو المستحق للعبادة, لقوم يسمعون هذه الحجج, ويتفكرون فيها.

قَالُوا اتَّخَذَ اللَّهُ وَلَداً سُبْحَانَهُ هُوَ الْغَنِيُّ لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ إِنْ عِنْدَكُمْ مِنْ سُلْطَانٍ بِهَذَا أَتَقُولُونَ عَلَى اللَّهِ مَا لا تَعْلَمُونَ (68)

قال المشركون: اتخذ الله ولدًا, كقولهم: الملائكة بنات الله, أو المسيح ابن الله. تقدَّس الله عن ذلك كله وتنزَّه, هو الغني عن كل ما سواه, له كل ما في السموات والأرض, فكيف يكون له ولد ممن خلق وكل شيء مملوك له؟ وليس لديكم دليل على ما تفترونه من الكذب, أتقولون على الله ما لا تعلمون حقيقته وصحته؟

قُلْ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (69)

قل: إن الذين يفترون على الله الكذب باتخاذ الولد وإضافة الشريك إليه, لا ينالون مطلوبهم في الدنيا ولا في الآخرة.

مَتَاعٌ فِي الدُّنْيَا ثُمَّ إِلَيْنَا مَرْجِعُهُمْ ثُمَّ نُذِيقُهُمْ الْعَذَابَ الشَّدِيدَ بِمَا كَانُوا يَكْفُرُونَ (70)

إنما يتمتعون في الدنيا بكفرهم وكذبهم متاعًا قصيرًا, ثم إذا انقضى أجلهم فإلينا مصيرهم, ثم نذيقهم عذاب جهنم بسبب كفرهم بالله وتكذيبهم رسل الله, وجحدهم آياته.

وَاتْلُ عَلَيْهِمْ نَبَأَ نُوحٍ إِذْ قَالَ لِقَوْمِهِ يَا قَوْمِ إِنْ كَانَ كَبُرَ عَلَيْكُمْ مَقَامِي وَتَذْكِيرِي بِآيَاتِ اللَّهِ فَعَلَى اللَّهِ تَوَكَّلْتُ فَأَجْمِعُوا أَمْرَكُمْ وَشُرَكَاءَكُمْ ثُمَّ لا يَكُنْ أَمْرُكُمْ عَلَيْكُمْ غُمَّةً ثُمَّ اقْضُوا إِلَيَّ وَلا تُنْظِرُونِ (71)

واقصص -أيها الرسول- على كفار "مكة" خبر نوح -عليه السلام- مع قومه حين قال لهم: إن كان عَظُمَ عليكم مقامي فيكم وتذكيري إياكم بحجج الله وبراهينه فعلى الله اعتمادي وبه ثقتي, فأعدُّوا أمركم, وادعوا شركاءكم, ثم لا تجعلوا أمركم عليكم مستترًا بل ظاهرًا منكشفًا, ثم اقضوا عليَّ بالعقوبة والسوء الذي في إمكانكم, ولا تمهلوني ساعة من نهار.

فَإِنْ تَوَلَّيْتُمْ فَمَا سَأَلْتُكُمْ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى اللَّهِ وَأُمِرْتُ أَنْ أَكُونَ مِنْ الْمُسْلِمِينَ (72)

فإن أعرضتم عن دعوتي فإنني لم أسألكم أجرًا; لأن ثوابي عند ربي وأجري عليه سبحانه, وحده لا شريك له, وأمرت أن أكون من المنقادين لحكمه.

فَكَذَّبُوهُ فَنَجَّيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ وَجَعَلْنَاهُمْ خَلائِفَ وَأَغْرَقْنَا الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَانْظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنْذَرِينَ (73)

فكذب نوحًا قومُه فيما أخبرهم به عن الله, فنجَّيناه هو ومن معه في السفينة, وجعلناهم يَخْلُفون المكذبين في الأرض, وأغرقنا الذين جحدوا حججنا, فتأمل -أيها الرسول- كيف كان عاقبة القوم الذين أنذرهم رسولهم عذاب الله وبأسه؟

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَمَا كَانُوا لِيُؤْمِنُوا بِمَا كَذَّبُوا بِهِ مِنْ قَبْلُ كَذَلِكَ نَطْبَعُ عَلَى قُلُوبِ الْمُعْتَدِينَ (74)

ثم بعثنا من بعد نوح رسلا إلى أقوامهم (هودًا وصالحًا وإبراهيم ولوطًا وشعيبًا وغيرَهم) فجاء كل رسول قومه بالمعجزات الدالة على رسالته, وعلى صحة ما دعاهم إليه, فما كانوا ليصدِّقوا ويعملوا بما كذَّب به قوم نوح ومَن سبقهم من الأمم الخالية. وكما ختم الله على قلوب هؤلاء الأقوام فلم يؤمنوا, كذلك يختم على قلوب مَن شابههم ممن بعدهم من الذين تجاوزوا حدود الله, وخالفوا ما دعاهم إليه رسلهم من طاعته عقوبة لهم على معاصيهم.

ثُمَّ بَعَثْنَا مِنْ بَعْدِهِمْ مُوسَى وَهَارُونَ إِلَى فِرْعَوْنَ وَمَلَئِهِ بِآيَاتِنَا فَاسْتَكْبَرُوا وَكَانُوا قَوْماً مُجْرِمِينَ (75)

ثم بعثنا مِن بعد أولئك الرسل موسى وهارون عليهما السلام إلى فرعون وأشراف قومه بالمعجزات الدالة على صدقهما, فاستكبروا عن قَبول الحق, وكانوا قومًا مشركين مجرمين مكذبين.

فَلَمَّا جَاءَهُمْ الْحَقُّ مِنْ عِنْدِنَا قَالُوا إِنَّ هَذَا لَسِحْرٌ مُبِينٌ (76)

فلما أتى فرعونَ وقومَه الحقُّ الذي جاء به موسى قالوا: إن الذي جاء به موسى من الآيات إنما هو سحر ظاهر.

قَالَ مُوسَى أَتَقُولُونَ لِلْحَقِّ لَمَّا جَاءَكُمْ أَسِحْرٌ هَذَا وَلا يُفْلِحُ السَّاحِرُونَ (77)

قال لهم موسى متعجبًا مِن قولهم: أتقولون للحق لما جاءكم: إنه سحر مبين؟ انظروا وَصْفَ ما جاءكم وما اشتمل عليه تجدوه الحق. ولا يفلح الساحرون, ولا يفوزون في الدنيا ولا في الآخرة.

قَالُوا أَجِئْتَنَا لِتَلْفِتَنَا عَمَّا وَجَدْنَا عَلَيْهِ آبَاءَنَا وَتَكُونَ لَكُمَا الْكِبْرِيَاءُ فِي الأَرْضِ وَمَا نَحْنُ لَكُمَا بِمُؤْمِنِينَ (78)

قال فرعون وملؤه لموسى: أجئتنا لتصرفنا عما وجدنا عليه آباءنا من عبادة غير الله, وتكون لكما أنت وهارون العظمة والسلطان في أرض "مصر"؟ وما نحن لكما بمقرِّين بأنكما رسولان أُرسلتما إلينا; لنعبد الله وحده لا شريك له.

وَقَالَ فِرْعَوْنُ ائْتُونِي بِكُلِّ سَاحِرٍ عَلِيمٍ (79)

وقال فرعون: جيئوني بكل ساحر متقن للسحر.

فَلَمَّا جَاءَ السَّحَرَةُ قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (80)

فلما جاء السحرة فرعون قال لهم موسى: ألقوا على الأرض ما معكم من حبالكم وعصيِّكم.

فَلَمَّا أَلْقَوْا قَالَ مُوسَى مَا جِئْتُمْ بِهِ السِّحْرُ إِنَّ اللَّهَ سَيُبْطِلُهُ إِنَّ اللَّهَ لا يُصْلِحُ عَمَلَ الْمُفْسِدِينَ (81)

فلما ألقَوا حبالهم وعصيَّهم قال لهم موسى: إنَّ الذي جئتم به وألقيتموه هو السحر, إن الله سيُذْهب ما جئتم به وسيُبطله, إن الله لا يصلح عمل مَن سعى في أرض الله بما يكرهه, وأفسد فيها بمعصيته.

وَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَلَوْ كَرِهَ الْمُجْرِمُونَ (82)

ويثبِّت الله الحق الذي جئتكم به من عنده فيُعليه على باطلكم بكلماته وأمره, ولو كره المجرمون أصحاب المعاصي مِن آل فرعون.

فَمَا آمَنَ لِمُوسَى إِلاَّ ذُرِّيَّةٌ مِنْ قَوْمِهِ عَلَى خَوْفٍ مِنْ فِرْعَوْنَ وَمَلَئِهِمْ أَنْ يَفْتِنَهُمْ وَإِنَّ فِرْعَوْنَ لَعَالٍ فِي الأَرْضِ وَإِنَّهُ لَمِنْ الْمُسْرِفِينَ (83)

فما آمن لموسى عليه السلام مع ما أتاهم به من الحجج والأدلة إلا ذرية من قومه من بني إسرائيل, وهم خائفون من فرعون وملئه أن يفتنوهم بالعذاب, فيصدُّوهم عن دينهم, وإن فرعون لَجبار مستكبر في الأرض, وإنه لمن المتجاوزين الحد في الكفر والفساد.

وَقَالَ مُوسَى يَا قَوْمِ إِنْ كُنْتُمْ آمَنْتُمْ بِاللَّهِ فَعَلَيْهِ تَوَكَّلُوا إِنْ كُنْتُمْ مُسْلِمِينَ (84)

وقال موسى: يا قومي إن صدقتم بالله -جلَّ وعلا- وامتثلتم شرعه فثقوا به, وسلِّموا لأمره, وعلى الله توكلوا إن كنتم مذعنين له بالطاعة.

فَقَالُوا عَلَى اللَّهِ تَوَكَّلْنَا رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلْقَوْمِ الظَّالِمِينَ (85)

فقال قوم موسى له: على الله وحده لا شريك له اعتمدنا, وإليه فوَّضنا أمرنا, ربنا لا تنصرهم علينا فيكون ذلك فتنة لنا عن الدين، أو يُفتن الكفارُ بنصرهم، فيقولوا: لو كانوا على حق لما غُلبوا.

وَنَجِّنَا بِرَحْمَتِكَ مِنْ الْقَوْمِ الْكَافِرِينَ (86)

ونجِّنا برحمتك من القوم الكافرين فرعون وملئه; لأنهم كانوا يأخذونهم بالأعمال الشاقة.

وَأَوْحَيْنَا إِلَى مُوسَى وَأَخِيهِ أَنْ تَبَوَّأَا لِقَوْمِكُمَا بِمِصْرَ بُيُوتاً وَاجْعَلُوا بُيُوتَكُمْ قِبْلَةً وَأَقِيمُوا الصَّلاةَ وَبَشِّرْ الْمُؤْمِنِينَ (87)

وأوحينا إلى موسى وأخيه هارون أن اتخذا لقومكما بيوتًا في "مصر" تكون مساكن وملاجئ تعتصمون بها, واجعلوا بيوتكم أماكن تصلُّون فيها عند الخوف, وأدُّوا الصلاة المفروضة في أوقاتها. وبشِّر المؤمنين المطيعين لله بالنصر المؤزر, والثواب الجزيل منه سبحانه وتعالى.

وَقَالَ مُوسَى رَبَّنَا إِنَّكَ آتَيْتَ فِرْعَوْنَ وَمَلأَهُ زِينَةً وَأَمْوَالاً فِي الْحَيَاةِ الدُّنْيَا رَبَّنَا لِيُضِلُّوا عَنْ سَبِيلِكَ رَبَّنَا اطْمِسْ عَلَى أَمْوَالِهِمْ وَاشْدُدْ عَلَى قُلُوبِهِمْ فَلا يُؤْمِنُوا حَتَّى يَرَوْا الْعَذَابَ الأَلِيمَ (88)

وقال موسى: ربنا إنك أعطيت فرعون وأشراف قومه زينة من متاع الدنيا; فلم يشكروا لك, وإنما استعانوا بها على الإضلال عن سبيلك, ربنا اطمس على أموالهم, فلا ينتفعوا بها, واختم على قلوبهم حتى لا تنشرح للإيمان, فلا يؤمنوا حتى يروا العذاب الشديد الموجع.

قَالَ قَدْ أُجِيبَتْ دَعْوَتُكُمَا فَاسْتَقِيمَا وَلا تَتَّبِعَانِ سَبِيلَ الَّذِينَ لا يَعْلَمُونَ (89)

قال الله تعالى لهما: قد أجيبت دعوتكما في فرعون وملئه وأموالهم -وكان موسى يدعو, وهارون يؤمِّن على دعائه, فمن هنا نسبت الدعوة إلى الاثنين- فاستقيما على دينكما, واستمرَّا على دعوتكما فرعون وقومه إلى توحيد الله وطاعته, ولا تسلكا طريق مَن لا يعلم حقيقة وعدي ووعيدي.

وَجَاوَزْنَا بِبَنِي إِسْرَائِيلَ الْبَحْرَ فَأَتْبَعَهُمْ فِرْعَوْنُ وَجُنُودُهُ بَغْياً وَعَدْواً حَتَّى إِذَا أَدْرَكَهُ الْغَرَقُ قَالَ آمَنْتُ أَنَّهُ لا إِلَهَ إِلاَّ الَّذِي آمَنَتْ بِهِ بَنُو إِسْرَائِيلَ وَأَنَا مِنْ الْمُسْلِمِينَ (90)

وقطَعْنا ببني إسرائيل البحر حتى جاوزوه, فأتبعهم فرعون وجنوده ظلمًا وعدوانًا, فسلكوا البحر وراءهم, حتى إذا أحاط بفرعون الغرق قال: آمنتُ أنه لا إله إلا الذي آمنتْ به بنو إسرائيل, وأنا من الموحدين المستسلمين بالانقياد والطاعة.

أَالآنَ وَقَدْ عَصَيْتَ قَبْلُ وَكُنْتَ مِنْ الْمُفْسِدِينَ (91)

آلآن يا فرعون, وقد نزل بك الموت تقرُّ لله بالعبودية, وقد عصيته قبل نزول عذابه بك, وكنت من المفسدين الصادين عن سبيله!! فلا تنفعك التوبة ساعة الاحتضار ومشاهدة الموت والعذاب.

فَالْيَوْمَ نُنَجِّيكَ بِبَدَنِكَ لِتَكُونَ لِمَنْ خَلْفَكَ آيَةً وَإِنَّ كَثِيراً مِنْ النَّاسِ عَنْ آيَاتِنَا لَغَافِلُونَ (92)

فاليوم نجعلك على مرتفع من الأرض ببدنك, ينظر إليك من كذَّب بهلاكك; لتكون لمن بعدك من الناس عبرة يعتبرون بك. فإن كثيرًا من الناس عن حججنا وأدلتنا لَغافلون, لا يتفكرون فيها ولا يعتبرون.

وَلَقَدْ بَوَّأْنَا بَنِي إِسْرَائِيلَ مُبَوَّأَ صِدْقٍ وَرَزَقْنَاهُمْ مِنْ الطَّيِّبَاتِ فَمَا اخْتَلَفُوا حَتَّى جَاءَهُمْ الْعِلْمُ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (93)

ولقد أنزلنا بني إسرائيل منزلا صالحًا مختارًا في بلاد "الشام" و"مصر", ورزقناهم الرزق الحلال الطيب من خيرات الأرض المباركة, فما اختلفوا في أمر دينهم إلا مِن بعد ما جاءهم العلم الموجب لاجتماعهم وائتلافهم, ومن ذلك ما اشتملت عليه التوراة من الإخبار بنبوة محمد صلى الله عليه وسلم. إن ربك -أيها الرسول- يقضي بينهم يوم القيامة, ويَفْصِل فيما كانوا يختلفون فيه من أمرك, فيدخل المكذبين النار والمؤمنين الجنة.

فَإِنْ كُنْتَ فِي شَكٍّ مِمَّا أَنْزَلْنَا إِلَيْكَ فَاسْأَلْ الَّذِينَ يَقْرَءُونَ الْكِتَابَ مِنْ قَبْلِكَ لَقَدْ جَاءَكَ الْحَقُّ مِنْ رَبِّكَ فَلا تَكُونَنَّ مِنْ المُمْتَرِينَ (94)

فإن كنت -أيها الرسول- في ريب من حقيقة ما أخبرناك به فاسأل الذين يقرؤون الكتاب من قبلك من أهل التوراة والإنجيل, فإن ذلك ثابت في كتبهم, لقد جاءك الحق اليقين من ربك بأنك رسول الله, وأن هؤلاء اليهود والنصارى يعلمون صحة ذلك, ويجدون صفتك في كتبهم, ولكنهم ينكرون ذلك مع علمهم به, فلا تكوننَّ من الشاكِّين في صحة ذلك وحقيقته.

وَلا تَكُونَنَّ مِنْ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ فَتَكُونَ مِنْ الْخَاسِرِينَ (95)

ولا تكونن -أيها الرسول- من الذين كذَّبوا بحجج الله وأدلته فتكون من الخاسرين الذين سخِطَ الله عليهم ونالوا عقابه.

إِنَّ الَّذِينَ حَقَّتْ عَلَيْهِمْ كَلِمَةُ رَبِّكَ لا يُؤْمِنُونَ (96)

إن الذين حقَّت عليهم كلمة ربك -أيها الرسول- بطردهم من رحمته وعذابه لهم, لا يؤمنون بحجج الله, ولا يقرُّون بوحدانيته, ولا يعملون بشرعه.

وَلَوْ جَاءَتْهُمْ كُلُّ آيَةٍ حَتَّى يَرَوْا الْعَذَابَ الأَلِيمَ (97)

ولو جاءتهم كل موعظة وعبرة حتى يعاينوا العذاب الموجع, فحينئذ يؤمنون, ولا ينفعهم إيمانهم.

فَلَوْلا كَانَتْ قَرْيَةٌ آمَنَتْ فَنَفَعَهَا إِيمَانُهَا إِلاَّ قَوْمَ يُونُسَ لَمَّا آمَنُوا كَشَفْنَا عَنْهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَمَتَّعْنَاهُمْ إِلَى حِينٍ (98)

لم ينفع الإيمان أهل قرية آمنوا عند معاينة العذاب إلا أهل قرية يونس بن مَتَّى, فإنهم لـمَّا أيقنوا أن العذاب نازل بهم تابوا إلى الله تعالى توبة نصوحا, فلمَّا تبيَّن منهم الصدق في توبتهم كشف الله عنهم عذاب الخزي بعد أن اقترب منهم, وتركهم في الدنيا يستمتعون إلى وقت إنهاء آجالهم.

وَلَوْ شَاءَ رَبُّكَ لآمَنَ مَنْ فِي الأَرْضِ كُلُّهُمْ جَمِيعاً أَفَأَنْتَ تُكْرِهُ النَّاسَ حَتَّى يَكُونُوا مُؤْمِنِينَ (99)

ولو شاء ربك -أيها الرسول- الإيمان لأهل الأرض كلهم لآمنوا جميعًا بما جئتهم به, ولكن له حكمة في ذلك; فإنه يهدي من يشاء ويضل من يشاء وَفْق حكمته, وليس في استطاعتك أن تُكْره الناس على الإيمان.

وَمَا كَانَ لِنَفْسٍ أَنْ تُؤْمِنَ إِلاَّ بِإِذْنِ اللَّهِ وَيَجْعَلُ الرِّجْسَ عَلَى الَّذِينَ لا يَعْقِلُونَ (100)

وما كان لنفس أن تؤمن بالله إلا بإذنه وتوفيقه, فلا تُجهد نفسك في ذلك, فإن أمرهم إلى الله. ويجعل الله العذاب والخزي على الذين لا يعقلون أمره ونهيه.

قُلْ انْظُرُوا مَاذَا فِي السَّمَوَاتِ وَالأَرْضِ وَمَا تُغْنِي الآيَاتُ وَالنُّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ (101)

قل -أيها الرسول- لقومك: تفكروا واعتبروا بما في السموات والأرض من آيات الله البينات, ولكن الآيات والعبر والرسل المنذرة عباد الله عقابه, لا تنفع قومًا لا يؤمنون بشيء من ذلك؛ لإعراضهم وعنادهم.

فَهَلْ يَنْتَظِرُونَ إِلاَّ مِثْلَ أَيَّامِ الَّذِينَ خَلَوْا مِنْ قَبْلِهِمْ قُلْ فَانْتَظِرُوا إِنِّي مَعَكُمْ مِنْ الْمُنْتَظِرِينَ (102)

فهل ينتظر هؤلاء إلا يومًا يعاينون فيه عذاب الله مثل أيام أسلافهم المكذبين الذين مَضَوا قبلهم؟ قل لهم -أيها الرسول-: فانتظروا عقاب الله إني معكم من المنتظرين عقابكم.

ثُمَّ نُنَجِّي رُسُلَنَا وَالَّذِينَ آمَنُوا كَذَلِكَ حَقّاً عَلَيْنَا نُنْجِ الْمُؤْمِنِينَ (103)

ثم ننجِّي رسلنا والذين آمنوا معهم, وكما نجينا أولئك ننجِّيك -أيها الرسول- ومن آمن بك تفضلا منَّا ورحمة.

قُلْ يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي شَكٍّ مِنْ دِينِي فَلا أَعْبُدُ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ وَلَكِنْ أَعْبُدُ اللَّهَ الَّذِي يَتَوَفَّاكُمْ وَأُمِرْتُ أَنْ أَكُونَ مِنْ الْمُؤْمِنِينَ (104)

قل -أيها الرسول- لهؤلاء الناس: إن كنتم في شك من صحة ديني الذي دعوتكم إليه, وهو الإسلام ومن ثباتي واستقامتي عليه, وترجون تحويلي عنه, فإني لا أعبد في حال من الأحوال أحدًا من الذين تعبدونهم مما اتخذتم من الأصنام والأوثان, ولكن أعبد الله وحده الذي يميتكم ويقبض أرواحكم, وأُمِرْت أن أكون من المصدِّقين به العاملين بشرعه.

وَأَنْ أَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً وَلا تَكُونَنَّ مِنْ الْمُشْرِكِينَ (105)

وأن أقم -أيها الرسول- نفسك على دين الإسلام مستقيمًا عليه غير مائل عنه إلى يهودية ولا نصرانية ولا عبادة غيره, ولا تكونن ممن يشرك في عبادة ربه الآلهة والأنداد, فتكون من الهالكين. وهذا وإن كان خطابًا للرسول صلى الله عليه وسلَّم فإنه موجَّه لعموم الأمة .

وَلا تَدْعُ مِنْ دُونِ اللَّهِ مَا لا يَنْفَعُكَ وَلا يَضُرُّكَ فَإِنْ فَعَلْتَ فَإِنَّكَ إِذاً مِنْ الظَّالِمِينَ (106)

ولا تَدْعُ -أيها الرسول- من دون الله شيئًا من الأوثان والأصنام; لأنها لا تنفع ولا تضرُّ, فإن فعَلْت ذلك ودعوتها من دون الله فإنك إذًا من المشركين بالله, الظالمين لأنفسهم بالشرك والمعصية. وهذا وإن كان خطابًا للرسول صلى الله عليه وسلَّم فإنه موجَّه لعموم الأمة .

وَإِنْ يَمْسَسْكَ اللَّهُ بِضُرٍّ فَلا كَاشِفَ لَهُ إِلاَّ هُوَ وَإِنْ يُرِدْكَ بِخَيْرٍ فَلا رَادَّ لِفَضْلِهِ يُصِيبُ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ وَهُوَ الْغَفُورُ الرَّحِيمُ (107)

وإن يصبك الله -أيها الرسول- بشدة أو بلاء فلا كاشف لذلك إلا هو جلَّ وعلا وإن يُرِدْك برخاء أو نعمة لا يمنعه عنك أحد, يصيب الله عز وجل بالسراء والضراء من يشاء من عباده, وهو الغفور لذنوب مَن تاب, الرحيم بمن آمن به وأطاعه.

قُلْ يَا أَيُّهَا النَّاسُ قَدْ جَاءَكُمْ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنَا عَلَيْكُمْ بِوَكِيلٍ (108)

قل -أيها الرسول- لهؤلاء الناس: قد جاءكم رسول الله بالقرآن الذي فيه بيان هدايتكم, فمن اهتدى بهدي الله فإنما ثمرة عمله راجعة إليه, ومن انحرف عن الحق وأصرَّ على الضلال فإنما ضلاله وضرره على نفسه, وما أنا موكَّل بكم حتى تكونوا مؤمنين, إنما أنا رسول مبلِّغ أبلِّغكم ما أُرْسِلْت به.

وَاتَّبِعْ مَا يُوحَى إِلَيْكَ وَاصْبِرْ حَتَّى يَحْكُمَ اللَّهُ وَهُوَ خَيْرُ الْحَاكِمِينَ (109)

واتبع -أيها الرسول- وحي الله الذي يوحيه إليك فاعمل به, واصبر على طاعة الله تعالى، وعن معصيته، وعلى أذى من آذاك في تبليغ رسالته, حتى يقضي الله فيهم وفيك أمره, وهو -عزَّ وجل- خير الحاكمين; فإن حكمه مشتمل على العدل التام.

11- سورة هود

الر كِتَابٌ أُحْكِمَتْ آيَاتُهُ ثُمَّ فُصِّلَتْ مِنْ لَدُنْ حَكِيمٍ خَبِيرٍ (1)

(الر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
هذا الكتاب الذي أنزله الله على محمد صلى الله عليه وسلم أُحكمت آياته من الخلل والباطل, ثم بُيِّنت بالأمر والنهي وبيان الحلال والحرام من عند الله, الحكيم بتدبير الأمور, الخبير بما تؤول إليه عواقبها.

أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنَّنِي لَكُمْ مِنْهُ نَذِيرٌ وَبَشِيرٌ (2)

وإنزال القرآن وبيان أحكامه وتفصيلها وإحكامها; لأجل أن لا تعبدوا إلا الله وحده لا شريك له. إنني لكم -أيها الناس- من عند الله نذير ينذركم عقابه, وبشير يبشِّركم بثوابه.

وَأَنْ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُمَتِّعْكُمْ مَتَاعاً حَسَناً إِلَى أَجَلٍ مُسَمًّى وَيُؤْتِ كُلَّ ذِي فَضْلٍ فَضْلَهُ وَإِنْ تَوَلَّوْا فَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ كَبِيرٍ (3)

واسألوه أن يغفر لكم ذنوبكم, ثم ارجعوا إليه نادمين يمتعْكم في دنياكم متاعًا حسنًا بالحياة الطيبة فيها, إلى أن يحين أجلكم, ويُعطِ كل ذي فضل من علم وعمل جزاء فضله كاملا لا نقص فيه, وإن تعرضوا عمَّا أدعوكم إليه فإني أخشى عليكم عذاب يوم شديد, وهو يوم القيامة. وهذا تهديد شديد لمن تولَّى عن أوامر الله تعالى وكذَّب رسله.

إِلَى اللَّهِ مَرْجِعُكُمْ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (4)

إلى الله رجوعكم بعد موتكم جميعًا فاحذروا عقابه, وهو سبحانه قادر على بعثكم وحشركم وجزائكم.

أَلا إِنَّهُمْ يَثْنُونَ صُدُورَهُمْ لِيَسْتَخْفُوا مِنْهُ أَلا حِينَ يَسْتَغْشُونَ ثِيَابَهُمْ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (5)

إن هؤلاء المشركين يضمرون في صدورهم الكفر; ظنًا منهم أنه يخفى على الله ما تضمره نفوسهم, ألا يعلمون حين يغطُّون أجسادهم بثيابهم أن الله لا يخفى عليه سِرُّهم وعلانيتهم؟ إنه عليم بكل ما تُكِنُّه صدورهم من النيات والضمائر والسرائر.

الجزء الثاني عشر

وَمَا مِنْ دَابَّةٍ فِي الأَرْضِ إِلاَّ عَلَى اللَّهِ رِزْقُهَا وَيَعْلَمُ مُسْتَقَرَّهَا وَمُسْتَوْدَعَهَا كُلٌّ فِي كِتَابٍ مُبِينٍ (6)

لقد تكفَّل الله برزق جميع ما دبَّ على وجه الأرض, تفضلا منه, ويعلم مكان استقراره في حياته وبعد موته, ويعلم الموضع الذي يموت فيه, كل ذلك مكتوب في كتاب عند الله مبين عن جميع ذلك.

وَهُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ وَكَانَ عَرْشُهُ عَلَى الْمَاءِ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَلَئِنْ قُلْتَ إِنَّكُمْ مَبْعُوثُونَ مِنْ بَعْدِ الْمَوْتِ لَيَقُولَنَّ الَّذِينَ كَفَرُوا لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ (7)

وهو الذي خلق السموات والأرض وما فيهن في ستة أيام, وكان عرشه على الماء قبل ذلك; ليختبركم أيكم أحسن له طاعةً وعملا وهو ما كان خالصًا لله موافقًا لما كان عليه رسول الله صلى الله عليه وسلم. ولئن قلت -أيها الرسول- لهؤلاء المشركين من قومك: إنكم مبعوثون أحياءً بعد موتكم, لسارعوا إلى التكذيب وقالوا: ما هذا القرآن الذي تتلوه علينا إلا سحر بيِّن.

وَلَئِنْ أَخَّرْنَا عَنْهُمْ الْعَذَابَ إِلَى أُمَّةٍ مَعْدُودَةٍ لَيَقُولُنَّ مَا يَحْبِسُهُ أَلا يَوْمَ يَأْتِيهِمْ لَيْسَ مَصْرُوفاً عَنْهُمْ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (8)

ولئن أخَّرنا عن هؤلاء المشركين العذاب إلى أجل معلوم فاستبطؤوه, ليقولُنَّ استهزاء وتكذيبًا: أي شيء يمنع هذا العذاب من الوقوع إن كان حقًا؟ ألا يوم يأتيهم ذلك العذاب لا يستطيع أن يصرفه عنهم صارف, ولا يدفعه دافع, وأحاط بهم من كل جانب عذاب ما كانوا يستهزئون به قبل وقوعه بهم.

وَلَئِنْ أَذَقْنَا الإِنسَانَ مِنَّا رَحْمَةً ثُمَّ نَزَعْنَاهَا مِنْهُ إِنَّهُ لَيَئُوسٌ كَفُورٌ (9)

ولئن أعطينا الإنسان مِنَّا نعمة من صحة وأمن وغيرهما, ثم سلبناها منه, إنه لَشديد اليأس من رحمة الله, جَحود بالنعم التي أنعم الله بها عليه.

وَلَئِنْ أَذَقْنَاهُ نَعْمَاءَ بَعْدَ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ ذَهَبَ السَّيِّئَاتُ عَنِّي إِنَّهُ لَفَرِحٌ فَخُورٌ (10)

ولئن بسطنا للإنسان في دنياه ووسَّعنا عليه في رزقه بعد ضيق من العيش, ليقولَنَّ عند ذلك: ذهب الضيق عني وزالت الشدائد, إنه لبَطِر بالنعم, مبالغ في الفخر والتعالي على الناس.

إِلاَّ الَّذِينَ صَبَرُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (11)

لكن الذين صبروا على ما أصابهم من الضراء إيمانًا بالله واحتسابًا للأجر عنده, وعملوا الصالحات شكرا لله على نعمه, هؤلاء لهم مغفرة لذنوبهم وأجر كبير في الآخرة.

فَلَعَلَّكَ تَارِكٌ بَعْضَ مَا يُوحَى إِلَيْكَ وَضَائِقٌ بِهِ صَدْرُكَ أَنْ يَقُولُوا لَوْلا أُنزِلَ عَلَيْهِ كَنزٌ أَوْ جَاءَ مَعَهُ مَلَكٌ إِنَّمَا أَنْتَ نَذِيرٌ وَاللَّهُ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (12)

فلعلك -أيها الرسول لعظم ما تراه منهم من الكفر والتكذيب- تارك بعض ما يوحى إليك مما أنزله الله عليك وأمرك بتبليغه, وضائق به صدرك; خشية أن يطلبوا منك بعض المطالب على وجه التعنت, كأن يقولوا: لولا أُنزل عليه مال كثير, أو جاء معه ملك يصدقه في رسالته, فبلغهم ما أوحيته إليك; فإنه ليس عليك إلا الإنذار بما أُوحي إليك. والله على كل شيء حفيظ يدَبِّر جميع شؤون خلقه.

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ فَأْتُوا بِعَشْرِ سُوَرٍ مِثْلِهِ مُفْتَرَيَاتٍ وَادْعُوا مَنْ اسْتَطَعْتُمْ مِنْ دُونِ اللَّهِ إِنْ كُنتُمْ صَادِقِينَ (13)

بل أيقول هؤلاء المشركون من أهل "مكة": إن محمدًا قد افترى هذا القرآن؟ قل لهم: إن كان الأمر كما تزعمون فأتوا بعشر سور مثله مفتريات, وادعوا من استطعتم من جميع خلق الله ليساعدوكم على الإتيان بهذه السور العشر, إن كنتم صادقين في دعواكم.

فَإِلَّمْ يَسْتَجِيبُوا لَكُمْ فَاعْلَمُوا أَنَّمَا أُنزِلَ بِعِلْمِ اللَّهِ وَأَنْ لا إِلَهَ إِلاَّ هُوَ فَهَلْ أَنْتُمْ مُسْلِمُونَ (14)

فإن لم يستجب هؤلاء المشركون لكم -أيها الرسول ومَن آمن معك- لما تدعونهم إليه; لِعَجْز الجميع عن ذلك, فاعلموا أن هذا القرآن إنما أنزله الله على رسوله بعلمه وليس من قول البشر, واعلموا أن لا إله يُعبد بحق إلا الله, فهل أنتم -بعد قيام هذه الحجة عليكم- مسلمون منقادون لله ورسوله؟

مَنْ كَانَ يُرِيدُ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا نُوَفِّ إِلَيْهِمْ أَعْمَالَهُمْ فِيهَا وَهُمْ فِيهَا لا يُبْخَسُونَ (15)

من كان يريد بعمله الحياة الدنيا ومُتَعها نعطهم ما قُسِم لهم من ثواب أعمالهم في الحياة الدنيا كاملا غير منقوص.

أُوْلَئِكَ الَّذِينَ لَيْسَ لَهُمْ فِي الآخِرَةِ إِلاَّ النَّارُ وَحَبِطَ مَا صَنَعُوا فِيهَا وَبَاطِلٌ مَا كَانُوا يَعْمَلُونَ (16)

أولئك ليس لهم في الآخرة إلا نار جهنم يقاسون حرَّها, وذهب عنهم نَفْع ما عملوه, وكان عملهم باطلا لأنه لم يكن لوجه الله.

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلُوهُ شَاهِدٌ مِنْهُ وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً أُوْلَئِكَ يُؤْمِنُونَ بِهِ وَمَنْ يَكْفُرْ بِهِ مِنْ الأَحْزَابِ فَالنَّارُ مَوْعِدُهُ فَلا تَكُنْ فِي مِرْيَةٍ مِنْهُ إِنَّهُ الْحَقُّ مِنْ رَبِّكَ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (17)

أفمَن كان على حجة وبصيرة من ربه فيما يؤمن به, ويدعو إليه بالوحي الذي أنزل الله فيه هذه البينة, ويتلوها برهان آخر شاهد منه, وهو جبريل أو محمد عليهما السلام, ويؤيد ذلك برهان ثالث من قبل القرآن, وهو التوراة -الكتاب الذي أنزل على موسى إمامًا ورحمة لمن آمن به-, كمن كان همه الحياة الفانية بزينتها؟ أولئك يصدِّقون بهذا القرآن ويعملون بأحكامه, ومن يكفر بهذا القرآن من الذين تحزَّبوا على رسول الله صلى الله عليه وسلم فجزاؤه النار, يَرِدُها لا محالة, فلا تك -أيها الرسول- في شك من أمر القرآن وكونه من عند الله تعالى بعد ما شهدت بذلك الأدلة والحجج, واعلم أن هذا الدين هو الحق من ربك, ولكن أكثر الناس لا يصدِّقون ولا يعملون بما أُمروا به. وهذا توجيه عام لأمة محمد صلى الله عليه وسلم.

وَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أُوْلَئِكَ يُعْرَضُونَ عَلَى رَبِّهِمْ وَيَقُولُ الأَشْهَادُ هَؤُلاءِ الَّذِينَ كَذَبُوا عَلَى رَبِّهِمْ أَلا لَعْنَةُ اللَّهِ عَلَى الظَّالِمِينَ (18)

ولا أحد أظلم ممن اختلق على الله كذبًا, أولئك سيعرضون على ربهم يوم القيامة; ليحاسبهم على أعمالهم, ويقول الأشهاد من الملائكة والنبيين وغيرهم: هؤلاء الذين كذبوا على ربهم في الدنيا قد سخط الله عليهم, ولعنهم لعنة لا تنقطع; لأن ظلمهم صار وصفًا ملازمًا لهم.

الَّذِينَ يَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (19)

هؤلاء الظالمون الذين يمنعون الناس عن سبيل الله الموصلة إلى عبادته, ويريدون أن تكون هذه السبيل عوجاء بموافقتها لأهوائهم, وهم كافرون بالآخرة لا يؤمنون ببعث ولا جزاء.

أُوْلَئِكَ لَمْ يَكُونُوا مُعْجِزِينَ فِي الأَرْضِ وَمَا كَانَ لَهُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ يُضَاعَفُ لَهُمْ الْعَذَابُ مَا كَانُوا يَسْتَطِيعُونَ السَّمْعَ وَمَا كَانُوا يُبْصِرُونَ (20)

أولئك الكافرون لم يكونوا ليفوتوا الله في الدنيا هربًا, وما كان لهم مِن أنصار يمنعونهم من عقابه. يضاعَفُ لهم العذاب في جهنم; لأنهم كانوا لا يستطيعون أن يسمعوا القرآن سماع منتفع, أو يبصروا آيات الله في هذا الكون إبصار مهتد; لاشتغالهم بالكفر الذي كانوا عليه مقيمين.

أُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (21)

أولئك الذين خسروا أنفسهم بافترائهم على الله, وذهب عنهم ما كانوا يفترون من الآلهة التي يدَّعون أنها تشفع لهم.

لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمْ الأَخْسَرُونَ (22)

حقًا أنهم في الآخرة أخسر الناس صفقة; لأنهم استبدلوا الدركات بالدرجات, فكانوا في جهنم, وذلك هو الخسران المبين.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَأَخْبَتُوا إِلَى رَبِّهِمْ أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ هُمْ فِيهَا خَالِدُونَ (23)

إن الذين صدَّقوا الله ورسوله وعملوا الأعمال الصالحة, وخضعوا لله في كل ما أُمروا به ونُهوا عنه, أولئك هم أهل الجنة, لا يموتون فيها, ولا يَخْرجون منها أبدًا.

مَثَلُ الْفَرِيقَيْنِ كَالأَعْمَى وَالأَصَمِّ وَالْبَصِيرِ وَالسَّمِيعِ هَلْ يَسْتَوِيَانِ مَثَلاً أَفَلا تَذَكَّرُونَ (24)

مثل فريقَي الكفر والإيمان كمثل الأعمى الذي لا يرى والأصم الذي لا يسمع والبصير والسميع: ففريق الكفر لا يبصر الحق فيتبعه, ولا يسمع داعي الله فيهتدي به, أما فريق الإيمان فقد أبصر حجج الله وسمع داعي الله فأجابه, هل يستوي هذان الفريقان؟ أفلا تعتبرون وتتفكرون؟

وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (25)

ولقد أرسلنا نوحًا إلى قومه فقال لهم: إني نذير لكم من عذاب الله, مبيِّن لكم ما أُرسلت به إليكم من أمر الله ونهيه.

أَنْ لا تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ أَلِيمٍ (26)

آمركم ألا تعبدوا إلا الله, إني أخاف عليكم -إن لم تفردوا الله وحده بالعبادة- عذاب يوم موجع.

فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا نَرَاكَ إِلاَّ بَشَراً مِثْلَنَا وَمَا نَرَاكَ اتَّبَعَكَ إِلاَّ الَّذِينَ هُمْ أَرَاذِلُنَا بَادِي الرَّأْيِ وَمَا نَرَى لَكُمْ عَلَيْنَا مِنْ فَضْلٍ بَلْ نَظُنُّكُمْ كَاذِبِينَ (27)

فقال رؤساء الكفر من قومه: إنك لست بمَلَك ولكنك بشر, فكيف أُوحي إليك مِن دوننا؟ وما نراك اتبعك إلا الذين هم أسافلنا وإنما اتبعوك من غير تفكر ولا رويَّة, وما نرى لكم علينا من فضل في رزق ولا مال لـمَّا دخلتم في دينكم هذا, بل نعتقد أنكم كاذبون فيما تدَّعون.

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي رَحْمَةً مِنْ عِنْدِهِ فَعُمِّيَتْ عَلَيْكُمْ أَنُلْزِمُكُمُوهَا وَأَنْتُمْ لَهَا كَارِهُونَ (28)

قال نوح: يا قومي أرأيتم إن كنتُ على حجة ظاهرة من ربي فيما جئتكم به تبيِّن لكم أنني على الحق من عنده, وآتاني رحمة من عنده, وهي النبوة والرسالة فأخفاها عليكم بسبب جهلكم وغروركم, فهل يصح أن نُلْزمكم إياها بالإكراه وأنتم جاحدون بها؟ لا نفعل ذلك, ولكن نَكِل أمركم إلى الله حتى يقضي في أمركم ما يشاء.

وَيَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ مَالاً إِنْ أَجْرِي إِلاَّ عَلَى اللَّهِ وَمَا أَنَا بِطَارِدِ الَّذِينَ آمَنُوا إِنَّهُمْ مُلاقُو رَبِّهِمْ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ (29)

قال نوح عليه السلام لقومه: يا قوم لا أسألكم على دعوتكم لتوحيد الله وإخلاص العبادة له مالاً تؤدونه إليَّ بعد إيمانكم, ولكن ثواب نصحي لكم على الله وحده, وليس من شأني أن أطرد المؤمنين, فإنهم ملاقو ربهم يوم القيامة, ولكني أراكم قومًا تجهلون; إذ تأمرونني بطرد أولياء الله وإبعادهم عني.

وَيَا قَوْمِ مَنْ يَنصُرُنِي مِنْ اللَّهِ إِنْ طَرَدْتُهُمْ أَفَلا تَذَكَّرُونَ (30)

ويا قوم مَن يمنعني من الله إن عاقبني على طردي المؤمنين؟ أفلا تتدبرون الأمور فتعلموا ما هو الأنفع لكم والأصلح؟

وَلا أَقُولُ لَكُمْ عِندِي خَزَائِنُ اللَّهِ وَلا أَعْلَمُ الْغَيْبَ وَلا أَقُولُ إِنِّي مَلَكٌ وَلا أَقُولُ لِلَّذِينَ تَزْدَرِي أَعْيُنُكُمْ لَنْ يُؤْتِيَهُمْ اللَّهُ خَيْراً اللَّهُ أَعْلَمُ بِمَا فِي أَنفُسِهِمْ إِنِّي إِذاً لَمِنْ الظَّالِمِينَ (31)

ولا أقول لكم: إني أملك التصرف في خزائن الله, ولا أعلم الغيب, ولست بمَلَك من الملائكة, ولا أقول لهؤلاء الذين تحتقرون من ضعفاء المؤمنين: لن يؤتيكم الله ثوابًا على أعمالكم, فالله وحده أعلم بما في صدورهم وقلوبهم, ولئن فعلتُ ذلك إني إذًا لمن الظالمين لأنفسهم ولغيرهم.

قَالُوا يَا نُوحُ قَدْ جَادَلْتَنَا فَأَكْثَرْتَ جِدَالَنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنتَ مِنْ الصَّادِقِينَ (32)

قالوا: يا نوح قد حاججتنا فأكثرت جدالنا, فأتنا بما تعدنا من العذاب إن كنت من الصادقين في دعواك.

قَالَ إِنَّمَا يَأْتِيكُمْ بِهِ اللَّهُ إِنْ شَاءَ وَمَا أَنْتُمْ بِمُعْجِزِينَ (33)

قال نوح لقومه: إن الله وحده هو الذي يأتيكم بالعذاب إذا شاء, ولستم بفائتيه إذا أراد أن يعذبكم; لأنه سبحانه لا يعجزه شيء في الأرض ولا في السماء.

وَلا يَنفَعُكُمْ نُصْحِي إِنْ أَرَدْتُ أَنْ أَنصَحَ لَكُمْ إِنْ كَانَ اللَّهُ يُرِيدُ أَنْ يُغْوِيَكُمْ هُوَ رَبُّكُمْ وَإِلَيْهِ تُرْجَعُونَ (34)

ولا ينفعكم نصحي واجتهادي في دعوتكم للإيمان, إن كان الله يريد أن يضلَّكم ويهلككم, هو سبحانه مالككم, وإليه تُرجَعون في الآخرة للحساب والجزاء.

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنْ افْتَرَيْتُهُ فَعَلَيَّ إِجْرَامِي وَأَنَا بَرِيءٌ مِمَّا تُجْرِمُونَ (35)

بل أيقول هؤلاء المشركون من قوم نوح: افترى نوح هذا القول؟ قل لهم: إن كنتُ قد افتريتُ ذلك على الله فعليَّ وحدي إثم ذلك, وإذا كنتُ صادقًا فأنتم المجرمون الآثمون, وأنا بريء مِن كفركم وتكذيبكم وإجرامكم.

وَأُوحِيَ إِلَى نُوحٍ أَنَّهُ لَنْ يُؤْمِنَ مِنْ قَوْمِكَ إِلاَّ مَنْ قَدْ آمَنَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَفْعَلُونَ (36)

وأوحى الله سبحانه وتعالى إلى نوح -عليه السلام- لـمَّا حق على قومه العذاب, أنه لن يؤمن بالله إلا مَن قد آمن مِن قبل, فلا تحزن يا نوح على ما كانوا يفعلون.

وَاصْنَعْ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (37)

واصنع السفينة بمرأى منَّا وبأمرنا لك ومعونتنا، وأنت في حفظنا وكلاءتنا, ولا تطلب مني إمهال هؤلاء الذين ظلموا أنفسهم من قومك بكفرهم, فإنهم مغرقون بالطوفان. وفي الآية إثبات صفة العين لله تعالى على ما يليق به سبحانه.

وَيَصْنَعُ الْفُلْكَ وَكُلَّمَا مَرَّ عَلَيْهِ مَلَأٌ مِنْ قَوْمِهِ سَخِرُوا مِنْهُ قَالَ إِنْ تَسْخَرُوا مِنَّا فَإِنَّا نَسْخَرُ مِنْكُمْ كَمَا تَسْخَرُونَ (38)

ويصنع نوح السفينة, وكلَّما مر عليه جماعة من كبراء قومه سخروا منه, قال لهم نوح: إن تسخروا منا اليوم لجهلكم بصدق وعد الله, فإنا نسخر منكم غدًا عند الغرق كما تسخرون منا.

فَسَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (39)

فسوف تعلمون إذا جاء أمر الله بذلك: من الذي يأتيه في الدنيا عذاب الله الذي يُهينه, وينزل به في الآخرة عذاب دائم لا انقطاع له؟

حَتَّى إِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ قُلْنَا احْمِلْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ وَمَنْ آمَنَ وَمَا آمَنَ مَعَهُ إِلاَّ قَلِيلٌ (40)

حتى إذا جاء أمرنا بإهلاكهم كما وَعدْنا نوحًا بذلك, ونبع الماء بقوة من التنور -وهو المكان الذي يخبز فيه- علامة على مجيء العذاب, قلنا لنوح: احمل في السفينة من كل نوع من أنواع الحيوانات ذكرًا وأنثى, واحمل فيها أهل بيتك, إلا مَن سبق عليهم القول ممن لم يؤمن بالله كابنه وامرأته, واحمل فيها من آمن معك من قومك, وما آمن معه إلا قليل مع طول المدة والمقام فيهم.

وَقَالَ ارْكَبُوا فِيهَا بِاِسْمِ اللَّهِ مَجْرَاهَا وَمُرْسَاهَا إِنَّ رَبِّي لَغَفُورٌ رَحِيمٌ (41)

وقال نوح لمن آمن معه: اركبوا في السفينة, باسم الله يكون جريها على وجه الماء, وباسم الله يكون منتهى سيرها ورُسوُّها. إن ربي لَغفور ذنوب من تاب وأناب إليه من عباده, رحيم بهم أن يعذبهم بعد التوبة.

وَهِيَ تَجْرِي بِهِمْ فِي مَوْجٍ كَالْجِبَالِ وَنَادَى نُوحٌ ابْنَهُ وَكَانَ فِي مَعْزِلٍ يَا بُنَيَّ ارْكَبْ مَعَنَا وَلا تَكُنْ مَعَ الْكَافِرِينَ (42)

وهي تجري بهم في موج يعلو ويرتفع حتى يصير كالجبال في علوها, ونادى نوح ابنه -وكان في مكانٍ عَزَل فيه نفسه عن المؤمنين- فقال له: يا بني اركب معنا في السفينة, ولا تكن مع الكافرين بالله فتغرق.

قَالَ سَآوِي إِلَى جَبَلٍ يَعْصِمُنِي مِنْ الْمَاءِ قَالَ لا عَاصِمَ الْيَوْمَ مِنْ أَمْرِ اللَّهِ إِلاَّ مَنْ رَحِمَ وَحَالَ بَيْنَهُمَا الْمَوْجُ فَكَانَ مِنْ الْمُغْرَقِينَ (43)

قال ابن نوح: سألجأ إلى جبل أتحصَّن به من الماء, فيمنعني من الغرق, فأجابه نوح: لا مانع اليوم من أمر الله وقضائه الذي قد نزل بالخلق من الغرق والهلاك إلا مَن رحمه الله تعالى, فآمِنْ واركب في السفينة معنا, وحال الموج المرتفع بين نوح وابنه, فكان من المغرقين الهالكين.

وَقِيلَ يَا أَرْضُ ابْلَعِي مَاءَكِ وَيَاسَمَاءُ أَقْلِعِي وَغِيضَ الْمَاءُ وَقُضِيَ الأَمْرُ وَاسْتَوَتْ عَلَى الْجُودِيِّ وَقِيلَ بُعْداً لِلْقَوْمِ الظَّالِمِينَ (44)

وقال الله للأرض -بعد هلاك قوم نوح -: يا أرض اشربي ماءك, ويا سماء أمسكي عن المطر, ونقص الماء ونضب, وقُضي أمر الله بهلاك قوم نوح, ورست السفينة على جبل الجوديِّ, وقيل: هلاكًا وبعدًا للقوم الظالمين الذين تجاوزوا حدود الله, ولم يؤمنوا به.

وَنَادَى نُوحٌ رَبَّهُ فَقَالَ رَبِّ إِنَّ ابْنِي مِنْ أَهْلِي وَإِنَّ وَعْدَكَ الْحَقُّ وَأَنْتَ أَحْكَمُ الْحَاكِمِينَ (45)

ونادى نوح ربه فقال: رب إنك وعَدْتني أن تنجيني وأهلي من الغرق والهلاك, وإن ابني هذا من أهلي, وإن وعدك الحق الذي لا خُلْف فيه, وأنت أحكم الحاكمين وأعدلهم.

قَالَ يَا نُوحُ إِنَّهُ لَيْسَ مِنْ أَهْلِكَ إِنَّهُ عَمَلٌ غَيْرُ صَالِحٍ فَلا تَسْأَلْنِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنِّي أَعِظُكَ أَنْ تَكُونَ مِنْ الْجَاهِلِينَ (46)

قال الله: يا نوح إن ابنك الذي هلك ليس من أهلك الذين وعدتك أن أنجيهم; وذلك بسبب كفره, وعمله عملا غير صالح, وإني أنهاك أن تسألني أمرًا لا علم لك به, إني أعظك لئلا تكون من الجاهلين في مسألتك إياي عن ذلك.

قَالَ رَبِّ إِنِّي أَعُوذُ بِكَ أَنْ أَسْأَلَكَ مَا لَيْسَ لِي بِهِ عِلْمٌ وَإِلاَّ تَغْفِرْ لِي وَتَرْحَمْنِي أَكُنْ مِنْ الْخَاسِرِينَ (47)

قال نوح: يا رب إني أعتصم وأستجير بك أن أسألك ما ليس لي به علم, وإن لم تغفر لي ذنبي, وترحمني برحمتك, أكن من الذين غَبَنوا أنفسهم حظوظها وهلكوا.

قِيلَ يَا نُوحُ اهْبِطْ بِسَلامٍ مِنَّا وَبَرَكَاتٍ عَلَيْكَ وَعَلَى أُمَمٍ مِمَّنْ مَعَكَ وَأُمَمٌ سَنُمَتِّعُهُمْ ثُمَّ يَمَسُّهُمْ مِنَّا عَذَابٌ أَلِيمٌ (48)

قال الله: يا نوح اهبط من السفينة إلى الأرض بأمن وسلامة منَّا وبركات عليك وعلى أمم ممن معك. وهناك أمم وجماعات من أهل الشقاء سنمتعهم في الحياة الدنيا, إلى أن يبلغوا آجالهم, ثم ينالهم منا العذاب الموجع يوم القيامة.

تِلْكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهَا إِلَيْكَ مَا كُنتَ تَعْلَمُهَا أَنْتَ وَلا قَوْمُكَ مِنْ قَبْلِ هَذَا فَاصْبِرْ إِنَّ الْعاقِبَةَ لِلْمُتَّقِينَ (49)

تلك القصة التي قصصناها عليك -أيها الرسول- عن نوح وقومه هي من أخبار الغيب السالفة، نوحيها إليك, ما كنت تعلمها أنت ولا قومك مِن قبل هذا البيان, فاصبر على تكذيب قومك وإيذائهم لك, كما صبر الأنبياء من قبل, إن العاقبة الطيبة في الدنيا والآخرة للمتقين الذين يخشون الله.

وَإِلَى عَادٍ أَخَاهُمْ هُوداً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ إِنْ أَنْتُمْ إِلاَّ مُفْتَرُونَ (50)

وأرسلنا إلى عاد أخاهم هودًا، قال لهم: يا قوم اعبدوا الله وحده, ليس لكم من إله يستحق العبادة غيره جل وعلا، فأخلصوا له العبادة, فما أنتم إلا كاذبون في إشراككم بالله.

يَا قَوْمِ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِنْ أَجْرِي إِلاَّ عَلَى الَّذِي فَطَرَنِي أَفَلا تَعْقِلُونَ (51)

يا قوم لا أسألكم على ما أدعوكم إليه من إخلاص العبادة لله وترك عبادة الأوثان أجرًا, ما أجري على دعوتي لكم إلا على الله الذي خلقني، أفلا تعقلون فتميِّزوا بين الحق والباطل؟

وَيَا قَوْمِ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ يُرْسِلْ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً وَيَزِدْكُمْ قُوَّةً إِلَى قُوَّتِكُمْ وَلا تَتَوَلَّوْا مُجْرِمِينَ (52)

ويا قوم اطلبوا مغفرة الله والإيمان به, ثم توبوا إليه من ذنوبكم, فإنكم إن فعلتم ذلك يرسل المطر عليكم متتابعًا كثيرًا, فتكثر خيراتكم، ويزدكم قوة إلى قوتكم بكثرة ذرياتكم وتتابع النِّعم عليكم, ولا تُعرضوا عما دعوتكم إليه مصرِّين على إجرامكم.

قَالُوا يَا هُودُ مَا جِئْتَنَا بِبَيِّنَةٍ وَمَا نَحْنُ بِتَارِكِي آلِهَتِنَا عَنْ قَوْلِكَ وَمَا نَحْنُ لَكَ بِمُؤْمِنِينَ (53)

قالوا: يا هود ما جئتنا بحجة واضحة على صحة ما تدعونا إليه, وما نحن بتاركي آلهتنا التي نعبدها من أجل قولك, وما نحن بمصدِّقين لك فيما تدَّعيه.

إِنْ نَقُولُ إِلاَّ اعْتَرَاكَ بَعْضُ آلِهَتِنَا بِسُوءٍ قَالَ إِنِّي أُشْهِدُ اللَّهَ وَاشْهَدُوا أَنِّي بَرِيءٌ مِمَّا تُشْرِكُونَ (54) مِنْ دُونِهِ فَكِيدُونِي جَمِيعاً ثُمَّ لا تُنْظِرُونِ (55)

ما نقول إلا أن بعض آلهتنا أصابك بجنون بسبب نهيك عن عبادتها. قال لهم: إني أُشهد الله على ما أقول, وأُشهدكم على أنني بريء مما تشركون, مِن دون الله من الأنداد والأصنام, فانظروا واجتهدوا أنتم ومَن زعمتم من آلهتكم في إلحاق الضرر بي, ثم لا تؤخروا ذلك طرفة عين؛ ذلك أن هودًا واثق كل الوثوق أنه لا يصيبه منهم ولا من آلهتهم أذى.

إِنِّي تَوَكَّلْتُ عَلَى اللَّهِ رَبِّي وَرَبِّكُمْ مَا مِنْ دَابَّةٍ إِلاَّ هُوَ آخِذٌ بِنَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ (56)

إني توكلت على الله ربي وربكم مالك كل شيء والمتصرف فيه, فلا يصيبني شيء إلا بأمره, وهو القادر على كل شيء, فليس من شيء يدِبُّ على هذه الأرض إلا والله مالكه, وهو في سلطانه وتصرفه. إن ربي على صراط مستقيم, أي عدل في قضائه وشرعه وأمره. يجازي المحسن بإحسانه والمسيء بإساءته.

فَإِنْ تَوَلَّوْا فَقَدْ أَبْلَغْتُكُمْ مَا أُرْسِلْتُ بِهِ إِلَيْكُمْ وَيَسْتَخْلِفُ رَبِّي قَوْماً غَيْرَكُمْ وَلا تَضُرُّونَهُ شَيْئاً إِنَّ رَبِّي عَلَى كُلِّ شَيْءٍ حَفِيظٌ (57)

فإن تُعرضوا عما أدعوكم إليه من توحيد الله وإخلاص العبادة له فقد أبلغتكم رسالة ربي إليكم, وقامت عليكم الحجة, وحيث لم تؤمنوا بالله فسيهلككم ويأتي بقوم آخرين يخلفونكم في دياركم وأموالكم, ويخلصون لله العبادة, ولا تضرونه شيئًا, إن ربي على كل شيء حفيظ, فهو الذي يحفظني من أن تنالوني بسوء.

وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا هُوداً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَنَجَّيْنَاهُمْ مِنْ عَذَابٍ غَلِيظٍ (58)

ولما جاء أمرنا بعذاب قوم هود نجَّينا منه هودًا والمؤمنين بفضل منَّا عليهم ورحمة, ونجَّيناهم من عذاب شديد أحله الله بعادٍ فأصبحوا لا يُرى إلا مساكنُهم.

وَتِلْكَ عَادٌ جَحَدُوا بِآيَاتِ رَبِّهِمْ وَعَصَوْا رُسُلَهُ وَاتَّبَعُوا أَمْرَ كُلِّ جَبَّارٍ عَنِيدٍ (59)

وتلك عاد كفروا بآيات الله وعصَوا رسله, وأطاعوا أمر كل مستكبر على الله لا يقبل الحق ولا يُذْعن له.

وَأُتْبِعُوا فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ أَلا إِنَّ عَاداً كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِعَادٍ قَوْمِ هُودٍ (60)

وأُتبعوا في هذه الدنيا لعنة من الله وسخطًا منه يوم القيامة. ألا إن عادًا جحدوا ربهم وكذَّبوا رسله. ألا بُعْدًا وهلاكًا لعاد قوم هود; بسبب شركهم وكفرهم نعمة ربهم.

وَإِلَى ثَمُودَ أَخَاهُمْ صَالِحاً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ هُوَ أَنشَأَكُمْ مِنْ الأَرْضِ وَاسْتَعْمَرَكُمْ فِيهَا فَاسْتَغْفِرُوهُ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي قَرِيبٌ مُجِيبٌ (61)

وأرسلنا إلى ثمود أخاهم صالحًا, فقال لهم: يا قوم اعبدوا الله وحده ليس لكم من إله يستحق العبادة غيره جل وعلا، فأخلصوا له العبادة, هو الذي بدأ خَلْقكم من الأرض بخلق أبيكم آدم منها, وجعلكم عُمَّارا لها, فاسألوه أن يغفر لكم ذنوبكم, وارجعوا إليه بالتوبة النصوح. إن ربي قريب لمن أخلص له العبادة, ورغب إليه في التوبة, مجيب له إذا دعاه.

قَالُوا يَا صَالِحُ قَدْ كُنتَ فِينَا مَرْجُوّاً قَبْلَ هَذَا أَتَنْهَانَا أَنْ نَعْبُدَ مَا يَعْبُدُ آبَاؤُنَا وَإِنَّنَا لَفِي شَكٍّ مِمَّا تَدْعُونَا إِلَيْهِ مُرِيبٍ (62)

قالت ثمود لنبيِّهم صالح: لقد كنا نرجو أن تكون فينا سيدًا مطاعًا قبل هذا القول الذي قلته لنا, أتنهانا أن نعبد الآلهة التي كان يعبدها آباؤنا؟ وإننا لفي شكٍّ مريب مِن دعوتك لنا إلى عبادة الله وحده.

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَآتَانِي مِنْهُ رَحْمَةً فَمَنْ يَنصُرُنِي مِنْ اللَّهِ إِنْ عَصَيْتُهُ فَمَا تَزِيدُونَنِي غَيْرَ تَخْسِيرٍ (63)

قال صالح لقومه: يا قوم أخبروني إن كنت على برهان من الله وآتاني منه النبوة والحكمة, فمن الذي يدفع عني عقاب الله تعالى إن عصيته فلم أبلِّغ الرسالة وأنصحْ لكم؟ فما تزيدونني غير تضليل وإبعاد عن الخير.

وَيَا قَوْمِ هَذِهِ نَاقَةُ اللَّهِ لَكُمْ آيَةً فَذَرُوهَا تَأْكُلْ فِي أَرْضِ اللَّهِ وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابٌ قَرِيبٌ (64)

ويا قوم هذه ناقة الله جعلها لكم حجة وعلامة تدلُّ على صدقي فيما أدعوكم إليه, فاتركوها تأكل في أرض الله فليس عليكم رزقها, ولا تمسُّوها بعَقْر, فإنكم إن فعلتم ذلك يأخذكم من الله عذاب قريب من عَقْرها.

فَعَقَرُوهَا فَقَالَ تَمَتَّعُوا فِي دَارِكُمْ ثَلاثَةَ أَيَّامٍ ذَلِكَ وَعْدٌ غَيْرُ مَكْذُوبٍ (65)

فكذَّبوه ونحروا الناقة, فقال لهم صالح: استمتعوا بحياتكم في بلدكم ثلاثة أيام, فإن العذاب نازل بكم بعدها, وذلك وَعْدٌ من الله غير مكذوب, لا بد من وقوعه.

فَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا صَالِحاً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَمِنْ خِزْيِ يَوْمِئِذٍ إِنَّ رَبَّكَ هُوَ الْقَوِيُّ الْعَزِيزُ (66)

فلما جاء أمرنا بهلاك ثمود نجينا صالحًا والذين آمنوا معه من الهلاك برحمة منا, ونجيناهم من هوان ذلك اليوم وذلَّته. إن ربك -أيها الرسول- هو القوي العزيز, ومِن قوته وعزته أن أهلك الأمم الطاغية, ونجَّى الرسل وأتباعهم.

وَأَخَذَ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (67)

وأخذت الصيحة القوية ثمود الظالمين, فأصبحوا في ديارهم موتى هامدين ساقطين على وجوههم لا حِرَاك لهم.

كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا إِنَّ ثَمُودَ كَفَرُوا رَبَّهُمْ أَلا بُعْداً لِثَمُودَ (68)

كأنهم في سرعة زوالهم وفنائهم لم يعيشوا فيها. ألا إن ثمود جحدوا بآيات ربهم وحججه. ألا بُعْدًا لثمود وطردًا لهم من رحمة الله, فما أشقاهم وأذلَّهم!!

وَلَقَدْ جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا سَلاماً قَالَ سَلامٌ فَمَا لَبِثَ أَنْ جَاءَ بِعِجْلٍ حَنِيذٍ (69)

ولقد جاءت الملائكة إبراهيم يبشرونه هو وزوجته بإسحاق, ويعقوبَ بعده, فقالوا: سلامًا, قال ردًّا على تحيتهم: سلام, فذهب سريعًا وجاءهم بعجل سمين مشويٍّ ليأكلوا منه.

فَلَمَّا رَأَى أَيْدِيَهُمْ لا تَصِلُ إِلَيْهِ نَكِرَهُمْ وَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ إِنَّا أُرْسِلْنَا إِلَى قَوْمِ لُوطٍ (70)

فلما رأى إبراهيم أيديهم لا تَصِل إلى العجل الذي أتاهم به ولا يأكلون منه, أنكر ذلك منهم, وأحس في نفسه خيفة وأضمرها, قالت الملائكة -لما رأت ما بإبراهيم من الخوف-: لا تَخَفْ إنا ملائكة ربك أُرسلنا إلى قوم لوط لإهلاكهم.

وَامْرَأَتُهُ قَائِمَةٌ فَضَحِكَتْ فَبَشَّرْنَاهَا بِإِسْحَقَ وَمِنْ وَرَاءِ إِسْحَقَ يَعْقُوبَ (71)

وامرأة إبراهيم -سارة- كانت قائمة من وراء الستر تسمع الكلام, فضحكت تعجبًا مما سمعت, فبشرناها على ألسنة الملائكة بأنها ستلد مِن زوجها إبراهيم ولدًا يسمى إسحاق, وسيعيش ولدها, وسيكون لها بعد إسحاق حفيد منه, وهو يعقوب.

قَالَتْ يَا وَيْلَتَا أَأَلِدُ وَأَنَا عَجُوزٌ وَهَذَا بَعْلِي شَيْخاً إِنَّ هَذَا لَشَيْءٌ عَجِيبٌ (72)

قالت سارة لما بُشِّرت بإسحاق متعجبة: يا ويلتا كيف يكون لي ولد وأنا عجوز, وهذا زوجي في حال الشيخوخة والكبر؟ إن إنجاب الولد مِن مثلي ومثل زوجي مع كبر السن لَشيء عجيب.

قَالُوا أَتَعْجَبِينَ مِنْ أَمْرِ اللَّهِ رَحْمَةُ اللَّهِ وَبَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ إِنَّهُ حَمِيدٌ مَجِيدٌ (73)

قالت الرسل لها: أتعجبين من أمر الله وقضائه؟ رحمة الله وبركاته عليكم معشر أهل بيت النبوة. إنه سبحانه وتعالى حميد الصفات والأفعال, ذو مَجْد وعظمة فيها.

فَلَمَّا ذَهَبَ عَنْ إِبْرَاهِيمَ الرَّوْعُ وَجَاءَتْهُ الْبُشْرَى يُجَادِلُنَا فِي قَوْمِ لُوطٍ (74)

فلما ذهب عن إبراهيم الخوف الذي انتابه لعدم أكل الضيوف الطعام, وجاءته البشرى بإسحاق ويعقوب, ظلَّ يجادل رسلنا فيما أرسلناهم به من عقاب قوم لوط وإهلاكهم.

إِنَّ إِبْرَاهِيمَ لَحَلِيمٌ أَوَّاهٌ مُنِيبٌ (75)

إن إبراهيم كثير الحلم لا يحب المعاجلة بالعقاب, كثير التضرع إلى الله والدعاء له, تائب يرجع إلى الله في أموره كلها.

يَا إِبْرَاهِيمُ أَعْرِضْ عَنْ هَذَا إِنَّهُ قَدْ جَاءَ أَمْرُ رَبِّكَ وَإِنَّهُمْ آتِيهِمْ عَذَابٌ غَيْرُ مَرْدُودٍ (76)

قالت رسل الله: يا إبراهيم أعرض عن هذا الجدال في أمر قوم لوط والتماس الرحمة لهم; فإنه قد حق عليهم العذاب, وجاء أمر ربك الذي قدَّره عليهم بهلاكهم, وإنهم نازل بهم عذاب من الله غير مصروف عنهم ولا مدفوع.

وَلَمَّا جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالَ هَذَا يَوْمٌ عَصِيبٌ (77)

ولما جاءت ملائكتنا لوطًا ساءه مجيئهم واغتمَّ لذلك; وذلك لأنه لم يكن يعلم أنهم رسل الله, فخاف عليهم من قومه, وقال: هذا يوم بلاء وشدة.

وَجَاءَهُ قَوْمُهُ يُهْرَعُونَ إِلَيْهِ وَمِنْ قَبْلُ كَانُوا يَعْمَلُونَ السَّيِّئَاتِ قَالَ يَا قَوْمِ هَؤُلاءِ بَنَاتِي هُنَّ أَطْهَرُ لَكُمْ فَاتَّقُوا اللَّهَ وَلا تُخْزُونِي فِي ضَيْفِي أَلَيْسَ مِنْكُمْ رَجُلٌ رَشِيدٌ (78)

وجاء قومُ لوط يسرعون المشي إليه لطلب الفاحشة, وكانوا مِن قبل مجيئهم يأتون الرجال شهوة دون النساء, فقال لوط لقومه: هؤلاء بناتي تَزَوَّجوهن فهنَّ أطهر لكم مما تريدون, وسماهن بناته; لأن نبي الأمة بمنزلة الأب لهم, فاخشوا الله واحذروا عقابه, ولا تفضحوني بالاعتداء على ضيفي, أليس منكم رجل ذو رشد, ينهى من أراد ركوب الفاحشة, فيحول بينهم وبين ذلك؟

قَالُوا لَقَدْ عَلِمْتَ مَا لَنَا فِي بَنَاتِكَ مِنْ حَقٍّ وَإِنَّكَ لَتَعْلَمُ مَا نُرِيدُ (79)

قال قوم لوط له: لقد علمتَ من قبلُ أنه ليس لنا في النساء من حاجة أو رغبة, وإنك لتعلم ما نريد, أي لا نريد إلا الرجال ولا رغبة لنا في نكاح النساء.

قَالَ لَوْ أَنَّ لِي بِكُمْ قُوَّةً أَوْ آوِي إِلَى رُكْنٍ شَدِيدٍ (80)

قال لهم حين أبوا إلا فعل الفاحشة: لو أن لي بكم قوة وأنصارًا معي, أو أركَن إلى عشيرة تمنعني منكم, لَحُلْتُ بينكم وبين ما تريدون.

قَالُوا يَا لُوطُ إِنَّا رُسُلُ رَبِّكَ لَنْ يَصِلُوا إِلَيْكَ فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنْ اللَّيْلِ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ إِلاَّ امْرَأَتَكَ إِنَّهُ مُصِيبُهَا مَا أَصَابَهُمْ إِنَّ مَوْعِدَهُمْ الصُّبْحُ أَلَيْسَ الصُّبْحُ بِقَرِيبٍ (81)

قالت الملائكة: يا لوط إنَّا رسل ربك أَرْسَلَنا لإهلاك قومك, وإنهم لن يصلوا إليك, فاخرج من هذه القرية أنت وأهلك ببقية من الليل, ولا يلتفت منكم أحد وراءه; لئلا يرى العذاب فيصيبه, لكنَّ امرأتك التي خانتك بالكفر والنفاق سيصيبها ما أصاب قومك من الهلاك, إن موعد هلاكهم الصبح, وهو موعد قريب الحلول.

فَلَمَّا جَاءَ أَمْرُنَا جَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهَا حِجَارَةً مِنْ سِجِّيلٍ مَنْضُودٍ (82) مُسَوَّمَةً عِنْدَ رَبِّكَ وَمَا هِيَ مِنْ الظَّالِمِينَ بِبَعِيدٍ (83)

فلما جاء أمرنا بنزول العذاب بهم جعلنا عالي قريتهم التي كانوا يعيشون فيها سافلها فقلبناها, وأمطرنا عليهم حجارة من طين متصلِّب متين, قد صُفَّ بعضها إلى بعض متتابعة, معلَّمة عند الله بعلامة معروفة لا تشاكِل حجارة الأرض, وما هذه الحجارة التي أمطرها الله على قوم لوط من كفار قريش ببعيد أن يُمْطَروا بمثلها. وفي هذا تهديد لكل عاص متمرِّد على الله.

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً قَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ وَلا تَنقُصُوا الْمِكْيَالَ وَالْمِيزَانَ إِنِّي أَرَاكُمْ بِخَيْرٍ وَإِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ مُحِيطٍ (84)

وأرسلنا إلى "مدين" أخاهم شعيبًا, فقال: يا قوم اعبدوا الله وحده, ليس لكم مِن إله يستحق العبادة غيره جل وعلا، فأخلصوا له العبادة، ولا تنقصوا الناس حقوقهم في مكاييلهم وموازينهم, إني أراكم في سَعَة عيش, وإني أخاف عليكم -بسبب إنقاص المكيال والميزان- عذاب يوم يحيط بكم.

وَيَا قَوْمِ أَوْفُوا الْمِكْيَالَ وَالْمِيزَانَ بِالْقِسْطِ وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (85)

ويا قوم أتـمُّوا المكيال والميزان بالعدل, ولا تُنْقِصوا الناس حقهم في عموم أشيائهم, ولا تسيروا في الأرض تعملون فيها بمعاصي الله ونشر الفساد.

بَقِيَّةُ اللَّهِ خَيْرٌ لَكُمْ إِنْ كُنتُمْ مُؤْمِنِينَ وَمَا أَنَا عَلَيْكُمْ بِحَفِيظٍ (86)

إن ما يبقى لكم بعد إيفاء الكيل والميزان من الربح الحلال خير لكم مـمَّا تأخذونه بالتطفيف ونحوه من الكسب الحرام, إن كنتم تؤمنون بالله حقا, فامتثلوا أمره, وما أنا عليكم برقيب أحصي عليكم أعمالكم.

قَالُوا يَا شُعَيْبُ أَصَلاتُكَ تَأْمُرُكَ أَنْ نَتْرُكَ مَا يَعْبُدُ آبَاؤُنَا أَوْ أَنْ نَفْعَلَ فِي أَمْوَالِنَا مَا نَشَاءُ إِنَّكَ لأَنْتَ الْحَلِيمُ الرَّشِيدُ (87)

قالوا: يا شعيب أهذه الصلاة التي تداوم عليها تأمرك بأن نترك ما يعبده آباؤنا من الأصنام والأوثان, أو أن نمتنع عن التصرف في كسب أموالنا بما نستطيع من احتيال ومكر؟ وقالوا -استهزاءً به-: إنك لأنت الحليم الرشيد.

قَالَ يَا قَوْمِ أَرَأَيْتُمْ إِنْ كُنتُ عَلَى بَيِّنَةٍ مِنْ رَبِّي وَرَزَقَنِي مِنْهُ رِزْقاً حَسَناً وَمَا أُرِيدُ أَنْ أُخَالِفَكُمْ إِلَى مَا أَنْهَاكُمْ عَنْهُ إِنْ أُرِيدُ إِلاَّ الإِصْلاحَ مَا اسْتَطَعْتُ وَمَا تَوْفِيقِي إِلاَّ بِاللَّهِ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (88)

قال شعيب: يا قوم أرأيتم إن كنت على طريق واضح من ربي فيما أدعوكم إليه من إخلاص العبادة له, وفيما أنهاكم عنه من إفساد المال, ورزقني منه رزقًا واسعًا حلالا طيبًا؟ وما أريد أن أخالفكم فأرتكب أمرًا نهيتكم عنه, وما أريد فيما آمركم به وأنهاكم عنه إلا إصلاحكم قَدْر طاقتي واستطاعتي, وما توفيقي -في إصابة الحق ومحاولة إصلاحكم- إلا بالله, على الله وحده توكلت وإليه أرجع بالتوبة والإنابة.

وَيَا قَوْمِ لا يَجْرِمَنَّكُمْ شِقَاقِي أَنْ يُصِيبَكُمْ مِثْلُ مَا أَصَابَ قَوْمَ نُوحٍ أَوْ قَوْمَ هُودٍ أَوْ قَوْمَ صَالِحٍ وَمَا قَوْمُ لُوطٍ مِنْكُمْ بِبَعِيدٍ (89)

ويا قوم لا تحملنَّكم عداوتي وبغضي وفراق الدين الذي أنا عليه على العناد والإصرار على ما أنتم عليه من الكفر بالله, فيصيبكم مثلُ ما أصاب قوم نوح أو قوم هود أو قوم صالح من الهلاك, وما قوم لوط وما حلَّ بهم من العذاب ببعيدين عنكم لا في الدار ولا في الزمان.

وَاسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ إِنَّ رَبِّي رَحِيمٌ وَدُودٌ (90)

واطلبوا من ربِّكم المغفرة لذنوبكم, ثم ارجعوا إلى طاعته واستمروا عليها. إن ربِّي رحيم كثير المودة والمحبة لمن تاب إليه وأناب, يرحمه ويقبل توبته. وفي الآية إثبات صفة الرحمة والمودة لله تعالى, كما يليق به سبحانه.

قَالُوا يَا شُعَيْبُ مَا نَفْقَهُ كَثِيراً مِمَّا تَقُولُ وَإِنَّا لَنَرَاكَ فِينَا ضَعِيفاً وَلَوْلا رَهْطُكَ لَرَجَمْنَاكَ وَمَا أَنْتَ عَلَيْنَا بِعَزِيزٍ (91)

قالوا: يا شعيب ما نفقه كثيرًا مما تقول, وإننا لَنراك فينا ضعيفًا لست من الكبراء ولا من الرؤساء, ولولا مراعاة عشيرتك لقتلناك رَجْما بالحجارة -وكان رهطه من أهل ملتهم-، وليس لك قَدْر واحترام في نفوسنا.

قَالَ يَا قَوْمِ أَرَهْطِي أَعَزُّ عَلَيْكُمْ مِنْ اللَّهِ وَاتَّخَذْتُمُوهُ وَرَاءَكُمْ ظِهْرِيّاً إِنَّ رَبِّي بِمَا تَعْمَلُونَ مُحِيطٌ (92)

قال: يا قوم أعشيرتي أعزُّ وأكرم عليكم من الله؟ ونبذتم أمر ربكم فجعلتموه خلف ظهوركم, لا تأتمرون به ولا تنتهون بنهيه, إن ربي بما تعملون محيط, لا يخفى عليه من أعمالكم مثقال ذرة, وسيجازيكم عليها عاجلا وآجلا.

وَيَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ سَوْفَ تَعْلَمُونَ مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَمَنْ هُوَ كَاذِبٌ وَارْتَقِبُوا إِنِّي مَعَكُمْ رَقِيبٌ (93)

ويا قوم اعملوا كل ما تستطيعون على طريقتكم وحالتكم, إني عامل مثابر على طريقتي وما وهبني ربي مِن دعوتكم إلى التوحيد, سوف تعلمون مَن منا يأتيه عذاب يذلُّه, ومَن منا كاذب في قوله, أنا أم أنتم؟ وانتظروا ما سيحل بكم إني معكم من المنتظرين. وهذا تهديد شديد لهم.

وَلَمَّا جَاءَ أَمْرُنَا نَجَّيْنَا شُعَيْباً وَالَّذِينَ آمَنُوا مَعَهُ بِرَحْمَةٍ مِنَّا وَأَخَذَتْ الَّذِينَ ظَلَمُوا الصَّيْحَةُ فَأَصْبَحُوا فِي دِيَارِهِمْ جَاثِمِينَ (94)

ولما جاء أمرنا بإهلاك قوم شعيب نجَّينا رسولنا شعيبًا والذين آمنوا معه برحمة منا, وأخذت الذين ظلموا الصيحة من السماء, فأهلكتهم, فأصبحوا في ديارهم باركين على رُكَبهم ميتين لا حِرَاك بهم.

كَأَنْ لَمْ يَغْنَوْا فِيهَا أَلا بُعْداً لِمَدْيَنَ كَمَا بَعِدَتْ ثَمُودُ (95)

كأن لم يقيموا في ديارهم وقتًا من الأوقات. ألا بُعدًا لـ "مدين" -إذ أهلكها الله وأخزاها- كما بَعِدت ثمود, فقد اشتركت هاتان القبيلتان في البعد والهلاك.

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (96)

ولقد أرسلنا موسى بأدلتنا على توحيدنا وحجة تبين لمن عاينها وتأملها -بقلب صحيح- أنها تدل على وحدانية الله, وكَذِبِ كلِّ من ادَّعى الربوبية دونه سبحانه وتعالى.

إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاتَّبَعُوا أَمْرَ فِرْعَوْنَ وَمَا أَمْرُ فِرْعَوْنَ بِرَشِيدٍ (97)

أرسلنا موسى إلى فرعون وأكابر أتباعه وأشراف قومه, فكفر فرعون وأمر قومه أن يتبعوه, فأطاعوه, وخالفوا أمر موسى, وليس في أمر فرعون رشد ولا هدى, وإنما هو جهل وضلال وكفر وعناد.

يَقْدُمُ قَوْمَهُ يَوْمَ الْقِيَامَةِ فَأَوْرَدَهُمْ النَّارَ وَبِئْسَ الْوِرْدُ الْمَوْرُودُ (98)

يَقْدُم فرعون قومه يوم القيامة حتى يدخلهم النار, وقبُح المدخل الذي يدخلونه.

وَأُتْبِعُوا فِي هَذِهِ لَعْنَةً وَيَوْمَ الْقِيَامَةِ بِئْسَ الرِّفْدُ الْمَرْفُودُ (99)

وأتبعهم الله في هذه الدنيا مع العذاب الذي عجَّله لهم فيها من الغرق في البحر لعنةً, ويوم القيامة كذلك لعنة أخرى بإدخالهم النار, وبئس ما اجتمع لهم وترادَف عليهم من عذاب الله, ولعنة الدنيا والآخرة.

ذَلِكَ مِنْ أَنْبَاءِ الْقُرَى نَقُصُّهُ عَلَيْكَ مِنْهَا قَائِمٌ وَحَصِيدٌ (100)

ذلك الذي ذكرناه لك -أيها الرسول- من أخبار القرى التي أهلكنا أهلها نخبرك به, ومن تلك القرى ما له آثار باقية, ومنها ما قد مُحِيَتْ آثاره, فلم يَبْق منه شيء.

وَمَا ظَلَمْنَاهُمْ وَلَكِنْ ظَلَمُوا أَنفُسَهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمْ فَمَا أَغْنَتْ عَنْهُمْ آلِهَتُهُمْ الَّتِي يَدْعُونَ مِنْ دُونِ اللَّهِ مِنْ شَيْءٍ لَمَّا جَاءَ أَمْرُ رَبِّكَ وَمَا زَادُوهُمْ غَيْرَ تَتْبِيبٍ (101)

وما كان إهلاكهم بغير سبب وذنب يستحقونه, ولكن ظلموا أنفسهم بشركهم وإفسادهم في الأرض, فما نفعتهم آلهتهم التي كانوا يدعُونها ويطلبون منها أن تدفع عنهم الضر لـمَّا جاء أمر ربك بعذابهم, وما زادتهم آلهتهم غير تدمير وإهلاك وخسران.

وَكَذَلِكَ أَخْذُ رَبِّكَ إِذَا أَخَذَ الْقُرَى وَهِيَ ظَالِمَةٌ إِنَّ أَخْذَهُ أَلِيمٌ شَدِيدٌ (102)

وكما أخذتُ أهل القرى الظالمة بالعذاب لمخالفتهم أمري وتكذيبهم برسلي, آخذ غيرهم مِن أهل القرى إذا ظلموا أنفسهم بكفرهم بالله ومعصيتهم له وتكذيبهم لرسله. إنَّ أَخْذه بالعقوبة لأليم موجع شديد.

إِنَّ فِي ذَلِكَ لآيَةً لِمَنْ خَافَ عَذَابَ الآخِرَةِ ذَلِكَ يَوْمٌ مَجْمُوعٌ لَهُ النَّاسُ وَذَلِكَ يَوْمٌ مَشْهُودٌ (103)

إن في أخذنا لأهل القرى السابقة الظالمة لعبرةً وعظة لمن خاف عقاب الله وعذابه في الآخرة, ذلك اليوم الذي يُجمع له الناس جميعًا للمحاسبة والجزاء, ويشهده الخلائق كلهم.

وَمَا نُؤَخِّرُهُ إِلاَّ لأَجَلٍ مَعْدُودٍ (104)

وما نؤخر يوم القيامة عنكم إلا لانتهاء مدة معدودة في علمنا, لا تزيد ولا تنقص عن تقديرنا لها بحكمتنا.

يَوْمَ يَأْتِ لا تَكَلَّمُ نَفْسٌ إِلاَّ بِإِذْنِهِ فَمِنْهُمْ شَقِيٌّ وَسَعِيدٌ (105)

يوم يأتي يوم القيامة, لا تتكلم نفس إلا بإذن ربها, فمنهم شقي متسحق للعذاب, وسعيد متفضَّل عليه بالنعيم.

فَأَمَّا الَّذِينَ شَقُوا فَفِي النَّارِ لَهُمْ فِيهَا زَفِيرٌ وَشَهِيقٌ (106)خَالِدِينَ فِيهَا مَا دَامَتْ السَّمَوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ إِنَّ رَبَّكَ فَعَّالٌ لِمَا يُرِيدُ (107)

فأما الذين شَقُوا في الدنيا لفساد عقيدتهم وسوء أعمالهم, فالنار مستقرهم, لهم فيها من شدة ما هم فيه من العذاب زفير وشهيق, وهما أشنع الأصوات وأقبحها, ماكثين في النار أبدًا ما دامت السموات والأرض, فلا ينقطع عذابهم ولا ينتهي, بل هو دائم مؤكَّد, إلا ما شاء ربك من إخراج عصاة الموحدين بعد مدَّة من مكثهم في النار. إن ربك -أيها الرسول- فعَّال لما يريد.

وَأَمَّا الَّذِينَ سُعِدُوا فَفِي الْجَنَّةِ خَالِدِينَ فِيهَا مَا دَامَتْ السَّمَوَاتُ وَالأَرْضُ إِلاَّ مَا شَاءَ رَبُّكَ عَطَاءً غَيْرَ مَجْذُوذٍ (108)

وأما الذين رزقهم الله السعادة فيدخلون الجنة خالدين فيها ما دامت السموات والأرض, إلا الفريق الذي شاء الله تأخيره, وهم عصاة الموحدين, فإنهم يبقون في النار فترة من الزمن, ثم يخرجون منها إلى الجنة بمشيئة الله ورحمته, ويعطي ربك هؤلاء السعداء في الجنة عطاء غير مقطوع عنهم.

فَلا تَكُنْ فِي مِرْيَةٍ مِمَّا يَعْبُدُ هَؤُلاءِ مَا يَعْبُدُونَ إِلاَّ كَمَا يَعْبُدُ آبَاؤُهُمْ مِنْ قَبْلُ وَإِنَّا لَمُوَفُّوهُمْ نَصِيبَهُمْ غَيْرَ مَنقُوصٍ (109)

فلا تكن -أيها الرسول- في شك من بطلان ما يعبد هؤلاء المشركون من قومك, ما يعبدون من الأوثان إلا مثل ما يعبد آباؤهم من قبل, وإنا لموفوهم ما وعدناهم تاما غير منقوص. وهذا توجيه لجميع الأمة، وإن كان لفظه موجهًا إلى الرسول صلى الله عليه وسلَّم.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (110)

ولقد آتينا موسى الكتاب وهو التوراة, فاختلف فيه قومه, فآمن به جماعة وكفر به آخرون كما فعل قومك بالقرآن. ولولا كلمة سبقت من ربك بأنه لا يعجل لخلقه العذاب, لحلَّ بهم في دنياهم قضاء الله بإهلاك المكذِّبين ونجاة المؤمنين. وإن الكفار من اليهود والمشركين -أيها الرسول- لفي شك -من هذا القرآن- مريب.

وَإِنَّ كُلاًّ لَمَّا لَيُوَفِّيَنَّهُمْ رَبُّكَ أَعْمَالَهُمْ إِنَّهُ بِمَا يَعْمَلُونَ خَبِيرٌ (111)

وإن كل أولئك الأقوام المختلفين الذين ذكرنا لك -أيها الرسول- أخبارهم ليوفينهم ربك جزاء أعمالهم يوم القيامة, إن خيرًا فخير, وإن شرًا فشر, إن ربك بما يعمل هؤلاء المشركون خبير, لا يخفى عليه شيء من عملهم. وفي هذا تهديد ووعيد لهم.

فَاسْتَقِمْ كَمَا أُمِرْتَ وَمَنْ تَابَ مَعَكَ وَلا تَطْغَوْا إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (112)

فاستقم -أيها النبي- كما أمرك ربك أنت ومن تاب معك, ولا تتجاوزوا ما حدَّه الله لكم, إن ربَّكم بما تعملون من الأعمال كلها بصير, لا يخفى عليه شيء منها, وسيجازيكم عليها.

وَلا تَرْكَنُوا إِلَى الَّذِينَ ظَلَمُوا فَتَمَسَّكُمْ النَّارُ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ أَوْلِيَاءَ ثُمَّ لا تُنصَرُونَ (113)

ولا تميلوا إلى هؤلاء الكفار الظلمة, فتصيبكم النار, وما لكم من دون الله من ناصر ينصركم, ويتولى أموركم.

وَأَقِمْ الصَّلاةَ طَرَفِي النَّهَارِ وَزُلَفاً مِنْ اللَّيْلِ إِنَّ الْحَسَنَاتِ يُذْهِبْنَ السَّيِّئَاتِ ذَلِكَ ذِكْرَى لِلذَّاكِرِينَ (114)

وأدِّ الصلاة -أيها النبي- على أتمِّ وجه طَرَفَي النهار في الصباح والمساء, وفي ساعات من الليل. إنَّ فِعْلَ الخيرات يكفِّر الذنوب السالفة ويمحو آثارها, والأمر بإقامة الصلاة وبيان أن الحسنات يذهبن السيئات, موعظة لمن اتعظ بها وتذكر.

وَاصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (115)

واصبر -أيها النبي- على الصلاة, وعلى ما تَلْقى من الأذى من مشركي قومك; فإن الله لا يضيع ثواب المحسنين في أعمالهم.

فَلَوْلا كَانَ مِنْ الْقُرُونِ مِنْ قَبْلِكُمْ أُوْلُوا بَقِيَّةٍ يَنْهَوْنَ عَنْ الْفَسَادِ فِي الأَرْضِ إِلاَّ قَلِيلاً مِمَّنْ أَنْجَيْنَا مِنْهُمْ وَاتَّبَعَ الَّذِينَ ظَلَمُوا مَا أُتْرِفُوا فِيهِ وَكَانُوا مُجْرِمِينَ (116)

فهلاَّ وُجد من القرون الماضية بقايا من أهل الخير والصلاح, ينهون أهل الكفر عن كفرهم, وعن الفساد في الأرض, لم يوجد من أولئك الأقوام إلا قليل ممن آمن, فنجَّاهم الله بسبب ذلك مِن عذابه حين أخذ الظالمين. واتَّبع عامتهم من الذين ظلموا أنفسهم ما مُتِّعوا فيه من لذات الدنيا ونعيمها, وكانوا مجرمين ظالمين باتباعهم ما تنعموا فيه, فحقَّ عليهم العذاب.

وَمَا كَانَ رَبُّكَ لِيُهْلِكَ الْقُرَى بِظُلْمٍ وَأَهْلُهَا مُصْلِحُونَ (117)

وما كان ربك -أيها الرسول- ليهلك قرية من القرى وأهلها مصلحون في الأرض, مجتنبون للفساد والظلم, وإنما يهلكهم بسبب ظلمهم وفسادهم.

وَلَوْ شَاءَ رَبُّكَ لَجَعَلَ النَّاسَ أُمَّةً وَاحِدَةً وَلا يَزَالُونَ مُخْتَلِفِينَ (118)

ولو شاء ربك لجعل الناس كلهم جماعة واحدة على دين واحد وهو دين الإسلام, ولكنه سبحانه لم يشأ ذلك, فلا يزال الناس مختلفين في أديانهم; وذلك مقتضى حكمته.

إِلاَّ مَنْ رَحِمَ رَبُّكَ وَلِذَلِكَ خَلَقَهُمْ وَتَمَّتْ كَلِمَةُ رَبِّكَ لأَمْلأَنَّ جَهَنَّمَ مِنْ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (119)

إلا مَن رحم ربك فآمنوا به واتبعوا رسله, فإنهم لا يختلفون في توحيد الله وما جاءت به الرسل من عند الله, وقد اقتضت حكمته سبحانه وتعالى أنه خَلَقهم مختلفين: فريق شقيٌّ وفريق سعيد, وكل ميسر لما خُلِق له. وبهذا يتحقق وعد ربك في قضائه وقدره: أنه سبحانه سيملأ جهنم من الجن والإنس الذين اتبعوا إبليس وجنده ولم يهتدوا للإيمان.

وَكُلاًّ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ الرُّسُلِ مَا نُثَبِّتُ بِهِ فُؤَادَكَ وَجَاءَكَ فِي هَذِهِ الْحَقُّ وَمَوْعِظَةٌ وَذِكْرَى لِلْمُؤْمِنِينَ (120)

ونقصُّ عليك -أيها النبي- من أخبار الرسل الذين كانوا قبلك, كل ما تحتاج إليه مما يقوِّي قلبك للقيام بأعباء الرسالة, وقد جاءك في هذه السورة وما اشتملت عليه من أخبار, بيان الحق الذي أنت عليه, وجاءك فيها موعظة يرتدع بها الكافرون, وذكرى يتذكر بها المؤمنون بالله ورسله.

وَقُلْ لِلَّذِينَ لا يُؤْمِنُونَ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنَّا عَامِلُونَ (121) وَانتَظِرُوا إِنَّا مُنتَظِرُونَ (122)

وقل -أيها الرسول- للكافرين الذين لا يقرُّون بوحدانية الله: اعملوا ما أنتم عاملون على حالتكم وطريقتكم في مقاومة الدعوة وإيذاء الرسول والمستجيبين له, فإنَّا عاملون على مكانتنا وطريقتنا من الثبات على ديننا وتنفيذ أمر الله. وانتظروا عاقبة أمرنا, فإنَّا منتظرون عاقبة أمركم. وفي هذا تهديد ووعيد لهم.

وَلِلَّهِ غَيْبُ السَّمَوَاتِ وَالأَرْضِ وَإِلَيْهِ يُرْجَعُ الأَمْرُ كُلُّهُ فَاعْبُدْهُ وَتَوَكَّلْ عَلَيْهِ وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (123)

ولله سبحانه وتعالى علم كل ما غاب في السموات والأرض, وإليه يُرْجَع الأمر كله يوم القيامة, فاعبده -أيها النبي- وفوِّض أمرك إليه, وما ربك بغافل عما تعملون من الخير والشر, وسيجازي كلاًّ بعمله.

12 – سورة يوسف

الر تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (1)

(الر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
هذه آيات الكتاب البيِّن الواضح في معانيه وحلاله وحرامه وهداه.

إِنَّا أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ (2)

إنا أنزلنا هذا القرآن بلغة العرب, لعلكم -أيها العرب- تعقلون معانيه وتفهمونها, وتعملون بهديه.

نَحْنُ نَقُصُّ عَلَيْكَ أَحْسَنَ الْقَصَصِ بِمَا أَوْحَيْنَا إِلَيْكَ هَذَا الْقُرْآنَ وَإِنْ كُنتَ مِنْ قَبْلِهِ لَمِنْ الْغَافِلِينَ (3)

نحن نقصُّ عليك -أيها الرسول- أحسن القصص بوحينا إليك هذا القرآن, وإن كنت قبل إنزاله عليك لمن الغافلين عن هذه الأخبار, لا تدري عنها شيئًا.

إِذْ قَالَ يُوسُفُ لأَبِيهِ يَا أَبَتِ إِنِّي رَأَيْتُ أَحَدَ عَشَرَ كَوْكَباً وَالشَّمْسَ وَالْقَمَرَ رَأَيْتُهُمْ لِي سَاجِدِينَ (4)

اذكر -أيها الرسول- لقومك قول يوسف لأبيه: إني رأيت في المنام أحد عشر كوكبًا, والشمس والقمر رأيتهم لي ساجدين. فكانت هذه الرؤيا بشرى لِمَا وصل إليه يوسف عليه السلام من علوِّ المنزلة في الدنيا والآخرة.

قَالَ يَا بُنَيَّ لا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً إِنَّ الشَّيْطَانَ لِلإِنسَانِ عَدُوٌّ مُبِينٌ (5)

إذ قال إخوة يوسف من أبيه فيما بينهم: إن يوسف وأخاه الشقيق أحب إلى أبينا منا, يفضِّلهما علينا, ونحن جماعة ذوو عدد, إن أبانا لفي خطأ بيِّن حيث فضَّلهما علينا من غير موجب نراه.

وَكَذَلِكَ يَجْتَبِيكَ رَبُّكَ وَيُعَلِّمُكَ مِنْ تَأْوِيلِ الأَحَادِيثِ وَيُتِمُّ نِعْمَتَهُ عَلَيْكَ وَعَلَى آلِ يَعْقُوبَ كَمَا أَتَمَّهَا عَلَى أَبَوَيْكَ مِنْ قَبْلُ إِبْرَاهِيمَ وَإِسْحَقَ إِنَّ رَبَّكَ عَلِيمٌ حَكِيمٌ (6)

وكما أراك ربك هذه الرؤيا فكذلك يصطفيك ويعلمك تفسير ما يراه الناس في منامهم من الرؤى مما تؤول إليه واقعًا, ويتم نعمته عليك وعلى آل يعقوب بالنبوة والرسالة, كما أتمها من قبل على أبويك إبراهيم وإسحاق بالنبوة والرسالة. إن ربك عليم بمن يصطفيه من عباده, حكيم في تدبير أمور خلقه.

لَقَدْ كَانَ فِي يُوسُفَ وَإِخْوَتِهِ آيَاتٌ لِلسَّائِلِينَ (7)

لقد كان في قصة يوسف وإخوته عبر وأدلة تدل على قدرة الله وحكمته لمن يسأل عن أخبارهم, ويرغب في معرفتها.

إِذْ قَالُوا لَيُوسُفُ وَأَخُوهُ أَحَبُّ إِلَى أَبِينَا مِنَّا وَنَحْنُ عُصْبَةٌ إِنَّ أَبَانَا لَفِي ضَلالٍ مُبِينٍ (8)

إذ قال إخوة يوسف من أبيه فيما بينهم: إن يوسف وأخاه الشقيق أحب إلى أبينا منا, يفضِّلهما علينا, ونحن جماعة ذوو عدد, إن أبانا لفي خطأ بيِّن حيث فضَّلهما علينا من غير موجب نراه.

اقْتُلُوا يُوسُفَ أَوْ اطْرَحُوهُ أَرْضاً يَخْلُ لَكُمْ وَجْهُ أَبِيكُمْ وَتَكُونُوا مِنْ بَعْدِهِ قَوْماً صَالِحِينَ (9)

اقتلوا يوسف أو ألقوا به في أرض مجهولة بعيدة عن العُمران يخلُص لكم حب أبيكم وإقباله عليكم, ولا يلتفت عنكم إلى غيركم, وتكونوا مِنْ بعد قَتْل يوسف أو إبعاده تائبين إلى الله, مستغفرين له من بعد ذنبكم.

قَالَ قَائِلٌ مِنْهُمْ لا تَقْتُلُوا يُوسُفَ وَأَلْقُوهُ فِي غَيَابَةِ الْجُبِّ يَلْتَقِطْهُ بَعْضُ السَّيَّارَةِ إِنْ كُنتُمْ فَاعِلِينَ (10)

قال قائل من إخوة يوسف: لا تقتلوا يوسف وألقوه في جوف البئر يلتقطه بعض المارَّة من المسافرين فتستريحوا منه, ولا حاجة إلى قتله, إن كنتم عازمين على فعل ما تقولون.

قَالُوا يَا أَبَانَا مَا لَكَ لا تَأْمَنَّا عَلَى يُوسُفَ وَإِنَّا لَهُ لَنَاصِحُونَ (11)

قال إخوة يوسف -بعد اتفاقهم على إبعاده-: يا أبانا ما لك لا تجعلنا أمناء على يوسف مع أنه أخونا, ونحن نريد له الخير ونشفق عليه ونرعاه, ونخصه بخالص النصح؟

أَرْسِلْهُ مَعَنَا غَداً يَرْتَعْ وَيَلْعَبْ وَإِنَّا لَهُ لَحَافِظُونَ (12)

أرسله معنا غدًا عندما نخرج إلى مراعينا يَسْعَ وينشط ويفرح, ويلعب بالاستباق ونحوه من اللعب المباح, وإنا لحافظون له من كل ما تخاف عليه.

قَالَ إِنِّي لَيَحْزُنُنِي أَنْ تَذْهَبُوا بِهِ وَأَخَافُ أَنْ يَأْكُلَهُ الذِّئْبُ وَأَنْتُمْ عَنْهُ غَافِلُونَ (13)

قال يعقوب: إني لَيؤلم نفسي مفارقته لي إذا ذهبتم به إلى المراعي, وأخشى أن يأكله الذئب, وأنتم عنه غافلون منشغلون.

قَالُوا لَئِنْ أَكَلَهُ الذِّئْبُ وَنَحْنُ عُصْبَةٌ إِنَّا إِذاً لَخَاسِرُونَ (14)

قال إخوة يوسف لوالدهم: لئن أكله الذئب, ونحن جماعة قوية إنا إذًا لخاسرون, لا خير فينا, ولا نفع يُرْجَى منا.

فَلَمَّا ذَهَبُوا بِهِ وَأَجْمَعُوا أَنْ يَجْعَلُوهُ فِي غَيَابَةِ الْجُبِّ وَأَوْحَيْنَا إِلَيْهِ لَتُنَبِّئَنَّهُمْ بِأَمْرِهِمْ هَذَا وَهُمْ لا يَشْعُرُونَ (15)

فأرْسَلَهُ معهم. فلما ذهبوا به وأجمعوا على إلقائه في جوف البئر, وأوحينا إلى يوسف لتخبرنَّ إخوتك مستقبلا بفعلهم هذا الذي فعلوه بك, وهم لا يُحِسُّون بذلك الأمر ولا يشعرون به.

وَجَاءُوا أَبَاهُمْ عِشَاءً يَبْكُونَ (16)

وجاء إخوة يوسف إلى أبيهم في وقت العِشاء من أول الليل, يبكون ويظهرون الأسف والجزع.

قَالُوا يَا أَبَانَا إِنَّا ذَهَبْنَا نَسْتَبِقُ وَتَرَكْنَا يُوسُفَ عِنْدَ مَتَاعِنَا فَأَكَلَهُ الذِّئْبُ وَمَا أَنْتَ بِمُؤْمِنٍ لَنَا وَلَوْ كُنَّا صَادِقِينَ (17)

قالوا: يا أبانا إنا ذهبنا نتسابق في الجَرْي والرمي بالسهام, وتركنا يوسف عند زادنا وثيابنا, فلم نقصِّر في حفظه, بل تركناه في مأمننا, وما فارقناه إلا وقتًا يسيرًا, فأكله الذئب, وما أنت بمصدِّق لنا ولو كنا موصوفين بالصدق; لشدة حبك ليوسف.

وَجَاءُوا عَلَى قَمِيصِهِ بِدَمٍ كَذِبٍ قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ وَاللَّهُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (18)

وجاؤوا بقميصه ملطخًا بدم غير دم يوسف; ليشهد على صدقهم, فكان دليلا على كذبهم; لأن القميص لم يُمَزَّقْ. فقال لهم أبوهم يعقوب عليه السلام: ما الأمر كما تقولون, بل زيَّنت لكم أنفسكم الأمَّارة بالسوء أمرًا قبيحًا في يوسف, فرأيتموه حسنًا وفعلتموه, فصبري صبر جميل لا شكوى معه لأحد من الخلق, وأستعين بالله على احتمال ما تصفون من الكذب, لا على حولي وقوتي.

وَجَاءَتْ سَيَّارَةٌ فَأَرْسَلُوا وَارِدَهُمْ فَأَدْلَى دَلْوَهُ قَالَ يَا بُشْرَى هَذَا غُلامٌ وَأَسَرُّوهُ بِضَاعَةً وَاللَّهُ عَلِيمٌ بِمَا يَعْمَلُونَ (19)

وجاءت جماعة من المسافرين, فأرسلوا مَن يطلب لهم الماء, فلما أرسل دلوه في البئر تعلَّق بها يوسف, فقال واردهم: يا بشراي هذا غلام نفيس, وأخفى الواردُ وأصحابه يوسفَ من بقية المسافرين فلم يظهروه لهم, وقالوا: إن هذه بضاعة استبضعناها, والله عليم بما يعملونه بيوسف.

وَشَرَوْهُ بِثَمَنٍ بَخْسٍ دَرَاهِمَ مَعْدُودَةٍ وَكَانُوا فِيهِ مِنْ الزَّاهِدِينَ (20)

وباعه إخوته للواردين من المسافرين بثمن قليل من الدراهم, وكانوا زاهدين فيه راغبين في التخلص منه; وذلك أنهم لا يعلمون منزلته عند الله.

وَقَالَ الَّذِي اشْتَرَاهُ مِنْ مِصْرَ لامْرَأَتِهِ أَكْرِمِي مَثْوَاهُ عَسَى أَنْ يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ وَلِنُعَلِّمَهُ مِنْ تَأْوِيلِ الأَحَادِيثِ وَاللَّهُ غَالِبٌ عَلَى أَمْرِهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (21)

ولما ذهب المسافرون بيوسف إلى "مصر" اشتراه منهم عزيزها, وهو الوزير, وقال لامرأته: أحسني معاملته, واجعلي مقامه عندنا كريمًا, لعلنا نستفيد من خدمته, أو نقيمه عندنا مقام الولد, وكما أنجينا يوسف وجعلنا عزيز "مصر" يَعْطِف عليه, فكذلك مكنَّا له في أرض "مصر", وجعلناه على خزائنها, ولنعلِّمه تفسير الرؤى فيعرف منها ما سيقع مستقبلا. والله غالب على أمره, فحكمه نافذ لا يبطله مبطل, ولكن أكثر الناس لا يعلمون أن الأمر كله بيد الله.

وَلَمَّا بَلَغَ أَشُدَّهُ آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (22)

ولما بلغ يوسف منتهى قوته في شبابه أعطيناه فهمًا وعلمًا, ومثل هذا الجزاء الذي جزينا به يوسف على إحسانه نجزي المحسنين على إحسانهم. وفي هذا تسلية للرسول صلى الله عليه وسلم.

وَرَاوَدَتْهُ الَّتِي هُوَ فِي بَيْتِهَا عَنْ نَفْسِهِ وَغَلَّقَتْ الأَبْوَابَ وَقَالَتْ هَيْتَ لَكَ قَالَ مَعَاذَ اللَّهِ إِنَّهُ رَبِّي أَحْسَنَ مَثْوَايَ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (23)

ودعت امرأة العزيز -برفق ولين- يوسف الذي هو في بيتها إلى نفسها; لحبها الشديد له وحسن بهائه, وغلَّقت الأبواب عليها وعلى يوسف, وقالت: هلمَّ إليَّ, فقال: معاذ الله أعتصم به, وأستجير مِن الذي تدعينني إليه, من خيانة سيدي الذي أحسن منزلتي وأكرمني فلا أخونه في أهله, إنه لا يفلح مَن ظَلَم فَفَعل ما ليس له فعله.

وَلَقَدْ هَمَّتْ بِهِ وَهَمَّ بِهَا لَوْلا أَنْ رَأَى بُرْهَانَ رَبِّهِ كَذَلِكَ لِنَصْرِفَ عَنْهُ السُّوءَ وَالْفَحْشَاءَ إِنَّهُ مِنْ عِبَادِنَا الْمُخْلَصِينَ (24)

ولقد مالت نفسها لفعل الفاحشة, وحدَّثت يوسفَ نفسُه حديث خطرات للاستجابة, لولا أن رأى آية من آيات ربه تزجره عمَّا حدثته به نفسه, وإنما أريناه ذلك; لندفع عنه السوء والفاحشة في جميع أموره, إنه من عبادنا المطهرين المصطفَين للرسالة الذين أخلصوا في عبادتهم لله وتوحيده.

وَاسْتَبَقَا الْبَابَ وَقَدَّتْ قَمِيصَهُ مِنْ دُبُرٍ وَأَلْفَيَا سَيِّدَهَا لَدَى الْبَابِ قَالَتْ مَا جَزَاءُ مَنْ أَرَادَ بِأَهْلِكَ سُوءاً إِلاَّ أَنْ يُسْجَنَ أَوْ عَذَابٌ أَلِيمٌ (25)

وأسرع يوسف إلى الباب يريد الخروج, وأسرعت تحاول الإمساك به, وجذبت قميصه من خلفه; لتحول بينه وبين الخروج فشقَّته, ووجدا زوجها عند الباب فقالت: ما جزاء مَن أراد بامرأتك فاحشة إلا أن يسجن أو يعذب العذاب الموجع.

قَالَ هِيَ رَاوَدَتْنِي عَنْ نَفْسِي وَشَهِدَ شَاهِدٌ مِنْ أَهْلِهَا إِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ قُبُلٍ فَصَدَقَتْ وَهُوَ مِنْ الْكَاذِبِينَ (26)

قال يوسف: هي التي طلبت مني ذلك, فشهد صبي في المهد مِن أهلها فقال: إن كان قميصه شُقَّ من الأمام فصدقت في اتِّهامها له, وهو من الكاذبين.

وَإِنْ كَانَ قَمِيصُهُ قُدَّ مِنْ دُبُرٍ فَكَذَبَتْ وَهُوَ مِنْ الصَّادِقِينَ (27)

وإن كان قميصه شُقَّ من الخلف فكذبت في قولها, وهو من الصادقين.

فَلَمَّا رَأَى قَمِيصَهُ قُدَّ مِنْ دُبُرٍ قَالَ إِنَّهُ مِنْ كَيْدِكُنَّ إِنَّ كَيْدَكُنَّ عَظِيمٌ (28)

فلما رأى الزوج قميص يوسف شُقَّ من خلفه علم براءة يوسف, وقال لزوجته: إن هذا الكذب الذي اتهمتِ به هذا الشاب هو مِن جملة مكركن -أيتها النساء-, إنَّ مكركن عظيم.

يُوسُفُ أَعْرِضْ عَنْ هَذَا وَاسْتَغْفِرِي لِذَنْبِكِ إِنَّكِ كُنتِ مِنْ الْخَاطِئِينَ (29)

قال عزيز "مصر": يا يوسف اترك ذِكْر ما كان منها فلا تذكره لأحد, واطلبي -أيتها المرأة- المغفرة لذنبك؛ إنك كنتِ من الآثمين في مراودة يوسف عن نفسه, وفي افترائك عليه.

وَقَالَ نِسْوَةٌ فِي الْمَدِينَةِ امْرَأَةُ الْعَزِيزِ تُرَاوِدُ فَتَاهَا عَنْ نَفْسِهِ قَدْ شَغَفَهَا حُبّاً إِنَّا لَنَرَاهَا فِي ضَلالٍ مُبِينٍ (30)

ووصل الخبر إلى نسوة في المدينة فتحدثن به, وقلن منكرات على امرأة العزيز: امرأة العزيز تحاول غلامها عن نفسه, وتدعوه إلى نفسها, وقد بلغ حبها له شَغَاف قلبها (وهو غلافه), إنا لَنراها في هذا الفعل لفي ضلال واضح.

فَلَمَّا سَمِعَتْ بِمَكْرِهِنَّ أَرْسَلَتْ إِلَيْهِنَّ وَأَعْتَدَتْ لَهُنَّ مُتَّكَأً وَآتَتْ كُلَّ وَاحِدَةٍ مِنْهُنَّ سِكِّيناً وَقَالَتْ اخْرُجْ عَلَيْهِنَّ فَلَمَّا رَأَيْنَهُ أَكْبَرْنَهُ وَقَطَّعْنَ أَيْدِيَهُنَّ وَقُلْنَ حَاشَ لِلَّهِ مَا هَذَا بَشَراً إِنْ هَذَا إِلاَّ مَلَكٌ كَرِيمٌ (31)

فلما سمعت امرأة العزيز بغِيْبتهن إياها واحتيالهن في ذمِّها, أرسلت إليهن تدعوهن لزيارتها, وهيَّأت لهن ما يتكئن عليه من الوسائد, وما يأكلنه من الطعام, وأعطت كل واحدة منهن سكينًا ليُقَطِّعن الطعام, ثم قالت ليوسف: اخرج عليهن, فلما رأينه أعظمنه وأجللنه, وأخَذَهن حسنه وجماله, فجرحن أيديهن وهن يُقَطِّعن الطعام من فرط الدهشة والذهول, وقلن متعجبات: معاذ الله, ما هذا من جنس البشر; لأن جماله غير معهود في البشر, ما هو إلا مَلَك كريم من الملائكة.

قَالَتْ فَذَلِكُنَّ الَّذِي لُمْتُنَّنِي فِيهِ وَلَقَدْ رَاوَدتُّهُ عَنْ نَفْسِهِ فَاسْتَعْصَمَ وَلَئِنْ لَمْ يَفْعَلْ مَا آمُرُهُ لَيُسْجَنَنَّ وَلَيَكُونَ مِنَ الصَّاغِرِينَ (32)

قالت امرأة العزيز للنسوة اللاتي قطَّعن أيديهن: فهذا الذي أصابكن في رؤيتكن إياه ما أصابكن هو الفتى الذي لُمتُنَّني في الافتتان به, ولقد طلبته وحاولت إغراءه; ليستجيب لي فامتنع وأبى, ولئن لم يفعل ما آمره به مستقبلا لَيعاقَبَنَّ بدخول السجن, ولَيكونن من الأذلاء.

قَالَ رَبِّ السِّجْنُ أَحَبُّ إِلَيَّ مِمَّا يَدْعُونَنِي إِلَيْهِ وَإِلاَّ تَصْرِفْ عَنِّي كَيْدَهُنَّ أَصْبُ إِلَيْهِنَّ وَأَكُنْ مِنْ الْجَاهِلِينَ (33)

قال يوسف مستعيذًا مِن شرهن ومكرهن: يا ربِّ السجنُ أحب إليَّ مما يدعونني إليه من عمل الفاحشة, وإن لم تدفع عني مكرهن أَمِلْ إليهن, وأكن من السفهاء الذين يرتكبون الإثم لجهلهم.

فَاسْتَجَابَ لَهُ رَبُّهُ فَصَرَفَ عَنْهُ كَيْدَهُنَّ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (34)

فاستجاب الله ليوسف دعاءه فصرف عنه ما أرادت منه امرأة العزيز وصواحباتها من معصية الله. إن الله هو السميع لدعاء يوسف, ودعاء كل داع مِن خلقه, العليم بمطلبه وحاجته وما يصلحه, وبحاجة جميع خلقه وما يصلحهم.

ثُمَّ بَدَا لَهُمْ مِنْ بَعْدِ مَا رَأَوْا الآيَاتِ لَيَسْجُنُنَّهُ حَتَّى حِينٍ (35)

ثم ظهر للعزيز وأصحابه -من بعد ما رأوا الأدلة على براءة يوسف وعفته- أن يسجنوه إلى زمن يطول أو يقصر; منعًا للفضيحة.

وَدَخَلَ مَعَهُ السِّجْنَ فَتَيَانِ قَالَ أَحَدُهُمَا إِنِّي أَرَانِي أَعْصِرُ خَمْراً وَقَالَ الآخَرُ إِنِّي أَرَانِي أَحْمِلُ فَوْقَ رَأْسِي خُبْزاً تَأْكُلُ الطَّيْرُ مِنْهُ نَبِّئْنَا بِتَأْوِيلِهِ إِنَّا نَرَاكَ مِنْ الْمُحْسِنِينَ (36)

ودخل السجن مع يوسف فَتَيان, قال أحدهما: إني رأيت في المنام أني أعصر عنبًا ليصير خمرًا, وقال الآخر: إني رأيت أني أحمل فوق رأسي خبزًا تأكل الطير منه, أخبرنا -يا يوسف -بتفسير ما رأينا, إنا نراك من الذين يحسنون في عبادتهم لله, ومعاملتهم لخلقه.

قَالَ لا يَأْتِيكُمَا طَعَامٌ تُرْزَقَانِهِ إِلاَّ نَبَّأْتُكُمَا بِتَأْوِيلِهِ قَبْلَ أَنْ يَأْتِيَكُمَا ذَلِكُمَا مِمَّا عَلَّمَنِي رَبِّي إِنِّي تَرَكْتُ مِلَّةَ قَوْمٍ لا يُؤْمِنُونَ بِاللَّهِ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (37)

قال لهما يوسف: لا يأتيكما طعام ترزقانه في حال من الأحوال إلا أخبرتكما بتفسيره قبل أن يأتيكما, ذلكما التعبير الذي سأعبِّره لكما مما علَّمني ربي; إني آمنت به, وأخلصت له العبادة, وابتعدت عن دين قوم لا يؤمنون بالله, وهم بالبعث والحساب جاحدون.

وَاتَّبَعْتُ مِلَّةَ آبَائِي إِبْرَاهِيمَ وَإِسْحَقَ وَيَعْقُوبَ مَا كَانَ لَنَا أَنْ نُشْرِكَ بِاللَّهِ مِنْ شَيْءٍ ذَلِكَ مِنْ فَضْلِ اللَّهِ عَلَيْنَا وَعَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (38)

واتبعت دين آبائي إبراهيم وإسحاق ويعقوب فعبدت الله وحده, ما كان لنا أن نجعل لله شريكًا في عبادته, ذلك التوحيد بإفراد الله بالعبادة, مما تفضل الله به علينا وعلى الناس, ولكن أكثر الناس لا يشكرون الله على نعمة التوحيد والإيمان.

يَا صَاحِبَيِ السِّجْنِ أَأَرْبَابٌ مُتَفَرِّقُونَ خَيْرٌ أَمْ اللَّهُ الْوَاحِدُ الْقَهَّارُ (39)

وقال يوسف للفَتَيين اللذين معه في السجن: أعبادةُ آلهةٍ مخلوقة شتى خير أم عبادة الله الواحد القهار؟

مَا تَعْبُدُونَ مِنْ دُونِهِ إِلاَّ أَسْمَاءً سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ الْحُكْمُ إِلاَّ لِلَّهِ أَمَرَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (40)

ما تعبدون من دون الله إلا أسماءً لا معاني وراءها, جعلتموها أنتم وآباؤكم أربابًا جهلا منكم وضلالا، ما أنزل الله من حجة أو برهان على صحتها, ما الحكم الحق إلا لله تعالى وحده, لا شريك له, أمر ألا تنقادوا ولا تخضعوا لغيره, وأن تعبدوه وحده, وهذا هو الدين القيم الذي لا عوج فيه, ولكن أكثر الناس يجهلون ذلك, فلا يعلمون حقيقته.

يَا صَاحِبَيِ السِّجْنِ أَمَّا أَحَدُكُمَا فَيَسْقِي رَبَّهُ خَمْراً وَأَمَّا الآخَرُ فَيُصْلَبُ فَتَأْكُلُ الطَّيْرُ مِنْ رَأْسِهِ قُضِيَ الأَمْرُ الَّذِي فِيهِ تَسْتَفْتِيَانِ (41)

يا صاحبيَّ في السجن, إليكما تفسيرَ رؤياكما: أما الذي رأى أنه يعصر العنب في رؤياه فإنه يخرج من السجن ويكون ساقي الخمر للملك, وأما الآخر الذي رأى أنه يحمل على رأسه خبزًا فإنه يُصْلب ويُتْرك, وتأكل الطير من رأسه, قُضي الأمر الذي فيه تستفتيان وفُرغ منه.

وَقَالَ لِلَّذِي ظَنَّ أَنَّهُ نَاجٍ مِنْهُمَا اذْكُرْنِي عِنْدَ رَبِّكَ فَأَنسَاهُ الشَّيْطَانُ ذِكْرَ رَبِّهِ فَلَبِثَ فِي السِّجْنِ بِضْعَ سِنِينَ (42)

وقال يوسف للذي علم أنه ناجٍ من صاحبيه: اذكرني عند سيِّدك الملك وأخبره بأني مظلوم محبوس بلا ذنب, فأنسى الشيطان ذلك الرجل أن يذكر للملك حال يوسف, فمكث يوسف بعد ذلك في السجن عدة سنوات.

وَقَالَ الْمَلِكُ إِنِّي أَرَى سَبْعَ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعَ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ يَا أَيُّهَا الْمَلأ أَفْتُونِي فِي رُؤْيَاي إِنْ كُنتُمْ لِلرُّؤْيَا تَعْبُرُونَ (43)

وقال الملك: إني رأيت في منامي سبع بقرات سمان, يأكلهن سبع بقرات نحيلات من الـهُزال, ورأيت سبع سنبلات خضر, وسبع سنبلات يابسات, يا أيها السادة والكبراء أخبروني عن هذه الرؤيا, إن كنتم للرؤيا تُفَسِّرون.

قَالُوا أَضْغَاثُ أَحْلامٍ وَمَا نَحْنُ بِتَأْوِيلِ الأَحْلامِ بِعَالِمِينَ (44)

قالوا: رؤياك هذه أخلاط أحلام لا تأويل لها, وما نحن بتفسير الأحلام بعالمين.

وَقَالَ الَّذِي نَجَا مِنْهُمَا وَاِدَّكَرَ بَعْدَ أُمَّةٍ أَنَا أُنَبِّئُكُمْ بِتَأْوِيلِهِ فَأَرْسِلُونِ (45)

وقال الذي نجا من القتل من صاحبَي يوسف في السجن وتذكر بعد مدة ما نسي من أمر يوسف: أنا أخبركم بتأويل هذه الرؤيا, فابعثوني إلى يوسف لآتيكم بتفسيرها.

يُوسُفُ أَيُّهَا الصِّدِّيقُ أَفْتِنَا فِي سَبْعِ بَقَرَاتٍ سِمَانٍ يَأْكُلُهُنَّ سَبْعٌ عِجَافٌ وَسَبْعِ سُنْبُلاتٍ خُضْرٍ وَأُخَرَ يَابِسَاتٍ لَعَلِّي أَرْجِعُ إِلَى النَّاسِ لَعَلَّهُمْ يَعْلَمُونَ (46)

وعندما وصل الرجل إلى يوسف قال له: يوسف أيها الصديق فسِّر لنا رؤيا مَن رأى سبع بقرات سمان يأكلهن سبع بقرات هزيلات, ورأى سبع سنبلات خضر وأخر يابسات; لعلي أرجع إلى الملك وأصحابه فأخبرهم; ليعلموا تأويل ما سألتك عنه, وليعلموا مكانتك وفضلك.

قَالَ تَزْرَعُونَ سَبْعَ سِنِينَ دَأَباً فَمَا حَصَدْتُمْ فَذَرُوهُ فِي سُنْبُلِهِ إِلاَّ قَلِيلاً مِمَّا تَأْكُلُونَ (47)

قال يوسف لسائله عن رؤيا الملك: تفسير هذه الرؤيا أنكم تزرعون سبع سنين متتابعة جادِّين ليَكْثُر العطاء, فما حصدتم منه في كل مرة فادَّخِروه, واتركوه في سنبله; ليتمَّ حفظه من التسوُّس, وليكون أبقى, إلا قليلا مما تأكلونه من الحبوب.

ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ سَبْعٌ شِدَادٌ يَأْكُلْنَ مَا قَدَّمْتُمْ لَهُنَّ إِلاَّ قَلِيلاً مِمَّا تُحْصِنُونَ (48)

ثم يأتي بعد هذه السنين الخِصْبة سبع سنين شديدة الجَدْب, يأكل أهلها كل ما ادَّخرتم لهن من قبل, إلا قليلا مما تحفظونه وتدَّخرونه ليكون بذورًا للزراعة.

ثُمَّ يَأْتِي مِنْ بَعْدِ ذَلِكَ عَامٌ فِيهِ يُغَاثُ النَّاسُ وَفِيهِ يَعْصِرُونَ (49)

ثم يأتي من بعد هذه السنين المجدبة عام يغاث فيه الناس بالمطر, فيرفع الله تعالى عنهم الشدة, ويعصرون فيه الثمار من كثرة الخِصْب والنماء.

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ فَلَمَّا جَاءَهُ الرَّسُولُ قَالَ ارْجِعْ إِلَى رَبِّكَ فَاسْأَلْهُ مَا بَالُ النِّسْوَةِ اللاَّتِي قَطَّعْنَ أَيْدِيَهُنَّ إِنَّ رَبِّي بِكَيْدِهِنَّ عَلِيمٌ (50)

وقال الملك لأعوانه: أخرجوا الرجل المعبِّر للرؤيا من السجن وأحضروه لي, فلما جاءه رسول الملك يدعوه قال يوسف للرسول: ارجع إلى سيدك الملك, واطلب منه أن يسأل النسوة اللاتي جرحن أيديهن عن حقيقة أمرهن وشأنهن معي; لتظهر الحقيقة للجميع, وتتضح براءتي, إن ربي عليم بصنيعهن وأفعالهن لا يخفى عليه شيء من ذلك.

قَالَ مَا خَطْبُكُنَّ إِذْ رَاوَدتُّنَّ يُوسُفَ عَنْ نَفْسِهِ قُلْنَ حَاشَ لِلَّهِ مَا عَلِمْنَا عَلَيْهِ مِنْ سُوءٍ قَالَتْ امْرَأَةُ الْعَزِيزِ الآنَ حَصْحَصَ الْحَقُّ أَنَا رَاوَدتُّهُ عَنْ نَفْسِهِ وَإِنَّهُ لَمِنْ الصَّادِقِينَ (51)

قال الملك للنسوة اللاتي جرحن أيديهن: ما شأنكن حين راودتنَّ يوسف عن نفسه يوم الضيافة؟ فهل رأيتن منه ما يريب؟ قلن: معاذ الله ما علمنا عليه أدنى شيء يَشينه, عند ذلك قالت امراة العزيز: الآن ظهر الحق بعد خفائه, فأنا التي حاولت فتنته بإغرائه فامتنع, وإنه لمن الصادقين في كل ما قاله.

ذَلِكَ لِيَعْلَمَ أَنِّي لَمْ أَخُنْهُ بِالْغَيْبِ وَأَنَّ اللَّهَ لا يَهْدِي كَيْدَ الْخَائِنِينَ (52)

ذلك القول الذي قلته في تنزيهه والإقرار على نفسي ليعلم زوجي أني لم أخنه بالكذب عليه, ولم تقع مني الفاحشة, وأنني راودته, واعترفت بذلك لإظهار براءتي وبراءته, وأن الله لا يوفق أهل الخيانة, ولا يرشدهم في خيانتهم.

الجزء الثالث عشر

وَمَا أُبَرِّئُ نَفْسِي إِنَّ النَّفْسَ لأَمَّارَةٌ بِالسُّوءِ إِلاَّ مَا رَحِمَ رَبِّي إِنَّ رَبِّي غَفُورٌ رَحِيمٌ (53)

قالت امرأة العزيز: وما أزكي نفسي ولا أبرئها, إن النفس لكثيرة الأمر لصاحبها بعمل المعاصي طلبا لملذاتها, إلا مَن عصمه الله. إن الله غفور لذنوب مَن تاب مِن عباده, رحيم بهم.

وَقَالَ الْمَلِكُ ائْتُونِي بِهِ أَسْتَخْلِصْهُ لِنَفْسِي فَلَمَّا كَلَّمَهُ قَالَ إِنَّكَ الْيَوْمَ لَدَيْنَا مَكِينٌ أَمِينٌ (54)

وقال الملك الحاكم لـ "مصر" حين بلغته براءة يوسف: جيئوني به أجعله من خلصائي وأهل مشورتي, فلما جاء يوسف وكلَّمه الملك, وعرف براءته, وعظيم أمانته, وحسن خلقه, قال له: إنك اليوم عندنا عظيم المكانة, ومؤتمن على كل شيء.

قَالَ اجْعَلْنِي عَلَى خَزَائِنِ الأَرْضِ إِنِّي حَفِيظٌ عَلِيمٌ (55)

وأراد يوسف أن ينفع العباد, ويقيم العدل بينهم, فقال للملك: اجعلني واليًا على خزائن "مصر", فإني خازن أمين, ذو علم وبصيرة بما أتولاه.

وَكَذَلِكَ مَكَّنَّا لِيُوسُفَ فِي الأَرْضِ يَتَبَوَّأُ مِنْهَا حَيْثُ يَشَاءُ نُصِيبُ بِرَحْمَتِنَا مَنْ نَشَاءُ وَلا نُضِيعُ أَجْرَ الْمُحْسِنِينَ (56)

وكما أنعم الله على يوسف بالخلاص من السجن مكَّن له في أرض "مصر" ينزل منها أي منزل شاءه. يصيب الله برحمته من يشاء من عباده المتقين, ولا يضيع أجر مَن أحسن شيئًا مِن العمل الصالح.

وَلأَجْرُ الآخِرَةِ خَيْرٌ لِلَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (57)

ولَثواب الآخرة عند الله أعظم من ثواب الدنيا لأهل الإيمان والتقوى الذين يخافون عقاب الله, ويطيعونه في أمره ونهيه.

وَجَاءَ إِخْوَةُ يُوسُفَ فَدَخَلُوا عَلَيْهِ فَعَرَفَهُمْ وَهُمْ لَهُ مُنكِرُونَ (58)

وقدِمَ إخوة يوسف إلى "مصر" -بعد أن حلَّ بهم الجدب في أرضهم-; ليجلبوا منها الطعام, فدخلوا عليه فعرفهم, ولم يعرفوه لطول المدة وتغيُّر هيئته.

وَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ قَالَ ائْتُونِي بِأَخٍ لَكُمْ مِنْ أَبِيكُمْ أَلا تَرَوْنَ أَنِّي أُوفِي الْكَيْلَ وَأَنَا خَيْرُ الْمُنزِلِينَ (59)

وقد أمر يوسف بإكرامهم وحسن ضيافتهم, ثم أعطاهم من الطعام ما طلبوا, وكانوا قد أخبروه أن لهم أخًا من أبيهم لم يُحضروه معهم -يريدون شقيقه- فقال: ائتوني بأخيكم من أبيكم, ألم تروا أني أوفيتُ لكم الكيل وأكرمتكم في الضيافة, وأنا خير المضيفين لكم؟

فَإِنْ لَمْ تَأْتُونِي بِهِ فَلا كَيْلَ لَكُمْ عِندِي وَلا تَقْرَبُونِ (60)

فإن لم تأتوني به فليس لكم عندي طعام أكيله لكم, ولا تأتوا إليَّ.

قَالُواْ سَنُرَاوِدُ عَنْهُ أَبَاهُ وَإِنَّا لَفَاعِلُونَ (61)

قالوا: سنبذل جهدنا لإقناع أبيه أن يرسله معنا, ولن نقصِّر في ذلك.

وَقَالَ لِفِتْيَانِهِ اجْعَلُواْ بِضَاعَتَهُمْ فِي رِحَالِهِمْ لَعَلَّهُمْ يَعْرِفُونَهَا إِذَا انقَلَبُواْ إِلَى أَهْلِهِمْ لَعَلَّهُمْ يَرْجِعُونَ (62)

وقال يوسف لغلمانه: اجعلوا ثمن ما أخذوه في أمتعتهم سرًا; رجاء أن يعرفوه إذا رجعوا إلى أهلهم, ويقدِّروا إكرامنا لهم؛ ليرجعوا طمعًا في عطائنا.

فَلَمَّا رَجِعُوا إِلَى أَبِيهِمْ قَالُواْ يَا أَبَانَا مُنِعَ مِنَّا الْكَيْلُ فَأَرْسِلْ مَعَنَا أَخَانَا نَكْتَلْ وَإِنَّا لَهُ لَحَافِظُونَ (63)

فلما رجعوا إلى أبيهم قصُّوا عليه ما كان من إكرام العزيز لهم, وقالوا: إنه لن يعطينا مستقبَلا إلا إذا كان معنا أخونا الذي أخبرناه به, فأرسلْه معنا نحضر الطعام وافيًا, ونتعهد لك بحفظه.

قَالَ هَلْ آمَنُكُمْ عَلَيْهِ إِلاَّ كَمَا أَمِنتُكُمْ عَلَى أَخِيهِ مِن قَبْلُ فَاللَّهُ خَيْرٌ حَافِظًا وَهُوَ أَرْحَمُ الرَّاحِمِينَ (64)

قال لهم أبوهم: كيف آمنكم على "بنيامين" وقد أمنتكم على أخيه يوسف من قبل, والتزمتم بحفظه فلم تفوا بذلك؟ فلا أثق بالتزامكم وحفظكم, ولكني أثق بحفظ الله, خير الحافظين وأرحم الراحمين, أرجو أن يرحمني فيحفظه ويرده عليَّ.

وَلَمَّا فَتَحُوا مَتَاعَهُمْ وَجَدُوا بِضَاعَتَهُمْ رُدَّتْ إِلَيْهِمْ قَالُوا يَا أَبَانَا مَا نَبْغِي هَذِهِ بِضَاعَتُنَا رُدَّتْ إِلَيْنَا وَنَمِيرُ أَهْلَنَا وَنَحْفَظُ أَخَانَا وَنَزْدَادُ كَيْلَ بَعِيرٍ ذَلِكَ كَيْلٌ يَسِيرٌ (65)

ولما فتحوا أوعيتهم وجدوا ثمن بضاعتهم الذي دفعوه قد رُدَّ إليهم قالوا: يا أبانا ماذا نطلب أكثر من هذا؟ هذا ثمن بضاعتنا ردَّه العزيز إلينا, فكن مطمئنًا على أخينا, وأرسله معنا; لنجلب طعامًا وفيرًا لأهلنا, ونحفظ أخانا, ونزداد حِمْلَ بعير له; فإن العزيز يكيل لكل واحد حِمْلَ بعير, وذلك كيل يسير عليه.

قَالَ لَنْ أُرْسِلَهُ مَعَكُمْ حَتَّى تُؤْتُونِي مَوْثِقاً مِنْ اللَّهِ لَتَأْتُونَنِي بِهِ إِلاَّ أَنْ يُحَاطَ بِكُمْ فَلَمَّا آتَوْهُ مَوْثِقَهُمْ قَالَ اللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (66)

قال لهم يعقوب: لن أتركه يذهب معكم حتى تتعهدوا وتحلفوا لي بالله أن تردوه إليَّ, إلا أن تُغْلبوا عليه فلا تستطيعوا تخليصه, فلما أعطَوْه عهد الله على ما طلب, قال يعقوب: الله على ما نقول وكيل, أي تكفينا شهادته علينا وحفظه لنا.

وَقَالَ يَا بَنِي لا تَدْخُلُوا مِنْ بَابٍ وَاحِدٍ وَادْخُلُوا مِنْ أَبْوَابٍ مُتَفَرِّقَةٍ وَمَا أُغْنِي عَنكُمْ مِنْ اللَّهِ مِنْ شَيْءٍ إِنْ الْحُكْمُ إِلاَّ لِلَّهِ عَلَيْهِ تَوَكَّلْتُ وَعَلَيْهِ فَلْيَتَوَكَّلْ الْمُتَوَكِّلُونَ (67)

وقال لهم أبوهم: يا أبنائي إذا دخلتم أرض "مصر" فلا تدخلوا مِن باب واحد, ولكن ادخلوها من أبواب متفرقة, حتى لا تصيبكم العين, وإني إذ أوصيكم بهذا لا أدفع عنكم شيئًا قضاه الله عليكم, فما الحكم إلا لله وحده, عليه اعتمدت ووثقت, وعليه وحده يعتمد المؤمنون.

وَلَمَّا دَخَلُوا مِنْ حَيْثُ أَمَرَهُمْ أَبُوهُمْ مَا كَانَ يُغْنِي عَنْهُمْ مِنْ اللَّهِ مِنْ شَيْءٍ إِلاَّ حَاجَةً فِي نَفْسِ يَعْقُوبَ قَضَاهَا وَإِنَّهُ لَذُو عِلْمٍ لِمَا عَلَّمْنَاهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (68)

ولما دخلوا من أبواب متفرقة كما أمرهم أبوهم, ما كان ذلك ليدفع قضاء الله عنهم, ولكن كان شفقة في نفس يعقوب عليهم أن تصيبهم العين, وإن يعقوب لصاحب علمٍ عظيم بأمر دينه علَّمه الله له وحْيًا, ولكن أكثر الناس لا يعلمون عواقب الأمور ودقائق الأشياء, وما يعلمه يعقوب -عليه السلام- مِن أمر دينه.

وَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَخَاهُ قَالَ إِنِّي أَنَا أَخُوكَ فَلا تَبْتَئِسْ بِمَا كَانُوا يَعْمَلُونَ (69)

ولما دخل إخوة يوسف عليه في منزل ضيافته ومعهم شقيقه, ضم يوسف إليه شقيقه, وقال له سرًا: إني أنا أخوك فلا تحزن, ولا تغتمَّ بما صنعوه بي فيما مضى. وأمره بكتمان ذلك عنهم.

فَلَمَّا جَهَّزَهُمْ بِجَهَازِهِمْ جَعَلَ السِّقَايَةَ فِي رَحْلِ أَخِيهِ ثُمَّ أَذَّنَ مُؤَذِّنٌ أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسَارِقُونَ (70)

فلما جهزَّهم يوسف, وحمَّل إبلهم بالطعام, أمر عماله, فوضعوا الإناء الذي كان يكيل للناس به في متاع أخيه "بنيامين" من حيث لا يشعر أحد, ولما ركبوا ليسيروا نادى منادٍ قائلا يا أصحاب هذه العير المحمَّلة بالطعام, إنكم لسارقون.

قَالُوا وَأَقْبَلُوا عَلَيْهِمْ مَاذَا تَفْقِدُونَ (71)

قال أولاد يعقوب مقبلين على المنادي: ما الذي تفقدونه؟

قَالُوا نَفْقِدُ صُوَاعَ الْمَلِكِ وَلِمَنْ جَاءَ بِهِ حِمْلُ بَعِيرٍ وَأَنَا بِهِ زَعِيمٌ (72)

قال المنادي ومَن بحضرته: نفقد المكيال الذي يكيل الملك به, ومكافأة من يحضره مقدار حِمْل بعير من الطعام, وقال المنادي: وأنا بحِمْل البعير من الطعام ضامن وكفيل.

قَالُوا تَاللَّهِ لَقَدْ عَلِمْتُمْ مَا جِئْنَا لِنُفْسِدَ فِي الأَرْضِ وَمَا كُنَّا سَارِقِينَ (73)

قال إخوة يوسف: والله لقد تحققتم مما شاهدتموه منا أننا ما جئنا أرض "مصر" من أجل الإفساد فيها, وليس من صفاتنا أن نكون سارقين.

قَالُوا فَمَا جَزَاؤُهُ إِنْ كُنتُمْ كَاذِبِينَ (74)

قال المكلَّفون بالبحث عن المكيال لإخوة يوسف: فما عقوبة السارق عندكم إن كنتم كاذبين في قولكم: لسنا بسارقين؟

قَالُوا جَزَاؤُهُ مَنْ وُجِدَ فِي رَحْلِهِ فَهُوَ جَزَاؤُهُ كَذَلِكَ نَجْزِي الظَّالِمِينَ (75)

قال إخوة يوسف: جزاء السارق مَن وُجِد المسروق في رحله فهو جزاؤه. أي يسلَّم بسرقته إلى مَن سرق منه حتى يكون عبدًا عنده, مثل هذا الجزاء -وهو الاسترقاق- نجزي الظالمين بالسرقة, وهذا ديننا وسنتنا في أهل السرقة.

فَبَدَأَ بِأَوْعِيَتِهِمْ قَبْلَ وِعَاءِ أَخِيهِ ثُمَّ اسْتَخْرَجَهَا مِنْ وِعَاءِ أَخِيهِ كَذَلِكَ كِدْنَا لِيُوسُفَ مَا كَانَ لِيَأْخُذَ أَخَاهُ فِي دِينِ الْمَلِكِ إِلاَّ أَنْ يَشَاءَ اللَّهُ نَرْفَعُ دَرَجَاتٍ مَنْ نَشَاءُ وَفَوْقَ كُلِّ ذِي عِلْمٍ عَلِيمٌ (76)

ورجعوا بإخوة يوسف إليه, فقام بنفسه يفتش أمتعتهم, فبدأ بأمتعتهم قبل متاع شقيقه; إحكامًا لما دبَّره لاستبقاء أخيه معه, ثم انتهى بوعاء أخيه, فاستخرج الإناء منه, كذلك يسَّرنا ليوسف هذا التدبير الذي توصَّل به لأخذ أخيه, وما كان له أن يأخذ أخاه في حكم مَلِك "مصر"; لأنه ليس من دينه أن يتملك السارق, إلا أن مشيئة الله اقتضت هذا التدبير والاحتكام إلى شريعة إخوة يوسف القاضية برِقِّ السارق. نرفع منازل مَن نشاء في الدنيا على غيره كما رفعنا منزلة يوسف. وفوق كل ذي علمٍ من هو أعلم منه, حتى ينتهي العلم إلى الله تعالى عالم الغيب والشهادة.

قَالُوا إِنْ يَسْرِقْ فَقَدْ سَرَقَ أَخٌ لَهُ مِنْ قَبْلُ فَأَسَرَّهَا يُوسُفُ فِي نَفْسِهِ وَلَمْ يُبْدِهَا لَهُمْ قَالَ أَنْتُمْ شَرٌّ مَكَاناً وَاللَّهُ أَعْلَمُ بِمَا تَصِفُونَ (77)

قال إخوة يوسف: إنْ سرق هذا فقد سرق أخ شقيق له من قبل (يقصدون يوسف عليه السلام) فأخفى يوسف في نفسه ما سمعه, وحدَّث نفسه قائلا أنتم أسوأ منزلة ممن ذكرتم, حيث دبَّرتم لي ما كان منكم, والله أعلم بما تصفون من الكذب والافتراء.

قَالُوا يَا أَيُّهَا الْعَزِيزُ إِنَّ لَهُ أَباً شَيْخاً كَبِيراً فَخُذْ أَحَدَنَا مَكَانَهُ إِنَّا نَرَاكَ مِنْ الْمُحْسِنِينَ (78)

قالوا مستعطفين ليوفوا بعهد أبيهم: يا أيها العزيز إن له والدًا كبيرًا في السن يحبه ولا يطيق بُعده, فخُذْ أحدنا بدلا من "بنيامين", إنا نراك من المحسنين في معاملتك لنا ولغيرنا.

قَالَ مَعَاذَ اللَّهِ أَنْ نَأْخُذَ إِلاَّ مَنْ وَجَدْنَا مَتَاعَنَا عِنْدَهُ إِنَّا إِذاً لَظَالِمُونَ (79)

قال يوسف: نعتصم بالله ونستجير به أن نأخذ أحدًا غير الذي وجدنا المكيال عنده -كما حكمتم أنتم-, فإننا إن فعلنا ما تطلبون نكون في عداد الظالمين.

فَلَمَّا اسْتَيْئَسُوا مِنْهُ خَلَصُوا نَجِيّاً قَالَ كَبِيرُهُمْ أَلَمْ تَعْلَمُوا أَنَّ أَبَاكُمْ قَدْ أَخَذَ عَلَيْكُمْ مَوْثِقاً مِنْ اللَّهِ وَمِنْ قَبْلُ مَا فَرَّطتُمْ فِي يُوسُفَ فَلَنْ أَبْرَحَ الأَرْضَ حَتَّى يَأْذَنَ لِي أَبِي أَوْ يَحْكُمَ اللَّهُ لِي وَهُوَ خَيْرُ الْحَاكِمِينَ (80)

فلما يئسوا من إجابته إياهم لِمَا طلبوه انفردوا عن الناس, وأخذوا يتشاورون فيما بينهم, قال كبيرهم في السن: ألم تعلموا أن أباكم قد أخذ عليكم العهد المؤكد لتردُّنَّ أخاكم إلا أن تُغلبوا, ومن قبل هذا كان تقصيركم في يوسف وغدركم به; لذلك لن أفارق أرض "مصر" حتى يأذن لي أبي في مفارقتها, أو يقضي لي ربي بالخروج منها, وأتمكن مِن أَخْذِ أخي, والله خيرُ مَن حَكَمَ, وأعدل مَن فَصَلَ بين الناس.

ارْجِعُوا إِلَى أَبِيكُمْ فَقُولُوا يَا أَبَانَا إِنَّ ابْنَكَ سَرَقَ وَمَا شَهِدْنَا إِلاَّ بِمَا عَلِمْنَا وَمَا كُنَّا لِلْغَيْبِ حافِظِينَ (81)

ارجعوا أنتم إلى أبيكم, وأخبروه بما جرى, وقولوا له: إن ابنك "بنيامين" قد سرق, وما شهدنا بذلك إلا بعد أن تَيَقَّنَّا, فقد رأينا المكيال في رحله, وما كان عندنا علم الغيب أنه سيسرق حين عاهدناك على ردِّه.

وَاسْأَلْ الْقَرْيَةَ الَّتِي كُنَّا فِيهَا وَالْعِيرَ الَّتِي أَقْبَلْنَا فِيهَا وَإِنَّا لَصَادِقُونَ (82)

واسأل -يا أبانا- أهل "مصر", ومَن كان معنا في القافلة التي كنا فيها, وإننا صادقون فيما أخبرناك به.

قَالَ بَلْ سَوَّلَتْ لَكُمْ أَنفُسُكُمْ أَمْراً فَصَبْرٌ جَمِيلٌ عَسَى اللَّهُ أَنْ يَأْتِيَنِي بِهِمْ جَمِيعاً إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (83)

ولما رجعوا وأخبروا أباهم قال لهم: بل زَيَّنَت لكم أنفسكم الأمَّارة بالسوء مكيدة دبَّرتموها كما فعلتم مِن قبل مع يوسف, فصبري صبر جميل لا جزع فيه ولا شكوى معه, عسى الله أن يردَّ إليَّ أبنائي الثلاثة -وهم يوسف وشقيقه وأخوهم الكبير المتخلف من أجل أخيه- إنه هو العليم بحالي, الحكيم في تدبيره.

وَتَوَلَّى عَنْهُمْ وَقَالَ يَا أَسَفَى عَلَى يُوسُفَ وَابْيَضَّتْ عَيْنَاهُ مِنَ الْحُزْنِ فَهُوَ كَظِيمٌ (84)

وأعرض يعقوب عنهم, وقد ضاق صدره بما قالوه، وقال: يا حسرتا على يوسف وابيضَّتْ عيناه, بذهاب سوادهما مِن شدة الحزن فهو ممتلئ القلب حزنًا, ولكنه شديد الكتمان له.

قَالُوا تَاللَّهِ تَفْتَأُ تَذْكُرُ يُوسُفَ حَتَّى تَكُونَ حَرَضاً أَوْ تَكُونَ مِنْ الْهَالِكِينَ (85)

قال بنوه: تالله ما تزال تتذكر يوسف, ويشتدُّ حزنك عليه حتى تُشْرِف على الهلاك أو تهلك فعلا فخفف عن نفسك.

قَالَ إِنَّمَا أَشْكُو بَثِّي وَحُزْنِي إِلَى اللَّهِ وَأَعْلَمُ مِنْ اللَّهِ مَا لا تَعْلَمُونَ (86)

قال يعقوب مجيبًا لهم: لا أظهر همِّي وحزني إلا لله وحده, فهو كاشف الضرِّ والبلاء, وأعلم من رحمة الله وفرجه ما لا تعلمونه.

يَا بَنِي اذْهَبُوا فَتَحَسَّسُوا مِنْ يُوسُفَ وَأَخِيهِ وَلا تَيْئَسُوا مِنْ رَوْحِ اللَّهِ إِنَّهُ لا يَيْئَسُ مِنْ رَوْحِ اللَّهِ إِلاَّ الْقَوْمُ الكَافِرُونَ (87)

قال يعقوب: يا أبنائي عودوا إلى "مصر" فاستقصوا أخبار يوسف وأخيه, ولا تقطعوا رجاءكم من رحمة الله, إنه لا يقطع الرجاء من رحمة الله إلا الجاحدون لقدرته, الكافرون به.

فَلَمَّا دَخَلُوا عَلَيْهِ قَالُوا يَا أَيُّهَا الْعَزِيزُ مَسَّنَا وَأَهْلَنَا الضُّرُّ وَجِئْنَا بِبِضَاعَةٍ مُزْجَاةٍ فَأَوْفِ لَنَا الْكَيْلَ وَتَصَدَّقْ عَلَيْنَا إِنَّ اللَّهَ يَجْزِي الْمُتَصَدِّقِينَ (88)

فذهبوا إلى "مصر", فلما دخلوا على يوسف قالوا: يا أيها العزيز أصابنا وأهلنا القحط والجدب, وجئناك بثمن رديء قليل, فأعطنا به ما كنت تعطينا من قبل بالثمن الجيد, وتصدَّقْ علينا بقبض هذه الدراهم المزجاة وتجوَّز فيها, إن الله تعالى يثيب المتفضِّلين على أهل الحاجة بأموالهم.

قَالَ هَلْ عَلِمْتُمْ مَا فَعَلْتُمْ بِيُوسُفَ وَأَخِيهِ إِذْ أَنْتُمْ جَاهِلُونَ (89)

فلما سمع مقالتهم رقَّ لهم, وعرَّفهم بنفسه وقال: هل تذكرون الذي فعلتموه بيوسف وأخيه من الأذى في حال جَهْلكم بعاقبة ما تفعلون؟

قَالُوا أَئِنَّكَ لأَنْتَ يُوسُفُ قَالَ أَنَا يُوسُفُ وَهذَا أَخِي قَدْ مَنَّ اللَّهُ عَلَيْنَا إِنَّهُ مَنْ يَتَّقِ وَيَصْبِرْ فَإِنَّ اللَّهَ لا يُضِيعُ أَجْرَ الْمُحْسِنِينَ (90)

قالوا: أإنَّك لأنت يوسف؟ قال: نعم أنا يوسف, وهذا شقيقي, قد تفضَّل الله علينا, فجمع بيننا بعد الفرقة, إنه من يتق الله, ويصبر على المحن, فإن الله لا يذهب ثواب إحسانه, وإنما يجزيه أحسن الجزاء.

قَالُوا تَاللَّهِ لَقَدْ آثَرَكَ اللَّهُ عَلَيْنَا وَإِنْ كُنَّا لَخَاطِئِينَ (91)

قالوا: تالله لقد فَضَّلك الله علينا وأعزَّك بالعلم والحلم والفضل, وإن كنا لخاطئين بما فعلناه عمدًا بك وبأخيك.

قَالَ لا تَثْرِيبَ عَلَيْكُمْ الْيَوْمَ يَغْفِرُ اللَّهُ لَكُمْ وَهُوَ أَرْحَمُ الرَّاحِمِينَ (92)

قال لهم يوسف: لا تأنيب عليكم اليوم, يغفر الله لكم, وهو أرحم الراحمين لمن تاب من ذنبه وأناب إلى طاعته.

اذْهَبُوا بِقَمِيصِي هَذَا فَأَلْقُوهُ عَلَى وَجْهِ أَبِي يَأْتِ بَصِيراً وَأْتُونِي بِأَهْلِكُمْ أَجْمَعِينَ (93)

ولما سألهم عن أبيه أخبروه بذهاب بصره من البكاء عليه, فقال لهم: عودوا إلى أبيكم ومعكم قميصي هذا فاطرحوه على وجه أبي يَعُدْ إليه بصره, ثم أحضروا إليَّ جميع أهلكم.

وَلَمَّا فَصَلَتْ الْعِيرُ قَالَ أَبُوهُمْ إِنِّي لأَجِدُ رِيحَ يُوسُفَ لَوْلا أَنْ تُفَنِّدُونِ (94)

ولما خرجت القافلة من أرض "مصر", ومعهم القميص قال يعقوب لمن حضره: إني لأجد ريح يوسف لولا أن تسفهوني وتسخروا مني, وتزعموا أن هذا الكلام صدر مني من غير شعور.

قَالُوا تَاللَّهِ إِنَّكَ لَفِي ضَلالِكَ الْقَدِيمِ (95)

قال الحاضرون عنده: تالله إنك لا تزال في خطئك القديم مِن حب يوسف, وأنك لا تنساه.

فَلَمَّا أَنْ جَاءَ الْبَشِيرُ أَلْقَاهُ عَلَى وَجْهِهِ فَارْتَدَّ بَصِيراً قَالَ أَلَمْ أَقُلْ لَكُمْ إِنِّي أَعْلَمُ مِنْ اللَّهِ مَا لا تَعْلَمُونَ (96)

فلما أن جاء من يُبشِّر يعقوب بأن يوسف حيٌّ, وطرح قميص يوسف على وجهه فعاد يعقوب مبصرًا, وعمَّه السرور فقال لمن عنده: ألـمْ أخبركم أني أعلم من الله ما لا تعلمونه من فضل الله ورحمته وكرمه؟

قَالُوا يَا أَبَانَا اسْتَغْفِرْ لَنَا ذُنُوبَنَا إِنَّا كُنَّا خَاطِئِينَ (97)

قال بنوه: يا أبانا سل لنا ربك أن يعفو عنا ويستر علينا ذنوبنا, إنا كنا خاطئين فيما فعلناه بيوسف وشقيقه.

قَالَ سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (98)

قال يعقوب: سوف أسأل ربي أن يغفر لكم ذنوبكم, إنه هو الغفور لذنوب عباده التائبين, الرحيم بهم.

فَلَمَّا دَخَلُوا عَلَى يُوسُفَ آوَى إِلَيْهِ أَبَوَيْهِ وَقَالَ ادْخُلُوا مِصْرَ إِنْ شَاءَ اللَّهُ آمِنِينَ (99)

وخرج يعقوب وأهله إلى "مصر" قاصدين يوسف, فلما وصلوا إليه ضمَّ يوسف إليه أبويه, وقال لهم: ادخلوا "مصر" بمشيئة الله, وأنتم آمنون من الجهد والقحط, ومن كل مكروه.

وَرَفَعَ أَبَوَيْهِ عَلَى الْعَرْشِ وَخَرُّوا لَهُ سُجَّداً وَقَالَ يَا أَبَتِ هَذَا تَأْوِيلُ رُؤْيَاي مِنْ قَبْلُ قَدْ جَعَلَهَا رَبِّي حَقّاً وَقَدْ أَحْسَنَ بِي إِذْ أَخْرَجَنِي مِنْ السِّجْنِ وَجَاءَ بِكُمْ مِنْ الْبَدْوِ مِنْ بَعْدِ أَنْ نَزَغَ الشَّيْطَانُ بَيْنِي وَبَيْنَ إِخْوَتِي إِنَّ رَبِّي لَطِيفٌ لِمَا يَشَاءُ إِنَّهُ هُوَ الْعَلِيمُ الْحَكِيمُ (100)

وأجْلَسَ أباه وأمه على سرير ملكه بجانبه; إكرامًا لهما, وحيَّاه أبواه وإخوته الأحد عشر بالسجود له تحية وتكريمًا, لا عبادة وخضوعًا, وكان ذلك جائزًا في شريعتهم, وقد حَرُم في شريعتنا; سدًا لذريعة الشرك بالله. وقال يوسف لأبيه: هذا السجود هو تفسير رؤياي التي قصصتها عليك من قبل في صغري, قد جعلها ربي صدقًا, وقد تفضَّل عليَّ حين أخرجني من السجن, وجاء بكم إليَّ من البادية, من بعد أن أفسد الشيطان رابطة الأخوة بيني وبين إخوتي. إن ربي لطيف التدبير لما يشاء, إنه هو العليم بمصالح عباده, الحكيم في أقواله وأفعاله.

رَبِّ قَدْ آتَيْتَنِي مِنْ الْمُلْكِ وَعَلَّمْتَنِي مِنْ تَأْوِيلِ الأَحَادِيثِ فَاطِرَ السَّمَوَاتِ وَالأَرْضِ أَنْتَ وَلِيِّ فِي الدُّنْيَا وَالآخِرَةِ تَوَفَّنِي مُسْلِماً وَأَلْحِقْنِي بِالصَّالِحِينَ (101)

ثم دعا يوسف ربه قائلا ربِّ قد أعطيتني من ملك "مصر", وعلَّمتني من تفسير الرؤى وغير ذلك من العلم, يا خالق السموات والأرض ومبدعهما, أنت متولي جميع شأني في الدنيا والآخرة, توفني إليك مسلمًا, وألحقني بعبادك الصالحين من الأنبياء الأبرار والأصفياء الأخيار.

ذَلِكَ مِنْ أَنْبَاءِ الْغَيْبِ نُوحِيهِ إِلَيْكَ وَمَا كُنتَ لَدَيْهِمْ إِذْ أَجْمَعُوا أَمْرَهُمْ وَهُمْ يَمْكُرُونَ (102)

ذلك المذكور من قصة يوسف هو من أخبار الغيب نخبرك به -أيها الرسول- وحيًا, وما كنت حاضرًا مع إخوة يوسف حين دبَّروا له الإلقاء في البئر, واحتالوا عليه وعلى أبيه. وهذا يدل على صدقك, وأن الله يُوحِي إليك.

وَمَا أَكْثَرُ النَّاسِ وَلَوْ حَرَصْتَ بِمُؤْمِنِينَ (103)

وما أكثرُ المشركين من قومك -أيها الرسول- بمصدِّقيك ولا متبعيك, ولو حَرَصْتَ على إيمانهم, فلا تحزن على ذلك.

وَمَا تَسْأَلُهُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ (104)

وما تطلب من قومك أجرة على إرشادهم للإيمان, إن الذي أُرسلتَ به من القرآن والهدى عظة للناس أجمعين يتذكرون به ويهتدون.

وَكَأَيِّنْ مِنْ آيَةٍ فِي السَّمَوَاتِ وَالأَرْضِ يَمُرُّونَ عَلَيْهَا وَهُمْ عَنْهَا مُعْرِضُونَ (105)

وكثير من الدلائل الدالة على وحدانية الله وقدرته منتشرة في السموات والأرض, كالشمس والقمر والجبال والأشجار, يشاهدونها وهم عنها معرضون, لا يفكرون فيها ولا يعتبرون.

وَمَا يُؤْمِنُ أَكْثَرُهُمْ بِاللَّهِ إِلاَّ وَهُمْ مُشْرِكُونَ (106)

وما يُقِرُّ هؤلاء المعرضون عن آيات الله بأن الله خالقهم ورازقهم وخالق كل شيء ومستحق للعبادة وحده إلا وهم مشركون في عبادتهم الأوثان والأصنام. تعالى الله عن ذلك علوًّا كبيرا.

أَفَأَمِنُوا أَنْ تَأْتِيَهُمْ غَاشِيَةٌ مِنْ عَذَابِ اللَّهِ أَوْ تَأْتِيَهُمْ السَّاعَةُ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (107)

فهل عندهم ما يجعلهم آمنين أن ينزل بهم عذاب من الله يعُمُّهم, أو أن تأتيهم القيامة فجأة, وهم لا يشعرون ولا يُحِسُّون بذلك.

قُلْ هَذِهِ سَبِيلِي أَدْعُو إِلَى اللَّهِ عَلَى بَصِيرَةٍ أَنَا وَمَنْ اتَّبَعَنِي وَسُبْحَانَ اللَّهِ وَمَا أَنَا مِنْ الْمُشْرِكِينَ (108)

قل لهم -أيها الرسول-: هذه طريقتي, أدعو إلى عبادة الله وحده, على حجة من الله ويقين, أنا ومن اقتدى بي, وأنزِّه الله سبحانه وتعالى عن الشركاء, ولستُ من المشركين مع الله غيره.

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ مِنْ أَهْلِ الْقُرَى أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَلَدَارُ الآخِرَةِ خَيْرٌ لِلَّذِينَ اتَّقَوْا أَفَلا تَعْقِلُونَ (109)

وما أرسلنا من قبلك -أيها الرسول- للناس إلا رجالا منهم ننزل عليهم وحينا, وهم من أهل الحاضرة, فهم أقدر على فهم الدعوة والرسالة, يصدقهم المهتدون للحق, ويكذبهم الضالون عنه, أفلم يمشوا في الأرض, فيعاينوا كيف كان مآل المكذبين السابقين وما حلَّ بهم من الهلاك؟ ولَثواب الدار الآخرة أفضل من الدنيا وما فيها للذين آمنوا وخافوا ربهم. أفلا تتفكرون فتعتبروا؟

حَتَّى إِذَا اسْتَيْئَسَ الرُّسُلُ وَظَنُّوا أَنَّهُمْ قَدْ كُذِبُوا جَاءَهُمْ نَصْرُنَا فَنُجِّيَ مَنْ نَشَاءُ وَلا يُرَدُّ بَأْسُنَا عَنْ الْقَوْمِ الْمُجْرِمِينَ (110)

ولا تستعجل -أيها الرسول- النصر على مكذبيك, فإن الرسل قبلك ما كان يأتيهم النصر عاجلا لحكمة نعلمها, حتى إذا يئس الرسل من قومهم, وأيقنوا أن قومهم قد كذبوهم ولا أمل في إيمانهم, جاءهم نصرنا عند شدة الكرب, فننجي من نشاء من الرسل وأتباعهم, ولا يُرَدُّ عذابنا عمَّن أجرم وتجرَّأ على الله. وفي هذا تسلية للنبي صلى الله عليه وسلم.

لَقَدْ كَانَ فِي قَصَصِهِمْ عِبْرَةٌ لأُوْلِي الأَلْبَابِ مَا كَانَ حَدِيثاً يُفْتَرَى وَلَكِنْ تَصْدِيقَ الَّذِي بَيْنَ يَدَيْهِ وَتَفْصِيلَ كُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (111)

لقد كان في نبأ المرسلين الذي قصصناه عليك وما حلَّ بالمكذبين عظة لأهل العقول السليمة. ما كان هذا القرآن حديثًا مكذوبًا مختلَقًا, ولكن أنزلناه مصدقًا لما سبقه من الكتب السماوية, وبيانًا لكل ما يحتاج إليه العباد من تحليل وتحريم, ومحبوب ومكروه وغير ذلك, وإرشادًا من الضلال, ورحمة لأهل الإيمان تهتدي به قلوبهم, فيعملون بما فيه من الأوامر والنواهي.

13- سورة الرعد

المر تِلْكَ آيَاتُ الْكِتَابِ وَالَّذِي أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (1)

(المر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
هذه آيات القرآن الرفيعة القدر, وهذا القرآن المنزل عليك -أيها الرسول- هو الحق, لا كما يقول المشركون: إنك تأتي به مِن عند نفسك, ومع هذا فأكثر الناس لا يصدِّقون به ولا يعملون.

اللَّهُ الَّذِي رَفَعَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا ثُمَّ اسْتَوَى عَلَى الْعَرْشِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمًّى يُدَبِّرُ الأَمْرَ يُفَصِّلُ الآيَاتِ لَعَلَّكُمْ بِلِقَاءِ رَبِّكُمْ تُوقِنُونَ (2)

الله تعالى هو الذي رفع السموات السبع بقدرته من غير عمد كما ترونها, ثم استوى -أي علا وارتفع- على العرش استواء يليق بجلاله وعظمته, وذلَّل الشمس والقمر لمنافع العباد, كلٌّ منهما يدور في فلكه إلى يوم القيامة. يدبِّر سبحانه أمور الدنيا والآخرة, يوضح لكم الآيات الدالة على قدرته وأنه لا إله إلا هو; لتوقنوا بالله والمعاد إليه, فتصدقوا بوعده ووعيده وتُخْلصوا العبادة له وحده.

وَهُوَ الَّذِي مَدَّ الأَرْضَ وَجَعَلَ فِيهَا رَوَاسِيَ وَأَنْهَاراً وَمِنْ كُلِّ الثَّمَرَاتِ جَعَلَ فِيهَا زَوْجَيْنِ اثْنَيْنِ يُغْشِي اللَّيْلَ النَّهَارَ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (3)

وهو سبحانه الذي جعل الأرض متسعة ممتدة, وهيأها لمعاشكم, وجعل فيها جبالا تُثبِّتُها وأنهارًا لشربكم ومنافعكم, وجعل فيها من كل الثمرات صنفين اثنين, فكان منها الأبيض والأسود والحلو والحامض, وجعل الليل يغطي النهار بظلمته, إن في ذلك كله لَعظات لقوم يتفكرون فيها, فيتعظون.

وَفِي الأَرْضِ قِطَعٌ مُتَجَاوِرَاتٌ وَجَنَّاتٌ مِنْ أَعْنَابٍ وَزَرْعٌ وَنَخِيلٌ صِنْوَانٌ وَغَيْرُ صِنْوَانٍ يُسْقَى بِمَاءٍ وَاحِدٍ وَنُفَضِّلُ بَعْضَهَا عَلَى بَعْضٍ فِي الأُكُلِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (4)

وفي الأرض قطع يجاور بعضها بعضًا, منها ما هو طيِّب يُنبتُ ما ينفع الناس, ومنها سَبِخة مِلْحة لا تُنبت شيئًا, وفي الأرض الطيبة بساتين من أعناب, وجعل فيها زروعًا مختلفة ونخيلا مجتمعًا في منبت واحد, وغير مجتمع فيه, كل ذلك في تربة واحدة, ويشرب من ماء واحد, ولكنه يختلف في الثمار والحجم والطعم وغير ذلك, فهذا حلو وهذا حامض, وبعضها أفضل من بعض في الأكل, إن في ذلك لَعلامات لمن كان له قلب يعقل عن الله تعالى أمره ونهيه.

وَإِنْ تَعْجَبْ فَعَجَبٌ قَوْلُهُمْ أَئِذَا كُنَّا تُرَاباً أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ أُوْلَئِكَ الَّذِينَ كَفَرُوا بِرَبِّهِمْ وَأُوْلَئِكَ الأَغْلالُ فِي أَعْنَاقِهِمْ وَأُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (5)

وإن تعجب -أيها الرسول- من عدم إيمانهم بعد هذه الأدلة فالعجب الأشدُّ من قول الكفار: أإذا متنا وكنا ترابا نُبعث من جديد؟ أولئك هم الجاحدون بربهم الذي أوجدهم من العدم, وأولئك تكون السلاسل من النار في أعناقهم يوم القيامة, وأولئك يدخلون النار, ولا يخرجون منها أبدًا.

وَيَسْتَعْجِلُونَكَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ وَقَدْ خَلَتْ مِنْ قَبْلِهِمْ الْمَثُلاتُ وَإِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ لِلنَّاسِ عَلَى ظُلْمِهِمْ وَإِنَّ رَبَّكَ لَشَدِيدُ الْعِقَابِ (6)

ويستعجلك المكذِّبون بالعقوبة التي لم أعاجلهم بها قبل الإيمان الذي يرجى به الأمان والحسنات, وقد مضت عقوبات المكذبين مِن قبلهم, فكيف لا يعتبرون بهم؟ وإن ربك -أيها الرسول- لَذو مغفرة لذنوبِ مَن تاب مِن ذنوبه من الناس على ظلمهم, يفتح لهم باب المغفرة, ويدعوهم إليها, وهم يظلمون أنفسهم بعصيانهم ربهم, وإن ربك لشديد العقاب على مَن أصرَّ على الكفر والضلال ومعصية الله.

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ إِنَّمَا أَنْتَ مُنذِرٌ وَلِكُلِّ قَوْمٍ هَادٍ (7)

ويقول كفار "مكة": هلا جاءته معجزة محسوسة كعصا موسى وناقة صالح, وليس ذلك بيدك -أيها الرسول- فما أنت إلا مبلِّغ لهم, ومخوِّف مِن بأس الله. ولكل أمة رسول يرشدهم إلى الله تعالى.

اللَّهُ يَعْلَمُ مَا تَحْمِلُ كُلُّ أُنثَى وَمَا تَغِيضُ الأَرْحَامُ وَمَا تَزْدَادُ وَكُلُّ شَيْءٍ عِنْدَهُ بِمِقْدَارٍ (8)

الله تعالى يعلم ما تحمل كلُّ أنثى في بطنها, أذكر هو أم أنثى؟ وشقي هو أم سعيد؟ ويعلم ما تنقصه الأرحام, فيسقط أو يولد قبل تسعة أشهر, وما يزيد حمله عليها. وكل شيء مقدَّر عند الله بمقدار من النقصان أو الزيادة لا يتجاوزه.

عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْكَبِيرُ الْمُتَعَالِي (9)

الله عالم بما خفي عن الأبصار, وبما هو مشاهَد, الكبير في ذاته وأسمائه وصفاته, المتعال على جميع خلقه بذاته وقدرته وقهره.

سَوَاءٌ مِنْكُمْ مَنْ أَسَرَّ الْقَوْلَ وَمَنْ جَهَرَ بِهِ وَمَنْ هُوَ مُسْتَخْفٍ بِاللَّيْلِ وَسَارِبٌ بِالنَّهَارِ (10)

يستوي في علمه تعالى مَن أخفى القول منكم ومَن جهر به, ويستوي عنده مَن استتر بأعماله في ظلمة الليل, ومن جهر بها في وضح النهار.

لَهُ مُعَقِّبَاتٌ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ يَحْفَظُونَهُ مِنْ أَمْرِ اللَّهِ إِنَّ اللَّهَ لا يُغَيِّرُ مَا بِقَوْمٍ حَتَّى يُغَيِّرُوا مَا بِأَنفُسِهِمْ وَإِذَا أَرَادَ اللَّهُ بِقَوْمٍ سُوءاً فَلا مَرَدَّ لَهُ وَمَا لَهُمْ مِنْ دُونِهِ مِنْ وَالٍ (11)

لله تعالى ملائكة يتعاقبون على الإنسان من بين يديه ومن خلفه, يحفظونه بأمر الله ويحصون ما يصدر عنه من خير أو شر. إن الله سبحانه وتعالى لا يغيِّر نعمة أنعمها على قوم إلا إذا غيَّروا ما أمرهم به فعصوه. وإذا أراد الله بجماعةٍ بلاءً فلا مفرَّ منه, وليس لهم مِن دون الله مِن وال يتولى أمورهم, فيجلب لهم المحبوب, ويدفع عنهم المكروه.

هُوَ الَّذِي يُرِيكُمْ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنْشِئُ السَّحَابَ الثِّقَالَ (12)

هو الذي يريكم من آياته البرق -وهو النور اللامع من خلال السحاب- فتخافون أن تنزل عليكم منه الصواعق المحرقة, وتطمعون أن ينزل معه المطر, وبقدرته سبحانه يوجد السحاب المحمَّل بالماء الكثير لمنافعكم.

وَيُسَبِّحُ الرَّعْدُ بِحَمْدِهِ وَالْمَلائِكَةُ مِنْ خِيفَتِهِ وَيُرْسِلُ الصَّوَاعِقَ فَيُصِيبُ بِهَا مَنْ يَشَاءُ وَهُمْ يُجَادِلُونَ فِي اللَّهِ وَهُوَ شَدِيدُ الْمِحَالِ (13)

ويسبِّح الرعد بحمد الله تسبيحًا يدل على خضوعه لربه, وتنزِّه الملائكة ربها مِن خوفها من الله, ويرسل الله الصواعق المهلكة فيهلك بها مَن يشاء من خلقه, والكفار يجادلون في وحدانية الله وقدرته على البعث, وهو شديد الحول والقوة والبطش بمن عصاه.

لَهُ دَعْوَةُ الْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَسْتَجِيبُونَ لَهُمْ بِشَيْءٍ إِلاَّ كَبَاسِطِ كَفَّيْهِ إِلَى الْمَاءِ لِيَبْلُغَ فَاهُ وَمَا هُوَ بِبَالِغِهِ وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ (14)

لله سبحانه وتعالى وحده دعوة التوحيد (لا إله إلا الله), فلا يُعبد ولا يُدعى إلا هو, والآلهة التي يعبدونها من دون الله لا تجيب دعاء مَن دعاها, وحالهم معها كحال عطشان يمد يده إلى الماء من بعيد; ليصل إلى فمه فلا يصل إليه, وما سؤال الكافرين لها إلا غاية في البعد عن الصواب لإشراكهم بالله غيره.

وَلِلَّهِ يَسْجُدُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ طَوْعاً وَكَرْهاً وَظِلالُهُمْ بِالْغُدُوِّ وَالآصَالِ (15)

ولله وحده يسجد خاضعًا منقادًا كُلُّ مَن في السموات والأرض, فيسجد ويخضع له المؤمنون طوعًا واختيارًا، ويخضع له الكافرون رغمًا عنهم; لأنهم يستكبرون عن عبادته, وحالهم وفطرتهم تكذِّبهم في ذلك, وتنقاد لعظمته ظلال المخلوقات, فتتحرك بإرادته أول النهار وآخره.

قُلْ مَنْ رَبُّ السَّمَوَاتِ وَالأَرْضِ قُلْ اللَّهُ قُلْ أَفَاتَّخَذْتُمْ مِنْ دُونِهِ أَوْلِيَاءَ لا يَمْلِكُونَ لأَنفُسِهِمْ نَفْعاً وَلا ضَرّاً قُلْ هَلْ يَسْتَوِي الأَعْمَى وَالْبَصِيرُ أَمْ هَلْ تَسْتَوِي الظُّلُمَاتُ وَالنُّورُ أَمْ جَعَلُوا لِلَّهِ شُرَكَاءَ خَلَقُوا كَخَلْقِهِ فَتَشَابَهَ الْخَلْقُ عَلَيْهِمْ قُلْ اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ الْوَاحِدُ الْقَهَّارُ (16)

قل -أيها الرسول- للمشركين: مَن خالق السَّموات والأرض ومدبِّرهما؟ قل: الله هو الخالق المدبر لهما, وأنتم تقرون بذلك, ثم قل لهم ملزمًا بالحجة: أجعلتم غيره معبودين لكم, وهم لا يَقْدرون على نفع أنفسهم أو ضرها فضلا عن نفعكم أو ضركم, وتركتم عبادة مالكها؟ قل لهم -أيها الرسول-: هل يستوي عندكم الكافر -وهو كالأعمى- والمؤمن وهو كالبصير؟ أم هل يستوي عندكم الكفر -وهو كالظلمات- والإيمان -وهو كالنور؟ أم أن أولياءهم الذين جعلوهم شركاء لله يخلقون مثل خَلْقه, فتشابه عليهم خَلْق الشركاء بخلق الله, فاعتقدوا استحقاقهم للعبادة؟ قل لهم -أيها الرسول-: الله تعالى خالق كل كائن من العدم, وهو المستحق للعبادة وحده, وهو الواحد القهار الذي يستحق الألوهية والعبادة, لا الأصنام والأوثان التي لا تضرُّ ولا تنفع.

أَنزَلَ مِنْ السَّمَاءِ مَاءً فَسَالَتْ أَوْدِيَةٌ بِقَدَرِهَا فَاحْتَمَلَ السَّيْلُ زَبَداً رَابِياً وَمِمَّا يُوقِدُونَ عَلَيْهِ فِي النَّارِ ابْتِغَاءَ حِلْيَةٍ أَوْ مَتَاعٍ زَبَدٌ مِثْلُهُ كَذَلِكَ يَضْرِبُ اللَّهُ الْحَقَّ وَالْبَاطِلَ فَأَمَّا الزَّبَدُ فَيَذْهَبُ جُفَاءً وَأَمَّا مَا يَنفَعُ النَّاسَ فَيَمْكُثُ فِي الأَرْضِ كَذَلِكَ يَضْرِبُ اللَّهُ الأَمْثَالَ (17)

ثم ضرب الله سبحانه مثلا للحق والباطل بماء أنزله من السماء, فجَرَت به أودية الأرض بقدر صغرها وكبرها, فحمل السيل غثاء طافيًا فوقه لا نفع فيه. وضرب مثلا آخر: هو المعادن يوقِدون عليها النار لصهرها طلبًا للزينة كما في الذهب والفضة, أو طلبًا لمنافع ينتفعون بها كما في النحاس, فيخرج منها خبثها مما لا فائدة فيه كالذي كان مع الماء, بمثل هذا يضرب الله المثل للحق والباطل: فالباطل كغثاء الماء يتلاشى أو يُرْمى إذ لا فائدة منه, والحق كالماء الصافي, والمعادن النقية تبقى في الأرض للانتفاع بها, كما بيَّن لكم هذه الأمثال, كذلك يضربها للناس; ليتضح الحق من الباطل والهدى من الضلال.

لِلَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ الْحُسْنَى وَالَّذِينَ لَمْ يَسْتَجِيبُوا لَهُ لَوْ أَنَّ لَهُمْ مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ أُوْلَئِكَ لَهُمْ سُوءُ الْحِسَابِ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمِهَادُ (18)

للمؤمنين الذين أطاعوا الله ورسوله الجنة, والذين لم يطيعوا وكفروا به لهم النار, ولو كانوا يملكون كل ما في الأرض وضِعْفه معه لبذلوه فداء لأنفسهم من عذاب الله يوم القيامة, ولن يُتَقبل منهم, أولئك يحاسَبون على كل ما أسلفوه من عمل سيِّئ, ومسكنهم ومقامهم جهنم تكون لهم فراشًا, وبئس الفراش الذي مهدوه لأنفسهم.

أَفَمَنْ يَعْلَمُ أَنَّمَا أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ الْحَقُّ كَمَنْ هُوَ أَعْمَى إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ (19) الَّذِينَ يُوفُونَ بِعَهْدِ اللَّهِ وَلا يَنقُضُونَ الْمِيثَاقَ (20)

هل الذي يعلم أن ما جاءك -أيها الرسول- من عند الله هو الحق فيؤمن به, كالأعمى عن الحق الذي لم يؤمن؟ إنما يتعظ أصحاب العقول السليمة الذين يوفون بعهد الله الذي أمرهم به, ولا ينكثون العهد المؤكد الذي عاهدوا الله عليه.

وَالَّذِينَ يَصِلُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيَخْشَوْنَ رَبَّهُمْ وَيَخَافُونَ سُوءَ الْحِسَابِ (21)

وهم الذين يَصِلون ما أمرهم الله بوصله كالأرحام والمحتاجين, ويراقبون ربهم, ويخشون أن يحاسبهم على كل ذنوبهم, ولا يغفر لهم منها شيئًا.

وَالَّذِينَ صَبَرُوا ابْتِغَاءَ وَجْهِ رَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَنفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ أُوْلَئِكَ لَهُمْ عُقْبَى الدَّارِ (22)

وهم الذين صبروا على الأذى وعلى الطاعة, وعن المعصية طلبًا لرضا ربهم, وأدَّوا الصلاة على أتمِّ وجوهها, وأدَّوا من أموالهم زكاتهم المفروضة, والنفقات المستحبة في الخفاء والعلن, ويدفعون بالحسنة السيئة فتمحوها, أولئك الموصوفون بهذه الصفات لهم العاقبة المحمودة في الآخرة.

جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ وَالْمَلائِكَةُ يَدْخُلُونَ عَلَيْهِمْ مِنْ كُلِّ بَابٍ (23)

تلك العاقبة هي جنات عدن يقيمون فيها لا يزولون عنها, ومعهم الصالحون من الآباء والزوجات والذريات من الذكور والإنات, وتدخل الملائكة عليهم من كل باب; لتهنئتهم بدخول الجنة.

سَلامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدَّارِ (24)

تقول الملائكة لهم: سَلِمْتم من كل سوء بسبب صبركم على طاعة الله, فنِعْمَ عاقبة الدار الجنة.

وَالَّذِينَ يَنقُضُونَ عَهْدَ اللَّهِ مِنْ بَعْدِ مِيثَاقِهِ وَيَقْطَعُونَ مَا أَمَرَ اللَّهُ بِهِ أَنْ يُوصَلَ وَيُفْسِدُونَ فِي الأَرْضِ أُوْلَئِكَ لَهُمُ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (25)

أما الأشقياء فقد وُصِفوا بضد صفات المؤمنين, فهم الذين لا يوفون بعهد الله بإفراده سبحانه بالعبادة بعد أن أكدوه على أنفسهم, وهم الذين يقطعون ما أمرهم الله بوصله مِن صلة الأرحام وغيرها, ويفسدون في الأرض بعمل المعاصي, أولئك الموصوفون بهذه الصفات القبيحة لهم الطرد من رحمة الله, ولهم ما يسوءهم من العذاب الشديد في الدار الآخرة.

اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَفَرِحُوا بِالْحَيَاةِ الدُّنْيَا وَمَا الْحَيَاةُ الدُّنْيَا فِي الآخِرَةِ إِلاَّ مَتَاعٌ (26)

الله وحده يوسِّع الرزق لمن يشاء من عباده, ويضيِّق على مَن يشاء منهم, وفرح الكفار بالسَّعة في الحياة الدنيا, وما هذه الحياة الدنيا بالنسبة للآخرة إلا شيء قليل يتمتع به, سُرعان ما يزول.

وَيَقُولُ الَّذِينَ كَفَرُوا لَوْلا أُنزِلَ عَلَيْهِ آيَةٌ مِنْ رَبِّهِ قُلْ إِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ أَنَابَ (27)

ويقول الكفار عنادًا: هلا أُنزل على محمد معجزة محسوسة كمعجزة موسى وعيسى. قل لهم: إن الله يضل مَن يشاء من المعاندين عن الهداية ولا تنفعه المعجزات, ويهدي إلى دينه الحق مَن رجع إليه وطلب رضوانه.

الَّذِينَ آمَنُوا وَتَطْمَئِنُّ قُلُوبُهُمْ بِذِكْرِ اللَّهِ أَلا بِذِكْرِ اللَّهِ تَطْمَئِنُّ الْقُلُوبُ (28)

ويهدي الذين تسكن قلوبهم بتوحيد الله وذكره فتطمئن, ألا بطاعة الله وذكره وثوابه تسكن القلوب وتستأنس.

الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ طُوبَى لَهُمْ وَحُسْنُ مَآبٍ (29)

الذين صدَّقوا بالله ورسوله, وعملوا الأعمال الصالحات لهم فرح وقرة عين, وحال طيبة, ومرجع حسن إلى جنة الله ورضوانه.

كَذَلِكَ أَرْسَلْنَاكَ فِي أُمَّةٍ قَدْ خَلَتْ مِنْ قَبْلِهَا أُمَمٌ لِتَتْلُوَ عَلَيْهِمْ الَّذِي أَوْحَيْنَا إِلَيْكَ وَهُمْ يَكْفُرُونَ بِالرَّحْمَنِ قُلْ هُوَ رَبِّي لا إِلَهَ إِلاَّ هُوَ عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ مَتَابِ (30)

كما أرسلنا المرسلين قبلك أرسلناك -أيها الرسول- في أمة قد مضت مِن قبلها أمم المرسلين; لتتلو على هذه الأمة القرآن المنزل عليك, وحال قومك الجحود بوحدانية الرحمن, قل لهم -أيها الرسول-: الرحمن الذي لم تتخذوه إلهًا واحدًا هو ربي وحده لا معبود بحق سواه, عليه اعتمدت ووثقت, وإليه مرجعي وإنابتي.

وَلَوْ أَنَّ قُرْآناً سُيِّرَتْ بِهِ الْجِبَالُ أَوْ قُطِّعَتْ بِهِ الأَرْضُ أَوْ كُلِّمَ بِهِ الْمَوْتَى بَلْ لِلَّهِ الأَمْرُ جَمِيعاً أَفَلَمْ يَيْئَسْ الَّذِينَ آمَنُوا أَنْ لَوْ يَشَاءُ اللَّهُ لَهَدَى النَّاسَ جَمِيعاً وَلا يَزَالُ الَّذِينَ كَفَرُوا تُصِيبُهُمْ بِمَا صَنَعُوا قَارِعَةٌ أَوْ تَحُلُّ قَرِيباً مِنْ دَارِهِمْ حَتَّى يَأْتِيَ وَعْدُ اللَّهِ إِنَّ اللَّهَ لا يُخْلِفُ الْمِيعَادَ (31)

يردُّ الله -تعالى- على الكافرين الذين طلبوا إنزال معجزات محسوسة على النبي صلى الله عليه وسلم فيقول لهم: ولو أن ثمة قرآنًا يقرأ, فتزول به الجبال عن أماكنها, أو تتشقق به الأرض أنهارًا, أو يحيا به الموتى وتُكَلَّم -كما طلبوا منك- لكان هذا القرآن هو المتصف بذلك دون غيره, ولما آمنوا به. بل لله وحده الأمر كله في المعجزات وغيرها. أفلم يعلم المؤمنون أن الله لو يشاء لآمن أهل الأرض كلهم من غير معجزة؟ ولا يزال الكفار تنزل بهم مصيبة بسبب كفرهم كالقتل والأسر في غزوات المسلمين, أو تنزل تلك المصيبة قريبًا من دارهم, حتى يأتي وعد الله بالنصر عليهم, إن الله لا يخلف الميعاد.

وَلَقَدْ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَأَمْلَيْتُ لِلَّذِينَ كَفَرُوا ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (32)

وإذا كانوا قد سخروا من دعوتك -أيها الرسول- فلقد سَخِرَتْ أمم من قبلك برسلهم, فلا تحزن فقد أمهلتُ الذين كفروا, ثم أخذتُهم بعقابي, وكان عقابًا شديدًا.

أَفَمَنْ هُوَ قَائِمٌ عَلَى كُلِّ نَفْسٍ بِمَا كَسَبَتْ وَجَعَلُوا لِلَّهِ شُرَكَاءَ قُلْ سَمُّوهُمْ أَمْ تُنَبِّئُونَهُ بِمَا لا يَعْلَمُ فِي الأَرْضِ أَمْ بِظَاهِرٍ مِنْ الْقَوْلِ بَلْ زُيِّنَ لِلَّذِينَ كَفَرُوا مَكْرُهُمْ وَصُدُّوا عَنْ السَّبِيلِ وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33)

أفمن هو قائم على كل نفس يُحصي عليها ما تعمل, أحق أن يعبد, أم هذه المخلوقات العاجزة؟ وهم -من جهلهم- جعلوا لله شركاء مِن خَلْقه يعبدونهم, قل لهم -أيها الرسول-: اذكروا أسماءهم وصفاتهم, ولن يجدوا من صفاتهم ما يجعلهم أهلا للعبادة, أم تخبرون الله بشركاء في أرضه لا يعلمهم, أم تسمونهم شركاء بظاهر من اللفظ من غير أن يكون لهم حقيقة. بل حسَّن الشيطان للكفار قولهم الباطل وصدَّهم عن سبيل الله. ومَن لم يوفِّقه الله لهدايته فليس له أحد يهديه, ويوفقه إلى الحق والرشاد.

لَهُمْ عَذَابٌ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَشَقُّ وَمَا لَهُمْ مِنْ اللَّهِ مِنْ وَاقٍ (34)

لهؤلاء الكفار الصادين عن سبيل الله عذاب شاق في الحياة الدنيا بالقتل والأسر والخزي, ولَعذابهم في الآخرة أثقل وأشد, وليس لهم مانع يمنعهم من عذاب الله.

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ أُكُلُهَا دَائِمٌ وَظِلُّهَا تِلْكَ عُقْبَى الَّذِينَ اتَّقَوا وَعُقْبَى الْكَافِرِينَ النَّارُ (35)

صفة الجنة التي وعد الله بها الذين يخشونه أنها تجري من تحت أشجارها وقصورها الأنهار, ثمرها لا ينقطع, وظلها لا يزول ولا ينقص, تلك المثوبة بالجنة عاقبة الذين خافوا الله, فاجتنبوا معاصيه وأدَّوا فرائضه, وعاقبة الكافرين بالله النار.

وَالَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يَفْرَحُونَ بِمَا أُنزِلَ إِلَيْكَ وَمِنْ الأَحْزَابِ مَنْ يُنكِرُ بَعْضَهُ قُلْ إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ وَلا أُشْرِكَ بِهِ إِلَيْهِ أَدْعُو وَإِلَيْهِ مَآبِ (36)

والذين أعطيناهم الكتاب من اليهود والنصارى مَن آمن منهم بك كعبد الله بن سلام والنجاشي, يستبشرون بالقرآن المنزل عليك لموافقته ما عندهم, ومن المتحزبين على الكفر ضدك, كالسَّيد والعاقب, أُسْقفَي "نجران", وكعب بن الأشرف, مَن ينكر بعض المنزل عليك, قل لهم: إنما أمرني الله أن أعبده وحده, ولا أشرك به شيئًا, إلى عبادته أدعو الناس, وإليه مرجعي ومآبي.

وَكَذَلِكَ أَنزَلْنَاهُ حُكْماً عَرَبِيّاً وَلَئِنْ اتَّبَعْتَ أَهْوَاءَهُمْ بَعْدَمَا جَاءَكَ مِنْ الْعِلْمِ مَا لَكَ مِنْ اللَّهِ مِنْ وَلِيٍّ وَلا وَاقٍ (37)

وكما أنزلنا الكتب على الأنبياء بلسانهم أنزلنا إليك -أيها الرسول- القرآن بلغة العرب; لتحكم به, ولئن اتبعت أهواء المشركين في عبادة غير الله -بعد الحق الذي جاءك من الله- ليس لك ناصر ينصرك ويمنعك من عذابه.

وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ وَجَعَلْنَا لَهُمْ أَزْوَاجاً وَذُرِّيَّةً وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللَّهِ لِكُلِّ أَجَلٍ كِتَابٌ (38)

وإذا قالوا: ما لك -أيها الرسول- تتزوج النساء؟ فلقد بعثنا قبلك رسلا من البشر وجعلنا لهم أزواجًا وذرية, وإذا قالوا: لو كان رسولا لأتى بما طلبنا من المعجزات, فليس في وُسْع رسولٍ أن يأتي بمعجزةٍ أرادها قومه إلا بإذن الله. لكل أمر قضاه الله كتاب وأجل قد كتبه الله عنده, لا يتقدم ولا يتأخر.

يَمْحُوا اللَّهُ مَا يَشَاءُ وَيُثْبِتُ وَعِنْدَهُ أُمُّ الْكِتَابِ (39)

يمحو الله ما يشاء من الأحكام وغيرها, ويُبْقي ما يشاء منها لحكمة يعلمها, وعنده أمُّ الكتاب, وهو اللوح المحفوظ.

وَإِنْ مَا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِنَّمَا عَلَيْكَ الْبَلاغُ وَعَلَيْنَا الْحِسَابُ (40)

وإن أريناك -أيها الرسول- بعض العقاب الذي توعَّدْنا به أعداءك من الخزي والنَّكال في الدنيا فذلك المعجَّل لهم, وإن توفيناك قبل أن ترى ذلك, فما عليك إلا تبليغ الدعوة, وعلينا الحساب والجزاء.

أَوَلَمْ يَرَوْا أَنَّا نَأْتِي الأَرْضَ نَنْقُصُهَا مِنْ أَطْرَافِهَا وَاللَّهُ يَحْكُمُ لا مُعَقِّبَ لِحُكْمِهِ وَهُوَ سَرِيعُ الْحِسَابِ (41)

أولم يبصر هؤلاء الكفار أنا نأتي الأرض ننقصها من أطرافها, وذلك بفتح المسلمين بلاد المشركين وإلحاقها ببلاد المسلمين؟ والله سبحانه يحكم لا معقِّب لحكمه وقضائه, وهو سريع الحساب, فلا يستعجلوا بالعذاب; فإن كل آت قريب.

وَقَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَلِلَّهِ الْمَكْرُ جَمِيعاً يَعْلَمُ مَا تَكْسِبُ كُلُّ نَفْسٍ وَسَيَعْلَمُ الْكُفَّارُ لِمَنْ عُقْبَى الدَّارِ (42)

ولقد دبَّر الذين من قبلهم المكايد لرسلهم, كما فعل هؤلاء معك, فلله المكر جميعًا, فيبطل مكرهم, ويعيده عليهم بالخيبة والندم, يعلم سبحانه ما تكسب كل نفس من خير أو شر فتجازى عليه. وسيعلم الكفار -إذا قدموا على ربهم- لمن تكون العاقبة المحمودة بعد هذه الدنيا؟ إنها لأتباع الرسل. وفي هذا تهديد ووعيد للكافرين.

وَيَقُولُ الَّذِينَ كَفَرُوا لَسْتَ مُرْسَلاً قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ (43)

ويقول الذين كفروا لنبي الله: -يا محمد- ما أرسلك الله, قل لهم: كفى بالله شهيدًا بصدقي وكذبكم, وكَفَتْ شهادة مَن عنده علم الكتاب من اليهود والنصارى ممن آمن برسالتي, وما جئتُ به من عند الله, واتبع الحق فصرَّح بتلك الشهادة, ولم يكتمها.

14- سورة إبراهيم

الر كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ لِتُخْرِجَ النَّاسَ مِنْ الظُّلُمَاتِ إِلَى النُّورِ بِإِذْنِ رَبِّهِمْ إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (1) اللَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَوَيْلٌ لِلْكَافِرِينَ مِنْ عَذَابٍ شَدِيدٍ (2)

(الر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
هذا القرآن كتاب أوحيناه إليك -أيها الرسول- لتُخرج به البشر من الضلال والغيِّ إلى الهدى والنور -بإذن ربهم وتوفيقه إياهم- إلى الإسلام الذي هو طريق الله الغالب المحمود في كل حال, الله الذي له ما في السموات وما في الأرض, خلقًا وملكًا وتصرُّفًا, فهو الذي يجب أن تكون العبادة له وحده. وسوف يصيب الذين لم يؤمنوا بالله ولم يتبعوا رسله يوم القيامة هلاك وعذاب شديد.

الَّذِينَ يَسْتَحِبُّونَ الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَيَبْغُونَهَا عِوَجاً أُوْلَئِكَ فِي ضَلالٍ بَعِيدٍ (3)

وهؤلاء الذين أعرضوا ولم يؤمنوا بالله ويتبعوا رسله هم الذين يختارون الحياة الدنيا الفانية, ويتركون الآخرة الباقية, ويمنعون الناس عن اتباع دين الله, ويريدونه طريقًا معوجًا ليوافق أهواءهم, أولئك الموصوفون بهذه الصفات في ضلال عن الحق بعيد عن كل أسباب الهداية.

وَمَا أَرْسَلْنَا مِنْ رَسُولٍ إِلاَّ بِلِسَانِ قَوْمِهِ لِيُبَيِّنَ لَهُمْ فَيُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الْحَكِيمُ (4)

وما أرسلنا مِن رسولٍ قبلك -أيها النبي- إلا بلُغة قومه; ليوضِّح لهم شريعة الله, فيضل الله من يشاء عن الهدى, ويهدي من يشاء إلى الحق, وهو العزيز في ملكه, الحكيم الذي يضع الأمور في مواضعها وَفْق الحكمة.

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا أَنْ أَخْرِجْ قَوْمَكَ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَذَكِّرْهُمْ بِأَيَّامِ اللَّهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (5)

ولقد أرسلنا موسى إلى بني إسرائيل وأيدناه بالمعجزات الدالة على صدقه, وأمرناه بأن يدعوهم إلى الإيمان؛ ليخرجهم من الضلال إلى الهدى, ويذكِّرهم بنعم الله ونقمه في أيامه, إن في هذا التذكير بها لَدلالات لكل صبَّار على طاعة الله، وعن محارمه، وعلى أقداره، شكور قائم بحقوق الله، يشكر الله على نعمه, وخصَّهم بذلك؛ لأنهم هم الذين يعتبرون بها, ولا يَغْفُلون عنها.

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ أَنجَاكُمْ مِنْ آلِ فِرْعَوْنَ يَسُومُونَكُمْ سُوءَ الْعَذَابِ وَيُذَبِّحُونَ أَبْنَاءَكُمْ وَيَسْتَحْيُونَ نِسَاءَكُمْ وَفِي ذَلِكُمْ بَلاءٌ مِنْ رَبِّكُمْ عَظِيمٌ (6)

واذكر -أيها الرسول- لقومك قصة موسى حين قال لبني إسرائيل: اذكروا نعمة الله عليكم حين أنجاكم من فرعون وأتباعه يذيقونكم أشد العذاب, ويذبِّحون أبناءكم الذكور, حتى لا يأتي منهم من يستولي على مُلْك فرعون, ويبقون الإناث على قيد الحياة ذليلات, وفي ذلكم البلاء والإنجاء اختبار لكم من ربكم عظيم.

وَإِذْ تَأَذَّنَ رَبُّكُمْ لَئِنْ شَكَرْتُمْ لأَزِيدَنَّكُمْ وَلَئِنْ كَفَرْتُمْ إِنَّ عَذَابِي لَشَدِيدٌ (7)

وقال لهم موسى: واذكروا حين أعلم ربكم إعلامًا مؤكَّدًا: لئن شكرتموه على نعمه ليزيدنكم من فضله, ولئن جحدتم نعمة الله ليعذبنَّكم عذابًا شديدًا.

وَقَالَ مُوسَى إِنْ تَكْفُرُوا أَنْتُمْ وَمَنْ فِي الأَرْضِ جَمِيعاً فَإِنَّ اللَّهَ لَغَنِيٌّ حَمِيدٌ (8)

وقال لهم: إن تكفروا بالله أنتم وجميع أهل الأرض فلن تضروا الله شيئًا; فإن الله لغني عن خلقه, مستحق للحمد والثناء, محمود في كل حال.

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ مِنْ قَبْلِكُمْ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ لا يَعْلَمُهُمْ إِلاَّ اللَّهُ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرَدُّوا أَيْدِيَهُمْ فِي أَفْوَاهِهِمْ وَقَالُوا إِنَّا كَفَرْنَا بِمَا أُرْسِلْتُمْ بِهِ وَإِنَّا لَفِي شَكٍّ مِمَّا تَدْعُونَنَا إِلَيْهِ مُرِيبٍ (9)

ألم يأتكم -يا أمَّة محمد- خبر الأمم التي سبقتكم, قوم نوح وقوم هود وقوم صالح, والأمم التي بعدهم, لا يحصي عددهم إلا الله, جاءتهم رسلهم بالبراهين الواضحات, فعضُّوا أيديهم غيظًا واستنكافًا عن قَبول الإيمان, وقالوا لرسلهم: إنا لا نصدِّق بما جئتمونا به, وإنا لفي شكٍّ مما تدعوننا إليه من الإيمان والتوحيد موجب للريبة.

قَالَتْ رُسُلُهُمْ أَفِي اللَّهِ شَكٌّ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ يَدْعُوكُمْ لِيَغْفِرَ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرَكُمْ إِلَى أَجَلٍ مُسَمًّى قَالُوا إِنْ أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا تُرِيدُونَ أَنْ تَصُدُّونَا عَمَّا كَانَ يَعْبُدُ آبَاؤُنَا فَأْتُونَا بِسُلْطَانٍ مُبِينٍ (10)

قالت لهم رسلهم: أفي الله وعبادته -وحده- ريب, وهو خالق السموات والأرض, ومنشئهما من العدم على غير مثال سابق, وهو يدعوكم إلى الإيمان; ليغفر لكم ذنوبكم, ويؤخر بقاءكم في الدنيا إلى أجل قدَّره, وهو نهاية آجالكم, فلا يعذبكم في الدنيا؟ فقالوا لرسلهم: ما نراكم إلا بشرًا صفاتكم كصفاتنا, لا فضل لكم علينا يؤهلكم أن تكونوا رسلا . تريدون أن تمنعونا من عبادة ما كان يعبده آباونا من الأصنام والأوثان, فأتونا بحجة ظاهرة تشهد على صحة ما تقولون.

قَالَتْ لَهُمْ رُسُلُهُمْ إِنْ نَحْنُ إِلاَّ بَشَرٌ مِثْلُكُمْ وَلَكِنَّ اللَّهَ يَمُنُّ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ وَمَا كَانَ لَنَا أَنْ نَأْتِيَكُمْ بِسُلْطَانٍ إِلاَّ بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (11)

ولما سمع الرسل ما قاله أقوامهم قالوا لهم: حقًا ما نحن إلا بشر مثلكم كما قلتم, ولكن الله يتفضل بإنعامه على مَن يشاء من عباده فيصطفيهم لرسالته, وما طلبتم من البرهان المبين, فلا يمكن لنا ولا نستطيع أن نأتيكم به إلا بإذن الله وتوفيقه, وعلى الله وحده يعتمد المؤمنون في كل أمورهم.

وَمَا لَنَا أَلاَّ نَتَوَكَّلَ عَلَى اللَّهِ وَقَدْ هَدَانَا سُبُلَنَا وَلَنَصْبِرَنَّ عَلَى مَا آذَيْتُمُونَا وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُتَوَكِّلُونَ (12)

وكيف لا نعتمد على الله, وهو الذي أرشدنا إلى طريق النجاة من عذابه باتباع أحكام دينه؟ ولنصبرنَّ على إيذائكم لنا بالكلام السيئ وغيره, وعلى الله وحده يجب أن يعتمد المؤمنون في نصرهم, وهزيمة أعدائهم.

وَقَالَ الَّذِينَ كَفَرُوا لِرُسُلِهِمْ لَنُخْرِجَنَّكُمْ مِنْ أَرْضِنَا أَوْ لَتَعُودُنَّ فِي مِلَّتِنَا فَأَوْحَى إِلَيْهِمْ رَبُّهُمْ لَنُهْلِكَنَّ الظَّالِمِينَ (13)

وضاقت صدور الكفار مما قاله الرسل فقالوا لهم: لنطردنكم من بلادنا حتى تعودوا إلى ديننا, فأوحى الله إلى رسله أنه سيهلك الجاحدين الذين كفروا به وبرسله.

وَلَنُسْكِنَنَّكُمْ الأَرْضَ مِنْ بَعْدِهِمْ ذَلِكَ لِمَنْ خَافَ مَقَامِي وَخَافَ وَعِيدِ (14)

ولنجعلن العاقبة الحسنة للرسل وأتباعهم بإسكانهم أرض الكافرين بعد إهلاكهم, ذلك الإهلاك للكفار, وإسكان المؤمنين أرضهم أمر مؤكد لمن خاف مقامه بين يديَّ يوم القيامة, وخشي وعيدي وعذابي.

وَاسْتَفْتَحُوا وَخَابَ كُلُّ جَبَّارٍ عَنِيدٍ (15)

ولجأ الرسل إلى ربهم وسألوه النصر على أعدائهم والحكم بينهم، فاستجاب لهم, وهلك كل متكبر لا يقبل الحق ولا يُذْعن له, ولا يقر بتوحيد الله وإخلاص العبادة له.

مِنْ وَرَائِهِ جَهَنَّمُ وَيُسْقَى مِنْ مَاءٍ صَدِيدٍ (16)

ومِن أمام هذا الكافر جهنم يَلْقى عذابها; ويُسقى فيها من القيح والدم الذي يَخْرج من أجسام أهل النار.

يَتَجَرَّعُهُ وَلا يَكَادُ يُسِيغُهُ وَيَأْتِيهِ الْمَوْتُ مِنْ كُلِّ مَكَانٍ وَمَا هُوَ بِمَيِّتٍ وَمِنْ وَرَائِهِ عَذَابٌ غَلِيظٌ (17)

يحاول المتكبر ابتلاع القيح والدم وغير ذلك مما يسيل من أهل النار مرة بعد مرة, فلا يستطيع أن يبتلعه; لقذارته وحرارته, ومرارته, ويأتيه العذاب الشديد من كل نوع ومن كل عضو من جسده, وما هو بميت فيستريح, وله من بعد هذا العذاب عذاب آخر مؤلم.

مَثَلُ الَّذِينَ كَفَرُوا بِرَبِّهِمْ أَعْمَالُهُمْ كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِي يَوْمٍ عَاصِفٍ لا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ (18)

صفة أعمال الكفار في الدنيا كالبر وصلة الأرحام كصفة رماد اشتدت به الريح في يوم ذي ريح شديدة, فلم تترك له أثرًا, فكذلك أعمالهم لا يجدون منها ما ينفعهم عند الله, فقد أذهبها الكفر كما أذهبت الريح الرماد, ذلك السعي والعمل على غير أساس, هو الضلال البعيد عن الطريق المستقيم.

أَلَمْ تَرَى أَنَّ اللَّهَ خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (19)

ألم تعلم أيها المخاطب -والمراد عموم الناس- أن الله أوجد السموات والأرض على الوجه الصحيح الدال على حكمته, وأنه لم يخلقهما عبثًا, بل للاستدلال بهما على وحدانيته, وكمال قدرته, فيعبدوه وحده, ولا يشركوا به شيئًا؟ إن يشأ يذهبكم ويأت بقوم غيركم يطيعون الله .

وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (20)

وما إهلاككم والإتيان بغيركم بممتنع على الله, بل هو سهل يسير.

وَبَرَزُوا لِلَّهِ جَمِيعاً فَقَالَ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا مِنْ عَذَابِ اللَّهِ مِنْ شَيْءٍ قَالُوا لَوْ هَدَانَا اللَّهُ لَهَدَيْنَاكُمْ سَوَاءٌ عَلَيْنَا أَجَزِعْنَا أَمْ صَبَرْنَا مَا لَنَا مِنْ مَحِيصٍ (21)

وخرجت الخلائق من قبورهم, وظهروا كلهم يوم القيامة لله الواحد القهار; ليحكم بينهم, فيقول الأتباع لقادتهم: إنَّا كنَّا لكم في الدنيا أتباعًا, نأتمر بأمركم, فهل أنتم -اليوم- دافعون عنا من عذاب الله شيئًا كما كنتم تَعِدوننا؟ فيقول الرؤساء: لو هدانا الله إلى الإيمان لأرشدناكم إليه, ولكنه لم يوفقنا, فضللنا وأضللناكم, يستوي علينا وعليكم الـجَزَع والصبر عليه, فليس لنا مهرب من العذاب ولا منجى.

وَقَالَ الشَّيْطَانُ لَمَّا قُضِيَ الأَمْرُ إِنَّ اللَّهَ وَعَدَكُمْ وَعْدَ الْحَقِّ وَوَعَدْتُكُمْ فَأَخْلَفْتُكُمْ وَمَا كَانَ لِي عَلَيْكُمْ مِنْ سُلْطَانٍ إِلاَّ أَنْ دَعَوْتُكُمْ فَاسْتَجَبْتُمْ لِي فَلا تَلُومُونِي وَلُومُوا أَنْفُسَكُمْ مَا أَنَا بِمُصْرِخِكُمْ وَمَا أَنْتُمْ بِمُصْرِخِيَّ إِنِّي كَفَرْتُ بِمَا أَشْرَكْتُمُونِي مِنْ قَبْلُ إِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (22)

وقال الشيطان -بعد أن قضى الله الأمر وحاسب خَلْقه, ودخل أهلُ الجنة الجنةَ وأهلُ النارِ النارَ-: إن الله وعدكم وعدًا حقًا بالبعث والجزاء, ووعدتكم وعدًا باطلا أنه لا بَعْثَ ولا جزاء, فأخلفتكم وعدي, وما كان لي عليكم من قوة أقهركم بها على اتباعي, ولا كانت معي حجة, ولكن دعوتكم إلى الكفر والضلال فاتبعتموني, فلا تلوموني ولوموا أنفسكم, فالذنب ذنبكم, ما أنا بمغيثكم ولا أنتم بمغيثيَّ من عذاب الله, إني تبرَّأت مِن جَعْلِكم لي شريكًا مع الله في طاعته في الدنيا. إن الظالمين -في إعراضهم عن الحق واتباعهم الباطل- لهم عذاب مؤلم موجع.

وَأُدْخِلَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا بِإِذْنِ رَبِّهِمْ تَحِيَّتُهُمْ فِيهَا سَلامٌ (23)

وأُدخل الذين صدَّقوا الله ورسوله وعملوا الصالحات جنات تجري من تحت أشجارها وقصورها الأنهار, لا يخرجون منها أبدًا -بإذن ربهم وحوله وقوته- يُحَيَّوْن فيها بسلام من الله وملائكته والمؤمنين.

أَلَمْ تَرَى كَيْفَ ضَرَبَ اللَّهُ مَثَلاً كَلِمَةً طَيِّبَةً كَشَجَرَةٍ طَيِّبَةٍ أَصْلُهَا ثَابِتٌ وَفَرْعُهَا فِي السَّمَاءِ (24)

ألم تعلم -أيها الرسول- كيف ضرب الله مثلا لكلمة التوحيد (لا إله إلا الله) بشجرة عظيمة, وهي النخلة, أصلها متمكن في الأرض, وأعلاها مرتفع علوًّا نحو السماء؟

تُؤْتِي أُكُلَهَا كُلَّ حِينٍ بِإِذْنِ رَبِّهَا وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ لَعَلَّهُمْ يَتَذَكَّرُونَ (25)

تعطي ثمارها كل وقت بإذن ربها, وكذلك شجرة الإيمان أصلها ثابت في قلب المؤمن علمًا واعتقادًا, وفرعها من الأعمال الصالحة والأخلاق المرضية يُرفع إلى الله وينال ثوابه في كل وقت. ويضرب الله الأمثال للناس; ليتذكروا ويتعظوا, فيعتبروا.

وَمَثَلُ كَلِمَةٍ خَبِيثَةٍ كَشَجَرَةٍ خَبِيثَةٍ اجْتُثَّتْ مِنْ فَوْقِ الأَرْضِ مَا لَهَا مِنْ قَرَارٍ (26)

ومثل كلمة خبيثة -وهي كلمة الكفر- كشجرة خبيثة المأكل والمطعم, وهي شجرة الحنظل, اقتلعت من أعلى الأرض؛ لأن عروقها قريبة من سطح الأرض ما لها أصل ثابت, ولا فرع صاعد, وكذلك الكافر لا ثبات له ولا خير فيه, ولا يُرْفَع له عمل صالح إلى الله.

يُثَبِّتُ اللَّهُ الَّذِينَ آمَنُوا بِالْقَوْلِ الثَّابِتِ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَيُضِلُّ اللَّهُ الظَّالِمِينَ وَيَفْعَلُ اللَّهُ مَا يَشَاءُ (27)

يثبِّت الله الذين آمنوا بالقول الحق الراسخ, وهو شهادة أن لا إله إلا الله وأن محمدًا رسول الله, وما جاء به من الدين الحق يثبتهم الله به في الحياة الدنيا, وعند مماتهم بالخاتمة الحسنة, وفي القبر عند سؤال المَلَكين بهدايتهم إلى الجواب الصحيح, ويضل الله الظالمين عن الصواب في الدنيا والآخرة, ويفعل الله ما يشاء من توفيق أهل الإيمان وخِذْلان أهل الكفر والطغيان.

أَلَمْ تَرَى إِلَى الَّذِينَ بَدَّلُوا نِعْمَةَ اللَّهِ كُفْراً وَأَحَلُّوا قَوْمَهُمْ دَارَ الْبَوَارِ (28)جَهَنَّمَ يَصْلَوْنَهَا وَبِئْسَ الْقَرَارُ (29)

ألم تنظر أيها المخاطب -والمراد العموم- إلى حال المكذبين من كفار قريش الذين استبدلوا الكفر بالله بدلا عن شكره على نعمة الأمن بالحرم وبعثة النبي محمد صلى الله عليه وسلم فيهم؟ وقد أنـزلوا أتباعهم دار الهلاك حين تَسببوا بإخراجهم إلى "بدر" فقُتِلوا وصار مصيرهم دار البوار، وهي جهنم, يدخلونها ويقاسون حرها, وقَبُحَ المستقر مستقرهم.

وَجَعَلُوا لِلَّهِ أَندَاداً لِيُضِلُّوا عَنْ سَبِيلِهِ قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النَّارِ (30)

وجعل هؤلاء الكفار لله شركاء عبدوهم معه; ليُبْعدوا الناس عن دينه. قل لهم -أيها الرسول-: استمتعوا في الحياة الدنيا; فإنها سريعة الزوال, وإن مردَّكم ومرجعكم إلى عذاب جهنم.

قُلْ لِعِبَادِي الَّذِينَ آمَنُوا يُقِيمُوا الصَّلاةَ وَيُنفِقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا بَيْعٌ فِيهِ وَلا خِلالٌ (31)

قل -أيها الرسول- لعبادي الذين آمنوا: يؤدوا الصلاة بحدودها, ويخرجوا بعض ما أعطيناهم من المال في وجوه الخير الواجبة والمستحبة مسرِّين ذلك ومعلنين, من قبل أن يأتي يوم القيامة الذي لا ينفع فيه فداء ولا صداقة.

اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجَ بِهِ مِنْ الثَّمَرَاتِ رِزْقاً لَكُمْ وَسَخَّرَ لَكُمْ الْفُلْكَ لِتَجْرِيَ فِي الْبَحْرِ بِأَمْرِهِ وَسَخَّرَ لَكُمْ الأَنهَارَ (32)

الله تعالى الذي خلق السموات والأرض وأوجدهما من العدم, وأنزل المطر من السحاب فأحيا به الأرض بعد موتها, وأخرج لكم منها أرزاقكم, وذلَّل لكم السفن; لتسير في البحر بأمره لمنافعكم, وذلَّل لكم الأنهار لسقياكم وسقيا دوابكم وزروعكم وسائر منافعكم.

وَسَخَّرَ لَكُمْ الشَّمْسَ وَالْقَمَرَ دَائِبَيْنِ وَسَخَّرَ لَكُمْ اللَّيْلَ وَالنَّهَارَ (33)

وذلَّل الله لكم الشمس والقمر لا يَفْتُران عن حركتهما; لتتحقق المصالح بهما, وذلَّل لكم الليل; لتسكنوا فيه وتستريحوا, والنهار; لتبتغوا من فضله, وتدبِّروا معايشكم.

وَآتَاكُمْ مِنْ كُلِّ مَا سَأَلْتُمُوهُ وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ الإِنسَانَ لَظَلُومٌ كَفَّارٌ (34)

وأعطاكم من كل ما طلبتموه, وإن تعدُّوا نِعَم الله عليكم لا تطيقوا عدها ولا إحصاءها ولا القيام بشكرها; لكثرتها وتنوُّعها. إن الإنسان لَكثير الظلم لنفسه, كثير الجحود لنعم ربه.

وَإِذْ قَالَ إِبْرَاهِيمُ رَبِّ اجْعَلْ هَذَا الْبَلَدَ آمِناً وَاجْنُبْنِي وَبَنِيَّ أَنْ نَعْبُدَ الأَصْنَامَ (35)

واذكر -أيها الرسول- حين قال إبراهيم داعيًا ربه -بعد أن أسكن ابنه إسماعيل وأمه "هاجَر" وادي "مكة" -: رب اجعل "مكة" بلدَ أمنٍ يأمن كل مَن فيها, وأبعِدني وأبنائي عن عبادة الأصنام.

رَبِّ إِنَّهُنَّ أَضْلَلْنَ كَثِيراً مِنْ النَّاسِ فَمَنْ تَبِعَنِي فَإِنَّهُ مِنِّي وَمَنْ عَصَانِي فَإِنَّكَ غَفُورٌ رَحِيمٌ (36)

ربِّ إن الأصنام تسبَّبتْ في إبعاد كثير من الناس عن طريق الحق, فمن اقتدى بي في التوحيد فهو على ديني وسُنَّتي, ومَن خالفني فيما دون الشرك, فإنك غفور لذنوب المذنبين -بفضلك- رحيم بهم, تعفو عمن تشاء منهم.

رَبَّنَا إِنِّي أَسْكَنتُ مِنْ ذُرِّيَّتِي بِوَادٍ غَيْرِ ذِي زَرْعٍ عِنْدَ بَيْتِكَ الْمُحَرَّمِ رَبَّنَا لِيُقِيمُوا الصَّلاةَ فَاجْعَلْ أَفْئِدَةً مِنْ النَّاسِ تَهْوِي إِلَيْهِمْ وَارْزُقْهُمْ مِنْ الثَّمَرَاتِ لَعَلَّهُمْ يَشْكُرُونَ (37)

ربنا إني أسكنت من ذريتي بوادٍ ليس فيه زرع ولا ماء بجوار بيتك المحرم, ربنا إنني فعلت ذلك بأمرك; لكي يؤدوا الصلاة بحدودها, فاجعل قلوب بعض خلقك تَنزع إليهم وتحنُّ, وارزقهم في هذا المكان من أنواع الثمار; لكي يشكروا لك على عظيم نعمك. فاستجاب الله دعاءه.

رَبَّنَا إِنَّكَ تَعْلَمُ مَا نُخْفِي وَمَا نُعْلِنُ وَمَا يَخْفَى عَلَى اللَّهِ مِنْ شَيْءٍ فِي الأَرْضِ وَلا فِي السَّمَاءِ (38)

ربنا إنك تعلم كل ما نخفيه وما نظهره. وما يغيب عن علم الله شيء من الكائنات في الأرض ولا في السماء.

الْحَمْدُ لِلَّهِ الَّذِي وَهَبَ لِي عَلَى الْكِبَرِ إِسْمَاعِيلَ وَإِسْحَقَ إِنَّ رَبِّي لَسَمِيعُ الدُّعَاءِ (39)

يُثْني إبراهيم على الله تعالى, فيقول: الحمد لله الذي رزقني على كِبَر سني ولديَّ إسماعيل وإسحاق بعد دعائي أن يهب لي من الصالحين, إن ربي لسميع الدعاء ممن دعاه, وقد دعوته ولم يخيِّب رجائي.

رَبِّ اجْعَلْنِي مُقِيمَ الصَّلاةِ وَمِنْ ذُرِّيَّتِي رَبَّنَا وَتَقَبَّلْ دُعَاءِ (40)

رب اجعلني مداومًا على أداء الصلاة على أتم وجوهها, واجعل من ذريتي مَن يحافظ عليها, ربنا واستجب دعائي وتقبَّل عبادتي.

رَبَّنَا اغْفِرْ لِي وَلِوَالِدَيَّ وَلِلْمُؤْمِنِينَ يَوْمَ يَقُومُ الْحِسَابُ (41)

ربنا اغفر لي ما وقع مني مما لا يسلم منه البشر واغفر لوالديَّ, (وهذا قبل أن يتبيَّن له أن والده عدو لله) واغفر للمؤمنين جميعًا يوم يقوم الناس للحساب والجزاء.

وَلا تَحْسَبَنَّ اللَّهَ غَافِلاً عَمَّا يَعْمَلُ الظَّالِمُونَ إِنَّمَا يُؤَخِّرُهُمْ لِيَوْمٍ تَشْخَصُ فِيهِ الأَبْصَارُ (42)

ولا تحسبن -أيها الرسول- أن الله غافل عما يعمله الظالمون: من التكذيب بك وبغيرك من الرسل, وإيذاء المؤمنين وغير ذلك من المعاصي, إنما يؤخِّرُ عقابهم ليوم شديد ترتفع فيه عيونهم ولا تَغْمَض; مِن هول ما تراه. وفي هذا تسلية لرسول الله محمد صلى الله عليه وسلم.

مُهْطِعِينَ مُقْنِعِي رُءُوسِهِمْ لا يَرْتَدُّ إِلَيْهِمْ طَرْفُهُمْ وَأَفْئِدَتُهُمْ هَوَاءٌ (43)

يوم يقوم الظالمون من قبورهم مسرعين لإجابة الداعي رافعي رؤوسهم لا يبصرون شيئًا لهول الموقف, وقلوبهم خالية ليس فيها شيء; لكثرة الخوف والوجل من هول ما ترى.

وَأَنذِرْ النَّاسَ يَوْمَ يَأْتِيهِمْ الْعَذَابُ فَيَقُولُ الَّذِينَ ظَلَمُوا رَبَّنَا أَخِّرْنَا إِلَى أَجَلٍ قَرِيبٍ نُجِبْ دَعْوَتَكَ وَنَتَّبِعْ الرُّسُلَ أَوَلَمْ تَكُونُوا أَقْسَمْتُمْ مِنْ قَبْلُ مَا لَكُمْ مِنْ زَوَالٍ (44)

وأنذر -أيها الرسول- الناس الذين أرسلتُكَ إليهم عذاب الله يوم القيامة, وعند ذلك يقول الذين ظلموا أنفسهم بالكفر: ربنا أَمْهِلْنا إلى وقت قريب نؤمن بك ونصدق رسلك. فيقال لهم توبيخًا: ألم تقسموا في حياتكم أنه لا زوال لكم عن الحياة الدنيا إلى الآخرة, فلم تصدِّقوا بهذا البعث؟

وَسَكَنتُمْ فِي مَسَاكِنِ الَّذِينَ ظَلَمُوا أَنفُسَهُمْ وَتَبَيَّنَ لَكُمْ كَيْفَ فَعَلْنَا بِهِمْ وَضَرَبْنَا لَكُمْ الأَمْثَالَ (45)

وحللتم في مساكن الكافرين السابقين الذين ظلموا أنفسهم كقوم هود وصالح, وعلمتم -بما رأيتم وأُخبرتم- ما أنزلناه بهم من الهلاك, وضربنا لكم الأمثال في القرآن, فلم تعتبروا؟

وَقَدْ مَكَرُوا مَكْرَهُمْ وَعِنْدَ اللَّهِ مَكْرُهُمْ وَإِنْ كَانَ مَكْرُهُمْ لِتَزُولَ مِنْهُ الْجِبَالُ (46)

وقد دبَّر المشركون الشرَّ للرسول صلى الله عليه وسلم بقتله, وعند الله مكرهم فهو محيط به, وقد عاد مكرهم عليهم, وما كان مكرهم لتزول منه الجبال ولا غيرها لضعفه ووَهَنه, ولم يضرُّوا الله شيئًا, وإنما ضرُّوا أنفسهم.

فَلا تَحْسَبَنَّ اللَّهَ مُخْلِفَ وَعْدِهِ رُسُلَهُ إِنَّ اللَّهَ عَزِيزٌ ذُو انتِقَامٍ (47)

فلا تحسبن -أيها الرسول- أن الله يخلف رسله ما وعدهم به من النصر وإهلاك مكذبيهم. إن الله عزيز لا يمتنع عليه شيء, منتقم من أعدائه أشد انتقام.

والخطاب وإن كان خاصًّا بالنبي صلى الله عليه وسلم, فهو موجَّه لعموم الأمة.

يَوْمَ تُبَدَّلُ الأَرْضُ غَيْرَ الأَرْضِ وَالسَّمَوَاتُ وَبَرَزُوا لِلَّهِ الْوَاحِدِ الْقَهَّارِ (48)

وانتقام الله تعالى مِن أعدائه في يوم القيامة يوم تُبَدَّل هذه الأرض بأرض أخرى بيضاء نقيَّة كالفضة, وكذلك تُبَدَّل السموات بغيرها, وتخرج الخلائق من قبورها أحياء ظاهرين للقاء الله الواحد القهار, المتفرد بعظمته وأسمائه وصفاته وأفعاله وقهره لكل شيء.

وَتَرَى الْمُجْرِمِينَ يَوْمَئِذٍ مُقَرَّنِينَ فِي الأَصْفَادِ (49)

وتُبْصِرُ -أيها الرسول- المجرمين يوم القيامة مقيدين بالقيود, قد قُرِنت أيديهم وأرجلهم بالسلاسل, وهم في ذُلٍّ وهوان.

سَرَابِيلُهُمْ مِنْ قَطِرَانٍ وَتَغْشَى وُجُوهَهُمْ النَّارُ (50)

ثيابهم من القَطِران الشديد الاشتعال, وتلفح وجوههم النار فتحرقها.

لِيَجْزِيَ اللَّهُ كُلَّ نَفْسٍ مَا كَسَبَتْ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (51)

فَعَل الله ذلك بهم; جزاء لهم بما كسبوا من الآثام في الدنيا, والله يجازي كل إنسان بما عمل مِن خير أو شر, إن الله سريع الحساب.

هَذَا بَلاغٌ لِلنَّاسِ وَلِيُنذَرُوا بِهِ وَلِيَعْلَمُوا أَنَّمَا هُوَ إِلَهٌ وَاحِدٌ وَلِيَذَّكَّرَ أُوْلُوا الأَلْبَابِ (52)

هذا القرآن الذي أنزلناه إليك -أيها الرسول- بلاغ وإعلام للناس; لنصحهم وتخويفهم, ولكي يوقنوا أن الله هو الإله الواحد, فيعبدوه وحده لا شريك له, وليتعظ به أصحاب العقول السليمة.

الجزء الرابع عشر

15- سورة الحجر

الر تِلْكَ آيَاتُ الْكِتَابِ وَقُرْآنٍ مُبِينٍ (1)

(الر) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
تلك الآيات العظيمة هي آيات الكتاب العزيز المنزل على محمد صلى الله عليه وسلم، وهي آيات قرآن موضِّح للحقائق بأحسن لفظ وأوضحه وأدلِّه على المقصود. فالكتاب هو القرآن جمع الله له بين الاسمين.

رُبَمَا يَوَدُّ الَّذِينَ كَفَرُوا لَوْ كَانُوا مُسْلِمِينَ (2)

سيتمنى الكفار حين يرون خروج عصاة المؤمنين من النار أن لو كانوا موحدين؛ ليخرجوا كما خرجوا.

ذَرْهُمْ يَأْكُلُوا وَيَتَمَتَّعُوا وَيُلْهِهِمْ الأَمَلُ فَسَوْفَ يَعْلَمُونَ (3)

اترك -أيها الرسول- الكفار يأكلوا, ويستمتعوا بدنياهم, ويشغلهم الطمع فيها عن طاعة الله, فسوف يعلمون عاقبة أمرهم الخاسرة في الدنيا والآخرة.

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلاَّ وَلَهَا كِتَابٌ مَعْلُومٌ (4)

وإذا طلبوا نزول العذاب بهم تكذيبًا لك -أيها الرسول- فإنا لا نُهْلك قرية إلا ولإهلاكها أجل مقدَّر, لا نُهْلكهم حتى يبلغوه، مثل مَن سبقهم.

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (5)

لا تتجاوز أمة أجلها فتزيد عليه, ولا تتقدم عليه, فتنقص منه.

وَقَالُوا يَا أَيُّهَا الَّذِي نُزِّلَ عَلَيْهِ الذِّكْرُ إِنَّكَ لَمَجْنُونٌ (6) لَوْ مَا تَأْتِينَا بِالْمَلائِكَةِ إِنْ كُنْتَ مِنْ الصَّادِقِينَ (7)

وقال المكذبون لمحمد صلى الله عليه وسلم استهزاءً: يا أيها الذي نُزِّل عليه القرآن إنك لذاهب العقل, هلا تأتينا بالملائكة -إن كنت صادقًا-; لتشهد أن الله أرسلك.

مَا نُنَزِّلُ الْمَلائِكَةَ إِلاَّ بِالْحَقِّ وَمَا كَانُوا إِذاً مُنْظَرِينَ (8)

وردَّ الله عليهم: إننا لا ننزل الملائكة إلا بالعذاب الذي لا إمهال فيه لمن لم يؤمن, وما كانوا حين تنزل الملائكة بالعذاب بِمُمْهلين.

إِنَّا نَحْنُ نَزَّلْنَا الذِّكْرَ وَإِنَّا لَهُ لَحَافِظُونَ (9)

إنَّا نحن نزَّلنا القرآن على النبي محمد صلى الله عليه وسلم، وإنَّا نتعهد بحفظه مِن أن يُزاد فيه أو يُنْقَص منه, أو يضيع منه شيء.

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ فِي شِيَعِ الأَوَّلِينَ (10) وَمَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُونَ (11)

ولقد أرسلنا من قبلك -أيها الرسول- رسلا في فِرَق الأولين, فما من رسولٍ جاءهم إلا كانوا منه يسخرون. وفي هذا تسلية للرسول صلى الله عليه وسلم. فكما فَعَل بك هؤلاء المشركون فكذلك فُعِلَ بمن قبلك من الرسل.

كَذَلِكَ نَسْلُكُهُ فِي قُلُوبِ الْمُجْرِمِينَ (12) لا يُؤْمِنُونَ بِهِ وَقَدْ خَلَتْ سُنَّةُ الأَوَّلِينَ (13)

كما أدخلنا الكفر في قلوب الأمم السابقة بالاستهزاء بالرسل وتكذيبهم, كذلك نفعل ذلك في قلوب مشركي قومك الذين أجرموا بالكفر بالله وتكذيب رسوله, لا يُصَدِّقون بالذكر الذي أُنزل إليك, وقد مضت سنَّة الأولين بإهلاك الكفار, وهؤلاء مِثْلهم, سَيُهْلك المستمرون منهم على الكفر والتكذيب.

وَلَوْ فَتَحْنَا عَلَيْهِمْ بَاباً مِنْ السَّمَاءِ فَظَلُّوا فِيهِ يَعْرُجُونَ (14)لَقَالُوا إِنَّمَا سُكِّرَتْ أَبْصَارُنَا بَلْ نَحْنُ قَوْمٌ مَسْحُورُونَ (15)

ولو فتحنا على كفار "مكة" بابًا من السماء فاستمروا صاعدين فيه حتى يشاهدوا ما في السماء من عجائب ملكوت الله, لما صدَّقوا, ولقالوا: سُحِرَتْ أبصارنا, حتى رأينا ما لم نرَ, وما نحن إلا مسحورون في عقولنا من محمد.

وَلَقَدْ جَعَلْنَا فِي السَّمَاءِ بُرُوجاً وَزَيَّنَّاهَا لِلنَّاظِرِينَ (16)

ومن أدلة قدرتنا: أنا جعلنا في السماء الدنيا منازل للكواكب تنزل فيها, ويستدل بذلك على الطرقات والأوقات والخِصْب والجَدْب, وزَيَّنَّا هذه السماء بالنجوم لمن ينظرون إليها, ويتأملون فيعتبرون.

وَحَفِظْنَاهَا مِنْ كُلِّ شَيْطَانٍ رَجِيمٍ (17)

وحفظنا السماء من كل شيطان مرجوم مطرود من رحمة الله; كي لا يصل إليها.

إِلاَّ مَنْ اسْتَرَقَ السَّمْعَ فَأَتْبَعَهُ شِهَابٌ مُبِينٌ (18)

إلا من اختلس السمع مِن كلام أهل الملأ الأعلى في بعض الأوقات, فأدركه ولحقه كوكب مضيء يحرقه. وقد يُلْقي الشيطان إلى وليه بعض ما استرقَه قبل أن يحرقه الشهاب.

وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ شَيْءٍ مَوْزُونٍ (19)

والأرض مددناها متسعة, وألقينا فيها جبالا تثبتها, وأنبتنا فيها من كل أنواع النبات ما هو مقدَّر معلوم مما يحتاج إليه العباد.

وَجَعَلْنَا لَكُمْ فِيهَا مَعَايِشَ وَمَنْ لَسْتُمْ لَهُ بِرَازِقِينَ (20)

وجعلنا لكم فيها ما به تعيشون من الحَرْث، ومن الماشية، ومن أنواع المكاسب وغيرها, وخلقنا لكم من الذرية والخدم والدوابِّ ما تنتفعون به, وليس رزقهم عليكم, وإنما هو على الله رب العالمين تفضلا منه وتكرمًا.

وَإِنْ مِنْ شَيْءٍ إِلاَّ عِنْدَنَا خَزَائِنُهُ وَمَا نُنَزِّلُهُ إِلاَّ بِقَدَرٍ مَعْلُومٍ (21)

وما من شيء من منافع العباد إلا عندنا خزائنه من جميع الصنوف, وما ننزله إلا بمقدار محدد كما نشاء وكما نريد, فالخزائن بيد الله يعطي من يشاء ويمنع من يشاء, بحسب رحمته الواسعة, وحكمته البالغة.

وَأَرْسَلْنَا الرِّيَاحَ لَوَاقِحَ فَأَنْزَلْنَا مِنْ السَّمَاءِ مَاءً فَأَسْقَيْنَاكُمُوهُ وَمَا أَنْتُمْ لَهُ بِخَازِنِينَ (22)

وأرسلنا الرياح وسخرناها تُلَقِّح السحاب, وتحمل المطر والخير والنفع, فأنزلنا من السحاب ماء أعددناه لشرابكم وأرضكم ومواشيكم, وما أنتم بقادرين على خزنه وادِّخاره، ولكن نخزنه لكم رحمة بكم، وإحسانًا إليكم.

وَإِنَّا لَنَحْنُ نُحْيِ وَنُمِيتُ وَنَحْنُ الْوَارِثُونَ (23)

وإنَّا لنحن نحيي مَن كان ميتًا بخلقه من العدم, ونميت من كان حيًا بعد انقضاء أجله, ونحن الوارثون الأرض ومَن عليها.

وَلَقَدْ عَلِمْنَا الْمُسْتَقْدِمِينَ مِنْكُمْ وَلَقَدْ عَلِمْنَا الْمُسْتَأْخِرِينَ (24)

ولقد علمنا مَن هلك منكم مِن لدن آدم, ومَن هو حيٌّ, ومَن سيأتي إلى يوم القيامة.

وَإِنَّ رَبَّكَ هُوَ يَحْشُرُهُمْ إِنَّهُ حَكِيمٌ عَلِيمٌ (25)

وإن ربك هو يحشرهم للحساب والجزاء, إنه حكيم في تدبيره, عليم لا يخفى عليه شيء.

وَلَقَدْ خَلَقْنَا الإِنْسَانَ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (26)

ولقد خلقنا آدم مِن طين يابس إذا نُقِر عليه سُمع له صوت, وهذا الطين اليابس من طين أسود متغيِّر لونه وريحه; مِن طول مكثه.

وَالْجَانَّ خَلَقْنَاهُ مِنْ قَبْلُ مِنْ نَارِ السَّمُومِ (27)

وخلقنا أبا الجن, وهو إبليس مِن قَبْل خلق آدم من نار شديدة الحرارة لا دخان لها.

وَإِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (28)

واذكر -أيها النبي- حين قال ربك للملائكة: إني خالق إنسانًا من طين يابس, وهذا الطين اليابس من طين أسود متغيِّر اللون.

فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (29)

فإذا سوَّيته وأكملت صورته ونفخت فيه الروح, فخُرُّوا له ساجدين سجود تحية وتكريم, لا سجود عبادة.

فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ (30) إِلاَّ إِبْلِيسَ أَبَى أَنْ يَكُونَ مَعَ السَّاجِدِينَ (31)

فسجد الملائكة كلهم أجمعون كما أمرهم ربهم لم يمتنع منهم أحد, لكن إبليس امتنع أن يسجد لآدم مع الملائكة الساجدين.

قَالَ يَا إِبْلِيسُ مَا لَكَ أَلاَّ تَكُونَ مَعَ السَّاجِدِينَ (32)

قال الله لإبليس: ما لك ألا تسجد مع الملائكة؟

قَالَ لَمْ أَكُنْ لأَسْجُدَ لِبَشَرٍ خَلَقْتَهُ مِنْ صَلْصَالٍ مِنْ حَمَإٍ مَسْنُونٍ (33)

قال إبليس مظهرًا كبره وحسده: لا يليق بي أن أسجد لإنسان أَوجدْتَهُ من طين يابس كان طينًا أسود متغيرًا.

قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (34) وَإِنَّ عَلَيْكَ اللَّعْنَةَ إِلَى يَوْمِ الدِّينِ (35)

قال الله تعالى له: فاخرج من الجنة, فإنك مطرود من كل خير, وإن عليك اللعنة والبعد من رحمتي إلى يوم يُبْعَث الناس للحساب والجزاء.

قَالَ رَبِّ فَأَنْظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (36)

قال إبليس: رب أخِّرني في الدنيا إلى اليوم الذي تَبْعَث فيه عبادك, وهو يوم القيامة.

قَالَ فَإِنَّكَ مِنْ الْمُنْظَرِينَ (37) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (38)

قال الله له: فإنك ممن أخَّرْتُ هلاكهم إلى اليوم الذي يموت فيه كل الخلق بعد النفخة الأولى, لا إلى يوم البعث, وإنما أُجيبَ إلى ذلك استدراجًا له وإمهالا وفتنة للثقلين.

قَالَ رَبِّ بِمَا أَغْوَيْتَنِي لأزَيِّنَنَّ لَهُمْ فِي الأَرْضِ وَلأغْوِيَنَّهُمْ أَجْمَعِينَ (39) إِلاَّ عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ (40)

قال إبليس: ربِّ بسبب ما أغويتني وأضللتني لأحسِّنَنَّ لذرية آدم معاصيك في الأرض, ولأضلنهم أجمعين عن طريق الهدى, إلا عبادك الذين هديتهم فأخلصوا لك العبادة وحدك دون سائر خلقك.

قَالَ هَذَا صِرَاطٌ عَلَيَّ مُسْتَقِيمٌ (41) إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ إِلاَّ مَنْ اتَّبَعَكَ مِنْ الْغَاوِينَ (42)

قال الله: هذا طريق مستقيم معتدل موصل إليَّ وإلى دار كرامتي. إن عبادي الذين أخلصوا لي لا أجعل لك سلطانًا على قلوبهم تضلُّهم به عن الصراط المستقيم, لكن سلطانك على مَنِ اتبعك مِنَ الضالين المشركين الذين رضوا بولايتك وطاعتك بدلا من طاعتي.

وَإِنَّ جَهَنَّمَ لَمَوْعِدُهُمْ أَجْمَعِينَ (43) لَهَا سَبْعَةُ أَبْوَابٍ لِكُلِّ بَابٍ مِنْهُمْ جُزْءٌ مَقْسُومٌ (44)

وإن النار الشديدة لَموعدُ إبليس وأتباعه أجمعين, لها سبعة أبواب كل باب أسفل من الآخر, لكل بابٍ مِن أتباع إبليس قسم ونصيب بحسب أعمالهم.

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (45) ادْخُلُوهَا بِسَلامٍ آمِنِينَ (46) وَنَزَعْنَا مَا فِي صُدُورِهِمْ مِنْ غِلٍّ إِخْوَاناً عَلَى سُرُرٍ مُتَقَابِلِينَ (47) لا يَمَسُّهُمْ فِيهَا نَصَبٌ وَمَا هُمْ مِنْهَا بِمُخْرَجِينَ (48)

إن الذين اتقوا الله بامتثال ما أمر واجتناب ما نهى في بساتين وأنهار جارية يقال لهم: ادخلوا هذه الجنات سالمين من كل سوء آمنين من كل عذاب. ونزعنا ما في قلوبهم من حقد وعداوة, يعيشون في الجنة إخوانًا متحابين, يجلسون على أسرَّة عظيمة, تتقابل وجوههم تواصلا وتحاببًا, لا يصيبهم فيها تعب ولا إعياء, وهم باقون فيها أبدًا.

نَبِّئْ عِبَادِي أَنِّي أَنَا الْغَفُورُ الرَّحِيمُ (49) وَأَنَّ عَذَابِي هُوَ الْعَذَابُ الأَلِيمُ (50) وَنَبِّئْهُمْ عَنْ ضَيْفِ إِبْرَاهِيمَ (51)

أخبر -أيها الرسول- عبادي أني أنا الغفور للمؤمنين التائبين, الرحيم بهم، وأن عذابي هو العذاب المؤلم الموجع لغير التائبين. وأخبرهم -أيها الرسول- عن ضيوف إبراهيم من الملائكة الذين بشَّروه بالولد, وبهلاك قوم لوط.

إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ إِنَّا مِنْكُمْ وَجِلُونَ (52)

حين دخلوا عليه فقالوا: سلامًا; فرد عليهم السلام, ثم قدَّم لهم الطعام فلم يأكلوا, قال: إنا منكم فزعون.

قَالُوا لا تَوْجَلْ إِنَّا نُبَشِّرُكَ بِغُلامٍ عَلِيمٍ (53)

قالت الملائكة له: لا تفزع إنَّا جئنا نبشرك بولد كثير العلم بالدين, هو إسحاق.

قَالَ أَبَشَّرْتُمُونِي عَلَى أَنْ مَسَّنِي الْكِبَرُ فَبِمَ تُبَشِّرُونَ (54)

قال إبراهيم متعجبًا: أبشَّرتموني بالولد, وأنا كبير وزوجتي كذلك, فبأي أعجوبة تبشِّرونني؟

قَالُوا بَشَّرْنَاكَ بِالْحَقِّ فَلا تَكُنْ مِنْ الْقَانِطِينَ (55)

قالوا: بشَّرناك بالحق الذي أعلمَنا به الله, فلا تكن من اليائسين أن يولد لك.

قَالَ وَمَنْ يَقْنَطُ مِنْ رَحْمَةِ رَبِّهِ إِلاَّ الضَّالُّونَ (56) قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (57)

قال: لا ييئس من رحمة ربه إلا الخاطئون المنصرفون عن طريق الحق. قال: فما الأمر الخطير الذي جئتم من أجله -أيها المرسلون- من عند الله؟

قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (58) إِلاَّ آلَ لُوطٍ إِنَّا لَمُنَجُّوهُمْ أَجْمَعِينَ (59) إِلاَّ امْرَأَتَهُ قَدَّرْنَا إِنَّهَا لَمِنْ الْغَابِرِينَ (60)

قالوا: إن الله أرسلنا لإهلاك قوم لوط المشركين الضالين إلا لوطًا وأهله المؤمنين به, فلن نهلكهم وسننجيهم أجمعين, لكن زوجته الكافرة قضينا بأمر الله بإهلاكها مع الباقين في العذاب.

فَلَمَّا جَاءَ آلَ لُوطٍ الْمُرْسَلُونَ (61) قَالَ إِنَّكُمْ قَوْمٌ مُنْكَرُونَ (62)

فلما وصل الملائكة المرسلون إلى لوط, قال لهم: إنكم قوم غير معروفين لي.

قَالُوا بَلْ جِئْنَاكَ بِمَا كَانُوا فِيهِ يَمْتَرُونَ (63) وَأَتَيْنَاكَ بِالْحَقِّ وَإِنَّا لَصَادِقُونَ (64) فَأَسْرِ بِأَهْلِكَ بِقِطْعٍ مِنْ اللَّيْلِ وَاتَّبِعْ أَدْبَارَهُمْ وَلا يَلْتَفِتْ مِنْكُمْ أَحَدٌ وَامْضُوا حَيْثُ تُؤْمَرُونَ (65)

قالوا: لا تَخَفْ, فإنَّا جئنا بالعذاب الذي كان يشك فيه قومك ولا يُصَدِّقون, وجئناك بالحق من عند الله, وإنا لصادقون, فاخرج مِن بينهم ومعك أهلك المؤمنون, بعد مرور جزء من الليل, وسر أنت وراءهم; لئلا يتخلف منهم أحد فيناله العذاب, واحذروا أن يلتفت منكم أحد, وأسرعوا إلى حيث أمركم الله; لتكونوا في مكان أمين.

وَقَضَيْنَا إِلَيْهِ ذَلِكَ الأَمْرَ أَنَّ دَابِرَ هَؤُلاءِ مَقْطُوعٌ مُصْبِحِينَ (66)

وأوحينا إلى لوط أن قومك مستأصَلون بالهلاك عن آخرهم عند طلوع الصبح.

وَجَاءَ أَهْلُ الْمَدِينَةِ يَسْتَبْشِرُونَ (67)

وجاء أهل مدينة لوط إلى لوط حين علموا بمن عنده من الضيوف, وهم فرحون يستبشرون بضيوفه; ليأخذوهم ويفعلوا بهم الفاحشة.

قَالَ إِنَّ هَؤُلاءِ ضَيْفِي فَلا تَفْضَحُونِ (68) وَاتَّقُوا اللَّهَ وَلا تُخْزُونِ (69)

قال لهم لوط: إن هؤلاء ضيفي وهم في حمايتي فلا تفضحوني, وخافوا عقاب الله, ولا تتعرضوا لهم, فتوقعوني في الذل والهوان بإيذائكم لضيوفي.

قَالُوا أَوَلَمْ نَنْهَكَ عَنْ الْعَالَمِينَ (70)

قال قومه: أولم نَنْهَكَ أن تضيِّف أحدا من العالمين; لأنَّا نريد منهم الفاحشة؟

قَالَ هَؤُلاءِ بَنَاتِي إِنْ كُنْتُمْ فَاعِلِينَ (71)

قال لوط لهم: هؤلاء نساؤكم بناتي فتزوَّجوهن إن كنتم تريدون قضاء وطركم, وسماهن بناته؛ لأن نبي الأمة بمنزلة الأب لهم, ولا تفعلوا ما حرَّم الله عليكم من إتيان الرجال.

لَعَمْرُكَ إِنَّهُمْ لَفِي سَكْرَتِهِمْ يَعْمَهُونَ (72) فَأَخَذَتْهُمْ الصَّيْحَةُ مُشْرِقِينَ (73)

يقسم الخالق بمن يشاء وبما يشاء, أما المخلوق فلا يجوز له القسم إلا بالله, وقد أقسم الله تعالى بحياة محمد صلى الله عليه وسلم تشريفًا له. إن قوم لوط في غفلة شديدة يترددون ويتمادون, حتى حلَّتْ بهم صاعقة العذاب وقت شروق الشمس.

فَجَعَلْنَا عَالِيَهَا سَافِلَهَا وَأَمْطَرْنَا عَلَيْهِمْ حِجَارَةً مِنْ سِجِّيلٍ (74)

فقلبنا قُراهم فجعلنا عاليها سافلها, وأمطرنا عليهم حجارة من طين متصلب متين.

إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْمُتَوَسِّمِينَ (75) وَإِنَّهَا لَبِسَبِيلٍ مُقِيمٍ (76) إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ (77)

إن فيما أصابهم لَعظاتٍ للناظرين المعتبرين, وإن قراهم لفي طريق ثابت يراها المسافرون المارُّون بها. إن في إهلاكنا لهم لَدلالةً بيِّنةً للمصدقين العاملين بشرع الله.

وَإِنْ كَانَ أَصْحَابُ الأَيْكَةِ لَظَالِمِينَ (78) فَانْتَقَمْنَا مِنْهُمْ وَإِنَّهُمَا لَبِإِمَامٍ مُبِينٍ (79)

وقد كان أصحاب المدينة الملتفة الشجر -وهم قوم شعيب- ظالمين لأنفسهم لكفرهم بالله ورسولهم الكريم, فانتقمنا منهم بالرجفة وعذاب يوم الظلة, وإن مساكن قوم لوط وشعيب لفي طريق واضح يمرُّ بهما الناس في سفرهم فيعتبرون.

وَلَقَدْ كَذَّبَ أَصْحَابُ الْحِجْرِ الْمُرْسَلِينَ (80)

ولقد كذَّب سكان "وادي الحِجْر" صالحًا عليه السلام, وهم ثمود فكانوا بذلك مكذبين لكل المرسلين; لأن من كذَّب نبيًا فقد كذَّب الأنبياء كلهم; لأنهم على دين واحد.

وَآتَيْنَاهُمْ آيَاتِنَا فَكَانُوا عَنْهَا مُعْرِضِينَ (81)

وآتينا قوم صالح آياتنا الدالة على صحة ما جاءهم به صالح من الحق, ومن جملتها الناقة, فلم يعتبروا بها, وكانوا عنها مبتعدين معرضين.

وَكَانُوا يَنْحِتُونَ مِنْ الْجِبَالِ بُيُوتاً آمِنِينَ (82)

وكانوا ينحتون الجبال, فيتخذون منها بيوتًا, وهم آمنون من أن تسقط عليهم أو تخرب.

فَأَخَذَتْهُمْ الصَّيْحَةُ مُصْبِحِينَ (83) فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (84)

فأخذتهم صاعقة العذاب وقت الصباح مبكرين, فما دفع عنهم عذابَ الله الأموالُ والحصونُ في الجبال, ولا ما أُعطوه من قوة وجاه.

وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَإِنَّ السَّاعَةَ لآتِيَةٌ فَاصْفَحْ الصَّفْحَ الْجَمِيلَ (85)

وما خلَقْنا السموات والأرض وما بينهما إلا بالحق دالتين على كمال خالقهما واقتداره, وأنه الذي لا تنبغي العبادة إلا له وحده لا شريك له. وإن الساعة التي تقوم فيها القيامة لآتية لا محالة; لتوفَّى كل نفس بما عملت, فاعف -أيها الرسول- عن المشركين, واصفح عنهم وتجاوز عما يفعلونه.

إِنَّ رَبَّكَ هُوَ الْخَلاَّقُ الْعَلِيمُ (86)

إنَّ ربك هو الخلاَّق لكل شيء, العليم به, فلا يعجزه شيء في الأرض ولا في السماء, ولا يخفى عليه.

وَلَقَدْ آتَيْنَاكَ سَبْعاً مِنْ الْمَثَانِي وَالْقُرْآنَ الْعَظِيمَ (87)

ولقد آتيناك -أيها النبي- فاتحة القرآن, وهي سبع آيات تكرر في كل صلاة, وآتيناك القرآن العظيم.

لا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ وَلا تَحْزَنْ عَلَيْهِمْ وَاخْفِضْ جَنَاحَكَ لِلْمُؤْمِنِينَ (88)

لا تنظر بعينيك وتتمنَّ ما مَتَّعْنا به أصنافًا من الكفار مِن مُتَع الدنيا, ولا تحزن على كفرهم, وتواضَعْ للمؤمنين بالله ورسوله.

وَقُلْ إِنِّي أَنَا النَّذِيرُ الْمُبِينُ (89) كَمَا أَنْزَلْنَا عَلَى الْمُقْتَسِمِينَ (90)

وقل: إني أنا المنذر الموضِّح لما يهتدي به الناس إلى الإيمان بالله رب العالمين, ومنذركم أن يصيبكم العذاب, كما أنزله الله على الذين قسَّموا القرآن, فآمنوا ببعضه, وكفروا ببعضه الآخر من اليهود والنصارى وغيرهم.

الَّذِينَ جَعَلُوا الْقُرْآنَ عِضِينَ (91)

وهم الذين جعلوا القرآن أقسامًا وأجزاء, فمنهم من يقول: سحر, ومنهم من يقول كَهَانة, ومنهم من يقول غير ذلك، يصرِّفونه بحسب أهوائهم; ليصدوا الناس عن الهدى.

فَوَرَبِّكَ لَنَسْأَلَنَّهُمْ أَجْمَعِينَ (92) عَمَّا كَانُوا يَعْمَلُونَ (93)

فوربك لنحاسبنَّهم يوم القيامة ولنجزينهم أجمعين, عن تقسيمهم للقرآن بافتراءاتهم, وتحريفه وتبديله, وغير ذلك مما كانوا يعملونه من عبادة الأوثان, ومن المعاصي والآثام. وفي هذا ترهيب وزجر لهم من الإقامة على هذه الأفعال القبيحة.

فَاصْدَعْ بِمَا تُؤْمَرُ وَأَعْرِضْ عَنْ الْمُشْرِكِينَ (94)

فاجهر بدعوة الحق التي أمرك الله بها, ولا تبال بالمشركين, فقد برَّأك الله ممَّا يقولون.

إِنَّا كَفَيْنَاكَ الْمُسْتَهْزِئِينَ (95) الَّذِينَ يَجْعَلُونَ مَعَ اللَّهِ إِلَهاً آخَرَ فَسَوْفَ يَعْلَمُونَ (96)

إنَّا كَفَيْناك المستهزئين الساخرين من زعماء قريش, الذين اتخذوا شريكًا مع الله من الأوثان وغيرها, فسوف يعلمون عاقبة عملهم في الدنيا والآخرة.

وَلَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِمَا يَقُولُونَ (97)

ولقد نعلم بانقباض صدرك -أيها الرسول-; بسبب ما يقوله المشركون فيك وفي دعوتك.

فَسَبِّحْ بِحَمْدِ رَبِّكَ وَكُنْ مِنْ السَّاجِدِينَ (98)

فافزع إلى ربك عند ضيق صدرك, وسَبِّح بحمده شاكرًا له مثنيا عليه, وكن من المصلِّين لله العابدين له, فإن ذلك يكفيك ما أهمَّك.

وَاعْبُدْ رَبَّكَ حَتَّى يَأْتِيَكَ الْيَقِينُ (99)

واستمِرَّ في عبادة ربك مدة حياتك حتى يأتيك اليقين, وهو الموت. وامتثل رسول الله صلى الله عليه وسلم أمر ربه, فلم يزل دائبًا في عبادة الله, حتى أتاه اليقين من ربه.

16- سورة النحل

أَتَى أَمْرُ اللَّهِ فَلا تَسْتَعْجِلُوهُ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (1)

قَرُب قيام الساعة وقضاء الله بعذابكم -أيها الكفار- فلا تستعجلوا العذاب استهزاء بوعيد الرسول لكم. تنزَّه الله سبحانه وتعالى عن الشرك والشركاء.

يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ أَنْ أَنذِرُوا أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاتَّقُونِ (2)

ينزِّل الله الملائكة بالوحي مِن أمره على مَن يشاء من عباده المرسلين: بأن خوِّفوا الناس من الشرك, وأنه لا معبود بحق إلا أنا, فاتقون بأداء فرائضي وإفرادي بالعبادة والإخلاص.

خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ تَعَالَى عَمَّا يُشْرِكُونَ (3)

خلق الله السموات والأرض بالحق; ليستدِل بهما العباد على عظمة خالقهما, وأنه وحده المستحق للعبادة, تنزَّه -سبحانه- وتعاظم عن شركهم.

خَلَقَ الإِنسَانَ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (4)

خَلَق الإنسان من ماء مهين فإذا به يَقْوى ويغترُّ, فيصبح شديد الخصومة والجدال لربه في إنكار البعث, وغير ذلك, كقوله: "مَن يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ"، ونسي الله الذي خلقه من العدم.

وَالأَنْعَامَ خَلَقَهَا لَكُمْ فِيهَا دِفْءٌ وَمَنَافِعُ وَمِنْهَا تَأْكُلُونَ (5)

والأنعامَ من الإبل والبقر والغنم خلقها الله لكم -أيها الناس- وجعل في أصوافها وأوبارها الدفء, ومنافع أُخر في ألبانها وجلودها وركوبها, ومنها ما تأكلون.

وَلَكُمْ فِيهَا جَمَالٌ حِينَ تُرِيحُونَ وَحِينَ تَسْرَحُونَ (6)

ولكم فيها زينة تُدْخل السرور عليكم عندما تَرُدُّونها إلى منازلها في المساء, وعندما تُخْرجونها للمرعى في الصباح.

وَتَحْمِلُ أَثْقَالَكُمْ إِلَى بَلَدٍ لَمْ تَكُونُوا بَالِغِيهِ إِلاَّ بِشِقِّ الأَنفُسِ إِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (7)

وتحمل هذه الأنعام ما ثَقُل من أمتعتكم إلى بلد بعيد, لم تكونوا مستطيعين الوصول إليه إلا بجهد شديد من أنفسكم ومشقة عظيمة, إن ربكم لَرؤوف رحيم بكم, حيث سخَّر لكم ما تحتاجون إليه, فله الحمد وله الشكر.

وَالْخَيْلَ وَالْبِغَالَ وَالْحَمِيرَ لِتَرْكَبُوهَا وَزِينَةً وَيَخْلُقُ مَا لا تَعْلَمُونَ (8)

وخلق لكم الخيل والبغال والحمير; لكي تركبوها, ولتكون جمَالا لكم ومنظرًا حسنًا; ويخلق لكم من وسائل الركوب وغيرها ما لا عِلْمَ لكم به; لتزدادوا إيمانًا به وشكرا له.

وَعَلَى اللَّهِ قَصْدُ السَّبِيلِ وَمِنْهَا جَائِرٌ وَلَوْ شَاءَ لَهَدَاكُمْ أَجْمَعِينَ (9)

وعلى الله بيان الطريق المستقيم لِهدايتكم, وهو الإسلام, ومن الطرق ما هو مائل لا يُوصل إلى الهداية, وهو كل ما خالف الإسلام من الملل والنحل. ولو شاء الله هدايتكم لهداكم جميعًا للإيمان.

هُوَ الَّذِي أَنزَلَ مِنْ السَّمَاءِ مَاءً لَكُمْ مِنْهُ شَرَابٌ وَمِنْهُ شَجَرٌ فِيهِ تُسِيمُونَ (10)

هو الذي أنزل لكم من السحاب مطرًا, فجعل لكم منه ماءً تشربونه, وأخرج لكم به شجرًا تَرْعَوْن فيه دوابّكم, ويعود عليكم دَرُّها ونفْعُها.

يُنْبِتُ لَكُمْ بِهِ الزَّرْعَ وَالزَّيْتُونَ وَالنَّخِيلَ وَالأَعْنَابَ وَمِنْ كُلِّ الثَّمَرَاتِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (11)

يُخرج لكم من الأرض بهذا الماء الواحد الزروع المختلفة, ويُخرج به الزيتون والنخيل والأعناب, ويُخرج به كل أنواع الثمار والفواكه. إن في ذلك الإخراج لدلالةً واضحة لقوم يتأملون, فيعتبرون.

وَسَخَّرَ لَكُمْ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ وَالنُّجُومُ مُسَخَّرَاتٌ بِأَمْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (12)

وسخَّر لكم الليل لراحتكم, والنهار لمعاشكم, وسخَّر لكم الشمس ضياء, والقمر نورًا ولمعرفة السنين والحساب, وغير ذلك من المنافع, والنجوم في السماء مذللات لكم بأمر الله لمعرفة الأوقات, ونضج الثمار والزروع, والاهتداء بها في الظلمات. إن في ذلك التسخير لَدلائلَ واضحةً لقوم سيعقلون عن الله حججه وبراهينه.

وَمَا ذَرَأَ لَكُمْ فِي الأَرْضِ مُخْتَلِفاً أَلْوَانُهُ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَذَّكَّرُونَ (13)

وسخَّر ما خلقه لكم في الأرض من الدوابِّ والثمار والمعادن, وغير ذلك مما تختلف ألوانه ومنافعه. إن في ذلك الخَلْق واختلاف الألوان والمنافع لَعبرةً لقوم يتعظون, ويعلمون أنَّ في تسخير هذه الأشياء علاماتٍ على وحدانية الله تعالى وإفراده بالعبادة.

وَهُوَ الَّذِي سَخَّرَ الْبَحْرَ لِتَأْكُلُوا مِنْهُ لَحْماً طَرِيّاً وَتَسْتَخْرِجُوا مِنْهُ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ مَوَاخِرَ فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (14)

وهو الذي سخَّر لكم البحر; لتأكلوا مما تصطادون من سمكه لحمًا طريًا, وتستخرجوا منه زينة تَلْبَسونها كاللؤلؤ والمرجان, وترى السفن العظيمة تشق وجه الماء تذهب وتجيء, وتركبونها; لتطلبوا رزق الله بالتجارة والربح فيها, ولعلكم تشكرون لله تعالى على عظيم إنعامه عليكم, فلا تعبدون غيره.

وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَأَنْهَاراً وَسُبُلاً لَّعَلَّكُمْ تَهْتَدُونَ (15)

وأرسى في الأرض جبالا تثبتها حتى لا تميل بكم, وجعل فيها أنهارًا; لتشربوا منها, وجعل فيها طرقًا; لتهتدوا بها في الوصول إلى الأماكن التي تقصدونها.

وَعَلامَاتٍ وَبِالنَّجْمِ هُمْ يَهْتَدُونَ (16)

وجعل في الأرض معالم تستدلُّون بها على الطرق نهارًا, كما جعل النجوم للاهتداء بها ليلا.

أَفَمَنْ يَخْلُقُ كَمَنْ لا يَخْلُقُ أَفَلا تَذَكَّرُونَ (17)

أتجعلون الله الذي يخلق كل هذه الأشياء وغيرها في استحقاق العبادة كالآلهة المزعومة التي لا تخلق شيئًا؟ أفلا تتذكرون عظمة الله, فتفردوه بالعبادة؟

وَإِنْ تَعُدُّوا نِعْمَةَ اللَّهِ لا تُحْصُوهَا إِنَّ اللَّهَ لَغَفُورٌ رَحِيمٌ (18)

وإن تحاولوا حَصْرَ نِعَم الله عليكم لا تَفُوا بحَصْرها; لكثرتها وتنوعها. إن الله لَغفور لكم رحيم بكم؛ إذ يتجاوز عن تقصيركم في أداء شكر النعم, ولا يقطعها عنكم لتفريطكم, ولا يعاجلكم بالعقوبة.

وَاللَّهُ يَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ (19)

والله سبحانه يعلم كل أعمالكم, سواء ما تخفونه منها في نفوسكم وما تظهرونه لغيركم, وسيجازيكم عليها.

وَالَّذِينَ يَدْعُونَ مِنْ دُونِ اللَّهِ لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ (20)

والآلهة التي يعبدها المشركون لا تخلق شيئًا وإن صَغُر, فهي مخلوقات صنعها الكفار بأيديهم, فكيف يعبدونها؟

أَمْوَاتٌ غَيْرُ أَحْيَاءٍ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (21)

هم جميعًا جمادات لا حياة فيها ولا تشعر بالوقت الذي يبعث الله فيه عابديها, وهي معهم ليُلقى بهم جميعًا في النار يوم القيامة.

إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَالَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ قُلُوبُهُمْ مُنكِرَةٌ وَهُمْ مُسْتَكْبِرُونَ (22)

إلهكم المستحق وحده للعبادة هو الله الإله الواحد, فالذين لا يؤمنون بالبعث قلوبهم جاحدة وحدانيته سبحانه; لعدم خوفهم من عقابه, فهم متكبرون عن قبول الحق, وعبادة الله وحده.

لا جَرَمَ أَنَّ اللَّهَ يَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ إِنَّهُ لا يُحِبُّ الْمُسْتَكْبِرِينَ (23)

حقًا أنَّ الله يعلم ما يخفونه مِن عقائد وأقوال وأفعال, وما يظهرونه منها, وسيجازيهم على ذلك, إنه عز وجل لا يحب المستكبرين عن عبادته والانقياد له, وسيجازيهم على ذلك.

وَإِذَا قِيلَ لَهُمْ مَاذَا أَنزَلَ رَبُّكُمْ قَالُوا أَسَاطِيرُ الأَوَّلِينَ (24)

وإذا سُئِل هؤلاء المشركون عمَّا نزل على النبي محمد صلى الله عليه وسلم قالوا كذبًا وزورًا: ما أتى إلا بقصص السابقين وأباطيلهم.

لِيَحْمِلُوا أَوْزَارَهُمْ كَامِلَةً يَوْمَ الْقِيَامَةِ وَمِنْ أَوْزَارِ الَّذِينَ يُضِلُّونَهُمْ بِغَيْرِ عِلْمٍ أَلا سَاءَ مَا يَزِرُونَ (25)

ستكون عاقبتهم أن يحملوا آثامهم كاملة يوم القيامة -لا يُغْفَر لهم منها شيء - ويَحْملوا من آثام الذين كذبوا عليهم; ليبعدوهم عن الإسلام من غير نقص من آثامهم. ألا قَبُحَ ما يحملونه من آثام.

قَدْ مَكَرَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَى اللَّهُ بُنْيَانَهُمْ مِنَ الْقَوَاعِدِ فَخَرَّ عَلَيْهِمْ السَّقْفُ مِنْ فَوْقِهِمْ وَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (26)

قد دبَّر الكفار من قَبْل هؤلاء المشركين المكايد لرسلهم, وما جاؤوا به من دعوة الحق, فأتى الله بنيانهم من أساسه وقاعدته, فسقط عليهم السقف مِن فوقهم, وأتاهم الهلاك مِن مأمنهم, من حيث لا يحتسبون ولا يتوقعون أنه يأتيهم منه.

ثُمَّ يَوْمَ الْقِيَامَةِ يُخْزِيهِمْ وَيَقُولُ أَيْنَ شُرَكَائِي الَّذِينَ كُنْتُمْ تُشَاقُّونَ فِيهِمْ قَالَ الَّذِينَ أُوتُوا الْعِلْمَ إِنَّ الْخِزْيَ الْيَوْمَ وَالسُّوءَ عَلَى الْكَافِرِينَ (27) الَّذِينَ تَتَوَفَّاهُمْ الْمَلائِكَةُ ظَالِمِي أَنفُسِهِمْ فَأَلْقَوْا السَّلَمَ مَا كُنَّا نَعْمَلُ مِنْ سُوءٍ بَلَى إِنَّ اللَّهَ عَلِيمٌ بِمَا كُنْتُمْ تَعْمَلُونَ (28)

ثم يوم القيامة يفضحهم الله بالعذاب ويذلُّهم به, ويقول: أين شركائي من الآلهة التي عبدتموها من دوني; ليدفعوا عنكم العذاب, وقد كنتم تحاربون الأنبياء والمؤمنين وتعادونهم لأجلهم؟ قال العلماء الربانيون: إن الذل في هذا اليوم والعذاب على الكافرين بالله ورسله, الذين تقبض الملائكة أرواحهم في حال ظلمهم لأنفسهم بالكفر, فاستسْلَموا لأمر الله حين رأوا الموت, وأنكروا ما كانوا يعبدون من دون الله, وقالوا: ما كنا نعمل شيئًا من المعاصي, فيقال لهم: كَذَبْتم, قد كنتم تعملونها, إن الله عليم بأعمالكم كلها, وسيجازيكم عليها.

فَادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَلَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (29)

فادخلوا أبواب جهنم, لا تخرجون منها أبدًا, فلبئست مقرًا للذين تكبَّروا عن الإيمان بالله وعن عبادته وحده وطاعته.

وَقِيلَ لِلَّذِينَ اتَّقَوْا مَاذَا أَنْزَلَ رَبُّكُمْ قَالُوا خَيْراً لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَلَدَارُ الآخِرَةِ خَيْرٌ وَلَنِعْمَ دَارُ الْمُتَّقِينَ (30)

وإذا قيل للمؤمنين الخائفين من الله: ما الذي أنزل الله على النبي محمد صلى الله عليه وسلم؟ قالوا: أنزل الله عليه الخير والهدى. للذين آمنوا بالله ورسوله في هذه الدنيا, ودَعَوْا عباد الله إلى الإيمان والعمل الصالح, مَكْرُمَة كبيرة من النصر لهم في الدنيا, وسَعَة الرزق, ولَدار الآخرة لهم خير وأعظم مما أُوتوه في الدنيا, ولَنِعْم دارُ المتقين الخائفين من الله الآخرةُ.

جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ لَهُمْ فِيهَا مَا يَشَاءُونَ كَذَلِكَ يَجْزِي اللَّهُ الْمُتَّقِينَ (31) الَّذِينَ تَتَوَفَّاهُمْ الْمَلائِكَةُ طَيِّبِينَ يَقُولُونَ سَلامٌ عَلَيْكُمْ ادْخُلُوا الْجَنَّةَ بِمَا كُنتُمْ تَعْمَلُونَ (32)

جنات إقامة لهم, يستقرون فيها, لا يخرجون منها أبدًا, تجري من تحت أشجارها وقصورها الأنهار, لهم فيها كل ما تشتهيه أنفسهم, بمثل هذا الجزاء الطيب يجزي الله أهل خشيته وتقواه الذين تقبض الملائكةُ أرواحَهم, وقلوبُهم طاهرة من الكفر, تقول الملائكة لهم: سلام عليكم, تحية خاصة لكم وسلامة من كل آفة, ادخلوا الجنة بما كنتم تعملون من الإيمان بالله والانقياد لأمره.

هَلْ يَنظُرُونَ إِلاَّ أَنْ تَأْتِيَهُمْ الْمَلائِكَةُ أَوْ يَأْتِيَ أَمْرُ رَبِّكَ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا ظَلَمَهُمْ اللَّهُ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (33)

ما ينتظر المشركون إلا أن تأتيهم الملائكة; لتقبض أرواحهم وهم على الكفر, أو يأتي أمر الله بعذاب عاجل يهلكهم, كما كذَّب هؤلاء كذَّب الكفار مِن قبلهم, فأهلكهم الله, وما ظلمهم الله بإهلاكهم, وإنزال العذاب بهم, ولكنهم هم الذين كانوا يظلمون أنفسهم بما جعلهم أهلا للعذاب.

فَأَصَابَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (34)

فنزلت بهم عقوبة ذنوبهم التي عملوها, وأحاط بهم العذاب الذي كانوا يسخرون منه.

وَقَالَ الَّذِينَ أَشْرَكُوا لَوْ شَاءَ اللَّهُ مَا عَبَدْنَا مِنْ دُونِهِ مِنْ شَيْءٍ نَحْنُ وَلا آبَاؤُنَا وَلا حَرَّمْنَا مِنْ دُونِهِ مِنْ شَيْءٍ كَذَلِكَ فَعَلَ الَّذِينَ مِنْ قَبْلِهِمْ فَهَلْ عَلَى الرُّسُلِ إِلاَّ الْبَلاغُ الْمُبِينُ (35)

وقال المشركون: لو شاء الله أن نعبده وحده ما عبدنا أحدًا غيره, لا نحن ولا آباؤنا مِن قبلنا, ولا حَرَّمَنا شيئًا لم يحرمه, بمثل هذا الاحتجاج الباطل احتج الكفار السابقون, وهم كاذبون; فإن الله أمرهم ونهاهم ومكَّنهم من القيام بما كلَّفهم به, وجعل لهم قوة ومشيئة تصدر عنها أفعالهم, فاحتجاجهم بالقضاء والقدر من أبطل الباطل من بعد إنذار الرسل لهم, فليس على الرسل المنذِرين لهم إلا التبليغ الواضح لما كُلِّفوا به.

وَلَقَدْ بَعَثْنَا فِي كُلِّ أُمَّةٍ رَسُولاً أَنْ اُعْبُدُوا اللَّهَ وَاجْتَنِبُوا الطَّاغُوتَ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَمِنْهُمْ مَنْ حَقَّتْ عَلَيْهِ الضَّلالَةُ فَسِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (36)

ولقد بعثنا في كل أمة سبقَتْ رسولا آمرًا لهم بعبادة الله وطاعته وحده وتَرْكِ عبادة غيره من الشياطين والأوثان والأموات وغير ذلك مما يتخذ من دون الله وليًا, فكان منهم مَن هدى الله, فاتبع المرسلين, ومنهم المعاند الذي اتبع سبيل الغيِّ, فوجبت عليه الضلالة, فلم يوفقه الله. فامشوا في الأرض, وأبصروا بأعينكم كيف كان مآل هؤلاء المكذبين, وماذا حلَّ بهم مِن دمار; لتعتبروا؟

إِنْ تَحْرِصْ عَلَى هُدَاهُمْ فَإِنَّ اللَّهَ لا يَهْدِي مَنْ يُضِلُّ وَمَا لَهُمْ مِنْ نَاصِرِينَ (37)

إن تبذل -أيها الرسول- أقصى جهدك لهداية هؤلاء المشركين فاعلم أن الله لا يهدي مَن يضلُّ, وليس لهم من دون الله أحد ينصرهم, ويمنع عنهم عذابه.

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لا يَبْعَثُ اللَّهُ مَنْ يَمُوتُ بَلَى وَعْداً عَلَيْهِ حَقّاً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (38)

وحلف هؤلاء المشركون بالله أيمانًا مغلَّظة أن الله لا يبعث مَن يموت بعدما بَلِيَ وتفرَّق, بلى سيبعثهم الله حتمًا, وعدًا عليه حقًا, ولكن أكثر الناس لا يعلمون قدرة الله على البعث, فينكرونه.

لِيُبَيِّنَ لَهُمْ الَّذِي يَخْتَلِفُونَ فِيهِ وَلِيَعْلَمَ الَّذِينَ كَفَرُوا أَنَّهُمْ كَانُوا كَاذِبِينَ (39)

يبعث الله جميع العباد; ليبين لهم حقيقة البعث الذي اختلفوا فيه, ويعلم الكفار المنكرون له أنهم على باطل, وأنهم كاذبون حين حلفوا أنْ لا بعث.

إِنَّمَا قَوْلُنَا لِشَيْءٍ إِذَا أَرَدْنَاهُ أَنْ نَقُولَ لَهُ كُنْ فَيَكُونُ (40)

إنَّ أمر البعث يسير علينا, فإنَّا إذا أردنا شيئًا فإنما نقول له: "كن"، فإذا هو كائن موجود.

وَالَّذِينَ هَاجَرُوا فِي اللَّهِ مِنْ بَعْدِ مَا ظُلِمُوا لَنُبَوِّئَنَّهُمْ فِي الدُّنْيَا حَسَنَةً وَلأَجْرُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (41)

والذين تركوا ديارهم مِن أجل الله, فهاجروا بعدما وقع عليهم الظلم, لنسكننهم في الدنيا دارًا حسنة, ولأجر الآخرة أكبر; لأن ثوابهم فيها الجنة. لو كان المتخلفون عن الهجرة يعلمون علم يقين ما عند الله من الأجر والثواب للمهاجرين في سبيله, ما تخلَّف منهم أحد عن ذلك.

الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (42)

هؤلاء المهاجرون في سبيل الله هم الذين صبروا على أوامر الله وعن نواهيه وعلى أقداره المؤلمة, وعلى ربهم وحده يعتمدون, فاستحقوا هذه المنزلة العظيمة.

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ (43)

وما أرسلنا في السابقين قبلك -أيها الرسول- إلا رسلا من الرجال لا من الملائكة, نوحي إليهم, وإن كنتم -يا مشركي قريش- لا تصدقون بذلك فاسألوا أهل الكتب السابقة, يخبروكم أن الأنبياء كانوا بشرًا, إن كنتم لا تعلمون أنهم بشر. والآية عامة في كل مسألة من مسائل الدين, إذا لم يكن عند الإنسان علم منها أن يسأل من يعلمها من العلماء الراسخين في العلم .

بِالْبَيِّنَاتِ وَالزُّبُرِ وَأَنزَلْنَا إِلَيْكَ الذِّكْرَ لِتُبَيِّنَ لِلنَّاسِ مَا نُزِّلَ إِلَيْهِمْ وَلَعَلَّهُمْ يَتَفَكَّرُونَ (44)

وأَرْسَلْنا الرسل السابقين بالدلائل الواضحة وبالكتب السماوية, وأنزلنا إليك -أيها الرسول- القرآن; لتوضح للناس ما خفي مِن معانيه وأحكامه, ولكي يتدبروه ويهتدوا به.

أَفَأَمِنَ الَّذِينَ مَكَرُوا السَّيِّئَاتِ أَنْ يَخْسِفَ اللَّهُ بِهِمْ الأَرْضَ أَوْ يَأْتِيَهُمْ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (45) أَوْ يَأْخُذَهُمْ فِي تَقَلُّبِهِمْ فَمَا هُمْ بِمُعْجِزِينَ (46) أَوْ يَأْخُذَهُمْ عَلَى تَخَوُّفٍ فَإِنَّ رَبَّكُمْ لَرَءُوفٌ رَحِيمٌ (47)

أفأمن الكفار المدبِّرون للمكايد أن يخسف الله بهم الأرض كما فعل بقارون, أو يأتيهم العذاب من مكان لا يُحِسُّونه ولا يتوقعونه, أو يأخذهم العذاب, وهم يتقلبون في أسفارهم وتصرفهم؟ فما هم بسابقين الله ولا فائتيه ولا ناجين من عذابه; لأنه القوي الذي لا يعجزه شيء, أو يأخذهم الله بنقص من الأموال والأنفس والثمرات، أو في حال خوفهم من أخذه لهم, فإن ربكم لرؤوف بخلقه, رحيم بهم.

أَوَلَمْ يَرَوْا إِلَى مَا خَلَقَ اللَّهُ مِنْ شَيْءٍ يَتَفَيَّأُ ظِلالُهُ عَنْ الْيَمِينِ وَالشَّمَائِلِ سُجَّداً لِلَّهِ وَهُمْ دَاخِرُونَ (48)

أَعَمِيَ هؤلاء الكفار, فلم ينظروا إلى ما خلق الله من شيء له ظل, كالجبال والأشجار, تميل ظلالها تارة يمينًا وتارة شمالا تبعًا لحركة الشمس نهارًا والقمر ليلا كلها خاضعة لعظمة ربها وجلاله, وهي تحت تسخيره وتدبيره وقهره؟

وَلِلَّهِ يَسْجُدُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مِنْ دَابَّةٍ وَالْمَلائِكَةُ وَهُمْ لا يَسْتَكْبِرُونَ (49)

ولله وحده يسجد كل ما في السموات وما في الأرض مِن دابة, والملائكة يسجدون لله, وهم لا يستكبرون عن عبادته. وخصَّهم بالذكر بعد العموم لفَضْلهم وشرفهم وكثرة عبادتهم.

يَخَافُونَ رَبَّهُمْ مِنْ فَوْقِهِمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (50)

يخاف الملائكة ربهم الذي هو فوقهم بالذات والقهر وكمال الصفات, ويفعلون ما يُؤْمرون به من طاعة الله. وفي الآية: إثبات صفة العلو والفوقية لله على جميع خلقه, كما يليق بجلاله وكماله.

وَقَالَ اللَّهُ لا تَتَّخِذُوا إِلَهَيْنِ اثْنَيْنِ إِنَّمَا هُوَ إِلَهٌ وَاحِدٌ فَإِيَّايَ فَارْهَبُونِ (51)

وقال الله لعباده: لا تعبدوا إلهين اثنين, إنما معبودكم إله واحد, فخافوني دون سواي.

وَلَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَلَهُ الدِّينُ وَاصِباً أَفَغَيْرَ اللَّهِ تَتَّقُونَ (52)

ولله كل ما في السموات والأرض خلقًا وملكًا وعبيدًا, وله وحده العبادة والطاعة والإخلاص دائمًا, أيليق بكم أن تخافوا غير الله وتعبدوه؟

وَمَا بِكُمْ مِنْ نِعْمَةٍ فَمِنْ اللَّهِ ثُمَّ إِذَا مَسَّكُمْ الضُّرُّ فَإِلَيْهِ تَجْأَرُونَ (53)

وما بكم مِن نعمةِ هدايةٍ, أو صحة جسم, وسَعَة رزقٍ وولد, وغير ذلك, فمِنَ الله وحده, فهو المُنْعِم بها عليكم, ثم إذا نزل بكم السقم والبلاء والقحط فإلى الله وحده تَضِجُّون بالدعاء .

ثُمَّ إِذَا كَشَفَ الضُّرَّ عَنْكُمْ إِذَا فَرِيقٌ مِنْكُمْ بِرَبِّهِمْ يُشْرِكُونَ (54)

ثم إذا كشف عنكم البلاء والسقم, إذا جماعة منكم بربهم المُنْعِم عليهم بالنجاة يتخذون معه الشركاء والأولياء.

لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (55)

ليجحدوا نعمنا عليهم, ومنها كَشْفُ البلاء عنهم, فاستمتعوا بدنياكم, ومصيرها إلى الزوال, فسوف تعلمون عاقبة كفركم وعصيانكم.

وَيَجْعَلُونَ لِمَا لا يَعْلَمُونَ نَصِيباً مِمَّا رَزَقْنَاهُمْ تَاللَّهِ لَتُسْأَلُنَّ عَمَّا كُنْتُمْ تَفْتَرُونَ (56)

ومِن قبيح أعمالهم أنهم يجعلون للأصنام التي اتخذوها آلهة, وهي لا تعلم شيئًا ولا تنفع ولا تضر, جزءًا من أموالهم التي رزقهم الله بها تقربًا إليها. تالله لتسألُنَّ يوم القيامة عما كنتم تختلقونه من الكذب على الله.

وَيَجْعَلُونَ لِلَّهِ الْبَنَاتِ سُبْحَانَهُ وَلَهُمْ مَا يَشْتَهُونَ (57)

ويجعل الكفار لله البنات, فيقولون: الملائكة بنات الله, تنزَّه الله عن قولهم, ويجعلون لأنفسهم ما يحبون من البنين.

وَإِذَا بُشِّرَ أَحَدُهُمْ بِالأُنثَى ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ (58)

وإذا جاء مَن يخبر أحدهم بولادة أنثى اسودَّ وجهه; كراهية لما سمع, وامتلأ غمًّا وحزنًا.

يَتَوَارَى مِنْ الْقَوْمِ مِنْ سُوءِ مَا بُشِّرَ بِهِ أَيُمْسِكُهُ عَلَى هُونٍ أَمْ يَدُسُّهُ فِي التُّرَابِ أَلا سَاءَ مَا يَحْكُمُونَ (59)

يستخفي مِن قومه كراهة أن يلقاهم متلبسًا بما ساءه من الحزن والعار؛ بسبب البنت التي وُلِدت له, ومتحيرًا في أمر هذه المولودة: أيبقيها حية على ذلٍّ وهوان, أم يدفنها حية في التراب؟ ألا بئس الحكم الذي حكموه مِن جَعْل البنات لله والذكور لهم.

لِلَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ مَثَلُ السَّوْءِ وَلِلَّهِ الْمَثَلُ الأَعْلَى وَهُوَ الْعَزِيزُ الْحَكِيمُ (60)

للذين لا يؤمنون بالآخرة ولا يعملون لها, الصفة القبيحة من العجز والحاجة والجهل والكفر, ولله الصفات العليا من الكمال والاستغناء عن خلقه, وهو العزيز في ملكه, الحكيم في تدبيره.

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِظُلْمِهِمْ مَا تَرَكَ عَلَيْهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ لا يَسْتَأْخِرُونَ سَاعَةً وَلا يَسْتَقْدِمُونَ (61)

ولو يؤاخذ الله الناس بكفرهم وافترائهم ما ترك على الأرض مَن يتحرَّك, ولكن يبقيهم إلى وقت محدد هو نهاية آجالهم, فإذا جاء أجلهم لا يتأخرون عنه وقتًا يسيرًا, ولا يتقدمون.

وَيَجْعَلُونَ لِلَّهِ مَا يَكْرَهُونَ وَتَصِفُ أَلْسِنَتُهُمْ الْكَذِبَ أَنَّ لَهُمْ الْحُسْنَى لا جَرَمَ أَنَّ لَهُمْ النَّارَ وَأَنَّهُمْ مُفْرَطُونَ (62)

ومن قبائحهم: أنهم يجعلون لله ما يكرهونه لأنفسهم من البنات, وتقول ألسنتهم كذبًا: إن لهم حسن العاقبة, حقًا أن لهم النار, وأنهم فيها مَتْروكون مَنْسيون.

تَاللَّهِ لَقَدْ أَرْسَلْنَا إِلَى أُمَمٍ مِنْ قَبْلِكَ فَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَهُوَ وَلِيُّهُمْ الْيَوْمَ وَلَهُمْ عَذَابٌ أَلِيمٌ (63)

تالله لقد أرسلنا رسلا إلى أمم مِن قبلك -أيها الرسول- فحسَّن لهم الشيطان ما عملوه من الكفر والتكذيب وعبادة غير الله, فهو متولٍّ إغواءهم في الدنيا, ولهم في الآخرة عذاب أليم موجع.

وَمَا أَنزَلْنَا عَلَيْكَ الْكِتَابَ إِلاَّ لِتُبَيِّنَ لَهُمْ الَّذِي اخْتَلَفُوا فِيهِ وَهُدًى وَرَحْمَةً لِقَوْمٍ يُؤْمِنُونَ (64)

وما أنزلنا عليك القرآن -أيها الرسول- إلا لتوضح للناس ما اختلفوا فيه من الدين والأحكام; لتقوم الحجة عليهم ببيانك ورشدًا ورحمة لقوم يؤمنون.

وَاللَّهُ أَنزَلَ مِنْ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَسْمَعُونَ (65)

والله أنزل من السحاب مطرًا, فأخرج به النبات من الأرض بعد أن كانت قاحلة يابسة, إن في إنزال المطر وإنبات النبات لَدليلا على قدرة الله على البعث وعلى الوحدانية, لقوم يسمعون, ويتدبرون, ويطيعون الله, ويتقونه.

وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسْقِيكُمْ مِمَّا فِي بُطُونِهِ مِنْ بَيْنِ فَرْثٍ وَدَمٍ لَبَناً خَالِصاً سَائِغاً لِلشَّارِبِينَ (66)

وإن لكم -أيها الناس- في الأنعام -وهي الإبل والبقر والغنم- لَعظة, فقد شاهدتم أننا نسقيكم من ضروعها لبنًا خارجًا من بين فَرْث -وهو ما في الكَرِش- وبين دم خالصًا من كل الشوائب, لذيذًا لا يَغَصُّ به مَن شَرِبَه.

وَمِنْ ثَمَرَاتِ النَّخِيلِ وَالأَعْنَابِ تَتَّخِذُونَ مِنْهُ سَكَراً وَرِزْقاً حَسَناً إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْقِلُونَ (67)

ومِن نِعَمنا عليكم ما تأخذونه من ثمرات النخيل والأعناب, فتجعلونه خمرًا مُسْكِرًا -وهذا قبل تحريمها- وطعامًا طيبًا. إن فيما ذكر لَدليلا على قدرة الله لِقومٍ يعقلون البراهين فيعتبرون بها.

وَأَوْحَى رَبُّكَ إِلَى النَّحْلِ أَنْ اتَّخِذِي مِنْ الْجِبَالِ بُيُوتاً وَمِنْ الشَّجَرِ وَمِمَّا يَعْرِشُونَ (68)

وألْهَمَ ربك -أيها النبي- النحل بأن اجعلي لك بيوتًا في الجبال, وفي الشجر, وفيما يبني الناس من البيوت والسُّقُف.

ثُمَّ كُلِي مِنْ كُلِّ الثَّمَرَاتِ فَاسْلُكِي سُبُلَ رَبِّكِ ذُلُلاً يَخْرُجُ مِنْ بُطُونِهَا شَرَابٌ مُخْتَلِفٌ أَلْوَانُهُ فِيهِ شِفَاءٌ لِلنَّاسِ إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَتَفَكَّرُونَ (69)

ثم كُلي مِن كل ثمرة تشتهينها, فاسلكي طرق ربك مذللة لك; لطلب الرزق في الجبال وخلال الشجر, وقد جعلها سهلة عليكِ, لا تضلي في العَوْد إليها وإن بَعُدَتْ. يخرج من بطون النحل عسل مختلف الألوان مِن بياض وصفرة وحمرة وغير ذلك, فيه شفاء للناس من الأمراض. إن فيما يصنعه النحل لَدلالة قوية على قدرة خالقها لقوم يتفكرون, فيعتبرون.

وَاللَّهُ خَلَقَكُمْ ثُمَّ يَتَوَفَّاكُمْ وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً إِنَّ اللَّهَ عَلِيمٌ قَدِيرٌ (70)

والله سجانه وتعالى خلقكم ثم يميتكم في نهاية أعماركم, ومنكم مَن يصير إلى أردأ العمر وهو الهرم, كما كان في طفولته لا يعلم شيئًا مما كان يعلمه, إن الله عليم قدير, أحاط علمه وقدرته بكل شيء, فالله الذي ردَّ الإنسان إلى هذه الحالة قادر على أن يميته, ثم يبعثه.

وَاللَّهُ فَضَّلَ بَعْضَكُمْ عَلَى بَعْضٍ فِي الرِّزْقِ فَمَا الَّذِينَ فُضِّلُوا بِرَادِّي رِزْقِهِمْ عَلَى مَا مَلَكَتْ أَيْمَانُهُمْ فَهُمْ فِيهِ سَوَاءٌ أَفَبِنِعْمَةِ اللَّهِ يَجْحَدُونَ (71)

والله فَضَّل بعضكم على بعض فيما أعطاكم في الدنيا من الرزق, فمنكم غني ومنكم فقير, ومنكم مالك ومنكم مملوك, فلا يعطي المالكون مملوكيهم مما أعطاهم الله ما يصيرون به شركاء لهم متساوين معهم في المال, فإذا لم يرضوا بذلك لأنفسهم, فلماذا رضوا أن يجعلوا لله شركاء من عبيده؟ إن هذا لَمن أعظم الظلم والجحود لِنعم الله عز وجل.

وَاللَّهُ جَعَلَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجاً وَجَعَلَ لَكُمْ مِنْ أَزْوَاجِكُمْ بَنِينَ وَحَفَدَةً وَرَزَقَكُمْ مِنْ الطَّيِّبَاتِ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ هُمْ يَكْفُرُونَ (72)

والله سبحانه جعل مِن جنسكم أزواجا; لتستريح نفوسكم معهن, وجعل لكم منهن الأبناء ومِن نسلهنَّ الأحفاد, ورزقكم من الأطعمة الطيبة من الثمار والحبوب واللحوم وغير ذلك. أفبالباطل من ألوهية شركائهم يؤمنون, وبنعم الله التي لا تحصى يجحدون, ولا يشكرون له بإفراده جل وعلا بالعبادة؟

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَمْلِكُ لَهُمْ رِزْقاً مِنْ السَّمَوَاتِ وَالأَرْضِ شَيْئاً وَلا يَسْتَطِيعُونَ (73)

ويعبد المشركون أصنامًا لا تملك أن تعطيهم شيئًا من الرزق من السماء كالمطر, ولا من الأرض كالزرع, فهم لا يملكون شيئًا, ولا يتأتى منهم أن يملكوه; لأنهم لا يقدرون.

فَلا تَضْرِبُوا لِلَّهِ الأَمْثَالَ إِنَّ اللَّهَ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (74)

وإذا عَلِمتم أن الأصنام والأوثان لا تنفع, فلا تجعلوا -أيها الناس- لله أشباهًا مماثلين له مِن خَلْقه تشركونهم معه في العبادة. إن الله يعلم ما تفعلون, وأنتم غافلون لا تعلمون خطأكم وسوء عاقبتكم.

ضَرَبَ اللَّهُ مَثَلاً عَبْداً مَمْلُوكاً لا يَقْدِرُ عَلَى شَيْءٍ وَمَنْ رَزَقْنَاهُ مِنَّا رِزْقاً حَسَناً فَهُوَ يُنفِقُ مِنْهُ سِرّاً وَجَهْراً هَلْ يَسْتَوُونَ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (75)

ضرب الله مثلا بيَّن فيه فساد عقيدة أهل الشرك: رجلا مملوكًا عاجزًا عن التصرف لا يملك شيئًا, ورجلا آخر حرًا, له مال حلال رزَقَه الله به, يملك التصرف فيه, ويعطي منه في الخفاء والعلن، فهل يقول عاقل بالتساوي بين الرجلين؟ فكذلك الله الخالق المالك المتصرف لا يستوي مع خلقه وعبيده, فكيف تُسَوُّون بينهما؟ الحمد لله وحده, فهو المستحق للحمد والثناء, بل أكثر المشركين لا يعلمون أن الحمد والنعمة لله, وأنه وحده المستحق للعبادة.

وَضَرَبَ اللَّهُ مَثَلاً رَجُلَيْنِ أَحَدُهُمَا أَبْكَمُ لا يَقْدِرُ عَلَى شَيْءٍ وَهُوَ كَلٌّ عَلَى مَوْلاهُ أَيْنَمَا يُوَجِّهُّ لا يَأْتِ بِخَيْرٍ هَلْ يَسْتَوِي هُوَ وَمَنْ يَأْمُرُ بِالْعَدْلِ وَهُوَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (76)

وضرب الله مثلا آخر لبطلان الشرك رجلين: أحدهما أخرس أصم لا يَفْهَم ولا يُفْهِم, لا يقدر على منفعة نفسه أو غيره, وهو عبء ثقيل على مَن يَلي أمره ويعوله, إذا أرسله لأمر يقضيه لا ينجح, ولا يعود عليه بخير, ورجل آخر سليم الحواس, ينفع نفسه وغيره, يأمر بالإنصاف, وهو على طريق واضح لا عوج فيه, فهل يستوي الرجلان في نظر العقلاء؟ فكيف تُسَوُّون بين الصنم الأبكم الأصمِّ وبين الله القادر المنعم بكل خير؟

وَلِلَّهِ غَيْبُ السَّمَوَاتِ وَالأَرْضِ وَمَا أَمْرُ السَّاعَةِ إِلاَّ كَلَمْحِ الْبَصَرِ أَوْ هُوَ أَقْرَبُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (77)

ولله سبحانه وتعالى عِلْمُ ما غاب في السموات والأرض, وما شأن القيامة في سرعة مجيئها إلا كنظرة سريعة بالبصر, بل هو أسرع من ذلك. إن الله على كل شيء قدير.

وَاللَّهُ أَخْرَجَكُمْ مِنْ بُطُونِ أُمَّهَاتِكُمْ لا تَعْلَمُونَ شَيْئاً وَجَعَلَ لَكُمْ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ لَعَلَّكُمْ تَشْكُرُونَ (78)

والله سبحانه وتعالى أخرجكم مِن بطون أمهاتكم بعد مدة الحمل, لا تدركون شيئًا مما حولكم, وجعل لكم وسائل الإدراك من السمع والبصر والقلوب; لعلكم تشكرون لله تعالى على تلك النعم, وتفردونه عز وجل بالعبادة.

أَلَمْ يَرَوْا إِلَى الطَّيْرِ مُسَخَّرَاتٍ فِي جَوِّ السَّمَاءِ مَا يُمْسِكُهُنَّ إِلاَّ اللَّهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (79)

ألم ينظر المشركون إلى الطير مذللات للطيران في الهواء بين السماء والأرض بأمر الله؟ ما يمسكهن عن الوقوع إلا هو سبحانه بما خَلَقه لها, وأقدرها عليه. إن في ذلك التذليل والإمساك لَدلالات لقوم يؤمنون بما يرونه من الأدلة على قدرة الله.

وَاللَّهُ جَعَلَ لَكُمْ مِنْ بُيُوتِكُمْ سَكَناً وَجَعَلَ لَكُمْ مِنْ جُلُودِ الأَنْعَامِ بُيُوتاً تَسْتَخِفُّونَهَا يَوْمَ ظَعْنِكُمْ وَيَوْمَ إِقَامَتِكُمْ وَمِنْ أَصْوَافِهَا وَأَوْبَارِهَا وَأَشْعَارِهَا أَثَاثاً وَمَتَاعاً إِلَى حِينٍ (80)

والله سبحانه جعل لكم من بيوتكم راحة واستقرارًا مع أهلكم, وأنتم مقيمون في الحضر, وجعل لكم في سفركم خيامًا وقبابًا من جلود الأنعام, يَخِفُّ عليكم حِمْلها وقت تَرْحالكم, ويخف عليكم نَصْبها وقت إقامتكم بعد التَّرْحال, وجعل لكم من أصواف الغنم, وأوبار الإبل, وأشعار المعز أثاثًا لكم من أكسية وألبسة وأغطية وفرش وزينة, تتمتعون بها إلى أجل مسمَّى ووقت معلوم.

وَاللَّهُ جَعَلَ لَكُمْ مِمَّا خَلَقَ ظِلالاً وَجَعَلَ لَكُمْ مِنْ الْجِبَالِ أَكْنَاناً وَجَعَلَ لَكُمْ سَرَابِيلَ تَقِيكُمْ الْحَرَّ وَسَرَابِيلَ تَقِيكُمْ بَأْسَكُمْ كَذَلِكَ يُتِمُّ نِعْمَتَهُ عَلَيْكُمْ لَعَلَّكُمْ تُسْلِمُونَ (81)

والله جعل لكم ما تستظلُّون به من الأشجار وغيرها, وجعل لكم في الجبال من المغارات والكهوف أماكن تلجؤون إليها عند الحاجة, وجعل لكم ثيابًا من القطن والصوف وغيرهما, تحفظكم من الحر والبرد, وجعل لكم من الحديد ما يردُّ عنكم الطعن والأذى في حروبكم, كما أنعم الله عليكم بهذه النعم يتمُّ نعمته عليكم ببيان الدين الحق; لتستسلموا لأمر الله وحده, ولا تشركوا به شيئًا في عبادته.

فَإِنْ تَوَلَّوْا فَإِنَّمَا عَلَيْكَ الْبَلاغُ الْمُبِينُ (82)

فإن أعرضوا عنك -أيها الرسول- بعدما رأوا من الآيات فلا تحزن, فما عليك إلا البلاغ الواضح لما أُرْسِلْتَ به, وأما الهداية فإلينا.

يَعْرِفُونَ نِعْمَةَ اللَّهِ ثُمَّ يُنكِرُونَهَا وَأَكْثَرُهُمْ الْكَافِرُونَ (83)

يعرف هؤلاء المشركون نعمة الله عليهم بإرسال محمد صلى الله عليه وسلم إليهم, ثم يجحدون نبوته, وأكثر قومه الجاحدون لنبوته, لا المقرون بها.

وَيَوْمَ نَبْعَثُ مِنْ كُلِّ أُمَّةٍ شَهِيداً ثُمَّ لا يُؤْذَنُ لِلَّذِينَ كَفَرُوا وَلا هُمْ يُسْتَعْتَبُونَ (84)

واذكر لهم -أيها الرسول- ما يكون يوم القيامة, حين نبعث من كل أمة رسولها شاهدًا على إيمان من آمن منها, وكُفْر مَن كَفَر, ثم لا يُؤذن للذين كفروا بالاعتذار عما وقع منهم, ولا يُطْلب منهم إرضاءُ ربهم بالتوبة والعمل الصالح, فقد مضى أوان ذلك.

وَإِذَا رَأَى الَّذِينَ ظَلَمُوا الْعَذَابَ فَلا يُخَفَّفُ عَنْهُمْ وَلا هُمْ يُنظَرُونَ (85)

وإذا شاهد الذين كفروا عذاب الله في الآخرة فلا يخفف عنهم منه شيء, ولا يُمْهلون, ولا يؤخر عذابهم.

وَإِذَا رَأَى الَّذِينَ أَشْرَكُوا شُرَكَاءَهُمْ قَالُوا رَبَّنَا هَؤُلاء شُرَكَاؤُنَا الَّذِينَ كُنَّا نَدْعُو مِنْ دُونِكَ فَأَلْقَوْا إِلَيْهِمْ الْقَوْلَ إِنَّكُمْ لَكَاذِبُونَ (86) وَأَلْقَوْا إِلَى اللَّهِ يَوْمَئِذٍ السَّلَمَ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (87)

وإذا أبصر المشركون يوم القيامة آلهتهم التي عبدوها مع الله, قالوا: ربنا هؤلاء شركاؤنا الذين كنا نعبدهم مِن دونك, فنطقَتِ الآلهة بتكذيب مَن عبدوها, وقالت: إنكم -أيها المشركون- لَكاذبون, حين جعلتمونا شركاء لله وعبدتمونا معه, فلم نأمركم بذلك, ولا زعمنا أننا مستحقون للألوهية, فاللوم عليكم ، وأظهر المشركون الاستسلام والخضوع لله يوم القيامة, وغاب عنهم ما كانوا يختلقونه من الأكاذيب, وأن آلهتهم تشفع لهم.

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ زِدْنَاهُمْ عَذَاباً فَوْقَ العَذَابِ بِمَا كَانُوا يُفْسِدُونَ (88)

الذين جحدوا وحدانية الله ونبوتك -أيها الرسول- وكذَّبوك, ومنعوا غيرهم عن الإيمان بالله ورسوله, زدناهم عذابا على كفرهم وعذابًا على صدِّهم الناس عن اتباع الحق; وهذا بسبب تعمُّدهم الإفساد وإضلال العباد بالكفر والمعصية.

وَيَوْمَ نَبْعَثُ فِي كُلِّ أُمَّةٍ شَهِيداً عَلَيْهِمْ مِنْ أَنفُسِهِمْ وَجِئْنَا بِكَ شَهِيداً عَلَى هَؤُلاء وَنَزَّلْنَا عَلَيْكَ الْكِتَابَ تِبْيَاناً لِكُلِّ شَيْءٍ وَهُدًى وَرَحْمَةً وَبُشْرَى لِلْمُسْلِمِينَ (89)

واذكر -أيها الرسول- حين نبعث يوم القيامة في كل أمة من الأمم شهيدًا عليهم, هو الرسول الذي بعثه الله إليهم من أنفسهم وبلسانهم, وجئنا بك -أيها الرسول- شهيدًا على أمتك, وقد نَزَّلْنا عليك القرآن توضيحًا لكل أمر يحتاج إلى بيان, كأحكام الحلال والحرام, والثواب والعقاب, وغير ذلك, وليكون هداية من الضلال, ورحمة لمن صدَّق وعمل به, وبشارة طيبة للمؤمنين بحسن مصيرهم.

إِنَّ اللَّهَ يَأْمُرُ بِالْعَدْلِ وَالإِحْسَانِ وَإِيتَاءِ ذِي الْقُرْبَى وَيَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنكَرِ وَالْبَغْيِ يَعِظُكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (90)

إن الله سبحانه وتعالى يأمر عباده في هذا القرآن بالعدل والإنصاف في حقه بتوحيده وعدم الإشراك به, وفي حق عباده بإعطاء كل ذي حق حقه, ويأمر بالإحسان في حقه بعبادته وأداء فرائضه على الوجه المشروع, وإلى الخلق في الأقوال والأفعال, ويأمر بإعطاء ذوي القرابة ما به صلتهم وبرُّهم, وينهى عن كل ما قَبُحَ قولا أو عملا وعما ينكره الشرع ولا يرضاه من الكفر والمعاصي, وعن ظلم الناس والتعدي عليهم, والله -بهذا الأمر وهذا النهي- يَعِظكم ويذكِّركم العواقب; لكي تتذكروا أوامر الله وتنتفعوا بها.

وَأَوْفُوا بِعَهْدِ اللَّهِ إِذَا عَاهَدْتُمْ وَلا تَنقُضُوا الأَيْمَانَ بَعْدَ تَوْكِيدِهَا وَقَدْ جَعَلْتُمْ اللَّهَ عَلَيْكُمْ كَفِيلاً إِنَّ اللَّهَ يَعْلَمُ مَا تَفْعَلُونَ (91)

والتزموا الوفاء بكل عهد أوجبتموه على أنفسكم بينكم وبين الله -تعالى- أو بينكم وبين الناس فيما لا يخالف كتاب الله وسنة نبيه, ولا ترجعوا في الأيمان بعد أن أكَّدْتموها, وقد جعلتم الله عليكم كفيلا وضامنًا حين عاهدتموه. إن الله يعلم ما تفعلونه, وسيجزيكم عليه.

وَلا تَكُونُوا كَالَّتِي نَقَضَتْ غَزْلَهَا مِنْ بَعْدِ قُوَّةٍ أَنكَاثاً تَتَّخِذُونَ أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ أَنْ تَكُونَ أُمَّةٌ هِيَ أَرْبَى مِنْ أُمَّةٍ إِنَّمَا يَبْلُوكُمْ اللَّهُ بِهِ وَلَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيَامَةِ مَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (92)

ولا ترجعوا في عهودكم, فيكون مَثَلكم مثل امرأة غزلت غَزْلا وأحكمته, ثم نقضته, تجعلون أيمانكم التي حلفتموها عند التعاهد خديعة لمن عاهدتموه, وتنقضون عهدكم إذا وجدتم جماعة أكثر مالا ومنفعة من الذين عاهدتموهم, إنما يختبركم الله بما أمركم به من الوفاء بالعهود وما نهاكم عنه مِن نقضها, وليبيِّن لكم يوم القيامة ما كنتم فيه تختلفون في الدنيا من الإيمان بالله ونبوة محمد صلى الله عليه وسلم.

وَلَوْ شَاءَ اللَّهُ لَجَعَلَكُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَلَتُسْأَلُنَّ عَمَّا كُنتُمْ تَعْمَلُونَ (93)

ولو شاء الله لوفَّقكم كلكم, فجعلكم على ملة واحدة, وهي الإسلام والإيمان, وألزمكم به, ولكنه سبحانه يُضلُّ مَن يشاء ممن علم منه إيثار الضلال, فلا يهديه عدلا منه, ويهدي مَن يشاء مِمَّن علم منه إيثار الحق, فيوفقه فضلا منه, وليسألنَّكم الله جميعًا يوم القيامة عما كنتم تعملون في الدنيا فيما أمركم به, ونهاكم عنه, وسيجازيكم على ذلك.

وَلا تَتَّخِذُوا أَيْمَانَكُمْ دَخَلاً بَيْنَكُمْ فَتَزِلَّ قَدَمٌ بَعْدَ ثُبُوتِهَا وَتَذُوقُوا السُّوءَ بِمَا صَدَدْتُمْ عَنْ سَبِيلِ اللَّهِ وَلَكُمْ عَذَابٌ عَظِيمٌ (94)

ولا تجعلوا من الأيمان التي تحلفونها خديعة لمن حلفتم لهم, فتهلكوا بعد أن كنتم آمنين, كمن زلقت قدمه بعد ثبوتها, وتذوقوا ما يسوؤكم من العذاب في الدنيا; بما تسببتم فيه مِن مَنْع غيركم عن هذا الدين لما رأوه منكم من الغدر, ولكم في الآخرة عذاب عظيم.

وَلا تَشْتَرُوا بِعَهْدِ اللَّهِ ثَمَناً قَلِيلاً إِنَّمَا عِنْدَ اللَّهِ هُوَ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (95)

ولا تنقضوا عهد الله; لتستبدلوا مكانه عرضًا قليلا من متاع الدنيا, إن ما عند الله من الثواب على الوفاء أفضل لكم من هذا الثمن القليل, إن كنتم من أهل العلم, فتدبَّروا الفرق بين خيْرَي الدنيا والآخرة.

مَا عِنْدَكُمْ يَنفَدُ وَمَا عِنْدَ اللَّهِ بَاقٍ وَلَنَجْزِيَنَّ الَّذِينَ صَبَرُوا أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (96)

ما عندكم من حطام الدنيا يذهب, وما عند الله لكم من الرزق والثواب لا يزول. ولنُثِيبنَّ الذين تحمَّلوا مشاق التكاليف -ومنها الوفاء بالعهد- ثوابهم بأحسن أعمالهم, فنعطيهم على أدناها, كما نعطيهم على أعلاها تفضُّلا.

مَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنثَى وَهُوَ مُؤْمِنٌ فَلَنُحْيِيَنَّهُ حَيَاةً طَيِّبَةً وَلَنَجْزِيَنَّهُمْ أَجْرَهُمْ بِأَحْسَنِ مَا كَانُوا يَعْمَلُونَ (97)

مَن عمل عملا صالحًا ذكرًا كان أم أنثى, وهو مؤمن بالله ورسوله, فلنحيينه في الدنيا حياة سعيدة مطمئنة, ولو كان قليل المال, ولنجزينَّهم في الآخرة ثوابهم بأحسن ما عملوا في الدنيا.

فَإِذَا قَرَأْتَ الْقُرْآنَ فَاسْتَعِذْ بِاللَّهِ مِنْ الشَّيْطَانِ الرَّجِيمِ (98)

فإذا أردت -أيها المؤمن- أن تقرأ شيئًا من القرآن فاستعذ بالله مِن شرِّ الشيطان المطرود من رحمة الله قائلا أعوذ بالله من الشيطان الرجيم.

إِنَّهُ لَيْسَ لَهُ سُلْطَانٌ عَلَى الَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (99) إِنَّمَا سُلْطَانُهُ عَلَى الَّذِينَ يَتَوَلَّوْنَهُ وَالَّذِينَ هُمْ بِهِ مُشْرِكُونَ (100)

إن الشيطان ليس له تسلُّطٌ على المؤمنين بالله ورسوله, وعلى ربهم وحده يعتمدون. إنما تسلُّطه على الذين جعلوه مُعينًا لهم وأطاعوه, والذين هم -بسبب طاعته- مشركون بالله تعالى.

وَإِذَا بَدَّلْنَا آيَةً مَكَانَ آيَةٍ وَاللَّهُ أَعْلَمُ بِمَا يُنَزِّلُ قَالُوا إِنَّمَا أَنْتَ مُفْتَرٍ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (101)

وإذا بدَّلنا آية بآية أخرى, والله الخالق أعلم بمصلحة خَلْقه بما ينزله من الأحكام في الأوقات المختلفة, قال الكفار: إنما أنت -يا محمد- كاذب مختَلِق على الله ما لم يَقُلْه. ومحمد صلى الله عليه وسلم ليس كما يزعمون. بل أكثرهم لا عِلْم لهم بربهم ولا بشرعه وأحكامه.

قُلْ نَزَّلَهُ رُوحُ الْقُدُسِ مِنْ رَبِّكَ بِالْحَقِّ لِيُثَبِّتَ الَّذِينَ آمَنُوا وَهُدًى وَبُشْرَى لِلْمُسْلِمِينَ (102)

قل لهم -أيها الرسول-: ليس القرآن مختلَقًا مِن عندي, بل نَزَّله جبريل مِن ربك بالصدق والعدل; تثبيتًا للمؤمنين, وهداية من الضلال, وبشارة طيبة لمن أسلموا وخضعوا لله رب العالمين.

وَلَقَدْ نَعْلَمُ أَنَّهُمْ يَقُولُونَ إِنَّمَا يُعَلِّمُهُ بَشَرٌ لِسَانُ الَّذِي يُلْحِدُونَ إِلَيْهِ أَعْجَمِيٌّ وَهَذَا لِسَانٌ عَرَبِيٌّ مُبِينٌ (103)

ولقد نعلم أن المشركين يقولون: إن النبي يتلقى القرآن مِن بشر مِن بني آدم. كذبوا; فإن لسان الذي نسبوا إليه تعليم النبي صلى الله عليه وسلم أعجمي لا يُفصح, والقرآن عربي غاية في الوضوح والبيان.

إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ لا يَهْدِيهِمْ اللَّهُ وَلَهُمْ عَذَابٌ أَلِيمٌ (104)

إن الكفار الذين لا يصدقون بالقرآن لا يوفقهم الله لإصابة الحق, ولهم في الآخرة عذاب مؤلم موجع.

إِنَّمَا يَفْتَرِي الْكَذِبَ الَّذِينَ لا يُؤْمِنُونَ بِآيَاتِ اللَّهِ وَأُوْلَئِكَ هُمْ الْكَاذِبُونَ (105)

إنما يختلق الكذبَ مَن لا يؤمن بالله وآياته, وأولئك هم الكاذبون في قولهم ذلك. أما محمد صلى الله عليه وسلم المؤمن بربه الخاضع له فمحال أن يكذب على الله, ويقول عليه ما لم يقله.

مَنْ كَفَرَ بِاللَّهِ مِنْ بَعْدِ إِيمَانِهِ إِلاَّ مَنْ أُكْرِهَ وَقَلْبُهُ مُطْمَئِنٌّ بِالإِيمَانِ وَلَكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً فَعَلَيْهِمْ غَضَبٌ مِنْ اللَّهِ وَلَهُمْ عَذَابٌ عَظِيمٌ (106) ذَلِكَ بِأَنَّهُمْ اسْتَحَبُّوا الْحَيَاةَ الدُّنْيَا عَلَى الآخِرَةِ وَأَنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْكَافِرِينَ (107)

إنما يفتري الكذب مَن نطق بكلمة الكفر وارتدَّ بعد إيمانه, فعليهم غضب من الله, إلا مَن أُرغم على النطق بالكفر, فنطق به خوفًا من الهلاك وقلبه ثابت على الإيمان, فلا لوم عليه, لكن من نطق بالكفر واطمأن قلبه إليه, فعليهم غضب شديد من الله, ولهم عذاب عظيم; وذلك بسبب إيثارهم الدنيا وزينتها, وتفضيلهم إياها على الآخرة وثوابها, وأن الله لا يهدي الكافرين, ولا يوفقهم للحق والصواب.

أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَسَمْعِهِمْ وَأَبْصَارِهِمْ وَأُوْلَئِكَ هُمْ الْغَافِلُونَ (108)

أولئك هم الذين ختم الله على قلوبهم بالكفر وإيثار الدنيا على الآخرة, فلا يصل إليها نور الهداية, وأصم سمعهم عن آيات الله فلا يسمعونها سماع تدبُّر, وأعمى أبصارهم, فلا يرون البراهين الدالة على ألوهية الله, وأولئك هم الغافلون عمَّا أعدَّ الله لهم من العذاب.

لا جَرَمَ أَنَّهُمْ فِي الآخِرَةِ هُمْ الْخَاسِرُونَ (109)

حقًا إنهم في الآخرة هم الخاسرون الهالكون, الذين صرفوا حياتهم إلى ما فيه عذابهم وهلاكهم.

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ هَاجَرُوا مِنْ بَعْدِ مَا فُتِنُوا ثُمَّ جَاهَدُوا وَصَبَرُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (110)

ثم إن ربك للمستضعفين في "مكة" الذين عذَّبهم المشركون, حتى وافقوهم على ما هم عليه ظاهرًا, ففتنوهم بالتلفظ بما يرضيهم, وقلوبهم مطمئنة بالإيمان, ولمَّا أمكنهم الخلاص هاجروا إلى "المدينة", ثم جاهدوا في سبيل الله, وصبروا على مشاق التكاليف, إن ربك -من بعد توبتهم- لَغفور لهم, رحيم بهم .

يَوْمَ تَأْتِي كُلُّ نَفْسٍ تُجَادِلُ عَنْ نَفْسِهَا وَتُوَفَّى كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُمْ لا يُظْلَمُونَ (111)

وذكرهم -أيها الرسول- بيوم القيامة حين تأتي كل نفس تخاصم عن ذاتها, وتعتذر بكل المعاذير, ويوفي الله كل نفس جزاء ما عَمِلَتْه من غير ظلم لها, فلا يزيدهم في العقاب, ولا ينقصهم من الثواب.

وَضَرَبَ اللَّهُ مَثَلاً قَرْيَةً كَانَتْ آمِنَةً مُطْمَئِنَّةً يَأْتِيهَا رِزْقُهَا رَغَداً مِنْ كُلِّ مَكَانٍ فَكَفَرَتْ بِأَنْعُمِ اللَّهِ فَأَذَاقَهَا اللَّهُ لِبَاسَ الْجُوعِ وَالْخَوْفِ بِمَا كَانُوا يَصْنَعُونَ (112)

وضرب الله مثلا بلدة "مكة" كانت في أمان من الاعتداء, واطمئنان مِن ضيق العيش, يأتيها رزقها هنيئًا سهلا من كل جهة, فجحد أهلُها نِعَمَ الله عليهم, وأشركوا به, ولم يشكروا له, فعاقبهم الله بالجوع, والخوف من سرايا رسول الله صلى الله عليه وسلم وجيوشه, التي كانت تخيفهم; وذلك بسبب كفرهم وصنيعهم الباطل.

وَلَقَدْ جَاءَهُمْ رَسُولٌ مِنْهُمْ فَكَذَّبُوهُ فَأَخَذَهُمْ الْعَذَابُ وَهُمْ ظَالِمُونَ (113)

ولقد أرسل الله إلى أهل "مكة" رسولا منهم, هو النبي محمد صلى الله عليه وسلم، يعرفون نسبه وصدقه وأمانته, فلم يقبلوا ما جاءهم به, ولم يصدقوه, فأخذهم العذاب من الشدائد والجوع والخوف, وقَتْل عظمائهم في "بدر" وهم ظالمون لأنفسهم بالشرك بالله, والصدِّ عن سبيله.

فَكُلُوا مِمَّا رَزَقَكُمْ اللَّهُ حَلالاً طَيِّباً وَاشْكُرُوا نِعْمَةَ اللَّهِ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (114)

فكلوا -أيها المؤمنون- مما رزقكم الله, وجعله لكم حلالا مستطابًا, واشكروا نعمة الله عليكم بالاعتراف بها وصَرْفها في طاعة الله, إن كنتم حقًّا منقادين لأمره سامعين مطيعين له، تعبدونه وحده لا شريك له.

إِنَّمَا حَرَّمَ عَلَيْكُمْ الْمَيْتَةَ وَالدَّمَ وَلَحْمَ الْخِنْزِيرِ وَمَا أُهِلَّ لِغَيْرِ اللَّهِ بِهِ فَمَنْ اضْطُرَّ غَيْرَ بَاغٍ وَلا عَادٍ فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (115)

إنما حرَّم الله عليكم الميتة من الحيوان, والدم المسفوح من الذبيح عند ذبحه, ولحم الخنزير, وما ذبح لغير الله, لكن مَن ألجأته ضرورة الخوف من الموت إلى أَكْلِ شيء مِن هذه المحرمات وهو غير ظالم, ولا متجاوزٍ حدَّ الضرورة, فإن الله غفور له, رحيم به, لا يعاقبه على ما فعل.

وَلا تَقُولُوا لِمَا تَصِفُ أَلْسِنَتُكُمْ الْكَذِبَ هَذَا حَلالٌ وَهَذَا حَرَامٌ لِتَفْتَرُوا عَلَى اللَّهِ الْكَذِبَ إِنَّ الَّذِينَ يَفْتَرُونَ عَلَى اللَّهِ الْكَذِبَ لا يُفْلِحُونَ (116)

ولا تقولوا -أيها المشركون- للكذب الذي تصفه ألسنتكم: هذا حلال لِما حرَّمه الله, وهذا حرام لِما أحَلَّه الله; لتختلقوا على الله الكذب بنسبة التحليل والتحريم إليه, إن الذين يختلقون على الله الكذب لا يفوزون بخير في الدنيا ولا في الآخرة.

مَتَاعٌ قَلِيلٌ وَلَهُمْ عَذَابٌ أَلِيمٌ (117)

متاعهم في الدنيا متاع زائل ضئيل, ولهم في الآخرة عذاب موجع.

وَعَلَى الَّذِينَ هَادُوا حَرَّمْنَا مَا قَصَصْنَا عَلَيْكَ مِنْ قَبْلُ وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا أَنفُسَهُمْ يَظْلِمُونَ (118)

وعلى اليهود حَرَّمنا ما أخبرناك به -أيها الرسول- مِن قبل, وهو كل ذي ظُفُر, وشحوم البقر والغنم, إلا ما حَمَلَتْه ظهورها أو أمعاؤها أو كان مختلطًا بعظم, وما ظلمناهم بتحريم ذلك عليهم, ولكن كانوا ظالمين لأنفسهم بالكفر والبغي, فاستحقوا التحريم عقوبة لهم.

ثُمَّ إِنَّ رَبَّكَ لِلَّذِينَ عَمِلُوا السُّوءَ بِجَهَالَةٍ ثُمَّ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا إِنَّ رَبَّكَ مِنْ بَعْدِهَا لَغَفُورٌ رَحِيمٌ (119)

ثم إن ربك للذين فعلوا المعاصي في حال جهلهم لعاقبتها وإيجابها لسخط الله -فكل عاص لله مخطئًا أو متعمدًا فهو جاهل بهذا الاعتبار وإن كان عالمًا بالتحريم-، ثم رجعوا إلى الله عمَّا كانوا عليه من الذنوب, وأصلحوا نفوسهم وأعمالهم, إن ربك -مِن بعد توبتهم وإصلاحهم- لَغفور لهم, رحيم بهم.

إِنَّ إِبْرَاهِيمَ كَانَ أُمَّةً قَانِتاً لِلَّهِ حَنِيفاً وَلَمْ يَكُنْ مِنَ الْمُشْرِكِينَ (120) شَاكِراً لأَنْعُمِهِ اجْتَبَاهُ وَهَدَاهُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (121) وَآتَيْنَاهُ فِي الدُّنْيَا حَسَنَةً وَإِنَّهُ فِي الآخِرَةِ لَمِنْ الصَّالِحِينَ (122)

إن إبراهيم كان إمامًا في الخير, وكان طائعا خاضعًا لله, لا يميل عن دين الإسلام موحِّدًا لله غير مشرك به, وكان شاكرًا لنعم الله عليه, اختاره الله لرسالته, وأرشده إلى الطريق المستقيم, وهو الإسلام, وآتيناه في الدنيا نعمة حسنة من الثناء عليه في الآخِرين والقدوة به, والولد الصالح, وإنه عند الله في الآخرة لمن الصالحين أصحاب المنازل العالية.

ثُمَّ أَوْحَيْنَا إِلَيْكَ أَنْ اتَّبِعْ مِلَّةَ إِبْرَاهِيمَ حَنِيفاً وَمَا كَانَ مِنْ الْمُشْرِكِينَ (123)

ثم أوحينا إليك -أيها الرسول- أن اتبع دين الإسلام كما اتبعه إبراهيم, وأن استقم عليه, ولا تَحِدْ عنه, فإن إبراهيم لم يكن من المشركين مع الله غيره.

إِنَّمَا جُعِلَ السَّبْتُ عَلَى الَّذِينَ اخْتَلَفُوا فِيهِ وَإِنَّ رَبَّكَ لَيَحْكُمُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (124)

إنما جعل الله تعظيم يوم السبت بالتفرغ للعبادة فيه على اليهود الذين اختلفوا فيه على نبيهم, واختاروه بدل يوم الجمعة الذي أُمِروا بتعظيمه. فإن ربك -أيها الرسول- لَيحكم بين المختلفين يوم القيامة فيما اختلفوا فيه على نبيهم, ويجازي كلا بما يستحقه.

ادْعُ إِلَى سَبِيلِ رَبِّكَ بِالْحِكْمَةِ وَالْمَوْعِظَةِ الْحَسَنَةِ وَجَادِلْهُمْ بِالَّتِي هِيَ أَحْسَنُ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (125)

ادعُ -أيها الرسول- أنت ومَنِ اتبعك إلى دين ربك وطريقه المستقيم, بالطريقة الحكيمة التي أوحاها الله إليك في الكتاب والسنة, وخاطِب الناس بالأسلوب المناسب لهم, وانصح لهم نصحًا حسنًا, يرغبهم في الخير, وينفرهم من الشر, وجادلهم بأحسن طرق المجادلة من الرفق واللين. فما عليك إلا البلاغ, وقد بلَّغْتَ, أما هدايتهم فعلى الله وحده, فهو أعلم بمن ضلَّ عن سبيله, وهو أعلم بالمهتدين.

وَإِنْ عَاقَبْتُمْ فَعَاقِبُوا بِمِثْلِ مَا عُوقِبْتُمْ بِهِ وَلَئِنْ صَبَرْتُمْ لَهُوَ خَيْرٌ لِلصَّابِرِينَ (126)

وإن أردتم -أيها المؤمنون- القصاص ممن اعتدوا عليكم, فلا تزيدوا عما فعلوه بكم, ولئن صبرتم لهو خير لكم في الدنيا بالنصر, وفي الآخرة بالأجر العظيم.

وَاصْبِرْ وَمَا صَبْرُكَ إِلاَّ بِاللَّهِ وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (127)

واصبر -أيها الرسول- على ما أصابك مِن أذى في الله حتى يأتيك الفرج, وما صبرك إلا بالله, فهو الذي يعينك عليه ويثبتك, ولا تحزن على مَن خالفك ولم يستجب لدعوتك, ولا تغتم مِن مكرهم وكيدهم; فإن ذلك عائد عليهم بالشر والوبال.

إِنَّ اللَّهَ مَعَ الَّذِينَ اتَّقَوْا وَالَّذِينَ هُمْ مُحْسِنُونَ (128)

إن الله سبحانه وتعالى مع الذين اتقوه بامتثال ما أمر واجتناب ما نهى بالنصر والتأييد, ومع الذين يحسنون أداء فرائضه والقيام بحقوقه ولزوم طاعته, بعونه وتوفيقه ونصره.

الجزء الخامس عشر

17- سورة الإسراء

سُبْحَانَ الَّذِي أَسْرَى بِعَبْدِهِ لَيْلاً مِنْ الْمَسْجِدِ الْحَرَامِ إِلَى الْمَسْجِدِ الأَقْصَى الَّذِي بَارَكْنَا حَوْلَهُ لِنُرِيَهُ مِنْ آيَاتِنَا إِنَّه هُوَ السَّمِيعُ الْبَصِيرُ (1)

يمجِّد الله نفسه ويعظم شأنه، لقدرته على ما لا يقدر عليه أحد سواه، لا إله غيره، ولا رب سواه، فهو الذي أسرى بعبده محمد صلى الله عليه وسلم زمنًا من الليل بجسده وروحه، يقظة لا منامًا، من المسجد الحرام بـ "مكة" إلى المسجد الأقصى بـ "بيت المقدس" الذي بارك الله حوله في الزروع والثمار وغير ذلك، وجعله محلا لكثير من الأنبياء؛ ليشاهد عجائب قدرة الله وأدلة وحدانيته. إن الله سبحانه وتعالى هو السميع لجميع الأصوات، البصير بكل مُبْصَر، فيعطي كُلا ما يستحقه في الدنيا والآخرة.

وَآتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ أَلاَّ تَتَّخِذُوا مِنْ دُونِي وَكِيلاً (2)

وكما كرَّم الله محمدًا صلى الله عليه وسلم بالإسراء، كَرَّم موسى عليه السلام بإعطائه التوراة، وجعلها بيانًا للحق وإرشادًا لبني إسرائيل، متضمنة نهيهم عن اتخاذ غير الله تعالى وليًا أو معبودًا يفوضون إليه أمورهم.

ذُرِّيَّةَ مَنْ حَمَلْنَا مَعَ نُوحٍ إِنَّهُ كَانَ عَبْداً شَكُوراً (3)

يا سلالة الذين أنجيناهم وحَمَلْناهم مع نوح في السفينة لا تشركوا بالله في عبادته، وكونوا شاكرين لنعمه، مقتدين بنوح عليه السلام؛ إنه كان عبدًا شكورًا لله بقلبه ولسانه وجوارحه.

وَقَضَيْنَا إِلَى بَنِي إسْرائِيلَ فِي الْكِتَابِ لَتُفْسِدُنَّ فِي الأَرْضِ مَرَّتَيْنِ وَلَتَعْلُنَّ عُلُوّاً كَبِيراً (4)

وأخبرنا بني إسرائيل في التوراة التي أُنزلت عليهم بأنه لا بد أن يقع منهم إفساد مرتين في "بيت المقدس" وما والاه بالظلم، وقَتْل الأنبياء والتكبر والطغيان والعدوان.

فَإِذَا جَاءَ وَعْدُ أُولاهُمَا بَعَثْنَا عَلَيْكُمْ عِبَاداً لَنَا أُولِي بَأْسٍ شَدِيدٍ فَجَاسُوا خِلالَ الدِّيَارِ وَكَانَ وَعْداً مَفْعُولاً (5)

فإذا وقع منهم الإفساد الأول سَلَّطْنا عليهم عبادًا لنا ذوي شجاعة وقوة شديدة، يغلبونهم ويقتلونهم ويشردونهم، فطافوا بين ديارهم مفسدين، وكان ذلك وعدًا لا بدَّ مِن وقوعه؛ لوجود سببه منهم.

ثُمَّ رَدَدْنَا لَكُمْ الْكَرَّةَ عَلَيْهِمْ وَأَمْدَدْنَاكُمْ بِأَمْوَالٍ وَبَنِينَ وَجَعَلْنَاكُمْ أَكْثَرَ نَفِيراً (6)

ثم رَدَدْنا لكم -يا بني إسرائيل- الغلبة والظهور على أعدائكم الذين سُلِّطوا عليكم، وأكثرنا أرزاقكم وأولادكم، وقَوَّيناكم وجعلناكم أكثر عددًا من عدوكم؛ وذلك بسبب إحسانكم وخضوعكم لله.

إِنْ أَحْسَنتُمْ أَحْسَنتُمْ لأَنفُسِكُمْ وَإِنْ أَسَأْتُمْ فَلَهَا فَإِذَا جَاءَ وَعْدُ الآخِرَةِ لِيَسُوءُوا وُجُوهَكُمْ وَلِيَدْخُلُوا الْمَسْجِدَ كَمَا دَخَلُوهُ أَوَّلَ مَرَّةٍ وَلِيُتَبِّرُوا مَا عَلَوْا تَتْبِيراً (7)

إن أحسنتم أفعالكم وأقوالكم فقد أحسنتم لأنفسكم؛ لأن ثواب ذلك عائد إليكم، وإن أسأتم فعقاب ذلك عائد عليكم، فإذا حان موعد الإفساد الثاني سَلَّطْنا عليكم أعداءكم مرة أخرى؛ ليذلوكم ويغلبوكم، فتظهر آثار الإهانة والمذلة على وجوهكم، وليدخلوا عليكم "بيت المقدس" فيخرِّبوه، كما خرَّبوه أول مرة، وليدمروا كل ما وقع تحت أيديهم تدميرًا كاملا.

عَسَى رَبُّكُمْ أَنْ يَرْحَمَكُمْ وَإِنْ عُدْتُمْ عُدْنَا وَجَعَلْنَا جَهَنَّمَ لِلْكَافِرِينَ حَصِيراً (8)

عسى ربكم -يا بني إسرائيل- أن يرحمكم بعد انتقامه إن تبتم وأصلحتم، وإن عدتم إلى الإفساد والظلم عُدْنا إلى عقابكم ومذلَّتكم. وجعلنا جهنم لكم وللكافرين عامة سجنًا لا خروج منه أبدا. وفي هذه الآية وما قبلها، تحذير لهذه الأمة من العمل بالمعاصي؛ لئلا يصيبها مثل ما أصاب بني إسرائيل، فسنن الله واحدة لا تبدل ولا تغير.

إِنَّ هَذَا الْقُرْآنَ يَهْدِي لِلَّتِي هِيَ أَقْوَمُ وَيُبَشِّرُ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً كَبِيراً (9) وَأَنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ أَعْتَدْنَا لَهُمْ عَذَاباً أَلِيماً (10)

إن هذا القرآن الذي أنزلناه على عبدنا محمد يرشد الناس إلى أحسن الطرق، وهي ملة الإسلام، ويبشر المؤمنين الذين يعملون بما أمرهم الله به، وينتهون عمَّا نهاهم عنه، بأن لهم ثوابًا عظيمًا، وأن الذين لا يصدقون بالدار الآخرة وما فيها من الجزاء أعددنا لهم عذابًا موجعًا في النار.

وَيَدْعُ الإِنسَانُ بِالشَّرِّ دُعَاءَهُ بِالْخَيْرِ وَكَانَ الإِنسَانُ عَجُولاً (11)

ويدعو الإنسان أحيانًا على نفسه أو ولده أو ماله بالشر، وذلك عند الغضب، مثل ما يدعو بالخير، وهذا من جهل الإنسان وعجلته، ومن رحمة الله به أنه يستجيب له في دعائه بالخير دون الشر؛ لأنه يعلم منه عدم القصد إلى إرادة ذلك، وكان الإنسان بطبعه عجولا.

وَجَعَلْنَا اللَّيْلَ وَالنَّهَارَ آيَتَيْنِ فَمَحَوْنَا آيَةَ اللَّيْلِ وَجَعَلْنَا آيَةَ النَّهَارِ مُبْصِرَةً لِتَبْتَغُوا فَضْلاً مِنْ رَبِّكُمْ وَلِتَعْلَمُوا عَدَدَ السِّنِينَ وَالْحِسَابَ وَكُلَّ شَيْءٍ فَصَّلْنَاهُ تَفْصِيلاً (12)

وجعلنا الليل والنهار علامتين دالَّتين على وحدانيتنا وقدرتنا، فمَحَوْنا علامة الليل -وهي القمر- وجعلنا علامة النهار -وهي الشمس- مضيئة؛ ليبصر الإنسان في ضوء النهار كيف يتصرف في شؤون معاشه، ويخلد في الليل إلى السكن والراحة، وليعلم الناس -من تعاقب الليل والنهار- عدد السنين وحساب الأشهر والأيام، فيرتبون عليها ما يشاؤون من مصالحهم. وكل شيء بيَّناه تبيينًا كافيًا.

وَكُلَّ إِنسَانٍ أَلْزَمْنَاهُ طَائِرَهُ فِي عُنُقِهِ وَنُخْرِجُ لَهُ يَوْمَ الْقِيَامَةِ كِتَاباً يَلْقَاهُ مَنشُوراً (13)

وكل إنسان يجعل الله ما عمله مِن خير أو شر ملازمًا له، فلا يحاسَب بعمل غيره، ولا يحاسَب غيره بعمله، ويخرج الله له يوم القيامة كتابًا قد سُجِّلت فيه أعماله يراه مفتوحًا.

اقْرَأْ كِتَابَكَ كَفَى بِنَفْسِكَ الْيَوْمَ عَلَيْكَ حَسِيباً (14)

يقال له: اقرأ كتاب أعمالك، فيقرأ، وإن لم يكن يعرف القراءة في الدنيا، تكفيك نفسك اليوم محصية عليك عملك، فتعرف ما عليها من جزاء. وهذا من أعظم العدل والإنصاف أن يقال للعبد: حاسِبْ نفسك، كفى بها حسيبًا عليك.

مَنْ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَمَا كُنَّا مُعَذِّبِينَ حَتَّى نَبْعَثَ رَسُولاً (15)

من اهتدى فاتبع طريق الحق فإنما يعود ثواب ذلك عليه وحده، ومن حاد واتبع طريق الباطل فإنما يعود عقاب ذلك عليه وحده، ولا تحمل نفس مذنبة إثم نفس مذنبة أخرى. ولا يعذب الله أحدًا إلا بعد إقامة الحجة عليه بإرسال الرسل وإنزال الكتب.

وَإِذَا أَرَدْنَا أَنْ نُهْلِكَ قَرْيَةً أَمَرْنَا مُتْرَفِيهَا فَفَسَقُوا فِيهَا فَحَقَّ عَلَيْهَا الْقَوْلُ فَدَمَّرْنَاهَا تَدْمِيراً (16)

وإذا أردنا إهلاك أهل قرية لظلمهم أَمَرْنا مترفيهم بطاعة الله وتوحيده وتصديق رسله، وغيرهم تبع لهم، فعصَوا أمر ربهم وكذَّبوا رسله، فحقَّ عليهم القول بالعذاب الذي لا مردَّ له، فاستأصلناهم بالهلاك التام.

وَكَمْ أَهْلَكْنَا مِنْ الْقُرُونِ مِنْ بَعْدِ نُوحٍ وَكَفَى بِرَبِّكَ بِذُنُوبِ عِبَادِهِ خَبِيراً بَصِيراً (17)

وكثيرا أهلكنا من الأمم المكذبة رسلها مِن بعد نبي الله نوح. وكفى بربك -أيها الرسول- أنه عالم بجميع أعمال عباده، لا تخفى عليه خافية.

مَنْ كَانَ يُرِيدُ الْعَاجِلَةَ عَجَّلْنَا لَهُ فِيهَا مَا نَشَاءُ لِمَنْ نُرِيدُ ثُمَّ جَعَلْنَا لَهُ جَهَنَّمَ يَصْلاهَا مَذْمُوماً مَدْحُوراً (18)

من كان طلبه الدنيا العاجلة، وسعى لها وحدها، ولم يصدِّق بالآخرة، ولم يعمل لها، عجَّل الله له فيها ما يشاؤه اللّه ويريده مما كتبه له في اللوح المحفوظ، ثم يجعل الله له في الآخرة جهنم، يدخلها ملومًا مطرودًا من رحمته عز وجل؛ وذلك بسبب إرادته الدنيا وسعيه لها دون الآخرة.

وَمَنْ أَرَادَ الآخِرَةَ وَسَعَى لَهَا سَعْيَهَا وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ كَانَ سَعْيُهُمْ مَشْكُوراً (19)

ومَن قصد بعمله الصالح ثواب الدار الآخرة الباقية، وسعى لها بطاعة الله تعالى، وهو مؤمن بالله وثوابه وعظيم جزائه، فأولئك كان عملهم مقبولا مُدَّخرًا لهم عند ربهم، وسيثابون عليه.

كُلاًّ نُمِدُّ هَؤُلاء وَهَؤُلاءِ مِنْ عَطَاءِ رَبِّكَ وَمَا كَانَ عَطَاءُ رَبِّكَ مَحْظُوراً (20)

كل فريق من العاملين للدنيا الفانية، والعاملين للآخرة الباقية نزيده مِن رزقنا، فنرزق المؤمنين والكافرين في الدنيا؛ فإن الرزق مِن عطاء ربك تفضلا منه، وما كان عطاء ربك ممنوعا من أحد مؤمنًا كان أم كافرًا.

انظُرْ كَيْفَ فَضَّلْنَا بَعْضَهُمْ عَلَى بَعْضٍ وَلَلآخِرَةُ أَكْبَرُ دَرَجَاتٍ وَأَكْبَرُ تَفْضِيلاً (21)

تأمل -أيها الرسول- في كيفية تفضيل الله بعض الناس على بعض في الدنيا في الرزق والعمل، ولَلآخرة أكبرُ درجات للمؤمنين وأكبر تفضيلا.

لا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَقْعُدَ مَذْمُوماً مَخْذُولاً (22)

لا تجعل -أيها الإنسان- مع الله شريكًا له في عبادته، فتبوء بالمذمة والخِذْلان.

وَقَضَى رَبُّكَ أَلاَّ تَعْبُدُوا إِلاَّ إِيَّاهُ وَبِالْوَالِدَيْنِ إِحْسَاناً إِمَّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُمَا أَوْ كِلاهُمَا فَلا تَقُلْ لَهُمَا أُفٍّ وَلا تَنْهَرْهُمَا وَقُلْ لَهُمَا قَوْلاً كَرِيماً (23)

وأَمَر ربك -أيها الإنسان- وألزم وأوجب أن يفرد سبحانه وتعالى وحده بالعبادة، وأمر بالإحسان إلى الأب والأم، وبخاصة حالةُ الشيخوخة، فلا تضجر ولا تستثقل شيئًا تراه من أحدهما أو منهما، ولا تسمعهما قولا سيئًا، حتى ولا التأفيف الذي هو أدنى مراتب القول السيئ، ولا يصدر منك إليهما فعل قبيح، ولكن ارفق بهما، وقل لهما -دائما- قولا لينًا لطيفًا.

وَاخْفِضْ لَهُمَا جَنَاحَ الذُّلِّ مِنْ الرَّحْمَةِ وَقُلْ رَّبِّ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً (24)

وكُنْ لأمك وأبيك ذليلا متواضعًا رحمة بهما، واطلب من ربك أن يرحمهما برحمته الواسعة أحياءً وأمواتًا، كما صبرا على تربيتك طفلا ضعيف الحول والقوة.

رَبُّكُمْ أَعْلَمُ بِمَا فِي نُفُوسِكُمْ إِنْ تَكُونُوا صَالِحِينَ فَإِنَّهُ كَانَ لِلأَوَّابِينَ غَفُوراً (25)

ربكم -أيها الناس- أعلم بما في ضمائركم من خير وشر. إن تكن إرادتكم ومقاصدكم مرضاة الله وما يقربكم إليه، فإنه كان -سبحانه- للراجعين إليه في جميع الأوقات غفورًا، فمَن عَلِمَ الله أنه ليس في قلبه إلا الإنابة إليه ومحبته، فإنه يعفو عنه، ويغفر له ما يعرض من صغائر الذنوب، مما هو من مقتضى الطبائع البشرية.

وَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ وَلا تُبَذِّرْ تَبْذِيراً (26)

وأحسِنْ إلى كل مَن له صلة قرابة بك، وأعطه حقه من الإحسان والبر، وأعط المسكين المحتاج والمسافر المنقطع عن أهله وماله، ولا تنفق مالك في غير طاعة الله، أو على وجه الإسراف والتبذير.

إِنَّ الْمُبَذِّرِينَ كَانُوا إِخْوَانَ الشَّيَاطِينِ وَكَانَ الشَّيْطَانُ لِرَبِّهِ كَفُوراً (27)

إن المسرفين والمنفقين أموالهم في معاصي الله هم أشباه الشياطين في الشر والفساد والمعصية، وكان الشيطان كثير الكفران شديدَ الجحود لنعمة ربه.

وَإِمَّا تُعْرِضَنَّ عَنْهُمْ ابْتِغَاءَ رَحْمَةٍ مِنْ رَبِّكَ تَرْجُوهَا فَقُلْ لَهُمْ قَوْلاً مَيْسُوراً (28)

وإن أعرضت عن إعطاء هؤلاء الذين أُمِرْت بإعطائهم؛ لعدم وجود ما تعطيهم منه طلبًا لرزق تنتظره من عند ربك، فقل لهم قولا ليِّنًا لطيفًا، كالدعاء لهم بالغنى وسعة الرزق، وعِدْهم بأن الله إذا أيسر من فضله رزقًا أنك تعطيهم منه.

وَلا تَجْعَلْ يَدَكَ مَغْلُولَةً إِلَى عُنُقِكَ وَلا تَبْسُطْهَا كُلَّ الْبَسْطِ فَتَقْعُدَ مَلُوماً مَحْسُوراً (29)

ولا تمسك يدك عن الإنفاق في سبيل الخير، مضيِّقًا على نفسك وأهلك والمحتاجين، ولا تسرف في الإنفاق، فتعطي فوق طاقتك، فتقعد ملومًا يلومك الناس ويذمونك، نادمًا على تبذيرك وضياع مالك.

إِنَّ رَبَّكَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً (30)

إن ربك يوسِّع الرزق على بعض الناس، ويضيِّقه على بعضهم، وَفْق علمه وحكمته سبحانه وتعالى. إنه هو المطَّلِع على خفايا عباده، لا يغيب عن علمه شيء من أحوالهم.

وَلا تَقْتُلُوا أَوْلادَكُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَإِيَّاكُمْ إِنَّ قَتْلَهُمْ كَانَ خِطْئاً كَبِيراً (31)

وإذا علمتم أن الرزق بيد الله سبحانه فلا تقتلوا -أيها الناس- أولادكم خوفًا من الفقر؛ فإنه -سبحانه- هو الرزاق لعباده، يرزق الأبناء كما يرزق الآباء، إنَّ قَتْلَ الأولاد ذنب عظيم.

وَلا تَقْرَبُوا الزِّنَى إِنَّهُ كَانَ فَاحِشَةً وَسَاءَ سَبِيلاً (32)

ولا تقربوا الزنى ودواعيه؛ كي لا تقعوا فيه، إنه كان فعلا بالغ القبح، وبئس الطريق طريقه.

وَلا تَقْتُلُوا النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَمَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنَا لِوَلِيِّهِ سُلْطَاناً فَلا يُسْرِفْ فِي الْقَتْلِ إِنَّهُ كَانَ مَنصُوراً (33)

ولا تقتلوا النفس التي حرم الله قَتْلها إلا بالحق الشرعي كالقصاص أو رجم الزاني المحصن أو قتل المرتد. ومن قُتِل بغير حق شرعي فقد جعلنا لولي أمره مِن وارث أو حاكم حجة في طلب قَتْل قاتله أو الدية، ولا يصح لولي أمر المقتول أن يجاوز حدَّ الله في القصاص كأن يقتل بالواحد اثنين أو جماعة، أو يُمَثِّل بالقاتل، إن الله معين وليَّ المقتول على القاتل حتى يتمكن مِن قَتْله قصاصًا.

وَلا تَقْرَبُوا مَالَ الْيَتِيمِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ حَتَّى يَبْلُغَ أَشُدَّهُ وَأَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كَانَ مَسْئُولاً (34)

ولا تتصرَّفوا في أموال الأطفال الذين مات آباؤهم، وصاروا في كفالتكم، إلا بالطريقة التي هي أحسن لهم، وهي التثمير والتنمية، حتى يبلغ الطفل اليتيم سنَّ البلوغ، وحسن التصرف في المال، وأتموا الوفاء بكل عهد التزمتم به. إن العهد يسأل الله عنه صاحبه يوم القيامة، فيثيبه إذا أتمه ووفَّاه، ويعاقبه إذا خان فيه.

وَأَوْفُوا الْكَيْلَ إِذَا كِلْتُمْ وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ ذَلِكَ خَيْرٌ وَأَحْسَنُ تَأْوِيلاً (35)

وأتموا الكيل، ولا تنقصوه إذا كِلْتم لغيركم، وزِنوا بالميزان السوي، إن العدل في الكيل والوزن خير لكم في الدنيا، وأحسن عاقبة عند الله في الآخرة.

وَلا تَقْفُ مَا لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَالْبَصَرَ وَالْفُؤَادَ كُلُّ أُوْلَئِكَ كَانَ عَنْهُ مَسْئُولاً (36)

ولا تتبع -أيها الإنسان- ما لا تعلم، بل تأكَّد وتثبَّت. إن الإنسان مسؤول عما استعمَل فيه سمعه وبصره وفؤاده، فإذا استعمَلها في الخير نال الثواب، وإذا استعملها في الشر نال العقاب.

وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّكَ لَنْ تَخْرِقَ الأَرْضَ وَلَنْ تَبْلُغَ الْجِبَالَ طُولاً (37)

ولا تمش في الأرض مختالا متكبرا؛ فإنك لن تَخْرِق الأرض بالمشي عليها، ولن تبلغ الجبال طولا خيلاء وتكبرًا.

كُلُّ ذَلِكَ كَانَ سَيِّئُهُ عِنْدَ رَبِّكَ مَكْرُوهاً (38)

جميع ما تقدَّم ذِكْرُه من أوامر ونواهٍ، يكره الله سيِّئَه، ولا يرضاه لعباده.

ذَلِكَ مِمَّا أَوْحَى إِلَيْكَ رَبُّكَ مِنْ الْحِكْمَةِ وَلا تَجْعَلْ مَعَ اللَّهِ إِلَهاً آخَرَ فَتُلْقَى فِي جَهَنَّمَ مَلُوماً مَدْحُوراً (39)

ذلك الذي بيَّناه ووضَّحناه من هذه الأحكام الجليلة، من الأمر بمحاسن الأعمال، والنهي عن أراذل الأخلاق مما أوحيناه إليك أيها النبي. ولا تجعل -أيها الإنسان- مع الله تعالى شريكًا له في عبادته، فتُقْذف في نار جهنم تلومك نفسك والناس، وتكون مطرودًا مبعدًا من كل خير.

أَفَأَصْفَاكُمْ رَبُّكُمْ بِالْبَنِينَ وَاتَّخَذَ مِنْ الْمَلائِكَةِ إِنَاثاً إِنَّكُمْ لَتَقُولُونَ قَوْلاً عَظِيماً (40)

أفخصَّكم ربكم -أيها المشركون- بإعطائكم البنين، واتخذ لنفسه الملائكة بنات؟ إن قولكم هذا بالغ القبح والبشاعة، لا يليق بالله سبحانه وتعالى.

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِيَذَّكَّرُوا وَمَا يَزِيدُهُمْ إِلاَّ نُفُوراً (41)

ولقد وضَّحْنا ونوَّعْنا في هذا القرآن الأحكام والأمثال والمواعظ؛ ليتعظ الناس ويتدبروا ما ينفعهم فيأخذوه، وما يضرهم فيدَعوه، وما يزيد البيان والتوضيح الظالمين إلا تباعدًا عن الحق، وغفلة عن النظر والاعتبار.

قُلْ لَوْ كَانَ مَعَهُ آلِهَةٌ كَمَا يَقُولُونَ إِذاً لابْتَغَوْا إِلَى ذِي الْعَرْشِ سَبِيلاً (42)

قل -أيها الرسول- للمشركين: لو أن مع الله آلهة أخرى، إذًا لطلبَتْ تلك الآلهة طريقًا إلى مغالبة الله ذي العرش العظيم.

سُبْحَانَهُ وَتَعَالَى عَمَّا يَقُولُونَ عُلُوّاً كَبِيراً (43)

تنزَّه الله وتقدَّس عَمَّا يقوله المشركون وتعالى علوًا كبيرًا.

تُسَبِّحُ لَهُ السَّمَوَاتُ السَّبْعُ وَالأَرْضُ وَمَنْ فِيهِنَّ وَإِنْ مِنْ شَيْءٍ إِلاَّ يُسَبِّحُ بِحَمْدِهِ وَلَكِنْ لا تَفْقَهُونَ تَسْبِيحَهُمْ إِنَّهُ كَانَ حَلِيماً غَفُوراً (44)

تُسَبِّح له -سبحانه- السموات السبع والأرضون، ومَن فيهن مِن جميع المخلوقات، وكل شيء في هذا الوجود ينزه الله تعالى تنزيهًا مقرونًا بالثناء والحمد له سبحانه، ولكن لا تدركون -أيها الناس- ذلك. إنه سبحانه كان حليمًا بعباده لا يعاجل مَن عصاه بالعقوبة، غفورًا لهم.

وَإِذَا قَرَأْتَ الْقُرْآنَ جَعَلْنَا بَيْنَكَ وَبَيْنَ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ حِجَاباً مَسْتُوراً (45)

وإذا قرأت القرآن فسمعه هؤلاء المشركون، جعلنا بينك وبين الذين لا يؤمنون بالآخرة حجابًا ساترًا يحجب عقولهم عن فَهْمِ القرآن؛ عقابًا لهم على كفرهم وإنكارهم.

وَجَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِذَا ذَكَرْتَ رَبَّكَ فِي الْقُرْآنِ وَحْدَهُ وَلَّوْا عَلَى أَدْبَارِهِمْ نُفُوراً (46)

وجعلنا على قلوب المشركين أغطية؛ لئلا يفهموا القرآن، وجعلنا في آذانهم صممًا؛ لئلا يسمعوه، وإذا ذَكَرْتَ ربك في القرآن داعيًا لتوحيده ناهيًا عن الشرك به رجعوا على أعقابهم نافرين من قولك؛ استكبارًا واستعظامًا من أن يوحِّدوا الله تعالى في عبادته.

نَحْنُ أَعْلَمُ بِمَا يَسْتَمِعُونَ بِهِ إِذْ يَسْتَمِعُونَ إِلَيْكَ وَإِذْ هُمْ نَجْوَى إِذْ يَقُولُ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلاَّ رَجُلاً مَسْحُوراً (47)

نحن أعلم بالذي يستمعه رؤساء قريش، إذ يستمعون إليك، ومقاصدهم سيئة، فليس استماعهم لأجل الاسترشاد وقَبول الحق، ونعلم تَناجيهم حين يقولون: ما تتبعون إلا رجلا أصابه السحر فاختلط عقله.

انظُرْ كَيْفَ ضَرَبُوا لَكَ الأَمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلاً (48)

تفكر -أيها الرسول- متعجبًا من قولهم: إن محمدًا ساحر شاعر مجنون!! فجاروا وانحرفوا، ولم يهتدوا إلى طريق الحق والصواب.

وَقَالُوا أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَئِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً (49)

وقال المشركون منكرين أن يُخْلَقوا خَلْقًا جديدًا بعد أن تبلى عظامهم، وتصير فُتاتًا: أئِنا لمبعوثون يوم القيامة بعثًا جديدًا؟

قُلْ كُونُوا حِجَارَةً أَوْ حَدِيداً (50)

قل لهم -أيها الرسول- على جهة التعجيز: كونوا حجارة أو حديدًا في الشدة والقوة -إن قَدَرْتم على ذلك- فإن الله يُعيدكم كما بدأكم، وذلك هيِّن عليه يسير.

أَوْ خَلْقاً مِمَّا يَكْبُرُ فِي صُدُورِكُمْ فَسَيَقُولُونَ مَنْ يُعِيدُنَا قُلْ الَّذِي فَطَرَكُمْ أَوَّلَ مَرَّةٍ فَسَيُنْغِضُونَ إِلَيْكَ رُءُوسَهُمْ وَيَقُولُونَ مَتَى هُوَ قُلْ عَسَى أَنْ يَكُونَ قَرِيباً (51)

أو كونوا خلقًا يَعْظُم ويُسْتَبْعَد في عقولكم قبوله للبعث، فالله تعالى قادر على إعادتكم وبعثكم، وحين تقوم عليهم الحجة في قدرة الله على البعث والإحياء فسيقولون -منكرين-: مَن يردُّنا إلى الحياة بعد الموت؟ قل لهم: يعيدكم ويرجعكم الله الذي أنشأكم من العدم أول مرة، وعند سماعهم هذا الرد فسيَهُزُّون رؤوسهم ساخرين متعجبين ويقولون -مستبعدين-: متى يقع هذا البعث؟ قل: هو قريب؛ فإن كل آتٍ قريب.

يَوْمَ يَدْعُوكُمْ فَتَسْتَجِيبُونَ بِحَمْدِهِ وَتَظُنُّونَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً (52)

يوم يناديكم خالقكم للخروج من قبوركم، فتستجيبون لأمر الله، وتنقادون له، وله الحمد على كل حال، وتظنون -لهول يوم القيامة- أنكم ما أقمتم في الدنيا إلا زمنًا قليلا؛ لطول لبثكم في الآخرة.

وَقُلْ لِعِبَادِي يَقُولُوا الَّتِي هِيَ أَحْسَنُ إِنَّ الشَّيْطَانَ يَنزَغُ بَيْنَهُمْ إِنَّ الشَّيْطَانَ كَانَ لِلإِنسَانِ عَدُوّاً مُبِيناً (53)

وقل لعبادي المؤمنين يقولوا في تخاطبهم وتحاورهم الكلام الحسن الطيب؛ فإنهم إن لم يفعلوا ذلك ألقى الشيطان بينهم العداوة والفساد والخصام. إن الشيطان كان للإنسان عدوًا ظاهر العداوة.

رَبُّكُمْ أَعْلَمُ بِكُمْ إِنْ يَشَأْ يَرْحَمْكُمْ أَوْ إِنْ يَشَأْ يُعَذِّبْكُمْ وَمَا أَرْسَلْنَاكَ عَلَيْهِمْ وَكِيلاً (54)

ربكم أعلم بكم -أيها الناس- إن يشأ يرحمكم، فيوفقكم للإيمان، أو إن يشأ يمتكم على الكفر، فيعذبكم، وما أرسلناك -أيها الرسول- عليهم وكيلا تدبِّر أمرهم وتجازيهم على أفعالهم، وإنما مهمتك تبليغ ما أُرْسلتَ به، وبيان الصراط المستقيم.

وَرَبُّكَ أَعْلَمُ بِمَنْ فِي السَّمَوَاتِ وَالأَرْضِ وَلَقَدْ فَضَّلْنَا بَعْضَ النَّبِيِّينَ عَلَى بَعْضٍ وَآتَيْنَا دَاوُودَ زَبُوراً (55)

وربك -أيها النبي- أعلم بمَن في السموات والأرض. ولقد فَضَّلْنا بعض النبيين على بعض بالفضائل وكثرة الأتباع وإنزال الكتب، وأعطينا داود الزبور.

قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِهِ فَلا يَمْلِكُونَ كَشْفَ الضُّرِّ عَنكُمْ وَلا تَحْوِيلاً (56)

قل -أيها الرسول- لمشركي قومك: إن هذه المعبودات التي تنادونها لكشف الضرِّ عنكم لا تملك ذلك، ولا تقدر على تحويله عنكم إلى غيركم، ولا تقدر على تحويله من حال إلى حال، فالقادر على ذلك هو الله وحده. وهذه الآية عامة في كل ما يُدْعى من دون الله، ميتًا كان أو غائبًا، من الأنبياء والصالحين وغيرهم، بلفظ الاستغاثة أو الدعاء أو غيرهما، فلا معبود بحق إلا الله.

أُوْلَئِكَ الَّذِينَ يَدْعُونَ يَبْتَغُونَ إِلَى رَبِّهِمْ الْوَسِيلَةَ أَيُّهُمْ أَقْرَبُ وَيَرْجُونَ رَحْمَتَهُ وَيَخَافُونَ عَذَابَهُ إِنَّ عَذَابَ رَبِّكَ كَانَ مَحْذُوراً (57)

أولئك الذين يدعوهم المشركون من الأنبياء والصالحين والملائكة مع الله، يتنافسون في القرب من ربهم بما يقدرون عليه من الأعمال الصالحة، ويأمُلون رحمته ويخافون عذابه، إن عذاب ربك هو ما ينبغي أن يحذره العباد، ويخافوا منه.

وَإِنْ مِنْ قَرْيَةٍ إِلاَّ نَحْنُ مُهْلِكُوهَا قَبْلَ يَوْمِ الْقِيَامَةِ أَوْ مُعَذِّبُوهَا عَذَاباً شَدِيداً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً (58)

ويتوعَّد الله الكفار بأنه ما من قريةٍ كافرة مكذبة للرسل إلا وسينزل بها عقابه بالهلاك في الدنيا قبل يوم القيامة أو بالعذاب الشديد لأهلها، كتاب كتبه الله وقضاء أبرمه لا بد مِن وقوعه، وهو مسطور في اللوح المحفوظ.

وَمَا مَنَعَنَا أَنْ نُرْسِلَ بِالآيَاتِ إِلاَّ أَنْ كَذَّبَ بِهَا الأَوَّلُونَ وَآتَيْنَا ثَمُودَ النَّاقَةَ مُبْصِرَةً فَظَلَمُوا بِهَا وَمَا نُرْسِلُ بِالآيَاتِ إِلاَّ تَخْوِيفاً (59)

وما منعَنا من إنزال المعجزات التي سألها المشركون إلا تكذيب مَن سبقهم من الأمم، فقد أجابهم الله إلى ما طلبوا فكذَّبوا وهلكوا. وأعطينا ثمود -وهم قوم صالح- معجزة واضحة وهي الناقة، فكفروا بها فأهلكناهم. وما إرسالنا الرسل بالآيات والعبر والمعجزات التي جعلناها على أيديهم إلا تخويف للعباد؛ ليعتبروا ويتذكروا.

وَإِذْ قُلْنَا لَكَ إِنَّ رَبَّكَ أَحَاطَ بِالنَّاسِ وَمَا جَعَلْنَا الرُّؤْيَا الَّتِي أَرَيْنَاكَ إِلاَّ فِتْنَةً لِلنَّاسِ وَالشَّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَنُخَوِّفُهُمْ فَمَا يَزِيدُهُمْ إِلاَّ طُغْيَاناً كَبِيراً (60)

واذكر -أيها الرسول- حين قلنا لك: إن ربك أحاط بالناس علمًا وقدرة. وما جعلنا الرؤيا التي أريناكها عِيانًا ليلة الإسراء والمعراج من عجائب المخلوقات إلا اختبارًا للناس؛ ليتميز كافرهم من مؤمنهم، وما جعلنا شجرة الزقوم الملعونة التي ذكرت في القرآن إلا ابتلاء للناس. ونخوِّف المشركين بأنواع العذاب والآيات، ولا يزيدهم التخويف إلا تماديًا في الكفر والضلال.

وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ قَالَ أَأَسْجُدُ لِمَنْ خَلَقْتَ طِيناً (61)

واذكر قولنا للملائكة: اسجدوا لآدم تحية وتكريمًا، فسجدوا جميعًا إلا إبليس، استكبر وامتنع عن السجود قائلا على سبيل الإنكار والاستكبار: أأسجد لهذا الضعيف، المخلوق من الطين؟

قَالَ أَرَأَيْتَكَ هَذَا الَّذِي كَرَّمْتَ عَلَيَّ لَئِنْ أَخَّرْتَنِي إِلَى يَوْمِ الْقِيَامَةِ لأَحْتَنِكَنَّ ذُرِّيَّتَهُ إِلاَّ قَلِيلاً (62)

وقال إبليس جراءة على الله وكفرًا به: أرأيت هذا المخلوق الذي ميزته عليَّ؟ لئن أبقيتني حيًا إلى يوم القيامة لأستولينَّ على ذريته بالإغواء والإفساد، إلا المخلصين منهم في الإيمان، وهم قليل.

قَالَ اذْهَبْ فَمَنْ تَبِعَكَ مِنْهُمْ فَإِنَّ جَهَنَّمَ جَزَاؤُكُمْ جَزَاءً مَوْفُوراً (63)

قال الله تعالى مهددًا إبليس وأتباعه: اذهب فمَن تبعك مِن ذرية آدم، فأطاعك، فإن عقابك وعقابهم وافر في نار جهنم.

وَاسْتَفْزِزْ مَنْ اسْتَطَعْتَ مِنْهُمْ بِصَوْتِكَ وَأَجْلِبْ عَلَيْهِمْ بِخَيْلِكَ وَرَجِلِكَ وَشَارِكْهُمْ فِي الأَمْوَالِ وَالأَولادِ وَعِدْهُمْ وَمَا يَعِدُهُمْ الشَّيْطَانُ إِلاَّ غُرُوراً (64)

واستَخْفِف كل مَن تستطيع استخفافه منهم بدعوتك إياه إلى معصيتي، واجمع عليهم كل ما تقدر عليه مِن جنودك من كل راكب وراجل، واجعل لنفسك شِرْكة في أموالهم بأن يكسبوها من الحرام، وشِرْكة في الأولاد بتزيين الزنى والمعاصي، ومخالفة أوامر الله حتى يكثر الفجور والفساد، وعِدْ أتباعك مِن ذرية آدم الوعود الكاذبة، فكل وعود الشيطان باطلة وغرور.

إِنَّ عِبَادِي لَيْسَ لَكَ عَلَيْهِمْ سُلْطَانٌ وَكَفَى بِرَبِّكَ وَكِيلاً (65)

إن عبادي المؤمنين المخلصين الذين أطاعوني ليس لك قدرة على إغوائهم، وكفى بربك -أيها النبي- عاصمًا وحافظًا للمؤمنين مِن كيد الشيطان وغروره.

رَبُّكُمْ الَّذِي يُزْجِي لَكُمْ الْفُلْكَ فِي الْبَحْرِ لِتَبْتَغُوا مِنْ فَضْلِهِ إِنَّهُ كَانَ بِكُمْ رَحِيماً (66)

ربكم -أيها الناس- هو الذي يُسَيِّر لكم السفن في البحر؛ لتطلبوا رزق الله في أسفاركم وتجاراتكم. إن الله سبحانه كان رحيمًا بعباده.

وَإِذَا مَسَّكُمْ الضُّرُّ فِي الْبَحْرِ ضَلَّ مَنْ تَدْعُونَ إِلاَّ إِيَّاهُ فَلَمَّا نَجَّاكُمْ إِلَى الْبَرِّ أَعْرَضْتُمْ وَكَانَ الإِنْسَانُ كَفُوراً (67)

وإذا أصابتكم شدة في البحر حتى أشرفتم على الغرق والهلاك، غاب عن عقولكم الذين تعبدونهم من الآلهة، وتذكَّرتم الله القدير وحده؛ ليغيثكم وينقذكم، فأخلصتم له في طلب العون والإغاثة، فأغاثكم ونجَّاكم، فلمَّا نجاكم إلى البر أعرضتم عن الإيمان والإخلاص والعمل الصالح، وهذا من جهل الإنسان وكفره. وكان الإنسان جحودًا لنعم الله عزَّ وجل.

أَفَأَمِنتُمْ أَنْ يَخْسِفَ بِكُمْ جَانِبَ الْبَرِّ أَوْ يُرْسِلَ عَلَيْكُمْ حَاصِباً ثُمَّ لا تَجِدُوا لَكُمْ وَكِيلاً (68)

أغَفَلْتم -أيها الناس- عن عذاب الله، فأمنتم أن تنهار بكم الأرض خسفًا، أو يُمْطركم الله بحجارة من السماء فتقتلكم، ثم لا تجدوا أحدًا يحفظكم مِن عذابه؟

أَمْ أَمِنتُمْ أَنْ يُعِيدَكُمْ فِيهِ تَارَةً أُخْرَى فَيُرْسِلَ عَلَيْكُمْ قَاصِفاً مِنْ الرِّيحِ فَيُغْرِقَكُمْ بِمَا كَفَرْتُمْ ثُمَّ لا تَجِدُوا لَكُمْ عَلَيْنَا بِهِ تَبِيعاً (69)

أم أمنتم -أيها الناس- ربكم، وقد كفرتم به أن يعيدكم في البحر مرة أخرى، فيرسل عليكم ريحًا شديدة، تكسِّر كل ما أتت عليه، فيغرقكم بسبب كفركم، ثم لا تجدوا لكم علينا أي تبعة ومطالبة؛ فإن الله لم يظلمكم مثقال ذرة؟

وَلَقَدْ كَرَّمْنَا بَنِي آدَمَ وَحَمَلْنَاهُمْ فِي الْبَرِّ وَالْبَحْرِ وَرَزَقْنَاهُمْ مِنْ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى كَثِيرٍ مِمَّنْ خَلَقْنَا تَفْضِيلاً (70)

ولقد كرَّمنا ذرية آدم بالعقل وإرسال الرسل، وسَخَّرنا لهم جميع ما في الكون، وسَخَّرنا لهم الدواب في البر والسفن في البحر لحملهم، ورزقناهم من طيبات المطاعم والمشارب، وفضَّلناهم على كثير من المخلوقات تفضيلا عظيمًا.

يَوْمَ نَدْعُو كُلَّ أُنَاسٍ بِإِمَامِهِمْ فَمَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَأُوْلَئِكَ يَقْرَءُونَ كِتَابَهُمْ وَلا يُظْلَمُونَ فَتِيلاً (71)

اذكر -أيها الرسول- يوم البعث مبشرًا ومخوفًا، حين يدعو الله عز وجل كل جماعة من الناس مع إمامهم الذي كانوا يقتدون به في الدنيا، فمن كان منهم صالحًا، وأُعطي كتاب أعماله بيمينه، فهؤلاء يقرؤون كتاب حسناتهم فرحين مستبشرين، ولا يُنْقَصون من ثواب أعمالهم الصالحة شيئًا، وإن كان مقدارَ الخيط الذي يكون في شَقِّ النواة.

وَمَنْ كَانَ فِي هَذِهِ أَعْمَى فَهُوَ فِي الآخِرَةِ أَعْمَى وَأَضَلُّ سَبِيلاً (72)

ومن كان في هذه الدنيا أعمى القلب عن دلائل قدرة الله فلم يؤمن بما جاء به الرسول محمد صلى الله عليه وسلم فهو في يوم القيامة أشدُّ عمى عن سلوك طريق الجنة، وأضل طريقًا عن الهداية والرشاد.

وَإِنْ كَادُوا لَيَفْتِنُونَكَ عَنْ الَّذِي أَوْحَيْنَا إِلَيْكَ لِتَفْتَرِي عَلَيْنَا غَيْرَهُ وَإِذاً لاتَّخَذُوكَ خَلِيلاً (73)

ولقد قارب المشركون أن يصرفوك -أيها الرسول- عن القرآن الذي أنزله الله إليك؛ لتختلق علينا غير ما أوحينا إليك، ولو فعلت ما أرادوه لاتخذوك حبيبًا خالصًا.

وَلَوْلا أَنْ ثَبَّتْنَاكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلاً (74)

ولولا أن ثبَّتناك على الحق، وعصمناك عن موافقتهم، لَقاربْتَ أن تميل إليهم ميلا قليلا من كثرة المعالجة ورغبتك في هدايتهم.

إِذاً لأَذَقْنَاكَ ضِعْفَ الْحَيَاةِ وَضِعْفَ الْمَمَاتِ ثُمَّ لا تَجِدُ لَكَ عَلَيْنَا نَصِيراً (75)

ولو رَكَنت -أيها الرسول- إلى هؤلاء المشركين ركونًا قليلا فيما سألوك، إذًا لأذقناك مِثْلَي عذاب الحياة في الدنيا ومثْلَي عذاب الممات في الآخرة؛ وذلك لكمال نعمة الله عليك وكمال معرفتك، ثم لا تجد أحدًا ينصرك ويدفع عنك عذابنا.

وَإِنْ كَادُوا لَيَسْتَفِزُّونَكَ مِنْ الأَرْضِ لِيُخْرِجُوكَ مِنْهَا وَإِذاً لا يَلْبَثُونَ خِلافَكَ إِلاَّ قَلِيلاً (76)

ولقد قارب الكفار أن يخرجوك من "مكة" بإزعاجهم إيَّاك، ولو أخرجوك منها لم يمكثوا فيها بعدك إلا زمنًا قليلا حتى تحل بهم العقوبة العاجلة.

سُنَّةَ مَنْ قَدْ أَرْسَلْنَا قَبْلَكَ مِنْ رُسُلِنَا وَلا تَجِدُ لِسُنَّتِنَا تَحْوِيلاً (77)

تلك سنة الله تعالى في إهلاك الأمة التي تُخرج رسولها من بينها، ولن تجد -أيها الرسول- لسنتنا تغييرًا، فلا خلف في وعدنا.

أَقِمْ الصَّلاةَ لِدُلُوكِ الشَّمْسِ إِلَى غَسَقِ اللَّيْلِ وَقُرْآنَ الْفَجْرِ إِنَّ قُرْآنَ الْفَجْرِ كَانَ مَشْهُوداً (78)

أقم الصلاة تامة من وقت زوال الشمس عند الظهيرة إلى وقت ظلمة الليل، ويدخل في هذا صلاة الظهر والعصر والمغرب والعشاء، وأقم صلاة الفجر، وأَطِلِ القراءة فيها؛ إن صلاة الفجر تحضرها ملائكة الليل وملائكة النهار.

وَمِنْ اللَّيْلِ فَتَهَجَّدْ بِهِ نَافِلَةً لَكَ عَسَى أَنْ يَبْعَثَكَ رَبُّكَ مَقَاماً مَحْمُوداً (79)

وقم -أيها النبي- من نومك بعض الليل، فاقرأ القرآن في صلاة الليل؛ لتكون صلاة الليل زيادة لك في علو القدر ورفع الدرجات، عسى أن يبعثك الله شافعًا للناس يوم القيامة؛ ليرحمهم الله مما يكونون فيه، وتقوم مقامًا يحمدك فيه الأولون والآخرون.

وَقُلْ رَبِّ أَدْخِلْنِي مُدْخَلَ صِدْقٍ وَأَخْرِجْنِي مُخْرَجَ صِدْقٍ وَاجْعَلْ لِي مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً (80)

وقل: ربِّ أدخلني فيما هو خير لي مدخل صدق، وأخرجني مما هو شر لي مخرج صدق، واجعل لي مِن لدنك حجة ثابتة، تنصرني بها على جميع مَن خالفني.

وَقُلْ جَاءَ الْحَقُّ وَزَهَقَ الْبَاطِلُ إِنَّ الْبَاطِلَ كَانَ زَهُوقاً (81)

وقل -أيها الرسول- للمشركين: جاء الإسلام وذهب الشرك، إن الباطل لا بقاء له ولا ثبات، والحق هو الثابت الباقي الذي لا يزول.

وَنُنَزِّلُ مِنْ الْقُرْآنِ مَا هُوَ شِفَاءٌ وَرَحْمَةٌ لِلْمُؤْمِنِينَ وَلا يَزِيدُ الظَّالِمِينَ إِلاَّ خَسَاراً (82)

وننزل من آيات القرآن العظيم ما يشفي القلوب مِنَ الأمراض، كالشك والنفاق والجهالة، وما يشفي الأبدان برُقْيتها به، وما يكون سببًا للفوز برحمة الله بما فيه من الإيمان، ولا يزيد هذا القرآن الكفار عند سماعه إلا كفرًا وضلالا؛ لتكذيبهم به وعدم إيمانهم.

وَإِذَا أَنْعَمْنَا عَلَى الإِنسَانِ أَعْرَضَ وَنَأَى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ كَانَ يَئُوساً (83)

وإذا أنعمنا على الإنسان من حيث هو بمال وعافية ونحوهما، تولَّى وتباعد عن طاعة ربه، وإذا أصابته شدة مِن فقر أو مرض كان قنوطًا؛ لأنه لا يثق بفضل الله تعالى، إلا من عصم الله في حالتي سرَّائه وضرَّائه.

قُلْ كُلٌّ يَعْمَلُ عَلَى شَاكِلَتِهِ فَرَبُّكُمْ أَعْلَمُ بِمَنْ هُوَ أَهْدَى سَبِيلاً (84)

قل -أيها الرسول- للناس: كل واحد منكم يعمل على ما يليق به من الأحوال، فربكم أعلم بمن هو أهدى طريقًا إلى الحق.

وَيَسْأَلُونَكَ عَنْ الرُّوحِ قُلْ الرُّوحُ مِنْ أَمْرِ رَبِّي وَمَا أُوتِيتُمْ مِنْ الْعِلْمِ إِلاَّ قَلِيلاً (85)

ويسألك الكفار عن حقيقة الروح تعنتًا، فأجبهم بأن حقيقة الروح وأحوالها من الأمور التي استأثر الله بعلمها، وما أُعطيتم أنتم وجميع الناس من العلم إلا شيئًا قليلا.

وَلَئِنْ شِئْنَا لَنَذْهَبَنَّ بِالَّذِي أَوْحَيْنَا إِلَيْكَ ثُمَّ لا تَجِدُ لَكَ بِهِ عَلَيْنَا وَكِيلاً (86)

ولئن شئنا مَحْوَ القرآن من قلبك لَقدَرْنا على ذلك، ثم لا تجد لنفسك ناصرًا يمنعنا من فعل ذلك، أو يرد عليك القرآن.

إِلاَّ رَحْمَةً مِنْ رَبِّكَ إِنَّ فَضْلَهُ كَانَ عَلَيْكَ كَبِيراً (87)

لكنَّ الله رحمك، فأثبت ذلك في قلبك، إن فضله كان عليك عظيمًا؛ فقد أعطاك هذا القرآن العظيم، والمقام المحمود، وغير ذلك مما لم يؤته أحدًا من العالمين.

قُلْ لَئِنْ اجْتَمَعَتْ الإِنسُ وَالْجِنُّ عَلَى أَنْ يَأْتُوا بِمِثْلِ هَذَا الْقُرْآنِ لا يَأْتُونَ بِمِثْلِهِ وَلَوْ كَانَ بَعْضُهُمْ لِبَعْضٍ ظَهِيراً (88)

قل: لو اتفقت الإنس والجن على محاولة الإتيان بمثل هذا القرآن المعجز لا يستطيعون الإتيان به، ولو تعاونوا وتظاهروا على ذلك.

وَلَقَدْ صَرَّفْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً (89)

ولقد بيَّنَّا ونَوَّعنا للناس في هذا القرآن من كل مثل ينبغي الاعتبار به؛ احتجاجًا بذلك عليهم؛ ليتبعوه ويعملوا به، فأبى أكثر الناس إلا جحودًا للحق وإنكارًا لحجج الله وأدلته.

وَقَالُوا لَنْ نُؤْمِنَ لَكَ حَتَّى تَفْجُرَ لَنَا مِنْ الأَرْضِ يَنْبُوعاً (90)

ولما أعجز القرآن المشركين وغلبهم أخذوا يطلبون معجزات وَفْق أهوائهم فقالوا: لن نصدقك -أيها الرسول- ونعمل بما تقول حتى تفجر لنا من أرض "مكة" عينًا جارية.

أَوْ تَكُونَ لَكَ جَنَّةٌ مِنْ نَخِيلٍ وَعِنَبٍ فَتُفَجِّرَ الأَنهَارَ خِلالَهَا تَفْجِيراً (91)

أو تكون لك حديقة فيها أنواع النخيل والأعناب، وتجعل الأنهار تجري في وسطها بغزارة.

أَوْ تُسْقِطَ السَّمَاءَ كَمَا زَعَمْتَ عَلَيْنَا كِسَفاً أَوْ تَأْتِيَ بِاللَّهِ وَالْمَلائِكَةِ قَبِيلاً (92)

أو تسقط السماء علينا قطعًا كما زَعَمْتَ، أو تأتي لنا بالله وملائكته، فنشاهدهم مقابلة وعِيانًا.

أَوْ يَكُونَ لَكَ بَيْتٌ مِنْ زُخْرُفٍ أَوْ تَرْقَى فِي السَّمَاءِ وَلَنْ نُؤْمِنَ لِرُقِيِّكَ حَتَّى تُنَزِّلَ عَلَيْنَا كِتَاباً نَقْرَؤُه قُلْ سُبْحَانَ رَبِّي هَلْ كُنتُ إِلاَّ بَشَراً رَسُولاً (93)

أو يكون لك بيت من ذهب، أو تصعد في درج إلى السماء، ولن نصدِّقك في صعودك حتى تعود، ومعك كتاب من الله منشور نقرأ فيه أنك رسول الله حقا. قل -أيها الرسول- متعجبًا مِن تعنُّت هؤلاء الكفار: سبحان ربي!! هل أنا إلا عبد من عباده مبلِّغ رسالته؟ فكيف أقدر على فعل ما تطلبون؟

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمْ الْهُدَى إِلاَّ أَنْ قَالُوا أَبَعَثَ اللَّهُ بَشَراً رَسُولاً (94)

وما منع الكفارَ من الإيمان بالله ورسوله وطاعتهما، حين جاءهم البيان الكافي من عند الله، إلا قولهم جهلا وإنكارًا: أبعث الله رسولا من جنس البشر؟

قُلْ لَوْ كَانَ فِي الأَرْضِ مَلائِكَةٌ يَمْشُونَ مُطْمَئِنِّينَ لَنَزَّلْنَا عَلَيْهِمْ مِنْ السَّمَاءِ مَلَكاً رَسُولاً (95)

قل -أيها الرسول- ردًّا على المشركين إنكارهم أن يكون الرسول من البشر: لو كان في الأرض ملائكة يمشون عليها مطمئنين، لأرسلنا إليهم رسولا من جنسهم، ولكنَّ أهل الأرض بشر، فالرسول إليهم ينبغي أن يكون من جنسهم؛ ليمكنهم مخاطبته وفَهْم كلامه.

قُلْ كَفَى بِاللَّهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ إِنَّهُ كَانَ بِعِبَادِهِ خَبِيراً بَصِيراً (96)

قل لهم: كفى بالله شهيدًا بيني وبينكم على صِدْقي وحقيقة نبوَّتي. إنه سبحانه خبير بأحوال عباده، بصير بأعمالهم، وسيجازيهم عليها.

وَمَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُمْ أَوْلِيَاءَ مِنْ دُونِهِ وَنَحْشُرُهُمْ يَوْمَ الْقِيَامَةِ عَلَى وَجُوهِهِمْ عُمْياً وَبُكْماً وَصُمّاً مَأْوَاهُمْ جَهَنَّمُ كُلَّمَا خَبَتْ زِدْنَاهُمْ سَعِيراً (97)

ومن يهده الله فهو المهتدي إلى الحق، ومن يضلله فيخذلْه ويَكِلْه إلى نفسه فلا هادي له من دون الله، وهؤلاء الضُّلال يبعثهم الله يوم القيامة، ويحشرهم على وجوههم، وهم لا يرون ولا ينطقون ولا يسمعون، مصيرهم إلى نار جهنم الملتهبة، كلما سكن لهيبها، وخمدت نارها، زدناهم نارًا ملتهبة متأججة.

ذَلِكَ جَزَاؤُهُمْ بِأَنَّهُمْ كَفَرُوا بِآيَاتِنَا وَقَالُوا أَئِذَا كُنَّا عِظَاماً وَرُفَاتاً أَئِنَّا لَمَبْعُوثُونَ خَلْقاً جَدِيداً (98)

هذا الذي وُصِف من العذاب عقاب للمشركين؛ بسبب كفرهم بآيات الله وحججه، وتكذيبهم رسله الذين دَعَوْهم إلى عبادته، وقولهم استنكارًا - إذا أُمروا بالتصديق بالبعث -: أإذا متنا وصِرْنا عظامًا بالية وأجزاءً متفتتة نُبعث بعد ذلك خَلْقًا جديدًا؟

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ قَادِرٌ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ وَجَعَلَ لَهُمْ أَجَلاً لا رَيْبَ فِيهِ فَأَبَى الظَّالِمُونَ إِلاَّ كُفُوراً (99)

أَغَفَل هؤلاء المشركون، فلم يتبصروا ويعلموا أن الله الذي خلق السموات والأرض وما فيهن من المخلوقات على غير مثال سابق، قادر على أن يخلق أمثالهم بعد فنائهم؟ وقد جعل الله لهؤلاء المشركين وقتًا محددًا لموتهم وعذابهم، لا شك أنه آتيهم، ومع وضوح الحق ودلائله أبى الكافرون إلا جحودًا لدين الله عزَّ وجلَّ.

قُلْ لَوْ أَنتُمْ تَمْلِكُونَ خَزَائِنَ رَحْمَةِ رَبِّي إِذاً لأَمْسَكْتُمْ خَشْيَةَ الإِنفَاقِ وَكَانَ الإِنْسَانُ قَتُوراً (100)

قل -أيها الرسول- لهؤلاء المشركين: لو كنتم تملكون خزائن رحمة ربي التي لا تنفد ولا تبيد إذًا لبخلتم بها، فلم تعطوا منها غيركم خوفًا مِن نفادها فتصبحوا فقراء. ومن شأن الإنسان أنه بخيل بما في يده إلا مَن عصم الله بالإيمان.

وَلَقَدْ آتَيْنَا مُوسَى تِسْعَ آيَاتٍ بَيِّنَاتٍ فَاسْألْ بَنِي إِسْرَائِيلَ إِذْ جَاءَهُمْ فَقَالَ لَهُ فِرْعَوْنُ إِنِّي لأَظُنُّكَ يَا مُوسَى مَسْحُوراً (101)

ولقد آتينا موسى تسع معجزات واضحات شاهدات على صِدْق نبوته وهي: العصا واليد والسنون ونقص الثمرات والطوفان والجراد والقمل والضفادع والدم، فاسأل -أيها الرسول- اليهود سؤال تقرير حين جاء موسى أسلافهم بمعجزاته الواضحات، فقال فرعون لموسى: إني لأظنك -يا موسى- ساحرا، مخدوعًا مغلوبًا على عقلك بما تأتيه من غرائب الأفعال.

قَالَ لَقَدْ عَلِمْتَ مَا أَنزَلَ هَؤُلاء إِلاَّ رَبُّ السَّمَوَاتِ وَالأَرْضِ بَصَائِرَ وَإِنِّي لأَظُنُّكَ يَا فِرْعَوْنُ مَثْبُوراً (102)

فردَّ عليه موسى: لقد تيقَّنتَ -يا فرعون- أنه ما أنزل تلك المعجزات التسع الشاهدة على صدق نبوتي إلا رب السموات والأرض؛ لتكون دلالات يَستدِل بها أولو البصائر على وحدانية الله تعالى في ربوبيته وألوهيته، وإني لعلى يقين أنك -يا فرعون- هالك ملعون مغلوب.

فَأَرَادَ أَنْ يَسْتَفِزَّهُمْ مِنْ الأَرْضِ فَأَغْرَقْنَاهُ وَمَنْ مَعَهُ جَمِيعاً (103)

فأراد فرعون أن يزعج موسى ويخرجه مع بني إسرائيل مِن أرض "مصر"، فأغرقناه ومَن معه مِن جندٍ في البحر عقابًا لهم.

وَقُلْنَا مِنْ بَعْدِهِ لِبَنِي إِسْرَائِيلَ اسْكُنُوا الأَرْضَ فَإِذَا جَاءَ وَعْدُ الآخِرَةِ جِئْنَا بِكُمْ لَفِيفاً (104)

وقلنا من بعد هلاك فرعون وجنده لبني إسرائيل: اسكنوا أرض "الشام"، فإذا جاء يوم القيامة جئنا بكم جميعًا مِن قبوركم إلى موقف الحساب.

وَبِالْحَقِّ أَنزَلْنَاهُ وَبِالْحَقِّ نَزَلَ وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً (105)

وبالحق أنزلنا هذا القرآن على محمد صلى الله عليه وسلم لأمْرِ العباد ونهيهم وثوابهم وعقابهم، وبالصدق والعدل والحفظ من التغيير والتبديل نزل. وما أرسلناك -أيها الرسول- إلا مبشرًا بالجنة لمن أطاع، ومخوفًا بالنار لمن عصى وكفر.

وَقُرْآناً فَرَقْنَاهُ لِتَقْرَأَهُ عَلَى النَّاسِ عَلَى مُكْثٍ وَنَزَّلْنَاهُ تَنزِيلاً (106)

وأنزلنا إليك -أيها الرسول- قرآنًا بيَّناه وأحكمناه وفَصَّلناه فارقًا بين الهدى والضلال والحق والباطل؛ لتقرأه على الناس في تؤدة وتمهُّل، ونَزَّلْناه مفرَّقًا، شيئًا بعد شيء، على حسب الحوادث ومقتضيات الأحوال.

قُلْ آمِنُوا بِهِ أَوْ لا تُؤْمِنُوا إِنَّ الَّذِينَ أُوتُوا الْعِلْمَ مِنْ قَبْلِهِ إِذَا يُتْلَى عَلَيْهِمْ يَخِرُّونَ لِلأَذْقَانِ سُجَّداً (107)

قل -أيها الرسول- لهؤلاء المكذبين: آمِنوا بالقرآن أو لا تؤمنوا؛ فإن إيمانكم لا يزيده كمالا وتكذيبكم لا يُلْحِق به نقصًا. إن العلماء الذين أوتوا الكتب السابقة مِن قبل القرآن، وعرفوا حقيقة الوحي، إذا قرئ عليهم القرآن يخشعون، فيسجدون على وجوههم لله سبحانه وتعالى.

وَيَقُولُونَ سُبْحَانَ رَبِّنَا إِنْ كَانَ وَعْدُ رَبِّنَا لَمَفْعُولاً (108)

ويقول هؤلاء الذين أوتوا العلم عند سماع القرآن: تنزيهًا لربنا وتبرئة له مما يصفه المشركون به، ما كان وعد الله تعالى من ثواب وعقاب إلا واقعًا حقًا .

وَيَخِرُّونَ لِلأَذْقَانِ يَبْكُونَ وَيَزِيدُهُمْ خُشُوعاً (109)

ويقع هؤلاء ساجدين على وجوههم، يبكون تأثرًا بمواعظ القرآن، ويزيدهم سماع القرآن ومواعظه خضوعًا لأمر الله وعظيم قدرته.

قُلْ ادْعُوا اللَّهَ أَوْ ادْعُوا الرَّحْمَنَ أَيّاً مَا تَدْعُوا فَلَهُ الأَسْمَاءُ الْحُسْنَى وَلا تَجْهَرْ بِصَلاتِكَ وَلا تُخَافِتْ بِهَا وَابْتَغِ بَيْنَ ذَلِكَ سَبِيلاً (110)

قل -أيها الرسول- لمشركي قومك الذين أنكروا عليك الدعاء بقولك: يا ألله يا رحمن، ادعوا الله، أو ادعوا الرحمن، فبأي أسمائه دعوتموه فإنكم تدعون ربًا واحدًا؛ لأن أسماءه كلها حسنى. ولا تجهر بالقراءة في صلاتك، فيسمعك المشركون، ولا تُسِرَّ بها فلا يسمعك أصحابك، وكن وسطًا بين الجهر والهمس.

وَقُلْ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَلَمْ يَكُنْ لَهُ وَلِيٌّ مِنْ الذُّلِّ وَكَبِّرْهُ تَكْبِيراً (111)

وقل -أيها الرسول-: الحمد لله الذي له الكمال والثناء، الذي تنزَّه عن الولد والشريك في ألوهيته، ولا يكون له سبحانه وليٌّ مِن خلقه فهو الغني القوي، وهم الفقراء المحتاجون إليه، وعظِّمه تعظيمًا تامًا بالثناء عليه وعبادته وحده لا شريك له، وإخلاص الدين كله له.

18- سورة الكهف

الْحَمْدُ لِلَّهِ الَّذِي أَنزَلَ عَلَى عَبْدِهِ الْكِتَابَ وَلَمْ يَجْعَلْ لَهُ عِوَجَا (1)

الثناء على الله بصفاته التي كلُّها أوصاف كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، الذي تفضَّل فأنزل على عبده ورسوله محمد صلى الله عليه وسلم القرآن، ولم يجعل فيه شيئًا من الميل عن الحق.

قَيِّماً لِيُنذِرَ بَأْساً شَدِيداً مِنْ لَدُنْهُ وَيُبَشِّرَ الْمُؤْمِنِينَ الَّذِينَ يَعْمَلُونَ الصَّالِحَاتِ أَنَّ لَهُمْ أَجْراً حَسَناً (2) مَاكِثِينَ فِيهِ أَبَداً (3)

جعله الله كتابًا مستقيمًا، لا اختلاف فيه ولا تناقض؛ لينذر الكافرين من عذاب شديد من عنده، ويبشر المصدقين بالله ورسوله الذين يعملون الأعمال الصالحات، بأن لهم ثوابًا جزيلا هو الجنة، يقيمون في هذا النعيم لا يفارقونه أبدًا.

وَيُنذِرَ الَّذِينَ قَالُوا اتَّخَذَ اللَّهُ وَلَداً (4)

وينذر به المشركين الذين قالوا: اتخذ الله ولدا.

مَا لَهُمْ بِهِ مِنْ عِلْمٍ وَلا لآبَائِهِمْ كَبُرَتْ كَلِمَةً تَخْرُجُ مِنْ أَفْوَاهِهِمْ إِنْ يَقُولُونَ إِلاَّ كَذِباً (5)

ليس عند هؤلاء المشركين شيء من العلم على ما يَدَّعونه لله من اتخاذ الولد، كما لم يكن عند أسلافهم الذين قلَّدوهم، عَظُمت هذه المقالة الشنيعة التي تخرج من أفواههم، ما يقولون إلا قولا كاذبًا.

فَلَعَلَّكَ بَاخِعٌ نَفْسَكَ عَلَى آثَارِهِمْ إِنْ لَمْ يُؤْمِنُوا بِهَذَا الْحَدِيثِ أَسَفاً (6)

فلعلك -أيها الرسول- مُهْلِك نفسك غمًّا وحزنًا على أثر تولِّي قومك وإعراضهم عنك، إن لم يصدِّقوا بهذا القرآن ويعملوا به.

إِنَّا جَعَلْنَا مَا عَلَى الأَرْضِ زِينَةً لَهَا لِنَبْلُوَهُمْ أَيُّهُمْ أَحْسَنُ عَمَلاً (7)

إنَّا جعلنا ما على وجه الأرض من المخلوقات جَمالا لها، ومنفعة لأهلها؛ لنختبرهم: أيُّهم أحسن عملا بطاعتنا، وأيهم أسوأ عملا بالمعاصي، ونجزي كلا بما يستحق.

وَإِنَّا لَجَاعِلُونَ مَا عَلَيْهَا صَعِيداً جُرُزاً (8)

وإنَّا لجاعلون ما على الأرض من تلك الزينة عند انقضاء الدنيا ترابًا، لا نبات فيه.

أَمْ حَسِبْتَ أَنَّ أَصْحَابَ الْكَهْفِ وَالرَّقِيمِ كَانُوا مِنْ آيَاتِنَا عَجَباً (9)

لا تظن -أيها الرسول- أن قصة أصحاب الكهف واللوح الذي كُتِبت فيه أسماؤهم من آياتنا عجيبة وغريبة؛ فإن خلق السموات والأرض وما فيهما أعجب من ذلك.

إِذْ أَوَى الْفِتْيَةُ إِلَى الْكَهْفِ فَقَالُوا رَبَّنَا آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَهَيِّئْ لَنَا مِنْ أَمْرِنَا رَشَداً (10)

اذكر -أيها الرسول- حين لجأ الشبَّان المؤمنون إلى الكهف؛ خشية من فتنة قومهم لهم، وإرغامهم على عبادة الأصنام، فقالوا: ربنا أعطنا مِن عندك رحمة، تثبتنا بها، وتحفظنا من الشر، ويسِّر لنا الطريق الصواب الذي يوصلنا إلى العمل الذي تحب، فنكون راشدين غير ضالين.

فَضَرَبْنَا عَلَى آذَانِهِمْ فِي الْكَهْفِ سِنِينَ عَدَداً (11)

فألقينا عليهم النوم العميق، فبقوا في الكهف سنين كثيرة.

ثُمَّ بَعَثْنَاهُمْ لِنَعْلَمَ أَيُّ الْحِزْبَيْنِ أَحْصَى لِمَا لَبِثُوا أَمَداً (12)

ثم أيقظناهم مِن نومهم؛ لنُظهر للناس ما علمناه في الأزل؛ فتتميَّز أي الطائفتين المتنازعتين في مدة لبثهم أضبط في الإحصاء، وهل لبثوا يومًا أو بعض يوم، أو مدة طويلة؟

نَحْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَزِدْنَاهُمْ هُدًى (13)

نحن نقصُّ عليك -أيها الرسول- خبرهم بالصدق. إن أصحاب الكهف شُبَّان صدَّقوا ربهم وامتثلوا أمره، وزِدْناهم هدى وثباتًا على الحق.

وَرَبَطْنَا عَلَى قُلُوبِهِمْ إِذْ قَامُوا فَقَالُوا رَبُّنَا رَبُّ السَّمَوَاتِ وَالأَرْضِ لَنْ نَدْعُوَ مِنْ دُونِهِ إِلَهاً لَقَدْ قُلْنَا إِذاً شَطَطاً (14)

وقوَّينا قلوبهم بالإيمان، وشددنا عزيمتهم به، حين قاموا بين يدي الملك الكافر، وهو يلومهم على تَرْكِ عبادة الأصنام فقالوا له: ربنا الذي نعبده هو رب السموات والأرض، لن نعبد غيره من الآلهة، لو قلنا غير هذا لكُنَّا قد قلنا قولا جائرًا بعيدًا عن الحق.

هَؤُلاءِ قَوْمُنَا اتَّخَذُوا مِنْ دُونِهِ آلِهَةً لَوْلا يَأْتُونَ عَلَيْهِمْ بِسُلْطَانٍ بَيِّنٍ فَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً (15)

ثم قال بعضهم لبعض: هؤلاء قومنا اتخذوا لهم آلهة غير الله، فهلا أتَوْا على عبادتهم لها بدليل واضح، فلا أحد أشد ظلمًا ممن اختلق على الله الكذب بنسبة الشريك إليه في عبادته.

وَإِذْ اعْتَزَلْتُمُوهُمْ وَمَا يَعْبُدُونَ إِلاَّ اللَّهَ فَأْوُوا إِلَى الْكَهْفِ يَنشُرْ لَكُمْ رَبُّكُمْ مِنْ رَحْمَتِهِ وَيُهَيِّئْ لَكُمْ مِنْ أَمْرِكُمْ مِرفَقاً (16)

وحين فارقتم قومكم بدينكم، وتركتم ما يعبدون من الآلهة إلا عبادة الله، فالجؤوا إلى الكهف في الجبل لعبادة ربكم وحده، يَبْسطْ لكم ربكم من رحمته ما يستركم به في الدارين، ويسهل لكم من أمركم ما تنتفعون به في حياتكم من أسباب العيش.

وَتَرَى الشَّمْسَ إِذَا طَلَعَتْ تَتَزَاوَرُ عَنْ كَهْفِهِمْ ذَاتَ الْيَمِينِ وَإِذَا غَرَبَتْ تَقْرِضُهُمْ ذَاتَ الشِّمَالِ وَهُمْ فِي فَجْوَةٍ مِنْهُ ذَلِكَ مِنْ آيَاتِ اللَّهِ مَنْ يَهْدِ اللَّهُ فَهُوَ الْمُهْتَدِي وَمَنْ يُضْلِلْ فَلَنْ تَجِدَ لَهُ وَلِيّاً مُرْشِداً (17)

فلما فعلوا ذلك ألقى الله عليهم النوم وحَفِظهم. وترى -أيها المشاهد لهم- الشمس إذا طلعت من المشرق تميل عن مكانهم إلى جهة اليمين، وإذا غربت تتركهم إلى جهة اليسار، وهم في متسع من الكهف، فلا تؤذيهم حرارة الشمس ولا ينقطع عنهم الهواء، ذلك الذي فعلناه بهؤلاء الفتية من دلائل قدرة الله. من يوفقه الله للاهتداء بآياته فهو الموفَّق إلى الحق، ومن لم يوفقه لذلك فلن تجد له معينًا يرشده لإصابة الحق؛ لأن التوفيق والخِذْلان بيد الله وحده.

وَتَحْسَبُهُمْ أَيْقَاظاً وَهُمْ رُقُودٌ وَنُقَلِّبُهُمْ ذَاتَ الْيَمِينِ وَذَاتَ الشِّمَالِ وَكَلْبُهُمْ بَاسِطٌ ذِرَاعَيْهِ بِالْوَصِيدِ لَوْ اطَّلَعْتَ عَلَيْهِمْ لَوَلَّيْتَ مِنْهُمْ فِرَاراً وَلَمُلِئْتَ مِنْهُمْ رُعْباً (18)

وتظن -أيها الناظر- أهل الكهف أيقاظًا، وهم في الواقع نيام، ونتعهدهم بالرعاية، فنُقَلِّبهم حال نومهم مرة للجنب الأيمن ومرة للجنب الأيسر؛ لئلا تأكلهم الأرض، وكلبهم الذي صاحَبهم مادٌّ ذراعيه بفناء الكهف، لو عاينتهم لأدبرت عنهم هاربًا، ولَمُلِئَتْ نفسك منهم فزعًا.

وَكَذَلِكَ بَعَثْنَاهُمْ لِيَتَسَاءَلُوا بَيْنَهُمْ قَالَ قَائِلٌ مِنْهُمْ كَمْ لَبِثْتُمْ قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ قَالُوا رَبُّكُمْ أَعْلَمُ بِمَا لَبِثْتُمْ فَابْعَثُوا أَحَدَكُمْ بِوَرِقِكُمْ هَذِهِ إِلَى الْمَدِينَةِ فَلْيَنظُرْ أَيُّهَا أَزْكَى طَعَاماً فَلْيَأْتِكُمْ بِرِزْقٍ مِنْهُ وَلْيَتَلَطَّفْ وَلا يُشْعِرَنَّ بِكُمْ أَحَداً (19)

وكما أنمناهم وحفظناهم هذه المدة الطويلة أيقظناهم مِن نومهم على هيئتهم دون تغيُّر؛ لكي يسأل بعضهم بعضًا: كم من الوقت مكثنا نائمين هنا؟ فقال بعضهم: مكثنا يوما أو بعض يوم، وقال آخرون التبس عليهم الأمر: فَوِّضوا عِلْم ذلك لله، فربكم أعلم بالوقت الذي مكثتموه، فأرسِلوا أحدكم بنقودكم الفضية هذه إلى مدينتنا فلينظر: أيَّ أهل المدينة أحلُّ وأطيب طعامًا؟ فليأتكم بقوت منه، وليتلطف في شرائه مع البائع حتى لا ننكشف، ويظهر أمرنا، ولا يُعْلِمَنَّ بكم أحدًا من الناس.

إِنَّهُمْ إِنْ يَظْهَرُوا عَلَيْكُمْ يَرْجُمُوكُمْ أَوْ يُعِيدُوكُمْ فِي مِلَّتِهِمْ وَلَنْ تُفْلِحُوا إِذاً أَبَداً (20)

إن قومكم إن يطَّلعوا عليكم يرجموكم بالحجارة، فيقتلوكم، أو يردوكم إلى دينهم، فتصيروا كفارًا، ولن تفوزوا بمطلبكم مِن دخول الجنة -إن فعلتم ذلك- أبدًا.

وَكَذَلِكَ أَعْثَرْنَا عَلَيْهِمْ لِيَعْلَمُوا أَنَّ وَعْدَ اللَّهِ حَقٌّ وَأَنَّ السَّاعَةَ لا رَيْبَ فِيهَا إِذْ يَتَنَازَعُونَ بَيْنَهُمْ أَمْرَهُمْ فَقَالُوا ابْنُوا عَلَيْهِمْ بُنْيَاناً رَبُّهُمْ أَعْلَمُ بِهِمْ قَالَ الَّذِينَ غَلَبُوا عَلَى أَمْرِهِمْ لَنَتَّخِذَنَّ عَلَيْهِمْ مَسْجِداً (21)

وكما أنمناهم سنين كثيرة، وأيقظناهم بعدها، أطْلَعنا عليهم أهل ذلك الزمان، بعد أن كشف البائع نوع الدراهم التي جاء بها مبعوثهم؛ ليعلم الناس أنَّ وَعْدَ الله بالبعث حق، وأن القيامة آتية لا شك فيها، إذ يتنازع المطَّلِعون على أصحاب الكهف في أمر القيامة: فمِن مُثْبِتٍ لها ومِن مُنْكِر، فجعل الله إطْلاعهم على أصحاب الكهف حجة للمؤمنين على الكافرين. وبعد أن انكشف أمرهم، وماتوا قال فريق من المطَّلِعين عليهم: ابنوا على باب الكهف بناءً يحجبهم، واتركوهم وشأنهم، ربهم أعلم بحالهم، وقال أصحاب الكلمة والنفوذ فيهم: لنتخذنَّ على مكانهم مسجدًا للعبادة. وقد نهى رسول الله صلى الله عليه وسلم عن اتخاذ قبور الأنبياء والصالحين مساجد، ولعن مَن فَعَلَ ذلك في آخر وصاياه لأمته، كما أنه نهى عن البناء على القبور مطلقًا، وعن تجصيصها والكتابة عليها؛ لأن ذلك من الغلو الذي قد يؤدي إلى عبادة مَن فيها.

سَيَقُولُونَ ثَلاثَةٌ رَابِعُهُمْ كَلْبُهُمْ وَيَقُولُونَ خَمْسَةٌ سَادِسُهُمْ كَلْبُهُمْ رَجْماً بِالْغَيْبِ وَيَقُولُونَ سَبْعَةٌ وَثَامِنُهُمْ كَلْبُهُمْ قُلْ رَبِّي أَعْلَمُ بِعِدَّتِهِمْ مَا يَعْلَمُهُمْ إِلاَّ قَلِيلٌ فَلا تُمَارِ فِيهِمْ إِلاَّ مِرَاءً ظَاهِراً وَلا تَسْتَفْتِ فِيهِمْ مِنْهُمْ أَحَداً (22)

سيقول بعض الخائضين في شأنهم من أهل الكتاب: هم ثلاثةٌ، رابعهم كلبهم، ويقول فريق آخر: هم خمسة، سادسهم كلبهم، وكلام الفريقين قول بالظن من غير دليل، وتقول جماعة ثالثة: هم سبعة، وثامنهم كلبهم، قل -أيها الرسول-: ربي هو الأعلم بعددهم، ما يعلم عددهم إلا قليل من خلقه. فلا تجادل أهل الكتاب في عددهم إلا جدالا ظاهرًا لا عمق فيه، بأن تَقُصَّ عليهم ما أخبرك به الوحي فحسب، ولا تسألهم عن عددهم وأحوالهم؛ فإنهم لا يعلمون ذلك.

وَلا تَقُولَنَّ لِشَيْءٍ إِنِّي فَاعِلٌ ذَلِكَ غَداً (23) إِلاَّ أَنْ يَشَاءَ اللَّهُ وَاذْكُرْ رَبَّكَ إِذَا نَسِيتَ وَقُلْ عَسَى أَنْ يَهْدِيَنِي رَبِّي لأَقْرَبَ مِنْ هَذَا رَشَداً (24)

ولا تقولنَّ لشيء تعزم على فعله: إني فاعل ذلك الشيء غدًا إلا أن تُعَلِّق قولك بالمشيئة، فتقول: إن شاء الله. واذكر ربك عند النسيان بقول: إن شاء الله، وكلما نسيت فاذكر الله; فإن ذِكْرَ الله يُذهِب النسيان، وقل: عسى أن يهديني ربي لأقرب الطرق الموصلة إلى الهدى والرشاد.

وَلَبِثُوا فِي كَهْفِهِمْ ثَلاثَ مِائَةٍ سِنِينَ وَازْدَادُوا تِسْعاً (25)

ومكث الشُّبَّان نيامًا في كهفهم ثلاثمائة سنة وتسع سنين.

قُلْ اللَّهُ أَعْلَمُ بِمَا لَبِثُوا لَهُ غَيْبُ السَّمَوَاتِ وَالأَرْضِ أَبْصِرْ بِهِ وَأَسْمِعْ مَا لَهُمْ مِنْ دُونِهِ مِنْ وَلِيٍّ وَلا يُشْرِكُ فِي حُكْمِهِ أَحَداً (26)

وإذا سُئلت -أيها الرسول- عن مدة لبثهم في الكهف، وليس عندك علم في ذلك وتوقيف من الله، فلا تتقدم فيه بشيء، بل قل: الله أعلم بمدة لبثهم، له غيب السموات والأرض، أَبْصِرْ به وأسمع، أي: تعجب من كمال بصره وسمعه وإحاطته بكل شيء. ليس للخلق أحد غيره يتولى أمورهم، وليس له شريك في حكمه وقضائه وتشريعه، سبحانه وتعالى.

وَاتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ كِتَابِ رَبِّكَ لا مُبَدِّلَ لِكَلِمَاتِهِ وَلَنْ تَجِدَ مِنْ دُونِهِ مُلْتَحَداً (27)

واتل -أيها الرسول- ما أوحاه الله إليك من القرآن، فإنه الكتاب الذي لا مبدِّل لكلماته لصدقها وعدلها، ولن تجد من دون ربك ملجأً تلجأ إليه، ولا معاذًا تعوذ به.

وَاصْبِرْ نَفْسَكَ مَعَ الَّذِينَ يَدْعُونَ رَبَّهُمْ بِالْغَدَاةِ وَالْعَشِيِّ يُرِيدُونَ وَجْهَهُ وَلا تَعْدُ عَيْنَاكَ عَنْهُمْ تُرِيدُ زِينَةَ الْحَيَاةِ الدُّنْيَا وَلا تُطِعْ مَنْ أَغْفَلْنَا قَلْبَهُ عَنْ ذِكْرِنَا وَاتَّبَعَ هَوَاهُ وَكَانَ أَمْرُهُ فُرُطاً (28)

واصبر نفسك -أيها النبي- مع أصحابك مِن فقراء المؤمنين الذين يعبدون ربهم وحده، ويدعونه في الصباح والمساء، يريدون بذلك وجهه، واجلس معهم وخالطهم، ولا تصرف نظرك عنهم إلى غيرهم من الكفار لإرادة التمتع بزينة الحياة الدنيا، ولا تُطِعْ من جعلنا قلبه غافلا عن ذكرنا، وآثَرَ هواه على طاعة مولاه، وصار أمره في جميع أعماله ضياعًا وهلاكًا.

وَقُلْ الْحَقُّ مِنْ رَبِّكُمْ فَمَنْ شَاءَ فَلْيُؤْمِنْ وَمَنْ شَاءَ فَلْيَكْفُرْ إِنَّا أَعْتَدْنَا لِلظَّالِمِينَ نَاراً أَحَاطَ بِهِمْ سُرَادِقُهَا وَإِنْ يَسْتَغِيثُوا يُغَاثُوا بِمَاءٍ كَالْمُهْلِ يَشْوِي الْوُجُوهَ بِئْسَ الشَّرَابُ وَسَاءَتْ مُرْتَفَقاً (29)

وقل لهؤلاء الغافلين: ما جئتكم به هو الحق من ربكم، فمن أراد منكم أن يصدق ويعمل به، فليفعل فهو خير له، ومن أراد أن يجحد فليفعل، فما ظَلَم إلا نفسه. إنا أعتدنا للكافرين نارًا شديدة أحاط بهم سورها، وإن يستغث هؤلاء الكفار في النار بطلب الماء مِن شدة العطش، يُؤتَ لهم بماء كالزيت العَكِر شديد الحرارة يشوي وجوههم. قَبُح هذا الشراب الذي لا يروي ظمأهم بل يزيده، وقَبُحَتْ النار منزلا لهم ومقامًا. وفي هذا وعيد وتهديد شديد لمن أعرض عن الحق، فلم يؤمن برسالة محمد صلى الله عليه وسلم، ولم يعمل بمقتضاها.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ إِنَّا لا نُضِيعُ أَجْرَ مَنْ أَحْسَنَ عَمَلاً (30)

إن الذين آمنوا بالله ورسوله وعملوا الأعمال الصالحات لهم أعظم المثوبة، إنا لا نضيع أجورهم، ولا ننقصها على ما أحسنوه من العمل.

أُوْلَئِكَ لَهُمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهِمْ الأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَيَلْبَسُونَ ثِيَاباً خُضْراً مِنْ سُندُسٍ وَإِسْتَبْرَقٍ مُتَّكِئِينَ فِيهَا عَلَى الأَرَائِكِ نِعْمَ الثَّوَابُ وَحَسُنَتْ مُرْتَفَقاً (31)

أولئك الذين آمنوا لهم جنات يقيمون فيها دائمًا، تجري من تحت غرفهم ومنازلهم الأنهار العذبة، يُحَلَّون فيها بأساور الذهب، ويَلْبَسون ثيابًا ذات لون أخضر نسجت من رقيق الحرير وغليظه، يتكئون فيها على الأسِرَّة المزدانة بالستائر الجميلة، نِعْمَ الثواب ثوابهم، وحَسُنتِ الجنة منزلا ومكانًا لهم.

وَاضْرِبْ لَهُمْ مَثَلاً رَجُلَيْنِ جَعَلْنَا لأَحَدِهِمَا جَنَّتَيْنِ مِنْ أَعْنَابٍ وَحَفَفْنَاهُمَا بِنَخْلٍ وَجَعَلْنَا بَيْنَهُمَا زَرْعاً (32)

واضرب -أيها الرسول- لكفار قومك مثلا رجلين من الأمم السابقة: أحدهما مؤمن، والآخر كافر، وقد جعلنا للكافر حديقتين من أعناب، وأحطناهما بنخل كثير، وأنبتنا وسطهما زروعًا مختلفة نافعة.

كِلْتَا الْجَنَّتَيْنِ آتَتْ أُكُلَهَا وَلَمْ تَظْلِمْ مِنْهُ شَيْئاً وَفَجَّرْنَا خِلالَهُمَا نَهَراً (33)

وقد أثمرت كل واحدة من الحديقتين ثمرها، ولم تُنْقِص منه شيئًا، وشققنا بينهما نهرًا لسقيهما بسهولة ويسر.

وَكَانَ لَهُ ثَمَرٌ فَقَالَ لِصَاحِبِهِ وَهُوَ يُحَاوِرُهُ أَنَا أَكْثَرُ مِنْكَ مَالاً وَأَعَزُّ نَفَراً (34)

وكان لصاحب الحديقتين ثمر وأموال أخرى، فقال لصاحبه المؤمن، وهو يحاوره في الحديث، والغرور يملؤه: أنا أكثر منك مالا وأعز أنصارًا وأعوانًا.

وَدَخَلَ جَنَّتَهُ وَهُوَ ظَالِمٌ لِنَفْسِهِ قَالَ مَا أَظُنُّ أَنْ تَبِيدَ هَذِهِ أَبَداً (35) وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُدِدْتُ إِلَى رَبِّي لأَجِدَنَّ خَيْراً مِنْهَا مُنقَلَباً (36)

ودخل حديقته، وهو ظالم لنفسه بالكفر بالبعث، وشكه في قيام الساعة، فأعجبته ثمارها وقال: ما أعتقد أن تَهْلِك هذه الحديقة مدى الحياة، وما أعتقد أن القيامة واقعة، وإن فُرِضَ وقوعها -كما تزعم أيها المؤمن- ورُجعتُ إلى ربي لأجدنَّ عنده أفضل من هذه الحديقة مرجعًا ومردًا؛ لكرامتي ومنزلتي عنده.

قَالَ لَهُ صَاحِبُهُ وَهُوَ يُحَاوِرُهُ أَكَفَرْتَ بِالَّذِي خَلَقَكَ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ سَوَّاكَ رَجُلاً (37)

قال له صاحبه المؤمن، وهو يحاوره واعظًا له: كيف تكفر بالله الذي خلقك مِن تراب، ثم مِن نطفة الأبوين، ثم سَوَّاك بشرًا معتدل القامة والخَلْق؟ وفي هذه المحاورة دليل على أن القادر على ابتداء الخلق، قادر على إعادتهم.

لَكِنَّا هُوَ اللَّهُ رَبِّي وَلا أُشْرِكُ بِرَبِّي أَحَداً (38)

لكن أنا لا أقول بمقالتك الدالة على كفرك، وإنما أقول: المنعم المتفضل هو الله ربي وحده، ولا أشرك في عبادتي له أحدًا غيره.

وَلَوْلا إِذْ دَخَلْتَ جَنَّتَكَ قُلْتَ مَا شَاءَ اللَّهُ لا قُوَّةَ إِلاَّ بِاللَّهِ إِنْ تُرَنِي أَنَا أَقَلَّ مِنْكَ مَالاً وَوَلَداً (39) فَعَسَى رَبِّي أَنْ يُؤْتِيَنِي خَيْراً مِنْ جَنَّتِكَ وَيُرْسِلَ عَلَيْهَا حُسْبَاناً مِنْ السَّمَاءِ فَتُصْبِحَ صَعِيداً زَلَقاً (40) أَوْ يُصْبِحَ مَاؤُهَا غَوْراً فَلَنْ تَسْتَطِيعَ لَهُ طَلَباً (41)

وهلا حين دخَلْتَ حديقتك فأعجبتك حَمِدت الله، وقلت: هذا ما شاء الله لي، لا قوة لي على تحصيله إلا بالله. إن كنت تراني أقل منك مالا وأولادًا، فعسى ربي أن يعطيني أفضل من حديقتك، ويسلبك النعمة بكفرك، ويرسل على حديقتك عذابا من السماء، فتصبح أرضًا ملساء جرداء لا تثبت عليها قدم، ولا ينبت فيها نبات، أو يصير ماؤها الذي تُسقى منه غائرًا في الأرض، فلا تقدر على إخراجه.

وَأُحِيطَ بِثَمَرِهِ فَأَصْبَحَ يُقَلِّبُ كَفَّيْهِ عَلَى مَا أَنفَقَ فِيهَا وَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَيَقُولُ يَا لَيْتَنِي لَمْ أُشْرِكْ بِرَبِّي أَحَداً (42)

وتحَقَّقَ ما قاله المؤمن، ووقع الدمار بالحديقة، فهلك كل ما فيها، فصار الكافر يُقَلِّب كفيه حسرةً وندامة على ما أنفق فيها، وهي خاوية قد سقط بعضها على بعض، ويقول: يا ليتني عرفت نِعَمَ الله وقدرته فلم أشرك به أحدًا. وهذا ندم منه حين لا ينفعه الندم.

وَلَمْ تَكُنْ لَهُ فِئَةٌ يَنصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مُنتَصِراً (43)

ولم تكن له جماعة ممن افتخر بهم يمنعونه مِن عقاب الله النازل به، وما كان ممتنعًا بنفسه وقوته.

هُنَالِكَ الْوَلايَةُ لِلَّهِ الْحَقِّ هُوَ خَيْرٌ ثَوَاباً وَخَيْرٌ عُقْباً (44)

في مثل هذه الشدائد تكون الولاية والنصرة لله الحق، هو خير جزاءً، وخير عاقبة لمن تولاهم من عباده المؤمنين.

وَاضْرِبْ لَهُمْ مَثَلَ الْحَيَاةِ الدُّنْيَا كَمَاءٍ أَنزَلْنَاهُ مِنْ السَّمَاءِ فَاخْتَلَطَ بِهِ نَبَاتُ الأَرْضِ فَأَصْبَحَ هَشِيماً تَذْرُوهُ الرِّيَاحُ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ مُقْتَدِراً (45)

واضرب أيها الرسول للناس -وبخاصة ذوو الكِبْر منهم - صفة الدنيا التي اغترُّوا بها في بهجتها وسرعة زوالها، فهي كماء أنزله الله من السماء فخرج به النبات بإذنه، وصار مُخْضرًّا، وما هي إلا مدة يسيرة حتى صار هذا النبات يابسًا متكسرًا تنسفه الرياح إلى كل جهة. وكان الله على كل شيء مقتدرًا، أي: ذا قدرة عظيمة على كل شيء.

الْمَالُ وَالْبَنُونَ زِينَةُ الْحَيَاةِ الدُّنْيَا وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ أَمَلاً (46)

الأموال والأولاد جَمال وقوة في هذه الدنيا الفانية، والأعمال الصالحة -وبخاصة التسبيحُ والتحميد والتكبير والتهليل- أفضل أجرًا عند ربك من المال والبنين، وهذه الأعمال الصالحة أفضل ما يرجو الإنسان من الثواب عند ربه، فينال بها في الآخرة ما كان يأمُله في الدنيا.

وَيَوْمَ نُسَيِّرُ الْجِبَالَ وَتَرَى الأَرْضَ بَارِزَةً وَحَشَرْنَاهُمْ فَلَمْ نُغَادِرْ مِنْهُمْ أَحَداً (47)

واذكر لهم يوم نُزيل الجبال عن أماكنها، وتبصر الأرض ظاهرة، ليس عليها ما يسترها مما كان عليها من المخلوقات، وجمعنا الأولين والآخِرين لموقف الحساب، فلم نترك منهم أحدًا.

وَعُرِضُوا عَلَى رَبِّكَ صَفّاً لَقَدْ جِئْتُمُونَا كَمَا خَلَقْنَاكُمْ أَوَّلَ مَرَّةٍ بَلْ زَعَمْتُمْ أَلَّنْ نَجْعَلَ لَكُمْ مَوْعِداً (48)

وعُرِضوا جميعًا على ربك مصطَفِّين لا يُحجب منهم أحد، لقد بعثناكم، وجئتم إلينا فرادى لا مال معكم ولا ولد، كما خلقناكم أول مرة، بل ظننتم أن لن نجعل لكم موعدًا نبعثكم فيه، ونجازيكم على أعمالكم.

وَوُضِعَ الْكِتَابُ فَتَرَى الْمُجْرِمِينَ مُشْفِقِينَ مِمَّا فِيهِ وَيَقُولُونَ يَا وَيْلَتَنَا مَالِ هَذَا الْكِتَابِ لا يُغَادِرُ صَغِيرَةً وَلا كَبِيرَةً إِلاَّ أَحْصَاهَا وَوَجَدُوا مَا عَمِلُوا حَاضِراً وَلا يَظْلِمُ رَبُّكَ أَحَداً (49)

ووُضِع كتاب أعمال كل واحد في يمينه أو في شماله، فتبصر العصاة خائفين مما فيه بسبب ما قدموه من جرائمهم، ويقولون حين يعاينونه: يا هلاكنا! ما لهذا الكتاب لم يترك صغيرة مِن أفعالنا ولا كبيرة إلا أثبتها؟! ووجدوا كل ما عملوه في الدنيا حاضرًا مثبتًا. ولا يظلم ربك أحدًا مثقال ذرة، فلا يُنقَص طائع من ثوابه، ولا يُزاد عاص في عقابه.

وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ كَانَ مِنْ الْجِنِّ فَفَسَقَ عَنْ أَمْرِ رَبِّهِ أَفَتَتَّخِذُونَهُ وَذُرِّيَّتَهُ أَوْلِيَاءَ مِنْ دُونِي وَهُمْ لَكُمْ عَدُوٌّ بِئْسَ لِلظَّالِمِينَ بَدَلاً (50)

واذكر حين أمرنا الملائكة بالسجود لآدم، تحية له لا عبادة، وأمرنا إبليس بما أُمِروا به، فسجد الملائكة جميعًا، لكن إبليس الذي كان من الجن خرج عن طاعة ربه، ولم يسجد كِبرًا وحسدًا. أفتجعلونه -أيها الناس- وذريته أعوانًا لكم تطيعونهم وتتركون طاعتي، وهم ألد أعدائكم؟ قَبُحَتْ طاعة الظالمين للشيطان بدلا عن طاعة الرحمن.

مَا أَشْهَدْتُهُمْ خَلْقَ السَّمَوَاتِ وَالأَرْضِ وَلا خَلْقَ أَنفُسِهِمْ وَمَا كُنتُ مُتَّخِذَ الْمُضِلِّينَ عَضُداً (51)

ما أحضرتُ إبليس وذريته -الذين أطعتموهم- خَلْقَ السموات والأرض، فأستعين بهم على خلقهما، ولا أشهدتُ بعضهم على خَلْق بعض، بل تفردتُ بخلق جميع ذلك، بغير معين ولا ظهير، وما كنت متخذ المضلِّين من الشياطين وغيرهم أعوانًا. فكيف تصرفون إليهم حقي، وتتخذونهم أولياء من دوني، وأنا خالق كل شيء؟

وَيَوْمَ يَقُولُ نَادُوا شُرَكَائِي الَّذِينَ زَعَمْتُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَجَعَلْنَا بَيْنَهُمْ مَوْبِقاً (52)

واذكر لهم إذ يقول الله للمشركين يوم القيامة: نادوا شركائي الذين كنتم تزعمون أنهم شركاء لي في العبادة؛ لينصروكم اليوم مني، فاستغاثوا بهم فلم يغيثوهم، وجعلنا بين العابدين والمعبودين مهلكًا في جهنم يهلكون فيه جميعًا.

وَرَأَى الْمُجْرِمُونَ النَّارَ فَظَنُّوا أَنَّهُمْ مُوَاقِعُوهَا وَلَمْ يَجِدُوا عَنْهَا مَصْرِفاً (53)

وشاهد المجرمون النار، فأيقنوا أنهم واقعون فيها لا محالة، ولم يجدوا عنها معدلا للانصراف عنها إلى غيرها.

وَلَقَدْ صَرَّفْنَا فِي هَذَا الْقُرْآنِ لِلنَّاسِ مِنْ كُلِّ مَثَلٍ وَكَانَ الإِنسَانُ أَكْثَرَ شَيْءٍ جَدَلاً (54)

ولقد وضَّحنا ونوَّعنا في هذا القرآن للناس أنواعًا كثيرة من الأمثال؛ ليتعظوا بها ويؤمنوا. وكان الإنسان أكثر المخلوقات خصومة وجدلا.

وَمَا مَنَعَ النَّاسَ أَنْ يُؤْمِنُوا إِذْ جَاءَهُمْ الْهُدَى وَيَسْتَغْفِرُوا رَبَّهُمْ إِلاَّ أَنْ تَأْتِيَهُمْ سُنَّةُ الأَوَّلِينَ أَوْ يَأْتِيَهُمْ الْعَذَابُ قُبُلاً (55)

وما منع الناس من الإيمان -حين جاءهم الرسول محمد صلى الله عليه وسلم ومعه القرآن- ، واستغفار ربهم طالبين عفوه عنهم، إلا تحدِّيهم للرسول، وطلبهم أن تصيبهم سنة الله في إهلاك السابقين عليهم، أو يصيبهم عذاب الله عِيانًا.

وَمَا نُرْسِلُ الْمُرْسَلِينَ إِلاَّ مُبَشِّرِينَ وَمُنذِرِينَ وَيُجَادِلُ الَّذِينَ كَفَرُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ وَاتَّخَذُوا آيَاتِي وَمَا أُنْذِرُوا هُزُواً (56)

وما نبعث الرسل إلى الناس إلا ليكونوا مبشرين بالجنة لأهل الإيمان والعمل الصالح، ومخوِّفين بالنار لأهل الكفر والعصيان، ومع وضوح الحق يخاصم الذين كفروا رسلهم بالباطل تعنتًا; ليزيلوا بباطلهم الحق الذي جاءهم به الرسول، واتخذوا كتابي وحججي وما خُوّفوا به من العذاب سخرية واستهزاء.

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ فَأَعْرَضَ عَنْهَا وَنَسِيَ مَا قَدَّمَتْ يَدَاهُ إِنَّا جَعَلْنَا عَلَى قُلُوبِهِمْ أَكِنَّةً أَنْ يَفْقَهُوهُ وَفِي آذَانِهِمْ وَقْراً وَإِنْ تَدْعُهُمْ إِلَى الْهُدَى فَلَنْ يَهْتَدُوا إِذاً أَبَداً (57)

ولا أحد أشد ظلمًا ممن وُعِظ بآيات ربه الواضحة، فانصرف عنها إلى باطله، ونسي ما قدَّمته يداه من الأفعال القبيحة فلم يرجع عنها، إنَّا جعلنا على قلوبهم أغطية، فلم يفهموا القرآن، ولم يدركوا ما فيه من الخير، وجعلنا في آذانهم ما يشبه الصمم، فلم يسمعوه ولم ينتفعوا به، وإن تَدْعُهم إلى الإيمان فلن يستجيبوا لك، ولن يهتدوا إليه أبدًا.

وَرَبُّكَ الْغَفُورُ ذُو الرَّحْمَةِ لَوْ يُؤَاخِذُهُمْ بِمَا كَسَبُوا لَعَجَّلَ لَهُمْ الْعَذَابَ بَلْ لَهُمْ مَوْعِدٌ لَنْ يَجِدُوا مِنْ دُونِهِ مَوْئِلاً (58)

وربك الغفور لذنوب عباده إذا تابوا، ذو الرحمة بهم، لو يعاقب هؤلاء المعرضين عن آياته بما كسبوا من الذنوب والآثام لعجَّل لهم العذاب، ولكنه تعالى حليم لا يعجل بالعقوبة، بل لهم موعد يجازون فيه بأعمالهم، لا مندوحة لهم عنه ولا محيد.

وَتِلْكَ الْقُرَى أَهْلَكْنَاهُمْ لَمَّا ظَلَمُوا وَجَعَلْنَا لِمَهْلِكِهِمْ مَوْعِداً (59)

وتلك القرى القريبة منكم -كقرى قوم هود وصالح ولوط وشعيب- أهلكناها حين ظلم أهلها بالكفر، وجعلنا لهلاكهم ميقاتًا وأجلا حين بلغوه جاءهم العذاب فأهلكهم الله به.

وَإِذْ قَالَ مُوسَى لِفَتَاهُ لا أَبْرَحُ حَتَّى أَبْلُغَ مَجْمَعَ الْبَحْرَيْنِ أَوْ أَمْضِيَ حُقُباً (60)

واذكر حين قال موسى لخادمه يوشع بن نون: لا أزال أتابع السير حتى أصل إلى ملتقى البحرين، أو أسير زمنًا طويلا حتى أصل إلى العبد الصالح؛ لأتعلم منه ما ليس عندي من العلم.

فَلَمَّا بَلَغَا مَجْمَعَ بَيْنِهِمَا نَسِيَا حُوتَهُمَا فَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ سَرَباً (61)

وجَدَّا في السَّيْر، فلما وصلا ملتقى البحرين جلسا عند صخرة، ونسيا حوتهما الذي أُمر موسى بأخذه معه قوتًا لهما، وحمله يوشع في مِكْتَل، فإذا الحوت يصبح حيًّا وينحدر في البحر، ويتخذ له فيه طريقًا مفتوحًا.

فَلَمَّا جَاوَزَا قَالَ لِفَتَاهُ آتِنَا غَدَاءَنَا لَقَدْ لَقِينَا مِنْ سَفَرِنَا هَذَا نَصَباً (62)

فلما فارقا المكان الذي نسيا فيه الحوت وشعر موسى بالجوع، قال لخادمه: أحضر إلينا غداءنا، لقد لقينا من سفرنا هذا تعبًا.

قَالَ أَرَأَيْتَ إِذْ أَوَيْنَا إِلَى الصَّخْرَةِ فَإِنِّي نَسِيتُ الْحُوتَ وَمَا أَنْسَانِي إِلاَّ الشَّيْطَانُ أَنْ أَذْكُرَهُ وَاتَّخَذَ سَبِيلَهُ فِي الْبَحْرِ عَجَباً (63)

قال له خادمه: أتذكر حين لجأنا إلى الصخرة التي استرحنا عندها؟ فإني نسيت أن أخبرك ما كان من الحوت، وما أنساني أن أذكر ذلك لك إلا الشيطان، فإن الحوت الميت دبَّتْ فيه الحياة، وقفز في البحر، واتخذ له فيه طريقًا، وكان أمره مما يُعْجَبُ منه.

قَالَ ذَلِكَ مَا كُنَّا نَبْغِ فَارْتَدَّا عَلَى آثَارِهِمَا قَصَصاً (64)

قال موسى: ما حصل هو ما كنا نطلبه، فإنه علامة لي على مكان العبد الصالح، فرجعا يقصان آثار مشيهما حتى انتهيا إلى الصخرة.

فَوَجَدَا عَبْداً مِنْ عِبَادِنَا آتَيْنَاهُ رَحْمَةً مِنْ عِنْدِنَا وَعَلَّمْنَاهُ مِنْ لَدُنَّا عِلْماً (65)

فوجدا هناك عبدًا صالحًا من عبادنا هو الخَضِر عليه السلام -وهو نبي من أنبياء الله توفاه الله- ، آتيناه رحمة من عندنا، وعَلَّمْناه مِن لدنَّا علمًا عظيمًا.

قَالَ لَهُ مُوسَى هَلْ أَتَّبِعُكَ عَلَى أَنْ تُعَلِّمَنِي مِمَّا عُلِّمْتَ رُشْداً (66)

فسلَّم عليه موسى، وقال له: أتأذن لي أن أتبعك؛ لتعلمني من العلم الذي علمك الله إياه ما أسترشد به وأنتفع؟

قَالَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْراً (67)

قال له الخَضِر: إنك -يا موسى- لن تطيق أن تصبر على اتباعي وملازمتي.

وَكَيْفَ تَصْبِرُ عَلَى مَا لَمْ تُحِطْ بِهِ خُبْراً (68)

وكيف لك الصبر على ما سأفعله من أمور تخفى عليك مما علمنيه الله تعالى؟

قَالَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ صَابِراً وَلا أَعْصِي لَكَ أَمْراً (69)

قال له موسى: ستجدني إن شاء الله صابرًا على ما أراه منك، ولا أخالف لك أمرًا تأمرني به.

قَالَ فَإِنْ اتَّبَعْتَنِي فَلا تَسْأَلْنِي عَنْ شَيْءٍ حَتَّى أُحْدِثَ لَكَ مِنْهُ ذِكْراً (70)

فوافق الخَضِر وقال له: فإنْ صاحَبتني فلا تسألني عن شيء تنكره، حتى أبيِّن لك من أمره ما خفي عليك دون سؤال منك.

فَانطَلَقَا حَتَّى إِذَا رَكِبَا فِي السَّفِينَةِ خَرَقَهَا قَالَ أَخَرَقْتَهَا لِتُغْرِقَ أَهْلَهَا لَقَدْ جِئْتَ شَيْئاً إِمْراً (71)

فانطلقا يمشيان على الساحل، فمرت بهما سفينة، فطلبا من أهلها أن يركبا معهم، فلما ركبا قَلَعَ الخَضِر لوحًا من السفينة فخرقها، فقال له موسى: أَخَرَقْتَ السفينة؛ لتُغرِق أهلَها، وقد حملونا بغير أجر؟ لقد فعلت أمرًا منكرًا.

قَالَ أَلَمْ أَقُلْ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْراً (72)

قال له الخَضِر: لقد قلت لك من أول الأمر: إنك لن تستطيع الصبر على صحبتي.

قَالَ لا تُؤَاخِذْنِي بِمَا نَسِيتُ وَلا تُرْهِقْنِي مِنْ أَمْرِي عُسْراً (73)

قال موسى معتذرًا: لا تؤاخذني بنسياني شرطك عليَّ، ولا تكلفني مشقةً في تعلُّمي منك، وعاملني بيسر ورفق.

فَانطَلَقَا حَتَّى إِذَا لَقِيَا غُلاماً فَقَتَلَهُ قَالَ أَقَتَلْتَ نَفْساً زَكِيَّةً بِغَيْرِ نَفْسٍ لَقَدْ جِئْتَ شَيْئاً نُكْراً (74)

فقبل الخَضِر عذره، ثم خرجا من السفينة، فبينما هما يمشيان على الساحل إذ أبصرا غلامًا يلعب مع الغلمان، فقتله الخَضِر، فأنكر موسى عليه وقال: كيف قتلت نفسًا طاهرة لم تبلغ حدَّ التكليف، ولم تقتل نفسًا، حتى تستحق القتل بها؟ لقد فَعَلْتَ أمرًا منكرًا عظيمًا.

الجزء السادس عشر

قَالَ أَلَمْ أَقُلْ لَكَ إِنَّكَ لَنْ تَسْتَطِيعَ مَعِي صَبْراً (75)

قال الخَضِر لموسى معاتبًا ومذكرًا: ألم أقل لك إنك لن تستطيع معي صبرًا على ما ترى من أفعالي مما لم تحط به خُبْرًا؟

قَالَ إِنْ سَأَلْتُكَ عَنْ شَيْءٍ بَعْدَهَا فَلا تُصَاحِبْنِي قَدْ بَلَغْتَ مِنْ لَدُنِّي عُذْراً (76)

قال موسى له: إن سألتك عن شيء بعد هذه المرة فاتركني ولا تصاحبني، قد بلغتَ العذر في شأني ولم تقصر؛ حيث أخبرتَني أني لن أستطيع معك صبرًا.

فَانطَلَقَا حَتَّى إِذَا أَتَيَا أَهْلَ قَرْيَةٍ اسْتَطْعَمَا أَهْلَهَا فَأَبَوْا أَنْ يُضَيِّفُوهُمَا فَوَجَدَا فِيهَا جِدَاراً يُرِيدُ أَنْ يَنقَضَّ فَأَقَامَهُ قَالَ لَوْ شِئْتَ لاتَّخَذْتَ عَلَيْهِ أَجْراً (77)

فذهب موسى والخَضِر حتى أتيا أهل قرية، فطلبا منهم طعامًا على سبيل الضيافة، فامتنع أهل القرية عن ضيافتهما، فوجدا فيها حائطًا مائلا يوشك أن يسقط، فعدَّل الخَضِر مَيْلَه حتى صار مستويًا، قال له موسى: لو شئت لأخذت على هذا العمل أجرًا تصرفه في تحصيل طعامنا حيث لم يضيفونا.

قَالَ هَذَا فِرَاقُ بَيْنِي وَبَيْنِكَ سَأُنَبِّئُكَ بِتَأْوِيلِ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً (78)

قال الخَضِر لموسى: هذا وقت الفراق بيني وبينك، سأخبرك بما أنكرت عليَّ من أفعالي التي فعلتها، والتي لم تستطع صبرًا على ترك السؤال عنها والإنكار عليَّ فيها.

أَمَّا السَّفِينَةُ فَكَانَتْ لِمَسَاكِينَ يَعْمَلُونَ فِي الْبَحْرِ فَأَرَدْتُ أَنْ أَعِيبَهَا وَكَانَ وَرَاءَهُمْ مَلِكٌ يَأْخُذُ كُلَّ سَفِينَةٍ غَصْباً (79)

أما السفينة التي خرقتها فإنها كانت لأناس مساكين يعملون في البحر عليها سعيًا وراء الرزق، فأردت أن أعيبها بذلك الخرق؛ لأن أمامهم ملكًا يأخذ كل سفينة صالحة غصبًا من أصحابها.

وَأَمَّا الْغُلامُ فَكَانَ أَبَوَاهُ مُؤْمِنَيْنِ فَخَشِينَا أَنْ يُرْهِقَهُمَا طُغْيَاناً وَكُفْراً (80)

وأما الغلام الذي قتلته فكان في علم الله كافرًا، وكان أبوه وأمه مؤمِنَيْن، فخشينا لو بقي الغلام حيًا لَحمل والديه على الكفر والطغيان؛ لأجل محبتهما إياه أو للحاجة إليه.

فَأَرَدْنَا أَنْ يُبْدِلَهُمَا رَبُّهُمَا خَيْراً مِنْهُ زَكَاةً وَأَقْرَبَ رُحْماً (81)

فأردنا أن يُبْدِل الله أبويه بمن هو خير منه صلاحًا ودينًا وبرًا بهما.

وَأَمَّا الْجِدَارُ فَكَانَ لِغُلامَيْنِ يَتِيمَيْنِ فِي الْمَدِينَةِ وَكَانَ تَحْتَهُ كَنزٌ لَهُمَا وَكَانَ أَبُوهُمَا صَالِحاً فَأَرَادَ رَبُّكَ أَنْ يَبْلُغَا أَشُدَّهُمَا وَيَسْتَخْرِجَا كَنزَهُمَا رَحْمَةً مِنْ رَبِّكَ وَمَا فَعَلْتُهُ عَنْ أَمْرِي ذَلِكَ تَأْوِيلُ مَا لَمْ تَسْتَطِعْ عَلَيْهِ صَبْراً (82)

وأما الحائط الذي عدَّلتُ مَيْلَه حتى استوى فإنه كان لغلامين يتيمين في القرية التي فيها الجدار، وكان تحته كنز لهما من الذهب والفضة، وكان أبوهما رجلا صالحًا، فأراد ربك أن يكبَرا ويبلغا قوتهما، ويستخرجا كنزهما رحمة من ربك بهما، وما فعلتُ يا موسى جميع الذي رأيتَني فعلتُه عن أمري ومن تلقاء نفسي، وإنما فعلته عن أمر الله، ذلك الذي بَيَّنْتُ لك أسبابه هو عاقبة الأمور التي لم تستطع صبرًا على ترك السؤال عنها والإنكار عليَّ فيها.

وَيَسْأَلُونَكَ عَنْ ذِي الْقَرْنَيْنِ قُلْ سَأَتْلُو عَلَيْكُمْ مِنْهُ ذِكْراً (83)

ويسألك -أيها الرسول- هؤلاء المشركون من قومك عن خبر ذي القرنين الملك الصالح، قل لهم: سأقصُّ عليكم منه ذِكْرًا تتذكرونه، وتعتبرون به.

إِنَّا مَكَّنَّا لَهُ فِي الأَرْضِ وَآتَيْنَاهُ مِنْ كُلِّ شَيْءٍ سَبَباً (84)

إنا مكَّنَّا له في الأرض، وآتيناه من كل شيء أسبابًا وطرقًا، يتوصل بها إلى ما يريد مِن فَتْح المدائن وقهر الأعداء وغير ذلك.

فَأَتْبَعَ سَبَباً (85)

فأخذ بتلك الأسباب والطرق بجد واجتهاد.

حَتَّى إِذَا بَلَغَ مَغْرِبَ الشَّمْسِ وَجَدَهَا تَغْرُبُ فِي عَيْنٍ حَمِئَةٍ وَوَجَدَ عِنْدَهَا قَوْماً قُلْنَا يَا ذَا الْقَرْنَيْنِ إِمَّا أَنْ تُعَذِّبَ وَإِمَّا أَنْ تَتَّخِذَ فِيهِمْ حُسْناً (86)

حتى إذا وصل ذو القرنين إلى مغرب الشمس وجدها في مرأى العين كأنها تغرب في عين حارة ذات طين أسود، ووجد عند مغربها قومًا. قلنا: يا ذا القرنين إما أن تعذبهم بالقتل أو غيره، إن لم يقروا بتوحيد الله، وإما أن تحسن إليهم، فتعلمهم الهدى وتبصرهم الرشاد.

قَالَ أَمَّا مَنْ ظَلَمَ فَسَوْفَ نُعَذِّبُهُ ثُمَّ يُرَدُّ إِلَى رَبِّهِ فَيُعَذِّبُهُ عَذَاباً نُكْراً (87)

قال ذو القرنين: أمَّا مَن ظلم نفسه منهم فكفر بربه، فسوف نعذبه في الدنيا، ثم يرجع إلى ربه، فيعذبه عذابًا عظيمًا في نار جهنم.

وَأَمَّا مَنْ آمَنَ وَعَمِلَ صَالِحاً فَلَهُ جَزَاءً الْحُسْنَى وَسَنَقُولُ لَهُ مِنْ أَمْرِنَا يُسْراً (88)

وأما مَن آمن منهم بربه فصدَّق به ووحَّده وعمل بطاعته فله الجنة ثوابًا من الله، وسنحسن إليه، ونلين له في القول ونيسِّر له المعاملة.

ثُمَّ أَتْبَعَ سَبَباً (89)

ثم رجع ذو القرنين إلى المشرق متبعًا الأسباب التي أعطاه الله إياها.

حَتَّى إِذَا بَلَغَ مَطْلِعَ الشَّمْسِ وَجَدَهَا تَطْلُعُ عَلَى قَوْمٍ لَمْ نَجْعَلْ لَهُمْ مِنْ دُونِهَا سِتْراً (90)

حتى إذا وصل إلى مطلع الشمس وجدها تطلع على قوم ليس لهم بناء يسترهم، ولا شجر يظلهم من الشمس.

كَذَلِكَ وَقَدْ أَحَطْنَا بِمَا لَدَيْهِ خُبْراً (91)

كذلك وقد أحاط عِلْمُنا بما عنده من الخير والأسباب العظيمة، حيثما توجَّه وسار.

ثُمَّ أَتْبَعَ سَبَباً (92)

ثم سار ذو القرنين آخذًا بالطرق والأسباب التي منحناها إياه.

حَتَّى إِذَا بَلَغَ بَيْنَ السَّدَّيْنِ وَجَدَ مِنْ دُونِهِمَا قَوْماً لا يَكَادُونَ يَفْقَهُونَ قَوْلاً (93)

حتى إذا وصل إلى ما بين الجبلين الحاجزين لما وراءهما، وجد من دونهما قومًا، لا يكادون يعرفون كلام غيرهم.

قَالُوا يَا ذَا الْقَرْنَيْنِ إِنَّ يَأْجُوجَ وَمَأْجُوجَ مُفْسِدُونَ فِي الأَرْضِ فَهَلْ نَجْعَلُ لَكَ خَرْجاً عَلَى أَنْ تَجْعَلَ بَيْنَنَا وَبَيْنَهُمْ سَدّاً (94)

قالوا يا ذا القرنين: إنَّ يأجوج ومأجوج -وهما أمَّتان عظيمتان من بني آدم- مفسدون في الأرض بإهلاك الحرث والنسل، فهل نجعل لك أجرًا، ونجمع لك مالا على أن تجعل بيننا وبينهم حاجزًا يحول بيننا وبينهم؟

قَالَ مَا مَكَّنَنِي فِيهِ رَبِّي خَيْرٌ فَأَعِينُونِي بِقُوَّةٍ أَجْعَلْ بَيْنَكُمْ وَبَيْنَهُمْ رَدْماً (95)

قال ذو القرنين: ما أعطانيه ربي من الملك والتمكين خير لي مِن مالكم، فأعينوني بقوة منكم أجعل بينكم وبينهم سدًا.

آتُونِي زُبَرَ الْحَدِيدِ حَتَّى إِذَا سَاوَى بَيْنَ الصَّدَفَيْنِ قَالَ انفُخُوا حَتَّى إِذَا جَعَلَهُ نَاراً قَالَ آتُونِي أُفْرِغْ عَلَيْهِ قِطْراً (96)

أعطوني قطع الحديد، حتى إذا جاؤوا به ووضعوه وحاذوا به جانبي الجبلين، قال للعمال: أجِّجوا النار، حتى إذا صار الحديد كله نارًا، قال: أعطوني نحاسًا أُفرغه عليه.

فَمَا اسْتَطَاعُوا أَنْ يَظْهَرُوهُ وَمَا اسْتَطَاعُوا لَهُ نَقْباً (97)

فما استطاعت يأجوج ومأجوج أن تصعد فوق السد؛ لارتفاعه وملاسته، وما استطاعوا أن ينقبوه من أسفله لبعد عرضه وقوته.

قَالَ هَذَا رَحْمَةٌ مِنْ رَبِّي فَإِذَا جَاءَ وَعْدُ رَبِّي جَعَلَهُ دَكَّاءَ وَكَانَ وَعْدُ رَبِّي حَقّاً (98)

قال ذو القرنين: هذا الذي بنيته حاجزًا عن فساد يأجوج ومأجوج رحمة من ربي بالناس، فإذا جاء وعد ربي بخروج يأجوج ومأجوج جعله دكاء منهدمًا مستويًا بالأرض، وكان وعد ربي حقًّا.

وَتَرَكْنَا بَعْضَهُمْ يَوْمَئِذٍ يَمُوجُ فِي بَعْضٍ وَنُفِخَ فِي الصُّورِ فَجَمَعْنَاهُمْ جَمْعاً (99)

وتركنا يأجوج ومأجوج -يوم يأتيهم وَعْدُنا- يموج بعضهم في بعض مختلطين؛ لكثرتهم، ونفخ في "القرن" للبعث، فجمعنا الخلق جميعًا للحساب والجزاء.

وَعَرَضْنَا جَهَنَّمَ يَوْمَئِذٍ لِلْكَافِرِينَ عَرْضاً (100)

وعرضنا جهنم للكافرين، وأبرزناها لهم لنريهم سوء عاقبتهم.

الَّذِينَ كَانَتْ أَعْيُنُهُمْ فِي غِطَاءٍ عَنْ ذِكْرِي وَكَانُوا لا يَسْتَطِيعُونَ سَمْعاً (101)

الذين كانت أعينهم في الدنيا في غطاء عن ذكري فلا تبصر آياتي، وكانوا لا يطيقون سماع حججي الموصلة إلى الإيمان بي وبرسولي.

أَفَحَسِبَ الَّذِينَ كَفَرُوا أَنْ يَتَّخِذُوا عِبَادِي مِنْ دُونِي أَوْلِيَاءَ إِنَّا أَعْتَدْنَا جَهَنَّمَ لِلْكَافِرِينَ نُزُلاً (102)

أفظن الذين كفروا بي أن يتخذوا عبادي آلهة من غيري؛ ليكونوا أولياء لهم؟ إنا أعتدنا نار جهنم للكافرين منزلا.

قُلْ هَلْ نُنَبِّئُكُمْ بِالأَخْسَرِينَ أَعْمَالاً (103)

قل -أيها الرسول- للناس محذرًا: هل نُخبركم بأخسر الناس أعمالا؟

الَّذِينَ ضَلَّ سَعْيُهُمْ فِي الْحَيَاةِ الدُّنْيَا وَهُمْ يَحْسَبُونَ أَنَّهُمْ يُحْسِنُونَ صُنْعاً (104)

إنهم الذين ضلَّ عملهم في الحياة الدنيا -وهم مشركو قومك وغيرهم ممن ضلَّ سواء السبيل، فلم يكن على هدى ولا صواب- وهم يظنون أنهم محسنون في أعمالهم.

أُولَئِكَ الَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ وَلِقَائِهِ فَحَبِطَتْ أَعْمَالُهُمْ فَلا نُقِيمُ لَهُمْ يَوْمَ الْقِيَامَةِ وَزْناً (105)

أولئك الأخسرون أعمالا هم الذين جحدوا بآيات ربهم وكذَّبوا بها، وأنكروا لقاءه يوم القيامة، فبطلت أعمالهم؛ بسبب كفرهم، فلا نقيم لهم يوم القيامة قدرًا.

ذَلِكَ جَزَاؤُهُمْ جَهَنَّمُ بِمَا كَفَرُوا وَاتَّخَذُوا آيَاتِي وَرُسُلِي هُزُواً (106)

ذلك المذكور مِن حبوط أعمالهم جزاؤهم نار جهنم؛ بسبب كفرهم بالله واتخاذهم آياته وحجج رسله استهزاءً وسخرية.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَانَتْ لَهُمْ جَنَّاتُ الْفِرْدَوْسِ نُزُلاً (107)

إن الذين آمنوا بي، وصدَّقوا رسلي، وعملوا الصالحات، لهم أعلى الجنة وأفضلها منزلا.

خَالِدِينَ فِيهَا لا يَبْغُونَ عَنْهَا حِوَلاً (108)

خالدين فيها أبدًا، لا يريدون عنها تحوُّلا؛ لرغبتهم فيها وحبهم لها.

قُلْ لَوْ كَانَ الْبَحْرُ مِدَاداً لِكَلِمَاتِ رَبِّي لَنَفِدَ الْبَحْرُ قَبْلَ أَنْ تَنفَدَ كَلِمَاتُ رَبِّي وَلَوْ جِئْنَا بِمِثْلِهِ مَدَداً (109)

قل -أيها الرسول-: لو كان ماء البحر حبرًا للأقلام التي يكتب بها كلام الله، لنفِد ماء البحر قبل أن تنفد كلمات الله، ولو جئنا بمثل البحر بحارًا أخرى مددًا له. وفي الآية إثبات صفة الكلام لله -تعالى- حقيقة كما يليق بجلاله وكماله.

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَمَنْ كَانَ يَرْجُوا لِقَاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلاً صَالِحاً وَلا يُشْرِكْ بِعِبَادَةِ رَبِّهِ أَحَداً (110)

قل -أيها الرسول- لهؤلاء المشركين: إنما أنا بشر مثلكم يوحى إليَّ من ربي أنما إلهكم إله واحد، فمَن كان يخاف عذاب ربه ويرجو ثوابه يوم لقائه، فليعمل عملا صالحًا لربه موافقًا لشرعه، ولا يشرك في العبادة معه أحدًا غيره.

19- سورة مريم

كهيعص (1)

(كهيعص) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

ذِكْرُ رَحْمَةِ رَبِّكَ عَبْدَهُ زَكَرِيَّا (2)

هذا ذِكْر رحمة ربك عبده زكريا, سنقصه عليك, فإن في ذلك عبرة للمعتبرين.

إِذْ نَادَى رَبَّهُ نِدَاءً خَفِيّاً (3)

إذ دعا ربه سرًا; ليكون أكمل وأتم إخلاصًا لله, وأرجى للإجابة.

قَالَ رَبِّ إِنِّي وَهَنَ الْعَظْمُ مِنِّي وَاشْتَعَلَ الرَّأْسُ شَيْباً وَلَمْ أَكُنْ بِدُعَائِكَ رَبِّ شَقِيّاً (4)

قال: رب إني كَبِرْتُ, وضعف عظمي, وانتشر الشيب في رأسي, ولم أكن من قبل محرومًا من إجابة الدعاء.

وَإِنِّي خِفْتُ الْمَوَالِيَ مِنْ وَرَائِي وَكَانَتْ امْرَأَتِي عَاقِراً فَهَبْ لِي مِنْ لَدُنْكَ وَلِيّاً (5)

وإني خفت أقاربي وعصبتي مِن بعد موتي أن لا يقوموا بدينك حق القيام, ولا يدعوا عبادك إليك, وكانت زوجتي عاقرًا لا تلد, فارزقني مِن عندك ولدًا وارثًا ومعينًا.

يَرِثُنِي وَيَرِثُ مِنْ آلِ يَعْقُوبَ وَاجْعَلْهُ رَبِّ رَضِيّاً (6)

يرث نبوَّتي ونبوة آل يعقوب, واجعل هذا الولد مرضيًا منك ومن عبادك.

يَا زَكَرِيَّا إِنَّا نُبَشِّرُكَ بِغُلامٍ اسْمُهُ يَحْيَى لَمْ نَجْعَلْ لَهُ مِنْ قَبْلُ سَمِيّاً (7)

يا زكريا إنَّا نبشرك بإجابة دعائك, قد وهبنا لك غلامًا اسمه يحيى, لم نُسَمِّ أحدًا قبله بهذا الاسم.

قَالَ رَبِّ أَنَّى يَكُونُ لِي غُلامٌ وَكَانَتْ امْرَأَتِي عَاقِراً وَقَدْ بَلَغْتُ مِنْ الْكِبَرِ عِتِيّاً (8)

قال زكريا متعجبًا: ربِّ كيف يكون لي غلام, وكانت امرأتي عاقرًا لا تلد, وأنا قد بلغت النهاية في الكبر ورقة العظم؟

قَالَ كَذَلِكَ قَالَ رَبُّكَ هُوَ عَلَيَّ هَيِّنٌ وَقَدْ خَلَقْتُكَ مِنْ قَبْلُ وَلَمْ تَكُ شَيْئاً (9)

قال المَلَك مجيبًا زكريا عمَّا تعجَّب منه: هكذا الأمر كما تقول مِن كون امرأتك عاقرًا, وبلوغك من الكبر عتيًا, ولكنَّ ربك قال: خَلْقُ يحيى على هذه الكيفية أمر سهل هيِّن عليَّ, ثم ذكر الله سبحانه لزكريا ما هو أعجب مما سأل عنه فقال: وقد خلقتك أنت من قبل يحيى, ولم تكُ شيئًا مذكورًا ولا موجودًا.

قَالَ رَبِّ اجْعَل لِي آيَةً قَالَ آيَتُكَ أَلاَّ تُكَلِّمَ النَّاسَ ثَلاثَ لَيَالٍ سَوِيّاً (10)

قال زكريا زيادة في اطمئنانه: ربِّ اجعل لي علامة على تحقُّق ما بَشَّرَتْني به الملائكة, قال: علامتك أن لا تقدر على كلام الناس مدة ثلاث ليال وأيامها, وأنت صحيح معافى.

فَخَرَجَ عَلَى قَوْمِهِ مِنْ الْمِحْرَابِ فَأَوْحَى إِلَيْهِمْ أَنْ سَبِّحُوا بُكْرَةً وَعَشِيّاً (11)

فخرج زكريا على قومه مِن مصلاه, وهو المكان الذي بُشِّر فيه بالولد, فأشار إليهم: أن سَبِّحوا الله صباحًا ومساءً شكرًا له تعالى.

يَا يَحْيَى خُذْ الْكِتَابَ بِقُوَّةٍ وَآتَيْنَاهُ الْحُكْمَ صَبِيّاً (12)

فلما ولد يحيى، وبلغ مبلغًا يفهم فيه الخطاب، أمره اللَّه أن يأخذ التوراة بجدٍّ واجتهاد بقوله: يا يحيى خذ التوراة بجد واجتهاد بحفظ ألفاظها, وفهم معانيها, والعمل بها, وأعطيناه الحكمة وحسن الفهم, وهو صغير السن.

وَحَنَانَاً مِنْ لَدُنَّا وَزَكَاةً وَكَانَ تَقِيّاً (13)

وآتيناه رحمة ومحبة من عندنا وطهارة من الذنوب, وكان خائفًا مطيعًا لله تعالى, مؤديًا فرائضه, مجتنبًا محارمه.

وَبَرّاً بِوَالِدَيْهِ وَلَمْ يَكُنْ جَبَّاراً عَصِيّاً (14)

وكان بارًّا بوالديه مطيعًا لهما, ولم يكن متكبرًا عن طاعة ربه, ولا عن طاعة والديه, ولا عاصيًا لربه, ولا لوالديه.

وَسَلامٌ عَلَيْهِ يَوْمَ وُلِدَ وَيَوْمَ يَمُوتُ وَيَوْمَ يُبْعَثُ حَيّاً (15)

وسلام من الله على يحيى وأمان له يوم وُلِد, ويوم يموت, ويوم يُبعث مِن قبره حيًا.

وَاذْكُرْ فِي الْكِتَابِ مَرْيَمَ إِذْ انتَبَذَتْ مِنْ أَهْلِهَا مَكَاناً شَرْقِيّاً (16)

واذكر - أيها الرسول - في هذا القرآن خبر مريم إذ تباعدت عن أهلها, فاتخذت لها مكانًا مما يلي الشرق عنهم.

فَاتَّخَذَتْ مِنْ دُونِهِمْ حِجَاباً فَأَرْسَلْنَا إِلَيْهَا رُوحَنَا فَتَمَثَّلَ لَهَا بَشَراً سَوِيّاً (17)

فجعلت مِن دون أهلها سترًا يسترها عنهم وعن الناس, فأرسلنا إليها الملَك جبريل, فتمثَّل لها في صورة إنسان تام الخَلْق.

قَالَتْ إِنِّي أَعُوذُ بِالرَّحْمَنِ مِنْكَ إِنْ كُنتَ تَقِيّاً (18)

قالت مريم له: إني أستجير بالرحمن منك أن تنالني بسوء إن كنت ممن يتقي الله.

قَالَ إِنَّمَا أَنَا رَسُولُ رَبِّكِ لأَهَبَ لَكِ غُلاماً زَكِيّاً (19)

قال لها المَلَك: إنما أنا رسول ربك بعثني إليك؛ لأهب لك غلامًا طاهرًا من الذنوب.

قَالَتْ أَنَّى يَكُونُ لِي غُلامٌ وَلَمْ يَمْسَسْنِي بَشَرٌ وَلَمْ أَكُنْ بَغِيّاً (20)

قالت مريم للمَلَك: كيف يكون لي غلام, ولم يمسسني بشر بنكاحٍ حلال, ولم أكُ زانية؟

قَالَ كَذَلِكِ قَالَ رَبُّكِ هُوَ عَلَيَّ هَيِّنٌ وَلِنَجْعَلَهُ آيَةً لِلنَّاسِ وَرَحْمَةً مِنَّا وَكَانَ أَمْراً مَقْضِيّاً (21)

قال لها المَلَك: هكذا الأمر كما تصفين من أنه لم يمسسك بشر, ولم تكوني بَغِيًّا, ولكن ربك قال: الأمر عليَّ سهل; وليكون هذا الغلام علامة للناس تدل على قدرة الله تعالى, ورحمة منَّا به وبوالدته وبالناس, وكان وجود عيسى على هذه الحالة قضاء سابقًا مقدَّرًا, مسطورًا في اللوح المحفوظ, فلا بد مِن نفوذه.

فَحَمَلَتْهُ فَانتَبَذَتْ بِهِ مَكَاناً قَصِيّاً (22)

فحملت مريم بالغلام بعد أن نفخ جبريل في جَيْب قميصها, فوصلت النفخة إلى رَحِمِها, فوقع الحمل بسبب ذلك, فتباعدت به إلى مكان بعيد عن الناس.

فَأَجَاءَهَا الْمَخَاضُ إِلَى جِذْعِ النَّخْلَةِ قَالَتْ يَا لَيْتَنِي مِتُّ قَبْلَ هَذَا وَكُنتُ نَسْياً مَنْسِيّاً (23)

فألجأها طَلْقُ الحمل إلى جذع النخلة فقالت: يا ليتني متُّ قبل هذا اليوم, وكنت شيئًا لا يُعْرَف, ولا يُذْكَر, ولا يُدْرَى مَن أنا؟

فَنَادَاهَا مِنْ تَحْتِهَا أَلاَّ تَحْزَنِي قَدْ جَعَلَ رَبُّكِ تَحْتَكِ سَرِيّاً (24)

فناداها جبريل أو عيسى: أن لا تَحزني, قد جعل ربك تحتك جَدْول ماء.

وَهُزِّي إِلَيْكِ بِجِذْعِ النَّخْلَةِ تُسَاقِطْ عَلَيْكِ رُطَباً جَنِيّاً (25)

وحَرِّكي جذع النخلة تُسَاقِطْ عليك رطبًا غَضًّا جُنِيَ مِن ساعته.

فَكُلِي وَاشْرَبِي وَقَرِّي عَيْناً فَإِمَّا تَرَيْنَ مِنْ الْبَشَرِ أَحَداً فَقُولِي إِنِّي نَذَرْتُ لِلرَّحْمَنِ صَوْماً فَلَنْ أُكَلِّمَ الْيَوْمَ إِنسِيّاً (26)

فكلي من الرطب, واشربي من الماء وطيـبي نفسًا بالمولود, فإن رأيت من الناس أحدًا فسألك عن أمرك فقولي له: إني أَوْجَبْتُ على نفسي لله سكوتًا, فلن أكلم اليوم أحدًا من الناس. والسكوت كان تعبدًا في شرعهم, دون شريعة محمد صلى الله عليه وسلم.

فَأَتَتْ بِهِ قَوْمَهَا تَحْمِلُهُ قَالُوا يَا مَرْيَمُ لَقَدْ جِئْتِ شَيْئاً فَرِيّاً (27)

فأتت مريم قومها تحمل مولودها من المكان البعيد, فلما رأوها كذلك قالوا لها: يا مريم لقد جئت أمرًا عظيمًا مفترى.

يَا أُخْتَ هَارُونَ مَا كَانَ أَبُوكِ امْرَأَ سَوْءٍ وَمَا كَانَتْ أُمُّكِ بَغِيّاً (28)

يا أخت الرجل الصالح هارون ما كان أبوك رجل سوء يأتي الفواحش, وما كانت أمك امرأة سوء تأتي البِغاء.

فَأَشَارَتْ إِلَيْهِ قَالُوا كَيْفَ نُكَلِّمُ مَنْ كَانَ فِي الْمَهْدِ صَبِيّاً (29)

فأشارت مريم إلى مولودها عيسى ليسألوه ويكلموه, فقالوا منكرين عليها: كيف نكلم مَن لا يزال في مهده طفلا رضيعًا؟

قَالَ إِنِّي عَبْدُ اللَّهِ آتَانِي الْكِتَابَ وَجَعَلَنِي نَبِيّاً (30)

قال عيسى وهو في مهده يرضع: إني عبد الله, قضى بإعطائي الكتاب, وهو الإنجيل, وجعلني نبيًا.

وَجَعَلَنِي مُبَارَكاً أَيْنَ مَا كُنتُ ‎وَأَوْصَانِي بِالصَّلاةِ وَالزَّكَاةِ مَا دُمْتُ حَيّاً (31)

وجعلني عظيم الخير والنفع حيثما وُجِدْتُ, وأوصاني بالمحافظة على الصلاة وإيتاء الزكاة ما بقيت حيًا.

وَبَرّاً بِوَالِدَتِي وَلَمْ يَجْعَلْنِي جَبَّاراً شَقِيّاً (32)

وجعلني بارًّا بوالدتي, ولم يجعلني متكبرًا ولا شقيًا, عاصيًا لربي.

وَالسَّلامُ عَلَيَّ يَوْمَ وُلِدْتُ وَيَوْمَ أَمُوتُ وَيَوْمَ أُبْعَثُ حَيّاً (33)

والسلامة والأمان عليَّ من الله يوم وُلِدْتُ, ويوم أموت, ويوم أُبعث حيًا يوم القيامة.

ذَلِكَ عِيسَى ابْنُ مَرْيَمَ قَوْلَ الْحَقِّ الَّذِي فِيهِ يَمْتَرُونَ (34)

ذلك الذي قصصنا عليك - أيها الرسول - صفتَه وخبرَه هو عيسى ابن مريم, مِن غير شك ولا مرية, بل هو قولُ الحق الذي شك فيه اليهود والنصارى.

مَا كَانَ لِلَّهِ أَنْ يَتَّخِذَ مِنْ وَلَدٍ سُبْحَانَهُ إِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (35)

ما كان لله تعالى ولا يليق به أن يتخذ مِن عباده وخَلْقه ولدًا, تنزَّه وتقدَّس عن ذلك, إذا قضى أمرًا من الأمور وأراده, صغيرًا أو كبيرًا, لم يمتنع عليه, وإنما يقول له: "كن", فيكون كما شاءه وأراده.

وَإِنَّ اللَّهَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (36)

وقال عيسى لقومه: وإن الله الذي أدعوكم إليه هو وحده ربي وربكم فاعبدوه وحده لا شريك له, فأنا وأنتم سواء في العبودية والخضوع له، هذا هو الطريق الذي لا اعوجاج فيه.

فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ (37)

فاختلفت الفِرَق من أهل الكتاب فيما بينهم في أمر عيسى عليه السلام, فمنهم غال فيه وهم النصارى, فمنهم من قال: هو الله, ومنهم من قال: هو ابن الله, ومنهم من قال: ثالث ثلاثة - تعالى الله عما يقولون -، ومنهم جافٍ عنه وهم اليهود, قالوا: ساحر, وقالوا: ابن يوسف النجار, فهلاك للذين كفروا مِن شهود يوم عظيم الهول, وهو يوم القيامة.

أَسْمِعْ بِهِمْ وَأَبْصِرْ يَوْمَ يَأْتُونَنَا لَكِنْ الظَّالِمُونَ الْيَوْمَ فِي ضَلالٍ مُبِينٍ (38)

ما أشدَّ سمعَهم وبصرهم يوم القيامة, يوم يَقْدُمون على الله, حين لا ينفعهم ذلك!! لكنِ الظالمون اليوم في هذه الدنيا في ذهابٍ بيِّنٍ عن الحق.

وَأَنذِرْهُمْ يَوْمَ الْحَسْرَةِ إِذْ قُضِيَ الأَمْرُ وَهُمْ فِي غَفْلَةٍ وَهُمْ لا يُؤْمِنُونَ (39)

وأنذر - أيها الرسول - الناس يوم الندامة حين يُقضى الأمر, ويُجَاءُ بالموت كأنَّه كبش أملح, فيُذْبَح, ويُفصل بين الخلق, فيصير أهل الإيمان إلى الجنة, وأهل الكفر إلى النار, وهم اليوم في هذه الدنيا في غفلة عمَّا أُنذروا به, فهم لا يصدقون, ولا يعملون العمل الصالح.

إِنَّا نَحْنُ نَرِثُ الأَرْضَ وَمَنْ عَلَيْهَا وَإِلَيْنَا يُرْجَعُونَ (40)

إنا نحن الوارثون للأرض ومَن عليها بفنائهم وبقائنا بعدهم وحُكْمنا فيهم, وإلينا مصيرهم وحسابهم, فنجازيهم على أعمالهم.

وَاذْكُرْ فِي الْكِتَابِ إِبْرَاهِيمَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (41)

واذكر - أيها الرسول - لقومك في هذا القرآن قصة إبراهيم - عليه السلام - إنه كان عظيم الصدق, ومِن أرفع أنبياء الله تعالى منزلة.

إِذْ قَالَ لأَبِيهِ يَا أَبَتِ لِمَ تَعْبُدُ مَا لا يَسْمَعُ وَلا يُبْصِرُ وَلا يُغْنِي عَنْكَ شَيْئاً (42)

إذ قال لأبيه آزر: يا أبت لأي شيء تعبد من الأصنام ما لا يسمع ولا يبصر, ولا يدفع عنك شيئًا من دون الله؟

يَا أَبَتِ إِنِّي قَدْ جَاءَنِي مِنْ الْعِلْمِ مَا لَمْ يَأْتِكَ فَاتَّبِعْنِي أَهْدِكَ صِرَاطاً سَوِيّاً (43)

يا أبت, إن الله أعطاني من العلم ما لم يعطك, فاقبل مني, واتبعني إلى ما أدعوك إليه, أرشدك إلى الطريق السوي الذي لا تضلُّ فيه.

يَا أَبَتِ لا تَعْبُدْ الشَّيْطَانَ إِنَّ الشَّيْطَانَ كَانَ لِلرَّحْمَنِ عَصِيّاً (44)

يا أبت, لا تطع الشيطان فتعبد هذه الأصنام; إن الشيطان كان للرحمن مخالفًا مستكبرًا عن طاعة الله.

يَا أَبَتِ إِنِّي أَخَافُ أَنْ يَمَسَّكَ عَذَابٌ مِنْ الرَّحْمَنِ فَتَكُونَ لِلشَّيْطَانِ وَلِيّاً (45)

يا أبت, إني أخاف أن تموت على كفرك, فيمَسَّك عذاب من الرحمن, فتكون للشيطان قرينًا في النار.

قَالَ أَرَاغِبٌ أَنْتَ عَنْ آلِهَتِي يَا إِبْراهِيمُ لَئِنْ لَمْ تَنتَهِ لأَرْجُمَنَّكَ وَاهْجُرْنِي مَلِيّاً (46)

قال أبو إبراهيم لابنه: أمعرض أنت عن عبادة آلهتي يا إبراهيم؟ لئن لم تنته عن سَبِّها لأقتلنَّك رميًا بالحجارة, واذهب عني فلا تلقني, ولا تكلمني زمانًا طويلا من الدهر.

قَالَ سَلامٌ عَلَيْكَ سَأَسْتَغْفِرُ لَكَ رَبِّي إِنَّهُ كَانَ بِي حَفِيّاً (47)

قال إبراهيم لأبيه: سلام عليك مني فلا ينالك مني ما تكره, وسوف أدعو الله لك بالهداية والمغفرة. إن ربي كان رحيمًا رؤوفًا بحالي يجيبني إذا دعوته.

وَأَعْتَزِلُكُمْ وَمَا تَدْعُونَ مِنْ دُونِ اللَّهِ وَأَدْعُو رَبِّي عَسَى أَلاَّ أَكُونَ بِدُعَاءِ رَبِّي شَقِيّاً (48)

وأفارقكم وآلهتكم التي تعبدونها من دون الله, وأدعو ربي مخلصًا, عسى أن لا أشقى بدعاء ربي, فلا يعطيني ما أسأله.

فَلَمَّا اعْتَزَلَهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ وَهَبْنَا لَهُ إِسْحَقَ وَيَعْقُوبَ وَكُلاًّ جَعَلْنَا نَبِيّاً (49)

فلما فارقهم وآلهتهم التي يعبدونها من دون الله رزقناه من الولد: إسحاق, ويعقوب بن إسحاق, وجعلناهما نبيَّين.

وَوَهَبْنَا لَهُمْ مِنْ رَحْمَتِنَا وَجَعَلْنَا لَهُمْ لِسَانَ صِدْقٍ عَلِيّاً (50)

ووهبنا لهم جميعا من رحمتنا فضلا لا يحصى, وجعلنا لهم ذكرًا حسنًا, وثناءً جميلا باقيًا في الناس.

وَاذْكُرْ فِي الْكِتَابِ مُوسَى إِنَّهُ كَانَ مُخْلَصاً وَكَانَ رَسُولاً نَبِيّاً (51)

واذكر - أيها الرسول - في القرآن قصة موسى - عليه السلام - إنه كان مصطفى مختارًا, وكان رسولا نبيًا مِن أولي العزم من الرسل.

وَنَادَيْنَاهُ مِنْ جَانِبِ الطُّورِ الأَيْمَنِ وَقَرَّبْنَاهُ نَجِيّاً (52)

ونادينا موسى من ناحية جبل طور "سيناء" اليمنى من موسى, وقرَّبناه فشرَّفناه بمناجاتنا له. وفي هذا إثبات صفة الكلام لله - تعالى - كما يليق بجلاله وكماله.

وَوَهَبْنَا لَهُ مِنْ رَحْمَتِنَا أَخَاهُ هَارُونَ نَبِيّاً (53)

ووهبنا لموسى من رحمتنا أخاه هارون نبيًا يؤيده ويؤازره.

وَاذْكُرْ فِي الْكِتَابِ إِسْمَاعِيلَ إِنَّهُ كَانَ صَادِقَ الْوَعْدِ وَكَانَ رَسُولاً نَبِيّاً (54)

واذكر - أيها الرسول - في هذا القرآن خبر إسماعيل عليه السلام, إنه كان صادقًا في وعده فلم يَعِد شيئًا إلا وفَّى به, وكان رسولا نبيًا.

وَكَانَ يَأْمُرُ أَهْلَهُ بِالصَّلاةِ وَالزَّكَاةِ وَكَانَ عِنْدَ رَبِّهِ مَرْضِيّاً (55)

وكان يأمر أهله بإقام الصلاة وإيتاء الزكاة, وكان عند ربه عز وجل مرضيًا عنه.

وَاذْكُرْ فِي الْكِتَابِ إِدْرِيسَ إِنَّهُ كَانَ صِدِّيقاً نَبِيّاً (56)

واذكر - أيها الرسول - في هذا القرآن خبر إدريس عليه السلام, إنه كان عظيم الصدق في قوله وعمله, نبيًا يوحى إليه.

وَرَفَعْنَاهُ مَكَاناً عَلِيّاً (57)

ورفَعْنا ذِكْره في العالمين, ومنزلته بين المقربين, فكان عالي الذكر, عالي المنزلة.

أُوْلَئِكَ الَّذِينَ أَنْعَمَ اللَّهُ عَلَيْهِمْ مِنْ النَّبِيِّينَ مِنْ ذُرِّيَّةِ آدَمَ وَمِمَّنْ حَمَلْنَا مَعَ نُوحٍ وَمِنْ ذُرِّيَّةِ إِبْرَاهِيمَ وَإِسْرَائِيلَ وَمِمَّنْ هَدَيْنَا وَاجْتَبَيْنَا إِذَا تُتْلَى عَلَيْهِمْ آيَاتُ الرَّحْمَنِ خَرُّوا سُجَّداً وَبُكِيّاً (58)

هؤلاء الذين قصصتُ عليك خبرهم أيها الرسول, هم الذين أنعم الله عليهم بفضله وتوفيقه, فجعلهم أنبياء من ذرية آدم, ومِن ذرية مَن حملنا مع نوح في السفينة, ومن ذرية إبراهيم, ومن ذرية يعقوب, وممَّن هدينا للإيمان واصطفينا للرسالة والنبُوَّة, إذا تتلى عليهم آيات الرحمن المتضمنة لتوحيده وحججه خرُّوا ساجدين لله خضوعًا, واستكانة, وبكَوْا من خشيته سبحانه وتعالى.

فَخَلَفَ مِنْ بَعْدِهِمْ خَلْفٌ أَضَاعُوا الصَّلاةَ وَاتَّبَعُوا الشَّهَوَاتِ فَسَوْفَ يَلْقَوْنَ غَيّاً (59)

فأتى مِن بعد هؤلاء المنعَم عليهم أتباع سَوْء تركوا الصلاة كلها, أو فوتوا وقتها, أو تركوا أركانها وواجباتها, واتبعوا ما يوافق شهواتهم ويلائمها, فسوف يلقون شرًا وضلالا وخيبة في جهنم.

إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ وَلا يُظْلَمُونَ شَيْئاً (60)

لكن مَن تاب منهم مِن ذنبه وآمن بربه وعمل صالحًا تصديقًا لتوبته, فأولئك يقبل الله توبتهم, ويدخلون الجنة مع المؤمنين ولا يُنقَصون شيئًا من أعمالهم الصالحة.

جَنَّاتِ عَدْنٍ الَّتِي وَعَدَ الرَّحْمَنُ عِبَادَهُ بِالْغَيْبِ إِنَّهُ كَانَ وَعْدُهُ مَأْتِيّاً (61)

جنات خلد وإقامة دائمة, وهي التي وعد الرحمن بها عباده بالغيب فآمَنوا بها ولم يروها, إن وعد الله لعباده بهذه الجنة آتٍ لا محالة.

لا يَسْمَعُونَ فِيهَا لَغْواً إِلاَّ سَلاماً وَلَهُمْ رِزْقُهُمْ فِيهَا بُكْرَةً وَعَشِيّاً (62)

لا يسمع أهل الجنة فيها كلامًا باطلا لكن يسمعون سلاما تحية لهم, ولهم رزقهم فيها من الطعام والشراب دائمًا, كلما شاؤوا بكرة وعشيًا.

تِلْكَ الْجَنَّةُ الَّتِي نُورِثُ مِنْ عِبَادِنَا مَنْ كَانَ تَقِيّاً (63)

تلك الجنة الموصوفة بتلك الصفات, هي التي نورثها ونعطيها عبادنا المتقين لنا, بامتثال أوامرنا واجتناب نواهينا.

وَمَا نَتَنَزَّلُ إِلاَّ بِأَمْرِ رَبِّكَ لَهُ مَا بَيْنَ أَيْدِينَا وَمَا خَلْفَنَا وَمَا بَيْنَ ذَلِكَ وَمَا كَانَ رَبُّكَ نَسِيّاً (64)

وقل - يا جبريل - لمحمد: وما نتنزل - نحن الملائكة - من السماء إلى الأرض إلا بأمر ربك لنا, له ما بين أيدينا مما يستقبل من أمر الآخرة, وما خلفنا مما مضى من الدنيا, وما بين الدنيا والآخرة, فله الأمر كله في الزمان والمكان, وما كان ربك ناسيًا لشيء من الأشياء.

رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَاعْبُدْهُ وَاصْطَبِرْ لِعِبَادَتِهِ هَلْ تَعْلَمُ لَهُ سَمِيّاً (65)

فهو الله رب السموات والأرض وما بينهما, ومالك ذلك كله وخالقه ومدبره, فاعبده وحده - أيها النبي - واصبر على طاعته أنت ومَن تبعك, ليس كمثله شيء في ذاته وأسمائه وصفاته وأفعاله.

وَيَقُولُ الإِنسَانُ أَئِذَا مَا مِتُّ لَسَوْفَ أُخْرَجُ حَيّاً (66)

ويقول الإنسان الكافر منكرًا للبعث بعد الموت: أإذا ما مِتُّ وفَنِيتُ لسوف أُخرَج من قبري حيًا؟!

أَوَلا يَذْكُرُ الإِنسَانُ أَنَّا خَلَقْنَاهُ مِنْ قَبْلُ وَلَمْ يَكُنْ شَيْئاً (67)

كيف نسي هذا الإنسان الكافر نفسه؟ أولا يَذْكُر أنا خلقناه أول مرة, ولم يكُ شيئًا موجودًا؟

فَوَرَبِّكَ لَنَحْشُرَنَّهُمْ وَالشَّيَاطِينَ ثُمَّ لَنُحْضِرَنَّهُمْ حَوْلَ جَهَنَّمَ جِثِيّاً (68)

فوربك - أيها الرسول - لنجمعن هؤلاء المنكرين للبعث يوم القيامة مع الشياطين, ثم لنأتين بهم أجمعين حول جهنم باركين على رُكَبهم; لشدة ما هم فيه من الهول, لا يقدرون على القيام.

ثُمَّ لَنَنزِعَنَّ مِنْ كُلِّ شِيعَةٍ أَيُّهُمْ أَشَدُّ عَلَى الرَّحْمَنِ عِتِيّاً (69)

ثم لنأخذنَّ مِن كل طائفة أشدَّهم تمردًا وعصيانًا لله, فنبدأ بعذابهم.

ثُمَّ لَنَحْنُ أَعْلَمُ بِالَّذِينَ هُمْ أَوْلَى بِهَا صِلِيّاً (70)

ثم لنحن أعلم بالذين هم أَوْلى بدخول النار ومقاساة حرها.

وَإِنْ مِنْكُمْ إِلاَّ وَارِدُهَا كَانَ عَلَى رَبِّكَ حَتْماً مَقْضِيّاً (71)

وما منكم - أيها الناس - أحد إلا وارد النار بالمرور على الصراط المنصوب على متن جهنم, كل بحسب عمله, كان ذلك أمرًا محتومًا, قضى الله - سبحانه - وحكم أنه لا بد من وقوعه لا محالة.

ثُمَّ نُنَجِّي الَّذِينَ اتَّقَوْا وَنَذَرُ الظَّالِمِينَ فِيهَا جِثِيّاً (72)

ثم ننجي الذين اتقوا ربهم بطاعته والبعد عن معصيته, ونترك الظالمين لأنفسهم بالكفر بالله في النار باركين على رُكَبهم.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقَاماً وَأَحْسَنُ نَدِيّاً (73)

وإذا تتلى على الناس آياتنا المنزلات الواضحات قال الكفار بالله للمؤمنين به: أيُّ الفريقين منَّا ومنكم أفضل منزلا وأحسن مجلسًا؟

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَحْسَنُ أَثَاثاً وَرِئْياً (74)

وكثيرًا أهلكنا قبل كفار قومك - أيها الرسول - من الأمم كانوا أحسن متاعًا منهم وأجمل منظرًا.

قُلْ مَنْ كَانَ فِي الضَّلالَةِ فَلْيَمْدُدْ لَهُ الرَّحْمَنُ مَدّاً حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ إِمَّا الْعَذَابَ وَإِمَّا السَّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكَاناً وَأَضْعَفُ جُنداً (75)

قل - أيها الرسول - لهم: من كان ضالا عن الحق غير متبع طريق الهدى, فالله يمهله ويملي له في ضلاله, حتى إذا رأى - يقينا - ما توعَّده الله به: إما العذاب العاجل في الدنيا, وإما قيام الساعة, فسيعلم - حينئذ - مَن هو شر مكانًا ومستقرًا, وأضعف قوة وجندًا.

وَيَزِيدُ اللَّهُ الَّذِينَ اهْتَدَوْا هُدًى وَالْبَاقِيَاتُ الصَّالِحَاتُ خَيْرٌ عِنْدَ رَبِّكَ ثَوَاباً وَخَيْرٌ مَرَدّاً (76)

ويزيد الله عباده الذين اهتدوا لدينه هدى على هداهم بما يتجدد لهم من الإيمان بفرائض الله, والعمل بها. والأعمالُ الباقيات الصالحات خير ثوابًا عند الله في الآخرة, وخير مرجعًا وعاقبة.

أَفَرَأَيْتَ الَّذِي كَفَرَ بِآيَاتِنَا وَقَالَ لأوتَيَنَّ مَالاً وَوَلَداً (77)

أعَلِمْت - أيها الرسول - وعجبت من هذا الكافر "العاص بن وائل" وأمثاله؟ إذ كفر بآيات الله وكذَّب بها وقال: لأعطينَّ في الآخرة أموالا وأولادًا.

أَاطَّلَعَ الْغَيْبَ أَمْ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً (78)

أطَّلَع الغيب, فرأى أن له مالا وولدًا, أم له عند الله عهد بذلك؟

كَلاَّ سَنَكْتُبُ مَا يَقُولُ وَنَمُدُّ لَهُ مِنْ الْعَذَابِ مَدّاً (79)

ليس الأمر كما يزعم ذلك الكافر, فلا علم له ولا عهد عنده, سنكتب ما يقول مِن كذب وافتراء على الله, ونزيده في الآخرة من أنواع العقوبات, كما ازداد من الغيِّ والضلال.

وَنَرِثُهُ مَا يَقُولُ وَيَأْتِينَا فَرْداً (80)

ونرثه مالَه وولده, ويأتينا يوم القيامة فردًا وحده, لا مال معه ولا ولد.

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لِيَكُونُوا لَهُمْ عِزّاً (81)

واتخذ المشركون آلهة يعبدونها من دون الله; لتنصرهم, ويعتزوا بها.

كَلاَّ سَيَكْفُرُونَ بِعِبَادَتِهِمْ وَيَكُونُونَ عَلَيْهِمْ ضِدّاً (82)

ليس الأمر كما يزعمون, لن تكون لهم الآلهة عزًا, بل ستكفر هذه الآلهة في الآخرة بعبادتهم لها, وتكون عليهم أعوانًا في خصومتهم وتكذيبهم بخلاف ما ظنوه فيها.

أَلَمْ تَرَى أَنَّا أَرْسَلْنَا الشَّيَاطِينَ عَلَى الْكَافِرِينَ تَؤُزُّهُمْ أَزّاً (83)

ألم تر - أيها الرسول - أنَّا سلَّطْنا الشياطين على الكافرين بالله ورسله; لتغويهم, وتدفعهم عن الطاعة إلى المعصية؟

فَلا تَعْجَلْ عَلَيْهِمْ إِنَّمَا نَعُدُّ لَهُمْ عَدّاً (84)

فلا تستعجل - أيها الرسول - بطلب العذاب على هؤلاء الكافرين, إنما نحصي أعمارهم وأعمالهم إحصاءً لا تفريط فيه ولا تأخير.

يَوْمَ نَحْشُرُ الْمُتَّقِينَ إِلَى الرَّحْمَنِ وَفْداً (85) وَنَسُوقُ الْمُجْرِمِينَ إِلَى جَهَنَّمَ وِرْداً (86)

يوم نجمع المتقين إلى ربهم الرحيم بهم وفودًا مكرمين. ونسوق الكافرين بالله سوقًا شديدًا إلى النار مشاة عِطاشًا.

لا يَمْلِكُونَ الشَّفَاعَةَ إِلاَّ مَنْ اتَّخَذَ عِنْدَ الرَّحْمَنِ عَهْداً (87)

لا يملك هؤلاء الكفار الشفاعة لأحد, إنما يملكها مَنِ اتخذ عند الرحمن عهدًا بذلك, وهم المؤمنون بالله ورسله.

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً (88)

وقال هؤلاء الكفار: اتخذ الرحمن ولدًا.

لَقَدْ جِئْتُمْ شَيْئاً إِدّاً (89)

لقد جئتم - أيها القائلون - بهذه المقالة شيئا عظيمًا منكرًا.

تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْهُ وَتَنشَقُّ الأَرْضُ وَتَخِرُّ الْجِبَالُ هَدّاً (90) أَنْ دَعَوْا لِلرَّحْمَنِ وَلَداً (91)

تكاد السموات يتشقَّقْنَ مِن فظاعة ذلكم القول, وتتصدع الأرض, وتسقط الجبال سقوطًا شديدًا غضبًا لله لِنِسْبَتِهم له الولد. تعالى الله عن ذلك علوًا كبيرًا.

وَمَا يَنْبَغِي لِلرَّحْمَنِ أَنْ يَتَّخِذَ وَلَداً (92)

وما يصلح للرحمن, ولا يليق بعظمته, أن يتخذ ولدًا; لأن اتخاذ الولد يدل على النقص والحاجة, والله هو الغني الحميد المبرأ عن كل النقائص.

إِنْ كُلُّ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ إِلاَّ آتِي الرَّحْمَنِ عَبْداً (93)

ما كل مَن في السموات من الملائكة, ومَن في الأرض من الإنس والجن, إلا سيأتي ربه يوم القيامة عبدًا ذليلا خاضعًا مقرًا له بالعبودية.

لَقَدْ أَحْصَاهُمْ وَعَدَّهُمْ عَدّاً (94)

لقد أحصى الله سبحانه وتعالى خَلْقَه كلهم, وعلم عددهم, فلا يخفى عليه أحد منهم.

وَكُلُّهُمْ آتِيهِ يَوْمَ الْقِيَامَةِ فَرْداً (95)

وسوف يأتي كل فرد من الخلق ربه يوم القيامة وحده, لا مال له ولا ولد معه.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَيَجْعَلُ لَهُمْ الرَّحْمَنُ وُدّاً (96)

إن الذين آمنوا بالله واتَّبَعوا رسله وعملوا الصالحات وَفْق شرعه, سيجعل لهم الرحمن محبة ومودة في قلوب عباده.

فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَتُنذِرَ بِهِ قَوْماً لُدّاً (97)

فإنما يسَّرنا هذا القرآن بلسانك العربي أيها الرسول؛ لتبشر به المتقين من أتباعك, وتخوِّف به المكذبين شديدي الخصومة بالباطل.

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هَلْ تُحِسُّ مِنْهُمْ مِنْ أَحَدٍ أَوْ تَسْمَعُ لَهُمْ رِكْزاً (98)

وكثيرًا أهلكنا - أيها الرسول - من الأمم السابقة قبل قومك, ما ترى منهم أحدًا وما تسمع لهم صوتًا, فكذلك الكفار من قومك, نهلكهم كما أهلكنا السابقين من قبلهم. وفي هذا تهديد ووعيد بإهلاك المكذبين المعاندين.

20- سورة طـه

طه (1)

(طه) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

مَا أَنْزَلْنَا عَلَيْكَ الْقُرْآنَ لِتَشْقَى (2)

ما أنزلنا عليك - أيها الرسول - القرآن; لتشقى بما لا طاقة لك به من العمل.

إِلاَّ تَذْكِرَةً لِمَنْ يَخْشَى (3)

لكن أنزلناه موعظة; ليتذكر به مَن يخاف عقاب الله, فيتقيه بأداء الفرائض واجتناب المحارم.

تَنزِيلاً مِمَّنْ خَلَقَ الأَرْضَ وَالسَّمَوَاتِ الْعُلا (4)

هذا القرآن تنزيل من الله الذي خلق الأرض والسموات العلى.

الرَّحْمَنُ عَلَى الْعَرْشِ اسْتَوَى (5)

الرحمن على العرش استوى أي ارتفع وعلا استواء يليق بجلاله وعظمته.

لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَمَا بَيْنَهُمَا وَمَا تَحْتَ الثَّرَى (6)

له ما في السموات وما في الأرض وما بينهما وما تحت الأرض, خَلْقًا ومُلْكًا وتدبيرًا.

وَإِنْ تَجْهَرْ بِالْقَوْلِ فَإِنَّهُ يَعْلَمُ السِّرَّ وَأَخْفَى (7)

وإن تجهر - أيها الرسول - بالقول, فتعلنه أو تخفه, فإن الله لا يخفى عليه شيء, يعلم السر وما هو أخفى من السر مما تحدِّث به نفسك.

اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الأَسْمَاءُ الْحُسْنَى (8)

الله الذي لا معبود بحق إلا هو, له وحده الأسماء الكاملة في الحسن.

وَهَلْ أَتَاكَ حَدِيثُ مُوسَى (9)

وهل أتاك - أيها الرسول - خبر موسى بن عمران عليه السلام؟

إِذْ رَأَى نَاراً فَقَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِقَبَسٍ أَوْ أَجِدُ عَلَى النَّارِ هُدًى (10)

حين رأى في الليل نارًا موقدة فقال لأهله: انتظروا لقد أبصرت نارًا, لعلي أجيئكم منها بشعلة تستدفئون بها, وتوقدون بها نارًا أخرى, أو أجد عندها هاديًا يدلنا على الطريق.

فَلَمَّا أَتَاهَا نُودِي يَا مُوسَى (11) إِنِّي أَنَا رَبُّكَ فَاخْلَعْ نَعْلَيْكَ إِنَّكَ بِالْوَادِي الْمُقَدَّسِ طُوًى (12)

فلما أتى موسى تلك النار ناداه الله: يا موسى, إني أنا ربك فاخلع نعليك, إنك الآن بوادي "طوى" الذي باركته, وذلك استعدادًا لمناجاة ربه.

وَأَنَا اخْتَرْتُكَ فَاسْتَمِعْ لِمَا يُوحَى (13)

وإني اخترتك يا موسى لرسالتي, فاستمع لما يوحى إليك مني.

إِنَّنِي أَنَا اللَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدْنِي وَأَقِمْ الصَّلاةَ لِذِكْرِي (14)

إنني أنا الله لا معبود بحق إلا أنا, لا شريك لي, فاعبدني وحدي, وأقم الصلاة لتذكرني فيها.

إِنَّ السَّاعَةَ آتِيَةٌ أَكَادُ أُخْفِيهَا لِتُجْزَى كُلُّ نَفْسٍ بِمَا تَسْعَى (15)

إن الساعة التي يُبعث فيها الناس آتية لا بد من وقوعها, أكاد أخفيها من نفسي, فكيف يعلمها أحد من المخلوقين; لكي تُجزى كل نفس بما عملت في الدنيا من خير أو شر.

فَلا يَصُدَّنَّكَ عَنْهَا مَنْ لا يُؤْمِنُ بِهَا وَاتَّبَعَ هَوَاهُ فَتَرْدَى (16)

فلا يصرفنَّك - يا موسى - عن الإيمان بها والاستعداد لها مَن لا يصدق بوقوعها ولا يعمل لها، واتبع هوى نفسه, فكذَّب بها, فتهلك.

وَمَا تِلْكَ بِيَمِينِكَ يَا مُوسَى (17)

وما هذه التي في يمينك يا موسى؟

قَالَ هِيَ عَصَايَ أَتَوَكَّأُ عَلَيْهَا وَأَهُشُّ بِهَا عَلَى غَنَمِي وَلِيَ فِيهَا مَآرِبُ أُخْرَى (18)

قال موسى: هي عصاي أعتمد عليها في المشي, وأهزُّ بها الشجر; لترعى غنمي ما يتساقط من ورقه, ولي فيها منافع أخرى.

قَالَ أَلْقِهَا يَا مُوسَى (19)

قال الله لموسى: ألق عصاك.

فَأَلْقَاهَا فَإِذَا هِيَ حَيَّةٌ تَسْعَى (20)

فألقاها موسى على الأرض, فانقلبت بإذن الله حية تسعى, فرأى موسى أمرًا عظيمًا وولى هاربًا.

قَالَ خُذْهَا وَلا تَخَفْ سَنُعِيدُهَا سِيرَتَهَا الأُولَى (21) وَاضْمُمْ يَدَكَ إِلَى جَنَاحِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ آيَةً أُخْرَى (22)

قال الله لموسى: خذ الحية, ولا تَخَفْ منها, سوف نعيدها عصًا كما كانت في حالتها الأولى. واضمم يدك إلى جنبك تحت العَضُد تخرج بيضاء كالثلج من غير برص; لتكون لك علامة أخرى.

لِنُرِيَكَ مِنْ آيَاتِنَا الْكُبْرَى (23)

فعلنا ذلك; لكي نريك - يا موسى - من أدلتنا الكبرى ما يدلُّ على قدرتنا, وعظيم سلطاننا, وصحة رسالتك.

اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (24)

اذهب - يا موسى - إلى فرعون; إنه قد تجاوز قدره وتمرَّد على ربه, فادعه إلى توحيد الله وعبادته.

قَالَ رَبِّ اشْرَحْ لِي صَدْرِي (25) وَيَسِّرْ لِي أَمْرِي (26) وَاحْلُلْ عُقْدَةً مِنْ لِسَانِي (27) يَفْقَهُوا قَوْلِي (28) وَاجْعَلْ لِي وَزِيراً مِنْ أَهْلِي (29) هَارُونَ أَخِي (30) اشْدُدْ بِهِ أَزْرِي (31) وَأَشْرِكْهُ فِي أَمْرِي (32) كَيْ نُسَبِّحَكَ كَثِيراً (33) وَنَذْكُرَكَ كَثِيراً (34) إِنَّكَ كُنْتَ بِنَا بَصِيراً (35)

قال موسى: رب وسِّع لي صدري, وسَهِّل لي أمري, وأطلق لساني بفصيح المنطق; ليفهموا كلامي. واجعل لي معينا من أهلي, هارون أخي. قَوِّني به وشدَّ به ظهري, وأشركه معي في النبوة وتبليغ الرسالة; كي ننزهك بالتسبيح كثيرًا, ونذكرك كثيرا فنحمدك. إنك كنت بنا بصيرًا, لا يخفى عليك شيء من أفعالنا.

قَالَ قَدْ أُوتِيتَ سُؤْلَكَ يَا مُوسَى (36)

قال الله: قد أعطيتك كل ما سألت يا موسى.

وَلَقَدْ مَنَنَّا عَلَيْكَ مَرَّةً أُخْرَى (37)

ولقد أنعمنا عليك - يا موسى - قبل هذه النعمة نعمة أخرى, حين كنت رضيعًا, فأنجيناك مِن بطش فرعون.

إِذْ أَوْحَيْنَا إِلَى أُمِّكَ مَا يُوحَى (38) أَنْ اقْذِفِيهِ فِي التَّابُوتِ فَاقْذِفِيهِ فِي الْيَمِّ فَلْيُلْقِهِ الْيَمُّ بِالسَّاحِلِ يَأْخُذْهُ عَدُوٌّ لِي وَعَدُوٌّ لَهُ وَأَلْقَيْتُ عَلَيْكَ مَحَبَّةً مِنِّي وَلِتُصْنَعَ عَلَى عَيْنِي (39)

وذلك حين ألهمْنا أمَّك: أن ضعي ابنك موسى بعد ولادته في التابوت, ثم اطرحيه في النيل, فسوف يلقيه النيل على الساحل, فيأخذه فرعون عدوي وعدوه. وألقيت عليك محبة مني فصرت بذلك محبوبًا بين العباد, ولِتربى على عيني وفي حفظي. وفي الآية إثبات صفة العين لله - سبحانه وتعالى - كما يليق بجلاله وكماله.

إِذْ تَمْشِي أُخْتُكَ فَتَقُولُ هَلْ أَدُلُّكُمْ عَلَى مَنْ يَكْفُلُهُ فَرَجَعْنَاكَ إِلَى أُمِّكَ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَقَتَلْتَ نَفْساً فَنَجَّيْنَاكَ مِنْ الْغَمِّ وَفَتَنَّاكَ فُتُوناً فَلَبِثْتَ سِنِينَ فِي أَهْلِ مَدْيَنَ ثُمَّ جِئْتَ عَلَى قَدَرٍ يَا مُوسَى (40)

ومننَّا عليك حين تمشي أختك تتبعك ثم تقول لمن أخذوك: هل أدلكم على من يكفُله, ويرضعه لكم؟ فرددناك إلى أمِّك بعد ما صرتَ في أيدي فرعون؛ كي تطيب نفسها بسلامتك من الغرق والقتل, ولا تحزن على فَقْدك, وقتلت الرجل القبطي خطأ فنجيناك من غَمِّ فِعْلك وخوف القتل, وابتليناك ابتلاء, فخرجت خائفًا إلى أهل "مدين", فمكثت سنين فيهم, ثم جئت من "مدين" في الموعد الذي قدَّرناه لإرسالك مجيئًا موافقًا لقدر الله وإرادته, والأمر كله لله تبارك وتعالى.

وَاصْطَنَعْتُكَ لِنَفْسِي (41)

وأنعمتُ عليك - يا موسى - هذه النعم اجتباء مني لك, واختيارًا لرسالتي, والبلاغ عني, والقيام بأمري ونهيي.

اذْهَبْ أَنْتَ وَأَخُوكَ بِآيَاتِي وَلا تَنِيَا فِي ذِكْرِي (42) اذْهَبَا إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (43) فَقُولا لَهُ قَوْلاً لَيِّناً لَعَلَّهُ يَتَذَكَّرُ أَوْ يَخْشَى (44)

اذهب - يا موسى - أنت وأخوك هارون بآياتي الدالة على ألوهيتي وكمال قدرتي وصدق رسالتك, ولا تَضْعُفا عن مداومة ذكري. اذهبا معًا إلى فرعون; إنه قد جاوز الحد في الكفر والظلم, فقولا له قولا لطيفًا; لعله يتذكر أو يخاف ربه.

قَالا رَبَّنَا إِنَّنَا نَخَافُ أَنْ يَفْرُطَ عَلَيْنَا أَوْ أَنْ يَطْغَى (45)

قال موسى وهارون: ربنا إننا نخاف أن يعاجلنا بالعقوبة, أو أن يتمرد على الحق فلا يقبله.

قَالَ لا تَخَافَا إِنَّنِي مَعَكُمَا أَسْمَعُ وَأَرَى (46) فَأْتِيَاهُ فَقُولا إِنَّا رَسُولا رَبِّكَ فَأَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ وَلا تُعَذِّبْهُمْ قَدْ جِئْنَاكَ بِآيَةٍ مِنْ رَبِّكَ وَالسَّلامُ عَلَى مَنْ اتَّبَعَ الْهُدَى (47) إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كَذَّبَ وَتَوَلَّى (48)

قال الله لموسى وهارون: لا تخافا من فرعون; فإنني معكما أسمع كلامكما وأرى أفعالكما, فاذهبا إليه وقولا له: إننا رسولان إليك من ربك أن أطلق بني إسرائيل, ولا تكلِّفهم ما لا يطيقون من الأعمال, قد أتيناك بدلالة معجزة من ربك تدل على صدقنا في دعوتنا, والسلامة من عذاب الله تعالى لمن اتبع هداه. إن ربك قد أوحى إلينا أن عذابه على مَن كذَّب وأعرض عن دعوته وشريعته.

قَالَ فَمَنْ رَبُّكُمَا يَا مُوسَى (49)

قال فرعون لهما: فمَن ربكما يا موسى؟

قَالَ رَبُّنَا الَّذِي أَعْطَى كُلَّ شَيْءٍ خَلْقَهُ ثُمَّ هَدَى (50)

قال له موسى: ربنا الذي أعطى كل شيء خَلْقَه اللائق به على حسن صنعه, ثم هدى كل مخلوق إلى الانتفاع بما خلقه الله له.

قَالَ فَمَا بَالُ الْقُرُونِ الأُولَى (51)

قال فرعون لموسى: فما شأن الأمم السابقة؟ وما خبر القرون الماضية, فقد سبقونا إلى الإنكار والكفر؟

قَالَ عِلْمُهَا عِنْدَ رَبِّي فِي كِتَابٍ لا يَضِلُّ رَبِّي وَلا يَنسَى (52)

قال موسى لفرعون: عِلْمُ تلك القرون فيما فَعَلَت من ذلك عند ربي في اللوح المحفوظ, ولا عِلْمَ لي به, لا يضل ربي في أفعاله وأحكامه, ولا ينسى شيئًا ممَّا علمه منها.

الَّذِي جَعَلَ لَكُمْ الأَرْضَ مَهْداً وَسَلَكَ لَكُمْ فِيهَا سُبُلاً وَأَنزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ أَزْوَاجاً مِنْ نَبَاتٍ شَتَّى (53)

هو الذي جعل لكم الأرض ميسَّرة للانتفاع بها, وجعل لكم فيها طرقًا كثيرة, وأنزل من السماء مطرًا, فأخرج به أنواعًا مختلفة من النبات.

كُلُوا وَارْعَوْا أَنْعَامَكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأُوْلِي النُّهَى (54)

كلوا - أيها الناس - من طيبات ما أنبتنا لكم, وارعوا حيواناتكم وبهائمكم. إن في كل ما ذُكر لَعلامات على قدرة الله, ودعوة لوحدانيته وإفراده بالعبادة, لذوي العقول السليمة.

مِنْهَا خَلَقْنَاكُمْ وَفِيهَا نُعِيدُكُمْ وَمِنْهَا نُخْرِجُكُمْ تَارَةً أُخْرَى (55)

من الأرض خَلَقْناكم - أيها الناس -، وفيها نعيدكم بعد الموت, ومنها نخرجكم أحياء مرة أخرى للحساب والجزاء.

وَلَقَدْ أَرَيْنَاهُ آيَاتِنَا كُلَّهَا فَكَذَّبَ وَأَبَى (56)

ولقد أرينا فرعون أدلتنا وحججنا جميعها, الدالة على ألوهيتنا وقدرتنا وصِدْقِ رسالة موسى فكذَّب بها, وامتنع عن قَبول الحق.

قَالَ أَجِئْتَنَا لِتُخْرِجَنَا مِنْ أَرْضِنَا بِسِحْرِكَ يَا مُوسَى (57)

قال فرعون: هل جئتنا - يا موسى - لتخرجنا من ديارنا بسحرك هذا؟

فَلَنَأْتِيَنَّكَ بِسِحْرٍ مِثْلِهِ فَاجْعَلْ بَيْنَنَا وَبَيْنَكَ مَوْعِداً لا نُخْلِفُهُ نَحْنُ وَلا أَنْتَ مَكَاناً سُوًى (58)

فسوف نأتيك بسحر مثل سحرك, فاجعل بيننا وبينك موعدًا محددًا, لا نخلفه نحن ولا تخلفه أنت, في مكان مستوٍ معتدل بيننا وبينك.

قَالَ مَوْعِدُكُمْ يَوْمُ الزِّينَةِ وَأَنْ يُحْشَرَ النَّاسُ ضُحًى (59)

قال موسى لفرعون: موعدكم للاجتماع يوم العيد, حين يتزيَّن الناس, ويجتمعون من كل فج وناحية وقت الضحى.

فَتَوَلَّى فِرْعَوْنُ فَجَمَعَ كَيْدَهُ ثُمَّ أَتَى (60)

فأدبر فرعون معرضًا عما أتاه به موسى من الحق, فجمع سحرته, ثم جاء بعد ذلك لموعد الاجتماع.

قَالَ لَهُمْ مُوسَى وَيْلَكُمْ لا تَفْتَرُوا عَلَى اللَّهِ كَذِباً فَيُسْحِتَكُمْ بِعَذَابٍ وَقَدْ خَابَ مَنْ افْتَرَى (61)

قال موسى لسحرة فرعون يعظهم: احذروا, لا تختلقوا على الله الكذب, فيستأصلكم بعذاب مِن عنده ويُبيدكم, وقد خسر من اختلق على الله كذبًا.

فَتَنَازَعُوا أَمْرَهُمْ بَيْنَهُمْ وَأَسَرُّوا النَّجْوَى (62) قَالُوا إِنْ هَذَانِ لَسَاحِرَانِ يُرِيدَانِ أَنْ يُخْرِجَاكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِمَا وَيَذْهَبَا بِطَرِيقَتِكُمْ الْمُثْلَى (63) فَأَجْمِعُوا كَيْدَكُمْ ثُمَّ ائْتُوا صَفّاً وَقَدْ أَفْلَحَ الْيَوْمَ مَنْ اسْتَعْلَى (64)

فتجاذب السحرة أمرهم بينهم وتحادثوا سرًا, قالوا: إن موسى وهارون ساحران يريدان أن يخرجاكم من بلادكم بسحرهما, ويذهبا بطريقة السحر العظيمة التي أنتم عليها, فأحكموا كيدكم, واعزموا عليه من غير اختلاف بينكم, ثم ائتوا صفًا واحدًا, وألقوا ما في أيديكم مرة واحدة; لتَبْهَروا الأبصار, وتغلبوا سحر موسى وأخيه, وقد ظفر بحاجته اليوم مَن علا على صاحبه, فغلبه وقهره.

قَالُوا يَا مُوسَى إِمَّا أَنْ تُلْقِيَ وَإِمَّا أَنْ نَكُونَ أَوَّلَ مَنْ أَلْقَى (65)

قال السحرة: يا موسى إما أن تلقي عصاك أولا وإما أن نبدأ نحن فنلقي ما معنا.

قَالَ بَلْ أَلْقُوا فَإِذَا حِبَالُهُمْ وَعِصِيُّهُمْ يُخَيَّلُ إِلَيْهِ مِنْ سِحْرِهِمْ أَنَّهَا تَسْعَى (66) فَأَوْجَسَ فِي نَفْسِهِ خِيفَةً مُوسَى (67)

قال لهم موسى: بل ألقُوا أنتم ما معكم أولا فألقَوا حبالهم وعصيَّهم, فتخيل موسى مِن قوة سحرهم أنها حيات تسعى, فشعر موسى في نفسه بالخوف.

قُلْنَا لا تَخَفْ إِنَّكَ أَنْتَ الأَعْلَى (68)

قال الله لموسى حينئذ: لا تَخَفْ من شيء, فإنك أنت الأعلى على هؤلاء السحرة وعلى فرعون وجنوده, وستغلبهم.

وَأَلْقِ مَا فِي يَمِينِكَ تَلْقَفْ مَا صَنَعُوا إِنَّمَا صَنَعُوا كَيْدُ سَاحِرٍ وَلا يُفْلِحُ السَّاحِرُ حَيْثُ أَتَى (69)

وألق عصاك التي في يمينك تبتلع حبالهم وعصيهم, فما عملوه أمامك ما هو إلا مكر ساحرٍ وتخييل سِحْرٍ, ولا يظفر الساحر بسحره أين كان.

فَأُلْقِيَ السَّحَرَةُ سُجَّداً قَالُوا آمَنَّا بِرَبِّ هَارُونَ وَمُوسَى (70)

فألقى موسى عصاه, فبلعت ما صنعوا, فظهر الحق وقامت الحجة عليهم. فألقى السحرة أنفسهم على الأرض ساجدين وقالوا: آمنا برب هارون وموسى, لو كان هذا سحرًا ما غُلِبْنا.

قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمْ الَّذِي عَلَّمَكُمْ السِّحْرَ فَلأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأصَلِّبَنَّكُمْ فِي جُذُوعِ النَّخْلِ وَلَتَعْلَمُنَّ أَيُّنَا أَشَدُّ عَذَاباً وَأَبْقَى (71)

قال فرعون للسحرة: أصدَّقتم بموسى, واتبعتموه, وأقررتم له قبل أن آذن لكم بذلك؟ إن موسى لَعظيمكم الذي عَلَّمكم السحر; فلذلك تابعتموه, فلأقطعنَّ أيديكم وأرجلكم مخالفًا بينها, يدًا من جهة ورِجْلا من الجهة الأخرى, ولأصلبنَّكم - بربط أجسادكم - على جذوع النخل, ولتعلمنَّ أيها السحرة أينا: أنا أو رب موسى أشد عذابًا من الآخر, وأدوم له؟

قَالُوا لَنْ نُؤْثِرَكَ عَلَى مَا جَاءَنَا مِنْ الْبَيِّنَاتِ وَالَّذِي فَطَرَنَا فَاقْضِ مَا أَنْتَ قَاضٍ فَاقْضِ مَا أَنْتَ قَاضٍ إِنَّمَا تَقْضِي هَذِهِ الْحَيَاةَ الدُّنْيَا (72)

قال السحرة لفرعون: لن نفضلك, فنطيعك, ونتبع دينك, على ما جاءنا به موسى من البينات الدالة على صدقه ووجوب متابعته وطاعة ربه, ولن نُفَضِّل ربوبيتك المزعومة على ربوبية اللهِ الذي خلقنا, فافعل ما أنت فاعل بنا, إنما سلطانك في هذه الحياة الدنيا, وما تفعله بنا, ما هو إلا عذاب منتهٍ بانتهائها.

إِنَّا آمَنَّا بِرَبِّنَا لِيَغْفِرَ لَنَا خَطَايَانَا وَمَا أَكْرَهْتَنَا عَلَيْهِ مِنْ السِّحْرِ وَاللَّهُ خَيْرٌ وَأَبْقَى (73)

إنَّا آمنا بربنا وصدَّقْنا رسوله وعملنا بما جاء به; ليعفو ربُّنا عن ذنوبنا, وما أكرهتنا عليه مِن عمل السحر في معارضة موسى. والله خير لنا منك - يا فرعون - جزاء لمن أطاعه, وأبقى عذابًا لمن عصاه وخالف أمره.

إِنَّهُ مَنْ يَأْتِ رَبَّهُ مُجْرِماً فَإِنَّ لَهُ جَهَنَّمَ لا يَمُوتُ فِيهَا وَلا يَحْيَا (74)

إنه من يأت ربه كافرًا به فإن له نار جهنم يُعَذَّب بها, لا يموت فيها فيستريح, ولا يحيا حياة يتلذذ بها.

وَمَنْ يَأْتِهِ مُؤْمِناً قَدْ عَمِلَ الصَّالِحَاتِ فَأُوْلَئِكَ لَهُمْ الدَّرَجَاتُ الْعُلا (75) جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَذَلِكَ جَزَاءُ مَنْ تَزَكَّى (76)

ومن يأت ربه مؤمنًا به قد عمل الأعمال الصالحة فله المنازل العالية في جنات الإقامة الدائمة, تجري من تحت أشجارها الأنهار ماكثين فيها أبدًا, وذلك النعيم المقيم ثواب من الله لمن طهَّر نفسه من الدنس والخبث والشرك, وعبد الله وحده فأطاعه واجتنب معاصيه, ولقي ربه لا يشرك بعبادته أحدًا من خلقه.

وَلَقَدْ أَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي فَاضْرِبْ لَهُمْ طَرِيقاً فِي الْبَحْرِ يَبَساً لا تَخَافُ دَرَكاً وَلا تَخْشَى (77)

ولقد أوحينا إلى موسى: أن اخرُج ليلا بعبادي من بني إسرائيل من "مصر", فاتِّخِذْ لهم في البحر طريقًا يابسًا, لا تخاف من فرعون وجنوده أن يلحقوكم فيدركوكم, ولا تخشى في البحر غرقًا.

فَأَتْبَعَهُمْ فِرْعَوْنُ بِجُنُودِهِ فَغَشِيَهُمْ مِنْ الْيَمِّ مَا غَشِيَهُمْ (78)

فأسرى موسى ببني إسرائيل, وعبر بهم طريقًا في البحر, فأتبعهم فرعون بجنوده, فغمرهم من الماء ما لا يعلم كنهه إلا الله, فغرقوا جميعًا ونجا موسى وقومه.

وَأَضَلَّ فِرْعَوْنُ قَوْمَهُ وَمَا هَدَى (79)

وأضلَّ فرعون قومه بما زيَّنه لهم من الكفر والتكذيب, وما سلك بهم طريق الهداية.

يَا بَنِي إِسْرَائِيلَ قَدْ أَنجَيْنَاكُمْ مِنْ عَدُوِّكُمْ وَوَاعَدْنَاكُمْ جَانِبَ الطُّورِ الأَيْمَنَ وَنَزَّلْنَا عَلَيْكُمْ الْمَنَّ وَالسَّلْوَى (80)

يا بني إسرائيل اذكروا حين أنجيناكم مِن عدوكم فرعون, وجَعَلْنا موعدكم بجانب جبل الطور الأيمن لإنزال التوراة عليكم, ونزلنا عليكم في التيه ما تأكلونه, مما يشبه الصَّمغ طعمه كالعسل، والطير الذي يشبه السُّمَانَى.

كُلُوا مِنْ طَيِّبَاتِ مَا رَزَقْنَاكُمْ وَلا تَطْغَوْا فِيهِ فَيَحِلَّ عَلَيْكُمْ غَضَبِي وَمَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوَى (81)

كلوا من رزقنا الطيب, ولا تعتدوا فيه بأن يظلم بعضكم بعضًا, فينزل بكم غضبي, ومَن ينزل به غضبي فقد هلك وخسر.

وَإِنِّي لَغَفَّارٌ لِمَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً ثُمَّ اهْتَدَى (82)

وإني لَغفار لمن تاب من ذنبه وكفره, وآمن بي وعمل الأعمال الصالحة, ثم اهتدى إلى الحق واستقام عليه.

وَمَا أَعْجَلَكَ عَنْ قَوْمِكَ يَا مُوسَى (83)

وأيُّ شيء أعجلك عن قومك - يا موسى - فسبقتَهم إلى جانب الطور الأيمن, وخلَّفتَهم وراءك؟

قَالَ هُمْ أُولاءِ عَلَى أَثَرِي وَعَجِلْتُ إِلَيْكَ رَبِّ لِتَرْضَى (84)

قال: إنهم خلفي سوف يلحقون بي, وسبقتُهم إليك - يا ربي - لتزداد عني رضا.

قَالَ فَإِنَّا قَدْ فَتَنَّا قَوْمَكَ مِنْ بَعْدِكَ وَأَضَلَّهُمْ السَّامِرِيُّ (85)

قال الله لموسى: فإنا قد ابتلينا قومك بعد فراقك إياهم بعبادة العجل, وإن السامري قد أضلهم.

فَرَجَعَ مُوسَى إِلَى قَوْمِهِ غَضْبَانَ أَسِفاً قَالَ يَا قَوْمِ أَلَمْ يَعِدْكُمْ رَبُّكُمْ وَعْداً حَسَناً أَفَطَالَ عَلَيْكُمْ الْعَهْدُ أَمْ أَرَدْتُمْ أَنْ يَحِلَّ عَلَيْكُمْ غَضَبٌ مِنْ رَبِّكُمْ فَأَخْلَفْتُمْ مَوْعِدِي (86)

فرجع موسى إلى قومه غضبان عليهم حزينًا, وقال لهم: يا قوم ألم يَعِدْكم ربكم وعدًا حسنًا بإنزال التوراة؟ أفطال عليكم العهد واستبطأتم الوعد, أم أردتم أن تفعلوا فعلا يحل عليكم بسببه غضب من ربكم, فأخلفتم موعدي وعبدتم العجل, وتركتم الالتزام بأوامري؟

قَالُوا مَا أَخْلَفْنَا مَوْعِدَكَ بِمَلْكِنَا وَلَكِنَّا حُمِّلْنَا أَوْزَاراً مِنْ زِينَةِ الْقَوْمِ فَقَذَفْنَاهَا فَكَذَلِكَ أَلْقَى السَّامِرِيُّ (87)

قالوا: يا موسى ما أخلفنا موعدك باختيارنا, ولكنَّا حُمِّلنا أثقالا مِن حليِّ قوم فرعون, فألقيناها في حفرة فيها نار بأمر السامري, فكذلك ألقى السامري ما كان معه من تربة حافر فرس جبريل عليه السلام.

فَأَخْرَجَ لَهُمْ عِجْلاً جَسَداً لَهُ خُوَارٌ فَقَالُوا هَذَا إِلَهُكُمْ وَإِلَهُ مُوسَى فَنَسِيَ (88)

فصنع السامري لبني إسرائيل من الذهب عجلا جسدًا يخور خوار البقر, فقال المفتونون به منهم للآخرين: هذا هو إلهكم وإله موسى, نسيه وغَفَل عنه.

أَفَلا يَرَوْنَ أَلاَّ يَرْجِعُ إِلَيْهِمْ قَوْلاً وَلا يَمْلِكُ لَهُمْ ضَرّاً وَلا نَفْعاً (89)

أفلا يرى الذين عبدوا العجل أنه لا يكلمهم ابتداء, ولا يردُّ عليهم جوابًا, ولا يقدر على دفع ضرٍّ عنهم, ولا جلب نفع لهم؟

وَلَقَدْ قَالَ لَهُمْ هَارُونُ مِنْ قَبْلُ يَا قَوْمِ إِنَّمَا فُتِنتُمْ بِهِ وَإِنَّ رَبَّكُمْ الرَّحْمَنُ فَاتَّبِعُونِي وَأَطِيعُوا أَمْرِي (90)

ولقد قال هارون لبني إسرائيل من قبل رجوع موسى إليهم: يا قوم إنما اختُبرتم بهذا العجل؛ ليظهر المؤمن منكم من الكافر, وإن ربكم الرحمن لا غيره فاتبعوني فيما أدعوكم إليه من عبادة الله, وأطيعوا أمري في اتباع شرعه.

قَالُوا لَنْ نَبْرَحَ عَلَيْهِ عَاكِفِينَ حَتَّى يَرْجِعَ إِلَيْنَا مُوسَى (91)

قال عُبَّاد العجل منهم: لن نزال مقيمين على عبادة العجل حتى يرجع إلينا موسى.

قَالَ يَا هَارُونُ مَا مَنَعَكَ إِذْ رَأَيْتَهُمْ ضَلُّوا (92) أَلاَّ تَتَّبِعَنِي أَفَعَصَيْتَ أَمْرِي (93)

قال موسى لأخيه هارون: أيُّ شيء منعك حين رأيتهم ضلُّوا عن دينهم أن لا تتبعني, فتلحق بي وتتركهم؟ أفعصيت أمري فيما أمرتك به من خلافتي والإصلاح بعدي؟

قَالَ يَبْنَؤُمَّ لا تَأْخُذْ بِلِحْيَتِي وَلا بِرَأْسِي إِنِّي خَشِيتُ أَنْ تَقُولَ فَرَّقْتَ بَيْنَ بَنِي إِسْرَائِيلَ وَلَمْ تَرْقُبْ قَوْلِي (94)

ثم أخذ موسى بلحية هارون ورأسه يجرُّه إليه, فقال له هارون: يا ابن أمي لا تمسك بلحيتي ولا بشعر رأسي, إني خفتُ - إن تركتهم ولحقت بك - أن تقول: فرَّقت بين بني إسرائيل, ولم تحفظ وصيتي بحسن رعايتهم.

قَالَ فَمَا خَطْبُكَ يَا سَامِرِيُّ (95)

قال موسى للسامري: فما شأنك يا سامري؟ وما الذي دعاك إلى ما فعلته؟

قَالَ بَصُرْتُ بِمَا لَمْ يَبْصُرُوا بِهِ فَقَبَضْتُ قَبْضَةً مِنْ أَثَرِ الرَّسُولِ فَنَبَذْتُهَا وَكَذَلِكَ سَوَّلَتْ لِي نَفْسِي (96)

قال السامري: رأيت ما لم يروه - وهو جبريل عليه السلام - على فرس, وقت خروجهم من البحر وغرق فرعون وجنوده, فأخذتُ بكفي ترابا من أثر حافر فرس جبريل, فألقيته على الحليِّ الذي صنعت منه العجل, فكان عجلا جسدًا له خوار؛ بلاء وفتنة, وكذلك زيَّنت لي نفسي الأمَّارة بالسوء هذا الصنيع.

قَالَ فَاذْهَبْ فَإِنَّ لَكَ فِي الْحَيَاةِ أَنْ تَقُولَ لا مِسَاسَ وَإِنَّ لَكَ مَوْعِداً لَنْ تُخْلَفَهُ وَانظُرْ إِلَى إِلَهِكَ الَّذِي ظَلَلْتَ عَلَيْهِ عَاكِفاً لَنُحَرِّقَنَّهُ ثُمَّ لَنَنسِفَنَّهُ فِي الْيَمِّ نَسْفاً (97)

قال موسى للسامري: فاذهب فإن لك في حياتك أن تعيش منبوذًا تقول لكل أحد: لا أَمَسُّ ولا أُمَسُّ, وإن لك موعدا لعذابك وعقابك, لن يُخْلفك الله إياه, وسوف تلقاه, وانظر إلى معبودك الذي أقمت على عبادته لنُحرقنَّه بالنار, ثم لنُذرينَّه في اليمِّ تذرية.

إِنَّمَا إِلَهُكُمْ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ وَسِعَ كُلَّ شَيْءٍ عِلْماً (98)

إنما إلهكم - أيها الناس - هو الله الذي لا معبود بحق إلا هو, وسع علمه كل شيء.

كَذَلِكَ نَقُصُّ عَلَيْكَ مِنْ أَنْبَاءِ مَا قَدْ سَبَقَ وَقَدْ آتَيْنَاكَ مِنْ لَدُنَّا ذِكْراً (99)

كما قصصنا عليك - أيها الرسول - أنباء موسى وفرعون وقومهما, نخبرك بأنباء السابقين لك. وقد آتيناك مِن عندنا هذا القرآن ذكرى لمن يتذكر.

مَنْ أَعْرَضَ عَنْهُ فَإِنَّهُ يَحْمِلُ يَوْمَ الْقِيَامَةِ وِزْراً (100)

من أعرض عن هذا القرآن, ولم يصدق به, ولم يعمل بما فيه, فإنه يأتي ربه يوم القيامة يحمل إثمًا عظيمًا.

خَالِدِينَ فِيهِ وَسَاءَ لَهُمْ يَوْمَ الْقِيَامَةِ حِمْلاً (101)

خالدين في العذاب, وساءهم ذلك الحمل الثقيل من الآثام حيث أوردهم النار.

يَوْمَ يُنْفَخُ فِي الصُّورِ وَنَحْشُرُ الْمُجْرِمِينَ يَوْمَئِذٍ زُرْقاً (102)

يوم يَنفُخ الملَكُ في "القرن" لصيحة البعث, ونسوق الكافرين ذلكم اليوم وهم زرق, تغيَّرت ألوانهم وعيونهم; من شدة الأحداث والأهوال.

يَتَخَافَتُونَ بَيْنَهُمْ إِنْ لَبِثْتُمْ إِلاَّ عَشْراً (103)

يتهامسون بينهم, يقول بعضهم لبعض: ما لبثتم في الحياة الدنيا إلا عشرة أيام.

نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ إِذْ يَقُولُ أَمْثَلُهُمْ طَرِيقَةً إِنْ لَبِثْتُمْ إِلاَّ يَوْماً (104)

نحن أعلم بما يقولون ويُسِرُّون حين يقول أعلمهم وأوفاهم عقلا ما لبثتم إلا يومًا واحدًا; لقِصَر مدة الدنيا في أنفسهم يوم القيامة.

وَيَسْأَلُونَكَ عَنْ الْجِبَالِ فَقُلْ يَنسِفُهَا رَبِّي نَسْفاً (105)

ويسألك - أيها الرسول - قومك عن مصير الجبال يوم القيامة، فقل لهم: يزيلها ربِّي عن أماكنها فيجعلها هباء منبثًا.

فَيَذَرُهَا قَاعاً صَفْصَفاً (106) لا تَرَى فِيهَا عِوَجاً وَلا أَمْتاً (107)

فيترك الأرض حينئذ منبسطة مستوية ملساء لا نبات فيها, لا يرى الناظر إليها مِن استوائها مَيْلا ولا ارتفاعًا ولا انخفاضًا.

يَوْمَئِذٍ يَتَّبِعُونَ الدَّاعِي لا عِوَجَ لَهُ وَخَشَعَتْ الأَصْوَاتُ لِلرَّحْمَنِ فَلا تَسْمَعُ إِلاَّ هَمْساً (108)

في ذلك اليوم يتبع الناس صوت الداعي إلى موقف القيامة, لا محيد عن دعوة الداعي; لأنها حق وصدق لجميع الخلق, وسكنت الأصوات خضوعًا للرحمن, فلا تسمع منها إلا صوتًا خفيًا.

يَوْمَئِذٍ لا تَنفَعُ الشَّفَاعَةُ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَرَضِيَ لَهُ قَوْلاً (109)

في ذلك اليوم لا تنفع الشفاعة أحدًا من الخلق, إلا إذا أذن الرحمن للشافع, ورضي عن المشفوع له, ولا يكون ذلك إلا للمؤمن المخلص.

يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يُحِيطُونَ بِهِ عِلْماً (110)

يعلم الله ما بين أيدي الناس مِن أمر القيامة وما خلفهم من أمر الدنيا, ولا يحيط خلقه به علمًا سبحانه وتعالى.

وَعَنَتْ الْوُجُوهُ لِلْحَيِّ الْقَيُّومِ وَقَدْ خَابَ مَنْ حَمَلَ ظُلْماً (111)

وخضعت وجوه الخلائق, وذلَّت لخالقها, الذي له جميع معاني الحياة الكاملة كما يليق بجلاله الذي لا يموت, القائم على تدبير كلِّ شيء، المستغني عمَّن سواه. وقد خسر يوم القيامة مَن أشرك مع الله أحدًا من خلقه.

وَمَنْ يَعْمَلْ مِنْ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا يَخَافُ ظُلْماً وَلا هَضْماً (112)

ومن يعمل صالحات الأعمال وهو مؤمن بربه, فلا يخاف ظلمًا بزيادة سيئاته, ولا هضمًا بنقص حسناته.

وَكَذَلِكَ أَنزَلْنَاهُ قُرْآناً عَرَبِيّاً وَصَرَّفْنَا فِيهِ مِنْ الْوَعِيدِ لَعَلَّهُمْ يَتَّقُونَ أَوْ يُحْدِثُ لَهُمْ ذِكْراً (113)

وكما رغَّبنا أهل الإيمان في صالحات الأعمال, وحذَّرنا أهل الكفر من المقام على معاصيهم وكفرهم بآياتنا, أنزلنا هذا القرآن باللسان العربي; ليفهموه, وفصَّلنا فيه أنواعًا من الوعيد; رجاء أن يتقوا ربهم, أو يُحدِث لهم هذا القرآن تذكرة, فيتعظوا, ويعتبروا.

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ وَلا تَعْجَلْ بِالْقُرْآنِ مِنْ قَبْلِ أَنْ يُقْضَى إِلَيْكَ وَحْيُهُ وَقُلْ رَبِّ زِدْنِي عِلْماً (114)

فتنزَّه الله - سبحانه - وارتفع, وتقدَّس عن كل نقص, الملك الذي قهر سلطانه كل ملك وجبار, المتصرف بكل شيء, الذي هو حق, ووعده حق, ووعيده حق, وكل شيء منه حق. ولا تعجل - أيها الرسول - بمسابقة جبريل في تَلَقِّي القرآن قبل أن يَفْرَغ منه, وقل: ربِّ زدني علمًا إلى ما علمتني.

وَلَقَدْ عَهِدْنَا إِلَى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَلَمْ نَجِدْ لَهُ عَزْماً (115)

ولقد وصينا آدم مِن قَبلِ أن يأكل من الشجرة, ألا يأكل منها, وقلنا له: إن إبليس عدو لك ولزوجك, فلا يخرجنكما من الجنة, فتشقى أنت وزوجك في الدنيا, فوسوس إليه الشيطان فأطاعه, ونسي آدم الوصية, ولم نجد له قوة في العزم يحفظ بها ما أُمر به.

وَإِذْ قُلْنَا لِلْمَلائِكَةِ اسْجُدُوا لآدَمَ فَسَجَدُوا إِلاَّ إِبْلِيسَ أَبَى (116)

واذكر - أيها الرسول - إذ قلنا للملائكة: اسجدوا لآدم سجود تحية وإكرام, فأطاعوا, وسجدوا, لكن إبليس امتنع من السجود.

فَقُلْنَا يَا آدَمُ إِنَّ هَذَا عَدُوٌّ لَكَ وَلِزَوْجِكَ فَلا يُخْرِجَنَّكُمَا مِنْ الْجَنَّةِ فَتَشْقَى (117)

فقلنا: يا آدم إن إبليس هذا عدو لك ولزوجتك, فاحذرا منه, ولا تطيعاه بمعصيتي, فيخرجكما من الجنة, فتشقى إذا أُخرجت منها.

إِنَّ لَكَ أَلاَّ تَجُوعَ فِيهَا وَلا تَعْرَى (118)

إن لك - يا آدم - في هذه الجنة أن تأكل فلا تجوع, وأن تَلْبَس فلا تَعْرى.

وَأَنَّكَ لا تَظْمَأُ فِيهَا وَلا تَضْحَى (119)

وأن لك ألا تعطش في هذه الجنة ولا يصيبك حر الشمس.

فَوَسْوَسَ إِلَيْهِ الشَّيْطَانُ قَالَ يَا آدَمُ هَلْ أَدُلُّكَ عَلَى شَجَرَةِ الْخُلْدِ وَمُلْكٍ لا يَبْلَى (120)

فوسوس الشيطان لآدم وقال له: هل أدلك على شجرة, إن أكلت منها خُلِّدتَ فلم تمت, وملكت مُلْكًا لا ينقضي ولا ينقطع؟

فَأَكَلا مِنْهَا فَبَدَتْ لَهُمَا سَوْآتُهُمَا وَطَفِقَا يَخْصِفَانِ عَلَيْهِمَا مِنْ وَرَقِ الْجَنَّةِ وَعَصَى آدَمُ رَبَّهُ فَغَوَى (121)

فأكل آدم وحواء من الشجرة التي نهاهما الله عنها, فانكشفت لهما عوراتهما, وكانت مستورةً عن أعينهما, فأخذا ينزعان من ورق أشجار الجنة ويلصقانه عليهما; ليسترا ما انكشف من عوراتهما, وخالف آدم أمر ربه, فغوى بالأكل من الشجرة التي نهاه الله عن الاقتراب منها.

ثُمَّ اجْتَبَاهُ رَبُّهُ فَتَابَ عَلَيْهِ وَهَدَى (122)

ثم اصطفى الله آدم, وقرَّبه, وقَبِل توبته, وهداه رشده.

قَالَ اهْبِطَا مِنْهَا جَمِيعاً بَعْضُكُمْ لِبَعْضٍ عَدُوٌّ فَإِمَّا يَأْتِيَنَّكُمْ مِنِّي هُدًى فَمَنْ اتَّبَعَ هُدَايَ فَلا يَضِلُّ وَلا يَشْقَى (123)

قال الله تعالى لآدم وحواء: اهبطا من الجنة إلى الأرض جميعًا مع إبليس, فأنتما وهو أعداء, فإن يأتكم مني هدى وبيان فمن اتبع هداي وبياني وعمل بهما فإنه يرشد في الدنيا, ويهتدي, ولا يشقى في الآخرة بعقاب الله.

وَمَنْ أَعْرَضَ عَنْ ذِكْرِي فَإِنَّ لَهُ مَعِيشَةً ضَنكاً وَنَحْشُرُهُ يَوْمَ الْقِيَامَةِ أَعْمَى (124)

ومن تولَّى عن ذكري الذي أذكِّره به فإن له في الحياة الأولى معيشة ضيِّقة شاقة -وإن ظهر أنه من أهل الفضل واليسار-، ويُضيَّق قبره عليه ويعذَّب فيه، ونحشره يوم القيامة أعمى عن الرؤية وعن الحجة.

قَالَ رَبِّ لِمَ حَشَرْتَنِي أَعْمَى وَقَدْ كُنتُ بَصِيراً (125)

قال المعرِض عن ذكر الله: ربِّ لِمَ حَشَرْتني أعمى, وقد كنت بصيرًا في الدنيا؟

قَالَ كَذَلِكَ أَتَتْكَ آيَاتُنَا فَنَسِيتَهَا وَكَذَلِكَ الْيَوْمَ تُنسَى (126)

قال الله تعالى له: حشرتك أعمى; لأنك أتتك آياتي البينات, فأعرضت عنها, ولم تؤمن بها, وكما تركتَها في الدنيا فكذلك اليوم تُترك في النار.

وَكَذَلِكَ نَجْزِي مَنْ أَسْرَفَ وَلَمْ يُؤْمِنْ بِآيَاتِ رَبِّهِ وَلَعَذَابُ الآخِرَةِ أَشَدُّ وَأَبْقَى (127)

وهكذا نعاقب مَن أسرف على نفسه فعصى ربه, ولم يؤمن بآياته بعقوبات في الدنيا, ولَعذاب الآخرة المعدُّ لهم أشد ألمًا وأدوم وأثبت; لأنه لا ينقطع ولا ينقضي.

أَفَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لأُوْلِي النُّهَى (128)

أفلم يدل قومك - أيها الرسول - على طريق الرشاد كثرة مَن أهلكنا من الأمم المكذبة قبلهم وهم يمشون في ديارهم, ويرون آثار هلاكهم؟ إن في كثرة تلك الأمم وآثار عذابهم لَعبرًا وعظاتٍ لأهل العقول الواعية.

وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَكَانَ لِزَاماً وَأَجَلٌ مُسَمًّى (129)

ولولا كلمة سبقت من ربك وأجل مسمى عنده للازمهم الهلاك عاجلا، لأنهم يستحقونه؛ بسبب كفرهم.

فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ غُرُوبِهَا وَمِنْ آنَاءِ اللَّيْلِ فَسَبِّحْ وَأَطْرَافَ النَّهَارِ لَعَلَّكَ تَرْضَى (130)

فاصبر - أيها الرسول - على ما يقوله المكذبون بك من أوصاف وأباطيل, وسبِّح بحمد ربك في صلاة الفجر قبل طلوع الشمس, وصلاة العصر قبل غروبها, وصلاة العشاء في ساعات الليل, وصلاة الظهر والمغرب أطراف النهار; كي تثاب على هذه الأعمال بما تَرْضى به.

وَلا تَمُدَّنَّ عَيْنَيْكَ إِلَى مَا مَتَّعْنَا بِهِ أَزْوَاجاً مِنْهُمْ زَهْرَةَ الْحَيَاةِ الدُّنيَا لِنَفْتِنَهُمْ فِيهِ وَرِزْقُ رَبِّكَ خَيْرٌ وَأَبْقَى (131)

ولا تنظر إلى ما مَتَّعْنا به هؤلاء المشركين وأمثالهم من أنواع المتع, فإنها زينة زائلة في هذه الحياة الدنيا, متعناهم بها; لنبتليهم بها, ورزق ربك وثوابه خير لك مما متعناهم به وأدوم; حيث لا انقطاع له ولا نفاد.

وَأْمُرْ أَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْهَا لا نَسْأَلُكَ رِزْقاً نَحْنُ نَرْزُقُكَ وَالْعَاقِبَةُ لِلتَّقْوَى (132)

وَأْمُرْ - أيها النبي - أهلك بالصلاة, واصطبر على أدائها, لا نسألك مالا ، نحن نرزقك ونعطيك. والعاقبة الصالحة في الدنيا والآخرة لأهل التقوى.

وَقَالُوا لَوْلا يَأْتِينَا بِآيَةٍ مِنْ رَبِّهِ أَوَلَمْ تَأْتِهِمْ بَيِّنَةُ مَا فِي الصُّحُفِ الأُولَى (133)

وقال مكذبوك - أيها الرسول -: هلا تأتينا بعلامة من ربك تدلُّ على صدقك, أولم يأتهم هذا القرآن المصدق لما في الكتب السابقة من الحق؟

وَلَوْ أَنَّا أَهْلَكْنَاهُمْ بِعَذَابٍ مِنْ قَبْلِهِ لَقَالُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ مِنْ قَبْلِ أَنْ نَذِلَّ وَنَخْزَى (134)

ولو أنَّا أهلكنا هؤلاء المكذبين بعذاب من قبل أن نرسل إليهم رسولا وننزل عليهم كتابًا لقالوا: ربنا هلا أرسلت إلينا رسولا من عندك, فنصدقه, ونتبع آياتك وشرعك, مِن قبل أن نَذلَّ ونَخزى بعذابك.

قُلْ كُلٌّ مُتَرَبِّصٌ فَتَرَبَّصُوا فَسَتَعْلَمُونَ مَنْ أَصْحَابُ الصِّرَاطِ السَّوِيِّ وَمَنْ اهْتَدَى (135)

قل - أيها الرسول - لهؤلاء المشركين بالله: كل منا ومنكم منتظر دوائر الزمان, ولمن يكون النصر والفلاح, فانتظروا, فستعلمون: مَن أهل الطريق المستقيم, ومَن المهتدي للحق منا ومنكم؟

الجزء السابع عشر

21- سورة الأنبياء

اقْتَرَبَ لِلنَّاسِ حِسَابُهُمْ وَهُمْ فِي غَفْلَةٍ مُعْرِضُونَ (1)

دنا وقت حساب الناس على ما قدَّموا من عمل, ومع ذلك فالكفار يعيشون لاهين عن هذه الحقيقة, معرضين عن هذا الإنذار.

مَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ رَبِّهِمْ مُحْدَثٍ إِلاَّ اسْتَمَعُوهُ وَهُمْ يَلْعَبُونَ (2)

ما من شيء ينزل من القرآن يتلى عليهم مجدِّدًا لهم التذكير, إلا كان سماعهم له سماع لعب واستهزاء.

لاهِيَةً قُلُوبُهُمْ وَأَسَرُّوا النَّجْوَى الَّذِينَ ظَلَمُوا هَلْ هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ أَفَتَأْتُونَ السِّحْرَ وَأَنْتُمْ تُبْصِرُونَ (3)

قلوبهم غافلة عن القرآن الكريم, مشغولة بأباطيل الدنيا وشهواتها, لا يعقلون ما فيه. بل إن الظالمين من قريش اجتمعوا على أمر خَفِيٍّ: وهو إشاعة ما يصدُّون به الناس عن الإيمان بمحمد صلى الله عليه وسلم من أنه بشر مثلهم, لا يختلف عنهم في شيء, وأن ما جاء به من القرآن سحر, فكيف تجيئون إليه وتتبعونه, وأنتم تبصرون أنه بشر مثلكم؟

قَالَ رَبِّي يَعْلَمُ الْقَوْلَ فِي السَّمَاءِ وَالأَرْضِ وَهُوَ السَّمِيعُ الْعَلِيمُ (4)

رد النبي صلى الله عليه وسلم الأمرَ إلى ربه سبحانه وتعالى فقال: ربي يعلم القول في السماء والأرض, ويعلم ما أسررتموه من حديثكم, وهو السميع لأقوالكم, العليم بأحوالكم. وفي هذا تهديد لهم ووعيد.

بَلْ قَالُوا أَضْغَاثُ أَحْلامٍ بَلْ افْتَرَاهُ بَلْ هُوَ شَاعِرٌ فَلْيَأْتِنَا بِآيَةٍ كَمَا أُرْسِلَ الأَوَّلُونَ (5)

بل جحد الكفار القرآن فمِن قائل: إنه أخلاط أحلام لا حقيقة لها, ومن قائل: إنه اختلاق وكذب وليس وحيًا, ومن قائل: إن محمدًا شاعر, وهذا الذي جاء به شعر, وإن أراد منا أن نصدِّقه فليجئنا بمعجزة محسوسة كناقة صالح, وآيات موسى وعيسى, وما جاء به الرسل من قبله.

مَا آمَنَتْ قَبْلَهُمْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا أَفَهُمْ يُؤْمِنُونَ (6)

ما آمنت قبل كفار "مكة" من قرية طلب أهلها المعجزات مِن رسولهم وتحققت, بل كذَّبوا, فأهلكناهم, أفيؤمن كفار"مكة" إذا تحققت المعجزات التي طلبوها؟ كلا إنهم لا يؤمنون.

وَمَا أَرْسَلْنَا قَبْلَكَ إِلاَّ رِجَالاً نُوحِي إِلَيْهِمْ فَاسْأَلُوا أَهْلَ الذِّكْرِ إِنْ كُنتُمْ لا تَعْلَمُونَ (7)

وما أرسلنا قبلك - أيها الرسول - إلا رجالا من البشر نوحي إليهم, ولم نرسل ملائكة, فاسألوا - يا كفار "مكة" - أهل العلم بالكتب المنزلة السابقة, إن كنتم تجهلون ذلك.

وَمَا جَعَلْنَاهُمْ جَسَداً لا يَأْكُلُونَ الطَّعَامَ وَمَا كَانُوا خَالِدِينَ (8)

وما جعلنا أولئك المرسلين قبلك خارجين عن طباع البشر لا يحتاجون إلى طعام وشراب, وما كانوا خالدين لا يموتون.

ثُمَّ صَدَقْنَاهُمْ الْوَعْدَ فَأَنجَيْنَاهُمْ وَمَنْ نَشَاءُ وَأَهْلَكْنَا الْمُسْرِفِينَ (9)

ثم أنجزنا للأنبياء وأتباعم ما وعدناهم به من النصر والنجاة, وأهلَكْنا المسرفين على أنفسهم بكفرهم بربهم.

لَقَدْ أَنزَلْنَا إِلَيْكُمْ كِتَاباً فِيهِ ذِكْرُكُمْ أَفَلا تَعْقِلُونَ (10)

لقد أنزلنا إليكم هذا القرآن, فيه عزُّكم وشرفكم في الدنيا والآخرة إن تذكرتم به, أفلا تعقلون ما فَضَّلْتكم به على غيركم؟

وَكَمْ قَصَمْنَا مِنْ قَرْيَةٍ كَانَتْ ظَالِمَةً وَأَنشَأْنَا بَعْدَهَا قَوْماً آخَرِينَ (11)

وكثير من القرى كان أهلها ظالمين بكفرهم بما جاءتهم به رسلهم, فأهلكناهم بعذاب أبادهم جميعًا, وأوجدنا بعدهم قومًا آخرين سواهم.

فَلَمَّا أَحَسُّوا بَأْسَنَا إِذَا هُمْ مِنْهَا يَرْكُضُونَ (12)

فلما رأى هؤلاء الظالمون عذابنا الشديد نازلا بهم, وشاهدوا بوادره, إذا هم من قريتهم يسرعون هاربين.

لا تَرْكُضُوا وَارْجِعُوا إِلَى مَا أُتْرِفْتُمْ فِيهِ وَمَسَاكِنِكُمْ لَعَلَّكُمْ تُسْأَلُونَ (13)

فنودوا في هذه الحال: لا تهربوا وارجعوا إلى لذاتكم وتنعُّمكم في دنياكم الملهية ومساكنكم المشيَّدة, لعلكم تُسألون من دنياكم شيئًا, وذلك على وجه السخرية والاستهزاء بهم.

قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (14)

فلم يكن لهم من جواب إلا اعترافهم بجرمهم وقولهم: يا هلاكنا, فقد ظلمنا أنفسنا بكفرنا.

فَمَا زَالَتْ تِلْكَ دَعْوَاهُمْ حَتَّى جَعَلْنَاهُمْ حَصِيداً خَامِدِينَ (15)

فما زالت تلك المقالة - وهي الدعاء على أنفسهم بالهلاك, والاعتراف بالظلم - دَعْوَتَهم يرددونها حتى جعلناهم كالزرع المحصود, خامدين لا حياة فيهم. فاحذروا - أيها المخاطبون - أن تستمروا على تكذيب محمد صلى الله عليه وسلم, فيحلُّ بكم ما حَلَّ بالأمم قبلكم.

وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ (16)

وما خلقنا السماء والأرض وما بينهما عبثًا وباطلا بل لإقامة الحجة عليكم - أيها الناس - ولتعتبروا بذلك كله, فتعلموا أن الذي خلق ذلك لا يشبهه شيء, ولا تصلح العبادة إلا له.

لَوْ أَرَدْنَا أَنْ نَتَّخِذَ لَهْواً لاتَّخَذْنَاهُ مِنْ لَدُنَّا إِنْ كُنَّا فَاعِلِينَ (17)

لو أردنا أن نتخذ لهوًا من الولد أو الصاحبة لاتخذناه من عندنا لا من عندكم, ما كنا فاعلين ذلك; لاستحالة أن يكون لنا ولد أو صاحبة.

بَلْ نَقْذِفُ بِالْحَقِّ عَلَى الْبَاطِلِ فَيَدْمَغُهُ فَإِذَا هُوَ زَاهِقٌ وَلَكُمْ الْوَيْلُ مِمَّا تَصِفُونَ (18)

بل نقذف بالحق ونبيِّنه, فيدحض الباطل, فإذا هو ذاهب مضمحل. ولكم العذاب في الآخرة - أيها المشركون - مِن وَصْفكم ربكم بغير صفته اللائقة به.

وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ وَمَنْ عِنْدَهُ لا يَسْتَكْبِرُونَ عَنْ عِبَادَتِهِ وَلا يَسْتَحْسِرُونَ (19)

ولله سبحانه كل مَن في السموات والأرض, والذين عنده من الملائكة لا يأنَفُون عن عبادته ولا يملُّونها. فكيف يجوز أن يشرك به ما هو عبده وخلقه؟

يُسَبِّحُونَ اللَّيْلَ وَالنَّهَارَ لا يَفْتُرُونَ (20)

يذكرون الله وينزِّهونه دائمًا, لا يضْعُفون ولا يسأمون.

أَمْ اتَّخَذُوا آلِهَةً مِنْ الأَرْضِ هُمْ يُنشِرُونَ (21)

كيف يصح للمشركين أن يتخذوا آلهة عاجزة من الأرض لا تقدر على إحياء الموتى؟

لَوْ كَانَ فِيهِمَا آلِهَةٌ إِلاَّ اللَّهُ لَفَسَدَتَا فَسُبْحَانَ اللَّهِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (22)

لو كان في السموات والأرض آلهة غير الله سبحانه وتعالى تدبر شؤونهما, لاختلَّ نظامهما, فتنزَّه الله رب العرش, وتقدَّس عَمَّا يصفه الجاحدون الكافرون, من الكذب والافتراء وكل نقص.

لا يُسْأَلُ عَمَّا يَفْعَلُ وَهُمْ يُسْأَلُونَ (23)

إن من دلائل تفرُّده سبحانه بالخلق والعبادة أنه لا يُسأل عن قضائه في خلقه, وجميع خلقه يُسألون عن أفعالهم.

أَمْ اتَّخَذُوا مِنْ دُونِهِ آلِهَةً قُلْ هَاتُوا بُرْهَانَكُمْ هَذَا ذِكْرُ مَنْ مَعِي وَذِكْرُ مَنْ قَبْلِي بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ الْحَقَّ فَهُمْ مُعْرِضُونَ (24)

هل اتخذ هؤلاء المشركون مِن غير الله آلهة تنفع وتضر وتحيي وتميت؟ قل - أيها الرسول - لهم: هاتوا ما لديكم من البرهان على ما اتخذتموه آلهة, فليس في القرآن الذي جئتُ به ولا في الكتب السابقة دليل على ما ذهبتم إليه, وما أشركوا إلا جهلا وتقليدًا, فهم معرضون عن الحق منكرون له.

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ إِلاَّ نُوحِي إِلَيْهِ أَنَّهُ لا إِلَهَ إِلاَّ أَنَا فَاعْبُدُونِ (25)

وما أرسلنا من قبلك - أيها الرسول - من رسول إلا نوحي إليه أنه لا معبود بحق إلا الله, فأخْلصوا العبادة له وحده.

وَقَالُوا اتَّخَذَ الرَّحْمَنُ وَلَداً سُبْحَانَهُ بَلْ عِبَادٌ مُكْرَمُونَ (26) لا يَسْبِقُونَهُ بِالْقَوْلِ وَهُمْ بِأَمْرِهِ يَعْمَلُونَ (27)

وقال المشركون: اتخذ الرحمن ولدًا بزعمهم أن الملائكة بنات الله. تنزَّه الله عن ذلك; فالملائكة عباد الله مقربون مخصصون بالفضائل, وهم في حسن طاعتهم لا يتكلمون إلا بما يأمرهم به ربهم, ولا يعملون عملا حتى يأذن لهم.

يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَلا يَشْفَعُونَ إِلاَّ لِمَنْ ارْتَضَى وَهُمْ مِنْ خَشْيَتِهِ مُشْفِقُونَ (28)

وما من أعمال الملائكة عمل سابق أو لاحق إلا يعلمه الله سبحانه وتعالى, ويحصيه عليهم, ولا يتقدمون بالشفاعة إلا لمن ارتضى الله شفاعتهم له, وهم من خوف الله حذرون من مخالفة أمره ونهيه.

وَمَنْ يَقُلْ مِنْهُمْ إِنِّي إِلَهٌ مِنْ دُونِهِ فَذَلِكَ نَجْزِيهِ جَهَنَّمَ كَذَلِكَ نَجْزِي الظَّالِمِينَ (29)

ومن يدَّع من الملائكة أنه إله مع الله - على سبيل الفرض - فجزاؤه جهنم, مثل ذلك الجزاء نجزي كل ظالم مشرك.

أَوَلَمْ يَرَى الَّذِينَ كَفَرُوا أَنَّ السَّمَوَاتِ وَالأَرْضَ كَانَتَا رَتْقاً فَفَتَقْنَاهُمَا وَجَعَلْنَا مِنْ الْمَاءِ كُلَّ شَيْءٍ حَيٍّ أَفَلا يُؤْمِنُونَ (30)

أولم يعلم هؤلاء الذين كفروا أن السموات والأرض كانتا ملتصقتين لا فاصل بينهما, فلا مطر من السماء ولا نبات من الأرض, ففصلناهما بقدرتنا, وأنزلنا المطر من السماء, وأخرجنا النبات من الأرض, وجعلنا من الماء كل شيء حي, أفلا يؤمن هؤلاء الجاحدون فيصدقوا بما يشاهدونه, ويخصُّوا الله بالعبادة؟

وَجَعَلْنَا فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِهِمْ وَجَعَلْنَا فِيهَا فِجَاجاً سُبُلاً لَعَلَّهُمْ يَهْتَدُونَ (31)

وخلقنا في الأرض جبالا تثبتها حتى لا تضطرب, وجعلنا فيها طرقًا واسعة; رجاء اهتداء الخلق إلى معايشهم, وتوحيد خالقهم.

وَجَعَلْنَا السَّمَاءَ سَقْفاً مَحْفُوظاً وَهُمْ عَنْ آيَاتِهَا مُعْرِضُونَ (32)

وجعلنا السماء سقفًا للأرض لا يرفعها عماد, وهي محفوظة لا تسقط, ولا تخترقها الشياطين, والكفار عن الاعتبار بآيات السماء (الشمس والقمر والنجوم), غافلون لاهون عن التفكير فيها.

وَهُوَ الَّذِي خَلَقَ اللَّيْلَ وَالنَّهَارَ وَالشَّمْسَ وَالْقَمَرَ كُلٌّ فِي فَلَكٍ يَسْبَحُونَ (33)

والله تعالى هو الذي خلق الليل; ليسكن الناس فيه, والنهار; ليطلبوا فيه المعايش, وخلق الشمس آية للنهار, والقمر آية للَّيل, ولكل منهما مدار يجري فيه وَيَسْبَح لا يحيد عنه.

وَمَا جَعَلْنَا لِبَشَرٍ مِنْ قَبْلِكَ الْخُلْدَ أَفَإِيْنْ مِتَّ فَهُمْ الْخَالِدُونَ (34)

وما جعلنا لبشر من قبلك - أيها الرسول - دوام البقاء في الدنيا, أفإن مت فهم يُؤمِّلون الخلود بعدك؟ لا يكون هذا. وفي هذه الآية دليل على أن الخضر عليه السلام قد مات; لأنه بشر.

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ وَنَبْلُوكُمْ بِالشَّرِّ وَالْخَيْرِ فِتْنَةً وَإِلَيْنَا تُرْجَعُونَ (35)

كل نفس ذائقة الموت لا محالة مهما عُمِّرت في الدنيا. وما وجودها في الحياة إلا ابتلاء بالتكاليف أمرًا ونهيًا, وبتقلب الأحوال خيرًا وشرًا, ثم المآل والمرجع بعد ذلك إلى الله - وحده - للحساب والجزاء.

وَإِذَا رَآكَ الَّذِينَ كَفَرُوا إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي يَذْكُرُ آلِهَتَكُمْ وَهُمْ بِذِكْرِ الرَّحْمَنِ هُمْ كَافِرُونَ (36)

وإذا رآك الكفار - أيها الرسول - أشاروا إليك ساخرين منك بقول بعضهم لبعض: أهذا الرجل الذي يسبُّ آلهتكم؟ وجحدوا بالرحمن ونعمه, وبما أنزله من القرآن والهدى.

خُلِقَ الإِنسَانُ مِنْ عَجَلٍ سَأُرِيكُمْ آيَاتِي فَلا تَسْتَعْجِلُونِ (37)

خُلق الإنسان عجولا يبادر الأشياء ويستعجل وقوعها. وقد استعجلت قريش العذاب واستبطأته, فأنذرهم الله بأنه سيريهم ما يستعجلونه من العذاب, فلا يسألوا الله تعجيله وسرعته.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنتُمْ صَادِقِينَ (38)

ويقول الكفار - مستعجلين العذاب مستهزئين -: متى حصول ما تَعِدُنا به يا محمد, إن كنت أنت ومَن اتبعك من الصادقين؟

لَوْ يَعْلَمُ الَّذِينَ كَفَرُوا حِينَ لا يَكُفُّونَ عَنْ وُجُوهِهِمْ النَّارَ وَلا عَنْ ظُهُورِهِمْ وَلا هُمْ يُنْصَرُونَ (39)

لو يعلم هؤلاء الكفار ما يلاقونه عندما لا يستطيعون أن يدفعوا عن وجوههم وظهورهم النار, ولا يجدون لهم ناصرًا ينصرهم, لما أقاموا على كفرهم, ولما استعجلوا عذابهم.

بَلْ تَأْتِيهِمْ بَغْتَةً فَتَبْهَتُهُمْ فَلا يَسْتَطِيعُونَ رَدَّهَا وَلا هُمْ يُنظَرُونَ (40)

ولسوف تأتيهم الساعة فجأة, فيتحيَّرون عند ذلك, ويخافون خوفًا عظيمًا, ولا يستطيعون دَفْعَ العذاب عن أنفسهم, ولا يُمْهلون لاستدراك توبة واعتذار.

وَلَقَدْ اسْتُهْزِئَ بِرُسُلٍ مِنْ قَبْلِكَ فَحَاقَ بِالَّذِينَ سَخِرُوا مِنْهُمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (41)

ولقد استهزئ برسل مِن قبلك أيها الرسول, فحلَّ بالذين كانوا يستهزئون العذاب الذي كان مَثار سخريتهم واستهزائهم.

قُلْ مَنْ يَكْلَؤُكُمْ بِاللَّيْلِ وَالنَّهَارِ مِنْ الرَّحْمَنِ بَلْ هُمْ عَنْ ذِكْرِ رَبِّهِمْ مُعْرِضُونَ (42)

قل - أيها الرسول - لهؤلاء المستعجلين بالعذاب: لا أحد يحفظكم ويحرسكم في ليلكم أو نهاركم, في نومكم أو يقظتكم, مِن بأس الرحمن إذا نزل بكم. بل هم عن القرآن ومواعظ ربهم لاهون غافلون.

أَمْ لَهُمْ آلِهَةٌ تَمْنَعُهُمْ مِنْ دُونِنَا لا يَسْتَطِيعُونَ نَصْرَ أَنفُسِهِمْ وَلا هُمْ مِنَّا يُصْحَبُونَ (43)

أَلَهُمْ آلهة تمنعهم من عذابنا؟ إنَّ آلهتهم لا يستطيعون أن ينصروا أنفسهم, فكيف ينصرون عابديهم؟ وهم منا لا يُجارون.

بَلْ مَتَّعْنَا هَؤُلاءِ وَآبَاءَهُمْ حَتَّى طَالَ عَلَيْهِمْ الْعُمُرُ أَفَلا يَرَوْنَ أَنَّا نَأْتِي الأَرْضَ نَنقُصُهَا مِنْ أَطْرَافِهَا أَفَهُمْ الْغَالِبُونَ (44)

لقد اغترَّ الكفار وآباؤهم بالإمهال لِمَا رأوه من الأموال والبنين وطول الأعمار, فأقاموا على كفرهم لا يَبْرحونه, وظنوا أنهم لا يُعذَّبون وقد غَفَلوا عن سُنَّة ماضية, فالله ينقص الأرض من جوانبها بما ينزله بالمشركين مِن بأس في كل ناحية ومِن هزيمة, أيكون بوسع كفار "مكة" الخروج عن قدرة الله, أو الامتناع من الموت؟

قُلْ إِنَّمَا أُنذِرُكُمْ بِالْوَحْيِ وَلا يَسْمَعُ الصُّمُّ الدُّعَاءَ إِذَا مَا يُنذَرُونَ (45)

قل - أيها الرسول - لمن أُرسلتَ إليهم: ما أُخوِّفكم من العذاب إلا بوحي من الله, وهو القرآن, ولكن الكفار لا يسمعون ما يُلقى إليهم سماع تدبر إذا أُنذِورا, فلا ينتفعون به.

وَلَئِنْ مَسَّتْهُمْ نَفْحَةٌ مِنْ عَذَابِ رَبِّكَ لَيَقُولُنَّ يَا وَيْلَنَا إِنَّا كُنَّا ظَالِمِينَ (46)

لو أصاب الكفارَ نصيب من عذاب الله لعلموا عاقبة تكذيبهم, وقابلوا ذلك بالدعاء على أنفسهم بالهلاك; بسبب ظلمهم لأنفسهم بعبادتهم غير الله.

وَنَضَعُ الْمَوَازِينَ الْقِسْطَ لِيَوْمِ الْقِيَامَةِ فَلا تُظْلَمُ نَفْسٌ شَيْئاً وَإِنْ كَانَ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ أَتَيْنَا بِهَا وَكَفَى بِنَا حَاسِبِينَ (47)

ويضع الله تعالى الميزان العادل للحساب في يوم القيامة, ولا يظلم هؤلاء ولا غيرهم شيئًا, وإن كان هذا العمل قدْرَ ذرة مِن خير أو شر اعتبرت في حساب صاحبها. وكفى بالله محصيًا أعمال عباده, ومجازيًا لهم عليها.

وَلَقَدْ آتَيْنَا مُوسَى وَهَارُونَ الْفُرْقَانَ وَضِيَاءً وَذِكْراً لِلْمُتَّقِينَ (48) الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ وَهُمْ مِنْ السَّاعَةِ مُشْفِقُونَ (49)

ولقد آتينا موسى وهارون حجة ونصرًا على عدوهما, وكتابًا - وهو التوراة - فَرَقْنا به بين الحق والباطل, ونورًا يهتدي به المتقون الذين يخافون عقاب ربهم, وهم من الساعة التي تقوم فيها القيامة خائفون وجلون.

وَهَذَا ذِكْرٌ مُبَارَكٌ أَنزَلْنَاهُ أَفَأَنْتُمْ لَهُ مُنكِرُونَ (50)

وهذا القرآن الذي أنزله الله على رسوله محمد صلى الله عليه وسلم ذِكْرٌ لمن تذكَّر به, وعمل بأوامره واجتنب نواهيه, كثير الخير, عظيم النفع, أفتنكرونه وهو في غاية الجلاء والظهور؟

وَلَقَدْ آتَيْنَا إِبْرَاهِيمَ رُشْدَهُ مِنْ قَبْلُ وَكُنَّا بِهِ عَالِمِينَ (51)

ولقد آتينا إبراهيم هداه, الذي دعا الناس إليه من قبل موسى وهارون, وكنَّا عالمين أنه أهل لذلك.

إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا هَذِهِ التَّمَاثِيلُ الَّتِي أَنْتُمْ لَهَا عَاكِفُونَ (52)

حين قال لأبيه وقومه: ما هذه الأصنام التي صنعتموها, ثم أقمتم على عبادتها ملازمين لها؟

قَالُوا وَجَدْنَا آبَاءَنَا لَهَا عَابِدِينَ (53)

قالوا: وجدنا آباءنا عابدين لها, ونحن نعبدها اقتداء بهم.

قَالَ لَقَدْ كُنتُمْ أَنْتُمْ وَآبَاؤُكُمْ فِي ضَلالٍ مُبِينٍ (54)

قال لهم إبراهيم: لقد كنتم أنتم وآباؤكم في عبادتكم لهذه الأصنام في بُعْد واضح بيِّن عن الحق.

قَالُوا أَجِئْتَنَا بِالْحَقِّ أَمْ أَنْتَ مِنْ اللاَّعِبِينَ (55)

قالوا: أهذا القول الذي جئتنا به حق وَجِدٌّ, أم كلامك لنا كلام لاعبٍ مستهزئ لا يدري ما يقول؟

قَالَ بَل رَبُّكُمْ رَبُّ السَّمَوَاتِ وَالأَرْضِ الَّذِي فَطَرَهُنَّ وَأَنَا عَلَى ذَلِكُمْ مِنْ الشَّاهِدِينَ (56)

قال لهم إبراهيم عليه الصلاة والسلام: بل ربكم الذي أدعوكم إلى عبادته هو رب السموات والأرض الذي خلقهنَّ, وأنا من الشاهدين على ذلك.

وَتَاللَّهِ لأَكِيدَنَّ أَصْنَامَكُمْ بَعْدَ أَنْ تُوَلُّوا مُدْبِرِينَ (57)

وتالله لأمكرنَّ بأصنامكم وأكسِّرها بعد أن تتولَّوا عنها ذاهبين.

فَجَعَلَهُمْ جُذَاذاً إِلاَّ كَبِيراً لَهُمْ لَعَلَّهُمْ إِلَيْهِ يَرْجِعُونَ (58)

فحطم إبراهيم الأصنام وجعلها قطعًا صغيرة, وترك كبيرها; كي يرجع القوم إليه ويسألوه، فيتبين عجزهم وضلالهم, وتقوم الحجة عليهم.

قَالُوا مَنْ فَعَلَ هَذَا بِآلِهَتِنَا إِنَّهُ لَمِنْ الظَّالِمِينَ (59)

ورجع القوم, ورأوا أصنامهم محطمة مهانة, فسأل بعضهم بعضًا: مَن فعل هذا بآلهتنا؟ إنه لظالم في اجترائه على الآلهة المستحقة للتعظيم والتوقير.

قَالُوا سَمِعْنَا فَتًى يَذْكُرُهُمْ يُقَالُ لَهُ إِبْرَاهِيمُ (60)

قال مَن سمع إبراهيم يحلف بأنه سيكيد أصنامهم: سمعنا فتى يقال له إبراهيم, يذكر الأصنام بسوء.

قَالُوا فَأْتُوا بِهِ عَلَى أَعْيُنِ النَّاسِ لَعَلَّهُمْ يَشْهَدُونَ (61)

قال رؤساؤهم: فَأْتوا بإبراهيم على مرأى من الناس; كي يشهدوا على اعترافه بما قال; ليكون ذلك حجة عليه.

قَالُوا أَأَنْتَ فَعَلْتَ هَذَا بِآلِهَتِنَا يَا إِبْرَاهِيمُ (62)

وجيء بإبراهيم وسألوه منكرين: أأنت الذي كسَّرْتَ آلهتنا؟ يعنون أصنامهم.

قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ هَذَا فَاسْأَلُوهُمْ إِنْ كَانُوا يَنطِقُونَ (63)

وتمَّ لإبراهيم ما أراد من إظهار سفههم على مرأى منهم. فقال محتجًا عليهم معرِّضًا بغباوتهم: بل الذي كسَّرها هذا الصنم الكبير, فاسألوا آلهتكم المزعومة عن ذلك, إن كانت تتكلم أو تُحير جوابًا.

فَرَجَعُوا إِلَى أَنفُسِهِمْ فَقَالُوا إِنَّكُمْ أَنْتُمْ الظَّالِمُونَ (64)

فأُسقِط في أيديهم, وبدا لهم ضلالهم; كيف يعبدونها, وهي عاجزة عن أن تدفع عن نفسها شيئًا أو أن تجيب سائلها؟ وأقرُّوا على أنفسهم بالظلم والشرك.

ثُمَّ نُكِسُوا عَلَى رُءُوسِهِمْ لَقَدْ عَلِمْتَ مَا هَؤُلاءِ يَنطِقُونَ (65)

وسُرعان ما عاد إليهم عنادهم بعد إفحامهم, فانقلبوا إلى الباطل, واحتجُّوا على إبراهيم بما هو حجة له عليهم, فقالوا: كيف نسألها, وقد علمتَ أنها لا تنطق؟

قَالَ أَفَتَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُكُمْ شَيْئاً وَلا يَضُرُّكُمْ (66) أُفٍّ لَكُمْ وَلِمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَفَلا تَعْقِلُونَ (67)

قال إبراهيم محقِّرًا لشأن الأصنام: كيف تعبدون أصنامًا لا تنفع إذا عُبدت, ولا تضرُّ إذا تُركت؟ قبحًا لكم ولآلهتكم التي تعبدونها من دون الله تعالى, أفلا تعقلون فتدركون سوء ما أنتم عليه؟

قَالُوا حَرِّقُوهُ وَانصُرُوا آلِهَتَكُمْ إِنْ كُنتُمْ فَاعِلِينَ (68) قُلْنَا يَا نَارُ كُونِي بَرْداً وَسَلاماً عَلَى إِبْرَاهِيمَ (69)

لما بطلت حجتهم وظهر الحق عدلوا إلى استعمال سلطانهم, وقالوا: حَرِّقوا إبراهيم بالنار; غضبًا لآلهتكم إن كنتم ناصرين لها. فأشْعَلوا نارًا عظيمة وألقوه فيها. فانتصر الله لرسوله وقال للنار: كوني بردًا وسلامًا على إبراهيم, فلم يَنَلْه فيها أذى, ولم يصبه مكروه.

وَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمْ الأَخْسَرِينَ (70)

وأراد القوم بإبراهيم الهلاك فأبطل الله كيدهم, وجعلهم المغلوبين الأسفلين.

وَنَجَّيْنَاهُ وَلُوطاً إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا لِلْعَالَمِينَ (71)

ونجينا إبراهيم ولوطًا الذي آمن به من "العراق"، وأخرجناهما إلى أرض "الشام" التي باركنا فيها بكثرة الخيرات, وفيها أكثر الأنبياء عليهم الصلاة والسلام.

وَوَهَبْنَا لَهُ إِسْحَقَ وَيَعْقُوبَ نَافِلَةً وَكُلاًّ جَعَلْنَا صَالِحِينَ (72)

وأنعم الله على إبراهيم, فوهب له ابنه إسحاق حين دعاه, ووهب له من إسحاق يعقوب زيادة على ذلك, وكلٌّ من إبراهيم وإسحاق ويعقوب جعله الله صالحًا مطيعًا له.

وَجَعَلْنَاهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا وَأَوْحَيْنَا إِلَيْهِمْ فِعْلَ الْخَيْرَاتِ وَإِقَامَةِ الصَّلاةِ وَإِيتَاءَ الزَّكَاةِ وَكَانُوا لَنَا عَابِدِينَ (73)

وجعلنا إبراهيم وإسحاق ويعقوب قدوة للناس يدعونهم إلى عبادته وطاعته بإذنه تعالى, وأوحينا إليهم فِعْلَ الخيرات من العمل بشرائع الأنبياء, وإقام الصلاة على وجهها, وإيتاء الزكاة, فامتثلوا لذلك, وكانوا منقادين مطيعين لله وحده دون سواه.

وَلُوطاً آتَيْنَاهُ حُكْماً وَعِلْماً وَنَجَّيْنَاهُ مِنْ الْقَرْيَةِ الَّتِي كَانَتْ تَعْمَلُ الْخَبَائِثَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ (74)

وآتينا لوطًا النبوة وفصل القضاء بين الخصوم وعلمًا بأمر الله ودينه, ونجيناه من قريته "سدوم" التي كان يعمل أهلها الخبائث. إنهم كانوا بسبب الخبائث والمنكرات التي يأتونها أهل سوء وقُبْح, خارجين عن طاعة الله.

وَأَدْخَلْنَاهُ فِي رَحْمَتِنَا إِنَّهُ مِنْ الصَّالِحِينَ (75)

وأتمَّ الله عليه النعمة فأدخله في رحمته بإنجائه ممَّا حلَّ بقومه; لأنه كان من الذين يعملون بطاعة الله.

وَنُوحاً إِذْ نَادَى مِنْ قَبْلُ فَاسْتَجَبْنَا لَهُ فَنَجَّيْنَاهُ وَأَهْلَهُ مِنْ الْكَرْبِ الْعَظِيمِ (76)

واذكر - أيها الرسول - نوحا حين نادى ربه مِن قبلك ومِن قبل إبراهيم ولوط, فاستجبنا له دعاءه, فنجيناه وأهله المؤمنين به من الغم الشديد.

وَنَصَرْنَاهُ مِنْ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (77)

ونصرناه مِن كيد القوم الذين كذَّبوا بآياتنا الدالة على صدقه, إنهم كانوا أهل قُبْح, فأغرقناهم بالطوفان أجمعين.

وَدَاوُودَ وَسُلَيْمَانَ إِذْ يَحْكُمَانِ فِي الْحَرْثِ إِذْ نَفَشَتْ فِيهِ غَنَمُ الْقَوْمِ وَكُنَّا لِحُكْمِهِمْ شَاهِدِينَ (78)

واذكر - أيها الرسول - نبي الله داود وابنه سليمان, إذ يحكمان في قضية عرَضَها خصمان, عَدَت غنم أحدهما على زرع الآخر, وانتشرت فيه ليلا فأتلفت الزرع, فحكم داود بأن تكون الغنم لصاحب الزرع ملْكًا بما أتلفته, فقيمتهما سواء, وكنَّا لحكمهم شاهدين لم يَغِبْ عنا.

فَفَهَّمْنَاهَا سُلَيْمَانَ وَكُلاًّ آتَيْنَا حُكْماً وَعِلْماً وَسَخَّرْنَا مَعَ دَاوُودَ الْجِبَالَ يُسَبِّحْنَ وَالطَّيْرَ وَكُنَّا فَاعِلِينَ (79)

فَفَهَّمنا سليمان مراعاة مصلحة الطرفين مع العدل, فحكم على صاحب الغنم بإصلاح الزرع التالف في فترة يستفيد فيها صاحب الزرع بمنافع الغنم من لبن وصوف ونحوهما, ثم تعود الغنم إلى صاحبها والزرع إلى صاحبه; لمساواة قيمة ما تلف من الزرع لمنفعة الغنم, وكلا من داود وسليمان أعطيناه حكمًا وعلمًا, ومننَّا على داود بتطويع الجبال تسبِّح معه إذا سبَّح, وكذلك الطير تسبِّح, وكنا فاعلين ذلك.

وَعَلَّمْنَاهُ صَنْعَةَ لَبُوسٍ لَكُمْ لِتُحْصِنَكُمْ مِنْ بَأْسِكُمْ فَهَلْ أَنْتُمْ شَاكِرُونَ (80)

واختصَّ الله داود عليه السلام بأن علَّمه صناعة الدروع يعملها حِلَقًا متشابكة, تسهِّل حركة الجسم; لتحمي المحاربين مِن وَقْع السلاح فيهم, فهل أنتم شاكرون نعمة الله عليكم حيث أجراها على يد عبده داود؟

وَلِسُلَيْمَانَ الرِّيحَ عَاصِفَةً تَجْرِي بِأَمْرِهِ إِلَى الأَرْضِ الَّتِي بَارَكْنَا فِيهَا وَكُنَّا بِكُلِّ شَيْءٍ عَالِمِينَ (81)

وسخَّرنا لسليمان الريح شديدة الهبوب تحمله ومَن معه, تجري بأمره إلى أرض "بيت المقدس" بـ "الشام" التي باركنا فيها بالخيرات الكثيرة، وقد أحاط علمنا بجميع الأشياء.

وَمِنْ الشَّيَاطِينِ مَنْ يَغُوصُونَ لَهُ وَيَعْمَلُونَ عَمَلاً دُونَ ذَلِكَ وَكُنَّا لَهُمْ حَافِظِينَ (82)

وسخَّرنا لسليمان من الشياطين شياطين يستخدمهم فيما يَعْجِز عنه غيرهم, فكانوا يغوصون في البحر يستخرجون له اللآلئ والجواهر, وكانوا يعملون كذلك في صناعة ما يريده منهم, لا يقدرون على الامتناع مما يريده منهم, حفظهم الله له بقوته وعزه سبحانه وتعالى.

وَأَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِي الضُّرُّ وَأَنْتَ أَرْحَمُ الرَّاحِمِينَ (83)

واذكر - أيها الرسول - عبدنا أيوب, إذ ابتليناه بضر وسقم عظيم في جسده, وفقد أهله وماله وولده, فصبر واحتسب, ونادى ربه عز وجل أني قد أصابني الضر, وأنت أرحم الراحمين, فاكشفه عني.

فَاسْتَجَبْنَا لَهُ فَكَشَفْنَا مَا بِهِ مِنْ ضُرٍّ وَآتَيْنَاهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنْ عِنْدِنَا وَذِكْرَى لِلْعَابِدِينَ (84)

فاستجبنا له دعاءه, ورفعنا عنه البلاء, ورددنا عليه ما فقده من أهل وولد ومال مضاعفًا, فَعَلْنا به ذلك رحمة منَّا, وليكون قدوة لكل صابر على البلاء, راجٍ رحمة ربه, عابد له.

وَإِسْمَاعِيلَ وَإِدْرِيسَ وَذَا الْكِفْلِ كُلٌّ مِنْ الصَّابِرِينَ (85)

واذكر إسماعيل وإدريس وذا الكفل, كل هؤلاء من الصابرين على طاعة الله سبحانه وتعالى, وعن معاصيه, وعلى أقداره, فاستحقوا الذكر بالثناء الجميل.

وَأَدْخَلْنَاهُمْ فِي رَحْمَتِنَا إِنَّهُمْ مِنْ الصَّالِحِينَ (86)

وأدخلناهم في رحمتنا, إنهم ممن صلح باطنه وظاهره, فأطاع الله وعمل بما أمره به.

وَذَا النُّونِ إِذْ ذَهَبَ مُغَاضِباً فَظَنَّ أَنْ لَنْ نَقْدِرَ عَلَيْهِ فَنَادَى فِي الظُّلُمَاتِ أَنْ لا إِلَهَ إِلاَّ أَنْتَ سُبْحَانَكَ إِنِّي كُنتُ مِنْ الظَّالِمِينَ (87)

واذكر قصة صاحب الحوت, وهو يونس بن مَتَّى عليه السلام, أرسله الله إلى قومه فدعاهم فلم يؤمنوا, فتوعَّدهم بالعذاب فلم ينيبوا, ولم يصبر عليهم كما أمره الله, وخرج مِن بينهم غاضبًا عليهم, ضائقًا صدره بعصيانهم, وظن أن الله لن يضيِّق عليه ويؤاخذه بهذه المخالفة, فابتلاه الله بشدة الضيق والحبس, والتقمه الحوت في البحر, فنادى ربه في ظلمات الليل والبحر وبطن الحوت تائبًا معترفًا بظلمه; لتركه الصبر على قومه, قائلا: لا إله إلا أنت سبحانك, إني كنت من الظالمين.

فَاسْتَجَبْنَا لَهُ وَنَجَّيْنَاهُ مِنْ الْغَمِّ وَكَذَلِكَ نُنْجِي الْمُؤْمِنِينَ (88)

فاستجبنا له دعاءه, وخلَّصناه مِن غَم هذه الشدة, وكذلك ننجي المصدِّقين العاملين بشرعنا.

وَزَكَرِيَّا إِذْ نَادَى رَبَّهُ رَبِّ لا تَذَرْنِي فَرْداً وَأَنْتَ خَيْرُ الْوَارِثِينَ (89)

واذكر - أيها الرسول - قصة عبد الله زكريا حين دعا ربه أن يرزقه الذرية لما كَبِرت سنُّه قائلا رب لا تتركني وحيدًا لا عقب لي, هب لي وارثًا يقوم بأمر الدين في الناس من بعدي, وأنت خير الباقين وخير مَن خلفني بخير.

فَاسْتَجَبْنَا لَهُ وَوَهَبْنَا لَهُ يَحْيَى وَأَصْلَحْنَا لَهُ زَوْجَهُ إِنَّهُمْ كَانُوا يُسَارِعُونَ فِي الْخَيْرَاتِ وَيَدْعُونَنَا رَغَباً وَرَهَباً وَكَانُوا لَنَا خَاشِعِينَ (90)

فاستجبنا له دعاءه ووهبنا له على الكبر ابنه يحيى, وجعلنا زوجته صالحة في أخلاقها وصالحة للحمل والولادة بعد أن كانت عاقرًا, إنهم كانوا يبادرون إلى كل خير, ويدعوننا راغبين فيما عندنا, خائفين من عقوبتنا, وكانوا لنا خاضعين متواضعين.

وَالَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهَا مِنْ رُوحِنَا وَجَعَلْنَاهَا وَابْنَهَا آيَةً لِلْعَالَمِينَ (91)

واذكر - أيها الرسول - قصة مريم ابنة عمران التي حفظت فرجها من الحرام, ولم تأتِ فاحشة في حياتها, فأرسل الله إليها جبريل عليه السلام, فنفخ في جيب قميصها, فوصلت النفخة إلى رحمها, فخلق الله بذلك النفخ المسيح عيسى عليه السلام, فحملت به من غير زوج, فكانت هي وابنها بذلك علامة على قدرة الله, وعبرة للخلق إلى قيام الساعة.

إِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاعْبُدُونِ (92)

هؤلاء الأنبياء جميعًا دينهم واحد, الإسلام, وهو الاستسلام لله بالطاعة وإفراده بالعبادة, والله سبحانه وتعالى رب الخلق فاعبدوه - أيها الناس - وحده لا شريك له.

وَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ كُلٌّ إِلَيْنَا رَاجِعُونَ (93)

لكن الناس اختلفوا على رسلهم, وتفرَّق كثير من أتباعهم في الدين شيعًا وأحزابًا, فعبدوا المخلوقين والأهواء, وكلهم راجعون إلينا ومحاسبون على ما فعلوا.

فَمَنْ يَعْمَلْ مِنْ الصَّالِحَاتِ وَهُوَ مُؤْمِنٌ فَلا كُفْرَانَ لِسَعْيِهِ وَإِنَّا لَهُ كَاتِبُونَ (94)

فمن التزم الإيمان بالله ورسله, وعمل ما يستطيع من صالح الأعمال طاعةً لله وعبادة له فلا يضيع الله عمله ولا يبطله، بل يضاعفه كله أضعافًا كثيرة, وسيجد ما عمله في كتابه يوم يُبْعث بعد موته.

وَحَرَامٌ عَلَى قَرْيَةٍ أَهْلَكْنَاهَا أَنَّهُمْ لا يَرْجِعُونَ (95)

وممتنع على أهل القرى التي أهلكناها بسبب كفرهم وظلمهم, رجوعهم إلى الدنيا قبل يوم القيامة; ليستدركوا ما فرطوا فيه.

حَتَّى إِذَا فُتِحَتْ يَأْجُوجُ وَمَأْجُوجُ وَهُمْ مِنْ كُلِّ حَدَبٍ يَنسِلُونَ (96) وَاقْتَرَبَ الْوَعْدُ الْحَقُّ فَإِذَا هِيَ شَاخِصَةٌ أَبْصَارُ الَّذِينَ كَفَرُوا يَا وَيْلَنَا قَدْ كُنَّا فِي غَفْلَةٍ مِنْ هَذَا بَلْ كُنَّا ظَالِمِينَ (97)

فإذا فُتِح سد يأجوج ومأجوج, وانطلقوا من مرتفعات الأرض وانتشروا في جنباتها مسرعين, دنا يوم القيامة وبدَتْ أهواله فإذا أبصار الكفار مِن شدة الفزع مفتوحة لا تكاد تَطْرِف, يدعون على أنفسهم بالويل في حسرة: يا ويلنا قد كنا لاهين غافلين عن هذا اليوم وعن الإعداد له, وكنا بذلك ظالمين.

إِنَّكُمْ وَمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ حَصَبُ جَهَنَّمَ أَنْتُمْ لَهَا وَارِدُونَ (98)

إنكم - أيها الكفار - وما كنتم تعبدون من دون الله من الأصنام ومَن رضي بعبادتكم إياه من الجن والإنس, وقود جهنم وحطبها, أنتم وهم فيها داخلون.

لَوْ كَانَ هَؤُلاءِ آلِهَةً مَا وَرَدُوهَا وَكُلٌّ فِيهَا خَالِدُونَ (99)

لو كان هؤلاء الذين عبدتموهم من دون الله تعالى آلهة تستحق العبادة ما دخلوا نار جهنم معكم أيها المشركون, إنَّ كلا من العابدين والمعبودين خالدون في نار جهنم.

لَهُمْ فِيهَا زَفِيرٌ وَهُمْ فِيهَا لا يَسْمَعُونَ (100)

لهؤلاء المعذبين في النار آلام ينبئ عنها زفيرهم الذي تتردد فيه أنفاسهم, وهم في النار لا يسمعون; من هول عذابهم.

إِنَّ الَّذِينَ سَبَقَتْ لَهُمْ مِنَّا الْحُسْنَى أُوْلَئِكَ عَنْهَا مُبْعَدُونَ (101)

إن الذين سبقت لهم منا سابقة السعادة الحسنة في علمنا بكونهم من أهل الجنة, أولئك عن النار مبعدون, فلا يدخلونها ولا يكونون قريبًا منها.

لا يَسْمَعُونَ حَسِيسَهَا وَهُمْ فِي مَا اشْتَهَتْ أَنفُسُهُمْ خَالِدُونَ (102)

لا يسمعون صوت لهيبها واحتراق الأجساد فيها فقد سكنوا منازلهم في الجنة, وأصبحوا فيما تشتهيه نفوسهم من نعيمها ولذاتها مقيمين إقامةً دائمة.

لا يَحْزُنُهُمْ الْفَزَعُ الأَكْبَرُ وَتَتَلَقَّاهُمْ الْمَلائِكَةُ هَذَا يَوْمُكُمْ الَّذِي كُنتُمْ تُوعَدُونَ (103) يَوْمَ نَطْوِي السَّمَاءَ كَطَيِّ السِّجِلِّ لِلْكُتُبِ كَمَا بَدَأْنَا أَوَّلَ خَلْقٍ نُعِيدُهُ وَعْداً عَلَيْنَا إِنَّا كُنَّا فَاعِلِينَ (104)

لا يخيفهم الهول العظيم يوم القيامة, بل تبشرهم الملائكة: هذا يومكم الذي وُعِدتُم فيه الكرامة من الله وجزيل الثواب. يوم نطوي السماء كما تُطْوى الصحيفة على ما كُتب فيها, ونبعث فيه الخلق على هيئة خَلْقنا لهم أول مرة كما ولدتهم أمهاتهم, ذلك وعد الله الذي لا يتخلَّف, وَعَدْنا بذلك وعدًا حقًا علينا, إنا كنا فاعلين دائمًا ما نَعِدُ به.

وَلَقَدْ كَتَبْنَا فِي الزَّبُورِ مِنْ بَعْدِ الذِّكْرِ أَنَّ الأَرْضَ يَرِثُهَا عِبَادِي الصَّالِحُونَ (105)

ولقد كتبنا في الكتب المنزلة من بعد ما كُتِب في اللوح المحفوظ: أن الأرض يرثها عباد الله الصالحون الذين قاموا بما أُمروا به, واجتنبوا ما نُهوا عنه, وهم أمة محمد صلى الله عليه وسلم.

إِنَّ فِي هَذَا لَبَلاغاً لِقَوْمٍ عَابِدِينَ (106)

إن في هذا المتلوِّ من الموعظة لَعبرة كافية لقوم عابدين الله بما شرعه لهم ورضيه منهم.

وَمَا أَرْسَلْنَاكَ إِلاَّ رَحْمَةً لِلْعَالَمِينَ (107)

وما أرسلناك - أيها الرسول - إلا رحمة لجميع الناس, فمن آمن بك سَعِد ونجا, ومن لم يؤمن خاب وخسر.

قُلْ إِنَّمَا يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَهَلْ أَنْتُمْ مُسْلِمُونَ (108)

قل: إن الذي أُوحي إليَّ وبُعِثت به: أن إلهكم الذي يستحق العبادة وحده هو الله, فأسلموا له, وانقادوا لعبادته.

فَإِنْ تَوَلَّوْا فَقُلْ آذَنْتُكُمْ عَلَى سَوَاءٍ وَإِنْ أَدْرِي أَقَرِيبٌ أَمْ بَعِيدٌ مَا تُوعَدُونَ (109)

فإن أعرض هؤلاء عن الإسلام فقل لهم: أبلغكم جميعًا ما أوحاه الله تعالى إليَّ, فأنا وأنتم مستوون في العلم لمَّا أنذرتكم وحذرتكم, ولستُ أعلم - بعد ذلك - متى يحل بكم ما وُعِدْتُم به من العذاب؟

إِنَّهُ يَعْلَمُ الْجَهْرَ مِنْ الْقَوْلِ وَيَعْلَمُ مَا تَكْتُمُونَ (110)

إن الله يعلم ما تجهرون به من أقوالكم, وما تكتمونه في سرائركم, وسيحاسبكم عليه.

وَإِنْ أَدْرِي لَعَلَّهُ فِتْنَةٌ لَكُمْ وَمَتَاعٌ إِلَى حِينٍ (111)

ولست أدري لعل تأخير العذاب الذي استعجلتموه استدراج لكم وابتلاء, وأن تتمتعوا في الدنيا إلى حين; لتزدادوا كفرًا, ثم يكون أعظم لعقوبتكم.

قَالَ رَبِّ احْكُمْ ‎بِالْحَقِّ وَرَبُّنَا الرَّحْمَنُ الْمُسْتَعَانُ عَلَى مَا تَصِفُونَ (112)

قال النبي صلى الله عليه وسلم: ربِّ افصل بيننا وبين قومنا المكذبين بالقضاء الحق. ونسأل ربنا الرحمن, ونستعين به على ما تَصِفونه - أيها الكفار - من الشرك والتكذيب والافتراء عليه، وما تتوعدونا به من الظهور والغلبة .

22- سورة الحـج

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ إِنَّ زَلْزَلَةَ السَّاعَةِ شَيْءٌ عَظِيمٌ (1)

يا أيها الناس احذروا عقاب الله بامتثال أوامره واجتناب نواهيه, إن ما يحدث عند قيام الساعة من أهوال وحركة شديدة للأرض, تتصدع منها كل جوانبها, شيء عظيم, لا يُقْدر قدره ولا يُبْلغ كنهه، ولا يعلم كيفيَّته إلا رب العالمين.

يَوْمَ تَرَوْنَهَا تَذْهَلُ كُلُّ مُرْضِعَةٍ عَمَّا أَرْضَعَتْ وَتَضَعُ كُلُّ ذَاتِ حَمْلٍ حَمْلَهَا وَتَرَى النَّاسَ سُكَارَى وَمَا هُمْ بِسُكَارَى وَلَكِنَّ عَذَابَ اللَّهِ شَدِيدٌ (2)

يوم ترون قيام الساعة تنسى الوالدةُ رضيعَها الذي ألقمته ثديها؛ لِمَا نزل بها من الكرب, وتُسْقط الحامل حملها من الرعب, وتغيب عقول للناس, فهم كالسكارى من شدة الهول والفزع, وليسوا بسكارى من الخمر, ولكن شدة العذاب أفقدتهم عقولهم وإدراكهم.

وَمِنْ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّبِعُ كُلَّ شَيْطَانٍ مَرِيدٍ (3)

وبعض رؤوس الكفر من الناس يخاصمون ويشككون في قدرة الله على البعث; جهلا منهم بحقيقة هذه القدرة, واتباعًا لأئمة الضلال من كل شيطان متمرد على الله ورسله.

كُتِبَ عَلَيْهِ أَنَّهُ مَنْ تَوَلاَّهُ فَأَنَّهُ يُضِلُّهُ وَيَهْدِيهِ إِلَى عَذَابِ السَّعِيرِ (4)

قضى الله وقدَّر على هذا الشيطان أنه يُضِل كل من اتبعه, ولا يهديه إلى الحق, بل يسوقه إلى عذاب جهنم الموقدة جزاء اتباعه إياه.

يَا أَيُّهَا النَّاسُ إِنْ كُنْتُمْ فِي رَيْبٍ مِنْ الْبَعْثِ فَإِنَّا خَلَقْنَاكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ مِنْ مُضْغَةٍ مُخَلَّقَةٍ وَغَيْرِ مُخَلَّقَةٍ لِنُبَيِّنَ لَكُمْ وَنُقِرُّ فِي الأَرْحَامِ مَا نَشَاءُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ نُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ وَمِنْكُمْ مَنْ يُتَوَفَّى وَمِنْكُمْ مَنْ يُرَدُّ إِلَى أَرْذَلِ الْعُمُرِ لِكَيْلا يَعْلَمَ مِنْ بَعْدِ عِلْمٍ شَيْئاً وَتَرَى الأَرْضَ هَامِدَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ وَأَنْبَتَتْ مِنْ كُلِّ زَوْجٍ بَهِيجٍ (5)

يا أيها الناس إن كنتم في شك من أن الله يُحيي الموتى فإنَّا خلقنا أباكم آدم من تراب, ثم تناسلت ذريته من نطفة, هي المنيُّ يقذفه الرجل في رحم المرأة, فيتحول بقدرة الله إلى علقة, وهي الدم الأحمر الغليظ, ثم إلى مضغة, وهي قطعة لحم صغيرة قَدْر ما يُمْضَغ, فتكون تارة مخلَّقة, أي تامة الخلق تنتهي إلى خروح الجنين حيًا, وغير تامة الخلق تارة أخرى, فتسقط لغير تمام؛ لنبيِّن لكم تمام قدرتنا بتصريف أطوار الخلق, ونبقي في الأرحام ما نشاء, وهو المخلَّق إلى وقت ولادته, وتكتمل الأطوار بولادة الأجنَّة أطفالا صغارًا تكبَرُ حتى تبلغ الأشد, وهو وقت الشباب والقوة واكتمال العقل, وبعض الأطفال قد يموت قبل ذلك, وبعضهم يكبَرُ حتى يبلغ سن الهرم وضَعْف العقل; فلا يعلم هذا المعمَّر شيئًا مما كان يعلمه قبل ذلك. وترى الأرض يابسةً ميتة لا نبات فيها, فإذا أنزلنا عليها الماء تحركت بالنبات تتفتح عنه, وارتفعت وزادت لارتوائها, وأنبتت من كل نوع من أنواع النبات الحسن الذي يَسُرُّ الناظرين.

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّهُ يُحْيِ الْمَوْتَى وَأَنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6)

ذلك المذكور مما تقدَّم من آيات قدرة الله تعالى, فيه دلالة قاطعة على أن الله سبحانه وتعالى هو الرب المعبود بحق, الذي لا تنبغي العبادة إلا له, وهو يُحيي الموتى, وهو قادر على كل شيء.

وَأَنَّ السَّاعَةَ آتِيَةٌ لا رَيْبَ فِيهَا وَأَنَّ اللَّهَ يَبْعَثُ مَنْ فِي الْقُبُورِ (7)

وأن ساعة البعث آتية, لا شك في ذلك, وأن الله يبعث الموتى مِن قبورهم لحسابهم وجزائهم.

وَمِنْ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ (8) ثَانِيَ عِطْفِهِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ لَهُ فِي الدُّنْيَا خِزْيٌ وَنُذِيقُهُ يَوْمَ الْقِيَامَةِ عَذَابَ الْحَرِيقِ (9)

ومن الكفار مَن يجادل بالباطل في الله وتوحيده واختياره رسوله صلى الله عليه وسلم وإنزاله القرآن، وذلك الجدال بغير علم، ولا بيان، ولا كتاب من الله فيه برهان وحجة واضحة، لاويًا عنقه في تكبر، معرضًا عن الحق ؛ ليصد غيره عن الدخول في دين الله، فسوف يلقى خزيًا في الدنيا باندحاره وافتضاح أمره، ونحرقه يوم القيامة بالنار.

ذَلِكَ بِمَا قَدَّمَتْ يَدَاكَ وَأَنَّ اللَّهَ لَيْسَ بِظَلاَّمٍ لِلْعَبِيدِ (10)

ويقال له: ذلك العذاب بسبب ما فَعَلْتَ من المعاصي واكتسبت من الآثام، والله لا يعذب أحدًا بغير ذنب.

وَمِنْ النَّاسِ مَنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَإِنْ أَصَابَهُ خَيْرٌ اطْمَأَنَّ بِهِ وَإِنْ أَصَابَتْهُ فِتْنَةٌ انقَلَبَ عَلَى وَجْهِهِ خَسِرَ الدُّنْيَا وَالآخِرَةَ ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (11) يَدْعُوا مِنْ دُونِ اللَّهِ مَا لا يَضُرُّهُ وَمَا لا يَنْفَعُهُ ذَلِكَ هُوَ الضَّلالُ الْبَعِيدُ (12) يَدْعُوا لَمَنْ ضَرُّهُ أَقْرَبُ مِنْ نَفْعِهِ لَبِئْسَ الْمَوْلَى وَلَبِئْسَ الْعَشِيرُ (13)

ومن الناس مَن يدخل في الإسلام على ضعف وشكٍّ، فيعبد الله على تردده، كالذي يقف على طرف جبل أو حائط لا يتماسك في وقفته، ويربط إيمانه بدنياه, فإن عاش في صحة وسَعَة استمر على عبادته, وإن حصل له ابتلاء بمكروه وشدة عزا شؤم ذلك إلى دينه, فرجع عنه كمن ينقلب على وجهه بعد استقامة، فهو بذلك قد خسر الدنيا؛ إذ لا يغيِّر كفرُه ما قُدِّر له في دنياه, وخسر الآخرة بدخوله النار، وذلك خسران بيِّن واضح. يعبد ذلك الخاسر من دون الله ما لا يضره إن تركه، ولا ينفعه إذا عبده، ذلك هو الضلال البعيد عن الحق. يدعو مَن ضررُه المحقق أقرب من نفعه، قبح ذلك المعبود نصيرًا، وقبح عشيرًا.

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ إِنَّ اللَّهَ يَفْعَلُ مَا يُرِيدُ (14)

إن الله يدخل الذين آمنوا بالله ورسوله، وثبتوا على ذلك، وعملوا الصالحات، جنات تجري من تحت أشجارها الأنهار، إن الله يفعل ما يريد من ثواب أهل طاعته تفضلا وعقاب أهل معصيته عدلا.

مَنْ كَانَ يَظُنُّ أَنْ لَنْ يَنصُرَهُ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ فَلْيَمْدُدْ بِسَبَبٍ إِلَى السَّمَاءِ ثُمَّ لِيَقْطَعْ فَلْيَنظُرْ هَلْ يُذْهِبَنَّ كَيْدُهُ مَا يَغِيظُ (15)

من كان يعتقد أن الله تعالى لن يؤيد رسوله محمدًا بالنصر في الدنيا بإظهار دينه, وفي الآخرة بإعلاء درجته, وعذابِ مَن كذَّبه، فلْيَمدُدْ حبلا إلى سقف بيته وليخنق به نفسه, ثم ليقطع ذلك الحبل، ثم لينظر: هل يُذْهِبنَّ ذلك ما يجد في نفسه من الغيظ؟ فإن الله تعالى ناصرٌ نبيه محمدًا صلى الله عليه وسلم لا محالة.

وَكَذَلِكَ أَنزَلْنَاهُ آيَاتٍ بَيِّنَاتٍ وَأَنَّ اللَّهَ يَهْدِي مَنْ يُرِيدُ (16)

وكما أقام الله الحجة من دلائل قدرته على الكافرين بالبعث أنزل القرآن، آياته واضحة في لفظها ومعناها, يهدي بها الله مَن أراد هدايته؛ لأنه لا هادي سواه.

إِنَّ الَّذِينَ آمَنُوا وَالَّذِينَ هَادُوا وَالصَّابِئِينَ وَالنَّصَارَى وَالْمَجُوسَ وَالَّذِينَ أَشْرَكُوا إِنَّ اللَّهَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (17)

إن الذين آمنوا بالله ورسوله محمدٍ صلى الله عليه وسلم واليهود والصابئين وهم: (قوم باقون على فطرتهم ولا دين مقرر لهم يتبعونه) والنصارى والمجوس (وهم عبدة النار) والذين أشركوا وهم: عبدة الأوثان، إنَّ الله يفصل بينهم جميعًا يوم القيامة فيدخل المؤمنين الجنة، ويدخل الكافرين النار، إن الله على كل شيء شهيد، شهد أعمال العباد كلَّها، وأحصاها وحفظها، وسيجازي كلا بما يستحق جزاء وفاقًا للأعمال التي عملوها.

أَلَمْ تَرَى أَنَّ اللَّهَ يَسْجُدُ لَهُ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ وَالشَّمْسُ وَالْقَمَرُ وَالنُّجُومُ وَالْجِبَالُ وَالشَّجَرُ وَالدَّوَابُّ وَكَثِيرٌ مِنْ النَّاسِ وَكَثِيرٌ حَقَّ عَلَيْهِ الْعَذَابُ وَمَنْ يُهِنْ اللَّهُ فَمَا لَهُ مِنْ مُكْرِمٍ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ (18)

ألم تعلم- أيها النبي- أن الله سبحانه يسجد له خاضعًا منقادًا مَن في السموات من الملائكة ومَن في الأرض من المخلوقات والشمس والقمر والنجوم والجبال والشجر والدواب؟ ولله يسجد طاعة واختيارًا كثير من الناس، وهم المؤمنون، وكثير من الناس حق عليه العذاب فهو مهين، وأيُّ إنسان يهنه الله فليس له أحد يكرمه. إن الله يفعل في خلقه ما يشاء وَفْقَ حكمته.

هَذَانِ خَصْمَانِ اخْتَصَمُوا فِي رَبِّهِمْ فَالَّذِينَ كَفَرُوا قُطِّعَتْ لَهُمْ ثِيَابٌ مِنْ نَارٍ يُصَبُّ مِنْ فَوْقِ رُءُوسِهِمْ الْحَمِيمُ (19) يُصْهَرُ بِهِ مَا فِي بُطُونِهِمْ وَالْجُلُودُ (20) وَلَهُمْ مَقَامِعُ مِنْ حَدِيدٍ (21) كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا مِنْ غَمٍّ أُعِيدُوا فِيهَا وَذُوقُوا عَذَابَ الْحَرِيقِ (22)

هذان فريقان اختلفوا في ربهم: أهل الإيمان وأهل الكفر, كل يدَّعي أنه محقٌّ، فالذين كفروا يحيط بهم العذاب في هيئة ثياب جُعلت لهم من نار يَلْبَسونها, فتشوي أجسادهم، ويُصبُّ على رؤوسهم الماء المتناهي في حره، ويَنزِل إلى أجوافهم فيذيب ما فيها، حتى ينفُذ إلى جلودهم فيشويها فتسقط، وتضربهم الملائكة على رؤوسهم بمطارق من حديد. كلما حاولوا الخروج من النار -لشدة غمِّهم وكربهم- أعيدوا للعذاب فيها, وقيل لهم: ذوقوا عذاب النار المحرق.

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (23)

إن الله تعالى يدخل أهل الإيمان والعمل الصالح جنات نعيمها دائم، تجري مِن تحت أشجارها الأنهار، يُزَيَّنون فيها بأساور الذهب وباللؤلؤ، ولباسهم المعتاد في الجنة الحرير رجالا ونساءً.

وَهُدُوا إِلَى الطَّيِّبِ مِنْ الْقَوْلِ وَهُدُوا إِلَى صِرَاطِ الْحَمِيدِ (24)

لقد هداهم الله في الدنيا إلى طيب القول: من كلمة التوحيد وحَمْد الله والثناء عليه، وفي الآخرة إلى حمده على حسن العاقبة, كما هداهم من قبل إلى طريق الإسلام المحمود الموصل إلى الجنة.

إِنَّ الَّذِينَ كَفَرُوا وَيَصُدُّونَ عَنْ سَبِيلِ اللَّهِ وَالْمَسْجِدِ الْحَرَامِ الَّذِي جَعَلْنَاهُ لِلنَّاسِ سَوَاءً الْعَاكِفُ فِيهِ وَالْبَادِي وَمَنْ يُرِدْ فِيهِ بِإِلْحَادٍ بِظُلْمٍ نُذِقْهُ مِنْ عَذَابٍ أَلِيمٍ (25)

إن الذين كفروا بالله, وكذبوا بما جاءهم به محمد صلى الله عليه وسلم، ويمنعون غيرهم من الدخول في دين الله، ويصدون رسول الله صلى الله عليه وسلم والمؤمنين في عام "الحديبية" عن المسجد الحرام, الذي جعلناه لجميع المؤمنين، سواء المقيم فيه والقادم إليه, لهم عذاب أليم موجع، ومن يرد في المسجد الحرام الميْلَ عن الحق ظلمًا فيَعْصِ الله فيه, نُذِقْه مِن عذاب أليم موجع.

وَإِذْ بَوَّأْنَا لإِبْرَاهِيمَ مَكَانَ الْبَيْتِ أَنْ لا تُشْرِكْ بِي شَيْئاً وَطَهِّرْ بَيْتِي لِلطَّائِفِينَ وَالْقَائِمِينَ وَالرُّكَّعِ السُّجُودِ (26)

واذكر- أيها النبي- إذ بَيَّنا لإبراهيم - عليه السلام- مكان البيت، وهيَّأناه له وقد كان غير معروف، وأمرناه ببنائه على تقوى من الله وتوحيده وتطهيره من الكفر والبدع والنجاسات ؛ ليكون رحابًا للطائفين به, والقائمين المصلين عنده.

وَأَذِّنْ فِي النَّاسِ بِالْحَجِّ يَأْتُوكَ رِجَالاً وَعَلَى كُلِّ ضَامِرٍ يَأْتِينَ مِنْ كُلِّ فَجٍّ عَمِيقٍ (27) لِيَشْهَدُوا مَنَافِعَ لَهُمْ وَيَذْكُرُوا اسْمَ اللَّهِ فِي أَيَّامٍ مَعْلُومَاتٍ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ فَكُلُوا مِنْهَا وَأَطْعِمُوا الْبَائِسَ الْفَقِيرَ (28)

وأعلِمْ- يا إبراهيم- الناس بوجوب الحج عليهم يأتوك على مختلف أحوالهم مشاةً وركبانًا على كل ضامر من الإبل، وهو: (الخفيف اللحم من السَّيْر والأعمال لا من الهُزال)، يأتين من كل طريق بعيد; ليحضروا منافع لهم من: مغفرة ذنوبهم، وثواب أداء نسكهم وطاعتهم، وتكَسُّبِهم في تجاراتهم، وغير ذلك؛ وليذكروا اسم الله على ذَبْح ما يتقربون به من الإبل والبقر والغنم في أيام معيَّنة هي: عاشر ذي الحجة وثلاثة أيام بعده; شكرًا لله على نعمه، وهم مأمورون أن يأكلوا مِن هذه الذبائح استحبابًا، ويُطعموا منها الفقير الذي اشتد فقره.

ثُمَّ لِيَقْضُوا تَفَثَهُمْ وَلْيُوفُوا نُذُورَهُمْ وَلْيَطَّوَّفُوا بِالْبَيْتِ الْعَتِيقِ (29)

ثم ليكمل الحجاج ما بقي عليهم من النُّسُك، بإحلالهم وخروجهم من إحرامهم، وذلك بإزالة ما تراكم مِن وسخ في أبدانهم، وقص أظفارهم، وحلق شعرهم، وليوفوا بما أوجبوه على أنفسهم من الحج والعمرة والهدايا، وليطوفوا بالبيت العتيق القديم، الذي أعتقه الله مِن تسلُّط الجبارين عليه، وهو الكعبة.

ذَلِكَ وَمَنْ يُعَظِّمْ حُرُمَاتِ اللَّهِ فَهُوَ خَيْرٌ لَهُ عِنْدَ رَبِّهِ وَأُحِلَّتْ لَكُمْ الأَنْعَامُ إِلاَّ مَا يُتْلَى عَلَيْكُمْ فَاجْتَنِبُوا الرِّجْسَ مِنْ الأَوْثَانِ وَاجْتَنِبُوا قَوْلَ الزُّورِ (30)

ذلك الذي أمر الله به مِن قضاء التفث والوفاء بالنذور والطواف بالبيت، هو ما أوجبه الله عليكم فعظِّموه، ومن يعظم حرمات الله، ومنها مناسكه بأدائها كاملة خالصة لله، فهو خير له في الدنيا والآخرة. وأحلَّ الله لكم أَكْلَ الأنعام إلا ما حرَّمه فيما يتلى عليكم في القرآن من الميتة وغيرها فاجتنبوه، وفي ذلك إبطال ما كانت العرب تحرِّمه من بعض الأنعام، وابتعِدوا عن القذارة التي هي الأوثان، وعن الكذب الذي هو الافتراء على الله.

حُنَفَاءَ لِلَّهِ غَيْرَ مُشْرِكِينَ بِهِ وَمَنْ يُشْرِكْ بِاللَّهِ فَكَأَنَّمَا خَرَّ مِنْ السَّمَاءِ فَتَخْطَفُهُ الطَّيْرُ أَوْ تَهْوِي بِهِ الرِّيحُ فِي مَكَانٍ سَحِيقٍ (31)

مستقيمين لله على إخلاص العمل له، مقبلين عليه بعبادته وحده وإفراده بالطاعة، معرضين عما سواه بنبذ الشرك، فإنَّه من يشرك بالله شيئًا، فمثله- في بُعْده عن الهدى، وفي هلاكه وسقوطه من رفيع الإيمان بل حضيض الكفر، وتخطُّف الشياطين له من كل جانب- كمثل مَن سقط من السماء: فإما أن تخطفه الطير فتقطع أعضاءه، وإما أن تأخذه عاصفة شديدة من الريح، فتقذفه في مكان بعيد.

ذَلِكَ وَمَنْ يُعَظِّمْ شَعَائِرَ اللَّهِ فَإِنَّهَا مِنْ تَقْوَى الْقُلُوبِ (32)

ذلك ما أمر الله به مِن توحيده وإخلاص العبادة له. ومن يمتثل أمر الله ويُعَظِّم معالم الدين، ومنها أعمال الحج وأماكنه، والذبائح التي تُذْبَح فيه، وذلك باستحسانها واستسمانها، فهذا التعظيم مِن أفعال أصحاب القلوب المتصفة بتقوى الله وخشيته.

لَكُمْ فِيهَا مَنَافِعُ إِلَى أَجَلٍ مُسَمًّى ثُمَّ مَحِلُّهَا إِلَى الْبَيْتِ الْعَتِيقِ (33)

لكم في هذه الهدايا منافع تنتفعون بها من الصوف واللبن والركوب، وغير ذلك مما لا يضرها إلى وقت ذبحها عند البيت العتيق، وهو الحرم كله.

وَلِكُلِّ أُمَّةٍ جَعَلْنَا مَنْسَكاً لِيَذْكُرُوا اسْمَ اللَّهِ عَلَى مَا رَزَقَهُمْ مِنْ بَهِيمَةِ الأَنْعَامِ فَإِلَهُكُمْ إِلَهٌ وَاحِدٌ فَلَهُ أَسْلِمُوا وَبَشِّرْ الْمُخْبِتِينَ (34)

ولكل جماعة مؤمنة سلفت، جعلنا لها مناسك مِنَ الذبح وإراقة الدماء؛ وذلك ليذكروا اسم الله تعالى عند ذبح ما رزقهم مِن هذه الأنعام ويشكروا له. فإلهكم -أيها الناس- إله واحد هو الله فانقادوا لأمره وأمر رسوله. وبشِّر - أيها النبي- المتواضعين الخاضعين لربهم بخيرَي الدنيا والآخرة.

الَّذِينَ إِذَا ذُكِرَ اللَّهُ وَجِلَتْ قُلُوبُهُمْ وَالصَّابِرِينَ عَلَى مَا أَصَابَهُمْ وَالْمُقِيمِ الصَّلاةِ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (35)

هؤلاء المتواضعون الخاشعون مِن صفاتهم أنهم إذا ذُكِر الله وحده خافوا عقابه, وحَذِروا مخالفته، وإذا أصابهم بأس وشدة صبروا على ذلك مؤملين الثواب من الله عز وجل، وأدَّوْا الصلاة تامة، وهم مع ذلك ينفقون مما رزقهم الله في الواجب عليهم مِن زكاة ونفقة عيال، ومَن وَجَبَتْ عليهم نفقته, وفي سبيل الله, والنفقات المستحبة.

وَالْبُدْنَ جَعَلْنَاهَا لَكُمْ مِنْ شَعَائِرِ اللَّهِ لَكُمْ فِيهَا خَيْرٌ فَاذْكُرُوا اسْمَ اللَّهِ عَلَيْهَا صَوَافَّ فَإِذَا وَجَبَتْ جُنُوبُهَا فَكُلُوا مِنْهَا وَأَطْعِمُوا الْقَانِعَ وَالْمُعْتَرَّ كَذَلِكَ سَخَّرْنَاهَا لَكُمْ لَعَلَّكُمْ تَشْكُرُونَ (36)

وجعلنا لكم نَحْرَ البُدْن من شعائر الدين وأعلامه؛ لتتقربوا بها إلى الله، لكم فيها- أيها المتقربون -خير في منافعها من الأكل والصدقة والثواب والأجر، فقولوا عند ذبحها: بسم الله. وتُنْحَر الإبل واقفة قد صُفَّتْ ثلاث من قوائمها وقُيِّدت الرابعة، فإذا سقطت على الأرض جنوبها فقد حلَّ أكلها، فليأكل منها مقربوها تعبدًا ويُطْعِمُوا منها القانع -وهو الفقير الذي لم يسأل تعففًا- والمعترَّ الذي يسأل لحاجته, هكذا سخَّر الله البُدْن لكم، لعلكم تشكرون الله على تسخيرها لكم.

لَنْ يَنَالَ اللَّهَ لُحُومُهَا وَلا دِمَاؤُهَا وَلَكِنْ يَنَالُهُ التَّقْوَى مِنْكُمْ كَذَلِكَ سَخَّرَهَا لَكُمْ لِتُكَبِّرُوا اللَّهَ عَلَى مَا هَدَاكُمْ وَبَشِّرْ الْمُحْسِنِينَ (37)

لن ينال اللهَ مِن لحوم هذه الذبائح ولا من دمائها شيء، ولكن يناله الإخلاص فيها، وأن يكون القصد بها وجه الله وحده، كذلك ذللها لكم -أيها المتقربون-؛ لتعظموا الله، وتشكروا له على ما هداكم من الحق، فإنه أهلٌ لذلك. وبشِّر- أيها النبي- المحسنين بعبادة الله وحده والمحسنين إلى خلقه بكل خير وفلاح.

إِنَّ اللَّهَ يُدَافِعُ عَنْ الَّذِينَ آمَنُوا إِنَّ اللَّهَ لا يُحِبُّ كُلَّ خَوَّانٍ كَفُورٍ (38)

إن الله تعالى يدفع عن المؤمنين عدوان الكفار، وكيد الأشرار; لأنه عز وجل لا يحب كل خوَّان لأمانة ربه، جحود لنعمته.

أُذِنَ لِلَّذِينَ يُقَاتَلُونَ بِأَنَّهُمْ ظُلِمُوا وَإِنَّ اللَّهَ عَلَى نَصْرِهِمْ لَقَدِيرٌ (39)

(كان المسلمون في أول أمرهم ممنوعين من قتال الكفار، مأمورين بالصبر على أذاهم، فلما بلغ أذى المشركين مداه وخرج النبي صلى الله عليه وسلم من "مكة" مهاجرًا إلى "المدينة"، وأصبح للإسلام قوة) أَذِنَ الله للمسلمين في القتال؛ بسبب ما وقع عليهم من الظلم والعدوان، وإن الله تعالى قادر على نصرهم وإذلال عدوِّهم.

الَّذِينَ أُخْرِجُوا مِنْ دِيَارِهِمْ بِغَيْرِ حَقٍّ إِلاَّ أَنْ يَقُولُوا رَبُّنَا اللَّهُ وَلَوْلا دَفْعُ اللَّهِ النَّاسَ بَعْضَهُمْ بِبَعْضٍ لَهُدِّمَتْ صَوَامِعُ وَبِيَعٌ وَصَلَوَاتٌ وَمَسَاجِدُ يُذْكَرُ فِيهَا اسْمُ اللَّهِ كَثِيراً وَلَيَنصُرَنَّ اللَّهُ مَنْ يَنصُرُهُ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (40)

الذين أُلجئوا إلى الخروج من ديارهم، لا لشيء فعلوه إلا لأنهم أسلموا وقالوا: ربنا الله وحده. ولولا ما شرعه الله من دَفْع الظلم والباطل بالقتال لَهُزِم الحقُّ في كل أمة ولخربت الأرض، وهُدِّمت فيها أماكن العبادة من صوامع الرهبان، وكنائس النصارى، ومعابد اليهود، ومساجد المسلمين التي يصلُّون فيها، ويذكرون اسم الله فيها كثيرًا. ومن اجتهد في نصرة دين الله، فإن الله ناصره على عدوه. إن الله لَقوي لا يغالَب، عزيز لا يرام، قد قهر الخلائق وأخذ بنواصيهم.

الَّذِينَ إِنْ مَكَّنَّاهُمْ فِي الأَرْضِ أَقَامُوا الصَّلاةَ وَآتَوْا الزَّكَاةَ وَأَمَرُوا بِالْمَعْرُوفِ وَنَهَوْا عَنْ الْمُنْكَرِ وَلِلَّهِ عَاقِبَةُ الأُمُورِ (41)

الذين وعدناهم بنصرنا هم الذين إنْ مكَّنَّاهم في الأرض، واستخلفناهم فيها بإظهارهم على عدوهم، أقاموا الصلاة بأدائها في أوقاتها بحدودها، وأخرجوا زكاة أموالهم إلى أهلها، وأمروا بكل ما أمر الله به مِن حقوقه وحقوق عباده، ونَهَوْا عن كل ما نهى الله عنه ورسوله. ولله وحده مصير الأمور كلها، والعاقبة للتقوى.

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَثَمُودُ (42) وَقَوْمُ إِبْرَاهِيمَ وَقَوْمُ لُوطٍ (43) وَأَصْحَابُ مَدْيَنَ وَكُذِّبَ مُوسَى فَأَمْلَيْتُ لِلْكَافِرِينَ ثُمَّ أَخَذْتُهُمْ فَكَيْفَ كَانَ نَكِيرِ (44)

وإن يكذبك قومك- أيها الرسول- فقد سبقهم في تكذيب رسلهم قوم نوح, وعاد، وثمود، وقوم إبراهيم، وقوم لوط، وأصحاب "مدين" الذين كذبوا شعيبًا, وكذَّب فرعون وقومه موسى، فلم أعاجل هذه الأمم بالعقوبة، بل أمهلتها، ثم أخذتُ كلا منهم بالعذاب، فكيف كان إنكاري عليهم كفرهم وتكذيبهم، وتبديل ما كان بهم مِن نعمة بالعذاب والهلاك؟

فَكَأَيِّنْ مِنْ قَرْيَةٍ أَهْلَكْنَاهَا وَهِيَ ظَالِمَةٌ فَهِيَ خَاوِيَةٌ عَلَى عُرُوشِهَا وَبِئْرٍ مُعَطَّلَةٍ وَقَصْرٍ مَشِيدٍ (45)

فكثيرًا من القرى الظالمة بكفرها أهلكنا أهلها، فديارهم مهدَّمة خَلَتْ مِن سكانها، وآبارها لا يُستقى منها، وقصورها العالية المزخرفة لم تدفع عن أهلها سوء العذاب.

أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَتَكُونَ لَهُمْ قُلُوبٌ يَعْقِلُونَ بِهَا أَوْ آذَانٌ يَسْمَعُونَ بِهَا فَإِنَّهَا لا تَعْمَى الأَبْصَارُ وَلَكِنْ تَعْمَى الْقُلُوبُ الَّتِي فِي الصُّدُورِ (46)

أفلم يَسِر المكذبون من قريش في الأرض ليشاهدوا آثار المهلكين، فيتفكروا بعقولهم، فيعتبروا، ويسمعوا أخبارهم سماع تدبُّر فيتعظوا؟ فإن العمى ليس عمى البصر، وإنما العمى المُهْلِك هو عمى البصيرة عن إدراك الحق والاعتبار.

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَنْ يُخْلِفَ اللَّهُ وَعْدَهُ وَإِنَّ يَوْماً عِنْدَ رَبِّكَ كَأَلْفِ سَنَةٍ مِمَّا تَعُدُّونَ (47)

ويستعجلك- أيها الرسول- كفار قريش -لشدة جهلهم- بالعذاب الذي أنذرتهم به لـمَّا أصروا على الكفر، ولن يخلف الله ما وعدهم به من العذاب فلا بدَّ من وقوعه، وقد عجَّل لهم في الدينا ذلك في يوم "بدر". وإن يومًا من الأيام عند الله - وهو يوم القيامة- كألف سنة مما تَعُدُّون من سني الدنيا.

وَكَأَيِّنْ مِنْ قَرْيَةٍ أَمْلَيْتُ لَهَا وَهِيَ ظَالِمَةٌ ثُمَّ أَخَذْتُهَا وَإِلَيَّ الْمَصِيرُ (48)

وكثير من القرى كانت ظالمة بإصرار أهلها على الكفر، فأمهلتهم ولم أعاجلهم بالعقوبة فاغتروا، ثم أخَذْتُهم بعذابي في الدنيا، وإليَّ مرجعهم بعد هلاكهم، فأعذبهم بما يستحقون.

قُلْ يَا أَيُّهَا النَّاسُ إِنَّمَا أَنَا لَكُمْ نَذِيرٌ مُبِينٌ (49) فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (50) وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ (51)

قل - أيها الرسول -: يا أيها الناس ما أنا إلا منذر لكم مبلِّغ عن الله رسالته. فالذين آمنوا بالله ورسوله، واستقر ذلك في قلوبهم، وعملوا الأعمال الصالحة، لهم عند الله عفو عن ذنوبهم ومغفرة يستر بها ما صدر عنهم من معصية، ورزق حسن لا ينقطع وهو الجنة. والذين اجتهدوا في الكيد لإبطال آيات القرآن بالتكذيب مشاقين مغالبين، أولئك هم أهل النار الموقدة، يدخلونها ويبقون فيها أبدًا.

وَمَا أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَلا نَبِيٍّ إِلاَّ إِذَا تَمَنَّى أَلْقَى الشَّيْطَانُ فِي أُمْنِيَّتِهِ فَيَنْسَخُ اللَّهُ مَا يُلْقِي الشَّيْطَانُ ثُمَّ يُحْكِمُ اللَّهُ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (52)

وما أرسلنا من قبلك- أيها الرسول - من رسول ولا نبي إلا إذا قرأ كتاب الله ألقى الشيطان في قراءته الوساوس والشبهات؛ ليصدَّ الناس عن اتباع ما يقرؤه ويتلوه، لكن الله يبطل كيد الشيطان، فيزيل وساوسه، ويثبت آياته الواضحات. والله عليم بما كان ويكون, لا تخفى عليه خافية, حكيم في تقديره وأمره.

لِيَجْعَلَ مَا يُلْقِي الشَّيْطَانُ فِتْنَةً لِلَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْقَاسِيَةِ قُلُوبُهُمْ وَإِنَّ الظَّالِمِينَ لَفِي شِقَاقٍ بَعِيدٍ (53)

وما كان هذا الفعل مِنَ الشيطان إلا ليجعله الله اختبارًا للذين في قلوبهم شك ونفاق، ولقساة القلوب من المشركين الذين لا يؤثِّرُ فيهم زجر. وإن الظالمين مِن هؤلاء وأولئك في عداوة شديدة لله ورسوله وخلافٍ للحق بعيد عن الصواب.

وَلِيَعْلَمَ الَّذِينَ أُوتُوا الْعِلْمَ أَنَّهُ الْحَقُّ مِنْ رَبِّكَ فَيُؤْمِنُوا بِهِ فَتُخْبِتَ لَهُ قُلُوبُهُمْ وَإِنَّ اللَّهَ لَهَادِ الَّذِينَ آمَنُوا إِلَى صِرَاطٍ مُسْتَقِيمٍ (54)

وليعلم أهل العلم الذين يفرقون بعلمهم بين الحق والباطل أن القرآن الكريم هو الحق النازل من عند الله عليك أيها الرسول، لا شبهة فيه، ولا سبيل للشيطان إليه، فيزداد به إيمانهم، وتخضع له قلوبهم. وإن الله لهادي الذين آمنوا به وبرسوله إلى طريق الحق الواضح، وهو الإسلام ينقذهم به من الضلال.

وَلا يَزَالُ الَّذِينَ كَفَرُوا فِي مِرْيَةٍ مِنْهُ حَتَّى تَأْتِيَهُمْ السَّاعَةُ بَغْتَةً أَوْ يَأْتِيَهُمْ عَذَابُ يَوْمٍ عَقِيمٍ (55)

ولا يزال الكافرون المكذبون في شك مما جئتهم به من القرآن إلى أن تأتيهم الساعة فجأة، وهم على تكذيبهم، أو يأتيهم عذاب يوم لا خير فيه، وهو يوم القيامة.

الْمُلْكُ يَوْمَئِذٍ لِلَّهِ يَحْكُمُ بَيْنَهُمْ فَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي جَنَّاتِ النَّعِيمِ (56) وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا فَأُوْلَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (57)

المُلك والسلطان في هذا اليوم لله وحده، وهو سبحانه يقضي بين المؤمنين والكافرين. فالذين آمنوا بالله ورسوله وعملوا الأعمال الصالحة، لهم النعيم الدائم في الجنات. والذين جحدوا وحدانية الله وكذبوا رسوله وأنكروا آيات القرآن، فأولئك لهم عذاب يخزيهم ويهينهم في جهنم.

وَالَّذِينَ هَاجَرُوا فِي سَبِيلِ اللَّهِ ثُمَّ قُتِلُوا أَوْ مَاتُوا لَيَرْزُقَنَّهُمْ اللَّهُ رِزْقاً حَسَناً وَإِنَّ اللَّهَ لَهُوَ خَيْرُ الرَّازِقِينَ (58)

والذين خرجوا من ديارهم طلبًا لرضا الله، ونصرة لدينه، من قُتل منهم وهو يجاهد الكفار، ومن مات منهم مِن غير قتال، لَيرزقَنَّهم الله الجنة ونعيمها الذي لا ينقطع ولا يزول، وإن الله سبحانه وتعالى لهو خير الرازقين.

لَيُدْخِلَنَّهُمْ مُدْخَلاً يَرْضَوْنَهُ وَإِنَّ اللَّهَ لَعَلِيمٌ حَلِيمٌ (59)

ليُدخلنَّهم الله المُدْخل الذي يحبونه وهو الجنة. وإن الله لَعليم بمن يخرج في سبيله، ومن يخرج طلبًا للدنيا، حليم عمن عصاه، فلا يعاجلهم بالعقوبة.

ذَلِكَ وَمَنْ عَاقَبَ بِمِثْلِ مَا عُوقِبَ بِهِ ثُمَّ بُغِيَ عَلَيْهِ لَيَنصُرَنَّهُ اللَّهُ إِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (60)

ذلك الأمر الذي قصصنا عليك من إدخال المهاجرين الجنة، ومن اعتُدِي عليه وظُلم فقد أُذِن له أن يقابل الجاني بمثل فعلته، ولا حرج عليه، فإذا عاد الجاني إلى إيذائه وبغى، فإن الله ينصر المظلوم المعتدى عليه; إذ لا يجوز أن يُعْتَدى عليه بسبب انتصافه لنفسه. إن الله لعفوٌ غفور، يعفو عن المذنبين فلا يعاجلهم بالعقوبة, ويغفر ذنوبهم.

ذَلِكَ بِأَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَأَنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (61)

ذلك الذي شرع لكم تلك الأحكام العادلة هو الحق، وهو القادر على ما يشاء, ومِن قدرته أنه يدخل ما ينقص من ساعات الليل في ساعات النهار، ويدخل ما انتقص من ساعات النهار في ساعات الليل، وأن الله سميع لكل صوت، بصير بكل فعل، لا يخفى عليه شيء.

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ هُوَ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (62)

ذلك بأن الله هو الإله الحق الذي لا تنبغي العبادة إلا له، وأن ما يعبده المشركون من دونه من الأصنام والأنداد هو الباطل الذي لا ينفع ولا يضرُّ، وأن الله هو العليُّ على خلقه ذاتًا وقدرًا وقهرًا، المتعالي عن الأشباه والأنداد، الكبير في ذاته وأسمائه فهو أكبر من كلِّ شيء.

أَلَمْ تَرَى أَنَّ اللَّهَ أَنزَلَ مِنْ السَّمَاءِ مَاءً فَتُصْبِحُ الأَرْضُ مُخْضَرَّةً إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (63)

ألم ترَ- أيها النبي- أن الله أنزل من السماء مطرًا، فتصبح الأرض مخضرة بما ينبت فيها من النبات؟ إن الله لطيف بعباده باستخراج النبات من الأرض بذلك الماء، خبير بمصالحهم.

لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَإِنَّ اللَّهَ لَهُوَ الْغَنِيُّ الْحَمِيدُ (64)

لله سبحانه وتعالى ما في السموات والأرض خلقًا وملكًا وعبودية، كلٌّ محتاج إلى تدبيره وإفضاله. إن الله لهو الغني الذي لا يحتاج إلى شيء، المحمود في كل حال.

أَلَمْ تَرَى أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي الأَرْضِ وَالْفُلْكَ تَجْرِي فِي الْبَحْرِ بِأَمْرِهِ وَيُمْسِكُ السَّمَاءَ أَنْ تَقَعَ عَلَى الأَرْضِ إِلاَّ بِإِذْنِهِ إِنَّ اللَّهَ بِالنَّاسِ لَرَءُوفٌ رَحِيمٌ (65)

ألم تر أن الله تعالى ذلَّل لكم ما في الأرض من الدواب والبهائم والزروع والثمار والجماد لركوبكم وطعامكم وكل منافعكم، كما ذلَّل لكم السفن تجري في البحر بقدرته وأمره فتحملكم مع أمتعتكم إلى حيث تشاؤون من البلاد والأماكن، وهو الذي يمسك السماء فيحفظها؛ حتى لا تقع على الأرض فيهلك مَن عليها إلا بإذنه سبحانه بذلك؟ إن الله بالناس لرؤوف رحيم فيما سخر لهم من هذه الأشياء وغيرها؛ تفضلا منه عليهم.

وَهُوَ الَّذِي أَحْيَاكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ إِنَّ الإِنسَانَ لَكَفُورٌ (66)

وهو الله تعالى الذي أحياكم بأن أوجدكم من العدم، ثم يميتكم عند انقضاء أعماركم، ثم يحييكم بالبعث لمحاسبتكم على أعمالكم. إن الإنسان لَجحود لما ظهر من الآيات الدالة على قدرة الله ووحدانيته.

لِكُلِّ أُمَّةٍ جَعَلْنَا مَنسَكاً هُمْ نَاسِكُوهُ فَلا يُنَازِعُنَّكَ فِي الأَمْرِ وَادْعُ إِلَى رَبِّكَ إِنَّكَ لَعَلَى هُدًى مُسْتَقِيمٍ (67)

لكل أمة من الأمم الماضية جعلنا شريعة وعبادة أمرناهم بها، فهم عاملون بها، فلا ينازعنك- أيها الرسول- مشركو قريش في شريعتك، وما أمرك الله به في المناسك وأنواع العبادات كلها, وادع إلى توحيد ربك وإخلاص العبادة له واتباع أمره, إنك لعلى دين قويم، لا اعوجاج فيه.

وَإِنْ جَادَلُوكَ فَقُلْ اللَّهُ أَعْلَمُ بِمَا تَعْمَلُونَ (68)

وإن أصرُّوا على مجادلتك بالباطل فيما تدعوهم إليه فلا تجادلهم، بل قل لهم: الله أعلم بما تعملونه من الكفر والتكذيب، فهم معاندون مكابرون.

اللَّهُ يَحْكُمُ بَيْنَكُمْ يَوْمَ الْقِيَامَةِ فِيمَا كُنْتُمْ فِيهِ تَخْتَلِفُونَ (69)

الله تعالى يحكم بين المسلمين والكافرين يوم القيامة في أمر اختلافهم في الدين. وفي هذه الآية أدب حسن في الرد على مَن جادل تعنتًا واستكبارًا.

أَلَمْ تَعْلَمْ أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَاءِ وَالأَرْضِ إِنَّ ذَلِكَ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (70)

ألم تعلم- أيها النبي- أن الله يعلم ما في السماء والأرض علماً كاملا قد أثبته في اللوح المحفوظ؟ إن ذلك العلم أمر سهل على الله، الذي لا يعجزه شيء.

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لَمْ يُنَزِّلْ بِهِ سُلْطَاناً وَمَا لَيْسَ لَهُمْ بِهِ عِلْمٌ وَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (71)

ويصر كفار قريش على الشرك بالله مع ظهور بطلان ما هم عليه، فهم يعبدون آلهة، لم يَنْزِل في كتاب مِن كتب الله برهان بأنها تصلح للعبادة، ولا علم لهم فيما اختلقوه، وافتروه على الله، وإنما هو أمر اتبعوا فيه آباءَهم بلا دليل. فإذا جاء وقت الحساب في الآخرة فليس للمشركين ناصر ينصرهم، أو يدفع عنهم العذاب.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ تَعْرِفُ فِي وُجُوهِ الَّذِينَ كَفَرُوا الْمُنْكَرَ يَكَادُونَ يَسْطُونَ بِالَّذِينَ يَتْلُونَ عَلَيْهِمْ آيَاتِنَا قُلْ أَفَأُنَبِّئُكُمْ بِشَرٍّ مِنْ ذَلِكُمْ النَّارُ وَعَدَهَا اللَّهُ الَّذِينَ كَفَرُوا وَبِئْسَ الْمَصِيرُ (72)

وإذا تتلى آيات القرآن الواضحة على هؤلاء المشركين ترى الكراهة ظاهرة على وجوههم، يكادون يبطشون بالمؤمنين الذين يدعونهم إلى الله تعالى، ويتلون عليهم آياته. قل لهم -أيها الرسول-: أفلا أخبركم بما هو أشد كراهة إليكم من سماع الحق ورؤية الداعين إليه؟ النار أعدَّها الله للكافرين في الآخرة، وبئس المكان الذي يصيرون إليه.

يَا أَيُّهَا النَّاسُ ضُرِبَ مَثَلٌ فَاسْتَمِعُوا لَهُ إِنَّ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَنْ يَخْلُقُوا ذُبَاباً وَلَوْ اجْتَمَعُوا لَهُ وَإِنْ يَسْلُبْهُمْ الذُّبَابُ شَيْئاً لا يَسْتَنقِذُوهُ مِنْهُ ضَعُفَ الطَّالِبُ وَالْمَطْلُوبُ (73)

يا أيها الناس ضُرِب مثل فاستمعوا له وتدبروه: إن الأصنام والأنداد التي تعبدونها من دون الله لن تقدر مجتمعة على خَلْق ذبابة واحدة، فكيف بخلق ما هو أكبر؟ ولا تقدر أن تستخلص ما يسلبه الذباب منها، فهل بعد ذلك مِن عَجْز؟ فهما ضعيفان معًا: ضَعُفَ الطالب الذي هو المعبود من دون الله أن يستنقذ ما أخذه الذباب منه, وضَعُفَ المطلوب الذي هو الذباب، فكيف تُتَّخذ هذه الأصنام والأنداد آلهة, وهي بهذا الهوان؟

مَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ إِنَّ اللَّهَ لَقَوِيٌّ عَزِيزٌ (74)

هؤلاء المشركون لم يعظِّموا الله حق تعظيمه, إذ جعلوا له شركاء، وهو القوي الذي خلق كل شيء، العزيز الذي لا يغالَب.

اللَّهُ يَصْطَفِي مِنْ الْمَلائِكَةِ رُسُلاً وَمِنْ النَّاسِ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (75) يَعْلَمُ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (76)

الله سبحانه وتعالى يختار من الملائكة رسلا إلى أنبيائه, ويختار من الناس رسلا لتبليغ رسالاته إلى الخلق، إن الله سميع لأقوال عباده، بصير بجميع الأشياء، وبمن يختاره للرسالة مِن خلقه. وهو سبحانه يعلم ما بين أيدي ملائكته ورسله من قبل أن يخلقهم، ويعلم ما هو كائن بعد فنائهم. وإلى الله وحده ترجع الأمور.

يَا أَيُّهَا الَّذِينَ آمَنُوا ارْكَعُوا وَاسْجُدُوا وَاعْبُدُوا رَبَّكُمْ وَافْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ (77) وَجَاهِدُوا فِي اللَّهِ حَقَّ جِهَادِهِ هُوَ اجْتَبَاكُمْ وَمَا جَعَلَ عَلَيْكُمْ فِي الدِّينِ مِنْ حَرَجٍ مِلَّةَ أَبِيكُمْ إِبْرَاهِيمَ هُوَ سَمَّاكُمْ الْمُسْلِمينَ مِنْ قَبْلُ وَفِي هَذَا لِيَكُونَ الرَّسُولُ شَهِيداً عَلَيْكُمْ وَتَكُونُوا شُهَدَاءَ عَلَى النَّاسِ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَاعْتَصِمُوا بِاللَّهِ هُوَ مَوْلاكُمْ فَنِعْمَ الْمَوْلَى وَنِعْمَ النَّصِيرُ (78)

يا أيها الذين آمنوا بالله ورسوله محمد صلى الله عليه وسلم اركعوا واسجدوا في صلاتكم، واعبدوا ربكم وحده لا شريك له, وافعلوا الخير; لتفلحوا، وجاهدوا أنفسكم، وقوموا قيامًا تامًّا بأمر الله، وادعوا الخلق إلى سبيله، وجاهدوا بأموالكم وألسنتكم وأنفسكم, مخلصين فيه النية لله عز وجل، مسلمين له قلوبكم وجوارحكم، هو اصطفاكم لحمل هذا الدين، وقد منَّ عليكم بأن جعل شريعتكم سمحة, ليس فيها تضييق ولا تشديد في تكاليفها وأحكامها, كما كان في بعض الأمم قبلكم, هذه الملة السمحة هي ملة أبيكم إبراهيم، وقد سَمَّاكم الله المسلمين مِن قبلُ في الكتب المنزلة السابقة, وفي هذا القرآن، وقد اختصَّكم بهذا الاختيار ; ليكون خاتم الرسل محمد صلى الله عليه وسلم شاهدًا عليكم بأنه بلَّغكم رسالة ربه, وتكونوا شهداء على الأمم أن رسلهم قد بلَّغتهم بما أخبركم الله به في كتابه، فعليكم أن تعرفوا لهذه النعمة قدرها، فتشكروها, وتحافظوا على معالم دين الله بأداء الصلاة بأركانها وشروطها, وإخراج الزكاة المفروضة, وأن تلجؤوا إلى الله سبحانه وتعالى, وتتوكلوا عليه, فهو نِعْمَ المولى لمن تولاه, ونعم النصير لمن استنصره.

الجزء الثامن عشر

23- سورة المؤمنون

قَدْ أَفْلَحَ الْمُؤْمِنُونَ (1)

قد فاز المصدِّقون بالله وبرسوله العاملون بشرعه.

الَّذِينَ هُمْ فِي صَلاتِهِمْ خَاشِعُونَ (2)

الذين من صفاتهم أنهم في صلاتهم خاشعون, تَفْرُغُ لها قلوبهم, وتسكن جوارحهم.

وَالَّذِينَ هُمْ عَنْ اللَّغْوِ مُعْرِضُونَ (3)

والذين هم تاركون لكل ما لا خير فيه من الأقوال والأفعال.

وَالَّذِينَ هُمْ لِلزَّكَاةِ فَاعِلُونَ (4)

والذين هم مُطَهِّرون لنفوسهم وأموالهم بأداء زكاة أموالهم على اختلاف أجناسها.

وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (5)

والذين هم لفروجهم حافظون مما حرَّم الله من الزنى واللواط وكل الفواحش.

إِلاَّ عَلَى أَزْوَاجِهِمْ أوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (6)

إلا على زوجاتهم أو ما ملكت أيمانهم من الإماء, فلا لوم عليهم ولا حرج في جماعهن والاستمتاع بهن; لأن الله تعالى أحلَّهن.

فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْعَادُونَ (7)

فمن طلب التمتع بغير زوجته أو أمَتِه فهو من المجاوزين الحلال إلى الحرام, وقد عرَّض نفسه لعقاب الله وسخطه.

وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (8)

والذين هم حافظون لكل ما اؤتمنوا عليه, موفُّون بكل عهودهم.

وَالَّذِينَ هُمْ عَلَى صَلَوَاتِهِمْ يُحَافِظُونَ (9)

والذين هم يداومون على أداء صلاتهم في أوقاتها على هيئتها المشروعة, الواردة عن النبي صلى الله عليه وسلم.

أُوْلَئِكَ هُمْ الْوَارِثُونَ (10)

هؤلاء المؤمنون هم الوارثون الجنة.

الَّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ (11)

الذين يرثون أعلى منازل الجنة وأوسطها, هم فيها خالدون, لا ينقطع نعيمهم ولا يزول.

وَلَقَدْ خَلَقْنَا الإِنسَانَ مِنْ سُلالَةٍ مِنْ طِينٍ (12)

ولقد خلقنا آدم من طين مأخوذ من جميع الأرض.

ثُمَّ جَعَلْنَاهُ نُطْفَةً فِي قَرَارٍ مَكِينٍ (13)

ثم خلقنا بنيه متناسلين مِن نطفة: هي مني الرجال تخرج من أصلابهم, فتستقر متمكنة في أرحام النساء.

ثُمَّ خَلَقْنَا النُّطْفَةَ عَلَقَةً فَخَلَقْنَا الْعَلَقَةَ مُضْغَةً فَخَلَقْنَا الْمُضْغَةَ عِظَاماً فَكَسَوْنَا الْعِظَامَ لَحْماً ثُمَّ أَنشَأْنَاهُ خَلْقاً آخَرَ فَتَبَارَكَ اللَّهُ أَحْسَنُ الْخَالِقِينَ (14)

ثم خلقنا النطفة علقة أي: دمًا أحمر, فخلقنا العلقة بعد أربعين يومًا مضغة أي: قطعة لحم قَدْر ما يُمْضغ, فخلقنا المضغة اللينة عظامًا, فكسونا العظام لحمًا, ثم أنشأناه خلقًا آخر بنفخ الروح فيه, فتبارك الله, الذي أحسن كل شيء خلقه.

ثُمَّ إِنَّكُمْ بَعْدَ ذَلِكَ لَمَيِّتُونَ (15)

ثم إنكم أيها البشر بعد أطوار الحياة وانقضاء الأعمار لَميتون.

ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ تُبْعَثُونَ (16)

ثم إنكم بعد الموت وانقضاء الدنيا تُبْعثون يوم القيامة أحياء من قبوركم للحساب والجزاء.

وَلَقَدْ خَلَقْنَا فَوْقَكُمْ سَبْعَ طَرَائِقَ وَمَا كُنَّا عَنْ الْخَلْقِ غَافِلِينَ (17)

ولقد خلقنا فوقكم سبع سموات بعضها فوق بعض, وما كنا عن الخلق غافلين, فلا نُغْفِلُ مخلوقًا, ولا ننساه.

وَأَنزَلْنَا مِنْ السَّمَاءِ مَاءً بِقَدَرٍ فَأَسْكَنَّاهُ فِي الأَرْضِ وَإِنَّا عَلَى ذَهَابٍ بِهِ لَقَادِرُونَ (18)

وأنزلنا من السماء ماء بقدر حاجة الخلائق, وجعلنا الأرض مستقرًا لهذا الماء, وإنا على ذَهاب بالماء المستقر لَقادرون. وفي هذا تهديد ووعيد للظالمين.

فَأَنشَأْنَا لَكُمْ بِهِ جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ لَكُمْ فِيهَا فَوَاكِهُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (19)

فأنشأنا بهذا الماء لكم بساتين النخيل والأعناب, لكم فيها فواكه كثيرة الأنواع والأشكال, ومنها تأكلون.

وَشَجَرَةً تَخْرُجُ مِنْ طُورِ سَيْنَاءَ تَنْبُتُ بِالدُّهْنِ وَصِبْغٍ لِلآكِلِينَ (20)

وأنشأنا لكم به شجرة الزيتون التي تخرج حول جبل طور "سيناء", يعصر منها الزيت, فيدَّهن ويؤتدم به.

وَإِنَّ لَكُمْ فِي الأَنْعَامِ لَعِبْرَةً نُسقِيكُمْ مِمَّا فِي بُطُونِهَا وَلَكُمْ فِيهَا مَنَافِعُ كَثِيرَةٌ وَمِنْهَا تَأْكُلُونَ (21)

وإن لكم- أيها الناس- في الإبل والبقر والغنم لَعبرة تعتبرون بخلقها, نسقيكم مما في بطونها من اللبن, ولكم فيها منافع أخرى كثيرة كالصوف والجلود, ونحوهما, ومنها تأكلون.

وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (22)

وعلى الإبل والسفن في البر والبحر تُحْمَلون.

وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (23)

ولقد أرسلنا نوحًا إلى قومه, بدعوة التوحيد فقال لهم: اعبدوا الله وحده, ليس لكم من إله يستحق العبادة غيره جل وعلا، فأخلصوا له العبادة، أفلا تخشون عذابه؟

فَقَالَ الْمَلأ الَّذِينَ كَفَرُوا مِنْ قَوْمِهِ مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ يُرِيدُ أَنْ يَتَفَضَّلَ عَلَيْكُمْ وَلَوْ شَاءَ اللَّهُ لأَنزَلَ مَلائِكَةً مَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ (24) إِنْ هُوَ إِلاَّ رَجُلٌ بِهِ جِنَّةٌ فَتَرَبَّصُوا بِهِ حَتَّى حِينٍ (25)

فكذَّبه أشراف قومه, وقالوا لعامتهم: إنه إنسان مثلكم لا يتميَّز عنكم بشيء, ولا يريد بقوله إلا رئاسة وفضلا عليكم، ولو شاء الله أن يرسل إلينا رسولا لأرسله من الملائكة, ما سمعنا بمثل هذا فيمَن سبقنا من آباء وأجداد. وما نوح إلا رجل به مَسٌّ من الجنون, فانتظروا حتى يُفيق، فيترك دعوته, أو يموت, فتستريحوا منه.

قَالَ رَبِّ انصُرْنِي بِمَا كَذَّبُونِ (26)

قال نوح: رب انصرني على قومي; بسبب تكذيبهم إياي فيما بلَّغتهم من رسالتك.

فَأَوْحَيْنَا إِلَيْهِ أَنْ اصْنَعْ الْفُلْكَ بِأَعْيُنِنَا وَوَحْيِنَا فَإِذَا جَاءَ أَمْرُنَا وَفَارَ التَّنُّورُ فَاسْلُكْ فِيهَا مِنْ كُلٍّ زَوْجَيْنِ اثْنَيْنِ وَأَهْلَكَ إِلاَّ مَنْ سَبَقَ عَلَيْهِ الْقَوْلُ مِنْهُمْ وَلا تُخَاطِبْنِي فِي الَّذِينَ ظَلَمُوا إِنَّهُمْ مُغْرَقُونَ (27)

فأوحينا إليه أن اصنع السفينة بمرأى منا وبأمرنا لك ومعونتنا, وأنت في حفظنا وكلاءتنا، فإذا جاء أمرنا بعذاب قومك بالغرق، وبدأ الطوفان، فنبع الماء بقوة من التنور -وهو المكان الذي يخبز فيه- علامة على مجيء العذاب, فأدخِلْ في السفينة من كل الأحياء ذكرًا وأنثى; ليبقى النسل، وأدخل أهلك إلا مَنِ استحق العذاب لكفره كزوجتك وابنك, ولا تسألني نجاة قومك الظالمين، فإنهم مغرقون لا محالة. وفي هذه الآية إثبات صفة العين لله سبحانه بما يليق به تعالى دون تشبيه ولا تكييف.

فَإِذَا اسْتَوَيْتَ أَنْتَ وَمَنْ مَعَكَ عَلَى الْفُلْكِ فَقُلْ الْحَمْدُ لِلَّهِ الَّذِي نَجَّانَا مِنْ الْقَوْمِ الظَّالِمِينَ (28)

فإذا علوت السفينة مستقرًا عليها أنت ومن معك آمنين من الغرق، فقل: الحمد لله الذي نجَّانا من القوم الكافرين.

وَقُلْ رَبِّ أَنزِلْنِي مُنْزَلاً مُبَارَكاً وَأَنْتَ خَيْرُ الْمُنزِلِينَ (29)

وقل: رب يسِّر لي النزول المبارك الآمن، وأنت خير المنزلين. وفي هذا تعليم من الله عز وجل لعباده إذا نزلوا أن يقولوا هذا.

إِنَّ فِي ذَلِكَ لآيَاتٍ وَإِنْ كُنَّا لَمُبْتَلِينَ (30)

إن في إنجاء المؤمنين وإهلاك الكافرين لَدلالات واضحات على صدق رسل الله فيما جاؤوا به من الله، وإن كنا لمختبرين الأمم بإرسال الرسل إليهم قبل وقوع العقوبة بهم.

ثُمَّ أَنشَأْنَا مِنْ بَعْدِهِمْ قَرْناً آخَرِينَ (31)

ثم أنشأنا من بعد قوم نوح جيلا آخر هم قوم عاد.

فَأَرْسَلْنَا فِيهِمْ رَسُولاً مِنْهُمْ أَنْ اعْبُدُوا اللَّهَ مَا لَكُمْ مِنْ إِلَهٍ غَيْرُهُ أَفَلا تَتَّقُونَ (32)

فأرسلنا فيهم رسولا منهم هو هود عليه السلام، فقال لهم: اعبدوا الله وحده ليس لكم معبود بحق غيره، أفلا تخافون عقابه إذا عبدتم غيره؟

وَقَالَ الْمَلأ مِنْ قَوْمِهِ الَّذِينَ كَفَرُوا وَكَذَّبُوا بِلِقَاءِ الآخِرَةِ وَأَتْرَفْنَاهُمْ فِي الْحَيَاةِ الدُّنْيَا مَا هَذَا إِلاَّ بَشَرٌ مِثْلُكُمْ يَأْكُلُ مِمَّا تَأْكُلُونَ مِنْهُ وَيَشْرَبُ مِمَّا تَشْرَبُونَ (33)

وقال الأشراف والوجهاء من قومه الذين كفروا بالله, وأنكروا الحياة الآخرة, وأطغاهم ما أُنعم به عليهم في الدنيا من ترف العيش: ما هذا الذي يدعوكم إلى توحيد الله تعالى إلا بشر مثلكم يأكل من جنس طعامكم, ويشرب من جنس شرابكم.

وَلَئِنْ أَطَعْتُمْ بَشَراً مِثْلَكُمْ إِنَّكُمْ إِذاً لَخَاسِرُونَ (34)

ولئن اتبعتم فردًا مثلكم إنكم إذًا لخاسرون بترككم آلهتكم واتباعكم إياه.

أَيَعِدُكُمْ أَنَّكُمْ إِذَا مِتُّمْ وَكُنتُمْ تُرَاباً وَعِظَاماً أَنَّكُمْ مُخْرَجُونَ (35)

كيف تُصَدِّقون ما يَعِدُكم به من أنكم إذا متُّم، وصرتم ترابًا وعظامًا مفتتة، تُخْرَجون من قبوركم أحياء؟

هَيْهَاتَ هَيْهَاتَ لِمَا تُوعَدُونَ (36)

بعيد حقًا ما توعدون به أيها القوم من أنكم بعد موتكم تُخْرَجون أحياء من قبوركم.

إِنْ هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا نَحْنُ بِمَبْعُوثِينَ (37)

ما حياتنا إلا في هذه الدنيا، يموت الآباء منا ويحيا الأبناء، وما نحن بمخرجين أحياء مرة أخرى.

إِنْ هُوَ إِلاَّ رَجُلٌ افْتَرَى عَلَى اللَّهِ كَذِباً وَمَا نَحْنُ لَهُ بِمُؤْمِنِينَ (38)

وما هذا الداعي لكم إلى الإيمان إلا رجل اختلق على الله كذبًا, ولسنا بمصدقين ما قاله لنا.

قَالَ رَبِّ انصُرْنِي بِمَا كَذَّبُونِ (39)

فدعا رسولهم ربه قائلا رب انصرني عليهم بسبب تكذيبهم لي.

قَالَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ (40)

وقال الله مجيبًا لدعوته: عمَّا قليل ليصبحُنَّ نادمين, أي: بعد زمن قريب سيصير هؤلاء المكذبون نادمين.

فَأَخَذَتْهُمْ الصَّيْحَةُ بِالْحَقِّ فَجَعَلْنَاهُمْ غُثَاءً فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ (41)

ولم يلبثوا أن جاءتهم صيحة شديدة مع ريح، أهلكهم الله بها، فماتوا جميعًا، وأصبحوا كغثاء السيل الذي يطفو على الماء، فهلاكًا لهؤلاء الظالمين وبُعْدًا لهم من رحمة الله, فليحذر السامعون أن يكذبوا رسولهم، فيحل بهم ما حل بسابقيهم.

ثُمَّ أَنشَأْنَا مِنْ بَعْدِهِمْ قُرُوناً آخَرِينَ (42)

ثم أنشأنا من بعد هؤلاء المكذبين أممًا وخلائق آخرين كأقوام: لوط وشعيب وأيوب ويونس صلوات الله وسلامه عليهم أجمعين.

مَا تَسْبِقُ مِنْ أُمَّةٍ أَجَلَهَا وَمَا يَسْتَأْخِرُونَ (43)

ما تتقدم أي أمة من هذه الأمم المكذبة الوقت المحدد لهلاكها، ولا تتأخر عنه.

ثُمَّ أَرْسَلْنَا رُسُلَنَا تَتْرَى كُلَّ مَا جَاءَ أُمَّةً رَسُولُهَا كَذَّبُوهُ فَأَتْبَعْنَا بَعْضَهُمْ بَعْضاً وَجَعَلْنَاهُمْ أَحَادِيثَ فَبُعْداً لِقَوْمٍ لا يُؤْمِنُونَ (44)

ثم أرسلنا رسلنا إلى تلك الأمم يتبع بعضهم بعضًا، كلما دعا رسول أمته كذبوه, فأتبعنا بعضهم بعضًا بالهلاك والدمار، ولم يَبْقَ إلا أخبار هلاكهم، وجعلناها أحاديث لمن بعدهم, يتخذونها عبرة، فهلاكًا وسُحْقًا لقوم لا يصدقون الرسل ولا يطيعونهم.

ثُمَّ أَرْسَلْنَا مُوسَى وَأَخَاهُ هَارُونَ بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (45) إِلَى فِرْعَوْنَ وَمَلَئِهِ فَاسْتَكْبَرُوا وَكَانُوا قَوْماً عَالِينَ (46)

ثم أرسلنا موسى وأخاه هارون بآياتنا التسع وهي: العصا واليد والجراد والقُمَّل والضفادع والدم والطوفان والسنون ونقص من الثمرات, حجةً بيِّنة تقهر القلوب فتنقاد لها قلوب المؤمنين, وتقوم الحجة على المعاندين, أرسلناهما إلى فرعون حاكم "مصر" وأشراف قومه، فاستكبروا عن الإيمان بموسى وأخيه، وكانوا قومًا متطاولين على الناس قاهرين لهم بالظلم.

فَقَالُوا أَنُؤْمِنُ لِبَشَرَيْنِ مِثْلِنَا وَقَوْمُهُمَا لَنَا عَابِدُونَ (47)

فقالوا: أنصدِّق فَرْدَيْن مثلنا، وقومهما من بني إسرائيل تحت إمرتنا مطيعون متذللون لنا؟

فَكَذَّبُوهُمَا فَكَانُوا مِنْ الْمُهْلَكِينَ (48)

فكذبوهما فيما جاءا به، فكانوا من المهلكين بالغرق في البحر.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ لَعَلَّهُمْ يَهْتَدُونَ (49)

ولقد آتينا موسى التوراة؛ ليهتدي بها قومه إلى الحق.

وَجَعَلْنَا ابْنَ مَرْيَمَ وَأُمَّهُ آيَةً وَآوَيْنَاهُمَا إِلَى رَبْوَةٍ ذَاتِ قَرَارٍ وَمَعِينٍ (50)

وجعلنا عيسى بن مريم وأمه علامة دالة على قدرتنا؛ إذ خلقناه من غير أب، وجعلنا لهما مأوى في مكان مرتفع من الأرض، متسوٍ للاستقرار عليه، فيه خصوبة وماء جار ظاهر للعيون.

يَا أَيُّهَا الرُّسُلُ كُلُوا مِنْ الطَّيِّبَاتِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ عَلِيمٌ (51)

يا أيها الرسل كلوا من طيب الرزق الحلال، واعملوا الأعمال الصالحة, إني بما تعملون عليم, لا يخفى عليَّ شيء من أعمالكم. والخطاب في الآية عام للرسل- عليهم السلام- وأتباعهم، وفي الآية دليل على أن أكل الحلال عون على العمل الصالح، وأن عاقبة الحرام وخيمة, ومنها رد الدعاء.

وَإِنَّ هَذِهِ أُمَّتُكُمْ أُمَّةً وَاحِدَةً وَأَنَا رَبُّكُمْ فَاتَّقُونِ (52)

وإنَّ دينكم- يا معشر الأنبياء- دين واحد وهو الإسلام, وأنا ربكم فاتقوني بامتثال أوامري واجتناب زواجري.

فَتَقَطَّعُوا أَمْرَهُمْ بَيْنَهُمْ زُبُراً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (53)

فتفرَّق الأتباع في الدين إلى أحزاب وشيع، جعلوا دينهم أديانًا بعدما أُمروا بالاجتماع، كل حزب معجب برأيه زاعم أنه على الحق وغيره على الباطل. وفي هذا تحذير من التحزب والتفرق في الدين.

فَذَرْهُمْ فِي غَمْرَتِهِمْ حَتَّى حِينٍ (54)

فاتركهم - أيها الرسول - في ضلالتهم وجهلهم بالحق إلى أن ينزل العذاب بهم.

أَيَحْسَبُونَ أَنَّمَا نُمِدُّهُمْ بِهِ مِنْ مَالٍ وَبَنِينَ (55) نُسَارِعُ لَهُمْ فِي الْخَيْرَاتِ بَل لا يَشْعُرُونَ (56)

أيظن هؤلاء الكفار أن ما نمدُّهم به من أموال وأولاد في الدنيا هو تعجيلُ خيرٍ لهم يستحقونه؟ إنما نعجل لهم الخير فتنة لهم واستدراجًا, ولكنهم لا يُحِسُّون بذلك.

إِنَّ الَّذِينَ هُمْ مِنْ خَشْيَةِ رَبِّهِمْ مُشْفِقُونَ (57)

إنَّ الذين هم من خشية ربهم مشفقون وَجِلون مما خوَّفهم الله تعالى به.

وَالَّذِينَ هُمْ بِآيَاتِ رَبِّهِمْ يُؤْمِنُونَ (58)

والذين هم يصدِّقون بآيات الله في القرآن، ويعملون بها.

وَالَّذِينَ هُمْ بِرَبِّهِمْ لا يُشْرِكُونَ (59)

والذين هم يخلصون العبادة لله وحده، ولا يشركون به غيره.

وَالَّذِينَ يُؤْتُونَ مَا آتَوا وَقُلُوبُهُمْ وَجِلَةٌ أَنَّهُمْ إِلَى رَبِّهِمْ رَاجِعُونَ (60)

والذين يجتهدون في أعمال الخير والبر, وقلوبهم خائفة ألا تُقبل أعمالهم، وألا تنجيهم من عذاب ربهم إذا رجعوا إليه للحساب.

أُوْلَئِكَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَهُمْ لَهَا سَابِقُونَ (61)

أولئك المجتهدون في الطاعة, دأبهم المسارعة إلى كل عمل صالح، وهم إلى الخيرات سابقون.

وَلا نُكَلِّفُ نَفْساً إِلاَّ وُسْعَهَا وَلَدَيْنَا كِتَابٌ يَنطِقُ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ (62)

ولا نكلف عبدًا من عبادنا إلا بما يسعه العمل به, وأعمالهم مسطورة عندنا في كتاب إحصاء الأعمال الذي ترفعه الملائكة ينطق بالحق عليهم، ولا يُظْلم أحد منهم.

بَلْ قُلُوبُهُمْ فِي غَمْرَةٍ مِنْ هَذَا وَلَهُمْ أَعْمَالٌ مِنْ دُونِ ذَلِكَ هُمْ لَهَا عَامِلُونَ (63)

لكن قلوب الكفار في ضلال غامر عن هذا القرآن وما فيه، ولهم مع شركهم أعمال سيئة، يُمْهلهم الله ليعملوها، فينالوا غضب الله وعقابه.

حَتَّى إِذَا أَخَذْنَا مُتْرَفِيهِمْ بِالْعَذَابِ إِذَا هُمْ يَجْأَرُونَ (64)

حتى إذا أخذنا المترفين وأهل البطر منهم بعذابنا, إذا هم يرفعون أصواتهم يتضرعون مستغيثين.

لا تَجْأَرُوا الْيَوْمَ إِنَّكُمْ مِنَّا لا تُنصَرُونَ (65)

فيقال لهم: لا تصرخوا، ولا تستغيثوا اليوم، إنكم لا تستطيعون نصر أنفسكم، ولا ينصركم أحد من عذاب الله.

قَدْ كَانَتْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُمْ عَلَى أَعْقَابِكُمْ تَنكِصُونَ (66)

قد كانت آيات القرآن تُقرأ عليكم؛ لتؤمنوا بها، فكنتم تنفرون من سماعها والتصديق بها، والعمل بها كما يفعل الناكص على عقبيه برجوعه إلى الوراء.

مُسْتَكْبِرِينَ بِهِ سَامِراً تَهْجُرُونَ (67)

تفعلون ذلك مستكبرين على الناس بغير الحق بسبب بيت الله الحرام, تقولون: نحن أهله لا نُغْلَب فيه، وتتسامرون حوله بالسيِّئ من القول.

أَفَلَمْ يَدَّبَّرُوا الْقَوْلَ أَمْ جَاءَهُمْ مَا لَمْ يَأْتِ آبَاءَهُمْ الأَوَّلِينَ (68)

أفلم يتفكروا في القرآن فيعرفوا صدقه، أم منعهم من الإيمان أنه جاءهم رسول وكتاب لم يأت أباءهم الأولين مثله، فأنكروه وأعرضوا عنه؟

أَمْ لَمْ يَعْرِفُوا رَسُولَهُمْ فَهُمْ لَهُ مُنكِرُونَ (69)

أم منعهم من اتباع الحق أن رسولهم محمدًا صلى الله عليه وسلم غير معروف عندهم، فهم منكرون له؟

أَمْ يَقُولُونَ بِهِ جِنَّةٌ بَلْ جَاءَهُمْ بِالْحَقِّ وَأَكْثَرُهُمْ لِلْحَقِّ كَارِهُونَ (70)

بل أحسبوه مجنونًا؟ لقد كذَبوا؛ فإنما جاءهم بالقرآن والتوحيد والدين الحق, وأكثرهم كارهون للحق حسدًا وبغيًا.

وَلَوْ اتَّبَعَ الْحَقُّ أَهْوَاءَهُمْ لَفَسَدَتْ السَّمَوَاتُ وَالأَرْضُ وَمَنْ فِيهِنَّ بَلْ أَتَيْنَاهُمْ بِذِكْرِهِمْ فَهُمْ عَنْ ذِكْرِهِمْ مُعْرِضُونَ (71)

ولو شرع الله لهم ما يوافق أهواءهم لفسدت السموات والأرض ومَن فيهن، بل أتيناهم بما فيه عزهم وشرفهم، وهو القرآن، فهم عنه معرضون.

أَمْ تَسْأَلُهُمْ خَرْجاً فَخَرَاجُ رَبِّكَ خَيْرٌ وَهُوَ خَيْرُ الرَّازِقِينَ (72)

بل أَمَنعهم من الإيمان أنك - أيها الرسول - تسألهم أجرًا على دعوتك لهم فبخلوا؟ لم تفعل ذلك، فإن ما عند الله من الثواب والعطاء خير، وهو خير الرازقين، فلا يَقدر أحد أن يَرزق مثل رزقه سبحانه وتعالى.

وَإِنَّكَ لَتَدْعُوهُمْ إِلَى صِرَاطٍ مُسْتَقِيمٍ (73)

وإنك - أيها الرسول - لتدعو قومك وغيرهم إلى دينٍ قويم، وهو دين الإسلام.

وَإِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ عَنْ الصِّرَاطِ لَنَاكِبُونَ (74)

وإن الذين لا يُصَدِّقون بالبعث والحساب، ولا يعملون لهما، عن طريق الدين القويم لمائلون إلى غيره.

وَلَوْ رَحِمْنَاهُمْ وَكَشَفْنَا مَا بِهِمْ مِنْ ضُرٍّ لَلَجُّوا فِي طُغْيَانِهِمْ يَعْمَهُونَ (75)

ولو رحمناهم وكشفنا عنهم ما بهم مِن قحط وجوع لَتمادوا في الكفر والعناد، يتحيَّرون ويتخبطون.

وَلَقَدْ أَخَذْنَاهُمْ بِالْعَذَابِ فَمَا اسْتَكَانُوا لِرَبِّهِمْ وَمَا يَتَضَرَّعُونَ (76)

ولقد ابتليناهم بصنوف المصائب فما خضعوا لربهم, وما دعوه خاشعين عند نزولها.

حَتَّى إِذَا فَتَحْنَا عَلَيْهِمْ بَاباً ذَا عَذَابٍ شَدِيدٍ إِذَا هُمْ فِيهِ مُبْلِسُونَ (77)

حتى إذا فتحنا عليهم بابًا من العذاب الشديد في الآخرة، إذا هم فيه آيسون من كل خير، متحيرون لا يدرون ما يصنعون.

وَهُوَ الَّذِي أَنشَأَ لَكُمْ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ (78)

وهو الذي أنشأ لكم السمع لإدراك المسموعات، والأبصار لإدراك المرئيات، والأفئدة لتفقهوا بها, ومع ذلك فشكركم لهذه النعم المتوالية عليكم قليل لا يُذْكَر.

وَهُوَ الَّذِي ذَرَأَكُمْ فِي الأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (79)

وهو الذي خلق جميع الناس في الأرض، وإليه تُحشرون بعد موتكم، فيجازيكم بما عملتم من خير أو شر.

وَهُوَ الَّذِي يُحْيِ وَيُمِيتُ وَلَهُ اخْتِلافُ اللَّيْلِ وَالنَّهَارِ أَفَلا تَعْقِلُونَ (80)

وهو وحده الذي يحيي من العدم، ويميت بعد الحياة, وله تعاقب الليل والنهار وتفاوتهما, أفلا تعقلون قدرته ووحدانيته؟

بَلْ قَالُوا مِثْلَ مَا قَالَ الأَوَّلُونَ (81)

لكن الكفار لم يصدقوا بالبعث، بل ردَّدوا مقولة أسلافهم المنكرين.

قَالُوا أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ (82)

قالوا: أإذا متنا وتحللت أجسامنا وعظامنا في تراب الأرض نحيا مرة أُخرى؟ هذا لا يكون ولا يُتصور.

لَقَدْ وُعِدْنَا نَحْنُ وَآبَاؤُنَا هَذَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ (83)

لقد قيل هذا الكلام لآبائنا من قبل, كما تقوله لنا يا محمد، فلم نره حقيقة, ما هذا إلا أباطيل الأولين.

قُلْ لِمَنْ الأَرْضُ وَمَنْ فِيهَا إِنْ كُنتُمْ تَعْلَمُونَ (84)

قل لهم: لمن هذه الأرض ومَن فيها إن كان لديكم علم؟

سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَذَكَّرُونَ (85)

سيعترفون حتمًا بأنها لله، هو خالقها ومالكها، قل لهم: ألا يكون لكم في ذلك تذكُّر بأنه قادر على البعث والنشور؟

قُلْ مَنْ رَبُّ السَّمَوَاتِ السَّبْعِ وَرَبُّ الْعَرْشِ الْعَظِيمِ (86)

قل مَن رب السموات السبع ورب العرش العظيم, الذي هو أعظم المخلوقات وأعلاها؟

سَيَقُولُونَ لِلَّهِ قُلْ أَفَلا تَتَّقُونَ (87)

سيقولون حتمًا: هو الله، فقل لهم: أفلا تخافون عذابه إذا عبدتم غيره؟

قُلْ مَنْ بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَهُوَ يُجِيرُ وَلا يُجَارُ عَلَيْهِ إِنْ كُنتُمْ تَعْلَمُونَ (88)

قل: مَن مالك كل شيء ومَن بيده خزائن كل شيء، ومَن يجير مَنِ استجار به، ولا يقدر أحد أن يُجير ويحمي مَن أراد الله إهلاكه، ولا يدفع الشر الذي قدَّره الله، إن كنتم تعلمون ذلك؟

سَيَقُولُونَ لِلَّهِ قُلْ فَأَنَّا تُسْحَرُونَ (89)

سيجيبون: بأن ذلك كلَّه لله, قل لهم: كيف تذهب عقولكم وتُخْدَعون وتُصْرفون عن توحيد الله وطاعته، وتصديق أمر البعث والنشور؟

بَلْ أَتَيْنَاهُمْ بِالْحَقِّ وَإِنَّهُمْ لَكَاذِبُونَ (90)

بل أتينا هؤلاء المنكرين بالحق فيما أرسلنا به محمدًا صلى الله عليه وسلم، وإنهم لَكاذبون في شركهم وإنكارهم البعث.

مَا اتَّخَذَ اللَّهُ مِنْ وَلَدٍ وَمَا كَانَ مَعَهُ مِنْ إِلَهٍ إِذاً لَذَهَبَ كُلُّ إِلَهٍ بِمَا خَلَقَ وَلَعَلا بَعْضُهُمْ عَلَى بَعْضٍ سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (91)

لم يجعل الله لنفسه ولدًا، ولم يكن معه من معبود آخر; لأنه لو كان ثمة أكثر مِن معبود لانفرد كل معبود بمخلوقاته، ولكان بينهم مغالبة كشأن ملوك الدنيا، فيختلُّ نظام الكون، تنزَّه الله سبحانه وتعالى وتقدَّس عن وصفهم له بأن له شريكًا أو ولدًا.

عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَتَعَالَى عَمَّا يُشْرِكُونَ (92)

هو وحده يعلم ما غاب عن خلقه وما شاهدوه، فتنزَّه الله تعالى عن الشريك الذي يزعمون.

قُلْ رَبِّ إِمَّا تُرِيَنِّي مَا يُوعَدُونَ (93) رَبِّ فَلا تَجْعَلْنِي فِي الْقَوْمِ الظَّالِمِينَ (94)

قل - أيها الرسول -: ربِّ إما ترينِّي في هؤلاء المشركين ما تَعِدُهم مِن عذابك فلا تهلكني بما تهلكهم به، ونجني من عذابك وسخطك، فلا تجعلني في القوم المشركين الظالمين، ولكن اجعلني ممن رضيتَ عنهم.

وَإِنَّا عَلَى أَنْ نُرِيَكَ مَا نَعِدُهُمْ لَقَادِرُونَ (95)

وإننا لَقادرون على أن نريك ما نَعِدُهم من العذاب.

ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ السَّيِّئَةَ نَحْنُ أَعْلَمُ بِمَا يَصِفُونَ (96)

إذا أساء إليك أعداؤك - أيها الرسول - بالقول أو الفعل فلا تقابلهم بالإساءة، ولكن ادفع إساءتهم بالإحسان منك إليهم، نحن أعلم بما يصفه هؤلاء المشركون من الشرك والتكذيب، وسنجازيهم عليه أسوأ الجزاء.

وَقُلْ رَبِّ أَعُوذُ بِكَ مِنْ هَمَزَاتِ الشَّيَاطِينِ (97) وَأَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ (98)

وقل - أيها النبي -: رب أستجير بك من إغواء الشياطين ووسوستها, المغرية على الباطل والفساد والصد عن الحق، وأستجير بك- يا رب- مِن حضورهم في شيء من أموري.

حَتَّى إِذَا جَاءَ أَحَدَهُمْ الْمَوْتُ قَالَ رَبِّ ارْجِعُونِ (99)

يخبر الله تعالى عن حال المحتضر من الكافرين أو المفرطين في أمره تعالى، حتى إذا أشرف على الموت، وشاهد ما أُعِدَّ له من العذاب قال: رب ردُّوني إلى الدنيا.

لَعَلِّي أَعْمَلُ صَالِحاً فِيمَا تَرَكْتُ كَلاَّ إِنَّهَا كَلِمَةٌ هُوَ قَائِلُهَا وَمِنْ وَرَائِهِمْ بَرْزَخٌ إِلَى يَوْمِ يُبْعَثُونَ (100)

لعلي أستدرك ما ضيَّعْتُ من الإيمان والطاعة. ليس له ذلك، فلا يجاب إلى ما طلب ولا يُمْهَل. فإنما هي كلمة هو قائلها قولا لا ينفعه، وهو فيه غير صادق، فلو رُدَّ إلى الدنيا لعاد إلى ما نُهي عنه، وسيبقى المتوفَّون في الحاجز والبَرْزخ الذي بين الدنيا والآخرة إلى يوم البعث والنشور.

فَإِذَا نُفِخَ فِي الصُّورِ فَلا أَنسَابَ بَيْنَهُمْ يَوْمَئِذٍ وَلا يَتَسَاءَلُونَ (101)

فإذا كان يوم القيامة، ونفخ المَلَك المكلَّف في "القرن"، وبُعِثَ الناس من قبورهم، فلا تَفاخُرَ بالأنساب حينئذ كما كانوا يفتخرون بها في الدنيا, ولا يسأل أحد أحدًا.

فَمَنْ ثَقُلَتْ مَوَازِينُهُ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (102)

فمن كثرت حسناته وثَقُلَتْ بها موازين أعماله عند الحساب، فأولئك هم الفائزون بالجنة.

وَمَنْ خَفَّتْ مَوَازِينُهُ فَأُوْلَئِكَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ فِي جَهَنَّمَ خَالِدُونَ (103)

ومن قَلَّتْ حسناته في الميزان، ورجحت سيئاته، وأعظمها الشرك، فأولئك هم الذين خابوا وخسروا أنفسهم، في نار جهنم خالدون.

تَلْفَحُ وُجُوهَهُمْ النَّارُ وَهُمْ فِيهَا كَالِحُونَ (104)

تَحْرقُ النار وجوههم، وهم فيها عابسون تَقَلَّصَتْ شفاههم، وبرزت أسنانهم.

أَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَكُنتُمْ بِهَا تُكَذِّبُونَ (105)

يقال لهم: ألم تكن آيات القرآن تتلى عليكم في الدنيا، فكنتم بها تكذبون؟

قَالُوا رَبَّنَا غَلَبَتْ عَلَيْنَا شِقْوَتُنَا وَكُنَّا قَوْماً ضَالِّينَ (106)

لما بلَّغتهم رسلهم وأنذرتهم قالوا يوم القيامة: ربنا غلبت علينا لذاتنا وأهواؤنا المقدَّرة علينا في سابق علمك، وكنا في فعلنا ضالين عن الهدى.

رَبَّنَا أَخْرِجْنَا مِنْهَا فَإِنْ عُدْنَا فَإِنَّا ظَالِمُونَ (107)

ربنا أخرجنا من النار، وأعدنا إلى الدنيا، فإن رجعنا إلى الضلال فإنا ظالمون نستحق العقوبة.

قَالَ اخْسَئُوا فِيهَا وَلا تُكَلِّمُونِ (108)

قال الله عز وجل لهم: امكثوا في النار أذلاء ولا تخاطبوني. فانقطع عند ذلك دعاؤهم ورجاؤهم.

إِنَّهُ كَانَ فَرِيقٌ مِنْ عِبَادِي يَقُولُونَ رَبَّنَا آمَنَّا فَاغْفِرْ لَنَا وَارْحَمْنَا وَأَنْتَ خَيْرُ الرَّاحِمِينَ (109)

إنه كان فريق من عبادي- وهم المؤمنون- يَدْعون: ربنا آمنا فاستر ذنوبنا، وارحمنا، وأنت خير الراحمين.

فَاتَّخَذْتُمُوهُمْ سِخْرِيّاً حَتَّى أَنسَوْكُمْ ذِكْرِي وَكُنتُمْ مِنْهُمْ تَضْحَكُونَ (110)

فاشتغلتم بالاستهزاء بهم حتى نسيتم ذكر الله, فبقيتم على تكذيبكم، وقد كنتم تضحكون منهم سخرية واستهزاء.

إِنِّي جَزَيْتُهُمْ الْيَوْمَ بِمَا صَبَرُوا أَنَّهُمْ هُمْ الْفَائِزُونَ (111)

إني جزيت هذا الفريق من عبادي المؤمنين الفوز بالجنة؛ بسبب صبرهم على الأذى وطاعة الله.

قَالَ كَمْ لَبِثْتُمْ فِي الأَرْضِ عَدَدَ سِنِينَ (112)

ويُسْألُ الأشقياء في النار: كم بقيتم في الدنيا من السنين؟ وكم ضيَّعتم فيها من طاعة الله؟

قَالُوا لَبِثْنَا يَوْماً أَوْ بَعْضَ يَوْمٍ فَاسْأَلْ الْعَادِّينَ (113)

قالوا لِهول الموقف وشدة العذاب: بقينا فيها يومًا أو بعض يوم، فاسأل الحُسَّاب الذين يعدُّون الشهور والأيام.

قَالَ إِنْ لَبِثْتُمْ إِلاَّ قَلِيلاً لَوْ أَنَّكُمْ كُنتُمْ تَعْلَمُونَ (114)

قال لهم: ما لبثتم إلا وقتًا قليلا لو صبرتم فيه على طاعة الله لفزتم بالجنة، لو كان عندكم علم بذلك؛ وذلك لأن مدة مكثهم في الدنيا قليلة جدا بالنسبة إلى طول مدتهم خالدين في النار.

أَفَحَسِبْتُمْ أَنَّمَا خَلَقْنَاكُمْ عَبَثاً وَأَنَّكُمْ إِلَيْنَا لا تُرْجَعُونَ (115)

أفحسبتم- أيها الخلق- أنما خلقناكم مهملين, لا أمر ولا نهي ولا ثواب ولا عقاب، وأنكم إلينا لا ترجعون في الآخرة للحساب والجزاء؟

فَتَعَالَى اللَّهُ الْمَلِكُ الْحَقُّ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْكَرِيمِ (116)

فتعالى الله الملك المتصرف في كل شيء، الذي هو حق، ووعده حق، ووعيده حق، وكل شيء منه حق، وتَقَدَّس عن أن يخلق شيئًا عبثًا أو سفهًا، لا إله غيره ربُّ العرشِ الكريمِ، الذي هو أعظم المخلوقات.

وَمَنْ يَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا بُرْهَانَ لَهُ بِهِ فَإِنَّمَا حِسَابُهُ عِنْدَ رَبِّهِ إِنَّهُ لا يُفْلِحُ الْكَافِرُونَ (117)

ومن يعبد مع الله الواحد إلهًا آخر، لا حجة له على استحقاقه العبادة، فإنما جزاؤه على عمله السيِّئ عند ربه في الآخرة. إنه لا فلاح ولا نجاة للكافرين يوم القيامة.

وَقُلْ رَبِّ اغْفِرْ وَارْحَمْ وَأَنْتَ خَيْرُ الرَّاحِمِينَ (118)

وقل- أيها النبي-: ربِّ تجاوَزْ عن الذنوب وارحم؛ وأنت خير من رحم ذا ذنب، فقبل توبته ولم يعاقبه على ذنبه.

24- سورة النــور

سُورَةٌ أَنزَلْنَاهَا وَفَرَضْنَاهَا وَأَنزَلْنَا فِيهَا آيَاتٍ بَيِّنَاتٍ لَعَلَّكُمْ تَذَكَّرُونَ (1)

هذه سورة عظيمة من القرآن أنزلناها, وأوجبنا العمل بأحكامها, وأنزلنا فيها دلالات واضحات؛ لتتذكروا- أيها المؤمنون- بهذه الآيات البينات, وتعملوا بها.

الزَّانِيَةُ وَالزَّانِي فَاجْلِدُوا كُلَّ وَاحِدٍ مِنْهُمَا مِائَةَ جَلْدَةٍ وَلا تَأْخُذْكُمْ بِهِمَا رَأْفَةٌ فِي دِينِ اللَّهِ إِنْ كُنتُمْ تُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَلْيَشْهَدْ عَذَابَهُمَا طَائِفَةٌ مِنْ الْمُؤْمِنِينَ (2)

الزانية والزاني اللذان لم يسبق لهما الزواج, عقوبةُ كل منهما مائة جلدة بالسوط, وثبت في السنة مع هذا الجلد التغريب لمدة عام. ولا تحملكم الرأفة بهما على ترك العقوبة أو تخفيفها, إن كنتم مصدقين بالله واليوم الآخر عاملين بأحكام الإسلام، وليحضر العقوبةَ عدد من المؤمنين; تشنيعًا وزجرًا وعظة واعتبارًا.

الزَّانِي لا يَنكِحُ إلاَّ زَانِيَةً أَوْ مُشْرِكَةً وَالزَّانِيَةُ لا يَنكِحُهَا إِلاَّ زَانٍ أَوْ مُشْرِكٌ وَحُرِّمَ ذَلِكَ عَلَى الْمُؤْمِنِينَ (3)

الزاني لا يرضى إلا بنكاح زانية أو مشركة لا تُقِرُّ بحرمة الزنى، والزانية لا ترضى إلا بنكاح زان أو مشرك لا يُقِرُّ بحرمة الزنى, أما العفيفون والعفيفات فإنهم لا يرضون بذلك، وحُرِّم ذلك النكاح على المؤمنين. وهذا دليل صريح على تحريم نكاح الزانية حتى تتوب, وكذلك تحريم إنكاح الزاني حتى يتوب.

وَالَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَدَاءَ فَاجْلِدُوهُمْ ثَمَانِينَ جَلْدَةً وَلا تَقْبَلُوا لَهُمْ شَهَادَةً أَبَداً وَأُوْلَئِكَ هُمْ الْفَاسِقُونَ (4)

والذين يتهمون بالفاحشة أنفسًا عفيفة من النساء والرجال مِن دون أن يشهد معهم أربعة شهود عدول, فاجلدوهم بالسوط ثمانين جلدة, ولا تقبلوا لهم شهادة أبدًا, وأولئك هم الخارجون عن طاعة الله.

إِلاَّ الَّذِينَ تَابُوا مِنْ بَعْدِ ذَلِكَ وَأَصْلَحُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (5)

لكن مَن تاب ونَدم ورجع عن اتهامه وأصلح عمله, فإن الله يغفر ذنبه ويرحمه, ويقبل توبته.

وَالَّذِينَ يَرْمُونَ أَزْوَاجَهُمْ وَلَمْ يَكُنْ لَهُمْ شُهَدَاءُ إِلاَّ أَنفُسُهُمْ فَشَهَادَةُ أَحَدِهِمْ أَرْبَعُ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنْ الصَّادِقِينَ (6) وَالْخَامِسَةُ أَنَّ لَعْنَةَ اللَّهِ عَلَيْهِ إِنْ كَانَ مِنْ الْكَاذِبِينَ (7)

والذين يرمون زوجاتهم بالزنى, ولم يكن لهم شهداء على اتهامهم لهنَّ إلا أنفسهم, فعلى الواحد منهم أن يشهد أمام القاضي أربع مرات بقوله: أشهد بالله أني صادق فيما رميتها به من الزنى, ويزيد في الشهادة الخامسة الدعوة على نفسه باستحقاقه لعنة الله إن كان كاذبًا في قوله.

وَيَدْرَأُ عَنْهَا الْعَذَابَ أَنْ تَشْهَدَ أَرْبَعَ شَهَادَاتٍ بِاللَّهِ إِنَّهُ لَمِنْ الْكَاذِبِينَ (8) وَالْخَامِسَةَ أَنَّ غَضَبَ اللَّهِ عَلَيْهَا إِنْ كَانَ مِنْ الصَّادِقِينَ (9)

وبشهادته تستوجب الزوجة عقوبة الزنى، وهي الرجم حتى الموت، ولا يدفع عنها هذه العقوبة إلا أن تشهد في مقابل شهادته أربع شهادات بالله إنه لكاذب في اتهامه لها بالزنى، وتزيد في الشهادة الخامسة الدعوة على نفسها باستحقاقها غضب الله، إن كان زوجها صادقًا فى اتهامه لها، وفي هذه الحال يفرق بينهما.

وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ تَوَّابٌ حَكِيمٌ (10)

ولولا تفضُّل الله عليكم ورحمته- أيها المؤمنون- بهذا التشريع للأزواج والزوجات، لأحلَّ بالكاذب من المتلاعنين ما دعا به على نفسه، وأن الله تواب لمن تاب مِن عباده، حكيم في شرعه وتدبيره.

إِنَّ الَّذِينَ جَاءُوا بِالإِفْكِ عُصْبَةٌ مِنْكُمْ لا تَحْسَبُوهُ شَرّاً لَكُمْ بَلْ هُوَ خَيْرٌ لَكُمْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اكْتَسَبَ مِنْ الإِثْمِ وَالَّذِي تَوَلَّى كِبْرَهُ مِنْهُمْ لَهُ عَذَابٌ عَظِيمٌ (11)

إن الذين جاؤوا بأشنع الكذب، وهو اتهام أم المؤمنين عائشة رضي الله عنها بالفاحشة، جماعة منتسبون إليكم - معشر المسلمين- لا تحسبوا قولهم شرًّا لكم, بل هو خير لكم، لما تضمن ذلك مِن تبرئة أم المؤمنين ونزاهتها والتنويه بذكرها, ورفع الدرجات، وتكفير السيئات، وتمحيص المؤمنين. لكل فرد تكلم بالإفك جزاء فعله من الذنب، والذي تحمَّل معظمه، وهو عبد الله بن أُبيِّ بن سلول كبير المنافقين- لعنه الله- له عذاب عظيم في الآخرة، وهو الخلود في الدرك الأسفل من النار.

لَوْلا إِذْ سَمِعْتُمُوهُ ظَنَّ الْمُؤْمِنُونَ وَالْمُؤْمِنَاتُ بِأَنفُسِهِمْ خَيْراً وَقَالُوا هَذَا إِفْكٌ مُبِينٌ (12)

هلا ظن المؤمنون والمؤمنات بعضهم ببعض خيرًا عند سماعهم ذلك الإفك، وهو السلامة مما رموا به، وقالوا: هذا كذب ظاهر على عائشة رضي الله عنها.

لَوْلا جَاءُوا عَلَيْهِ بِأَرْبَعَةِ شُهَدَاءَ فَإِذْ لَمْ يَأْتُوا بِالشُّهَدَاءِ فَأُوْلَئِكَ عِنْدَ اللَّهِ هُمْ الْكَاذِبُونَ (13)

هلا أتى القاذفون بأربعة شهود عدول على قولهم، فحين لم يفعلوا ذلك فأولئك هم الكاذبون عند الله.

وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ فِي الدُّنْيَا وَالآخِرَةِ لَمَسَّكُمْ فِي مَا أَفَضْتُمْ فِيهِ عَذَابٌ عَظِيمٌ (14)

ولولا فَضْلُ الله عليكم ورحمته لكم بحيث شملكم إحسانه في دينكم ودنياكم فلم يعجِّل عقوبتكم، وتاب على مَن تاب منكم, لأصابكم بسبب ما خضتم فيه عذاب عظيم.

إِذْ تَلَقَّوْنَهُ بِأَلْسِنَتِكُمْ وَتَقُولُونَ بِأَفْوَاهِكُمْ مَا لَيْسَ لَكُمْ بِهِ عِلْمٌ وَتَحْسَبُونَهُ هَيِّناً وَهُوَ عِنْدَ اللَّهِ عَظِيمٌ (15)

حين تتلقفون الإفك وتتناقلونه بأفواهكم، وهو قول باطل، وليس عندكم به علم، وهما محظوران: التكلم بالباطل، والقول بلا علم، وتظنون ذلك شيئًا هيِّنًا، وهو عند الله عظيم. وفي هذا زجر بليغ عن التهاون في إشاعة الباطل.

وَلَوْلا إِذْ سَمِعْتُمُوهُ قُلْتُمْ مَا يَكُونُ لَنَا أَنْ نَتَكَلَّمَ بِهَذَا سُبْحَانَكَ هَذَا بُهْتَانٌ عَظِيمٌ (16)

وهلا قلتم عند سماعكم إياه: ما يَحِلُّ لنا الكلام بهذا الكذب, تنزيهًا لك - يارب - مِن قول ذلك على زوجة رسولك محمد صلى الله عليه وسلم، فهو كذب عظيم في الوزر واستحقاق الذنب.

يَعِظُكُمْ اللَّهُ أَنْ تَعُودُوا لِمِثْلِهِ أَبَداً إِنْ كُنتُمْ مُؤْمِنِينَ (17)

يذكِّركم الله وينهاكم أن تعودوا أبدًا لمثل هذا الفعل من الاتهام الكاذب، إن كنتم مؤمنين به.

وَيُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (18)

ويبين الله لكم الآيات المشتملة على الأحكام الشرعية والمواعظ، والله عليم بأفعالكم، حكيم في شرعه وتدبيره.

إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْفَاحِشَةُ فِي الَّذِينَ آمَنُوا لَهُمْ عَذَابٌ أَلِيمٌ فِي الدُّنْيَا وَالآخِرَةِ وَاللَّهُ يَعْلَمُ وَأَنْتُمْ لا تَعْلَمُونَ (19)

إن الذين يحبون شيوع الفاحشة في المسلمين من قَذْف بالزنى أو أي قول سيِّئ لهم عذاب أليم في الدنيا بإقامة الحد عليهم، وغيره من البلايا الدنيوية, ولهم في الآخرة عذاب النار إن لم يتوبوا، والله- وحده- يعلم كذبهم, ويعلم مصالح عباده، وعواقب الأمور، وأنتم لا تعلمون ذلك.

وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ وَأَنَّ اللَّهَ رَءُوفٌ رَحِيمٌ (20)

ولولا فَضْلُ الله على مَن وقع في حديث الإفك ورحمته بهم, وأن الله يرحم عباده المؤمنين رحمة واسعة في عاجلهم وآجلهم, لما بيَّن هذه الأحكام والمواعظ، ولَعاجل مَن خالف أمره بالعقوبة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّبِعُوا خُطُوَاتِ الشَّيْطَانِ وَمَنْ يَتَّبِعْ خُطُوَاتِ الشَّيْطَانِ فَإِنَّهُ يَأْمُرُ بِالْفَحْشَاءِ وَالْمُنْكَرِ وَلَوْلا فَضْلُ اللَّهِ عَلَيْكُمْ وَرَحْمَتُهُ مَا زَكَا مِنْكُمْ مِنْ أَحَدٍ أَبَداً وَلَكِنَّ اللَّهَ يُزَكِّي مَنْ يَشَاءُ وَاللَّهُ سَمِيعٌ عَلِيمٌ (21)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تسلكوا طرق الشيطان، ومَن يسلك طرق الشيطان فإنه يأمره بقبيح الأفعال ومنكراتها، ولولا فَضْلُ الله على المؤمنين ورحمته بهم ما طَهُرَ منهم أحد أبدًا مِن دنس ذنبه، ولكن الله- بفضله- يطهر من يشاء. والله سميع لأقوالكم، عليم بنياتكم وأفعالكم.

وَلا يَأْتَلِ أُوْلُوا الْفَضْلِ مِنْكُمْ وَالسَّعَةِ أَنْ يُؤْتُوا أُوْلِي الْقُرْبَى وَالْمَسَاكِينَ وَالْمُهَاجِرِينَ فِي سَبِيلِ اللَّهِ وَلْيَعْفُوا وَلْيَصْفَحُوا أَلا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (22)

ولا يحلف أهل الفضل في الدين والسَّعَة في المال على ترك صلة أقربائهم الفقراء والمحتاجين والمهاجرين، ومنعهم النفقة؛ بسبب ذنب فعلوه, ولْيتجاوزوا عن إساءتهم، ولا يعاقبوهم. ألا تحبون أن يتجاوز الله عنكم؟ فتجاوزوا عنهم. والله غفور لعباده، رحيم بهم. وفي هذا الحثُّ على العفو والصفح، ولو قوبل بالإساءة.

إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَنَاتِ الْغَافِلاتِ الْمُؤْمِنَاتِ لُعِنُوا فِي الدُّنْيَا وَالآخِرَةِ وَلَهُمْ عَذَابٌ عَظِيمٌ (23)

إن الذين يقذفون بالزنى العفيفات الغافلات المؤمنات اللاتي لم يخطر ذلك بقلوبهن، مطرودون من رحمة الله في الدنيا والآخرة, ولهم عذاب عظيم في نار جهنم. وفي هذه الآية دليل على كفر من سبَّ، أو اتهم زوجة من زوجات النبي صلى الله عليه وسلم بسوء.

يَوْمَ تَشْهَدُ عَلَيْهِمْ أَلْسِنَتُهُمْ وَأَيْدِيهِمْ وَأَرْجُلُهُمْ بِمَا كَانُوا يَعْمَلُونَ (24)

ذلك العذاب يوم القيامة يوم تشهد عليهم ألسنتهم بما نطقت، وتتكلم أيديهم وأرجلهم بما عملت.

يَوْمَئِذٍ يُوَفِّيهِمْ اللَّهُ دِينَهُمْ الْحَقَّ وَيَعْلَمُونَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ (25)

في هذا اليوم يوفيهم الله جزاءهم كاملا على أعمالهم بالعدل، ويعلمون في ذلك الموقف العظيم أن الله هو الحق المبين الذي هو حق, ووعده حق، ووعيده حق، وكل شيء منه حق، الذي لا يظلم أحدًا مثقال ذرة.

الْخَبِيثَاتُ لِلْخَبِيثِينَ وَالْخَبِيثُونَ لِلْخَبِيثَاتِ وَالطَّيِّبَاتُ لِلطَّيِّبِينَ وَالطَّيِّبُونَ لِلطَّيِّبَاتِ أُوْلَئِكَ مُبَرَّءُونَ مِمَّا يَقُولُونَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (26)

كل خبيث من الرجال والنساء والأقوال والأفعال مناسب للخبيث وموافق له, وكل طيِّب من الرجال والنساء والأقوال والأفعال مناسب للطيب وموافق له, والطيبون والطيبات مبرؤون مما يرميهم به الخبيثون من السوء، لهم من الله مغفرة تستغرق الذنوب، ورزق كريم في الجنة.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتاً غَيْرَ بُيُوتِكُمْ حَتَّى تَسْتَأْنِسُوا وَتُسَلِّمُوا عَلَى أَهْلِهَا ذَلِكُمْ خَيْرٌ لَكُمْ لَعَلَّكُمْ تَذَكَّرُونَ (27)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه، لا تدخلوا بيوتًا غير بيوتكم حتى تستأذنوا أهلها في الدخول وتسلموا عليهم وصيغة ذلك من السنة: السلام عليكم أأدخل؟ ذلكم الاستئذان خير لكم ؛ لعلكم تتذكرون- بفعلكم له- أوامر الله، فتطيعوه.

فَإِنْ لَمْ تَجِدُوا فِيهَا أَحَداً فَلا تَدْخُلُوهَا حَتَّى يُؤْذَنَ لَكُمْ وَإِنْ قِيلَ لَكُمْ ارْجِعُوا فَارْجِعُوا هُوَ أَزْكَى لَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ عَلِيمٌ (28)

فإن لم تجدوا في بيوت الآخرين أحدًا فلا تدخلوها حتى يوجد مَن يأذن لكم، فإن لم يأذن، بل قال لكم: ارجعوا فارجعوا، ولا تُلحُّوا, فإن الرجوع عندئذ أطهر لكم؛ لأن للإنسان أحوالا يكره اطلاع أحد عليها. والله بما تعملون عليم، فيجازي كل عامل بعمله.

لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَدْخُلُوا بُيُوتاً غَيْرَ مَسْكُونَةٍ فِيهَا مَتَاعٌ لَكُمْ وَاللَّهُ يَعْلَمُ مَا تُبْدُونَ وَمَا تَكْتُمُونَ (29)

لكن لا حرج عليكم أن تدخلوا بغير استئذان بيوتًا ليست مخصصة لسكنى أناس بذاتهم, بل ليتمتع بها مَن يحتاج إليها كالبيوت المُعَدَّة صدقة لابن السبيل في طرق المسافرين وغيرها من المرافق, ففيها منافع وحاجة لمن يدخلها، وفي الاستئذان مشقة. والله يعلم أحوالكم الظاهرة والخفية.

قُلْ لِلْمُؤْمِنِينَ يَغُضُّوا مِنْ أَبْصَارِهِمْ وَيَحْفَظُوا فُرُوجَهُمْ ذَلِكَ أَزْكَى لَهُمْ إِنَّ اللَّهَ خَبِيرٌ بِمَا يَصْنَعُونَ (30)

قل - أيها النبي - للمؤمنين يَغُضُّوا مِن أبصارهم عمَّا لا يحلُّ لهم من النساء والعورات، ويحفظوا فروجهم عمَّا حَرَّم الله من الزنى واللواط، وكشف العورات، ونحو ذلك، ذلك أطهر لهم. إن الله خبير بما يصنعون فيما يأمرهم به وينهاهم عنه.

وَقُلْ لِلْمُؤْمِنَاتِ يَغْضُضْنَ مِنْ أَبْصَارِهِنَّ وَيَحْفَظْنَ فُرُوجَهُنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ مَا ظَهَرَ مِنْهَا وَلْيَضْرِبْنَ بِخُمُرِهِنَّ عَلَى جُيُوبِهِنَّ وَلا يُبْدِينَ زِينَتَهُنَّ إِلاَّ لِبُعُولَتِهِنَّ أَوْ آبَائِهِنَّ أَوْ آبَاءِ بُعُولَتِهِنَّ أَوْ أَبْنَائِهِنَّ أَوْ أَبْنَاءِ بُعُولَتِهِنَّ أَوْ إِخْوَانِهِنَّ أَوْ بَنِي إِخْوَانِهِنَّ أَوْ بَنِي أَخَوَاتِهِنَّ أَوْ نِسَائِهِنَّ أَوْ مَا مَلَكَتْ أَيْمَانُهُنَّ أَوْ التَّابِعِينَ غَيْرِ أُوْلِي الإِرْبَةِ مِنْ الرِّجَالِ أَوْ الطِّفْلِ الَّذِينَ لَمْ يَظْهَرُوا عَلَى عَوْرَاتِ النِّسَاءِ وَلا يَضْرِبْنَ بِأَرْجُلِهِنَّ لِيُعْلَمَ مَا يُخْفِينَ مِنْ زِينَتِهِنَّ وَتُوبُوا إِلَى اللَّهِ جَمِيعاً أَيُّهَا الْمُؤْمِنُونَ لَعَلَّكُمْ تُفْلِحُونَ (31)

وقل للمؤمنات يغضضن من أبصارهن عمَّا لا يحلُّ لهن من العورات، ويحفظن فروجهن عمَّا حَرَّم الله، ولا يُظهرن زينتهن للرجال، بل يجتهدن في إخفائها إلا الثياب الظاهرة التي جرت العادة بلُبْسها، إذا لم يكن في ذلك ما يدعو إلى الفتنة بها، وليلقين بأغطية رؤوسهن على فتحات صدورهن مغطيات وجوههن؛ ليكمل سترهن، ولا يُظْهِرْنَ الزينة الخفية إلا لأزواجهن ؛ إذ يرون منهن ما لا يرى غيرهم. وبعضها، كالوجه، والعنق، واليدين، والساعدين يباح رؤيته لآبائهن أو آباء أزواجهن أو أبنائهن أو أبناء أزواجهن أو إخوانهن أو أبناء إخوانهن أو أبناء أخواتهن أو نسائهن المسلمات دون الكافرات, أو ما ملكن مِنَ العبيد، أو التابعين من الرجال الذين لا غرض ولا حاجة لهم في النساء، مثل البُلْه الذين يتبعون غيرهم للطعام والشراب فحسب، أو الأطفال الصغار الذين ليس لهم علم بأمور عورات النساء، ولم توجد فيهم الشهوة بعد، ولا يضرب النساء عند سَيْرهن بأرجلهن ليُسْمِعْن صوت ما خفي من زينتهن كالخلخال ونحوه، وارجعوا- أيها المؤمنون- إلى طاعة الله فيما أمركم به من هذه الصفات الجميلة والأخلاق الحميدة، واتركوا ما كان عليه أهل الجاهلية من الأخلاق والصفات الرذيلة؛ رجاء أن تفوزوا بخيري الدنيا والآخرة.

وَأَنكِحُوا الأَيَامَى مِنْكُمْ وَالصَّالِحِينَ مِنْ عِبَادِكُمْ وَإِمَائِكُمْ إِنْ يَكُونُوا فُقَرَاءَ يُغْنِهِمْ اللَّهُ مِنْ فَضْلِهِ وَاللَّهُ وَاسِعٌ عَلِيمٌ (32)

وزوِّجوا- أيها المؤمنون- مَن لا زوج له من الأحرار والحرائر والصالحين مِن عبيدكم وجواريكم، إن يكن الراغب في الزواج للعفة فقيرًا يغنه الله من واسع رزقه. والله واسع كثير الخير عظيم الفضل، عليم بأحوال عباده.

وَلْيَسْتَعْفِفْ الَّذِينَ لا يَجِدُونَ نِكَاحاً حَتَّى يُغْنِيَهُمْ اللَّهُ مِنْ فَضْلِهِ وَالَّذِينَ يَبْتَغُونَ الْكِتَابَ مِمَّا مَلَكَتْ أَيْمَانُكُمْ فَكَاتِبُوهُمْ إِنْ عَلِمْتُمْ فِيهِمْ خَيْراً وَآتُوهُمْ مِنْ مَالِ اللَّهِ الَّذِي آتَاكُمْ وَلا تُكْرِهُوا فَتَيَاتِكُمْ عَلَى الْبِغَاءِ إِنْ أَرَدْنَ تَحَصُّناً لِتَبْتَغُوا عَرَضَ الْحَيَاةِ الدُّنْيَا وَمَنْ يُكْرِهُّنَّ فَإِنَّ اللَّهَ مِنْ بَعْدِ إِكْرَاهِهِنَّ غَفُورٌ رَحِيمٌ (33)

والذين لا يستطيعون الزواج لفقرهم أو غيره فليطلبوا العفة عمَّا حَرَّمَ الله حتى يغنيهم الله من فضله, وييسر لهم الزواج. والذين يريدون أن يتحرروا من العبيد والإماء بمكاتبة أسيادهم على بعض المال يؤدونه إليهم، فعلى مالكيهم أن يكاتبوهم على ذلك إن علموا فيهم خيرًا: مِن رشد وقدرة على الكسب وصلاح في الدين، وعليهم أن يعطوهم شيئًا من المال أو أن يحطوا عنهم مما كُوتبوا عليه. ولا يجوز لكم إكراه جواريكم على الزنى طلبًا للمال، وكيف يقع منكم ذلك وهن يُرِدْن العفة وأنتم تأبونها؟ وفي هذا غاية التشنيع لفعلهم القبيح. ومن يكرههنَّ على الزنى فإن الله تعالى من بعد إكراههن غفور لهن رحيم بهن، والإثم على مَن أكْرههن.

وَلَقَدْ أَنزَلْنَا إِلَيْكُمْ آيَاتٍ مُبَيِّنَاتٍ وَمَثَلاً مِنْ الَّذِينَ خَلَوْا مِنْ قَبْلِكُمْ وَمَوْعِظَةً لِلْمُتَّقِينَ (34)

ولقد أنزلنا إليكم- أيها الناس- آيات القرآن دلالات واضحات على الحق, ومثلا من أخبار الأمم السابقة المؤمنين منهم والكافرين، وما جرى لهم وعليهم ما يكون مثلا وعبرة لكم, وموعظة يتعظ بها من يتقي الله ويَحْذَرُ عذابه.

اللَّهُ نُورُ السَّمَوَاتِ وَالأَرْضِ مَثَلُ نُورِهِ كَمِشْكَاةٍ فِيهَا مِصْبَاحٌ الْمِصْبَاحُ فِي زُجَاجَةٍ الزُّجَاجَةُ كَأَنَّهَا كَوْكَبٌ دُرِّيٌّ يُوقَدُ مِنْ شَجَرَةٍ مُبَارَكَةٍ زَيْتُونِةٍ لا شَرْقِيَّةٍ وَلا غَرْبِيَّةٍ يَكَادُ زَيْتُهَا يُضِيءُ وَلَوْ لَمْ تَمْسَسْهُ نَارٌ نُورٌ عَلَى نُورٍ يَهْدِي اللَّهُ لِنُورِهِ مَنْ يَشَاءُ وَيَضْرِبُ اللَّهُ الأَمْثَالَ لِلنَّاسِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (35)

الله نور السموات والأرض يدبر الأمر فيهما ويهدي أهلهما، فهو- سبحانه- نور، وحجابه نور، به استنارت السموات والأرض وما فيهما، وكتاب الله وهدايته نور منه سبحانه، فلولا نوره تعالى لتراكمت الظلمات بعضها فوق بعض. مثل نوره الذي يهدي إليه, وهو الإيمان والقرآن في قلب المؤمن كمشكاة, وهي الكُوَّة في الحائط غير النافذة، فيها مصباح، حيث تجمع الكوَّة نور المصباح فلا يتفرق، وذلك المصباح في زجاجة، كأنها -لصفائها- كوكب مضيء كالدُّر، يوقَد المصباح من زيت شجرة مباركة، وهي شجرة الزيتون، لا شرقية فقط، فلا تصيبها الشمس آخر النهار، ولا غربية فقط فلا تصيبها الشمس أول النهار، بل هي متوسطة في مكان من الأرض لا إلى الشرق ولا إلى الغرب، يكاد زيتها -لصفائه- يضيء من نفسه قبل أن تمسه النار، فإذا مَسَّتْه النار أضاء إضاءة بليغة، نور على نور، فهو نور من إشراق الزيت على نور من إشعال النار، فذلك مثل الهدى يضيء في قلب المؤمن. والله يهدي ويوفق لاتباع القرآن مَن يشاء، ويضرب الأمثال للناس؛ ليعقلوا عنه أمثاله وحكمه. والله بكل شيء عليم, لا يخفى عليه شيء.

فِي بُيُوتٍ أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَيُذْكَرَ فِيهَا اسْمُهُ يُسَبِّحُ لَهُ فِيهَا بِالْغُدُوِّ وَالآصَالِ (36)

هذا النور المضيء في مساجد أَمَرَ الله أن يُرْفع شأنها وبناؤها، ويُذْكر فيها اسمه بتلاوة كتابه والتسبيح والتهليل، وغير ذلك من أنواع الذكر، يُصلِّي فيها لله في الصباح والمساء.

رِجَالٌ لا تُلْهِيهِمْ تِجَارَةٌ وَلا بَيْعٌ عَنْ ذِكْرِ اللَّهِ وَإِقَامِ الصَّلاةِ وَإِيتَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَالأَبْصَارُ (37)

رجال لا تشغلهم تجارة ولا بيع عن ذِكْرِ الله، وإقام الصلاة، وإيتاء الزكاة لمستحقيها, يخافون يوم القيامة الذي تتقلب فيه القلوب بين الرجاء في النجاة والخوف من الهلاك، وتتقلب فيه الأبصار تنظر إلى أي مصير تكون؟

لِيَجْزِيَهُمْ اللَّهُ أَحْسَنَ مَا عَمِلُوا وَيَزِيدَهُمْ مِنْ فَضْلِهِ وَاللَّهُ يَرْزُقُ مَنْ يَشَاءُ بِغَيْرِ حِسَابٍ (38)

ليعطيهم الله ثواب أحسن أعمالهم، ويزيدهم من فضله بمضاعفة حسناتهم. والله يرزق مَن يشاء بغير حساب، بل يعطيه مِنَ الأجر ما لا يبلغه عمله، وبلا عدٍّ ولا كيل.

وَالَّذِينَ كَفَرُوا أَعْمَالُهُمْ كَسَرَابٍ بِقِيعَةٍ يَحْسَبُهُ الظَّمْآنُ مَاءً حَتَّى إِذَا جَاءَهُ لَمْ يَجِدْهُ شَيْئاً وَوَجَدَ اللَّهَ عِنْدَهُ فَوَفَّاهُ حِسَابَهُ وَاللَّهُ سَرِيعُ الْحِسَابِ (39)

والذين كفروا بربهم وكذَّبوا رسله، أعمالهم التي ظنوها نافعة لهم في الآخرة، كصلة الأرحام وفك الأسرى وغيرها، كسراب، وهو ما يشاهَد كالماء على الأرض المستوية في الظهيرة، يظنه العطشان ماء، فإذا أتاه لم يجده ماء. فالكافر يظن أن أعماله تنفعه, فإذا كان يوم القيامة لم يجد لها ثوابًا، ووجد الله سبحانه وتعالى له بالمرصاد فوفَّاه جزاء عمله كاملا. والله سريع الحساب، فلا يستبطئ الجاهلون ذلك الوعد، فإنه لا بدَّ مِن إتيانه.

أَوْ كَظُلُمَاتٍ فِي بَحْرٍ لُجِّيٍّ يَغْشَاهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ مِنْ فَوْقِهِ سَحَابٌ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ إِذَا أَخْرَجَ يَدَهُ لَمْ يَكَدْ يَرَاهَا وَمَنْ لَمْ يَجْعَلْ اللَّهُ لَهُ نُوراً فَمَا لَهُ مِنْ نُورٍ (40)

أو تكون أعمالهم مثل ظلمات في بحر عميق يعلوه موج, من فوق الموج موج آخر، ومِن فوقه سحاب كثيف، ظلمات شديدة بعضها فوق بعض، إذا أخرج الناظر يده لم يقارب رؤيتها من شدة الظلمات، فالكفار تراكمت عليهم ظلمات الشرك والضلال وفساد الأعمال. ومن لم يجعل الله له نورًا من كتابه وسنة نبيه يهتدي به فما له مِن هاد.

أَلَمْ تَرَى أَنَّ اللَّهَ يُسَبِّحُ لَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ وَالطَّيْرُ صَافَّاتٍ كُلٌّ قَدْ عَلِمَ صَلاتَهُ وَتَسْبِيحَهُ وَاللَّهُ عَلِيمٌ بِمَا يَفْعَلُونَ (41)

ألم تعلم - أيها النبي - أن الله يُسَبِّح له مَن في السموات والأرض من المخلوقات، والطير صافات أجنحتها في السماء تسبح ربها؟ كل مخلوق قد أرشده الله كيف يصلي له ويسبحه. وهو سبحانه عليم، مُطَّلِع على ما يفعله كل عابد ومسبِّح، لا يخفى عليه منها شيء، وسيجازيهم بذلك.

وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ الْمَصِيرُ (42)

ولله وحده ملك السموات والأرض، له السلطان فيهما، وإليه المرجع يوم القيامة.

أَلَمْ تَرَى أَنَّ اللَّهَ يُزْجِي سَحَاباً ثُمَّ يُؤَلِّفُ بَيْنَهُ ثُمَّ يَجْعَلُهُ رُكَاماً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ وَيُنَزِّلُ مِنْ السَّمَاءِ مِنْ جِبَالٍ فِيهَا مِنْ بَرَدٍ فَيُصِيبُ بِهِ مَنْ يَشَاءُ وَيَصْرِفُهُ عَنْ مَنْ يَشَاءُ يَكَادُ سَنَا بَرْقِهِ يَذْهَبُ بِالأَبْصَارِ (43)

ألم تشاهد أن الله سبحانه وتعالى يسوق السحاب إلى حيث يشاء، ثم يجمعه بعد تفرقه، ثم يجعله متراكمًا، فينزل مِن بينه المطر؟ وينزل من السحاب الذي يشبه الجبال في عظمته بَرَدًا، فيصيب به مَن يشاء من عباده ويصرفه عمَّن يشاء منهم بحسب حكمته وتقديره, يكاد ضوء ذلك البرق في السحاب مِن شدته يذهب بأبصار الناظرين إليه.

يُقَلِّبُ اللَّهُ اللَّيْلَ وَالنَّهَارَ إِنَّ فِي ذَلِكَ لَعِبْرَةً لأُوْلِي الأَبْصَارِ (44)

ومن دلائل قدرة الله سبحانه وتعالى أنه يقلب الليل والنهار بمجيء أحدهما بعد الآخر, واختلافهما طولا وقِصَرًا, إن في ذلك لَدلالة يعتبر بها كل مَن له بصيرة.

وَاللَّهُ خَلَقَ كُلَّ دَابَّةٍ مِنْ مَاءٍ فَمِنْهُمْ مَنْ يَمْشِي عَلَى بَطْنِهِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى رِجْلَيْنِ وَمِنْهُمْ مَنْ يَمْشِي عَلَى أَرْبَعٍ يَخْلُقُ اللَّهُ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (45)

والله تعالى خلق كل ما يدِب على الأرض مِن ماء، فالماء أصل خلقه، فمن هذه الدواب: مَن يمشي زحفًا على بطنه كالحيَّات ونحوها, ومنهم مَن يمشي على رجلين كالإنسان، ومنهم من يمشي على أربع كالبهائم ونحوها. والله سبحانه وتعالى يخلق ما يشاء، وهو قادر على كل شيء.

لَقَدْ أَنزَلْنَا آيَاتٍ مُبَيِّنَاتٍ وَاللَّهُ يَهْدِي مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ (46)

لقد أنزلنا في القرآن علامات واضحات مرشدات إلى الحق. والله يهدي ويوفق مَن يشاء مِن عباده إلى الطريق المستقيم، وهو الإسلام.

وَيَقُولُونَ آمَنَّا بِاللَّهِ وَبِالرَّسُولِ وَأَطَعْنَا ثُمَّ يَتَوَلَّى فَرِيقٌ مِنْهُمْ مِنْ بَعْدِ ذَلِكَ وَمَا أُوْلَئِكَ بِالْمُؤْمِنِينَ (47)

ويقول المنافقون: صَدَّقنا بالله وبما جاء به الرسول، وأطعنا أمرهما، ثم تُعْرِضُ طوائف منهم من بعد ذلك فلا تقبل حكم الرسول، وما أولئك بالمؤمنين.

وَإِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ إِذَا فَرِيقٌ مِنْهُمْ مُعْرِضُونَ (48)

وإذا دُعوا في خصوماتهم إلى ما في كتاب الله وإلى رسوله؛ ليَحكُم بينهم، إذا فريق منهم معرض لا يقبل حكم الله وحكم رسوله, مع أنه الحق الذي لا شك فيه.

وَإِنْ يَكُنْ لَهُمْ الْحَقُّ يَأْتُوا إِلَيْهِ مُذْعِنِينَ (49)

وإن يكن الحق في جانبهم فإنهم يأتون إلى النبي عليه الصلاة والسلام طائعين منقادين لحكمه ؛ لعلمهم أنه يقضي بالحق.

أَفِي قُلُوبِهِمْ مَرَضٌ أَمْ ارْتَابُوا أَمْ يَخَافُونَ أَنْ يَحِيفَ اللَّهُ عَلَيْهِمْ وَرَسُولُهُ بَلْ أُوْلَئِكَ هُمْ الظَّالِمُونَ (50)

أسَبَبُ الإعراض ما في قلوبهم من مرض النفاق, أم شكُّوا في نبوة محمد صلى الله عليه وسلم، أم السبب خوفهم أن يكون حكم الله ورسوله جائرًا؟ كلا إنهم لا يخافون جورًا، بل السبب أنهم هم الظالمون الفجرة.

إِنَّمَا كَانَ قَوْلَ الْمُؤْمِنِينَ إِذَا دُعُوا إِلَى اللَّهِ وَرَسُولِهِ لِيَحْكُمَ بَيْنَهُمْ أَنْ يَقُولُوا سَمِعْنَا وَأَطَعْنَا وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (51)

أما المؤمنون حقا فدأبهم إذا دعوا إلى التحاكم في خصوماتهم إلى كتاب الله وحكم رسوله، أن يقبلوا الحكم ويقولوا: سمعنا ما قيل لنا وأطعنا مَن دعانا إلى ذلك، وأولئك هم المفلحون الفائزون بمطلوبهم في جنات النعيم.

وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ وَيَخْشَ اللَّهَ وَيَتَّقِيهِ فَأُوْلَئِكَ هُمْ الْفَائِزُونَ (52)

ومن يطع الله ورسوله في الأمر والنهي، ويَخَفْ عواقب العصيان، ويحْذَر عذاب الله، فهؤلاء هم الفائزون بالنعيم في الجنة.

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ أَمَرْتَهُمْ لَيَخْرُجُنَّ قُلْ لا تُقْسِمُوا طَاعَةٌ مَعْرُوفَةٌ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (53)

وأقسم المنافقون بالله تعالى غاية اجتهادهم في الأيمان المغلَّظة: لئن أمرتنا - أيها الرسول - بالخروج للجهاد معك لنخرجن، قل لهم: لا تحلفوا كذبًا، فطاعتكم معروفة بأنها باللسان فحسب، إن الله خبير بما تعملونه، وسيجازيكم عليه.

قُلْ أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّوا فَإِنَّمَا عَلَيْهِ مَا حُمِّلَ وَعَلَيْكُمْ مَا حُمِّلْتُمْ وَإِنْ تُطِيعُوهُ تَهْتَدُوا وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ (54)

قل - أيها الرسول - للناس: أطيعوا الله وأطيعوا الرسول، فإن تعرضوا فإنما على الرسول فِعْلُ ما أُمر به من تبليغ الرسالة، وعلى الجميع فِعْلُ ما كُلِّفوه من الامتثال، وإن تطيعوه ترشدوا إلى الحق، وليس على الرسول إلا أن يبلغ رسالة ربه بلاغًا بينًا.

وَعَدَ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَعَمِلُوا الصَّالِحَاتِ لَيَسْتَخْلِفَنَّهُم فِي الأَرْضِ كَمَا اسْتَخْلَفَ الَّذِينَ مِنْ قَبْلِهِمْ وَلَيُمَكِّنَنَّ لَهُمْ دِينَهُمْ الَّذِي ارْتَضَى لَهُمْ وَلَيُبَدِّلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ أَمْناً يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً وَمَنْ كَفَرَ بَعْدَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْفَاسِقُونَ (55)

وعد الله بالنصر الذين آمنوا منكم وعملوا الأعمال الصالحة، بأن يورثهم أرض المشركين، ويجعلهم خلفاء فيها، مثلما فعل مع أسلافهم من المؤمنين بالله ورسله, وأن يجعل دينهم الذي ارتضاه لهم- وهو الإسلام- دينًا عزيزًا مكينًا، وأن يبدل حالهم من الخوف إلى الأمن، إذا عبدوا الله وحده، واستقاموا على طاعته، ولم يشركوا معه شيئًا، ومن كفر بعد ذلك الاستخلاف والأمن والتمكين والسلطنة التامة، وجحد نِعَم الله، فأولئك هم الخارجون عن طاعة الله.

وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا الرَّسُولَ لَعَلَّكُمْ تُرْحَمُونَ (56)

وأقيموا الصلاة تامة، وآتوا الزكاة لمستحقيها, وأطيعوا الرسول صلى الله عليه وسلم؛ رجاء أن يرحمكم الله.

لا تَحْسَبَنَّ الَّذِينَ كَفَرُوا مُعْجِزِينَ فِي الأَرْضِ وَمَأْوَاهُمْ النَّارُ وَلَبِئْسَ الْمَصِيرُ (57)

لا تظننَّ الذين كفروا معجزين الله في الأرض، بل هو قادر على إهلاكهم، ومرجعهم في الآخرة إلى النار، وقبُح هذا المرجع والمصير.وهو توجيه عام للأمّة، وإن كان الخطاب فيه للرسول صلى الله عليه وسلم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لِيَسْتَأْذِنْكُمْ الَّذِينَ مَلَكَتْ أَيْمَانُكُمْ وَالَّذِينَ لَمْ يَبْلُغُوا الْحُلُمَ مِنْكُمْ ثَلاثَ مَرَّاتٍ مِنْ قَبْلِ صَلاةِ الْفَجْرِ وَحِينَ تَضَعُونَ ثِيَابَكُمْ مِنْ الظَّهِيرَةِ وَمِنْ بَعْدِ صَلاةِ الْعِشَاءِ ثَلاثُ عَوْرَاتٍ لَكُمْ لَيْسَ عَلَيْكُمْ وَلا عَلَيْهِمْ جُنَاحٌ بَعْدَهُنَّ طَوَّافُونَ عَلَيْكُمْ بَعْضُكُمْ عَلَى بَعْضٍ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (58)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه مُروا عبيدكم وإماءكم, والأطفال الأحرار دون سن الاحتلام أن يستأذنوا عند الدخول عليكم في أوقات عوراتكم الثلاثة: من قبل صلاة الفجر؛ لأنه وقت الخروج من ثياب النوم ولبس ثياب اليقظة, ووقت خلع الثياب للقيلولة في الظهيرة، ومن بعد صلاة العشاء؛ لأنه وقت للنوم، وهذه الأوقات الثلاثة عورات لكم، يقل فيها التستر، أما فيما سواها فلا حرج إذا دخلوا بغير إذن؛ لحاجتهم في الدخول عليكم, طوافون عليكم للخدمة، وكما بيَّن الله لكم أحكام الاستئذان يبيِّن لكم آياته وأحكامه وحججه وشرائع دينه. والله عليم بما يصلح خلقه، حكيم في تدبيره أمورهم.

وَإِذَا بَلَغَ الأَطْفَالُ مِنْكُمْ الْحُلُمَ فَلْيَسْتَأْذِنُوا كَمَا اسْتَأْذَنَ الَّذِينَ مِنْ قَبْلِهِمْ كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ وَاللَّهُ عَلِيمٌ حَكِيمٌ (59)

وإذا بلغ الأطفال منكم سن الاحتلام والتكليف بالأحكام الشرعية، فعليهم أن يستأذنوا إذا أرادوا الدخول في كل الأوقات كما يستأذن الكبار، وكما يبيِّن الله آداب الاستئذان يبيِّن الله تعالى لكم آياته. والله عليم بما يصلح عباده، حكيم في تشريعه.

وَالْقَوَاعِدُ مِنْ النِّسَاءِ اللاَّتِي لا يَرْجُونَ نِكَاحاً فَلَيْسَ عَلَيْهِنَّ جُنَاحٌ أَنْ يَضَعْنَ ثِيَابَهُنَّ غَيْرَ مُتَبَرِّجَاتٍ بِزِينَةٍ وَأَنْ يَسْتَعْفِفْنَ خَيْرٌ لَهُنَّ وَاللَّهُ سَمِيعٌ عَلِيمٌ (60)

والعجائز من النساء اللاتي قعدن عن الاستمتاع والشهوة لكبرهن، فلا يطمعن في الرجال للزواج، ولا يطمع فيهن الرجال كذلك، فهؤلاء لا حرج عليهن أن يضعن بعض ثيابهن كالرداء الذي يكون فوق الثياب غير مظهرات ولا متعرضات للزينة، ولُبْسهن هذه الثياب - سترًا وتعففًا- أحسن لهن. والله سميع لأقوالكم، عليم بنياتكم وأعمالكم.

لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَلا عَلَى أَنفُسِكُمْ أَنْ تَأْكُلُوا مِنْ بُيُوتِكُمْ أَوْ بُيُوتِ آبَائِكُمْ أَوْ بُيُوتِ أُمَّهَاتِكُمْ أَوْ بُيُوتِ إِخْوَانِكُمْ أَوْ بُيُوتِ أَخَوَاتِكُمْ أَوْ بُيُوتِ أَعْمَامِكُمْ أَوْ بُيُوتِ عَمَّاتِكُمْ أَوْ بُيُوتِ أَخْوَالِكُمْ أَوْ بُيُوتِ خَالاتِكُمْ أَوْ مَا مَلَكْتُمْ مَفَاتِحَهُ أَوْ صَدِيقِكُمْ لَيْسَ عَلَيْكُمْ جُنَاحٌ أَنْ تَأْكُلُوا جَمِيعاً أَوْ أَشْتَاتاً فَإِذَا دَخَلْتُمْ بُيُوتاً فَسَلِّمُوا عَلَى أَنفُسِكُمْ تَحِيَّةً مِنْ عِنْدِ اللَّهِ مُبَارَكَةً طَيِّبَةً كَذَلِكَ يُبَيِّنُ اللَّهُ لَكُمْ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (61)

ليس على أصحاب الأعذار من العُمْيان وذوي العرج والمرضى إثم في ترك الأمور الواجبة التي لا يقدرون على القيام بها, كالجهاد ونحوه، مما يتوقف على بصر الأعمى أو سلامة الأعرج أو صحة المريض، وليس على أنفسكم- أيها المؤمنون- حرج في أن تأكلوا من بيوت أولادكم، أو من بيوت آبائكم، أو أمهاتكم، أو إخوانكم، أو أخواتكم، أو أعمامكم، أو عماتكم, أو أخوالكم, أو خالاتكم, أو من البيوت التي وُكِّلْتم بحفظها في غيبة أصحابها بإذنهم، أو من بيوت الأصدقاء, ولا حرج عليكم أن تأكلوا مجتمعين أو متفرقين، فإذا دخلتم بيوتًا مسكونة أو غير مسكونة فليسلِّم بعضكم على بعض بتحية الإسلام، وهي: السلام عليكم ورحمة الله وبركاته, أو السلام علينا وعلى عباد الله الصالحين، إذا لم يوجد أحد، وهذه التحية شرعها الله، وهي مباركة تُنْمِي المودة والمحبة, طيبة محبوبة للسامع، وبمثل هذا التبيين يبيِّن الله لكم معالم دينه وآياته؛ لتعقلوها، وتعملوا بها.

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ وَإِذَا كَانُوا مَعَهُ عَلَى أَمْرٍ جَامِعٍ لَمْ يَذْهَبُوا حَتَّى يَسْتَأْذِنُوهُ إِنَّ الَّذِينَ يَسْتَأْذِنُونَكَ أُوْلَئِكَ الَّذِينَ يُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ فَإِذَا اسْتَأْذَنُوكَ لِبَعْضِ شَأْنِهِمْ فَأْذَنْ لِمَنْ شِئْتَ مِنْهُمْ وَاسْتَغْفِرْ لَهُمْ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (62)

إنما المؤمنون حقًا هم الذين صدَّقوا الله ورسوله، وعملوا بشرعه، وإذا كانوا مع النبي صلى الله عليه وسلم على أمر جمعهم له في مصلحة المسلمين، لم ينصرف أحد منهم حتى يستأذنه، إن الذين يستأذنونك - أيها النبي - هم الذين يؤمنون بالله ورسوله حقًا، فإذا استأذنوك لبعض حاجتهم فَأْذَن لمن شئت ممن طلب الإذن في الانصراف لعذر، واطلب لهم المغفرة من الله. إن الله غفور لذنوب عباده التائبين، رحيم بهم.

لا تَجْعَلُوا دُعَاءَ الرَّسُولِ بَيْنَكُمْ كَدُعَاءِ بَعْضِكُمْ بَعْضاً قَدْ يَعْلَمُ اللَّهُ الَّذِينَ يَتَسَلَّلُونَ مِنْكُمْ لِوَاذاً فَلْيَحْذَرْ الَّذِينَ يُخَالِفُونَ عَنْ أَمْرِهِ أَنْ تُصِيبَهُمْ فِتْنَةٌ أَوْ يُصِيبَهُمْ عَذَابٌ أَلِيمٌ (63)

لا تقولوا -أيها المؤمنون- عند ندائكم رسول الله: يا محمد، ولا يا محمد بن عبد الله، كما يقول ذلك بعضكم لبعض, ولكن شرِّفوه، وقولوا: يا نبي الله, يا رسول الله. قد يعلم الله المنافقين الذين يخرجون من مجلس النبي صلى الله عليه وسلم خفية بغير إذنه، يلوذ بعضهم ببعض، فليَحْذَر الذين يخالفون أمر رسول الله أن تنزل بهم محنة وشر، أو يصيبهم عذاب مؤلم موجع في الآخرة.

أَلا إِنَّ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ قَدْ يَعْلَمُ مَا أَنْتُمْ عَلَيْهِ وَيَوْمَ يُرْجَعُونَ إِلَيْهِ فَيُنَبِّئُهُمْ بِمَا عَمِلُوا وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (64)

ألا إن لله ما في السموات والأرض خلقًا وملكًا وعبادة, قد أحاط علمه بجميع ما أنتم عليه, ويوم يرجع العباد إليه في الآخرة, يخبرهم بعملهم, ويجازيهم عليه، والله بكل شيء عليم، لا تخفى عليه أعمالهم وأحوالهم.

25- سورة الفرقان

تَبَارَكَ الَّذِي نَزَّلَ الْفُرْقَانَ عَلَى عَبْدِهِ لِيَكُونَ لِلْعَالَمِينَ نَذِيراً (1)

عَظُمَتْ بركات الله, وكثرت خيراته, وكملت أوصافه سبحانه وتعالى الذي نزَّل القرآن الفارق بين الحق والباطل على عبده محمد صلى الله عليه وسلم؛ ليكون رسولا للإنس والجن, مخوِّفًا لهم من عذاب الله.

الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَلَمْ يَتَّخِذْ وَلَداً وَلَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَخَلَقَ كُلَّ شَيْءٍ فَقَدَّرَهُ تَقْدِيراً (2)

الذي له ملك السموات والأرض, ولم يتخذ ولدًا, ولم يكن له شريك في ملكه, وهو الذي خلق كل شيء, فسوَّاه على ما يناسبه من الخلق وَفْق ما تقتضيه حكمته دون نقص أو خلل.

وَاتَّخَذُوا مِنْ دُونِهِ آلِهَةً لا يَخْلُقُونَ شَيْئاً وَهُمْ يُخْلَقُونَ وَلا يَمْلِكُونَ لأَنفُسِهِمْ ضَرّاً وَلا نَفْعاً وَلا يَمْلِكُونَ مَوْتاً وَلا حَيَاةً وَلا نُشُوراً (3)

واتخذ مشركو العرب معبودات من دون الله لا تستطيع خَلْق شيء، والله خلقها وخلقهم, ولا تملك لنفسها دَفْعَ ضر أو جلب نفع, ولا تستطيع إماتة حي أو إحياء ميت, أو بعث أحد من الأموات حيًا من قبره.

وَقَالَ الَّذِينَ كَفَرُوا إِنْ هَذَا إِلاَّ إِفْكٌ افْتَرَاهُ وَأَعَانَهُ عَلَيْهِ قَوْمٌ آخَرُونَ فَقَدْ جَاءُوا ظُلْماً وَزُوراً (4)

وقال الكافرون بالله: ما هذا القرآن إلا كذب وبهتان اختلقه محمد, وأعانه على ذلك أناس آخرون, فقد ارتكبوا ظلمًا فظيعًا, وأتوا زورًا شنيعًا؛ فالقرآن ليس مما يمكن لبشر أن يختلقه.

وَقَالُوا أَسَاطِيرُ الأَوَّلِينَ اكْتَتَبَهَا فَهِيَ تُمْلَى عَلَيْهِ بُكْرَةً وَأَصِيلاً (5)

وقالوا عن القرآن: هو أحاديث الأولين المسطرة في كتبهم، استنسخها محمد، فهي تُقْرَأ عليه صباحًا ومساء.

قُلْ أَنزَلَهُ الَّذِي يَعْلَمُ السِّرَّ فِي السَّمَوَاتِ وَالأَرْضِ إِنَّهُ كَانَ غَفُوراً رَحِيماً (6)

قل - أيها الرسول - لهؤلاء الكفار: إن الذي أنزل القرآن هو الله الذي أحاط علمه بما في السموات والأرض، إنه كان غفورًا لمن تاب من الذنوب والمعاصي، رحيمًا بهم حيث لم يعاجلهم بالعقوبة.

وَقَالُوا مَالِ هَذَا الرَّسُولِ يَأْكُلُ الطَّعَامَ وَيَمْشِي فِي الأَسْوَاقِ لَوْلا أُنزِلَ إِلَيْهِ مَلَكٌ فَيَكُونَ مَعَهُ نَذِيراً (7) أَوْ يُلْقَى إِلَيْهِ كَنزٌ أَوْ تَكُونُ لَهُ جَنَّةٌ يَأْكُلُ مِنْهَا وَقَالَ الظَّالِمُونَ إِنْ تَتَّبِعُونَ إِلاَّ رَجُلاً مَسْحُوراً (8)

وقال المشركون: ما لهذا الذي يزعم أنه رسول الله (يعنون محمدًا صلى الله عليه وسلم) يأكل الطعام مثلنا، ويمشي في الأسواق لطلب الرزق؟ فهلا أرسل الله معه مَلَكًا يشهد على صدقه، أو يهبط عليه من السماء كنز من مال, أو تكون له حديقة عظيمة يأكل من ثمرها, وقال هؤلاء الظالمون المكذبون: ما تتبعون أيها المؤمنون إلا رجلا به سحر غلب على عقله.

انظُرْ كَيْفَ ضَرَبُوا لَكَ الأَمْثَالَ فَضَلُّوا فَلا يَسْتَطِيعُونَ سَبِيلاً (9)

انظر - أيها الرسول - كيف قال المكذبون في حقك تلك الأقوال العجيبة التي تشبه -لغرابتها- الأمثال؛ ليتوصلوا إلى تكذيبك؟ فبَعُدوا بذلك عن الحق, فلا يجدون سبيلا إليه؛ ليصححوا ما قالوه فيك من الكذب والافتراء.

تَبَارَكَ الَّذِي إِنْ شَاءَ جَعَلَ لَكَ خَيْراً مِنْ ذَلِكَ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَيَجْعَلْ لَكَ قُصُوراً (10)

عَظُمَتْ بركات الله, وكَثُرَتْ خيراته, الذي إن شاء جعل لك - أيها الرسول - خيرًا مما تمنَّوه لك، فجعل لك في الدنيا حدائق كثيرة تتخللها الأنهار، وجعل لك فيها قصورًا عظيمة.

بَلْ كَذَّبُوا بِالسَّاعَةِ وَأَعْتَدْنَا لِمَنْ كَذَّبَ بِالسَّاعَةِ سَعِيراً (11)

وما كذبوك؛ لأنك تأكل الطعام, وتمشي في الأسواق، بل كذَّبوا بيوم القيامة وما فيه من جزاء، وأعتدنا لمن كذب بالساعة نارًا حارة تُسَعَّر بهم.

إِذَا رَأَتْهُم مِنْ مَكَانٍ بَعِيدٍ سَمِعُوا لَهَا تَغَيُّظاً وَزَفِيراً (12)

إذا رأت النار هؤلاء المكذبين يوم القيامة من مكان بعيد، سمعوا صوت غليانها وزفيرها، من شدة تغيظها منهم.

وَإِذَا أُلْقُوا مِنْهَا مَكَاناً ضَيِّقاً مُقَرَّنِينَ دَعَوْا هُنَالِكَ ثُبُوراً (13)

وإذا أُلقوا في مكان شديد الضيق من جهنم- وقد قُرِنت أيديهم بالسلاسل إلى أعناقهم- دَعَوْا على أنفسهم بالهلاك للخلاص منها.

لا تَدْعُوا الْيَوْمَ ثُبُوراً وَاحِداً وَادْعُوا ثُبُوراً كَثِيراً (14)

فيقال لهم تيئيسًا، لا تَدْعوا اليوم بالهلاك مرة واحدة، بل مرات كثيرة، فلن يزيدكم ذلك إلا غمًّا، فلا خلاص لكم.

قُلْ أَذَلِكَ خَيْرٌ أَمْ جَنَّةُ الْخُلْدِ الَّتِي وُعِدَ الْمُتَّقُونَ كَانَتْ لَهُمْ جَزَاءً وَمَصِيراً (15)

قل لهم - أيها الرسول -: أهذه النار التي وُصِفتْ لكم خيرٌ أم جنة النعيم الدائم التي وُعِد بها الخائفون من عذاب ربهم، كانت لهم ثوابًا على عملهم، ومآلا يرجعون إليه في الآخرة؟

لَهُمْ فِيهَا مَا يَشَاءُونَ خَالِدِينَ كَانَ عَلَى رَبِّكَ وَعْداً مَسْئُولاً (16)

لهؤلاء المطيعين في الجنة ما يشتهون من ملاذِّ النعيم, متاعهم فيه دائم، كان دخولهم إياها على ربك - أيها الرسول - وعدًا مسؤولا يسأله عباد الله المتقون، والله لا يخلف وعده.

وَيَوْمَ يَحْشُرُهُمْ وَمَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ فَيَقُولُ أَأَنْتُمْ أَضْلَلْتُمْ عِبَادِي هَؤُلاءِ أَمْ هُمْ ضَلُّوا السَّبِيلَ (17)

ويوم القيامة يحشر الله المشركين وما كانوا يعبدونه من دونه, فيقول لهؤلاء المعبودين: أأنتم أضللتم عبادي هؤلاء عن طريق الحق، وأمرتموهم بعبادتكم، أم هم ضلوا السبيل، فعبدوكم مِن تلقاء أنفسهم؟

قَالُوا سُبْحَانَكَ مَا كَانَ يَنْبَغِي لَنَا أَنْ نَتَّخِذَ مِنْ دُونِكَ مِنْ أَوْلِيَاءَ وَلَكِنْ مَتَّعْتَهُمْ وَآبَاءَهُمْ حَتَّى نَسُوا الذِّكْرَ وَكَانُوا قَوْماً بُوراً (18)

قال المعبودون من دون الله: تنزيهًا لك- يا ربنا- عَمَّا فعل هؤلاء، فما يصحُّ أن نَتَّخِذ سواك أولياء نواليهم, ولكن متعتَ هؤلاء المشركين وآباءهم بالمال والعافية في الدنيا، حتى نسوا ذكرك فأشركوا بك، وكانوا قومًا هلكى غلب عليهم الشقاء والخِذْلان .

فَقَدْ كَذَّبُوكُمْ بِمَا تَقُولُونَ فَمَا تَسْتَطِيعُونَ صَرْفاً وَلا نَصْراً وَمَنْ يَظْلِمْ مِنْكُمْ نُذِقْهُ عَذَاباً كَبِيراً (19)

فيقال للمشركين: لقد كذَّبكم هؤلاء الذين عبدتموهم في ادِّعائكم عليهم، فها أنتم أولاء لا تستطيعون دَفْعًا للعذاب عن أنفسكم، ولا نصرًا لها، ومَن يشرك بالله فيظلم نفسه ويعبد غير الله، ويمت على ذلك، يعذبه الله عذابًا شديدًا.

وَما أَرْسَلْنَا قَبْلَكَ مِنْ الْمُرْسَلِينَ إِلاَّ إِنَّهُمْ لَيَأْكُلُونَ الطَّعَامَ وَيَمْشُونَ فِي الأَسْوَاقِ وَجَعَلْنَا بَعْضَكُمْ لِبَعْضٍ فِتْنَةً أَتَصْبِرُونَ وَكَانَ رَبُّكَ بَصِيراً (20)

وما أرسلنا قبلك - أيها الرسول - أحدًا مِن رسلنا إلا كانوا بشرًا، يأكلون الطعام، ويمشون في الأسواق. وجعلنا بعضكم- أيها الناس- لبعض ابتلاء واختبارًا بالهدى والضلال، والغنى والفقر، والصحة والمرض، هل تصبرون، فتقوموا بما أوجبه الله عليكم، وتشكروا له، فيثيبكم مولاكم، أو لا تصبرون فتستحقوا العقوبة؟ وكان ربك - أيها الرسول - بصيرًا بمن يجزع أو يصبر، وبمن يكفر أو يشكر.

الجزء التاسع عشر

وَقَالَ الَّذِينَ لا يَرْجُونَ لِقَاءَنَا لَوْلا أُنزِلَ عَلَيْنَا الْمَلائِكَةُ أَوْ نَرَى رَبَّنَا لَقَدْ اسْتَكْبَرُوا فِي أَنفُسِهِمْ وَعَتَوْا عُتُوّاً كَبِيراً (21)

وقال الذين لا يؤمِّلون لقاء ربهم بعد موتهم لإنكارهم له: هلا أُنزل علينا الملائكة, فتُخْبِرنا بأن محمدًا صادق، أو نرى ربنا عِيانًا، فيخبرنا بصدقه في رسالته. لقد أُعجِبوا بأنفسهم واستعلَوْا حيث اجترؤوا على هذا القول, وتجاوزوا الحدَّ في طغيانهم وكفرهم.

يَوْمَ يَرَوْنَ الْمَلائِكَةَ لا بُشْرَى يَوْمَئِذٍ لِلْمُجْرِمِينَ وَيَقُولُونَ حِجْراً مَحْجُوراً (22)

يوم يرون الملائكة عند الاحتضار، وفي القبر، ويوم القيامة، على غير الصورة التي اقترحوها لا لتبشرهم بالجنة, ولكن لتقول لهم: جعل الله الجنة مكانًا محرمًا عليكم.

وَقَدِمْنَا إِلَى مَا عَمِلُوا مِنْ عَمَلٍ فَجَعَلْنَاهُ هَبَاءً مَنْثُوراً (23)

وقَدِمْنا إلى ما عملوه مِن مظاهر الخير والبر، فجعلناه باطلا مضمحلا لا ينفعهم كالهباء المنثور، وهو ما يُرى في ضوء الشمس من خفيف الغبار؛ وذلك أن العمل لا ينفع في الآخرة إلا إذا توفر في صاحبه: الإيمان بالله، والإخلاص له، والمتابعة لرسوله محمد، صلى الله عليه وسلم.

أَصْحَابُ الْجَنَّةِ يَوْمَئِذٍ خَيْرٌ مُسْتَقَرّاً وَأَحْسَنُ مَقِيلاً (24)

أصحاب الجنة يوم القيامة خير مستقرًا من أهل النار وأحسن منازل في الجنة, فراحتهم تامة، ونعيمهم لا يشوبه كدر.

وَيَوْمَ تَشَقَّقُ السَّمَاءُ بِالْغَمَامِ وَنُزِّلَ الْمَلائِكَةُ تَنزِيلاً (25)

واذكر - أيها الرسول - ذلك اليوم الذي تتشقق فيه السماء، ويظهر من فتحاتها السحاب الأبيض الرقيق، وينزل الله ملائكة السموات يومئذ، فيحيطون بالخلائق في المحشر، ويأتي الله تبارك وتعالى لفصل القضاء بين العباد، إتيانًا يليق بجلاله.

الْمُلْكُ يَوْمَئِذٍ الْحَقُّ لِلرَّحْمَنِ وَكَانَ يَوْماً عَلَى الْكَافِرِينَ عَسِيراً (26)

المُلْك الحق في هذا اليوم للرحمن وحده دون مَن سواه، وكان هذا اليوم صعبًا شديدًا على الكافرين، لما ينالهم من العقاب والعذاب الأليم.

وَيَوْمَ يَعَضُّ الظَّالِمُ عَلَى يَدَيْهِ يَقُولُ يَا لَيْتَنِي اتَّخَذْتُ مَعَ الرَّسُولِ سَبِيلاً (27) يَا وَيْلَتِي لَيْتَنِي لَمْ أَتَّخِذْ فُلاناً خَلِيلاً (28) لَقَدْ أَضَلَّنِي عَنْ الذِّكْرِ بَعْدَ إِذْ جَاءَنِي وَكَانَ الشَّيْطَانُ لِلإِنسَانِ خَذُولاً (29)

واذكر - أيها الرسول - يوم يَعَضُّ الظالم لنفسه على يديه ندمًا وتحسرًا قائلا يا ليتني صاحبت رسول الله محمدًا صلى الله عليه وسلم واتبعته في اتخاذ الإسلام طريقًا إلى الجنة، ويتحسَّر قائلا يا ليتني لم أتخذ الكافر فلانًا صديقًا أتبعه وأوده. لقد أضلَّني هذا الصديق عن القرآن بعد إذ جاءني. وكان الشيطان الرجيم خذولا للإنسان دائمًا. وفي هذه الآيات التحذير من مصاحبة قرين السوء؛ فإنه قد يكون سببًا لإدخال قرينه النار.

وَقَالَ الرَّسُولُ يَا رَبِّ إِنَّ قَوْمِي اتَّخَذُوا هَذَا الْقُرْآنَ مَهْجُوراً (30)

وقال الرسول شاكيًا ما صنع قومه: يا ربِّ إن قومي تركوا هذا القرآن وهجروه، متمادين في إعراضهم عنه وتَرْكِ تدبُّره والعمل به وتبليغه. وفي الآية تخويف عظيم لمن هجر القرآن فلم يعمل به.

وَكَذَلِكَ جَعَلْنَا لِكُلِّ نَبِيٍّ عَدُوّاً مِنْ الْمُجْرِمِينَ وَكَفَى بِرَبِّكَ هَادِياً وَنَصِيراً (31)

وكما جعلنا لك - أيها الرسول - أعداء من مجرمي قومك، جعلنا لكل نبيٍّ من الأنبياء عدوًا من مجرمي قومه، فاصبر كما صبروا. وكفى بربك هاديًا ومرشدًا ومعينًا يعينك على أعدائك. وفي هذا تسلية لنبيه محمد صلى الله عليه وسلم.

وَقَالَ الَّذِينَ كَفَرُوا لَوْلا نُزِّلَ عَلَيْهِ الْقُرْآنُ جُمْلَةً وَاحِدَةً كَذَلِكَ لِنُثَبِّتَ بِهِ فُؤَادَكَ وَرَتَّلْنَاهُ تَرْتِيلاً (32)

وقال الذين كفروا: هلا أنزل القرآن على محمد جملة واحدة كالتوراة والإنجيل والزبور! قال الله سبحانه وتعالى: كذلك أنزلناه مفرقًا؛ لنقوِّي به قلبك وتزداد به طمأنينة، فتعيه وتحمله، وبيَّنَّاه في تثبت ومُهْلَة.

وَلا يَأْتُونَكَ بِمَثَلٍ إِلاَّ جِئْنَاكَ بِالْحَقِّ وَأَحْسَنَ تَفْسِيراً (33)

ولا يأتيك - أيها الرسول - المشركون بحجة أو شبهة إلا جئناك بالجواب الحق وبأحسن بيان له.

الَّذِينَ يُحْشَرُونَ عَلَى وُجُوهِهِمْ إِلَى جَهَنَّمَ أُوْلَئِكَ شَرٌّ مَكَاناً وَأَضَلُّ سَبِيلاً (34)

أولئك الكفار هم الذين يُسحبون على وجوههم إلى جهنم, وأولئك هم شر الناس منزلة، وأبعدهم طريقًا عن الحق.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ وَجَعَلْنَا مَعَهُ أَخَاهُ هَارُونَ وَزِيراً (35) فَقُلْنَا اذْهَبَا إِلَى الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِنَا فَدَمَّرْنَاهُمْ تَدْمِيراً (36)

ولقد آتينا موسى التوراة، وجعلنا معه أخاه هارون معينًا له، فقلنا لهما: اذهبا إلى فرعون وقومه الذين كذَّبوا بدلائل ربوبيتنا وألوهيتنا, فذهبا إليهم، فدَعَواهم إلى الإيمان بالله وطاعته وعدم الإشراك به، فكذَّبوهما، فأهلكناهم إهلاكًا عظيمًا.

وَقَوْمَ نُوحٍ لَمَّا كَذَّبُوا الرُّسُلَ أَغْرَقْنَاهُمْ وَجَعَلْنَاهُمْ لِلنَّاسِ آيَةً وَأَعْتَدْنَا لِلظَّالِمِينَ عَذَاباً أَلِيماً (37)

وأغرقنا قوم نوح بالطوفان حين كذَّبوه. ومن كذب رسولا فقد كذب الرسل جميعًا. وجعلنا إغراقهم للناس عبرة، وجعلنا لهم ولمن سلك سبيلهم في التكذيب يوم القيامة عذابًا موجعًا.

وَعَاداً وَثَمُودَ وَأَصْحَابَ الرَّسِّ وَقُرُوناً بَيْنَ ذَلِكَ كَثِيراً (38)

وأهلكنا عادًا قوم هود، وثمود قوم صالح، وأصحاب البئر وأممًا كثيرة بين قوم نوح وعاد وثمود وأصحاب الرسِّ، لا يعلمهم إلا الله.

وَكُلاًّ ضَرَبْنَا لَهُ الأَمْثَالَ وَكُلاًّ تَبَّرْنَا تَتْبِيراً (39)

وكل الأمم بيَّنَّا لهم الحجج، ووضَّحنا لهم الأدلة, وأزحنا الأعذار عنهم، ومع ذلك لم يؤمنوا، فأهلكناهم بالعذاب إهلاكًا.

وَلَقَدْ أَتَوْا عَلَى الْقَرْيَةِ الَّتِي أُمْطِرَتْ مَطَرَ السَّوْءِ أَفَلَمْ يَكُونُوا يَرَوْنَهَا بَلْ كَانُوا لا يَرْجُونَ نُشُوراً (40)

ولقد كان مشركو "مكة" يمرون في أسفارهم على قرية قوم لوط، وهي قرية "سدوم" التي أُهلِكت بالحجارة من السماء، فلم يعتبروا بها، بل كانوا لا يرجون معادًا يوم القيامة يجازون فيه.

وَإِذَا رَأَوْكَ إِنْ يَتَّخِذُونَكَ إِلاَّ هُزُواً أَهَذَا الَّذِي بَعَثَ اللَّهُ رَسُولاً (41) إِنْ كَادَ لَيُضِلُّنَا عَنْ آلِهَتِنَا لَوْلا أَنْ صَبَرْنَا عَلَيْهَا وَسَوْفَ يَعْلَمُونَ حِينَ يَرَوْنَ الْعَذَابَ مَنْ أَضَلُّ سَبِيلاً (42)

وإذا رآك هؤلاء المكذبون - أيها الرسول - استهزؤوا بك قائلين: أهذا الذي يزعم أن الله بعثه رسولا إلينا؟ إنه قارب أن يصرفنا عن عبادة أصنامنا بقوة حجته وبيانه, لولا أن ثَبَتْنا على عبادتها، وسوف يعلمون حين يرون ما يستحقون من العذاب: مَن أضل دينًا أهم أم محمد؟

أَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ أَفَأَنْتَ تَكُونُ عَلَيْهِ وَكِيلاً (43)

انظر - أيها الرسول - متعجبًا إلى مَن أطاع هواه كطاعة الله، أفأنت تكون عليه حفيظًا حتى تردَّه إلى الإيمان؟

أَمْ تَحْسَبُ أَنَّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلاَّ كَالأَنْعَامِ بَلْ هُمْ أَضَلُّ سَبِيلاً (44)

أم تظن أن أكثرهم يسمعون آيات الله سماع تدبر، أو يفهمون ما فيها؟ ما هم إلا كالبهائم في عدم الانتفاع بما يسمعونه، بل هم أضل طريقًا منها.

أَلَمْ تَرَى إِلَى رَبِّكَ كَيْفَ مَدَّ الظِّلَّ وَلَوْ شَاءَ لَجَعَلَهُ سَاكِناً ثُمَّ جَعَلْنَا الشَّمْسَ عَلَيْهِ دَلِيلاً (45) ثُمَّ قَبَضْنَاهُ إِلَيْنَا قَبْضاً يَسِيراً (46)

ألم تر كيف مدَّ الله الظل من طلوع الفجر إلى طلوع الشمس؟ ولو شاء لجعله ثابتًا مستقرًا لا تزيله الشمس، ثم جعلنا الشمس علامة يُستَدَلُّ بأحوالها على أحواله، ثم تَقَلَّصَ الظل يسيرًا يسيرًا، فكلما ازداد ارتفاع الشمس ازداد نقصانه. وذلك من الأدلة على قدرة الله وعظمته، وأنه وحده المستحق للعبادة دون سواه.

وَهُوَ الَّذِي جَعَلَ لَكُمْ اللَّيْلَ لِبَاساً وَالنَّوْمَ سُبَاتاً وَجَعَلَ النَّهَارَ نُشُوراً (47)

والله تعالى هو الذي جعل لكم الليل ساترًا لكم بظلامه كما يستركم اللباس، وجعل النوم راحة لأبدانكم، وجعل لكم النهار؛ لتنتشروا في الأرض، وتطلبوا معايشكم.

وَهُوَ الَّذِي أَرْسَلَ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ وَأَنزَلْنَا مِنْ السَّمَاءِ مَاءً طَهُوراً (48) لِنُحْيِيَ بِهِ بَلْدَةً مَيْتاً وَنُسْقِيَهُ مِمَّا خَلَقْنَا أَنْعَاماً وَأَنَاسِيَّ كَثِيراً (49)

وهو الذي أرسل الرياح التي تحمل السحاب، تبشر الناس بالمطر رحمة منه، وأنزلنا من السماء ماء يُتَطَهَّر به ؛ لنخرج به النبات في مكان لا نبات فيه ، فيحيا البلد الجدب بعد موات، ونُسْقي ذلك الماء مِن خَلْقِنا كثيرًا من الأنعام والناس.

وَلَقَدْ صَرَّفْنَاهُ بَيْنَهُمْ لِيَذَّكَّرُوا فَأَبَى أَكْثَرُ النَّاسِ إِلاَّ كُفُوراً (50)

ولقد أنزلنا المطر على أرض دون أخرى؛ ليذكر الذين أنزلنا عليهم المطر نعمة الله عليهم، فيشكروا له، وليذكر الذين مُنعوا منه، فيسارعوا بالتوبة إلى الله - جل وعلا- ليرحمهم ويسقيهم، فأبى أكثر الناس إلا جحودًا لنعمنا عليهم، كقولهم: مطرنا بنَوْء كذا وكذا.

وَلَوْ شِئْنَا لَبَعَثْنَا فِي كُلِّ قَرْيَةٍ نَذِيراً (51) فَلا تُطِعْ الْكَافِرِينَ وَجَاهِدْهُمْ بِهِ جِهَاداً كَبِيراً (52)

ولو شئنا لبعثنا في كل قرية نذيرًا، يدعوهم إلى الله عز وجل، وينذرهم عذابه، ولكنا جعلناك - أيها الرسول - مبعوثًا إلى جميع أهل الأرض، وأمرناك أن تبلغهم هذا القرآن، فلا تطع الكافرين في ترك شيء مما أرسلتَ به، بل ابذل جهدك في تبليغ الرسالة, وجاهد الكافرين بهذا القرآن جهادًا كبيرًا، لا يخالطه فتور.

وَهُوَ الَّذِي مَرَجَ الْبَحْرَيْنِ هَذَا عَذْبٌ فُرَاتٌ وَهَذَا مِلْحٌ أُجَاجٌ وَجَعَلَ بَيْنَهُمَا بَرْزَخاً وَحِجْراً مَحْجُوراً (53)

والله هو الذي خلط البحرين: العذب السائغ الشراب، والملح الشديد الملوحة، وجعل بينهما حاجزًا يمنع كل واحدٍ منهما من إفساد الآخر، ومانعًا مِن أن يصل أحدهما إلى الآخر.

وَهُوَ الَّذِي خَلَقَ مِنْ الْمَاءِ بَشَراً فَجَعَلَهُ نَسَباً وَصِهْراً وَكَانَ رَبُّكَ قَدِيراً (54)

وهو الذي خلق مِن منيِّ الرجل والمرأة ذرية ذكورًا وإناثًا، فنشأ من هذا قرابة النسب وقرابة المصاهرة. وكان ربك قديرًا على خلق ما يشاء.

وَيَعْبُدُونَ مِنْ دُونِ اللَّهِ مَا لا يَنفَعُهُمْ وَلا يَضُرُّهُمْ وَكَانَ الْكَافِرُ عَلَى رَبِّهِ ظَهِيراً (55)

ومع كل هذه الدلائل على قدرة الله وإنعامه على خلقه يَعبدُ الكفار مِن دون الله ما لا ينفعهم إن عبدوه, ولا يضرهم إن تركوا عبادته, وكان الكافر عونًا للشيطان على ربه بالشرك في عبادة الله, مُظَاهِرًا له على معصيته.

وَمَا أَرْسَلْنَاكَ إِلاَّ مُبَشِّراً وَنَذِيراً (56)

وما أرسلناك - أيها الرسول - إلا مبشرًا للمؤمنين بالجنة ومنذرًا للكافرين بالنار.

قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِلاَّ مَنْ شَاءَ أَنْ يَتَّخِذَ إِلَى رَبِّهِ سَبِيلاً (57)

قل لهم: لا أطلب منكم على تبليغ الرسالة أيَّ أجر، لكنْ من أراد أن يهتدي ويسلك سبيل الحق إلى ربه وينفق في مرضاته، فلست أُجبركم عليه, وإنما هو خير لأنفسكم.

وَتَوَكَّلْ عَلَى الْحَيِّ الَّذِي لا يَمُوتُ وَسَبِّحْ بِحَمْدِهِ وَكَفَى بِهِ بِذُنُوبِ عِبَادِهِ خَبِيراً (58)

وتوكل على الله الذي له جميع معاني الحياة الكاملة كما يليق بجلاله الذي لا يموت، ونزِّهه عن صفات النقصان. وكفى بالله خبيرًا بذنوب خلقه, لا يخفى عليه شيء منها، وسيحاسبهم عليها ويجازيهم بها.

الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ الرَّحْمَنُ فَاسْأَلْ بِهِ خَبِيراً (59)

الذي خلق السموات والأرض وما بينهما في ستة أيام، ثم استوى على العرش- أي علا وارتفع- استواءً يليق بجلاله، هو الرحمن، فاسأل - أيها النبي - به خبيرًا، يعني بذلك سبحانه نفسه الكريمة، فهو الذي يعلم صفاته وعظمته وجلاله. ولا أحد من البشر أعلم بالله ولا أخبر به من عبده ورسوله محمد صلى الله عليه وسلم.

وَإِذَا قِيلَ لَهُمْ اسْجُدُوا لِلرَّحْمَنِ قَالُوا وَمَا الرَّحْمَنُ أَنَسْجُدُ لِمَا تَأْمُرُنَا وَزَادَهُمْ نُفُوراً (60)

وإذا قيل للكافرين: اسجدوا للرحمن واعبدوه قالوا: ما نعرف الرحمن، أنسجد لما تأمرنا بالسجود له طاعة لأمرك؟ وزادهم دعاؤهم إلى السجود للرحمن بُعْداً عن الإيمان ونفورًا منه.

تَبَارَكَ الَّذِي جَعَلَ فِي السَّمَاءِ بُرُوجاً وَجَعَلَ فِيهَا سِرَاجاً وَقَمَراً مُنِيراً (61)

عَظُمَتْ بركات الرحمن وكثر خيره، الذي جعل في السماء النجوم الكبار بمنازلها، وجعل فيها شمسًا تضيء وقمرًا ينير.

وَهُوَ الَّذِي جَعَلَ اللَّيْلَ وَالنَّهَارَ خِلْفَةً لِمَنْ أَرَادَ أَنْ يَذَّكَّرَ أَوْ أَرَادَ شُكُوراً (62)

وهو الذي جعل الليل والنهار متعاقبَيْن يَخْلُف أحدهما الآخر لمن أراد أن يعتبر بما في ذلك إيمانًا بالمدبِّر الخالق، أو أراد أن يشكر لله تعالى على نعمه وآلائه.

وَعِبَادُ الرَّحْمَنِ الَّذِينَ يَمْشُونَ عَلَى الأَرْضِ هَوْناً وَإِذَا خَاطَبَهُمْ الْجَاهِلُونَ قَالُوا سَلاماً (63)

وعباد الرحمن الصالحون يمشون على الأرض بسكينة متواضعين, وإذا خاطبهم الجهلة السفهاء بالأذى أجابوهم بالمعروف من القول, وخاطبوهم خطابًا يَسْلَمون فيه من الإثم، ومن مقابلة الجاهل بجهله.

وَالَّذِينَ يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَقِيَاماً (64)

والذين يكثرون من صلاة الليل مخلصين فيها لربهم، متذللين له بالسجود والقيام.

وَالَّذِينَ يَقُولُونَ رَبَّنَا اصْرِفْ عَنَّا عَذَابَ جَهَنَّمَ إِنَّ عَذَابَهَا كَانَ غَرَاماً (65) إِنَّهَا سَاءَتْ مُسْتَقَرّاً وَمُقَاماً (66)

والذين هم مع اجتهادهم في العبادة يخافون الله فيدعونه أن ينجيهم من عذاب جهنم، إن عذابها يلازم صاحبه. إن جهنم شر قرار وإقامة.

وَالَّذِينَ إِذَا أَنفَقُوا لَمْ يُسْرِفُوا وَلَمْ يَقْتُرُوا وَكَانَ بَيْنَ ذَلِكَ قَوَاماً (67)

والذين إذا أنفقوا من أموالهم لم يتجاوزوا الحد في العطاء، ولم يضيِّقوا في النفقة، وكان إنفاقهم وسطًا بين التبذير والتضييق.

وَالَّذِينَ لا يَدْعُونَ مَعَ اللَّهِ إِلَهاً آخَرَ وَلا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللَّهُ إِلاَّ بِالْحَقِّ وَلا يَزْنُونَ وَمَنْ يَفْعَلْ ذَلِكَ يَلْقَ أَثَاماً (68) يُضَاعَفْ لَهُ الْعَذَابُ يَوْمَ الْقِيَامَةِ وَيَخْلُدْ فِيهِ مُهَاناً (69) إِلاَّ مَنْ تَابَ وَآمَنَ وَعَمِلَ عَمَلاً صَالِحاً فَأُوْلَئِكَ يُبَدِّلُ اللَّهُ سَيِّئَاتِهِمْ حَسَنَاتٍ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (70) وَمَنْ تَابَ وَعَمِلَ صَالِحاً فَإِنَّهُ يَتُوبُ إِلَى اللَّهِ مَتَاباً (71)

والذين يوحدون الله، ولا يدعون ولا يعبدون إلهًا غيره، ولا يقتلون النفس التي حرَّم الله قتلها إلا بما يحق قتلها به: من كفر بعد إيمان، أو زنى بعد زواج، أو قتل نفس عدوانًا، ولا يزنون، بل يحفظون فروجهم, إلا على أزواجهم أو ما ملكت أيمانهم، ومن يفعل شيئًا من هذه الكبائر يَلْقَ في الآخرة عقابًا. يُضاعَفْ له العذاب يوم القيامة، ويَخْلُدْ فيه ذليلا حقيرًا. (والوعيد بالخلود لمن فعلها كلَّها، أو لمن أشرك بالله). لكن مَن تاب مِن هذه الذنوب توبة نصوحًا وآمن إيمانًا جازمًا مقرونًا بالعمل الصالح، فأولئك يمحو الله عنهم سيئاتهم ويجعل مكانها حسنات ؛ بسبب توبتهم وندمهم . وكان الله غفورًا لمن تاب، رحيمًا بعباده حيث دعاهم إلى التوبة بعد مبارزته بأكبر المعاصي. ومن تاب عمَّا ارتكب من الذنوب، وعمل عملا صالحا فإنه بذلك يرجع إلى الله رجوعًا صحيحًا، فيقبل الله توبته ويكفر ذنوبه.

وَالَّذِينَ لا يَشْهَدُونَ الزُّورَ وَإِذَا مَرُّوا بِاللَّغْوِ مَرُّوا كِرَاماً (72)

والذين لا يشهدون بالكذب ولا يحضرون مجالسه، وإذا مروا بأهل الباطل واللغو من غير قصد مرُّوا معرضين منكرين يتنزهون عنه، ولا يرضونه لغيرهم.

وَالَّذِينَ إِذَا ذُكِّرُوا بِآيَاتِ رَبِّهِمْ لَمْ يَخِرُّوا عَلَيْهَا صُمّاً وَعُمْيَاناً (73)

والذين إذا وُعِظُوا بآيات القرآن ودلائل وحدانية الله لم يتغافلوا عنها، كأنهم صمٌّ لم يسمعوها، وعُمْيٌ لم يبصروها، بل وَعَتْها قلوبهم، وتفتَّحت لها بصائرهم، فخرُّوا لله ساجدين مطيعين.

وَالَّذِينَ يَقُولُونَ رَبَّنَا هَبْ لَنَا مِنْ أَزْوَاجِنَا وَذُرِّيَّاتِنَا قُرَّةَ أَعْيُنٍ وَاجْعَلْنَا لِلْمُتَّقِينَ إِمَاماً (74)

والذين يسألون الله تعالى قائلين: ربنا هب لنا مِن أزواجنا وذريَّاتنا ما تَقَرُّ به أعيننا، وفيه أنسنا وسرورنا، واجعلنا قدوة يُقتدى بنا في الخير.

أُوْلَئِكَ يُجْزَوْنَ الْغُرْفَةَ بِمَا صَبَرُوا وَيُلَقَّوْنَ فِيهَا تَحِيَّةً وَسَلاماً (75) خَالِدِينَ فِيهَا حَسُنَتْ مُسْتَقَرّاً وَمُقَاماً (76)

أولئك الذين اتصفوا بالصفات السابقة من عباد الرحمن، يثابون أعلى منازل الجنة ؛ برحمة الله وبسبب صبرهم على الطاعات, وسَيُلَقَّوْن في الجنة التحية والتسليم من الملائكة, والحياة الطيبة والسلامة مِنَ الآفات، خالدين فيها أبدًا مِن غير موت، حَسُنَتْ مستقرًا يَقِرُّون فيه ومقامًا يقيمون به، لا يبغون عنها تحولا.

قُلْ مَا يَعْبَأُ بِكُمْ رَبِّي لَوْلا دُعَاؤُكُمْ فَقَدْ كَذَّبْتُمْ فَسَوْفَ يَكُونُ لِزَاماً (77)

أخبر الله تعالى أنه لا يبالي ولا يعبأ بالناس، لولا دعاؤهم إياه دعاء العبادة ودعاء المسألة، فقد كَذَّبتم-أيها الكافرون- فسوف يكون تكذيبكم مُفْضِيًا لعذاب يلزمكم لزوم الغريم لغريمه, ويهلككم في الدنيا والآخرة.

26- سورة الشعراء

طسم (1)

(طسم) سبق الكلام على الحروف المقطعة في أول سورة البقرة.

تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2)

هذه آيات القرآن الموضِّح لكل شيء الفاصل بين الهدى والضلال.

لَعَلَّكَ بَاخِعٌ نَفْسَكَ أَلاَّ يَكُونُوا مُؤْمِنِينَ (3)

لعلك - أيها الرسول - من شدة حرصك على هدايتهم مُهْلِك نفسك ؛ لأنهم لم يصدِّقوا بك ولم يعملوا بهديك ، فلا تفعل ذلك.

إِنْ نَشَأْ نُنَزِّلْ عَلَيْهِمْ مِنْ السَّمَاءِ آيَةً فَظَلَّتْ أَعْنَاقُهُمْ لَهَا خَاضِعِينَ (4)

إن نشأ ننزل على المكذبين من قومك من السماء معجزة مخوِّفة لهم تلجئهم إلى الإيمان ، فتصير أعناقهم خاضعة ذليلة ، ولكننا لم نشأ ذلك; فإن الإيمان النافع هو الإيمان بالغيب اختيارًا.

وَمَا يَأْتِيهِمْ مِنْ ذِكْرٍ مِنْ الرَّحْمَنِ مُحْدَثٍ إِلاَّ كَانُوا عَنْهُ مُعْرِضِينَ (5)

وما يجيء هؤلاء المشركين المكذبين مِن ذِكْرٍ من الرحمن مُحْدَث إنزاله ، شيئًا بعد شيء ، يأمرهم وينهاهم ، ويذكرهم بالدين الحق إلا أعرضوا عنه, ولم يقبلوه.

فَقَدْ كَذَّبُوا فَسَيَأْتِيهِمْ أَنْبَاءُ مَا كَانُوا بِهِ يَسْتَهْزِئُون (6)

فقد كذَّبوا بالقرآن واستهزؤوا به, فسيأتيهم أخبار الأمر الذي كانوا يستهزئون به ويسخرون منه, وسيحلُّ بهم العذاب جزاء تمردهم على ربهم.

أَوَلَمْ يَرَوْا إِلَى الأَرْضِ كَمْ أَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (7) إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (8) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (9)

أكذبوا ولم ينظروا إلى الأرض التي أنبتنا فيها من كل نوع حسن نافع من النبات, لا يقدر على إنباته إلا رب العالمين؟ إن في إخراج النبات من الأرض لَدلالة واضحة على كمال قدرة الله, وما كان أكثر القوم مؤمنين. وإن ربك لهو العزيز على كل مخلوق, الرحيم الذي وسعت رحمته كل شيء.

وَإِذْ نَادَى رَبُّكَ مُوسَى أَنْ ائْتِ الْقَوْمَ الظَّالِمِينَ (10) قَوْمَ فِرْعَوْنَ أَلا يَتَّقُونَ (11)

واذكر - أيها الرسول - لقومك إذ نادى ربك موسى: أن ائت القوم الظالمين, قوم فرعون، وقل لهم: ألا يخافون عقاب الله تعالى، ويتركون ما هم عليه من الكفر والضلال؟

قَالَ رَبِّ إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (12) وَيَضِيقُ صَدْرِي وَلا يَنْطَلِقُ لِسَانِي فَأَرْسِلْ إِلَى هَارُونَ (13) وَلَهُمْ عَلَيَّ ذَنْبٌ فَأَخَافُ أَنْ يَقْتُلُونِ (14)

قال موسى: رب إني أخاف أن يكذبوني في الرسالة, ويملأ صدري الغمُّ لتكذيبهم إياي، ولا ينطلق لساني بالدعوة فأرسِلْ جبريل بالوحي إلى أخي هارون ؛ ليعاونني. ولهم علي ذنب في قتل رجل منهم, وهو القبطي, فأخاف أن يقتلوني به.

قَالَ كَلاَّ فَاذْهَبَا بِآيَاتِنَا إِنَّا مَعَكُمْ مُسْتَمِعُونَ (15) فَأْتِيَا فِرْعَوْنَ فَقُولا إِنَّا رَسُولُ رَبِّ الْعَالَمِينَ (16) أَنْ أَرْسِلْ مَعَنَا بَنِي إِسْرَائِيلَ (17)

قال الله لموسى: كلا لن يقتلوك, وقد أجبت طلبك في هارون, فاذهبا بالمعجزات الدالة على صدقكما، إنا معكم بالعلم والحفظ والنصرة مستمعون. فأتِيَا فرعون فقولا له: إنا مرسَلان إليك وإلى قومك من رب العالمين: أن اترك بني إسرائيل ؛ ليذهبوا معنا.

قَالَ أَلَمْ نُرَبِّكَ فِينَا وَلِيداً وَلَبِثْتَ فِينَا مِنْ عُمُرِكَ سِنِينَ (18) وَفَعَلْتَ فَعْلَتَكَ الَّتِي فَعَلْتَ وَأَنْتَ مِنْ الْكَافِرِينَ (19)

قال فرعون لموسى ممتنًا عليه: ألم نُرَبِّك في منازلنا صغيرًا، ومكثت في رعايتنا سنين من عُمُرك وارتكبت جنايةً بقتلك رجلا من قومي حين ضربته ودفعته, وأنت من الجاحدين نعمتي المنكرين ربوبيتي؟

قَالَ فَعَلْتُهَا إِذاً وَأَنَا مِنْ الضَّالِّينَ (20) فَفَرَرْتُ مِنْكُمْ لَمَّا خِفْتُكُمْ فَوَهَبَ لِي رَبِّي حُكْماً وَجَعَلَنِي مِنْ الْمُرْسَلِينَ (21) وَتِلْكَ نِعْمَةٌ تَمُنُّهَا عَلَيَّ أَنْ عَبَّدْتَ بَنِي إِسْرَائِيلَ (22)

قال موسى مجيبًا لفرعون: فعلتُ ما ذكرتَ قبل أن يوحي الله إلي، ويبعثني رسولا فخرجت من بينكم فارًّا إلى "مدين"، لـمَّا خفت أن تقتلوني بما فعلتُ من غير عَمْد، فوهب لي ربي تفضلا منه النبوة والعلم, وجعلني من المرسلين. وتلك التربية في بيتك تَعُدُّها نعمة منك عليَّ، وقد جعلت بني إسرائيل عبيدًا تذبح أبناءهم وتستحيي نساءهم؟

قَالَ فِرْعَوْنُ وَمَا رَبُّ الْعَالَمِينَ (23)

قال فرعون لموسى: وما رب العالمين الذي تدَّعي أنك رسوله؟

قَالَ رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إنْ كُنتُمْ مُوقِنِينَ (24)

قال موسى: هو مالك ومدبر السموات والأرض وما بينهما، إن كنتم موقنين بذلك، فآمِنوا.

قَالَ لِمَنْ حَوْلَهُ أَلا تَسْتَمِعُونَ (25)

قال فرعون لمن حوله مِن أشراف قومه: ألا تسمعون مقالة موسى العجيبة بوجود رب سواي؟

قَالَ رَبُّكُمْ وَرَبُّ آبَائِكُمْ الأَوَّلِينَ (26)

قال موسى: الرب الذي أدعوكم إليه هو الذي خلقكم وخلق آباءكم الأولين, فكيف تعبدون مَن هو مخلوق مثلكم, وله آباء قد فنوا كآبائكم؟

قَالَ إِنَّ رَسُولَكُمْ الَّذِي أُرْسِلَ إِلَيْكُمْ لَمَجْنُونٌ (27)

قال فرعون لخاصته يستثير غضبهم ؛ لتكذيب موسى إياه: إن رسولكم الذي أرسل إليكم لمجنون, يتكلم كلامًا لا يُعْقَل!

قَالَ رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ تَعْقِلُونَ (28)

قال موسى: رب المشرق والمغرب وما بينهما وما يكون فيهما من نور وظلمة, وهذا يستوجب الإيمان به وحده إن كنتم من أهل العقل والتدبر!

قَالَ لَئِنْ اتَّخَذْتَ إِلَهَاً غَيْرِي لأَجْعَلَنَّكَ مِنْ الْمَسْجُونِينَ (29)

قال فرعون لموسى مهددًا له: لئن اتخذت إلهًا غيري لأسجننك مع مَن سجنت.

قَالَ أَوَلَوْ جِئْتُكَ بِشَيْءٍ مُبِينٍ (30)

قال موسى: أتجعلني من المسجونين, ولو جئتك ببرهان قاطع يتبين منه صدقي؟

قَالَ فَأْتِ بِهِ إِنْ كُنْتَ مِنْ الصَّادِقِينَ (31)

قال فرعون: فأت به إن كنت من الصادقين في دعواك.

فَأَلْقَى عَصَاهُ فَإِذَا هِيَ ثُعْبَانٌ مُبِينٌ (32) وَنَزَعَ يَدَهُ فَإِذَا هِيَ بَيْضَاءُ لِلنَّاظِرِينَ (33)

فألقى موسى عصاه فتحولت ثعبانًا حقيقيًا, ليس تمويهًا كما يفعل السحرة, وأخرج يده مِن جيبه فإذا هي بيضاء كالثلج من غير برص، تَبْهَر الناظرين.

قَالَ لِلْمَلإٍ حَوْلَهُ إِنَّ هَذَا لَسَاحِرٌ عَلِيمٌ (34) يُرِيدُ أَنْ يُخْرِجَكُمْ مِنْ أَرْضِكُمْ بِسِحْرِهِ فَمَاذَا تَأْمُرُونَ (35)

قال فرعون لأشراف قومه خشية أن يؤمنوا: إن موسى لَساحر ماهر، يريد أن يخرجكم بسحره من أرضكم، فأي شيء تشيرون به في شأنه أتبع رأيكم فيه؟

قَالُوا أَرْجِهِ وَأَخَاهُ وَابْعَثْ فِي الْمَدَائِنِ حَاشِرِينَ (36) يَأْتُوكَ بِكُلِّ سَحَّارٍ عَلِيمٍ (37)

قال له قومه: أخِّر أمر موسى وهارون, وأرسِلْ في المدائن جندًا جامعين للسحرة, يأتوك بكلِّ مَن أجاد السحر، وتفوَّق في معرفته.

فَجُمِعَ السَّحَرَةُ لِمِيقَاتِ يَوْمٍ مَعْلُومٍ (38) وَقِيلَ لِلنَّاسِ هَلْ أَنْتُمْ مُجْتَمِعُونَ (39)

فَجُمع السحرة، وحُدِّد لهم وقت معلوم، هو وقت الضحى من يوم الزينة الذي يتفرغون فيه من أشغالهم، ويجتمعون ويتزيَّنون؛ وذلك للاجتماع بموسى. وحُثَّ الناس على الاجتماع; أملا في أن تكون الغلبة للسحرة.

لَعَلَّنَا نَتَّبِعُ السَّحَرَةَ إِنْ كَانُوا هُمْ الْغَالِبِينَ (40)

إننا نطمع أن تكون الغلبة للسحرة، فنثبت على ديننا.

فَلَمَّا جَاءَ السَّحَرَةُ قَالُوا لِفِرْعَوْنَ أَئِنَّ لَنَا لأَجْراً إِنْ كُنَّا نَحْنُ الْغَالِبِينَ (41)

فلما جاء السحرة فرعون قالوا له: أإن لنا لأجرًا مِن مال أو جاه، إنْ كنا نحن الغالبين لموسى؟

قَالَ نَعَمْ وَإِنَّكُمْ إِذاً لَمِنْ الْمُقَرَّبِينَ (42)

قال فرعون: نعم لكم عندي ما طلبتم مِن أجر، وإنكم حينئذ لمن المقربين لديَّ.

قَالَ لَهُمْ مُوسَى أَلْقُوا مَا أَنْتُمْ مُلْقُونَ (43)

قال موسى للسحرة مريدًا إبطال سحرهم وإظهار أن ما جاء به ليس سحرًا: ألقوا ما تريدون إلقاءه من السحر.

فَأَلْقَوْا حِبَالَهُمْ وَعِصِيَّهُمْ وَقَالُوا بِعِزَّةِ فِرْعَوْنَ إِنَّا لَنَحْنُ الْغَالِبُونَ (44)

فألقَوا حبالهم وعصيَّهم, وخُيِّل للناس أنها حيَّات تسعى, وأقسموا بعزة فرعون قائلين: إننا لنحن الغالبون.

فَأَلْقَى مُوسَى عَصَاهُ فَإِذَا هِيَ تَلْقَفُ مَا يَأْفِكُونَ (45)

فألقى موسى عصاه, فإذا هي حية عظيمة, تبتلع ما صدر منهم من إفك وتزوير.

فَأُلْقِيَ السَّحَرَةُ سَاجِدِينَ (46) قَالُوا آمَنَّا بِرَبِّ الْعَالَمِينَ (47) رَبِّ مُوسَى وَهَارُونَ (48)

فلما شاهدوا ذلك، وعلموا أنه ليس من تمويه السحرة, آمنوا بالله وسجدوا له، وقالوا: آمنَّا برب العالمين رب موسى وهارون.

قَالَ آمَنْتُمْ لَهُ قَبْلَ أَنْ آذَنَ لَكُمْ إِنَّهُ لَكَبِيرُكُمْ الَّذِي عَلَّمَكُمْ السِّحْرَ فَلَسَوْفَ تَعْلَمُونَ لأقَطِّعَنَّ أَيْدِيَكُمْ وَأَرْجُلَكُمْ مِنْ خِلافٍ وَلأصَلِّبَنَّكُمْ أَجْمَعِينَ (49)

قال فرعون للسحرة مستنكرًا: آمنتم لموسى بغير إذن مني، وقال موهمًا أنَّ فِعْل موسى سحر: إنه لكبيركم الذي علَّمكم السحر، فلسوف تعلمون ما ينزل بكم من عقاب: لأقطعنَّ أيديكم وأرجلكم من خلاف: بقطع اليد اليمنى والرجل اليسرى أو عكس ذلك، ولأصلبنَّكم أجمعين.

قَالُوا لا ضَيْرَ إِنَّا إِلَى رَبِّنَا مُنْقَلِبُونَ (50) إِنَّا نَطْمَعُ أَنْ يَغْفِرَ لَنَا رَبُّنَا خَطَايَانَا أَنْ كُنَّا أَوَّلَ الْمُؤْمِنِينَ (51)

قال السحرة لفرعون: لا ضرر علينا فيما يلحقنا من عقاب الدنيا, إنا راجعون إلى ربنا فيعطينا النعيم المقيم. إنا نرجو أن يغفر لنا ربنا خطايانا من الشرك وغيره; لكوننا أول المؤمنين في قومك.

وَأَوْحَيْنَا إِلَى مُوسَى أَنْ أَسْرِ بِعِبَادِي إِنَّكُمْ مُتَّبَعُونَ (52)

وأوحى الله إلى موسى عليه السلام: أَنْ سِرْ ليلا بمن آمن من بني إسرائيل؛ لأن فرعون وجنوده متبعوكم حتى لا يدركوكم قبل وصولكم إلى البحر.

فَأَرْسَلَ فِرْعَوْنُ فِي الْمَدَائِنِ حَاشِرِينَ (53)

فأرسل فرعون جنده- حين بلغه مسير بني إسرائيل- يجمعون جيشه من مدائن مملكته.

إِنَّ هَؤُلاءِ لَشِرْذِمَةٌ قَلِيلُونَ (54) وَإِنَّهُمْ لَنَا لَغَائِظُونَ (55) وَإِنَّا لَجَمِيعٌ حَاذِرُونَ (56)

قال فرعون: إن بني إسرائيل الذين فرُّوا مع موسى لَطائفة حقيرة قليلة العدد، وإنهم لمالئون صدورنا غيظًا؛ حيث خالفوا ديننا, وخرجوا بغير إذننا, وإنا لجميع متيقظون مستعدون لهم.

فَأَخْرَجْنَاهُمْ مِنْ جَنَّاتٍ وَعُيُونٍ (57) وَكُنُوزٍ وَمَقَامٍ كَرِيمٍ (58) كَذَلِكَ وَأَوْرَثْنَاهَا بَنِي إِسْرَائِيلَ (59)

فأخرج الله فرعون وقومه من أرض "مصر" ذات البساتين وعيون الماء وخزائن المال والمنازل الحسان. وكما أخرجناهم، جعلنا هذه الديار من بعدهم لبني إسرائيل.

فَأَتْبَعُوهُمْ مُشْرِقِينَ (60)

فلحق فرعون وجنده موسى ومَن معه وقت شروق الشمس.

فَلَمَّا تَرَاءَى الْجَمْعَانِ قَالَ أَصْحَابُ مُوسَى إِنَّا لَمُدْرَكُونَ (61)

فلما رأى كل واحد من الفريقين الآخر قال أصحاب موسى: إنَّ جَمْعَ فرعون مُدْرِكنا ومهلكنا.

قَالَ كَلاَّ إِنَّ مَعِي رَبِّي سَيَهْدِينِ (62)

قال موسى لهم: كلا ليس الأمر كما ذكرتم فلن تُدْرَكوا; إن معي ربي بالنصر، سيهديني لما فيه نجاتي ونجاتكم.

فَأَوْحَيْنَا إِلَى مُوسَى أَنْ اضْرِبْ بِعَصَاكَ الْبَحْرَ فَانفَلَقَ فَكَانَ كُلُّ فِرْقٍ كَالطَّوْدِ الْعَظِيمِ (63)

فأوحينا إلى موسى أن اضرب بعصاك البحر، فضرب، فانفلق البحر إلى اثني عشر طريقًا بعدد قبائل بني إسرائيل، فكانت كل قطعة انفصلت من البحر كالجبل العظيم.

وَأَزْلَفْنَا ثَمَّ الآخَرِينَ (64) وَأَنْجَيْنَا مُوسَى وَمَنْ مَعَهُ أَجْمَعِينَ (65) ثُمَّ أَغْرَقْنَا الآخَرِينَ (66)

وقرَّبْنا هناك فرعون وقومه حتى دخلوا البحر, وأنجينا موسى ومَن معه أجمعين. فاستمر البحر على انفلاقه حتى عبروا إلى البر، ثم أغرقنا فرعون ومن معه بإطباق البحر عليهم بعد أن دخلوا فيه متبعين موسى وقومه.

إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (67)

إن في ذلك الذي حدث لَعبرة عجيبة دالة على قدرة الله، وما صار أكثر أتباع فرعون مؤمنين مع هذه العلامة الباهرة.

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (68)

وإن ربك لهو العزيز الرحيم, بعزته أهلك الكافرين المكذبين، وبرحمته نجَّى موسى ومَن معه أجمعين.

وَاتْلُ عَلَيْهِمْ نَبَأَ إِبْرَاهِيمَ (69) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَا تَعْبُدُونَ (70)

واقصص على الكافرين - أيها الرسول - خبر إبراهيم حين قال لأبيه وقومه: أي شيء تعبدونه؟

قَالُوا نَعْبُدُ أَصْنَاماً فَنَظَلُّ لَهَا عَاكِفِينَ (71)

قالوا: نعبد أصنامًا، فنَعْكُف على عبادتها.

قَالَ هَلْ يَسْمَعُونَكُمْ إِذْ تَدْعُونَ (72) أَوْ يَنْفَعُونَكُمْ أَوْ يَضُرُّونَ (73)

قال إبراهيم منبهًا على فساد مذهبهم: هل يسمعون دعاءكم إذ تدعونهم, أو يقدِّمون لكم نفعًا إذا عبدتموهم، أو يصيبونكم بضر إذا تركتم عبادتهم؟

قَالُوا بَلْ وَجَدْنَا آبَاءَنَا كَذَلِكَ يَفْعَلُونَ (74)

قالوا: لا يكون منهم شيء من ذلك، ولكننا وجدنا آباءنا يعبدونهم, فقلَّدناهم فيما كانوا يفعلون.

قَالَ أَفَرَأَيْتُمْ مَا كُنْتُمْ تَعْبُدُونَ (75) أَنْتُمْ وَآبَاؤُكُمْ الأَقْدَمُونَ (76) فَإِنَّهُمْ عَدُوٌّ لِي إِلاَّ رَبَّ الْعَالَمِينَ (77) الَّذِي خَلَقَنِي فَهُوَ يَهْدِينِ (78) وَالَّذِي هُوَ يُطْعِمُنِي وَيَسْقِينِ (79) وَإِذَا مَرِضْتُ فَهُوَ يَشْفِينِ (80) وَالَّذِي يُمِيتُنِي ثُمَّ يُحْيِينِ (81) وَالَّذِي أَطْمَعُ أَنْ يَغْفِرَ لِي خَطِيئَتِي يَوْمَ الدِّينِ (82)

قال إبراهيم: أفأبصرتم بتدبر ما كنتم تعبدون من الأصنام التي لا تسمع ولا تنفع ولا تضر، أنتم وآباؤكم الأقدمون من قبلكم؟ فإن ما تعبدونهم من دون الله أعداء لي، لكن رب العالمين ومالك أمرهم هو وحده الذي أعبده. هو الذي خلقني في أحسن صورة فهو يرشدني إلى مصالح الدنيا والآخرة، وهو الذي ينعم عليَّ بالطعام والشراب، وإذا أصابني مرض فهو الذي يَشْفيني ويعافيني منه، وهو الذي يميتني في الدينا بقبض روحي, ثم يحييني يوم القيامة, لا يقدر على ذلك أحد سواه, والذي أطمع أن يتجاوز عن ذنبي يوم الجزاء.

رَبِّ هَبْ لِي حُكْماً وَأَلْحِقْنِي بِالصَّالِحِينَ (83)

قال إبراهيم داعيًا ربه: ربِّ امنحني العلم والفهم، وألحقني بالصالحين، واجمع بيني وبينهم في الجنة.

وَاجْعَلْ لِي لِسَانَ صِدْقٍ فِي الآخِرِينَ (84)

واجعل لي ثناء حسنًا وذكرًا جميلا في الذين يأتون بعدي إلى يوم القيامة.

وَاجْعَلْنِي مِنْ وَرَثَةِ جَنَّةِ النَّعِيمِ (85)

واجعلني من عبادك الذين تورثهم نعيم الجنة.

وَاغْفِرْ لأَبِي إِنَّهُ كَانَ مِنْ الضَّالِّينَ (86)

وهذا دعاء من إبراهيم عليه السلام أن ينقذ الله أباه من الضلال إلى الهدى، فيغفر له ويتجاوز عنه، كما وعد إبراهيم أباه بالدعاء له، فلما تبيَّن له أنه مستمر في الكفر والشرك إلى أن يموت تبرَّأ منه .

وَلا تُخْزِنِي يَوْمَ يُبْعَثُونَ (87) يَوْمَ لا يَنْفَعُ مَالٌ وَلا بَنُونَ (88) إِلاَّ مَنْ أَتَى اللَّهَ بِقَلْبٍ سَلِيمٍ (89)

ولا تُلْحق بي الذل، يوم يخرج الناس من القبور للحساب والجزاء، يوم لا ينفع المال والبنون أحدًا من العباد، إلا مَن أتى الله بقلب سليم من الكفر والنفاق والرذيلة.

وَأُزْلِفَتْ الْجَنَّةُ لِلْمُتَّقِينَ (90)

وقُرِّبت الجنة للذين اجتنبوا الكفر والمعاصي، وأقبلوا على الله بالطاعة.

وَبُرِّزَتْ الْجَحِيمُ لِلْغَاوِينَ (91)

وأُظهرت النار للكافرين الذين ضَلُّوا عن الهدى، وتجرَّؤوا على محارم الله وكذَّبوا رسله.

وَقِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تَعْبُدُونَ (92) مِنْ دُونِ اللَّهِ هَلْ يَنْصُرُونَكُمْ أَوْ يَنْتَصِرُونَ (93)

وقيل لهم توبيخًا: أين آلهتكم التي كنتم تعبدونها مِن دون الله، وتزعمون أنها تشفع لكم اليوم؟ هل ينصرونكم, فيدفعون العذاب عنكم, أو ينتصرون بدفع العذاب عن أنفسهم؟ لا شيء من ذلك.

فَكُبْكِبُوا فِيهَا هُمْ وَالْغَاوُونَ (94) وَجُنُودُ إِبْلِيسَ أَجْمَعُونَ (95)

فجُمِعوا وألقُوا في جهنم، هم والذين أضلوهم وأعوان إبليس الذين زيَّنوا لهم الشر, لم يُفْلِت منهم أحد.

قَالُوا وَهُمْ فِيهَا يَخْتَصِمُونَ (96) تَاللَّهِ إِنْ كُنَّا لَفِي ضَلالٍ مُبِينٍ (97) إِذْ نُسَوِّيكُمْ بِرَبِّ الْعَالَمِينَ (98) وَمَا أَضَلَّنَا إِلاَّ الْمُجْرِمُونَ (99)

قالوا معترفين بخطئهم، وهم يتنازعون في جهنم مع مَن أضلوهم، تالله إننا كنا في الدنيا في ضلال واضح لا خفاء فيه; إذ نسويكم برب العالمين المستحق للعبادة وحده. وما أوقعنا في هذا المصير السيِّئ إلا المجرمون الذين دعونا إلى عبادة غير الله فاتبعناهم.

فَمَا لَنَا مِنْ شَافِعِينَ (100) وَلا صَدِيقٍ حَمِيمٍ (101)

فلا أحدَ يشفع لنا، ويخلِّصنا من العذاب، ولا مَن يَصْدُق في مودتنا ويشفق علينا.

فَلَوْ أَنَّ لَنَا كَرَّةً فَنَكُونَ مِنْ الْمُؤْمِنِينَ (102)

فليت لنا رجعة إلى الدنيا, فنصير من جملة المؤمنين الناجين.

إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (103) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (104)

إن في نبأ إبراهيم السابق لَعبرة لِمن يعتبر, وما صار أكثر الذين سمعوا هذا النبأ مؤمنين. وإن ربك لهو العزيز القادر على الانتقام من المكذبين, الرحيم بعباده المؤمنين.

كَذَّبَتْ قَوْمُ نُوحٍ الْمُرْسَلِينَ (105) إِذْ قَالَ لَهُمْ أَخُوهُمْ نُوحٌ أَلا تَتَّقُونَ (106) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (107) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (108) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى رَبِّ الْعَالَمِينَ (109) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (110)

كَذَّبت قوم نوح رسالة نبيهم، فكانوا بهذا مكذبين لجميع الرسل; لأن كل رسول يأمر بتصديق جميع الرسل. إذ قال لهم أخوهم نوح: ألا تخشون الله بترك عبادة غيره؟ إني لكم رسول أمين فيما أبلغكم، فاجعلوا الإيمان وقاية لكم من عذاب الله وأطيعوني فيما آمركم به من عبادته وحده. وما أطلب منكم أجرًا على تبليغ الرسالة، ما أجري إلا على رب العالمين، المتصرف في خلقه، فاحذروا عقابه, وأطيعوني بامتثال أوامره، واجتناب نواهيه.

قَالُوا أَنُؤْمِنُ لَكَ وَاتَّبَعَكَ الأَرْذَلُونَ (111)

قال له قومه: كيف نصدِّقك ونتبعك, والذين اتبعوك أراذل الناس وأسافلهم؟

قَالَ وَمَا عِلْمِي بِمَا كَانُوا يَعْمَلُونَ (112)

فأجابهم نوح عليه السلام بقوله: لست مكلفًا بمعرفة أعمالهم, إنما كُلفت أن أدعوهم إلى الإيمان. والاعتبار بالإيمان لا بالحسب والنسب والحِرف والصنائع.

إِنْ حِسَابُهُمْ إِلاَّ عَلَى رَبِّي لَوْ تَشْعُرُونَ (113)

ما حسابهم للجزاء على أعمالهم وبواطنهم إلا على ربي المطَّلِع على السرائر. لو كنتم تشعرون بذلك لما قلتم هذا الكلام.

وَمَا أَنَا بِطَارِدِ الْمُؤْمِنِينَ (114) إِنْ أَنَا إِلاَّ نَذِيرٌ مُبِينٌ (115)

وما أنا بطارد الذين يؤمنون بدعوتي, مهما تكن حالهم؛ تلبية لرغبتكم كي تؤمنوا بي. ما أنا إلا نذير بيِّن الإنذار.

قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا نُوحُ لَتَكُونَنَّ مِنْ الْمَرْجُومِينَ (116)

عدل قوم نوح عن المحاورة إلى التهديد, فقالوا له: لئن لم ترجع- يا نوح- عن دعوتك لتكوننَّ مِنَ المقتولين رميًا بالحجارة.

قَالَ رَبِّ إِنَّ قَوْمِي كَذَّبُونِ (117) فَافْتَحْ بَيْنِي وَبَيْنَهُمْ فَتْحاً وَنَجِّنِي وَمَنْ مَعِي مِنْ الْمُؤْمِنِينَ (118)

فلما سمع نوح قولهم هذا دعا ربه بقوله: رب إن قومي أصروا على تكذيـبي، فاحكم بيني وبينهم حكمًا تُهلك به مَن جحد توحيدك وكذَّب رسولك، ونجني ومَن معي من المؤمنين مما تعذب به الكافرين.

فَأَنجَيْنَاهُ وَمَنْ مَعَهُ فِي الْفُلْكِ الْمَشْحُونِ (119)

فأنجيناه ومَن معه في السفينة المملوءة بصنوف المخلوقات التي حملها معه.

ثُمَّ أَغْرَقْنَا بَعْدُ الْبَاقِينَ (120)

ثم أغرقنا بعد إنجاء نوح ومن معه الباقين، الذين لم يؤمنوا مِن قومه وردُّوا عليه النصيحة.

إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (121)

إن في نبأ نوح وما كان من إنجاء المؤمنين وإهلاك المكذبين لَعلامة وعبرةً عظيمة لمن بعدهم, وما كان أكثر الذين سمعوا هذه القصة مؤمنين بالله وبرسوله وشرعه.

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (122)

وإن ربك لهو العزيز في انتقامه ممن كفر به وخالف أمره, الرحيم بعباده المؤمنين.

كَذَّبَتْ عَادٌ الْمُرْسَلِينَ (123)

كذَّبت قبيلة عاد رسولهم هودًا- عليه السلام- فكانوا بهذا مكذِّبين لجميع الرسل؛ لاتحاد دعوتهم في أصولها وغايتها.

إِذْ قَالَ لَهُمْ أَخُوهُمْ هُودٌ أَلا تَتَّقُونَ (124) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (125) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (126) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى رَبِّ الْعَالَمِينَ (127)

إذ قال لهم أخوهم هود: ألا تخشون الله فتخلصوا له العبادة؟ إني مرسَل إليكم لهدايتكم وإرشادكم، حفيظ على رسالة الله، أبلِّغها لكم كما أمرني ربي، فخافوا عقاب الله وأطيعوني فيما جئتكم به من عند الله. وما أطلب منكم على إرشادكم إلى التوحيد أيَّ نوع من أنواع الأجر، ما أجري إلا على رب العالمين.

أَتَبْنُونَ بِكُلِّ رِيعٍ آيَةً تَعْبَثُونَ (128) وَتَتَّخِذُونَ مَصَانِعَ لَعَلَّكُمْ تَخْلُدُونَ (129) وَإِذَا بَطَشْتُمْ بَطَشْتُمْ جَبَّارِينَ (130)

أتبنون بكل مكان مرتفع بناء عاليًا تشرفون منه فتسخرون مِنَ المارة؟ وذلك عبث وإسراف لا يعود عليكم بفائدة في الدين أو الدنيا, وتتخذون قصورًا منيعة وحصونًا مشيَّدة، كأنكم تخلدون في الدنيا ولا تموتون، وإذا بطشتم بأحد من الخلق قتلا أو ضربًا، فعلتم ذلك قاهرين ظالمين.

فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (131) وَاتَّقُوا الَّذِي أَمَدَّكُمْ بِمَا تَعْلَمُونَ (132) أَمَدَّكُمْ بِأَنْعَامٍ وَبَنِينَ (133) وَجَنَّاتٍ وَعُيُونٍ (134)

فخافوا الله، وامتثلوا ما أدعوكم إليه فإنه أنفع لكم، واخشوا الله الذي أعطاكم من أنواع النعم ما لا خفاء فيه عليكم، أعطاكم الأنعام: من الإبل والبقر والغنم، وأعطاكم الأولاد، وأعطاكم البساتين المثمرة, وفجَّر لكم الماء من العيون الجارية.

إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (135)

قال هود- عليه السَّلام- محذرًا لهم: إني أخاف إن أصررتم على ما أنتم عليه من التكذيب والظلم وكُفْر النِّعم، أن ينزل الله بكم عذابًا في يوم تعظم شدته من هول عذابه.

قَالُوا سَوَاءٌ عَلَيْنَا أَوَعَظْتَ أَمْ لَمْ تَكُنْ مِنْ الْوَاعِظِينَ (136)

قالوا له: يستوي عندنا تذكيرك وتخويفك لنا وتركه, فلن نؤمن لك.

إِنْ هَذَا إِلاَّ خُلُقُ الأَوَّلِينَ (137) وَمَا نَحْنُ بِمُعَذَّبِينَ (138)

وقالوا: ما هذا الذي نحن عليه إلا دين الأولين وعاداتهم، وما نحن بمعذبين على ما نفعل مما حَذَّرْتنا منه من العذاب.

فَكَذَّبُوهُ فَأَهْلَكْنَاهُمْ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (139) وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (140)

فاستمَرُّوا على تكذيبه، فأهلكهم الله بريح باردة شديدة. إن في ذلك الإهلاك لَعبرة لمن بعدهم, وما كان أكثر الذين سمعوا قصتهم مؤمنين بك. وإن ربك لهو العزيز الغالب على ما يريده من إهلاك المكذبين, الرحيم بالمؤمنين.

كَذَّبَتْ ثَمُودُ الْمُرْسَلِينَ (141)

كذَّبت قبيلة ثمود أخاهم صالحًا في رسالته ودعوته إلى توحيد الله، فكانوا بهذا مكذِّبين لجميع الرسل; لأنهم جميعًا يدعون إلى توحيد الله.

إِذْ قَالَ لَهُمْ أَخُوهُمْ صَالِحٌ أَلا تَتَّقُونَ (142) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (143) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (144) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى رَبِّ الْعَالَمِينَ (145)

إذ قال لهم أخوهم صالح: ألا تخشون عقاب الله، فتُفرِدونه بالعبادة؟ إني مرسَل من الله إليكم, حفيظ على هذه الرسالة كما تلقيتها عن الله، فاحذروا عقابه تعالى, وامتثلوا ما دعوتكم إليه. وما أطلب منكم على نصحي وإرشادي لكم أي جزاء، ما جزائي إلا على رب العالمين.

أَتُتْرَكُونَ فِي مَا هَاهُنَا آمِنِينَ (146) فِي جَنَّاتٍ وَعُيُونٍ (147) وَزُرُوعٍ وَنَخْلٍ طَلْعُهَا هَضِيمٌ (148) وَتَنْحِتُونَ مِنْ الْجِبَالِ بُيُوتاً فَارِهِينَ (149)

أيترككم ربكم فيما أنتم فيه من النعيم مستقرين في هذه الدنيا آمنين من العذاب والزوال والموت؟ في حدائق مثمرة وعيون جارية وزروع كثيرة ونخل ثمرها يانع لين نضيج، وتنحتون من الجبال بيوتًا ماهرين بنحتها, أَشِرين بَطِرين.

فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (150) وَلا تُطِيعُوا أَمْرَ الْمُسْرِفِينَ (151) الَّذِينَ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ (152)

فخافوا عقوبة الله, واقبلوا نصحي، ولا تنقادوا لأمر المسرفين على أنفسهم المتمادين في معصية الله الذين دأبوا على الإفساد في الأرض إفسادًا لا إصلاح فيه.

قَالُوا إِنَّمَا أَنْتَ مِنْ الْمُسَحَّرِينَ (153) مَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا فَأْتِ بِآيَةٍ إِنْ كُنْتَ مِنْ الصَّادِقِينَ (154)

قالت ثمود لنبيها صالح: ما أنت إلا من الذين سُحروا سِحْرًا كثيرًا، حتى غلب السحر على عقلك. ما أنت إلا فرد مماثل لنا في البشرية من بني آدم، فكيف تتميز علينا بالرسالة؟ فأت بحجة واضحة تدل على ثبوت رسالتك, إن كنت صادقًا في دعواك أن الله أرسلك إلينا.

قَالَ هَذِهِ نَاقَةٌ لَهَا شِرْبٌ وَلَكُمْ شِرْبُ يَوْمٍ مَعْلُومٍ (155) وَلا تَمَسُّوهَا بِسُوءٍ فَيَأْخُذَكُمْ عَذَابُ يَوْمٍ عَظِيمٍ (156)

قال لهم صالح- وقد أتاهم بناقة أخرجها الله له من الصخرة-: هذه ناقة الله لها نصيب من الماء في يوم معلوم، ولكم نصيب منه في يوم آخر. ليس لكم أن تشربوا في اليوم الذي هو نصيبها، ولا هي تشرب في اليوم الذي هو نصيبكم، ولا تنالوها بشيء مما يسوءها كضَرْبٍ أو قتل أو نحو ذلك، فيهلككم الله بعذابِ يومٍ تعظم شدته؛ بسبب ما يقع فيه من الهول والشدة.

فَعَقَرُوهَا فَأَصْبَحُوا نَادِمِينَ (157)

فنحروا الناقة, فأصبحوا متحسرين على ما فعلوا لَمَّا أيقنوا بالعذاب، فلم ينفعهم ندمهم.

فَأَخَذَهُمْ الْعَذَابُ إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (158)

فنزل بهم عذاب الله الذي توعدهم به صالح عليه السلام، فأهلكهم. إن في إهلاك ثمود لَعبرة لمن اعتبر بهذا المصير, وما كان أكثرهم مؤمنين.

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (159)

وإن ربك لهو العزيز القاهر المنتقم من أعدائه المكذبين، الرحيم بمن آمن من خلقه.

كَذَّبَتْ قَوْمُ لُوطٍ الْمُرْسَلِينَ (160)

كَذَّبت قوم لوط برسالته, فكانوا بهذا مكذبين لسائر رسل الله؛ لأن ما جاؤوا به من التوحيد وأصول الشرائع واحد.

إِذْ قَالَ لَهُمْ أَخُوهُمْ لُوطٌ أَلا تَتَّقُونَ (161) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (162) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (163) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى رَبِّ الْعَالَمِينَ (164)

إذ قال لهم أخوهم لوط: ألا تخشون عذاب الله؟ إني رسول من ربكم، أمين على تبليغ رسالته إليكم، فاحذروا عقاب الله على تكذيبكم رسوله، واتبعوني فيما دعوتكم إليه، وما أسألكم على دعوتي لهدايتكم أيَّ أجر، ما أجري إلا على رب العالمين.

أَتَأْتُونَ الذُّكْرَانَ مِنْ الْعَالَمِينَ (165) وَتَذَرُونَ مَا خَلَقَ لَكُمْ رَبُّكُمْ مِنْ أَزْوَاجِكُمْ بَلْ أَنْتُمْ قَوْمٌ عَادُونَ (166)

أتنكحون الذكور مِن بني آدم، وتتركون ما خلق الله لاستمتاعكم وتناسلكم مِن أزواجكم؟ بل أنتم قوم - بهذه المعصية- متجاوزون ما أباحه الله لكم من الحلال إلى الحرام.

قَالُوا لَئِنْ لَمْ تَنْتَهِ يَا لُوطُ لَتَكُونَنَّ مِنْ الْمُخْرَجِينَ (167)

قال قوم لوط: لئن لم تترك يا لوط نَهْيَنا عن إتيان الذكور وتقبيح فعله، لتكونن من المطرودين من بلادنا.

قَالَ إِنِّي لِعَمَلِكُمْ مِنْ الْقَالِينَ (168)

قال لوط لهم: إني لِعملكم الذي تعملونه من إتيان الذكور، لَمن المبغضين له بغضًا شديدًا.

رَبِّ نَجِّنِي وَأَهْلِي مِمَّا يَعْمَلُونَ (169)

ثم دعا لوط ربه حينما يئس من استجابتهم له قائلا ربِّ أنقذني وأنقذ أهلي مما يعمله قومي مِن هذه المعصية القبيحة, ومِن عقوبتك التي ستصيبهم.

فَنَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (170) إِلاَّ عَجُوزاً فِي الْغَابِرِينَ (171)

فنجيناه وأهل بيته والمستجيبين لدعوته أجمعين إلا عجوزًا من أهله، وهي امرأته، لم تشاركهم في الإيمان، فكانت من الباقين في العذاب والهلاك.

ثُمَّ دَمَّرْنَا الآخَرِينَ (172) وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنذَرِينَ (173)

ثم أهلكنا مَن عداهم من الكفرة أشدَّ إهلاك، وأنزلنا عليهم حجارة من السماء كالمطر أهلكتهم, فقَبُحَ مطرُ من أنذرهم رسلهم ولم يستجيبوا لهم؛ فقد أُنزل بهم أشدُّ أنواع الهلاك والتدمير.

إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (174)

إن في ذلك العقاب الذي نزل بقوم لوط لَعبرة وموعظة, يتعظ بها المكذبون. وما كان أكثرهم مؤمنين.

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (175)

وإن ربك لهو العزيز الغالب الذي يقهر المكذبين, الرحيم بعباده المؤمنين.

كَذَّبَ أَصْحَابُ الأَيْكَةِ الْمُرْسَلِينَ (176) إِذْ قَالَ لَهُمْ شُعَيْبٌ أَلا تَتَّقُونَ (177) إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (178) فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (179) وَمَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ إِنْ أَجْرِي إِلاَّ عَلَى رَبِّ الْعَالَمِينَ (180)

كذَّب أصحاب الأرض ذات الشجر الملتف رسولهم شعيبًا في رسالته، فكانوا بهذا مكذِّبين لجميع الرسالات. إذ قال لهم شعيب: ألا تخشون عقاب الله على شرككم ومعاصيكم؟ إني مرسَل إليكم مِنَ الله لهدايتكم، حفيظ على ما أوحى الله به إليَّ من الرسالة, فخافوا عقاب الله, واتبعوا ما دعوتكم إليه مِن هداية الله؛ لترشدوا, وما أطلب منكم على دعائي لكم إلى الإيمان بالله أيَّ جزاء، ما جزائي إلا على رب العالمين.

أَوْفُوا الْكَيْلَ وَلا تَكُونُوا مِنْ الْمُخْسِرِينَ (181) وَزِنُوا بِالْقِسْطَاسِ الْمُسْتَقِيمِ (182) وَلا تَبْخَسُوا النَّاسَ أَشْيَاءَهُمْ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (183)

قال لهم شعيب- وقد كانوا يُنْقِصون الكيل والميزان-: أتمُّوا الكيل للناس وافيًا لهم، ولا تكونوا ممن يُنْقِصون الناس حقوقهم, وَزِنوا بالميزان العدل المستقيم، ولا تنقصوا الناس شيئًا مِن حقوقهم في كيل أو وزن أو غير ذلك، ولا تكثروا في الأرض الفساد، بالشرك والقتل والنهب وتخويف الناس وارتكاب المعاصي.

وَاتَّقُوا الَّذِي خَلَقَكُمْ وَالْجِبِلَّةَ الأَوَّلِينَ (184)

واحذروا عقوبة الله الذي خلقكم وخلق الأمم المتقدمة عليكم.

قَالُوا إِنَّمَا أَنْتَ مِنْ الْمُسَحَّرِينَ (185) وَمَا أَنْتَ إِلاَّ بَشَرٌ مِثْلُنَا وَإِنْ نَظُنُّكَ لَمِنْ الْكَاذِبِينَ (186) فَأَسْقِطْ عَلَيْنَا كِسَفاً مِنْ السَّمَاءِ إِنْ كُنْتَ مِنْ الصَّادِقِينَ (187)

قالوا: إنما أنت- يا شعيب- مِنَ الذين أصابهم السحر إصابة شديدة، فذهب بعقولهم، وما أنت إلا واحد مثلنا في البشرية، فكيف تختص دوننا بالرسالة؟ وإن أكبر ظننا أنك من الكاذبين فيما تدَّعيه من الرسالة. فإن كنت صادقًا في دعوى النبوة، فادع الله أن يسقط علينا قطع عذاب من السماء تستأصلنا.

قَالَ رَبِّي أَعْلَمُ بِمَا تَعْمَلُونَ (188)

قال لهم شعيب: ربي أعلم بما تعملونه مِنَ الشرك والمعاصي، وبما تستوجبونه من العقاب.

فَكَذَّبُوهُ فَأَخَذَهُمْ عَذَابُ يَوْمِ الظُّلَّةِ إِنَّهُ كَانَ عَذَابَ يَوْمٍ عَظِيمٍ (189)

فاستمَرُّوا على تكذيبه، فأصابهم الحر الشديد، وصاروا يبحثون عن ملاذ يستظلون به، فأظلتهم سحابة، وجدوا لها بردًا ونسيمًا، فلما اجتمعوا تحتها، التهبت عليهم نارًا فأحرقتهم، فكان هلاكهم جميعًا في يوم شديد الهول.

إِنَّ فِي ذَلِكَ لآيَةً وَمَا كَانَ أَكْثَرُهُمْ مُؤْمِنِينَ (190)

إن في ذلك العقاب الذي نزل بهم، لَدلالة واضحة على قدرة الله في مؤاخذة المكذبين، وعبرة لمن يعتبر، وما كان أكثرهم مؤمنين متعظين بذلك.

وَإِنَّ رَبَّكَ لَهُوَ الْعَزِيزُ الرَّحِيمُ (191)

وإن ربك - أيها الرسول - لهو العزيز في نقمته ممن انتقم منه من أعدائه، الرحيم بعباده الموحدين.

وَإِنَّهُ لَتَنْزِيلُ رَبِّ الْعَالَمِينَ (192) نَزَلَ بِهِ الرُّوحُ الأَمِينُ (193) عَلَى قَلْبِكَ لِتَكُونَ مِنْ الْمُنذِرِينَ (194) بِلِسَانٍ عَرَبِيٍّ مُبِينٍ (195)

وإن هذا القرآن الذي ذُكِرَتْ فيه هذه القصص الصادقة، لَمنزَّل مِن خالق الخلق, ومالك الأمر كله، نزل به جبريل الأمين, فتلاه عليك - أيها الرسول - حتى وعيته بقلبك حفظًا وفهمًا؛ لتكون مِن رسل الله الذين يخوِّفون قومهم عقاب الله، فتنذر بهذا التنزيل الإنس والجن أجمعين. نزل به جبريل عليك بلغة عربية واضحة المعنى، ظاهرة الدلالة، فيما يحتاجون إليه في إصلاح شؤون دينهم ودنياهم.

وَإِنَّهُ لَفِي زُبُرِ الأَوَّلِينَ (196)

وإنَّ ذِكْرَ هذا القرآن لَمثبتٌ في كتب الأنبياء السابقين, قد بَشَّرَتْ به وصَدَّقَتْه.

أَوَلَمْ يَكُنْ لَهُمْ آيَةً أَنْ يَعْلَمَهُ عُلَمَاءُ بَنِي إِسْرَائِيلَ (197)

أولم يَكْفِ هؤلاء- في الدلالة على أنك رسول الله, وأن القرآن حق- عِلْمُ علماء بني إسرائيل صحة ذلك، ومَن آمن منهم كعبد الله بن سلام؟

وَلَوْ نَزَّلْنَاهُ عَلَى بَعْضِ الأَعْجَمِينَ (198) فَقَرَأَهُ عَلَيْهِمْ مَا كَانُوا بِهِ مُؤْمِنِينَ (199) كَذَلِكَ سَلَكْنَاهُ فِي قُلُوبِ الْمُجْرِمِينَ (200) لا يُؤْمِنُونَ بِهِ حَتَّى يَرَوْا الْعَذَابَ الأَلِيمَ (201)

ولو نَزَّلنا القرآن على بعض الذين لا يتكلمون بالعربية, فقرأه على كفار قريش قراءة عربية صحيحة, لكفروا به أيضًا، وانتحلوا لجحودهم عذرًا. كذلك أدخلنا في قلوب المجرمين جحود القرآن، وصار متمكنًا فيها؛ وذلك بسبب ظلمهم وإجرامهم، فلا سبيل إلى أن يتغيروا عمَّا هم عليه من إنكار القرآن، حتى يعاينوا العذاب الشديد الذي وُعِدوا به.

فَيَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (202) فَيَقُولُوا هَلْ نَحْنُ مُنظَرُونَ (203)

فينزل بهم العذاب فجأة، وهم لا يعلمون قبل ذلك بمجيئه, فيقولون عند مفاجأتهم به تحسُّرًا على ما فاتهم من الإيمان: هل نحن مُمْهَلون مُؤخَّرون؛ لنتوب إلى الله مِن شركنا، ونستدرك ما فاتنا؟

أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (204)

أَغَرَّ هؤلاء إمهالي، فيستعجلون نزول العذاب عليهم من السماء؟

أَفَرَأَيْتَ إِنْ مَتَّعْنَاهُمْ سِنِينَ (205) ثُمَّ جَاءَهُمْ مَا كَانُوا يُوعَدُونَ (206)

أفعلمت - أيها الرسول - إن مَتَّعناهم بالحياة سنين طويلة بتأخير آجالهم، ثم نزل بهم العذاب الموعود؟

مَا أَغْنَى عَنْهُمْ مَا كَانُوا يُمَتَّعُونَ (207)

ما أغنى عنهم تمتعهم بطول العمر، وطيب العيش، إذا لم يتوبوا من شركهم؟ فعذاب الله واقع بهم عاجلا أم آجلا.

وَمَا أَهْلَكْنَا مِنْ قَرْيَةٍ إِلاَّ لَهَا مُنذِرُونَ (208) ذِكْرَى وَمَا كُنَّا ظَالِمِينَ (209)

وما أهلكنا مِن قرية من القرى في الأمم جميعًا, إلا بعد أن نرسل إليهم رسلا ينذرونهم, تذكرة لهم وتنبيهًا على ما فيه نجاتهم, وما كنا ظالمين فنعذب أمة قبل أن نرسل إليها رسولا.

وَمَا تَنَزَّلَتْ بِهِ الشَّيَاطِينُ (210) وَمَا يَنْبَغِي لَهُمْ وَمَا يَسْتَطِيعُونَ (211) إِنَّهُمْ عَنْ السَّمْعِ لَمَعْزُولُونَ (212)

وما تَنَزَّلَتْ بالقرآن على محمد الشياطين- كما يزعم الكفرة- ولا يصح منهم ذلك، وما يستطيعونه؛ لأنهم عن استماع القرآن من السماء محجوبون مرجومون بالشهب.

فَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ فَتَكُونَ مِنْ الْمُعَذَّبِينَ (213)

فلا تعبد مع الله معبودًا غيره, فينزل بك من العذاب ما نزل بهؤلاء الذين عبدوا مع الله غيره.

وَأَنذِرْ عَشِيرَتَكَ الأَقْرَبِينَ (214)

وحذِّر - أيها الرسول - الأقرب فالأقرب مِن قومك، مِن عذابنا، أن ينزل بهم.

وَاخْفِضْ جَنَاحَكَ لِمَنْ اتَّبَعَكَ مِنْ الْمُؤْمِنِينَ (215)

وأَلِنْ جانبك وكلامك تواضعًا ورحمة لمن ظهر لك منه إجابة دعوتك.

فَإِنْ عَصَوْكَ فَقُلْ إِنِّي بَرِيءٌ مِمَّا تَعْمَلُونَ (216)

فإن خالفوا أمرك ولم يتبعوك، فتبرَّأ من أعمالهم، وما هم عليه من الشرك والضلال.

وَتَوَكَّلْ عَلَى الْعَزِيزِ الرَّحِيمِ (217) الَّذِي يَرَاكَ حِينَ تَقُومُ (218) وَتَقَلُّبَكَ فِي السَّاجِدِينَ (219) إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (220)

وفَوِّضْ أمرك إلى الله العزيز الذي لا يغالَب ولا يُقْهَر, الرحيم الذي لا يخذل أولياءه، وهو الذي يراك حين تقوم للصلاة وحدك في جوف الليل، ويرى تقلُّبك مع الساجدين في صلاتهم معك قائمًا وراكعًا وساجدًا وجالسًا, إنه- سبحانه- هو السميع لتلاوتك وذكرك, العليم بنيتك وعملك.

هَلْ أُنَبِّئُكُمْ عَلَى مَنْ تَنَزَّلُ الشَّيَاطِينُ (221) تَنَزَّلُ عَلَى كُلِّ أَفَّاكٍ أَثِيمٍ (222) يُلْقُونَ السَّمْعَ وَأَكْثَرُهُمْ كَاذِبُونَ (223)

هل أخبركم- أيها الناس- على مَن تنـزَّل الشياطين؟ تتنزل على كل كذَّاب كثير الآثام من الكهنة, يَسْتَرِقُ الشياطين السمع, يتخطفونه من الملأ الأعلى, فيلقونه إلى الكهان, ومَن جرى مجراهم مِنَ الفسقة, وأكثر هؤلاء كاذبون, يَصْدُق أحدهم في كلمة, فيزيد فيها أكثر مِن مائة كذبة.

وَالشُّعَرَاءُ يَتَّبِعُهُمْ الْغَاوُونَ (224) أَلَمْ تَرَى أَنَّهُمْ فِي كُلِّ وَادٍ يَهِيمُونَ (225) وَأَنَّهُمْ يَقُولُونَ مَا لا يَفْعَلُونَ (226)

والشعراء يقوم شعرهم على الباطل والكذب, ويجاريهم الضالون الزائغون مِن أمثالهم. ألم تر - أيها النبي - أنهم يذهبون كالهائم على وجهه, يخوضون في كل فن مِن فنون الكذب والزور وتمزيق الأعراض والطعن في الأنساب وتجريح النساء العفائف، وأنهم يقولون ما لا يفعلون, يبالغون في مدح أهل الباطل, وينتقصون أهل الحق؟

إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَذَكَرُوا اللَّهَ كَثِيراً وَانتَصَرُوا مِنْ بَعْدِ مَا ظُلِمُوا وَسَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنقَلَبٍ يَنقَلِبُونَ (227)

استثنى الله من الشعراءِ الشعراءَ الذين اهتدَوْا بالإيمان وعملوا الصالحات, وأكثروا مِن ذِكْر الله فقالوا الشعر في توحيد الله - سبحانه- والثناء عليه جلَّ ذكره, والدفاع عن رسوله محمد صلى الله عليه وسلم، وتكلموا بالحكمة والموعظة والآداب الحسنة، وانتصروا للإسلام، يهجون مَن يهجوه أو يهجو رسوله, ردًّا على الشعراء الكافرين. وسيعلم الذين ظلموا أنفسهم بالشرك والمعاصي، وظلموا غيرهم بغمط حقوقهم, أو الاعتداء عليهم, أو بالتُّهم الباطلة, أي مرجع من مراجع الشر والهلاك يرجعون إليه؟ إنَّه منقلب سوء, نسأل الله السلامة والعافية.

27- سورة النمل

طس تِلْكَ آيَاتُ الْقُرْآنِ وَكِتَابٍ مُبِينٍ (1)

الحروف المقطَّعة في أول سورة البقرة.
هذه آيات القرآن وهي آيات الكتاب العزيز بينة المعنى, واضحة الدلالة, على ما فيه من العلوم والحكم والشرائع. فالقرآن هو الكتاب، جمع الله له بين الاسمين.

هُدًى وَبُشْرَى لِلْمُؤْمِنِينَ (2) الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ (3)

وهي آيات ترشد إلى طريق الفوز في الدنيا والآخرة, وتبشر بحسن الثواب للمؤمنين الذين صَدَّقوا بها, واهتدَوْا بهديها, الذين يقيمون الصلوات الخمس كاملة الأركان, مستوفية الشروط, ويؤدون الزكاة المفروضة لمستحقيها, وهم يوقنون بالحياة الآخرة, وما فيها مِن ثواب وعقاب.

إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ زَيَّنَّا لَهُمْ أَعْمَالَهُمْ فَهُمْ يَعْمَهُونَ (4) أُوْلَئِكَ الَّذِينَ لَهُمْ سُوءُ الْعَذَابِ وَهُمْ فِي الآخِرَةِ هُمْ الأَخْسَرُونَ (5)

إن الذين لا يُصَدِّقون بالدار الآخرة, ولا يعملون لها حسَّنَّا لهم أعمالهم السيئة, فرأوها حسنة, فهم يترددون فيها متحيِّرين. أولئك الذين لهم العذاب السيِّئ في الدنيا قتلا وأَسْرًا وذُلا وهزيمةً, وهم في الآخرة أشد الناس خسرانًا.

وَإِنَّكَ لَتُلَقَّى الْقُرْآنَ مِنْ لَدُنْ حَكِيمٍ عَلِيمٍ (6)

وإنك -أيها الرسول- لتتلقى القرآن من عند الله, الحكيم في خلقه وتدبيره الذي أحاط بكل شيء علمًا.

إِذْ قَالَ مُوسَى لأَهْلِهِ إِنِّي آنَسْتُ نَاراً سَآتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ آتِيكُمْ بِشِهَابٍ قَبَسٍ لَعَلَّكُمْ تَصْطَلُونَ (7)

اذكر قصة موسى حين قال لأهله في مسيره من "مدين" إلى "مصر": إني أبصَرْتُ نارًا سآتيكم منها بخبر يدلنا على الطريق, أو آتيكم بشعلة نار; كي تستدفئوا بها من البرد.

فَلَمَّا جَاءَهَا نُودِيَ أَنْ بُورِكَ مَنْ فِي النَّارِ وَمَنْ حَوْلَهَا وَسُبْحَانَ اللَّهِ رَبِّ الْعَالَمِينَ (8) يَا مُوسَى إِنَّهُ أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ (9) وَأَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى لا تَخَفْ إِنِّي لا يَخَافُ لَدَيَّ الْمُرْسَلُونَ (10) إِلاَّ مَنْ ظَلَمَ ثُمَّ بَدَّلَ حُسْناً بَعْدَ سُوءٍ فَإِنِّي غَفُورٌ رَحِيمٌ (11) وَأَدْخِلْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ فِي تِسْعِ آيَاتٍ إِلَى فِرْعَوْنَ وَقَوْمِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ (12)

فلما جاء موسى النارَ ناداه الله وأخبره أن هذا مكانٌ قدَّسه الله وباركه فجعله موضعًا لتكليم موسى وإرساله, وأن الله بارك مَن في النار ومَن حولها مِنَ الملائكة, وتنزيهًا لله رب الخلائق عما لا يليق به. يا موسى إنه أنا الله المستحق للعبادة وحدي, العزيز الغالب في انتقامي من أعدائي, الحكيم في تدبير خلقي. وألق عصاك فألقاها فصارت حية, فلما رآها تتحرك في خفة تَحَرُّكَ الحية السريعة ولَّى هاربًا ولم يرجع إليها, فطمأنه الله بقوله: يا موسى لا تَخَفْ, إني لا يخاف لديَّ من أرسلتهم برسالتي, لكن مَن تجاوز الحدَّ بذنب, ثم تاب فبدَّل حُسْن التوبة بعد قبح الذنب, فإني غفور له رحيم به, فلا ييئس أحدٌ من رحمة الله ومغفرته. وأدخل يدك في جيبك تخرج بيضاء كالثلج من غير بَرَص في جملة تسع معجزات، وهي مع اليد: العصا، والسنون، ونقص الثمرات، والطوفان، والجراد، والقُمَّل، والضفادع، والدم؛ لتأييدك في رسالتك إلى فرعون وقومه, إنهم كانوا قومًا خارجين عن أمر الله كافرين به.

فَلَمَّا جَاءَتْهُمْ آيَاتُنَا مُبْصِرَةً قَالُوا هَذَا سِحْرٌ مُبِينٌ (13)

فلما جاءتهم هذه المعجزات ظاهرة بيِّنة يبصر بها مَن نظر إليها حقيقةَ ما دلت عليه, قالوا: هذا سحرٌ واضحٌ بيِّن.

وَجَحَدُوا بِهَا وَاسْتَيْقَنَتْهَا أَنْفُسُهُمْ ظُلْماً وَعُلُوّاً فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُفْسِدِينَ (14)

وكذَّبوا بالمعجزات التسع الواضحة الدلالة على صدق موسى في نبوته وصدق دعوته, وأنكروا بألسنتهم أن تكون من عند الله, وقد استيقنوها في قلوبهم اعتداءً على الحق وتكبرًا على الاعتراف به, فانظر -أيها الرسول- كيف كان مصير الذين كفروا بآيات الله وأفسدوا في الأرض, إذ أغرقهم الله في البحر؟ وفي ذلك عبرة لمن يعتبر.

وَلَقَدْ آتَيْنَا دَاوُودَ وَسُلَيْمَانَ عِلْماً وَقَالا الْحَمْدُ لِلَّهِ الَّذِي فَضَّلَنَا عَلَى كَثِيرٍ مِنْ عِبَادِهِ الْمُؤْمِنِينَ (15)

ولقد آتينا داود وسليمان علمًا فعملا به, وقالا الحمد لله الذي فضَّلنا بهذا على كثير من عباده المؤمنين. وفي الآية دليل على شرف العلم, وارتفاع أهله.

وَوَرِثَ سُلَيْمَانُ دَاوُودَ وَقَالَ يَا أَيُّهَا النَّاسُ عُلِّمْنَا مَنطِقَ الطَّيْرِ وَأُوتِينَا مِنْ كُلِّ شَيْءٍ إِنَّ هَذَا لَهُوَ الْفَضْلُ الْمُبِينُ (16)

وورث سليمان أباه داود في النبوة والعلم والملك, وقال سليمان لقومه: يا أيها الناس عُلِّمنا وفُهِّمنا كلام الطير, وأُعطينا مِن كل شيء تدعو إليه الحاجة, إن هذا الذي أعطانا الله تعالى إياه لهو الفضل الواضح الذي يُمَيِّزنا على مَن سوانا.

وَحُشِرَ لِسُلَيْمَانَ جُنُودُهُ مِنْ الْجِنِّ وَالإِنْسِ وَالطَّيْرِ فَهُمْ يُوزَعُونَ (17)

وجُمِع لسليمان جنوده من الجن والإنس والطير في مسيرة لهم, فهم على كثرتهم لم يكونوا مهمَلين, بل كان على كل جنس من يَرُدُّ أولهم على آخرهم; كي يقفوا جميعًا منتظمين.

حَتَّى إِذَا أَتَوْا عَلَى وَادِي النَّمْلِ قَالَتْ نَمْلَةٌ يَا أَيُّهَا النَّمْلُ ادْخُلُوا مَسَاكِنَكُمْ لا يَحْطِمَنَّكُمْ سُلَيْمَانُ وَجُنُودُهُ وَهُمْ لا يَشْعُرُونَ (18) فَتَبَسَّمَ ضَاحِكاً مِنْ قَوْلِهَا وَقَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ (19)

حتى إذا بلغوا وادي النمل قالت نملة: يا أيها النمل ادخلوا مساكنكم لا يهلكنَّكم سليمان وجنوده, وهم لا يعلمون بذلك. فتبسم ضاحكًا من قول هذه النملة لفهمها واهتدائها إلى تحذير النمل, واستشعر نعمة الله عليه, فتوجَّه إليه داعيًا: ربِّ ألْهِمْني, ووفقني, أن أشكر نعمتك التي أنعمت عليَّ وعلى والديَّ, وأن أعمل عملا صالحًا ترضاه مني, وأدخلني برحمتك في نعيم جنتك مع عبادك الصالحين الذين ارتضيت أعمالهم.

وَتَفَقَّدَ الطَّيْرَ فَقَالَ مَا لِي لا أَرَى الْهُدْهُدَ أَمْ كَانَ مِنْ الْغَائِبِينَ (20) لأعَذِّبَنَّهُ عَذَاباً شَدِيداً أَوْ لأَذْبَحَنَّهُ أَوْ لَيَأْتِيَنِي بِسُلْطَانٍ مُبِينٍ (21)

وتفقد سليمان حال الطير المسخرة له وحال ما غاب منها, وكان عنده هدهد متميز معروف فلم يجده, فقال: ما لي لا أرى الهدهد الذي أعهده؟ أسَتَره ساتر عني, أم أنه كان من الغائبين عني, فلم أره لغيبته؟ فلما ظهر أنه غائب قال: لأعذبنَّ هذا الهدهد عذابًا شديدًا لغيابه تأديبًا له, أو لأذبحنَّه عقوبة على ما فعل حيث أخلَّ بما سُخِّر له, أو ليأتينِّي بحجة ظاهرة, فيها عذر لغيبته.

فَمَكَثَ غَيْرَ بَعِيدٍ فَقَالَ أَحَطتُ بِمَا لَمْ تُحِطْ بِهِ وَجِئْتُكَ مِنْ سَبَإٍ بِنَبَإٍ يَقِينٍ (22)

فمكث الهدهد زمنًا غير بعيد ثم حضر فعاتبه سليمان على مغيبه وتخلُّفه, فقال له الهدهد: علمت ما لم تعلمه من الأمر على وجه الإحاطة, وجئتك من مدينة "سبأ" بـ "اليمن" بخبر خطير الشأن, وأنا على يقين منه.

إِنِّي وَجَدتُّ امْرَأَةً تَمْلِكُهُمْ وَأُوتِيَتْ مِنْ كُلِّ شَيْءٍ وَلَهَا عَرْشٌ عَظِيمٌ (23)

إني وجدت امرأةً تحكم أهل "سبأ", وأوتيت من كل شيء من أسباب الدنيا, ولها سرير عظيم القدر, تجلس عليه لإدارة ملكها.

وَجَدْتُهَا وَقَوْمَهَا يَسْجُدُونَ لِلشَّمْسِ مِنْ دُونِ اللَّهِ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ فَهُمْ لا يَهْتَدُونَ (24)

وجدتُها هي وقومها يعبدون الشمس معرضين عن عبادة الله, وحسَّن لهم الشيطان أعمالهم السيئة التي كانوا يعملونها, فصرفهم عن الإيمان بالله وتوحيده, فهم لا يهتدون إلى الله وتوحيده وعبادته وحده.

أَلاَّ يَسْجُدُوا لِلَّهِ الَّذِي يُخْرِجُ الْخَبْءَ فِي السَّمَوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُخْفُونَ وَمَا تُعْلِنُونَ (25) اللَّهُ لا إِلَهَ إِلاَّ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ (26)

حسَّن لهم الشيطان ذلك; لئلا يسجدوا لله الذي يُخرج المخبوء المستور في السموات والأرض من المطر والنبات وغير ذلك, ويعلم ما تُسرُّون وما تظهرون. الله الذي لا معبود يستحق العبادة سواه, رب العرش العظيم.

قَالَ سَنَنظُرُ أَصَدَقْتَ أَمْ كُنتَ مِنْ الْكَاذِبِينَ (27) اذْهَب بِكِتَابِي هَذَا فَأَلْقِهِ إِلَيْهِمْ ثُمَّ تَوَلَّ عَنْهُمْ فَانظُرْ مَاذَا يَرْجِعُونَ (28)

قال سليمان للهدهد: سنتأمل فيما جئتنا به من الخبر أصدقت في ذلك أم كنت من الكاذبين فيه؟ اذهب بكتابي هذا إلى أهل "سبأ" فأعطهم إياه, ثم تنحَّ عنهم قريبًا منهم بحيث تسمع كلامهم, فتأمل ما يتردد بينهم من الكلام.

قَالَتْ يَا أَيُّهَا المَلأ إِنِّي أُلْقِيَ إِلَيَّ كِتَابٌ كَرِيمٌ (29)

ذهب الهدهد وألقى الكتاب إلى الملكة فقرأته, فجمعت أشراف قومها, وسمعها تقول لهم: إني وصل إليَّ كتاب جليل المقدار من شخص عظيم الشأن.

إِنَّهُ مِنْ سُلَيْمَانَ وَإِنَّهُ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ (30) أَلاَّ تَعْلُوا عَلَيَّ وَأْتُونِي مُسْلِمِينَ (31)

ثم بيَّنت ما فيه فقالت: إنه من سليمان, وإنه مفتتح بـ "بسم الله الرحمن الرحيم" ألا تتكبروا ولا تتعاظموا عما دعوتكم إليه, وأقْبِلوا إليَّ منقادين لله بالوحدانية والطاعة مسلمين له.

قَالَتْ يَا أَيُّهَا المَلأ أَفْتُونِي فِي أَمْرِي مَا كُنتُ قَاطِعَةً أَمْراً حَتَّى تَشْهَدُونِ (32)

قالت: يا أيها الأشراف أشيروا عليَّ في هذا الأمر, ما كنت لأفصل في أمر إلا بمحضركم ومشورتكم.

قَالُوا نَحْنُ أُوْلُوا قُوَّةٍ وَأُولُوا بَأْسٍ شَدِيدٍ وَالأَمْرُ إِلَيْكِ فَانظُرِي مَاذَا تَأْمُرِينَ (33)

قالوا مجيبين لها: نحن أصحاب قوة في العدد والعُدَّة وأصحاب النجدة والشجاعة في شدة الحرب, والأمر موكول إليكِ, وأنتِ صاحبة الرأي, فتأملي ماذا تأمريننا به؟ فنحن سامعون لأمرك مطيعون لك.

قَالَتْ إِنَّ الْمُلُوكَ إِذَا دَخَلُوا قَرْيَةً أَفْسَدُوهَا وَجَعَلُوا أَعِزَّةَ أَهْلِهَا أَذِلَّةً وَكَذَلِكَ يَفْعَلُونَ (34) وَإِنِّي مُرْسِلَةٌ إِلَيْهِمْ بِهَدِيَّةٍ فَنَاظِرَةٌ بِمَ يَرْجِعُ الْمُرْسَلُونَ (35)

قالت محذرةً لهم من مواجهة سليمان بالعداوة, ومبيِّنة لهم سوء مغبَّة القتال: إن الملوك إذا دخلوا بجيوشهم قريةً عنوةً وقهرًا خرَّبوها وصيَّروا أعزَّة أهلها أذلة, وقتلوا وأسروا, وهذه عادتهم المستمرة الثابتة لحمل الناس على أن يهابوهم. وإني مرسلة إلى سليمان وقومه بهديَّة مشتملة على نفائس الأموال أصانعه بها, ومنتظرة ما يرجع به الرسل.

فَلَمَّا جَاءَ سُلَيْمَانَ قَالَ أَتُمِدُّونَنِي بِمَالٍ فَمَا آتَانِي اللَّهُ خَيْرٌ مِمَّا آتَاكُمْ بَلْ أَنْتُمْ بِهَدِيَّتِكُمْ تَفْرَحُونَ (36)

فلمَّا جاء رسول الملكة بالهديَّة إلى سليمان, قال مستنكرًا ذلك متحدثًا بأَنْعُمِ الله عليه: أتمدونني بمالٍ تَرْضيةً لي؟ فما أعطاني الله من النبوة والملك والأموال الكثيرة خير وأفضل مما أعطاكم، بل أنتم الذين تفرحون بالهدية التي تُهدى إليكم; لأنكم أهل مفاخرة بالدنيا ومكاثرة بها.

ارْجِعْ إِلَيْهِمْ فَلَنَأْتِيَنَّهُمْ بِجُنُودٍ لا قِبَلَ لَهُمْ بِهَا وَلَنُخْرِجَنَّهُمْ مِنْهَا أَذِلَّةً وَهُمْ صَاغِرُونَ (37)

وقال سليمان عليه السلام لرسول أهل "سبأ": ارجع إليهم, فوالله لنأتينَّهم بجنود لا طاقة لهم بمقاومتها ومقابلتها, ولنخرجنَّهم مِن أرضهم أذلة وهم صاغرون مهانون, إن لم ينقادوا لدين الله وحده, ويتركوا عبادة من سواه.

قَالَ يَا أَيُّهَا المَلأ أَيُّكُمْ يَأْتِينِي بِعَرْشِهَا قَبْلَ أَنْ يَأْتُونِي مُسْلِمِينَ (38)

قال سليمان مخاطبًا من سَخَّرهم الله له من الجن والإنس: أيُّكم يأتيني بسرير ملكها العظيم قبل أن يأتوني منقادين طائعين؟

قَالَ عِفْريتٌ مِنْ الْجِنِّ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ تَقُومَ مِنْ مَقَامِكَ وَإِنِّي عَلَيْهِ لَقَوِيٌّ أَمِينٌ (39)

قال مارد قويٌّ شديد من الجن: أنا آتيك به قبل أن تقوم من مجلسك هذا, وإني لقويٌّ على حَمْله, أمين على ما فيه, آتي به كما هو لا أُنقِص منه شيئًا ولا أبدله.

قَالَ الَّذِي عِنْدَهُ عِلْمٌ مِنْ الْكِتَابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدَّ إِلَيْكَ طَرْفُكَ فَلَمَّا رَآهُ مُسْتَقِرّاً عِنْدَهُ قَالَ هَذَا مِنْ فَضْلِ رَبِّي لِيَبْلُوَنِي أَأَشْكُرُ أَمْ أَكْفُرُ وَمَنْ شَكَرَ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ رَبِّي غَنِيٌّ كَرِيمٌ (40)

قال الذي عنده علم من الكتاب: أنا آتيك بهذا العرش قبل ارتداد أجفانك إذا تحرَّكَتْ للنظر في شيء. فأذن له سليمان فدعا الله, فأتى بالعرش. فلما رآه سليمان حاضرًا لديه ثابتًا عنده قال: هذا مِن فضل ربي الذي خلقني وخلق الكون كله؛ ليختبرني: أأشكر بذلك اعترافًا بنعمته تعالى عليَّ أم أكفر بترك الشكر؟ ومن شكر لله على نعمه فإنَّ نَفْعَ ذلك يرجع إليه, ومن جحد النعمة وترك الشكر فإن ربي غني عن شكره, كريم يعم بخيره في الدنيا الشاكر والكافر, ثم يحاسبهم ويجازيهم في الآخرة.

قَالَ نَكِّرُوا لَهَا عَرْشَهَا نَنظُرْ أَتَهْتَدِي أَمْ تَكُونُ مِنْ الَّذِينَ لا يَهْتَدُونَ (41)

قال سليمان لمن عنده: غيِّروا سرير ملكها الذي تجلس عليه إلى حال تنكره إذا رأته; لنرى أتهتدي إلى معرفته أم تكون من الذين لا يهتدون؟

فَلَمَّا جَاءَتْ قِيلَ أَهَكَذَا عَرْشُكِ قَالَتْ كَأَنَّهُ هُوَ وَأُوتِينَا الْعِلْمَ مِنْ قَبْلِهَا وَكُنَّا مُسْلِمِينَ (42)

فلما جاءت ملكة "سبأ" إلى سليمان في مجلسه قيل لها: أهكذا عرشك؟ قالت: إنه يشبهه. فظهر لسليمان أنها أصابت في جوابها, وقد علمت قدرة الله وصحة نبوة سليمان عليه السلام, فقال: وأوتينا العلم بالله وبقدرته مِن قبلها, وكنا منقادين لأمر الله متبعين لدين الاسلام.

وَصَدَّهَا مَا كَانَتْ تَعْبُدُ مِنْ دُونِ اللَّهِ إِنَّهَا كَانَتْ مِنْ قَوْمٍ كَافِرِينَ (43)

ومَنَعَها عن عبادة الله وحده ما كانت تعبده مِن دون الله تعالى, إنها كانت كافرة ونشأت بين قوم كافرين, واستمرت على دينهم, وإلا فلها من الذكاء والفطنة ما تعرف به الحق من الباطل, ولكن العقائد الباطلة تُذهب بصيرة القلب.

قِيلَ لَهَا ادْخُلِي الصَّرْحَ فَلَمَّا رَأَتْهُ حَسِبَتْهُ لُجَّةً وَكَشَفَتْ عَنْ سَاقَيْهَا قَالَ إِنَّهُ صَرْحٌ مُمَرَّدٌ مِنْ قَوَارِيرَ قَالَتْ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي وَأَسْلَمْتُ مَعَ سُلَيْمَانَ لِلَّهِ رَبِّ الْعَالَمِينَ (44)

قيل لها: ادخلي القصر, وكان صحنه مِن زجاج تحته ماء, فلما رأته ظنته ماء تتردد أمواجه, وكشفت عن ساقيها لتخوض الماء, فقال لها سليمان: إنه صحن أملس من زجاج صاف والماء تحته. فأدركت عظمة ملك سليمان, وقالت: رب إني ظلمت نفسي بما كنت عليه من الشرك, وانقدتُ متابعة لسليمان داخلة في دين رب العالمين أجمعين.

وَلَقَدْ أَرْسَلْنَا إِلَى ثَمُودَ أَخَاهُمْ صَالِحاً أَنْ اعْبُدُوا اللَّهَ فَإِذَا هُمْ فَرِيقَانِ يَخْتَصِمُونَ (45)

ولقد أرسلنا إلى ثمود أخاهم صالحًا: أن وحِّدوا الله, ولا تجعلوا معه إلهًا آخر, فلما أتاهم صالحٌ داعيًا إلى توحيد الله وعبادته وحده صار قومه فريقين: أحدهما مؤمن به, والآخر كافر بدعوته, وكل منهم يزعم أن الحق معه.

قَالَ يَا قَوْمِ لِمَ تَسْتَعْجِلُونَ بِالسَّيِّئَةِ قَبْلَ الْحَسَنَةِ لَوْلا تَسْتَغْفِرُونَ اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (46)

قال صالح للفريق الكافر: لِمَ تبادرون الكفر وعمل السيئات الذي يجلب لكم العذاب, وتؤخرون الإيمان وفِعْل الحسنات الذي يجلب لكم الثواب؟ هلا تطلبون المغفرة من الله ابتداء, وتتوبون إليه؛ رجاء أن ترحموا.

قَالُوا اطَّيَّرْنَا بِكَ وَبِمَنْ مَعَكَ قَالَ طَائِرُكُمْ عِنْدَ اللَّهِ بَلْ أَنْتُمْ قَوْمٌ تُفْتَنُونَ (47)

قال قوم صالح له: تَشاءَمْنا بك وبمن معك ممن دخل في دينك, قال لهم صالح: ما أصابكم الله مِن خير أو شر فهو مقدِّره عليكم ومجازيكم به, بل أنتم قوم تُخْتَبرون بالسراء والضراء والخير والشر.

وَكَانَ فِي الْمَدِينَةِ تِسْعَةُ رَهْطٍ يُفْسِدُونَ فِي الأَرْضِ وَلا يُصْلِحُونَ (48)

وكان في مدينة صالح -وهي "الحِجْر" الواقعة في شمال غرب جزيرة العرب- تسعة رجال, شأنهم الإفساد في الأرض, الذي لا يخالطه شيء من الصلاح.

قَالُوا تَقَاسَمُوا بِاللَّهِ لَنُبَيِّتَنَّهُ وَأَهْلَهُ ثُمَّ لَنَقُولَنَّ لِوَلِيِّهِ مَا شَهِدْنَا مَهْلِكَ أَهْلِهِ وَإِنَّا لَصَادِقُونَ (49)

قال هؤلاء التسعة بعضهم لبعض: تقاسموا بالله بأن يحلف كل واحد للآخرين: لنأتينَّ صالحًا بغتة في الليل فنقتله ونقتل أهله, ثم لنقولَنَّ لوليِّ الدم مِن قرابته: ما حضرنا قتلهم, وإنا لصادقون فيما قلناه.

وَمَكَرُوا مَكْراً وَمَكَرْنَا مَكْراً وَهُمْ لا يَشْعُرُونَ (50)

ودبَّروا هذه الحيلة لإهلاك صالح وأهله مكرًا منهم, فنصرنا نبينا صالحًا عليه السلام, وأخذناهم بالعقوبة على غِرَّة, وهم لا يتوقعون كيدنا لهم جزاءً على كيدهم.

فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ مَكْرِهِمْ أَنَّا دَمَّرْنَاهُمْ وَقَوْمَهُمْ أَجْمَعِينَ (51)

فانظر -أيها الرسول- نظرة اعتبار إلى عاقبة غَدْر هؤلاء الرهط بنبيهم صالح؟ أنا أهلكناهم وقومهم أجمعين.

فَتِلْكَ بُيُوتُهُمْ خَاوِيَةً بِمَا ظَلَمُوا إِنَّ فِي ذَلِكَ لآيَةً لِقَوْمٍ يَعْلَمُونَ (52)

فتلك مساكنهم خالية ليس فيها منهم أحد, أهلكهم الله; بسبب ظلمهم لأنفسهم بالشرك, وتكذيب نبيهم. إن في ذلك التدمير والإهلاك لَعظة لقوم يعلمون ما فعلناه بهم, وهذه سنتنا فيمن يكذب المرسلين.

وَأَنجَيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (53)

وأنجينا مما حلَّ بثمود من الهلاك صالحًا والمؤمنين به, الذين كانوا يتقون بإيمانهم عذاب الله.

وَلُوطاً إِذْ قَالَ لِقَوْمِهِ أَتَأْتُونَ الْفَاحِشَةَ وَأَنْتُمْ تُبْصِرُونَ (54) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ شَهْوَةً مِنْ دُونِ النِّسَاءِ بَلْ أَنْتُمْ قَوْمٌ تَجْهَلُونَ (55)

واذكر لوطًا إذ قال لقومه: أتأتون الفعلة المتناهية في القبح, وأنتم تعلمون قبحها؟ أإنكم لتأتون الرجال في أدبارهم للشهوة عوضًا عن النساء؟ بل أنتم قوم تجهلون حقَّ الله عليكم, فخالفتم بذلك أمره, وعَصَيْتُم رسوله بفعلتكم القبيحة التي لم يسبقكم بها أحد من العالمين.

الجزء العشرون

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا أَخْرِجُوا آلَ لُوطٍ مِنْ قَرْيَتِكُمْ إِنَّهُمْ أُنَاسٌ يَتَطَهَّرُونَ (56)

فما كان لقوم لوط جواب له إلا قول بعضهم لبعض: أَخْرجوا آل لوط من قريتكم, إنهم أناس يتنزهون عن إتيان الذكران. قالوا لهم ذلك استهزاءً بهم.

فَأَنجَيْنَاهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ قَدَّرْنَاهَا مِنْ الْغَابِرِينَ (57)

فأنجينا لوطًا وأهله من العذاب الذي سيقع بقوم لوط, إلا امرأته قدَّرناها من الباقين في العذاب حتى تهلك مع الهالكين; لأنها كانت عونًا لقومها على أفعالهم القبيحة راضية بها.

وَأَمْطَرْنَا عَلَيْهِمْ مَطَراً فَسَاءَ مَطَرُ الْمُنذَرِينَ (58)

وأمطرنا عليهم من السماء حجارة مِن طين مهلكة, فقَبُحَ مطر المنذَرين, الذين قامت عليهم الحجة.

قُلْ الْحَمْدُ لِلَّهِ وَسَلامٌ عَلَى عِبَادِهِ الَّذِينَ اصْطَفَى أَاللَّهُ خَيْرٌ أَمَّا يُشْرِكُونَ (59)

قل -أيها الرسول-: الثناء والشكر لله, وسلام منه, وأَمَنَةٌ على عباده الذين تخيرهم لرسالته, ثم اسأل مشركي قومك هل الله الذي يملك النفع والضر خير أو الذي يشركون من دونه, ممن لا يملك لنفسه ولا لغيره نفعًا ولا ضرًا؟

أَمَّنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَأَنزَلَ لَكُمْ مِنْ السَّمَاءِ مَاءً فَأَنْبَتْنَا بِهِ حَدَائِقَ ذَاتَ بَهْجَةٍ مَا كَانَ لَكُمْ أَنْ تُنْبِتُوا شَجَرَهَا أَئِلَهٌ مَعَ اللَّهِ بَلْ هُمْ قَوْمٌ يَعْدِلُونَ (60)

واسألهم مَن خلق السموات والأرض, وأنزل لكم من السماء ماء, فأنبت به حدائق ذات منظر حسن؟ ما كان لكم أن تنبتوا شجرها, لولا أن الله أنزل عليكم الماء من السماء. إن عبادته سبحانه هي الحق, وعبادة ما سواه هي الباطل. أمعبود مع الله فعل هذه الأفعال حتى يُعبد معه ويُشرك به؟ بل هؤلاء المشركون قوم ينحرفون عن طريق الحق والإيمان, فيسوون بالله غيره في العبادة والتعظيم.

أَمَّنْ جَعَلَ الأَرْضَ قَرَاراً وَجَعَلَ خِلالَهَا أَنْهَاراً وَجَعَلَ لَهَا رَوَاسِيَ وَجَعَلَ بَيْنَ الْبَحْرَيْنِ حَاجِزاً أَئِلَهٌ مَعَ اللَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (61)

أعبادة ما تشركون بربكم خير أم الذي جعل لكم الأرض مستقرًا وجعل وسطها أنهارًا, وجعل لها الجبال ثوابت, وجعل بين البحرين العذب والملح حاجزًا حتى لا يُفسد أحدهما الآخر؟ أمعبود مع الله فَعَلَ ذلك حتى تشركوه معه في عبادتكم؟ بل أكثر هؤلاء المشركين لا يعلمون قَدْر عظمة الله, فهم يشركون به تقليدًا وظلمًا.

أَمَّنْ يُجِيبُ الْمُضطَرَّ إِذَا دَعَاهُ وَيَكْشِفُ السُّوءَ وَيَجْعَلُكُمْ خُلَفَاءَ الأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قَلِيلاً مَا تَذَكَّرُونَ (62)

أعبادة ما تشركون بالله خير أم الذي يجيب المكروب إذا دعاه, ويكشف السوء النازل به, ويجعلكم خلفاء لمن سبقكم في الأرض؟ أمعبود مع الله ينعم عليكم هذه النعم؟ قليلا ما تذكرون وتعتبرون, فلذلك أشركتم بالله غيره في عبادته.

أَمَّنْ يَهْدِيكُمْ فِي ظُلُمَاتِ الْبَرِّ وَالْبَحْرِ وَمَنْ يُرْسِلُ الرِّيَاحَ بُشْراً بَيْنَ يَدَيْ رَحْمَتِهِ أَئِلَهٌ مَعَ اللَّهِ تَعَالَى اللَّهُ عَمَّا يُشْرِكُونَ (63)

أعبادة ما تشركون بالله خير أم الذي يرشدكم في ظلمات البر والبحر إذا ضللتم فأظلمت عليكم السبل, والذي يرسل الرياح مبشرات بما يرحم به عباده مِن غيث يحيي موات الأرض؟ أمعبود مع الله يفعل بكم شيئًا من ذلك فتدعونه من دونه؟ تنزَّه الله وتقدَّس عما يشركون به غيره.

أَمَّنْ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَمَنْ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ أَئِلَهٌ مَعَ اللَّهِ قُلْ هَاتُوا بُرْهَانَكُمْ إِنْ كُنتُمْ صَادِقِينَ (64)

واسألهم من الذي ينشئ الخلق ثم يفنيه إذا شاء, ثم يعيده, ومَن الذي يرزقكم من السماء بإنزال المطر, ومن الأرض بإنبات الزرع وغيره؟ أمعبود سوى الله يفعل ذلك؟ قل: هاتوا حجتكم إن كنتم صادقين في زعمكم أن لله تعالى شريكًا في ملكه وعبادته.

قُلْ لا يَعْلَمُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ الْغَيْبَ إِلاَّ اللَّهُ وَمَا يَشْعُرُونَ أَيَّانَ يُبْعَثُونَ (65) بَلْ ادَّارَكَ عِلْمُهُمْ فِي الآخِرَةِ بَلْ هُمْ فِي شَكٍّ مِنْهَا بَلْ هُمْ مِنْهَا عَمِينَ (66)

قل -أيها الرسول- لهم: لا يعلم أحد في السموات ولا في الأرض ما استأثر الله بعلمه من المغيَّبات, ولا يدرون متى هم مبعوثون مِن قبورهم عند قيام الساعة؟ بل تكامل علمهم في الآخرة, فأيقنوا بالدار الآخرة, وما فيها مِن أهوال حين عاينوها, وقد كانوا في الدنيا في شك منها, بل عميت عنها بصائرهم.

وَقَالَ الَّذِينَ كَفَرُوا أَئِذَا كُنَّا تُرَاباً وَآبَاؤُنَا أَئِنَّا لَمُخْرَجُونَ (67)

وقال الذين جحدوا وحدانية الله: أنحن وآباؤنا مبعوثون أحياء كهيئتنا من بعد مماتنا بعد أن صرنا ترابًا؟

لَقَدْ وُعِدْنَا هَذَا نَحْنُ وَآبَاؤُنَا مِنْ قَبْلُ إِنْ هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ (68)

لقد وُعدنا هذا البعث نحن وآباؤنا مِن قبل, فلم نر لذلك حقيقة ولم نؤمن به, ما هذا الوعد إلا مما سطَّره الأولون من الأكاذيب في كتبهم وافتروه.

قُلْ سِيرُوا فِي الأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الْمُجْرِمِينَ (69)

قل -أيها الرسول- لهؤلاء المكذبين: سيروا في الأرض, فانظروا إلى ديار مَن كان قبلكم من المجرمين, كيف كان عاقبة المكذبين للرسل؟ أهلكهم الله بتكذيبهم, والله فاعل بكم مثلهم إن لم تؤمنوا.

وَلا تَحْزَنْ عَلَيْهِمْ وَلا تَكُنْ فِي ضَيْقٍ مِمَّا يَمْكُرُونَ (70)

ولا تحزن على إعراض المشركين عنك وتكذيبهم لك, ولا يَضِقْ صدرك مِن مكرهم بك, فإن الله ناصرك عليهم.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنتُمْ صَادِقِينَ (71)

ويقول مشركو قومك -أيها الرسول-: متى يكون هذا الوعد بالعذاب الذي تَعِدُنا به أنت وأتباعك إن كنتم صادقين فيما تعدوننا به؟

قُلْ عَسَى أَنْ يَكُونَ رَدِفَ لَكُمْ بَعْضُ الَّذِي تَسْتَعْجِلُونَ (72)

قل لهم -أيها الرسول-: عسى أن يكون قد اقترب لكم بعض الذي تستعجلون من عذاب الله.

وَإِنَّ رَبَّكَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَهُمْ لا يَشْكُرُونَ (73)

وإنَّ ربك لذو فضل على الناس; بتركه معاجلتهم بالعقوبة على معصيتهم إياه وكفرهم به, ولكن أكثرهم لا يشكرون له على ذلك, فيؤمنوا به ويخلصوا له العبادة.

وَإِنَّ رَبَّكَ لَيَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (74)

وإن ربك لَيعلم ما تخفيه صدور خلقه وما يظهرونه.

وَمَا مِنْ غَائِبَةٍ فِي السَّمَاءِ وَالأَرْضِ إِلاَّ فِي كِتَابٍ مُبِينٍ (75)

وما مِن شيء غائب عن أبصار الخلق في السماء والأرض إلا في كتاب واضح عند الله. قد أحاط ذلك الكتاب بجميع ما كان وما يكون.

إِنَّ هَذَا الْقُرْآنَ يَقُصُّ عَلَى بَنِي إِسْرَائِيلَ أَكْثَرَ الَّذِي هُمْ فِيهِ يَخْتَلِفُونَ (76)

إن هذا القرآن يقصُّ على بني إسرائيل الحق في أكثر الأشياء التي اختلفوا فيها.

وَإِنَّهُ لَهُدًى وَرَحْمَةٌ لِلْمُؤْمِنِينَ (77)

وإن هذا القرآن لهداية من الضلال ورحمة من العذاب, لمن صدَّق به واهتدى بهداه.

إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ بِحُكْمِهِ وَهُوَ الْعَزِيزُ الْعَلِيمُ (78)

إن ربك يقضي بين المختلفين من بني إسرائيل وغيرهم بحكمه فيهم, فينتقم من المبطل, ويجازي المحسن. وهو العزيز الغالب, فلا يُرَدُّ قضاؤه, العليم, فلا يلتبس عليه حق بباطل.

فَتَوَكَّلْ عَلَى اللَّهِ إِنَّكَ عَلَى الْحَقِّ الْمُبِينِ (79)

فاعتمد -أيها الرسول- في كل أمورك على الله, وثق به; فإنه كافيك, إنك على الحق الواضح الذي لا شك فيه.

إِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (80)

إنك -أيها الرسول- لا تقدر أن تُسمع الحق مَن طبع الله على قلبه فأماته, ولا تُسمع دعوتك مَن أصمَّ الله سمعه عن سماع الحق عند إدبارهم معرضين عنك، فإن الأصم لا يسمع الدعاء إذا كان مقبلا، فكيف إذا كان معرضًا عنه موليًا مدبرًا؟

وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلاَّ مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (81)

وما أنت -أيها الرسول- بهادٍ عن الضلالة مَن أعماه الله عن الهدى والرشاد, ولا يمكنك أن تُسمع إلا مَن يصدِّق بآياتنا, فهم مسلمون مطيعون, مستجيبون لما دعوتهم إليه.

وَإِذَا وَقَعَ الْقَوْلُ عَلَيْهِمْ أَخْرَجْنَا لَهُمْ دَابَّةً مِنْ الأَرْضِ تُكَلِّمُهُمْ أَنَّ النَّاسَ كَانُوا بِآيَاتِنَا لا يُوقِنُونَ (82)

وإذا وجب العذاب عليهم; لتماديهم في المعاصي والطغيان, وإعراضهم عن شرع الله وحكمه, حتى صاروا من شرار خلقه, أخرجنا لهم من الأرض في آخر الزمان علامة من علامات الساعة الكبرى, وهي "الدابة", تحدثهم أن الناس المنكرين للبعث كانوا بالقرآن ومحمد صلى الله عليه وسلم ودينه لا يصدقون ولا يعملون.

وَيَوْمَ نَحْشُرُ مِنْ كُلِّ أُمَّةٍ فَوْجاً مِمَّنْ يُكَذِّبُ بِآيَاتِنَا فَهُمْ يُوزَعُونَ (83)

ويوم نجمع يوم الحشر من كل أمة جماعة, ممن يكذب بأدلتنا وحججنا, يُحْبَس أولهم على آخرهم; ليجتمعوا كلهم, ثم يساقون إلى الحساب.

حَتَّى إِذَا جَاءُوا قَالَ أَكَذَّبْتُمْ بِآيَاتِي وَلَمْ تُحِيطُوا بِهَا عِلْماً أَمَّاذَا كُنتُمْ تَعْمَلُونَ (84) وَوَقَعَ الْقَوْلُ عَلَيْهِمْ بِمَا ظَلَمُوا فَهُمْ لا يَنطِقُونَ (85)

حتى إذا جاء من كل أمة فوج ممن يكذب بآياتنا فاجتمعوا قال الله: أكذَّبْتم بآياتي التي أنزلتها على رسلي, وبالآيات التي أقمتها دلالة على توحيدي واستحقاقي وحدي للعبادة ولم تحيطوا علمًا ببطلانها, حتى تُعرضوا عنها وتُكَذِّبوا بها, أم أي شيء كنتم تعملون؟ وحقت عليهم كلمة العذاب بسبب ظلمهم وتكذيبهم, فهم لا ينطقون بحجة يدفعون بها عن أنفسهم ما حلَّ بهم من سوء العذاب.

أَلَمْ يَرَوْا أَنَّا جَعَلْنَا اللَّيْلَ لِيَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (86)

ألم ير هؤلاء المكذبون بآياتنا أنا جعلنا الليل يستقرُّون فيه وينامون, والنهار يبصرون فيه للسعي في معاشهم؟ إن في تصريفهما لَدلالة لقوم يؤمنون بكمال قدرة الله ووحدانيَّته وعظيم نعمه.

وَيَوْمَ يُنفَخُ فِي الصُّورِ فَفَزِعَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ وَكُلٌّ أَتَوْهُ دَاخِرِينَ (87)

واذكر -أيها الرسول- يوم يَنفخ الملَك في "القرن" ففزع مَن في السموات ومَن في الأرض فزعًا شديدًا مِن هول النفخة, إلا مَنِ استثناه الله ممن أكرمه وحفظه من الفزع, وكل المخلوقات يأتون إلى ربهم صاغرين مطيعين.

وَتَرَى الْجِبَالَ تَحْسَبُهَا جَامِدَةً وَهِيَ تَمُرُّ مَرَّ السَّحَابِ صُنْعَ اللَّهِ الَّذِي أَتْقَنَ كُلَّ شَيْءٍ إِنَّهُ خَبِيرٌ بِمَا تَفْعَلُونَ (88)

وترى الجبال تظنها واقفة مستقرة, وهي تسير سيرًا حثيثًا كسير السحاب الذي تسيِّره الرياح, وهذا مِن صنع الله الذي أحسن كل شيء خلقه وأتقنه. إن الله خبير بما يفعل عباده من خير وشر, وسيجازيهم على ذلك.

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَهُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ (89)

من جاء بتوحيد الله والإيمان به وعبادته وحده, والأعمال الصالحة يوم القيامة, فله عند الله من الأجر العظيم ما هو خير منها وأفضل, وهو الجنة, وهم يوم الفزع الأكبر آمنون.

وَمَنْ جَاءَ بِالسَّيِّئَةِ فَكُبَّتْ وُجُوهُهُمْ فِي النَّارِ هَلْ تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ (90)

ومن جاء بالشرك والأعمال السيئة المنكرة, فجزاؤهم أن يكبَّهم الله على وجوههم في النار يوم القيامة, ويقال لهم توبيخًا: هل تجزون إلا ما كنتم تعملون في الدنيا؟

إِنَّمَا أُمِرْتُ أَنْ أَعْبُدَ رَبَّ هَذِهِ الْبَلْدَةِ الَّذِي حَرَّمَهَا وَلَهُ كُلُّ شَيْءٍ وَأُمِرْتُ أَنْ أَكُونَ مِنْ الْمُسْلِمِينَ (91) وَأَنْ أَتْلُوَ الْقُرْآنَ فَمَنْ اهْتَدَى فَإِنَّمَا يَهْتَدِي لِنَفْسِهِ وَمَنْ ضَلَّ فَقُلْ إِنَّمَا أَنَا مِنْ الْمُنذِرِينَ (92)

قل -أيها الرسول- للناس: إنما أُمرت أن أعبد رب هذه البلدة, وهي "مكة", الذي حَرَّمها على خلقه أن يسفكوا فيها دمًا حرامًا, أو يظلموا فيها أحدًا, أو يصيدوا صيدها, أو يقطعوا شجرها, وله سبحانه كل شيء, وأُمرت أن أعبده وحده دون مَن سواه, وأُمرت أن أكون من المنقادين لأمره, المبادرين لطاعته, وأن أتلو القرآن على الناس, فمن اهتدى بما فيه واتبع ما جئت به, فإنما خير ذلك وجزاؤه لنفسه, ومن ضلَّ عن الحق فقل -أيها الرسول-: إنما أنا نذير لكم من عذاب الله وعقابه إن لم تؤمنوا، فأنا واحد من الرسل الذين أنذروا قومهم, وليس بيدي من الهداية شيء.

وَقُلْ الْحَمْدُ لِلَّهِ سَيُرِيكُمْ آيَاتِهِ فَتَعْرِفُونَهَا وَمَا رَبُّكَ بِغَافِلٍ عَمَّا تَعْمَلُونَ (93)

وقل -أيها الرسول-: الثناء الجميل لله, سيريكم آياته في أنفسكم وفي السماء والأرض, فتعرفونها معرفة تدلكم على الحق، وتبيِّن لكم الباطل, وما ربك بغافل عما تعملون, وسيجازيكم على ذلك.

28- سورة القصص

طسم (1)

الحروف المقطَّعة في أول سورة البقرة.

تِلْكَ آيَاتُ الْكِتَابِ الْمُبِينِ (2)

هذه آيات القرآن الذي أنزلته إليك -أيها الرسول-, مبينًا لكل ما يحتاج إليه العباد في دنياهم وأخراهم.

نَتْلُو عَلَيْكَ مِنْ نَبَإِ مُوسَى وَفِرْعَوْنَ بِالْحَقِّ لِقَوْمٍ يُؤْمِنُونَ (3)

نقصُّ عليك من خبر موسى وفرعون بالصدق لقوم يؤمنون بهذا القرآن, ويصدِّقون بأنه من عند الله, ويعملون بهديه.

إِنَّ فِرْعَوْنَ عَلا فِي الأَرْضِ وَجَعَلَ أَهْلَهَا شِيَعاً يَسْتَضْعِفُ طَائِفَةً مِنْهُمْ يُذَبِّحُ أَبْنَاءَهُمْ وَيَسْتَحْيِ نِسَاءَهُمْ إِنَّهُ كَانَ مِنْ الْمُفْسِدِينَ (4)

إن فرعون تكبر وطغى في الأرض, وجعل أهلها طوائف متفرقة, يستضعف طائفة منهم, وهم بنو إسرائيل, يذبِّح أبناءهم, ويستعبد نساءهم, إنه كان من المفسدين في الأرض.

وَنُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الأَرْضِ وَنَجْعَلَهُمْ أَئِمَّةً وَنَجْعَلَهُمْ الْوَارِثِينَ (5)

ونريد أن نتفضل على الذين استضعفهم فرعون في الأرض, ونجعلهم قادةً في الخير ودعاةً إليه, ونجعلهم يرثون الأرض بعد هلاك فرعون وقومه.

وَنُمَكِّنَ لَهُمْ فِي الأَرْضِ وَنُرِي فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا مِنْهُمْ مَا كَانُوا يَحْذَرُونَ (6)

ونمكن لهم في الأرض, ونجعل فرعون وهامان وجنودهما يرون من هذه الطائفة المستضعفة ما كانوا يخافونه مِن هلاكهم وذهاب ملكهم, وإخراجهم من ديارهم على يد مولود من بني إسرائيل.

وَأَوْحَيْنَا إِلَى أُمِّ مُوسَى أَنْ أَرْضِعِيهِ فَإِذَا خِفْتِ عَلَيْهِ فَأَلْقِيهِ فِي الْيَمِّ وَلا تَخَافِي وَلا تَحْزَنِي إِنَّا رَادُّوهُ إِلَيْكِ وَجَاعِلُوهُ مِنْ الْمُرْسَلِينَ (7) فَالْتَقَطَهُ آلُ فِرْعَوْنَ لِيَكُونَ لَهُمْ عَدُوّاً وَحَزَناً إِنَّ فِرْعَوْنَ وَهَامَانَ وَجُنُودَهُمَا كَانُوا خَاطِئِينَ (8)

وألْهمنا أم موسى حين ولدته وخشيت عليه أن يذبحه فرعون كما يذبح أبناء بني إسرائيل: أن أرضعيه مطمئنة, فإذا خشيت أن يُعرف أمره فضعيه في صندوق وألقيه في النيل, دون خوف من فرعون وقومه أن يقتلوه, ودون حزن على فراقه, إنا رادُّو ولدك إليك وباعثوه رسولا. فوضعته في صندوق وألقته في النيل, فعثر عليه أعوان فرعون وأخذوه, فكانت عاقبةُ ذلك أن جعله الله لهم عدوًّا وحزنًا, فكان إهلاكُهم على يده. إن فرعون وهامان وأعوانهما كانوا آثمين مشركين.

وَقَالَتْ امْرَأَةُ فِرْعَوْنَ قُرَّةُ عَيْنٍ لِي وَلَكَ لا تَقْتُلُوهُ عَسَى أَنْ يَنفَعَنَا أَوْ نَتَّخِذَهُ وَلَداً وَهُمْ لا يَشْعُرُونَ (9)

وقالت امرأة فرعون لفرعون: هذا الطفل سيكون مصدر سرور لي ولك, لا تقتلوه; فقد نصيب منه خيرًا أو نتخذه ولدا, وفرعون وآله لا يدركون أن هلاكهم على يديه.

وَأَصْبَحَ فُؤَادُ أُمِّ مُوسَى فَارِغاً إِنْ كَادَتْ لَتُبْدِي بِهِ لَوْلا أَنْ رَبَطْنَا عَلَى قَلْبِهَا لِتَكُونَ مِنْ الْمُؤْمِنِينَ (10)

وأصبح فؤاد أم موسى خاليًا من كل شيء في الدنيا إلا من همِّ موسى وذكره, وقاربت أن تُظهِر أنه ابنها لولا أن ثبتناها, فصبرت ولم تُبْدِ به; لتكون من المؤمنين بوعد الله الموقنين به.

وَقَالَتْ لأُخْتِهِ قُصِّيهِ فَبَصُرَتْ بِهِ عَنْ جُنُبٍ وَهُمْ لا يَشْعُرُونَ (11)

وقالت أم موسى لأخته حين ألقته في اليم: اتَّبِعي أثر موسى كيف يُصْنَع به؟ فتتبعت أثره فأبصرته عن بُعْد, وقوم فرعون لا يعرفون أنها أخته, وأنها تتبع خبره.

وَحَرَّمْنَا عَلَيْهِ الْمَرَاضِعَ مِنْ قَبْلُ فَقَالَتْ هَلْ أَدُلُّكُمْ عَلَى أَهْلِ بَيْتٍ يَكْفُلُونَهُ لَكُمْ وَهُمْ لَهُ نَاصِحُونَ (12)

وحرمنا على موسى المراضع أن يرتضع منهن مِن قبل أن نردَّه إلى أمه, فقالت أخته: هل أدلكم على أهل بيت يحسنون تربيته وإرضاعه, وهم مشفقون عليه؟ فأجابوها إلى ذلك.

فَرَدَدْنَاهُ إِلَى أُمِّهِ كَيْ تَقَرَّ عَيْنُهَا وَلا تَحْزَنَ وَلِتَعْلَمَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (13)

فرددنا موسى إلى أمه; كي تقرَّ عينها به, ووفينا إليها بالوعد; إذ رجع إليها سليمًا مِن قتل فرعون, ولا تحزنَ على فراقه, ولتعلم أن وعد الله حق فيما وعدها مِن ردِّه إليها وجعله من المرسلين. إن الله لا يخلف وعده, ولكن أكثر المشركين لا يعلمون أن وعد الله حق.

وَلَمَّا بَلَغَ أَشُدَّهُ وَاسْتَوَى آتَيْنَاهُ حُكْماً وَعِلْماً وَكَذَلِكَ نَجْزِي الْمُحْسِنِينَ (14)

ولما بلغ موسى أشد قوته وتكامل عقله, آتيناه حكمًا وعلمًا يعرف بهما الأحكام الشرعية, وكما جزينا موسى على طاعته وإحسانه نجزي مَن أحسن مِن عبادنا.

وَدَخَلَ الْمَدِينَةَ عَلَى حِينِ غَفْلَةٍ مِنْ أَهْلِهَا فَوَجَدَ فِيهَا رَجُلَيْنِ يَقْتَتِلانِ هَذَا مِنْ شِيعَتِهِ وَهَذَا مِنْ عَدُوِّهِ فَاسْتَغَاثَهُ الَّذِي مِنْ شِيعَتِهِ عَلَى الَّذِي مِنْ عَدُوِّهِ فَوَكَزَهُ مُوسَى فَقَضَى عَلَيْهِ قَالَ هَذَا مِنْ عَمَلِ الشَّيْطَانِ إِنَّهُ عَدُوٌّ مُضِلٌّ مُبِينٌ (15)

ودخل موسى المدينة مستخفيًا وقت غفلة أهلها, فوجد فيها رجلين يقتتلان: أحدهما من قوم موسى من بني إسرائيل, والآخر من قوم فرعون, فطلب الذي من قوم موسى النصر على الذي من عدوه, فضربه موسى بجُمْع كفِّه فمات, قال موسى حين قتله: هذا من نزغ الشيطان, بأن هيَّج غضبي, حتى ضربت هذا فهلك, إن الشيطان عدو لابن آدم, مضل عن سبيل الرشاد, ظاهر العداوة. وهذا العمل من موسى عليه السلام كان قبل النبوة.

قَالَ رَبِّ إِنِّي ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَغَفَرَ لَهُ إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (16)

قال موسى: رب إني ظلمت نفسي بقتل النفس التي لم تأمرني بقتلها فاغفر لي ذلك الذنب, فغفر الله له. إن الله غفور لذنوب عباده, رحيم بهم.

قَالَ رَبِّ بِمَا أَنْعَمْتَ عَلَيَّ فَلَنْ أَكُونَ ظَهِيراً لِلْمُجْرِمِينَ (17)

قال موسى: ربِّ بما أنعمت عليَّ بالتوبة والمغفرة والنعم الكثيرة, فلن أكون معينًا لأحد على معصيته وإجرامه.

فَأَصْبَحَ فِي الْمَدِينَةِ خَائِفاً يَتَرَقَّبُ فَإِذَا الَّذِي اسْتَنصَرَهُ بِالأَمْسِ يَسْتَصْرِخُهُ قَالَ لَهُ مُوسَى إِنَّكَ لَغَوِيٌّ مُبِينٌ (18)

فأصبح موسى في مدينة فرعون خائفًا يترقب الأخبار مما يتحدث به الناس في أمره وأمر قتيله, فرأى صاحبه بالأمس يقاتل قبطيًا آخر, ويطلب منه النصر, قال له موسى: إنك لكثير الغَواية ظاهر الضلال.

فَلَمَّا أَنْ أَرَادَ أَنْ يَبْطِشَ بِالَّذِي هُوَ عَدُوٌّ لَهُمَا قَالَ يَا مُوسَى أَتُرِيدُ أَنْ تَقْتُلَنِي كَمَا قَتَلْتَ نَفْساً بِالأَمْسِ إِنْ تُرِيدُ إِلاَّ أَنْ تَكُونَ جَبَّاراً فِي الأَرْضِ وَمَا تُرِيدُ أَنْ تَكُونَ مِنْ الْمُصْلِحِينَ (19)

فلما أن أراد موسى أن يبطش بالقبطي, قال: أتريد أن تقتلني كما قتلت نفسًا بالأمس؟ ما تريد إلا أن تكون طاغية في الأرض, وما تريد أن تكون من الذين يصلحون بين الناس.

وَجَاءَ رَجُلٌ مِنْ أَقْصَى الْمَدِينَةِ يَسْعَى قَالَ يَا مُوسَى إِنَّ الْمَلأَ يَأْتَمِرُونَ بِكَ لِيَقْتُلُوكَ فَاخْرُجْ إِنِّي لَكَ مِنْ النَّاصِحِينَ (20)

وجاء رجل من آخر المدينة يسعى, قال يا موسى: إن أشراف قوم فرعون يتآمرون بقتلك, ويتشاورون, فاخرج من هذه المدينة, إني لك من الناصحين المشفقين عليك.

فَخَرَجَ مِنْهَا خَائِفاً يَتَرَقَّبُ قَالَ رَبِّ نَجِّنِي مِنْ الْقَوْمِ الظَّالِمِينَ (21)

فخرج موسى من مدينة فرعون خائفًا ينتظر الطلب أن يدركه فيأخذه, فدعا الله أن ينقذه من القوم الظالمين.

وَلَمَّا تَوَجَّهَ تِلْقَاءَ مَدْيَنَ قَالَ عَسَى رَبِّي أَنْ يَهْدِيَنِي سَوَاءَ السَّبِيلِ (22)

ولما قصد موسى بلاد "مدين" وخرج من سلطان فرعون قال: عسى ربي أن يرشدني خير طريق إلى "مدين".

وَلَمَّا وَرَدَ مَاءَ مَدْيَنَ وَجَدَ عَلَيْهِ أُمَّةً مِنْ النَّاسِ يَسْقُونَ وَوَجَدَ مِنْ دُونِهِمْ امْرَأتَيْنِ تَذُودَانِ قَالَ مَا خَطْبُكُمَا قَالَتَا لا نَسْقِي حَتَّى يُصْدِرَ الرِّعَاءُ وَأَبُونَا شَيْخٌ كَبِيرٌ (23)

ولما وصل ماء "مدين" وجد عليه جماعة من الناس يسقون مواشيهم, ووجد من دون تلك الجماعة امرأتين منفردتين عن الناس, تحبسان غنمهما عن الماء; لعجزهما وضعفهما عن مزاحمة الرجال, وتنتظران حتى تَصْدُر عنه مواشي الناس, ثم تسقيان ماشيتهما, فلما رآهما موسى -عليه السلام- رقَّ لهما, ثم قال: ما شأنكما؟ قالتا: لا نستطيع مزاحمة الرجال, ولا نسقي حتى يسقي الناس, وأبونا شيخ كبير, لا يستطيع أن يسقي ماشيته؛ لضعفه وكبره.

فَسَقَى لَهُمَا ثُمَّ تَوَلَّى إِلَى الظِّلِّ فَقَالَ رَبِّ إِنِّي لِمَا أَنزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ (24)

فسقى موسى للمرأتين ماشيتهما, ثم تولى إلى ظل شجرة فاستظلَّ بها وقال: رب إني مفتقر إلى ما تسوقه إليَّ مِن أي خير كان, كالطعام. وكان قد اشتد به الجوع.

فَجَاءَتْهُ إِحْدَاهُمَا تَمْشِي عَلَى اسْتِحْيَاءٍ قَالَتْ إِنَّ أَبِي يَدْعُوكَ لِيَجْزِيَكَ أَجْرَ مَا سَقَيْتَ لَنَا فَلَمَّا جَاءَهُ وَقَصَّ عَلَيْهِ الْقَصَصَ قَالَ لا تَخَفْ نَجَوْتَ مِنْ الْقَوْمِ الظَّالِمِينَ (25)

فجاءت إحدى المرأتين اللتين سقى لهما تسير إليه في حياء, قالت: إن أبي يدعوك ليعطيك أجر ما سقيت لنا, فمضى موسى معها إلى أبيها, فلما جاء أباها وقصَّ عليه قصصه مع فرعون وقومه, قال له أبوها: لا تَخَفْ نجوت من القوم الظالمين, وهم فرعون وقومه؛ إذ لا سلطان لهم بأرضنا.

قَالَتْ إِحْدَاهُمَا يَا أَبَتِ اسْتَأْجِرْهُ إِنَّ خَيْرَ مَنْ اسْتَأْجَرْتَ الْقَوِيُّ الأَمِينُ (26)

قالت إحدى المرأتين لأبيها: يا أبت استأجره ليرعى لك ماشيتك; إنَّ خير من تستأجره للرعي القوي على حفظ ماشيتك, الأمين الذي لا تخاف خيانته فيما تأمنه عليه.

قَالَ إِنِّي أُرِيدُ أَنْ أُنكِحَكَ إِحْدَى ابْنَتَيَّ هَاتَيْنِ عَلَى أَنْ تَأْجُرَنِي ثَمَانِيَةَ حِجَجٍ فَإِنْ أَتْمَمْتَ عَشْراً فَمِنْ عِنْدِكَ وَمَا أُرِيدُ أَنْ أَشُقَّ عَلَيْكَ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنْ الصَّالِحِينَ (27)

قال الشيخ لموسى: إني أريد أن أزوِّجك إحدى ابنتيَّ هاتين, على أن تكون أجيرًا لي في رعي ماشيتي ثماني سنين مقابل ذلك, فإن أكملت عشر سنين فإحسان من عندك, وما أريد أن أشق عليك بجعلها عشرا, ستجدني إن شاء الله من الصالحين في حسن الصحبة والوفاء بما قلتُ.

قَالَ ذَلِكَ بَيْنِي وَبَيْنَكَ أَيَّمَا الأَجَلَيْنِ قَضَيْتُ فَلا عُدْوَانَ عَلَيَّ وَاللَّهُ عَلَى مَا نَقُولُ وَكِيلٌ (28)

قال موسى: ذلك الذي قلته قائم بيني وبينك, أي المدتين أَقْضِها في العمل أكن قد وفيتك, فلا أُطالَب بزيادة عليها, والله على ما نقول وكيل حافظ يراقبنا, ويعلم ما تعاقدنا عليه.

فَلَمَّا قَضَى مُوسَى الأَجَلَ وَسَارَ بِأَهْلِهِ آنَسَ مِنْ جَانِبِ الطُّورِ نَاراً قَالَ لأَهْلِهِ امْكُثُوا إِنِّي آنَسْتُ نَاراً لَعَلِّي آتِيكُمْ مِنْهَا بِخَبَرٍ أَوْ جَذْوَةٍ مِنْ النَّارِ لَعَلَّكُمْ تَصْطَلُونَ (29)

فلما وفى نبي الله موسى -عليه السلام- صاحبه المدة عشر سنين, وهي أكمل المدتين, وسار بأهله إلى "مصر" أبصر من جانب الطور نارًا, قال موسى لأهله: تمهلوا وانتظروا إني أبصرت نارًا; لعلي آتيكم منها بنبأ, أو آتيكم بشعلة من النار لعلكم تستدفئون بها.

فَلَمَّا أَتَاهَا نُودِي مِنْ شَاطِئِ الْوَادِي الأَيْمَنِ فِي الْبُقْعَةِ الْمُبَارَكَةِ مِنْ الشَّجَرَةِ أَنْ يَا مُوسَى إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ (30) وَأَنْ أَلْقِ عَصَاكَ فَلَمَّا رَآهَا تَهْتَزُّ كَأَنَّهَا جَانٌّ وَلَّى مُدْبِراً وَلَمْ يُعَقِّبْ يَا مُوسَى أَقْبِلْ وَلا تَخَفْ إِنَّكَ مِنْ الآمِنِينَ (31)

فلما أتى موسى النار ناداه الله من جانب الوادي الأيمن لموسى في البقعة المباركة من جانب الشجرة: أن يا موسى إني أنا الله رب العالين, وأن ألق عصاك, فألقاها موسى, فصارت حية تسعى, فلما رآها موسى تضطرب كأنها جانٌّ من الحيات ولَّى هاربًا منها, ولم يلتفت من الخوف, فناداه ربه: يا موسى أقبل إليَّ ولا تَخَفْ; إنك من الآمنين من كل مكروه.

اسْلُكْ يَدَكَ فِي جَيْبِكَ تَخْرُجْ بَيْضَاءَ مِنْ غَيْرِ سُوءٍ وَاضْمُمْ إِلَيْكَ جَنَاحَكَ مِنْ الرَّهْبِ فَذَانِكَ بُرْهَانَانِ مِنْ رَبِّكَ إِلَى فِرْعَوْنَ وَمَلَئِهِ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ (32)

أدخل يدك في فتحة قميصك وأخرجها تخرج بيضاء كالثلج مِن غير مرض ولا برص, واضمم إليك يدك لتأمن من الخوف, فهاتان اللتان أريتُكَهما يا موسى: مِن تحوُّل العصا حية, وجَعْلِ يدك بيضاء تلمع من غير مرض ولا برص, آيتان من ربك إلى فرعون وأشراف قومه. إن فرعون وملأه كانوا قومًا كافرين.

قَالَ رَبِّ إِنِّي قَتَلْتُ مِنْهُمْ نَفْساً فَأَخَافُ أَنْ يَقْتُلُونِ (33) وَأَخِي هَارُونُ هُوَ أَفْصَحُ مِنِّي لِسَاناً فَأَرْسِلْهُ مَعِي رِدْءاً يُصَدِّقُنِي إِنِّي أَخَافُ أَنْ يُكَذِّبُونِ (34)

قال موسى: ربِّ إني قتلت من قوم فرعون نفسًا فأخاف أن يقتلوني, وأخي هارون هو أفصح مني نطقًا, فأرسله معي عونًا يصدقني, ويبين لهم عني ما أخاطبهم به, إني أخاف أن يكذبوني في قولي لهم: إني أُرسلت إليهم.

قَالَ سَنَشُدُّ عَضُدَكَ بِأَخِيكَ وَنَجْعَلُ لَكُمَا سُلْطَاناً فَلا يَصِلُونَ إِلَيْكُمَا بِآيَاتِنَا أَنْتُمَا وَمَنْ اتَّبَعَكُمَا الْغَالِبُونَ (35)

قال الله لموسى: سنقوِّيك بأخيك, ونجعل لكما حجة على فرعون وقومه فلا يصلون إليكما بسوء. أنتما -يا موسى وهارون- ومَن آمن بكما المنتصرون على فرعون وقومه; بسبب آياتنا وما دلَّتْ عليه من الحق.

فَلَمَّا جَاءَهُمْ مُوسَى بِآيَاتِنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلاَّ سِحْرٌ مُفْتَرًى وَمَا سَمِعْنَا بِهَذَا فِي آبَائِنَا الأَوَّلِينَ (36)

فلما جاء موسى فرعون وملأه بأدلتنا وحججنا شاهدة بحقيقة ما جاء به موسى مِن عند ربه, قالوا لموسى: ما هذا الذي جئتنا به إلا سحر افتريته كذبًا وباطلا وما سمعنا بهذا الذي تدعونا إليه في أسلافنا الذين مضوا قبلنا.

وَقَالَ مُوسَى رَبِّي أَعْلَمُ بِمَنْ جَاءَ بِالْهُدَى مِنْ عِنْدِهِ وَمَنْ تَكُونُ لَهُ عَاقِبَةُ الدَّارِ إِنَّهُ لا يُفْلِحُ الظَّالِمُونَ (37)

وقال موسى لفرعون: ربي أعلم بالمحقِّ منَّا الذي جاء بالرشاد من عنده, ومَن الذي له العقبى المحمودة في الدار الآخرة, إنه لا يظفر الظالمون بمطلوبهم.

وَقَالَ فِرْعَوْنُ يَا أَيُّهَا الْمَلأ مَا عَلِمْتُ لَكُمْ مِنْ إِلَهٍ غَيْرِي فَأَوْقِدْ لِي يَا هَامَانُ عَلَى الطِّينِ فَاجْعَل لِي صَرْحاً لَعَلِّي أَطَّلِعُ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ مِنْ الْكَاذِبِينَ (38)

وقال فرعون لأشراف قومه: يا أيها الملأ ما علمت لكم من إله غيري يستحق العبادة, فأشْعِل لي -يا هامان- على الطين نارًا, حتى يشتد, وابْنِ لي بناء عاليًا; لعلي أنظر إلى معبود موسى الذي يعبده ويدعو إلى عبادته, وإني لأظنه فيما يقول من الكاذبين.

وَاسْتَكْبَرَ هُوَ وَجُنُودُهُ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَظَنُّوا أَنَّهُمْ إِلَيْنَا لا يُرْجَعُونَ (39)

واستعلى فرعون وجنوده في أرض "مصر" بغير الحق عن تصديق موسى واتِّباعه على ما دعاهم إليه, وحسبوا أنهم بعد مماتهم لا يبعثون.

فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الظَّالِمِينَ (40)

فأخذنا فرعون وجنوده, فألقيناهم جميعًا في البحر وأغرقناهم, فانظر -أيها الرسول- كيف كان نهاية هؤلاء الذين ظلموا أنفسهم, فكفروا بربهم؟

وَجَعَلْنَاهُمْ أَئِمَّةً يَدْعُونَ إِلَى النَّارِ وَيَوْمَ الْقِيَامَةِ لا يُنصَرُونَ (41)

وجعلنا فرعون وقومه قادة إلى النار, يَقتدي بهم أهل الكفر والفسق, ويوم القيامة لا ينصرون; وذلك بسبب كفرهم وتكذيبهم رسول ربهم وإصرارهم على ذلك.

وَأَتْبَعْنَاهُمْ فِي هَذِهِ الدُّنْيَا لَعْنَةً وَيَوْمَ الْقِيَامَةِ هُمْ مِنْ الْمَقْبُوحِينَ (42)

وأتبعنا فرعون وقومه في هذه الدنيا خزيًا وغضبًا منا عليهم, ويوم القيامة هم من المستقذرة أفعالهم, المبعدين عن رحمة الله.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ مِنْ بَعْدِ مَا أَهْلَكْنَا الْقُرُونَ الأُولَى بَصَائِرَ لِلنَّاسِ وَهُدًى وَرَحْمَةً لَعَلَّهُمْ يَتَذَكَّرُونَ (43)

ولقد آتينا موسى التوراة من بعد ما أهلكنا الأمم التي كانت من قبله -كقوم نوح وعاد وثمود وقوم لوط وأصحاب "مدين"- فيها بصائر لبني إسرائيل, يبصرون بها ما ينفعهم وما يضرهم, وفيها رحمة لمن عمل بها منهم; لعلهم يتذكرون نِعَم الله عليهم, فيشكروه عليها, ولا يكفروه.

وَمَا كُنتَ بِجَانِبِ الْغَرْبِيِّ إِذْ قَضَيْنَا إِلَى مُوسَى الأَمْرَ وَمَا كُنتَ مِنْ الشَّاهِدِينَ (44)

وما كنت -أيها الرسول- بجانب الجبل الغربي من موسى إذ كلَّفناه أَمْرنا ونَهْينا, وما كنت من الشاهدين لذلك, حتى يقال: إنه وصل إليك من هذا الطريق.

وَلَكِنَّا أَنشَأْنَا قُرُوناً فَتَطَاوَلَ عَلَيْهِمْ الْعُمُرُ وَمَا كُنتَ ثَاوِياً فِي أَهْلِ مَدْيَنَ تَتْلُوا عَلَيْهِمْ آيَاتِنَا وَلَكِنَّا كُنَّا مُرْسِلِينَ (45)

ولكنا خلقنا أممًا من بعد موسى, فمكثوا زمنًا طويلا فنسوا عهد الله, وتركوا أمره, وما كنت مقيمًا في أهل "مدين" تقرأ عليهم كتابنا, فتعرف قصتهم وتخبر بها, ولكن ذلك الخبر الذي جئت به عن موسى وحي, وشاهد على رسالتك.

وَمَا كُنتَ بِجَانِبِ الطُّورِ إِذْ نَادَيْنَا وَلَكِنْ رَحْمَةً مِنْ رَبِّكَ لِتُنذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (46)

وما كنت -أيها الرسول- بجانب جبل الطور حين نادينا موسى, ولم تشهد شيئًا من ذلك فتعلمه, ولكنا أرسلناك رحمة من ربك; لتنذر قومًا لم يأتهم مِن قبلك من نذير; لعلهم يتذكرون الخير الذي جئتَ به فيفعلوه, والشرَّ الذي نَهيتَ عنه فيجتنبوه.

وَلَوْلا أَنْ تُصِيبَهُمْ مُصِيبَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَيَقُولُوا رَبَّنَا لَوْلا أَرْسَلْتَ إِلَيْنَا رَسُولاً فَنَتَّبِعَ آيَاتِكَ وَنَكُونَ مِنْ الْمُؤْمِنِينَ (47)

ولولا أن ينزل بهؤلاء الكفار عذاب بسبب كفرهم بربهم, فيقولوا: ربنا هلا أرسلت إلينا رسولا من قبل, فنتبع آياتك المنزلة في كتابك, ونكون من المؤمنين بك.

فَلَمَّا جَاءَهُمْ الْحَقُّ مِنْ عِنْدِنَا قَالُوا لَوْلا أُوتِيَ مِثْلَ مَا أُوتِيَ مُوسَى أَوَلَمْ يَكْفُرُوا بِمَا أُوتِيَ مُوسَى مِنْ قَبْلُ قَالُوا سِحْرَانِ تَظَاهَرَا وَقَالُوا إِنَّا بِكُلٍّ كَافِرُونَ (48)

فلما جاء محمد هؤلاء القوم نذيرًا لهم, قالوا: هلا أوتي هذا الذي أُرسل إلينا مثل ما أوتي موسى من معجزات حسية, وكتابٍ نزل جملة واحدة! قل -أيها الرسول- لهم: أولم يكفر اليهود بما أوتي موسى من قبل؟ قالوا: في التوراة والقرآن سحران تعاونا في سحرهما, وقالوا: نحن بكل منهما كافرون.

قُلْ فَأْتُوا بِكِتَابٍ مِنْ عِنْدِ اللَّهِ هُوَ أَهْدَى مِنْهُمَا أَتَّبِعْهُ إِنْ كُنتُمْ صَادِقِينَ (49)

قل -أيها الرسول- لهؤلاء: فأتوا بكتاب من عند الله هو أقوم من التوراة والقرآن أتبعه, إن كنتم صادقين في زعمكم.

فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنَّمَا يَتَّبِعُونَ أَهْوَاءَهُمْ وَمَنْ أَضَلُّ مِمَّنْ اتَّبَعَ هَوَاهُ بِغَيْرِ هُدًى مِنْ اللَّهِ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (50)

فإن لم يستجيبوا لك بالإتيان بالكتاب, ولم تبق لهم حجة, فاعلم أنما يتبعون أهواءهم, ولا أحد أكثر ضلالا ممن اتبع هواه بغير هدى من الله. إن الله لا يوفِّق لإصابة الحق القوم الظالمين الذين خالفوا أمر الله, وتجاوزوا حدوده.

وَلَقَدْ وَصَّلْنَا لَهُمْ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ (51)

ولقد فصَّلنا وبيَّنا القرآن رحمة بقومك أيها الرسول؛ لعلهم يتذكرون, فيتعظوا به.

الَّذِينَ آتَيْنَاهُمْ الْكِتَابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ (52)

الذين آتيناهم الكتاب من قبل القرآن -وهم اليهود والنصارى الذين لم يبدِّلوا- يؤمنون بالقرآن وبمحمد عليه الصلاة والسلام.

وَإِذَا يُتْلَى عَلَيْهِمْ قَالُوا آمَنَّا بِهِ إِنَّهُ الْحَقُّ مِنْ رَبِّنَا إِنَّا كُنَّا مِنْ قَبْلِهِ مُسْلِمِينَ (53)

وإذا يتلى هذا القرآن على الذين آتيناهم الكتاب, قالوا: صدَّقنا به, وعملنا بما فيه, إنه الحق من عند ربنا, إنا كنا من قبل نزوله مسلمين موحدين، فدين الله واحد, وهو الإسلام.

أُوْلَئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرَّتَيْنِ بِمَا صَبَرُوا وَيَدْرَءُونَ بِالْحَسَنَةِ السَّيِّئَةَ وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (54) وَإِذَا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَقَالُوا لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ سَلامٌ عَلَيْكُمْ لا نَبْتَغِي الْجَاهِلِينَ (55)

هؤلاء الذين تقدَّمَتْ صفتُهم يُؤتَوْن ثواب عملهم مرتين: على الإيمان بكتابهم, وعلى إيمانهم بالقرآن بما صبروا, ومن أوصافهم أنهم يدفعون السيئة بالحسنة, ومما رزقناهم ينفقون في سبيل الخير والبر. وإذا سمع هؤلاء القوم الباطل من القول لم يُصْغوا إليه, وقالوا: لنا أعمالنا لا نحيد عنها, ولكم أعمالكم ووزرها عليكم, فنحن لا نشغل أنفسنا بالرد عليكم, ولا تسمعون منَّا إلا الخير, ولا نخاطبهم بمقتضى جهلكم; لأننا لا نريد طريق الجاهلين ولا نحبها. وهذا من خير ما يقوله الدعاة إلى الله.

إِنَّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَلَكِنَّ اللَّهَ يَهْدِي مَنْ يَشَاءُ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (56)

إنك -أيها الرسول- لا تهدي هداية توفيق مَن أحببت هدايته, ولكن ذلك بيد الله يهدي مَن يشاء أن يهديه للإيمان, ويوفقه إليه, وهو أعلم بمن يصلح للهداية فيهديه.

وَقَالُوا إِنْ نَتَّبِعْ الْهُدَى مَعَكَ نُتَخَطَّفْ مِنْ أَرْضِنَا أَوَلَمْ نُمَكِّنْ لَهُمْ حَرَماً آمِناً يُجْبَى إِلَيْهِ ثَمَرَاتُ كُلِّ شَيْءٍ رِزْقاً مِنْ لَدُنَّا وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (57)

وقال كفار "مكة": إن نتبع الحق الذي جئتنا به, ونتبرأ من الأولياء والآلهة, نُتَخَطَّفْ من أرضنا بالقتل والأسر ونهب الأموال, أولم نجعلهم متمكنين في بلد آمن, حرَّمنا على الناس سفك الدماء فيه, يُجلب إليه ثمرات كل شيء رزقًا مِن لدنا؟ ولكن أكثر هؤلاء المشركين لا يعلمون قَدْر هذه النعم عليهم, فيشكروا مَن أنعم عليهم بها ويطيعوه.

وَكَمْ أَهْلَكْنَا مِنْ قَرْيَةٍ بَطِرَتْ مَعِيشَتَهَا فَتِلْكَ مَسَاكِنُهُمْ لَمْ تُسْكَنْ مِنْ بَعْدِهِمْ إِلاَّ قَلِيلاً وَكُنَّا نَحْنُ الْوَارِثِينَ (58)

وكثير من أهل القرى أهلكناهم حين أَلْهَتهم معيشتهم عن الإيمان بالرسل, فكفروا وطغَوْا, فتلك مساكنهم لم تُسكن من بعدهم إلا قليلا منها, وكنا نحن الوارثين للعباد نميتهم, ثم يرجعون إلينا, فنجازيهم بأعمالهم.

وَمَا كَانَ رَبُّكَ مُهْلِكَ الْقُرَى حَتَّى يَبْعَثَ فِي أُمِّهَا رَسُولاً يَتْلُوا عَلَيْهِمْ آيَاتِنَا وَمَا كُنَّا مُهْلِكِي الْقُرَى إِلاَّ وَأَهْلُهَا ظَالِمُونَ (59)

وما كان ربك -أيها الرسول- مهلك القرى التي حول "مكة" في زمانك حتى يبعث في أمها -وهي "مكة"- رسولا يتلو عليهم آياتنا, وما كنا مهلكي القرى إلا وأهلها ظالمون لأنفسهم بكفرهم بالله ومعصيته, فهم بذلك مستحقون للعقوبة والنكال.

وَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَزِينَتُهَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى أَفَلا تَعْقِلُونَ (60)

وما أُعطيتم -أيها الناس- من شيء من الأموال والأولاد, فإنما هو متاع تتمتعون به في هذه الحياة الدنيا, وزينة يُتزيَّن بها, وما عند الله لأهل طاعته وولايته خير وأبقى; لأنه دائم لا نفاد له, أفلا تكون لكم عقول -أيها القوم- تتدبرون بها, فتعرفون الخير من الشر؟

أَفَمَنْ وَعَدْنَاهُ وَعْداً حَسَناً فَهُوَ لاقِيهِ كَمَنْ مَتَّعْنَاهُ مَتَاعَ الْحَيَاةِ الدُّنْيَا ثُمَّ هُوَ يَوْمَ الْقِيَامَةِ مِنْ الْمُحْضَرِينَ (61)

أفمَن وعدناه مِن خَلْقنا على طاعته إيانا الجنة, فهو ملاقٍ ما وُعِدَ, وصائر إليه, كمن متعناه في الحياة الدنيا متاعها, فتمتع به, وآثر لذة عاجلة على آجلة, ثم هو يوم القيامة من المحضرين للحساب والجزاء؟ لا يستوي الفريقان, فليختر العاقل لنفسه ما هو أولى بالاختيار, وهو طاعة الله وابتغاء مرضاته.

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِي الَّذِينَ كُنتُمْ تَزْعُمُونَ (62)

ويوم ينادي الله عز وجل الذين أشركوا به الأولياء والأوثان في الدنيا, فيقول لهم: أين شركائي الذين كنتم تزعمون أنهم لي شركاء؟

قَالَ الَّذِينَ حَقَّ عَلَيْهِمْ الْقَوْلُ رَبَّنَا هَؤُلاءِ الَّذِينَ أَغْوَيْنَا أَغْوَيْنَاهُمْ كَمَا غَوَيْنَا تَبَرَّأْنَا إِلَيْكَ مَا كَانُوا إِيَّانَا يَعْبُدُونَ (63)

قال الذين حقَّ عليهم العذاب, وهم دعاة الكفر: ربنا هؤلاء الذين أضللنا, أضللناهم كما ضللنا, تبرأنا إليك مِن ولايتهم ونصرتهم, ما كانوا إيانا يعبدون, وإنما كانوا يعبدون الشياطين.

وَقِيلَ ادْعُوا شُرَكَاءَكُمْ فَدَعَوْهُمْ فَلَمْ يَسْتَجِيبُوا لَهُمْ وَرَأَوْا الْعَذَابَ لَوْ أَنَّهُمْ كَانُوا يَهْتَدُونَ (64)

وقيل للمشركين بالله يوم القيامة: ادعوا شركاءكم الذين كنتم تعبدونهم من دون الله, فدعوهم فلم يستجيبوا لهم, وعاينوا العذاب, لو أنهم كانوا في الدنيا مهتدين للحق لما عُذِّبوا.

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ مَاذَا أَجَبْتُمْ الْمُرْسَلِينَ (65)

ويوم ينادي الله هؤلاء المشركين, فيقول: بأيِّ شيء أجبتم المرسلين فيما أرسلناهم به إليكم؟

فَعَمِيَتْ عَلَيْهِمْ الأَنْبَاءُ يَوْمَئِذٍ فَهُمْ لا يَتَسَاءَلُونَ (66)

فخفيت عليهم الحجج, فلم يَدْروا ما يحتجون به, فهم لا يسأل بعضهم بعضًا عما يحتجون به سؤال انتفاع.

فَأَمَّا مَنْ تَابَ وَآمَنَ وَعَمِلَ صَالِحاً فَعَسَى أَنْ يَكُونَ مِنْ الْمُفْلِحِينَ (67)

فأما من تاب من المشركين, وأخلص لله العبادة, وعمل بما أمره الله به ورسوله, فهو من الفائزين في الدارين.

وَرَبُّكَ يَخْلُقُ مَا يَشَاءُ وَيَخْتَارُ مَا كَانَ لَهُمْ الْخِيَرَةُ سُبْحَانَ اللَّهِ وَتَعَالَى عَمَّا يُشْرِكُونَ (68)

وربك يخلق ما يشاء أن يخلقه, ويصطفي لولايته مَن يشاء من خلقه, وليس لأحد من الأمر والاختيار شيء, وإنما ذلك لله وحده سبحانه, تعالى وتنزَّه عن شركهم.

وَرَبُّكَ يَعْلَمُ مَا تُكِنُّ صُدُورُهُمْ وَمَا يُعْلِنُونَ (69)

وربك يعلم ما تُخفي صدور خلقه وما يظهرونه.

وَهُوَ اللَّهُ لا إِلَهَ إِلاَّ هُوَ لَهُ الْحَمْدُ فِي الأُولَى وَالآخِرَةِ وَلَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (70)

وهو الله الذي لا معبود بحق سواه, له الثناء الجميل والشكر في الدنيا والآخرة, وله الحكم بين خلقه, وإليه تُرَدُّون بعد مماتكم للحساب والجزاء.

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمْ اللَّيْلَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِضِيَاءٍ أَفَلا تَسْمَعُونَ (71)

قل -أيها الرسول-: أخبروني -أيها الناس- إن جعل الله عليكم الليل دائمًا إلى يوم القيامة, مَن إله غير الله يأتيكم بضياء تستضيئون به؟ أفلا تسمعون سماع فهم وقَبول؟

قُلْ أَرَأَيْتُمْ إِنْ جَعَلَ اللَّهُ عَلَيْكُمْ النَّهَارَ سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ مَنْ إِلَهٌ غَيْرُ اللَّهِ يَأْتِيكُمْ بِلَيْلٍ تَسْكُنُونَ فِيهِ أَفَلا تُبْصِرُونَ (72)

قل لهم: أخبروني إن جعل الله عليكم النهار دائمًا إلى يوم القيامة, مَن إله غير الله يأتيكم بليل تستقرون وتهدؤون فيه؟ أفلا ترون بأبصاركم اختلاف الليل والنهار؟

وَمِنْ رَحْمَتِهِ جَعَلَ لَكُمْ اللَّيْلَ وَالنَّهَارَ لِتَسْكُنُوا فِيهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (73)

ومن رحمته بكم -أيها الناس- أن جعل لكم الليل والنهار فخالف بينهما, فجعل هذا الليل ظلامًا؛ لتستقروا فيه وترتاح أبدانكم, وجعل لكم النهار ضياءً; لتطلبوا فيه معايشكم, ولتشكروا له على إنعامه عليكم بذلك.

وَيَوْمَ يُنَادِيهِمْ فَيَقُولُ أَيْنَ شُرَكَائِي الَّذِينَ كُنتُمْ تَزْعُمُونَ (74)

ويوم ينادي الله هؤلاء المشركين, فيقول لهم: أين شركائي الذين كنتم تزعمون في الدنيا أنهم شركائي؟

وَنَزَعْنَا مِنْ كُلِّ أُمَّةٍ شَهِيداً فَقُلْنَا هَاتُوا بُرْهَانَكُمْ فَعَلِمُوا أَنَّ الْحَقَّ لِلَّهِ وَضَلَّ عَنْهُمْ مَا كَانُوا يَفْتَرُونَ (75)

ونزعنا من كل أمة من الأمم المكذبة شهيدا -وهو نبيُّهم-, يشهد على ما جرى في الدنيا من شركهم وتكذيبهم لرسلهم, فقلنا لتلك الأمم التي كذبت رسلها وما جاءت به من عند الله: هاتوا حجتكم على ما أشركتم مع الله, فعلموا حينئذ أن الحجة البالغة لله عليهم, وأن الحق لله, وذهب عنهم ما كانوا يفترون على ربهم, فلم ينفعهم ذلك, بل ضرَّهم وأوردهم نار جهنم.

إِنَّ قَارُونَ كَانَ مِنْ قَوْمِ مُوسَى فَبَغَى عَلَيْهِمْ وَآتَيْنَاهُ مِنْ الْكُنُوزِ مَا إِنَّ مَفَاتِحَهُ لَتَنُوءُ بِالْعُصْبَةِ أُولِي الْقُوَّةِ إِذْ قَالَ لَهُ قَوْمُهُ لا تَفْرَحْ إِنَّ اللَّهَ لا يُحِبُّ الْفَرِحِينَ (76)

إن قارون كان من قوم موسى -عليه الصلاة والسلام- فتجاوز حدَّه في الكِبْر والتجبر عليهم, وآتينا قارون من كنوز الأموال شيئًا عظيمًا, حتى إنَّ مفاتحه لَيثقل حملها على العدد الكثير من الأقوياء, إذ قال له قومه: لا تبطر فرحًا بما أنت فيه من المال, إن الله لا يحب مِن خلقه البَطِرين الذين لا يشكرون لله تعالى ما أعطاهم.

وَابْتَغِ فِيمَا آتَاكَ اللَّهُ الدَّارَ الآخِرَةَ وَلا تَنسَ نَصِيبَكَ مِنْ الدُّنْيَا وَأَحْسِنْ كَمَا أَحْسَنَ اللَّهُ إِلَيْكَ وَلا تَبْغِ الْفَسَادَ فِي الأَرْضِ إِنَّ اللَّهَ لا يُحِبُّ الْمُفْسِدِينَ (77)

والتمس فيما أتاك الله من الأموال ثواب الدار الآخرة, بالعمل فيها بطاعة الله في الدنيا, ولا تترك حظك من الدنيا, بأن تتمتع فيها بالحلال دون إسراف, وأحسن إلى الناس بالصدقة, كما أحسن الله إليك بهذه الأموال الكثيرة, ولا تلتمس ما حرَّم الله عليك من البغي على قومك, إن الله لا يحب المفسدين.

قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ عِندِي أَوَلَمْ يَعْلَمْ أَنَّ اللَّهَ قَدْ أَهْلَكَ مِنْ قَبْلِهِ مِنْ القُرُونِ مَنْ هُوَ أَشَدُّ مِنْهُ قُوَّةً وَأَكْثَرُ جَمْعاً وَلا يُسْأَلُ عَنْ ذُنُوبِهِمْ الْمُجْرِمُونَ (78)

قال قارون لقومه الذين وعظوه: إنما أُعطيتُ هذه الكنوز بما عندي من العلم والقدرة, أولم يعلم قارون أن الله قد أهلك مِن قبله من الأمم مَن هو أشد منه بطشًا, وأكثر جمعًا للأموال؟ ولا يُسأل عن ذنوبهم المجرمون; لعلم الله تعالى بها, إنما يُسْألون سؤال توبيخ وتقرير, ويعاقبهم الله على ما علمه منهم.

فَخَرَجَ عَلَى قَوْمِهِ فِي زِينَتِهِ قَالَ الَّذِينَ يُرِيدُونَ الْحَيَاةَ الدُّنيَا يَا لَيْتَ لَنَا مِثْلَ مَا أُوتِيَ قَارُونُ إِنَّهُ لَذُو حَظٍّ عَظِيمٍ (79)

فخرج قارون على قومه في زينته, مريدًا بذلك إظهار عظمته وكثرة أمواله, وحين رآه الذين يريدون زينة الحياة الدنيا قالوا: يا ليت لنا مثل ما أُعطي قارون من المال والزينة والجاه, إن قارون لذو نصيب عظيم من الدنيا.

وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَيْلَكُمْ ثَوَابُ اللَّهِ خَيْرٌ لِمَنْ آمَنَ وَعَمِلَ صَالِحاً وَلا يُلَقَّاهَا إِلاَّ الصَّابِرُونَ (80)

وقال الذين أوتوا العلم بالله وشرعه وعرفوا حقائق الأمور للذين قالوا: يا ليت لنا مثل ما أوتي قارون: ويلكم اتقوا الله وأطيعوه, ثوابُ الله لمن آمن به وبرسله, وعمل الأعمال الصالحة, خيرٌ مما أوتي قارون, ولا يَتَقَبَّل هذه النصيحة ويوفَّق إليها ويعمل بها إلا مَن يجاهد نفسه, ويصبر على طاعة ربه, ويجتنب معاصيه.

فَخَسَفْنَا بِهِ وَبِدَارِهِ الأَرْضَ فَمَا كَانَ لَهُ مِنْ فِئَةٍ يَنصُرُونَهُ مِنْ دُونِ اللَّهِ وَمَا كَانَ مِنْ المُنْتَصِرِينَ (81)

فخسفنا بقارون وبداره الأرض, فما كان له من جند ينصرونه من دون الله, وما كان ممتنعًا من الله إذا أحلَّ به نقمته.

وَأَصْبَحَ الَّذِينَ تَمَنَّوْا مَكَانَهُ بِالأَمْسِ يَقُولُونَ وَيْكَأَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَوْلا أَنْ مَنَّ اللَّهُ عَلَيْنَا لَخَسَفَ بِنَا وَيْكَأَنَّهُ لا يُفْلِحُ الْكَافِرُونَ (82)

وصار الذين تمنوا حاله بالأمس يقولون متوجعين ومعتبرين وخائفين من وقوع العذاب بهم: إن الله يوسِّع الرزق لمن يشاء من عباده, ويضيِّق على مَن يشاء منهم, لولا أن الله منَّ علينا فلم يعاقبنا على ما قلنا لَخسف بنا كما فعل بقارون, ألم تعلم أنه لا يفلح الكافرون, لا في الدنيا ولا في الآخرة؟

تِلْكَ الدَّارُ الآخِرَةُ نَجْعَلُهَا لِلَّذِينَ لا يُرِيدُونَ عُلُوّاً فِي الأَرْضِ وَلا فَسَاداً وَالْعَاقِبَةُ لِلْمُتَّقِينَ (83)

تلك الدار الآخرة نجعل نعيمها للذين لا يريدون تكبرًا عن الحق في الأرض ولا فسادًا فيها. والعاقبة المحمودة -وهي الجنة- لمن اتقى عذاب الله وعمل الطاعات, وترك المحرمات.

مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْهَا وَمَنْ جَاءَ بِالسَّيِّئَةِ فَلا يُجْزَى الَّذِينَ عَمِلُوا السَّيِّئَاتِ إِلاَّ مَا كَانُوا يَعْمَلُونَ (84)

من جاء يوم القيامة بإخلاص التوحيد لله وبالأعمال الصالحة وَفْق ما شرع الله, فله أجر عظيم خير من ذلك, وذلك الخير هو الجنة والنعيم الدائم, ومن جاء بالأعمال السيئة, فلا يُجْزى الذين عملوا السيئات على أعمالهم إلا بما كانوا يعملون.

إِنَّ الَّذِي فَرَضَ عَلَيْكَ الْقُرْآنَ لَرَادُّكَ إِلَى مَعَادٍ قُلْ رَبِّي أَعْلَمُ مَنْ جَاءَ بِالْهُدَى وَمَنْ هُوَ فِي ضَلالٍ مُبِينٍ (85)

إن الذي أنزل عليك -أيها الرسول- القرآن, وفرض عليك تبليغه والتمسُّك به, لمرجعك إلى الموضع الذي خرجت منه, وهو "مكة", قل -أيها الرسول- لهؤلاء المشركين: ربي أعلم مَن جاء بالهدى, ومن هو في ذهابٍ واضحٍ عن الحق.

وَمَا كُنتَ تَرْجُوا أَنْ يُلْقَى إِلَيْكَ الْكِتَابُ إِلاَّ رَحْمَةً مِنْ رَبِّكَ فَلا تَكُونَنَّ ظَهِيراً لِلْكَافِرِينَ (86)

وما كنت -أيها الرسول- تؤمِّل نزول القرآن عليك, لكن الله سبحانه وتعالى رحمك فأنزله عليك, فاشكر لله تعالى على نِعَمه, ولا تكوننَّ عونًا لأهل الشرك والضلال.

وَلا يَصُدُّنَّكَ عَنْ آيَاتِ اللَّهِ بَعْدَ إِذْ أُنزِلَتْ إِلَيْكَ وَادْعُ إِلَى رَبِّكَ وَلا تَكُونَنَّ مِنْ الْمُشْرِكِينَ (87)

ولا يصرفَنَّك هؤلاء المشركون عن تبليغ آيات ربك وحججه, بعد أن أنزلها إليك, وبلِّغ رسالة ربك, ولا تكونن من المشركين في شيء.

وَلا تَدْعُ مَعَ اللَّهِ إِلَهاً آخَرَ لا إِلَهَ إِلاَّ هُوَ كُلُّ شَيْءٍ هَالِكٌ إِلاَّ وَجْهَهُ لَهُ الْحُكْمُ وَإِلَيْهِ تُرْجَعُونَ (88)

ولا تعبد مع الله معبودًا أخر; فلا معبود بحق إلا الله, كل شيء هالك وفانٍ إلا وجهه, له الحكم, وإليه ترجعون من بعد موتكم للحساب والجزاء. وفي هذه الآية إثبات صفة الوجه لله تعالى كما يليق بكماله وعظمة جلاله.

29- سورة العنكبوت

الم (1)

الحروف المقطَّعة في أول سورة البقرة.

أَحَسِبَ النَّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنَّا وَهُمْ لا يُفْتَنُونَ (2)

أظَنَّ الناس إذ قالوا: آمنا, أن الله يتركهم بلا ابتلاء ولا اختبار؟

وَلَقَدْ فَتَنَّا الَّذِينَ مِنْ قَبْلِهِمْ فَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ صَدَقُوا وَلَيَعْلَمَنَّ الْكَاذِبِينَ (3)

ولقد فتنَّا الذين من قبلهم من الأمم واختبرناهم, ممن أرسلنا إليهم رسلنا, فليعلمنَّ الله علمًا ظاهرًا للخلق صدق الصادقين في إيمانهم، وكذب الكاذبين؛ ليميز كلَّ فريق من الآخر.

أَمْ حَسِبَ الَّذِينَ يَعْمَلُونَ السَّيِّئَاتِ أَنْ يَسْبِقُونَا سَاءَ مَا يَحْكُمُونَ (4)

بل أظنَّ الذين يعملون المعاصي مِن شرك وغيره أن يعجزونا, فيفوتونا بأنفسهم فلا نقدر عليهم؟ بئس حكمهم الذي يحكمون به.

مَنْ كَانَ يَرْجُو لِقَاءَ اللَّهِ فَإِنَّ أَجَلَ اللَّهِ لآتٍ وَهُوَ السَّمِيعُ الْعَلِيمُ (5)

من كان يرجو لقاء الله, ويطمع في ثوابه, فإن أجل الله الذي أجَّله لبعث خلقه للجزاء والعقاب لآتٍ قريبًا, وهو السميع للأقوال, العليم بالأفعال.

وَمَنْ جَاهَدَ فَإِنَّمَا يُجَاهِدُ لِنَفْسِهِ إِنَّ اللَّهَ لَغَنِيٌّ عَنْ الْعَالَمِينَ (6)

ومن جاهد في سبيل إعلاء كلمة الله تعالى, وجاهد نفسه بحملها على الطاعة, فإنما يجاهد لنفسه؛ لأنه يفعل ذلك ابتغاء الثواب على جهاده. إن الله لغني عن أعمال جميع خلقه, له الملك والخلق والأمر.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُكَفِّرَنَّ عَنْهُمْ سَيِّئَاتِهِمْ وَلَنَجْزِيَنَّهُمْ أَحْسَنَ الَّذِي كَانُوا يَعْمَلُونَ (7)

والذين صدَّقوا الله ورسوله, وعملوا الصالحات لنمحونَّ عنهم خطيئاتهم, ولنثيبنَّهم على أعمالهم الصالحة أحسن ما كانوا يعملون.

وَوَصَّيْنَا الإِنْسَانَ بِوَالِدَيْهِ حُسْناً وَإِنْ جَاهَدَاكَ لِتُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ (8)

ووصينا الإنسان بوالديه أن يبرهما, ويحسن إليهما بالقول والعمل, وإن جاهداك -أيها الإنسان- على أن تشرك معي في عبادتي, فلا تمتثل أمرهما. ويلحق بطلب الإشراك بالله, سائر المعاصي, فلا طاعة لمخلوق كائنًا من كان في معصية الله سبحانه, كما ثبت ذلك عن رسول الله صلى الله عليه وسلم. إليَّ مصيركم يوم القيامة, فأخبركم بما كنتم تعملون في الدنيا من صالح الأعمال وسيئها, وأجازيكم عليها.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُدْخِلَنَّهُمْ فِي الصَّالِحِينَ (9)

والذين صدَّقوا الله ورسوله وعملوا الصالحات من الأعمال, لندخلنهم الجنة في جملة عباد الله الصالحين.

وَمِنْ النَّاسِ مَنْ يَقُولُ آمَنَّا بِاللَّهِ فَإِذَا أُوذِيَ فِي اللَّهِ جَعَلَ فِتْنَةَ النَّاسِ كَعَذَابِ اللَّهِ وَلَئِنْ جَاءَ نَصْرٌ مِنْ رَبِّكَ لَيَقُولُنَّ إِنَّا كُنَّا مَعَكُمْ أَوَلَيْسَ اللَّهُ بِأَعْلَمَ بِمَا فِي صُدُورِ الْعَالَمِينَ (10)

ومن الناس من يقول: آمنا بالله, فإذا آذاه المشركون جزع من عذابهم وأذاهم, كما يجزع من عذاب الله ولا يصبر على الأذيَّة منه, فارتدَّ عن إيمانه, ولئن جاء نصر من ربك -أيها الرسول- لأهل الإيمان به ليقولَنَّ هؤلاء المرتدون عن إيمانهم: إنَّا كنا معكم -أيها المؤمنون- ننصركم على أعدائكم, أوليس الله بأعلم من كل أحد بما في صدور جميع خلقه؟

وَلَيَعْلَمَنَّ اللَّهُ الَّذِينَ آمَنُوا وَلَيَعْلَمَنَّ الْمُنَافِقِينَ (11)

وليعلمنَّ الله علمًا ظاهرًا للخلق الذين صدَّقوا الله ورسوله وعملوا بشرعه، وليعلمنَّ المنافقين; ليميز كل فريق من الآخر.

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا اتَّبِعُوا سَبِيلَنَا وَلْنَحْمِلْ خَطَايَاكُمْ وَمَا هُمْ بِحَامِلِينَ مِنْ خَطَايَاهُمْ مِنْ شَيْءٍ إِنَّهُمْ لَكَاذِبُونَ (12)

وقال الذين جحدوا وحدانية الله من قريش, ولم يؤمنوا بوعيد الله ووعده, للذين صدَّقوا الله منهم وعملوا بشرعه: اتركوا دين محمد, واتبعوا ديننا, فإنا نتحمل آثام خطاياكم, وليسوا بحاملين من آثامهم من شيء, إنهم لكاذبون فيما قالوا.

وَلَيَحْمِلُنَّ أَثْقَالَهُمْ وَأَثْقَالاً مَعَ أَثْقَالِهِمْ وَلَيُسْأَلُنَّ يَوْمَ الْقِيَامَةِ عَمَّا كَانُوا يَفْتَرُونَ (13)

وليحملَنَّ هؤلاء المشركون أوزار أنفسهم وآثامها, وأوزار مَن أضلوا وصدُّوا عن سبيل الله مع أوزارهم, دون أن ينقص من أوزار تابعيهم شيء, وليُسألُنَّ يوم القيامة عما كانوا يختلقونه من الأكاذيب.

وَلَقَدْ أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ فَلَبِثَ فِيهِمْ أَلْفَ سَنَةٍ إِلاَّ خَمْسِينَ عَاماً فَأَخَذَهُمْ الطُّوفَانُ وَهُمْ ظَالِمُونَ (14)

ولقد أرسلنا نوحًا إلى قومه فمكث فيهم ألف سنة إلا خمسين عامًا, يدعوهم إلى التوحيد وينهاهم عن الشرك, فلم يستجيبوا له, فأهلكهم الله بالطوفان, وهم ظالمون لأنفسهم بكفرهم وطغيانهم.

فَأَنجَيْنَاهُ وَأَصْحَابَ السَّفِينَةِ وَجَعَلْنَاهَا آيَةً لِلْعَالَمِينَ (15)

فأنجينا نوحًا ومَن تبعه ممن كان معه في السفينة, وجعلنا ذلك عبرة وعظة للعالمين.

وَإِبْرَاهِيمَ إِذْ قَالَ لِقَوْمِهِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ تَعْلَمُونَ (16)

واذكر -أيها الرسول- إبراهيم عليه السلام حين دعا قومه: أن أخلصوا العبادة لله وحده, واتقوا سخطه بأداء فرائضه واجتناب معاصيه, ذلكم خير لكم, إن كنتم تعلمون ما هو خير لكم مما هو شر لكم.

إِنَّمَا تَعْبُدُونَ مِنْ دُونِ اللَّهِ أَوْثَاناً وَتَخْلُقُونَ إِفْكاً إِنَّ الَّذِينَ تَعْبُدُونَ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ لَكُمْ رِزْقاً فَابْتَغُوا عِنْدَ اللَّهِ الرِّزْقَ وَاعْبُدُوهُ وَاشْكُرُوا لَهُ إِلَيْهِ تُرْجَعُونَ (17)

ما تعبدون -أيها القوم- مِن دون الله إلا أصنامًا, وتفترون كذبًا بتسميتكم إياها آلهة, إنَّ أوثانكم التي تعبدونها من دون الله لا تقدر أن ترزقكم شيئًا, فالتمسوا عند الله الرزق لا من عند أوثانكم, وأخلصوا له العبادة والشكر على رزقه إياكم, إلى الله تُردُّون من بعد مماتكم, فيجازيكم على ما عملتم.

وَإِنْ تُكَذِّبُوا فَقَدْ كَذَّبَ أُمَمٌ مِنْ قَبْلِكُمْ وَمَا عَلَى الرَّسُولِ إِلاَّ الْبَلاغُ الْمُبِينُ (18)

وإن تكذِّبوا - أيها الناس- رسولنا محمدًا صلى الله عليه وسلم فيما دعاكم إليه من عبادة الله وحده, فقد كذبت جماعات من قبلكم رسلها فيما دعتهم إليه من الحق, فحل بهم سخط الله, وما على الرَّسول محمد إلا أن يبلغكم عن الله رسالته البلاغ الواضح, وقد فَعَل.

أَوَلَمْ يَرَوْا كَيْفَ يُبْدِئُ اللَّهُ الْخَلْقَ ثُمَّ يُعِيدُهُ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (19)

أولم يعلم هؤلاء كيف ينشئ الله الخلق من العدم, ثم يعيده من بعد فنائه, كما بدأه أول مرة خلقًا جديدًا, لا يتعذر عليه ذلك؟ إن ذلك على الله يسير, كما كان يسيرًا عليه إنشاؤه.

قُلْ سِيرُوا فِي الأَرْضِ فَانْظُرُوا كَيْفَ بَدَأَ الْخَلْقَ ثُمَّ اللَّهُ يُنشِئُ النَّشْأَةَ الآخِرَةَ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (20)

قل -أيها الرسول- لمنكري البعث بعد الممات: سيروا في الأرض, فانظروا كيف أنشأ الله الخلق, ولم يتعذر عليه إنشاؤه مبتدَأً؟ فكذلك لا يتعذر عليه إعادة إنشائه النشأة الآخرة. إن الله على كل شيء قدير, لا يعجزه شيء أراده.

يُعَذِّبُ مَنْ يَشَاءُ وَيَرْحَمُ مَنْ يَشَاءُ وَإِلَيْهِ تُقْلَبُونَ (21)

يعذب مَن يشاء مِن خلقه على ما أسلف مِن جرمه في أيام حياته, ويرحم مَن يشاء منهم ممن تاب وآمن وعمل صالحًا, وإليه ترجعون, فيجازيكم بما عملتم.

وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَلا فِي السَّمَاءِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (22)

وما أنتم -أيها الناس- بمعجزي الله في الأرض ولا في السماء إن عصيتموه, وما كان لكم من دون الله مِن وليٍّ يلي أموركم, ولا نصير ينصركم من الله إن أراد بكم سوءًا.

وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ وَلِقَائِهِ أُوْلَئِكَ يَئِسُوا مِنْ رَحْمَتِي وَأُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (23)

والذين جحدوا حُجج الله وأنكروا أدلته, ولقاءه يوم القيامة, أولئك ليس لهم مطمع في رحمتي لَمَّا عاينوا ما أُعِدَّ لهم من العذاب, وأولئك لهم عذاب مؤلم موجع.

فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا اقْتُلُوهُ أَوْ حَرِّقُوهُ فَأَنجَاهُ اللَّهُ مِنْ النَّارِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (24)

فلم يكن جواب قوم إبراهيم له إلا أن قال بعضهم لبعض: اقتلوه أو حرِّقوه بالنار, فألقوه فيها, فأنجاه الله منها, وجعلها عليه بردًا وسلامًا, إن في إنجائنا لإبراهيم من النار لأدلة وحججًا لقوم يصدِّقون الله ويعملون بشرعه.

وَقَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللَّهِ أَوْثَاناً مَوَدَّةَ بَيْنِكُمْ فِي الْحَيَاةِ الدُّنْيَا ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ ثُمَّ يَوْمَ الْقِيَامَةِ يَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَيَلْعَنُ بَعْضُكُمْ بَعْضاً وَمَأْوَاكُمْ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (25)

وقال إبراهيم لقومه: يا قوم إنما عبدتم من دون الله آلهة باطلة, اتخذتموها مودة بينكم في الحياة الدنيا, تتحابون على عبادتها, وتتوادون على خدمتها, ثم يوم القيامة, يتبرأ بعضكم من بعض, ويلعن بعضكم بعضًا, ومصيركم جميعًا النار, وليس لكم ناصر يمنعكم من دخولها.

فَآمَنَ لَهُ لُوطٌ وَقَالَ إِنِّي مُهَاجِرٌ إِلَى رَبِّي إِنَّهُ هُوَ الْعَزِيزُ الْحَكِيمُ (26)

فصدَّق لوطٌ إبراهيمَ وتبع ملته. وقال إبراهيم: إني تارك دار قومي إلى الأرض المباركة وهي "الشام"، إن الله هو العزيز الذي لا يُغَالَب, الحكيم في تدبيره.

وَوَهَبْنَا لَهُ إِسْحَقَ وَيَعْقُوبَ وَجَعَلْنَا فِي ذُرِّيَّتِهِ النُّبُوَّةَ وَالْكِتَابَ وَآتَيْنَاهُ أَجْرَهُ فِي الدُّنْيَا وَإِنَّهُ فِي الآخِرَةِ لَمِنْ الصَّالِحِينَ (27)

ووهبنا له إسحاق ولدًا, ويعقوب من بعده وَلَدَ وَلَدٍ, وجعلنا في ذريته الأنبياء والكتب, وأعطيناه ثواب بلائه فينا, في الدنيا الذكر الحسن والولد الصالح, وإنه في الآخرة لمن الصالحين.

وَلُوطاً إِذْ قَالَ لِقَوْمِهِ إِنَّكُمْ لَتَأْتُونَ الْفَاحِشَةَ مَا سَبَقَكُمْ بِهَا مِنْ أَحَدٍ مِنْ الْعَالَمِينَ (28) أَئِنَّكُمْ لَتَأْتُونَ الرِّجَالَ وَتَقْطَعُونَ السَّبِيلَ وَتَأْتُونَ فِي نَادِيكُمْ الْمُنكَرَ فَمَا كَانَ جَوَابَ قَوْمِهِ إِلاَّ أَنْ قَالُوا ائْتِنَا بِعَذَابِ اللَّهِ إِنْ كُنتَ مِنْ الصَّادِقِينَ (29)

واذكر -أيها الرسول- لوطًا حين قال لقومه: إنكم لتأتون الفعلة القبيحة, ما تَقَدَّمكم بفعلها أحد من العالمين, أإنكم لتأتون الرجال في أدبارهم, وتقطعون على المسافرين طرقهم بفعلكم الخبيث, وتأتون في مجالسكم الأعمال المنكرة كالسخرية من الناس, وحذف المارة, وإيذائهم بما لا يليق من الأقوال والأفعال؟ وفي هذا إعلام بأنه لا يجوز أن يجتمع الناس على المنكر مما نهى الله ورسوله عنه. فلم يكن جواب قوم لوط له إلا أن قالوا: جئنا بعذاب الله إن كنت من الصادقين فيما تقول, والمنجزين لما تَعِد.

قَالَ رَبِّ انصُرْنِي عَلَى الْقَوْمِ الْمُفْسِدِينَ (30)

قال: رب انصرني على القوم المفسدين بإنزال العذاب عليهم; حيث ابتدعوا الفاحشة وأصرُّوا عليها, فاستجاب الله دعاءه.

وَلَمَّا جَاءَتْ رُسُلُنَا إِبْرَاهِيمَ بِالْبُشْرَى قَالُوا إِنَّا مُهْلِكُو أَهْلِ هَذِهِ الْقَرْيَةِ إِنَّ أَهْلَهَا كَانُوا ظَالِمِينَ (31)

ولما جاءت الملائكة إبراهيم بالخبر السارِّ من الله بإسحاق, ومن وراء إسحاق ولده يعقوب, قالت الملائكة لإبراهيم: إنا مهلكو أهل قرية قوم لوط, وهي "سدوم"; إنَّ أهلها كانوا ظالمي أنفسهم بمعصيتهم لله.

قَالَ إِنَّ فِيهَا لُوطاً قَالُوا نَحْنُ أَعْلَمُ بِمَنْ فِيهَا لَنُنَجِّيَنَّهُ وَأَهْلَهُ إِلاَّ امْرَأَتَهُ كَانَتْ مِنْ الْغَابِرِينَ (32)

قال إبراهيم للملائكة: إنَّ فيها لوطًا وليس من الظالمين, فقالت الملائكة له: نحن أعلم بمن فيها, لننجِّينَّه وأهله من الهلاك الذي سينزل بأهل قريته إلا امرأته كانت من الباقين الهالكين.

وَلَمَّا أَنْ جَاءَتْ رُسُلُنَا لُوطاً سِيءَ بِهِمْ وَضَاقَ بِهِمْ ذَرْعاً وَقَالُوا لا تَخَفْ وَلا تَحْزَنْ إِنَّا مُنَجُّوكَ وَأَهْلَكَ إِلاَّ امْرَأَتَكَ كَانَتْ مِنْ الْغَابِرِينَ (33)

ولما جاءت الملائكة لوطًا ساءه ذلك; لأنه ظنهم ضيوفًا من البشر, وحزن بسبب وجودهم; لعلمه خبث فعل قومه, وقالوا له: لا تَخَفْ علينا لن يصل إلينا قومك, ولا تحزن مما أخبرناك مِن أنا مهلكوهم, إنَّا منجُّوك من العذاب النازل بقومك ومنجُّو أهلك معك إلا أمرأتك, فإنها هالكة فيمن يهلك مِن قومها.

إِنَّا مُنزِلُونَ عَلَى أَهْلِ هَذِهِ الْقَرْيَةِ رِجْزاً مِنْ السَّمَاءِ بِمَا كَانُوا يَفْسُقُونَ (34)

إنا منزلون على أهل هذه القرية عذابًا من السماء; بسبب معصيتهم لله وارتكابهم الفاحشة.

وَلَقَد تَرَكْنَا مِنْهَا آيَةً بَيِّنَةً لِقَوْمٍ يَعْقِلُونَ (35)

ولقد أبقينا مِن ديار قوم لوط آثارًا بينة لقوم يعقلون العبر, فينتفعون بها.

وَإِلَى مَدْيَنَ أَخَاهُمْ شُعَيْباً فَقَالَ يَا قَوْمِ اعْبُدُوا اللَّهَ وَارْجُوا الْيَوْمَ الآخِرَ وَلا تَعْثَوْا فِي الأَرْضِ مُفْسِدِينَ (36)

وأرسلنا إلى "مدين" أخاهم شعيبًا, فقال لهم: يا قوم اعبدوا الله وحده, وأخلصوا له العبادة, ما لكم من إله غيره, وارجوا بعبادتكم جزاء اليوم الآخر, ولا تكثروا في الأرض الفساد والمعاصي, ولا تقيموا عليها, ولكن توبوا إلى الله منها وأنيبوا.

فَكَذَّبُوهُ فَأَخَذَتْهُمْ الرَّجْفَةُ فَأَصْبَحُوا فِي دَارِهِمْ جَاثِمِينَ (37)

فكذَّب أهل "مدين" شعيبًا فيما جاءهم به عن الله من الرسالة, فأخذتهم الزلزلة الشديدة, فأصبحوا في دارهم صَرْعى هالكين.

وَعَاداً وَثَمُودَ وَقَدْ تَبَيَّنَ لَكُمْ مِنْ مَسَاكِنِهِمْ وَزَيَّنَ لَهُمْ الشَّيْطَانُ أَعْمَالَهُمْ فَصَدَّهُمْ عَنْ السَّبِيلِ وَكَانُوا مُسْتَبْصِرِينَ (38)

وأهلكنا عادًا وثمود, وقد تبين لكم من مساكنهم خَرابُها وخلاؤها منهم, وحلول نقمتنا بهم جميعًا, وحسَّن لهم الشيطان أعمالهم القبيحة, فصدَّهم عن سبيل الله وعن طريق الإيمان به وبرسله, وكانوا مستبصرين في كفرهم وضلالهم, معجبين به, يحسبون أنهم على هدى وصواب, بينما هم في الضلال غارقون.

وَقَارُونَ وَفِرْعَوْنَ وَهَامَانَ وَلَقَدْ جَاءَهُمْ مُوسَى بِالْبَيِّنَاتِ فَاسْتَكْبَرُوا فِي الأَرْضِ وَمَا كَانُوا سَابِقِينَ (39)

وأهلكنا قارون وفرعون وهامان, ولقد جاءهم جميعًا موسى بالأدلة الواضحة, فتعاظموا في الأرض, واستكبروا فيها, ولم يكونوا ليفوتوننا, بل كنا مقتدرين عليهم.

فَكُلاًّ أَخَذْنَا بِذَنْبِهِ فَمِنْهُمْ مَنْ أَرْسَلْنَا عَلَيْهِ حَاصِباً وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ أَخَذَتْهُ الصَّيْحَةُ وَمِنْهُمْ مَنْ خَسَفْنَا بِهِ الأَرْضَ وَمِنْهُمْ مَنْ أَغْرَقْنَا وَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنْفُسَهُمْ يَظْلِمُونَ (40)

فأخذنا كلا من هؤلاء المذكورين بعذابنا بسبب ذنبه: فمنهم الذين أرسلنا عليهم حجارة من طين منضود, وهم قوم لوط, ومنهم مَن أخذته الصيحة, وهم قوم صالح وقوم شعيب, ومنهم مَن خسفنا به الأرض كقارون, ومنهم مَن أغرقنا, وهم قومُ نوح وفرعونُ وقومُه, ولم يكن الله ليهلك هؤلاء بذنوب غيرهم, فيظلمهم بإهلاكه إياهم بغير استحقاق, ولكنهم كانوا أنفسهم يظلمون بتنعمهم في نِعَم ربهم وعبادتهم غيره.

مَثَلُ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ كَمَثَلِ الْعَنكَبُوتِ اتَّخَذَتْ بَيْتاً وَإِنَّ أَوْهَنَ الْبُيُوتِ لَبَيْتُ الْعَنْكَبُوتِ لَوْ كَانُوا يَعْلَمُونَ (41)

مثل الذين جعلوا الأوثان من دون الله أولياء يرجون نصرها, كمثل العنكبوت التي عملت بيتًا لنفسها ليحفظها, فلم يُغن عنها شيئًا عند حاجتها إليه, فكذلك هؤلاء المشركون لم يُغْن عنهم أولياؤهم الذين اتخذوهم من دون الله شيئًا, وإن أضعف البيوت لَبيت العنكبوت, لو كانوا يعلمون ذلك ما اتخذوهم أولياء, فهم لا ينفعونهم ولا يضرونهم.

إِنَّ اللَّهَ يَعْلَمُ مَا يَدْعُونَ مِنْ دُونِهِ مِنْ شَيْءٍ وَهُوَ الْعَزِيزُ الْحَكِيمُ (42)

إن الله يعلم ما يشركون به من الأنداد, وأنها ليست بشيء في الحقيقة, بل هي مجرد أسماء سَمَّوها, لا تنفع ولا تضر. وهو العزيز في انتقامه ممن كفر به, الحكيم في تدبيره وصنعه.

وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ وَمَا يَعْقِلُهَا إِلاَّ الْعَالِمُونَ (43)

وهذه الأمثال نضربها للناس; لينتفعوا بها ويتعلموا منها, وما يعقلها إلا العالمون بالله وآياته وشرعه.

خَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ إِنَّ فِي ذَلِكَ لآيَةً لِلْمُؤْمِنِينَ (44)

خلق الله السموات والأرض بالعدل والقسط, إن في خلقه ذلك لدلالة عظيمة على قدرته، وتفرده بالإلهية، وخَصَّ المؤمنين؛ لأنهم الذين ينتفعون بذلك.

اتْلُ مَا أُوحِيَ إِلَيْكَ مِنْ الْكِتَابِ وَأَقِمْ الصَّلاةَ إِنَّ الصَّلاةَ تَنْهَى عَنْ الْفَحْشَاءِ وَالْمُنْكَرِ وَلَذِكْرُ اللَّهِ أَكْبَرُ وَاللَّهُ يَعْلَمُ مَا تَصْنَعُونَ (45)

اتل ما أُنزل إليك من هذا القرآن, واعمل به, وأدِّ الصلاة بحدودها, إن المحافظة على الصلاة تنهى صاحبها عن الوقوع في المعاصي والمنكرات; وذلك لأن المقيم لها, المتمم لأركانها وشروطها, يستنير قلبه, ويزداد إيمانه, وتقوى رغبته في الخير, وتقل أو تنعدم رغبته في الشر, ولَذكر الله في الصلاة وغيرها أعظم وأكبر وأفضل من كل شيء. والله يعلم ما تصنعون مِن خيرٍ وشر, فيجازيكم على ذلك أكمل الجزاء وأوفاه.

الجزء الحادي والعشرون

وَلا تُجَادِلُوا أَهْلَ الْكِتَابِ إِلاَّ بِالَّتِي هِيَ أَحْسَنُ إِلاَّ الَّذِينَ ظَلَمُوا مِنْهُمْ وَقُولُوا آمَنَّا بِالَّذِي أُنْزِلَ إِلَيْنَا وَأُنْزِلَ إِلَيْكُمْ وَإِلَهُنَا وَإِلَهُكُمْ وَاحِدٌ وَنَحْنُ لَهُ مُسْلِمُونَ (46)

ولا تجادلوا -أيها المؤمنون- اليهودَ والنصارى إلا بالأسلوب الحسن, والقول الجميل, والدعوة إلى الحق بأيسر طريق موصل لذلك, إلا الذين حادوا عن وجه الحق وعاندوا وكابروا وأعلنوا الحرب عليكم فجالدوهم بالسيف حتى يؤمنوا, أو يعطوا الجزية عن يدٍ وهم صاغرون, وقولوا: آمنا بالقرآن الذي أُنزل إلينا, وآمنا بالتوراة والإنجيل اللذَيْن أُنزلا إليكم, وإلهنا وإلهكم واحد لا شريك له في ألوهيته, ولا في ربوبيته, ولا في أسمائه وصفاته, ونحن له خاضعون متذللون بالطاعة فيما أمرنا به, ونهانا عنه.

وَكَذَلِكَ أَنْزَلْنَا إِلَيْكَ الْكِتَابَ فَالَّذِينَ آتَيْنَاهُمْ الْكِتَابَ يُؤْمِنُونَ بِهِ وَمِنْ هَؤُلاء مَنْ يُؤْمِنُ بِهِ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاَّ الْكَافِرُونَ (47)

وكما أنزلنا -أيها الرسول- الكتب على مَن قبلك من الرسل, أنزلنا إليك هذا الكتاب المصدق للكتب السابقة, فالذين آتيناهم الكتاب من بني إسرائيل فعرفوه حق معرفته يؤمنون بالقرآن, ومِن هؤلاء العرب من قريش وغيرهم مَن يؤمن به, ولا ينكر القرآن أو يتشكك في دلائله وبراهينه البينة إلا الكافرون الذين دَأْبُهم الجحود والعناد.

وَمَا كُنْتَ تَتْلُو مِنْ قَبْلِهِ مِنْ كِتَابٍ وَلا تَخُطُّهُ بِيَمِينِكَ إِذاً لارْتَابَ الْمُبْطِلُونَ (48)

من معجزاتك البينة -أيها الرسول- أنك لم تقرأ كتابًا ولم تكتب حروفًا بيمينك قبل نزول القرآن عليك, وهم يعرفون ذلك, ولو كنت قارئًا أو كاتبًا من قبل أن يوحى إليك لشك في ذلك المبطلون, وقالوا: تعلَّمه من الكتب السابقة أو استنسخه منها.

بَلْ هُوَ آيَاتٌ بَيِّنَاتٌ فِي صُدُورِ الَّذِينَ أُوتُوا الْعِلْمَ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاَّ الظَّالِمُونَ (49)

بل القرآن آيات بينات واضحة في الدلالة على الحق يحفظه العلماء, وما يكذِّب بآياتنا ويردها إلا الظالمون المعاندون الذين يعلمون الحق ويحيدون عنه.

وَقَالُوا لَوْلا أُنْزِلَ عَلَيْهِ آيَاتٌ مِنْ رَبِّهِ قُلْ إِنَّمَا الآيَاتُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (50)

وقال المشركون: هلا أُنزل على محمد دلائل وحجج من ربه نشاهدها كناقة صالح, وعصا موسى! قل لهم: إن أمر هذه الآيات لله, إن شاء أنزلها, وإن شاء منعها, وإنما أنا لكم نذير أحذركم شدة بأسه وعقابه, مبيِّن طريق الحق من الباطل.

أَوَلَمْ يَكْفِهِمْ أَنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ يُتْلَى عَلَيْهِمْ إِنَّ فِي ذَلِكَ لَرَحْمَةً وَذِكْرَى لِقَوْمٍ يُؤْمِنُونَ (51)

أولم يكف هؤلاء المشركين في علمهم بصدقك -أيها الرسول- أنَّا أنزلنا عليك القرآن يتلى عليهم؟ إن في هذا القرآن لَرحمة للمؤمنين في الدنيا والآخرة, وذكرى يتذكرون بما فيه من عبرة وعظة.

قُلْ كَفَى بِاللَّهِ بَيْنِي وَبَيْنَكُمْ شَهِيداً يَعْلَمُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَالَّذِينَ آمَنُوا بِالْبَاطِلِ وَكَفَرُوا بِاللَّهِ أُوْلَئِكَ هُمْ الْخَاسِرُونَ (52)

قل: كفى بالله بيني وبينكم شاهدًا على صدقي أني رسوله, وعلى تكذيبكم لي وردكم الحق الذي جئتُ به من عند الله, يعلم ما في السموات والأرض, فلا يخفى عليه شيء فيهما. والذين آمنوا بالباطل وكفروا بالله -مع هذه الدلائل الواضحة- أولئك هم الخاسرون في الدنيا والآخرة.

وَيَسْتَعْجِلُونَكَ بِالْعَذَابِ وَلَوْلا أَجَلٌ مُسَمًّى لَجَاءَهُمْ الْعَذَابُ وَلَيَأْتِيَنَّهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (53)

ويستعجلك -أيها الرسول- هؤلاء المشركون من قومك بالعذاب استهزاء, ولولا أن الله جعل لعذابهم في الدنيا وقتًا لا يتقدم ولا يتأخر, لجاءهم العذاب حين طلبوه, وليأتينهم فجأة, وهم لا يشعرون به ولا يُحِسُّون.

يَسْتَعْجِلُونَكَ بِالْعَذَابِ وَإِنَّ جَهَنَّمَ لَمُحِيطَةٌ بِالْكَافِرِينَ (54)

يستعجلونك بالعذاب في الدنيا, وهو آتيهم لا محالة إمَّا في الدنيا وإما في الآخرة, وإن عذاب جهنم في الآخرة لمحيط بهم, لا مفرَّ لهم منه.

يَوْمَ يَغْشَاهُمْ الْعَذَابُ مِنْ فَوْقِهِمْ وَمِنْ تَحْتِ أَرْجُلِهِمْ وَيَقُولُ ذُوقُوا مَا كُنْتُمْ تَعْمَلُونَ (55)

يوم القيامة يغشى الكافرين عذاب جهنم من فوق رؤوسهم, ومِن تحت أقدامهم, فالنار تغشاهم من سائر جهاتهم, ويقول الله لهم حينئذ: ذوقوا جزاء ما كنتم تعملونه في الدنيا: من الإشراك بالله, وارتكاب الجرائم والآثام.

يَا عِبَادِي الَّذِينَ آمَنُوا إِنَّ أَرْضِي وَاسِعَةٌ فَإِيَّايَ فَاعْبُدُونِ (56)

يا عبادي الذين آمنوا إن كنتم في ضيق من إظهار الإيمان وعبادة الله وحده, فهاجِروا إلى أرض الله الواسعة, وأخلصوا العبادة لي وحدي.

كُلُّ نَفْسٍ ذَائِقَةُ الْمَوْتِ ثُمَّ إِلَيْنَا تُرْجَعُونَ (57)

كل نفس حيه ذائقة الموت, ثم إلينا ترجعون للحساب والجزاء.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَنُبَوِّئَنَّهُمْ مِنْ الْجَنَّةِ غُرَفاً تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا نِعْمَ أَجْرُ الْعَامِلِينَ (58)

والذين صدَّقوا بالله ورسوله وعملوا ما أُمروا به من الصالحات لننزلنَّهم من الجنة غرفًا عالية تجري من تحتها الأنهار، ماكثين فيها أبدًا, نِعْمَ جزاء العاملين بطاعة الله هذه الغرف في جنات النعيم.

الَّذِينَ صَبَرُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (59)

إن تلك الجنات المذكورة للمؤمنين الذين صبروا على عبادة الله, وتمسكوا بدينهم, وعلى الله يعتمدون في أرزاقهم وجهاد أعدائهم.

وَكَأَيِّن مِنْ دَابَّةٍ لا تَحْمِلُ رِزْقَهَا اللَّهُ يَرْزُقُهَا وَإِيَّاكُمْ وَهُوَ السَّمِيعُ الْعَلِيمُ (60)

وكم من دابة لا تدَّخر غذاءها لغد, كما يفعل ابن آدم, فالله سبحانه وتعالى يرزفها كما يرزقكم, وهو السميع لأقوالكم, العليم بأفعالكم وخطرات قلوبكم.

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ لَيَقُولُنَّ اللَّهُ فَأَنَّا يُؤْفَكُونَ (61)

ولئن سألت -أيها الرسول- المشركين: من الذي خلق السموات والأرض على هذا النظام البديع, وذلَّل الشمس والقمر؟ ليقولُنَّ: خلقهن الله وحده, فكيف يصرفون عن الإيمان بالله خالق كل شيء ومدبره, ويعبدون معه غيره؟ فاعجب من إفكهم وكذبهم!!

اللَّهُ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (62)

الله سبحانه وتعالى يوسع الرزق لمن يشاء من خلقه, ويضيق على آخرين منهم; لعلمه بما يصلح عباده, إن الله بكل شيء من أحوالكم وأموركم عليم, لا يخفى عليه شيء.

وَلَئِنْ سَأَلْتَهُمْ مَنْ نَزَّلَ مِنْ السَّمَاءِ مَاءً فَأَحْيَا بِهِ الأَرْضَ مِنْ بَعْدِ مَوْتِهَا لَيَقُولُنَّ اللَّهُ قُلْ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ (63)

ولئن سألت -أيها الرسول- المشركين: مَنِ الذي نزَّل من السحاب ماء فأنبت به الأرض من بعد جفافها؟ ليقولُنَّ لك معترفين: الله وحده هو الذي نزَّل ذلك, قل: الحمد لله الذي أظهر حجتك عليهم, بل أكثرهم لا يعقلون ما ينفعهم ولا ما يضرهم, ولو عَقَلوا ما أشركوا مع الله غيره.

وَمَا هَذِهِ الْحَيَاةُ الدُّنْيَا إِلاَّ لَهْوٌ وَلَعِبٌ وَإِنَّ الدَّارَ الآخِرَةَ لَهِيَ الْحَيَوَانُ لَوْ كَانُوا يَعْلَمُونَ (64)

وما هذه الحياة الدنيا إلا لهو ولعب, تلهو بها القلوب وتلعب بها الأبدان; بسبب ما فيها من الزينة والشهوات, ثم تزول سريعًا, وإن الدار الآخرة لهي الحياة الحقيقية الدائمة التي لا موت فيها, لو كان الناس يعلمون ذلك لما آثروا دار الفناء على دار البقاء.

فَإِذَا رَكِبُوا فِي الْفُلْكِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ إِذَا هُمْ يُشْرِكُونَ (65) لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ وَلِيَتَمَتَّعُوا فَسَوْفَ يَعْلَمُونَ (66)

فإذا ركب الكفار السفن في البحر, وخافوا الغرق, وحَّدوا الله, وأخلصوا له في الدعاء حال شدتهم, فلما نجَّاهم إلى البر, وزالت عنهم الشدة, عادوا إلى شركهم, إنهم بهذا يتناقضون, يوحِّدون الله ساعة الشدة, ويشركون به ساعة الرخاء. وشِرْكهم بعد نعمتنا عليهم بالنجاة من البحر; ليكونَ عاقبته الكفر بما أنعمنا عليهم في أنفسهم وأموالهم, وليكملوا تمتعهم في هذه الدنيا, فسوف يعلمون فساد عملهم, وما أعدَّه الله لهم من عذاب أليم يوم القيامة. وفي ذلك تهديد ووعيد لهم.

أَوَلَمْ يَرَوْا أَنَّا جَعَلْنَا حَرَماً آمِناً وَيُتَخَطَّفُ النَّاسُ مِنْ حَوْلِهِمْ أَفَبِالْبَاطِلِ يُؤْمِنُونَ وَبِنِعْمَةِ اللَّهِ يَكْفُرُونَ (67)

أولم يشاهد كفار "مكة" أن الله جعل "مكة" لهم حَرَمًا آمنًا يأمن فيه أهله على أنفسهم وأموالهم, والناسُ مِن حولهم خارج الحرم, يُتَخَطَّفون غير آمنين؟ أفبالشرك يؤمنون, وبنعمة الله التي خصَّهم بها يكفرون, فلا يعبدونه وحده دون سواه؟

وَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ كَذِباً أَوْ كَذَّبَ بِالْحَقِّ لَمَّا جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (68)

لا أحد أشد ظلمًا ممن كذَب على الله, فنسب ما هو عليه من الضلال والباطل إلى الله, أو كذَّب بالحق الذي بعث الله به رسوله محمدًا صلى الله عليه وسلم، إن في النار لمسكنًا لمن كفر بالله, وجحد توحيده وكذَّب رسوله محمدًا صلى الله عليه وسلم.

وَالَّذِينَ جَاهَدُوا فِينَا لَنَهْدِيَنَّهُمْ سُبُلَنَا وَإِنَّ اللَّهَ لَمَعَ الْمُحْسِنِينَ (69)

والمؤمنون الذين جاهدوا أعداء الله, والنفس, والشيطان, وصبروا على الفتن والأذى في سبيل الله, سيهديهم الله سبل الخير, ويثبتهم على الصراط المستقيم, ومَن هذه صفته فهو محسن إلى نفسه وإلى غيره. وإن الله سبحانه وتعالى لمع مَن أحسن مِن خَلْقِه بالنصرة والتأييد والحفظ والهداية.

30- سورة الروم

الم (1)

الحروف المقطَّعة في أول سورة البقرة.

غُلِبَتْ الرُّومُ (2) فِي أَدْنَى الأَرْضِ وَهُمْ مِنْ بَعْدِ غَلَبِهِمْ سَيَغْلِبُونَ (3) فِي بِضْعِ سِنِينَ لِلَّهِ الأَمْرُ مِنْ قَبْلُ وَمِنْ بَعْدُ وَيَوْمَئِذٍ يَفْرَحُ الْمُؤْمِنُونَ (4) بِنَصْرِ اللَّهِ يَنصُرُ مَنْ يَشَاءُ وَهُوَ الْعَزِيزُ الرَّحِيمُ (5)

غَلَبت فارسُ الرومَ في أدنى أرض "الشام" إلى "فارس", وسوف يَغْلِب الرومُ الفرسَ في مدة من الزمن, لا تزيد على عشر سنوات ولا تنقص عن ثلاث. لله سبحانه وتعالى الأمر كله قبل انتصار الروم وبعده, ويوم ينتصر الروم على الفرس يفرح المؤمنون بنصر الله للروم على الفرس. والله سبحانه وتعالى ينصر من يشاء, ويخذل من يشاء, وهو العزيز الذي لا يغالَب, الرحيم بمن شاء من خلقه. وقد تحقق ذلك فغَلَبَت الرومُ الفرسَ بعد سبع سنين, وفرح المسلمون بذلك; لكون الروم أهل كتاب وإن حرَّفوه.

وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ وَعْدَهُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (6) يَعْلَمُونَ ظَاهِراً مِنْ الْحَيَاةِ الدُّنْيَا وَهُمْ عَنْ الآخِرَةِ هُمْ غَافِلُونَ (7)

وعد الله المؤمنين وعدًا جازمًا لا يتخلف, بنصر الروم النصارى على الفرس الوثنيين, ولكن أكثر كفار "مكة" لا يعلمون أن ما وعد الله به حق, وإنما يعلمون ظواهر الدنيا وزخرفها, وهم عن أمور الآخرة وما ينفعهم فيها غافلون, لا يفكرون فيها.

أَوَلَمْ يَتَفَكَّرُوا فِي أَنفُسِهِمْ مَا خَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَإِنَّ كَثِيراً مِنْ النَّاسِ بِلِقَاءِ رَبِّهِمْ لَكَافِرُونَ (8)

أولم يتفكر هؤلاء المكذِّبون برسل الله ولقائه في خلق الله إياهم, وأنه خلقهم, ولم يكونوا شيئًا. ما خلق الله السموات والأرض وما بينهما إلا لإقامة العدل والثواب والعقاب, والدلالة على توحيده وقدرته, وأجل مسمى تنتهي إليه وهو يوم القيامة؟ وإن كثيرًا من الناس بلقاء ربهم لجاحدون منكرون; جهلا منهم بأن معادهم إلى الله بعد فنائهم, وغفلةً منهم عن الآخرة.

أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَأَثَارُوا الأَرْضَ وَعَمَرُوهَا أَكْثَرَ مِمَّا عَمَرُوهَا وَجَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَمَا كَانَ اللَّهُ لِيَظْلِمَهُمْ وَلَكِنْ كَانُوا أَنفُسَهُمْ يَظْلِمُونَ (9)

أولم يَسِرْ هؤلاء المكذبون بالله الغافلون عن الآخرة في الأرض سَيْرَ تأمل واعتبار, فيشاهدوا كيف كان جزاء الأمم الذين كذَّبوا برسل الله كعاد وثمود؟ وقد كانوا أقوى منهم أجسامًا, وأقدر على التمتع بالحياة حيث حرثوا الأرض وزرعوها, وبنَوْا القصور وسكنوها, فعَمَروا دنياهم أكثر مما عَمَر أهل "مكة" دنياهم, فلم تنفعهم عِمارتهم ولا طول مدتهم, وجاءتهم رسلهم بالحجج الظاهرة والبراهين الساطعة, فكذَّبوهم فأهلكهم الله, ولم يظلمهم الله بذلك الإهلاك, وإنما ظلموا أنفسهم بالشرك والعصيان.

ثُمَّ كَانَ عَاقِبَةَ الَّذِينَ أَسَاءُوا السُّوءَى أَنْ كَذَّبُوا بِآيَاتِ اللَّهِ وَكَانُوا بِهَا يَسْتَهْزِئُون (10)

ثم كانت عاقبة أهل السوء من الطغاة والكفرة أسوأ العواقب وأقبحها; لتكذيبهم بالله وسخريتهم بآياته التي أنزلها على رسله.

اللَّهُ يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ ثُمَّ إِلَيْهِ تُرْجَعُونَ (11)

الله وحده هو المتفرد بإنشاء المخلوقات كلها, وهو القادر وحده على إعادتها مرة أخرى, ثم إليه يرجع جميع الخلق, فيجازي المحسن بإحسانه والمسيء بإساءته.

وَيَوْمَ تَقُومُ السَّاعَةُ يُبْلِسُ الْمُجْرِمُونَ (12)

ويوم تقوم الساعة ييئس المجرمون من النجاة من العذاب, وتصيبهم الحَيْرة فتنقطع حجتهم.

وَلَمْ يَكُنْ لَهُمْ مِنْ شُرَكَائِهِمْ شُفَعَاءُ وَكَانُوا بِشُرَكَائِهِمْ كَافِرِينَ (13)

ولم يكن للمشركين في ذلك اليوم من آلهتهم التي كانوا يعبدونها من دون الله شفعاء, بل إنها تتبرأ منهم, ويتبرؤون منها. فالشفاعة لله وحده, ولا تُطلَب من غيره.

وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَتَفَرَّقُونَ (14) فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَهُمْ فِي رَوْضَةٍ يُحْبَرُونَ (15)

ويوم تقوم الساعة يفترق أهل الإيمان به وأهل الكفر, فأما المؤمنون بالله ورسوله, العاملون الصالحات فهم في الجنة, يكرَّمون ويسرُّون وينعَّمون.

وَأَمَّا الَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا وَلِقَاءِ الآخِرَةِ فَأُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (16)

وأما الذين كفروا بالله وكذَّبوا بما جاءت به الرسل وأنكروا البعث بعد الموت, فأولئك في العذاب مقيمون; جزاء ما كذَّبوا به في الدنيا.

فَسُبْحَانَ اللَّهِ حِينَ تُمْسُونَ وَحِينَ تُصْبِحُونَ (17) وَلَهُ الْحَمْدُ فِي السَّمَوَاتِ وَالأَرْضِ وَعَشِيّاً وَحِينَ تُظْهِرُونَ (18)

فيا أيها المؤمنون سبِّحوا الله ونزِّهوه عن الشريك والصاحبة والولد, وَصِفوه بصفات الكمال بألسنتكم, وحقِّقوا ذلك بجوارحكم كلها حين تمسون, وحين تصبحون, ووقت العشي, ووقت الظهيرة. وله -سبحانه- الحمد والثناء في السموات والأرض وفي الليل والنهار.

يُخْرِجُ الْحَيَّ مِنْ الْمَيِّتِ وَيُخْرِجُ الْمَيِّتَ مِنْ الْحَيِّ وَيُحْيِ الأَرْضَ بَعْدَ مَوْتِهَا وَكَذَلِكَ تُخْرَجُونَ (19)

يخرج الله الحي من الميت كالإنسان من النطفة والطير من البيضة, ويخرج الميت من الحي, كالنطفة من الإنسان والبيضة من الطير. ويحيي الأرض بالنبات بعد يُبْسها وجفافها, ومثل هذا الإحياء تخرجون -أيها الناس- من قبوركم أحياء للحساب والجزاء.

وَمِنْ آيَاتِهِ أَنْ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ إِذَا أَنْتُمْ بَشَرٌ تَنتَشِرُونَ (20)

ومن آيات الله الدالة على عظمته وكمال قدرته أن خلق أباكم آدم من تراب, ثم أنتم بشر تتناسلون منتشرين في الأرض, تبتغون من فضل الله.

وَمِنْ آيَاتِهِ أَنْ خَلَقَ لَكُمْ مِنْ أَنفُسِكُمْ أَزْوَاجاً لِتَسْكُنُوا إِلَيْهَا وَجَعَلَ بَيْنَكُمْ مَوَدَّةً وَرَحْمَةً إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (21)

ومن آياته الدالة على عظمته وكمال قدرته أن خلق لأجلكم من جنسكم -أيها الرجال- أزواجًا; لتطمئن نفوسكم إليها وتسكن, وجعل بين المرأة وزوجها محبة وشفقة, إن في خلق الله ذلك لآيات دالة على قدرة الله ووحدانيته لقوم يتفكرون, ويتدبرون.

وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالأَرْضِ وَاخْتِلافُ أَلْسِنَتِكُمْ وَأَلْوَانِكُمْ إِنَّ فِي ذَلِكَ لآيَاتٍ لِلْعَالِمِينَ (22)

ومن دلائل القدرة الربانية: خَلْقُ السموات وارتفاعها بغير عمد, وخَلْقُ الأرض مع اتساعها وامتدادها, واختلافُ لغاتكم وتباينُ ألوانكم, إن في هذا لَعبرة لكل ذي علم وبصيرة.

وَمِنْ آيَاتِهِ مَنَامُكُمْ بِاللَّيْلِ وَالنَّهَارِ وَابْتِغَاؤُكُمْ مِنْ فَضْلِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَسْمَعُونَ (23)

ومن دلائل هذه القدرة أن جعل الله النوم راحة لكم في الليل أو النهار; إذ في النوم حصول الراحة وذهاب التعب, وجعل لكم النهار تنتشرون فيه لطلب الرزق, إن في ذلك لدلائل على كمال قدرة الله ونفوذ مشيئته لقوم يسمعون المواعظ سماع تأمل وتفكر واعتبار.

وَمِنْ آيَاتِهِ يُرِيكُمْ الْبَرْقَ خَوْفاً وَطَمَعاً وَيُنَزِّلُ مِنْ السَّمَاءِ مَاءً فَيُحْيِ بِهِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَعْقِلُونَ (24)

ومن دلائل قدرته سبحانه أن يريكم البرق, فتخافون من الصواعق, وتطمعون في الغيث, وينزل من السحاب مطرًا فيحيي به الأرض بعد جدبها وجفافها, إن في هذا لدليلا على كمال قدرة الله وعظيم حكمته وإحسانه لكل مَن لديه عقل يهتدي به.

وَمِنْ آيَاتِهِ أَنْ تَقُومَ السَّمَاءُ وَالأَرْضُ بِأَمْرِهِ ثُمَّ إِذَا دَعَاكُمْ دَعْوَةً مِنْ الأَرْضِ إِذَا أَنْتُمْ تَخْرُجُونَ (25)

ومن آياته الدالة على قدرته قيام السماء والأرض واستقرارهما وثباتهما بأمره, فلم تتزلزلا ولم تسقط السماء على الأرض, ثم إذا دعاكم الله إلى البعث يوم القيامة, إذا أنتم تخرجون من القبور مسرعين.

وَلَهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ كُلٌّ لَهُ قَانِتُونَ (26)

ولله وحده كل مَن في السموات والأرض من الملائكة والإنس والجن والحيوان والنبات والجماد, كل هؤلاء منقادون لأمره خاضعون لكماله.

وَهُوَ الَّذِي يَبْدَأُ الْخَلْقَ ثُمَّ يُعِيدُهُ وَهُوَ أَهْوَنُ عَلَيْهِ وَلَهُ الْمَثَلُ الأَعْلَى فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (27)

والله وحده الذي يبدأ الخلق من العدم ثم يعيده حيًا بعد الموت, وإعادة الخلق حيًا بعد الموت أهون على الله من ابتداء خلقهم, وكلاهما عليه هيِّن. وله سبحانه الوصف الأعلى في كل ما يوصف به, ليس كمثله شيء, وهو السميع البصير. وهو العزيز الذي لا يغالَب, الحكيم في أقواله وأفعاله, وتدبير أمور خلقه.

ضَرَبَ لَكُمْ مَثَلاً مِنْ أَنْفُسِكُمْ هَلْ لَكُمْ مِنْ مَا مَلَكَتْ أَيْمَانُكُمْ مِنْ شُرَكَاءَ فِي مَا رَزَقْنَاكُمْ فَأَنْتُمْ فِيهِ سَوَاءٌ تَخَافُونَهُمْ كَخِيفَتِكُمْ أَنفُسَكُمْ كَذَلِكَ نُفَصِّلُ الآيَاتِ لِقَوْمٍ يَعْقِلُونَ (28)

ضرب الله مثلا لكم -أيها المشركون -من أنفسكم: هل لكم من عبيدكم وإمائكم مَن يشارككم في رزقكم, وترون أنكم وإياهم متساوون فيه, تخافونهم كما تخافون الأحرار الشركاء في مقاسمة أموالكم؟ إنكم لن ترضوا بذلك, فكيف ترضون بذلك في جنب الله بأن تجعلوا له شريكًا من خلقه؟ وبمثل هذا البيان نبيِّن البراهين والحجج لأصحاب العقول السليمة الذين ينتفعون بها.

بَلْ اتَّبَعَ الَّذِينَ ظَلَمُوا أَهْوَاءَهُمْ بِغَيْرِ عِلْمٍ فَمَنْ يَهْدِي مَنْ أَضَلَّ اللَّهُ وَمَا لَهُمْ مِنْ نَاصِرِينَ (29)

بل اتبع المشركون أهواءهم بتقليد آبائهم بغير علم, فشاركوهم في الجهل والضلالة، ولا أحد يقدر على هداية مَن أضلَّه الله بسبب تماديه في الكفر والعناد, وليس لهؤلاء مِن أنصار يُخَلِّصونهم من عذاب الله.

فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً فِطْرَةَ اللَّهِ الَّتِي فَطَرَ النَّاسَ عَلَيْهَا لا تَبْدِيلَ لِخَلْقِ اللَّهِ ذَلِكَ الدِّينُ الْقَيِّمُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (30)

فأقم -أيها الرسول أنت ومن اتبعك- وجهك, واستمر على الدين الذي شرعه الله لك, وهو الإسلام الذي فطر الله الناس عليه, فبقاؤكم عليه, وتمسككم به, تمسك بفطرة الله من الإيمان بالله وحده, لا تبديل لخلق الله ودينه, فهو الطريق المستقيم الموصل إلى رضا الله رب العالمين وجنته, ولكن أكثر الناس لا يعلمون أن الذي أمرتك به -أيها الرسول- هو الدين الحق دون سواه.

مُنِيبِينَ إِلَيْهِ وَاتَّقُوهُ وَأَقِيمُوا الصَّلاةَ وَلا تَكُونُوا مِنْ الْمُشْرِكِينَ (31)

وكونوا راجعين إلى الله بالتوبة وإخلاص العمل له, واتقوه بفعل الأوامر واجتناب النواهي, وأقيموا الصلاة تامة بأركانها وواجباتها وشروطها, ولا تكونوا من المشركين مع الله غيره في العبادة.

مِنْ الَّذِينَ فَرَّقُوا دِينَهُمْ وَكَانُوا شِيَعاً كُلُّ حِزْبٍ بِمَا لَدَيْهِمْ فَرِحُونَ (32)

ولا تكونوا من المشركين وأهل الأهواء والبدع الذين بدَّلوا دينهم, وغيَّروه, فأخذوا بعضه, وتركوا بعضه; تبعًا لأهوائهم, فصاروا فرقًا وأحزابًا, يتشيعون لرؤسائهم وأحزابهم وآرائهم, يعين بعضهم بعضًا على الباطل, كل حزب بما لديهم فرحون مسرورون, يحكمون لأنفسهم بأنهم على الحق وغيرهم على الباطل.

وَإِذَا مَسَّ النَّاسَ ضُرٌّ دَعَوْا رَبَّهُمْ مُنِيبِينَ إِلَيْهِ ثُمَّ إِذَا أَذَاقَهُمْ مِنْهُ رَحْمَةً إِذَا فَرِيقٌ مِنْهُمْ بِرَبِّهِمْ يُشْرِكُونَ (33)

وإذا أصاب الناسَ شدة وبلاء دعَوا ربهم مخلصين له أن يكشف عنهم الضر, فإذا رحمهم وكشف عنهم ضرهم إذا فريق منهم يعودون إلى الشرك مرة أخرى, فيعبدون مع الله غيره.

لِيَكْفُرُوا بِمَا آتَيْنَاهُمْ فَتَمَتَّعُوا فَسَوْفَ تَعْلَمُونَ (34)

ليكفروا بما آتيناهم ومننَّا به عليهم من كشف الضر, وزوال الشدة عنهم, فتمتعوا -أيها المشركون- بالرخاء والسَّعَة في هذه الدنيا, فسوف تعلمون ما تلقونه من العذاب والعقاب.

أَمْ أَنزَلْنَا عَلَيْهِمْ سُلْطَاناً فَهُوَ يَتَكَلَّمُ بِمَا كَانُوا بِهِ يُشْرِكُونَ (35)

أم أنزلنا على هؤلاء المشركين برهانًا ساطعًا وكتابًا قاطعًا, ينطق بصحة شركهم وكفرهم بالله وآياته.

وَإِذَا أَذَقْنَا النَّاسَ رَحْمَةً فَرِحُوا بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ إِذَا هُمْ يَقْنَطُونَ (36)

وإذا أذقنا الناس منا نعمة مِن صحة وعافية ورخاء, فرحوا بذلك فرح بطرٍ وأَشَرٍ, لا فرح شكر, وإن يصبهم مرض وفقر وخوف وضيق بسبب ذنوبهم ومعاصيهم, إذا هم يَيْئَسون من زوال ذلك, وهذا طبيعة أكثر الناس في الرخاء والشدة.

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (37)

أولم يعلموا أن الله يوسع الرزق لمن يشاء امتحانًا, هل يشكر أو يكفر؟ ويضيِّقه على من يشاء اختبارًا, هل يصبر أو يجزع؟ إن في ذلك التوسيع والتضييق لآيات لقوم يؤمنون بالله ويعرفون حكمة الله ورحمته.

فَآتِ ذَا الْقُرْبَى حَقَّهُ وَالْمِسْكِينَ وَابْنَ السَّبِيلِ ذَلِكَ خَيْرٌ لِلَّذِينَ يُرِيدُونَ وَجْهَ اللَّهِ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (38)

فأعط -أيها المؤمن- قريبك حقه من الصلة والصدقة وسائر أعمال البر, وأعط الفقير والمحتاج الذي انقطع به السبيل من الزكاة والصدقة, ذلك الإعطاء خير للذين يريدون بعملهم وجه الله, والذين يعملون هذه الأعمال وغيرها من أعمال الخير, أولئك هم الفائزون بثواب الله الناجون مِن عقابه.

وَمَا آتَيْتُمْ مِنْ رِباً لِيَرْبُوَا فِي أَمْوَالِ النَّاسِ فَلا يَرْبُوا عِنْدَ اللَّهِ وَمَا آتَيْتُمْ مِنْ زَكَاةٍ تُرِيدُونَ وَجْهَ اللَّهِ فَأُوْلَئِكَ هُمْ الْمُضْعِفُونَ (39)

وما أعطيتم قرضًا من المال بقصد الربا, وطلب زيادة ذلك القرض; ليزيد وينمو في أموال الناس, فلا يزيد عند الله, بل يمحقه ويبطله. وما أعطيتم من زكاة وصدقة للمستحقين ابتغاء مرضاة الله وطلبًا لثوابه, فهذا هو الذي يقبله الله ويضاعفه لكم أضعافًا كثيرة.

اللَّهُ الَّذِي خَلَقَكُمْ ثُمَّ رَزَقَكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يُحْيِيكُمْ هَلْ مِنْ شُرَكَائِكُمْ مَنْ يَفْعَلُ مِنْ ذَلِكُمْ مِنْ شَيْءٍ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (40)

الله وحده هو الذي خلقكم -أيها الناس- ثم رزقكم في هذه الحياة, ثم يميتكم بانتهاء آجالكم, ثم يبعثكم من القبور أحياء للحساب والجزاء, هل من شركائكم مَن يفعل من ذلكم من شيء؟ تنزَّه الله وتقدَّس عن شرك هؤلاء المشركين به.

ظَهَرَ الْفَسَادُ فِي الْبَرِّ وَالْبَحْرِ بِمَا كَسَبَتْ أَيْدِي النَّاسِ لِيُذِيقَهُمْ بَعْضَ الَّذِي عَمِلُوا لَعَلَّهُمْ يَرْجِعُونَ (41)

ظهر الفساد في البر والبحر, كالجدب وقلة الأمطار وكثرة الأمراض والأوبئة; وذلك بسبب المعاصي التي يقترفها البشر; ليصيبهم بعقوبة بعض أعمالهم التي عملوها في الدنيا; كي يتوبوا إلى الله -سبحانه- ويرجعوا عن المعاصي, فتصلح أحوالهم, وتستقيم أمورهم.

قُلْ سِيرُوا فِي الأَرْضِ فَانظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلُ كَانَ أَكْثَرُهُمْ مُشْرِكِينَ (42)

قل -أيها الرسول- للمكذبين بما جئت به: سيروا في أنحاء الأرض سير اعتبار وتأمل, فانظروا كيف كان عاقبة الأمم السابقة المكذبة كقوم نوح, وعاد وثمود, تجدوا عاقبتهم شر العواقب ومآلهم شر مآل؟ فقد كان أكثرهم مشركين بالله.

فَأَقِمْ وَجْهَكَ لِلدِّينِ الْقَيِّمِ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنْ اللَّهِ يَوْمَئِذٍ يَصَّدَّعُونَ (43)

فوجِّه وجهك -أيها الرسول- نحو الدين المستقيم, وهو الإسلام, منفذًا أوامره مجتنبًا نواهيه, واستمسك به من قبل مجيء يوم القيامة, فإذا جاء ذلك اليوم الذي لا يقدر أحد على ردِّه تفرقت الخلائق أشتاتًا متفاوتين; ليُروا أعمالهم.

مَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَمَنْ عَمِلَ صَالِحاً فَلأَنفُسِهِمْ يَمْهَدُونَ (44)

من كفر فعليه عقوبة كفره, وهي خلوده في النار, ومن آمن وعمل صالحًا فلأنفسهم يهيئون منازل الجنة; بسبب تمسكهم بطاعة ربهم.

لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ فَضْلِهِ إِنَّهُ لا يُحِبُّ الْكَافِرِينَ (45)

ليجزي الله الذين آمنوا بالله ورسوله وعملوا الصالحات من فضله وإحسانه. إنه لا يحب الكافرين لسخطه وغضبه عليهم.

وَمِنْ آيَاتِهِ أَنْ يُرْسِلَ الرِّيَاحَ مُبَشِّرَاتٍ وَلِيُذِيقَكُمْ مِنْ رَحْمَتِهِ وَلِتَجْرِيَ الْفُلْكُ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (46)

ومن آيات الله الدالة على أنه الإله الحق وحده لا شريك له وعلى عظيم قدرته إرسال الرياح أمام المطر مبشرات بإثارتها للسحاب, فتستبشر بذلك النفوس; وليذيقكم من رحمته بإنزاله المطر الذي تحيا به البلاد والعباد, ولتجري السفن في البحر بأمر الله ومشيئته, ولتبتغوا من فضله بالتجارة وغيرها; فعل الله ذلك من أجل أن تشكروا له نعمه وتعبدوه وحده.

وَلَقَدْ أَرْسَلْنَا مِنْ قَبْلِكَ رُسُلاً إِلَى قَوْمِهِمْ فَجَاءُوهُمْ بِالْبَيِّنَاتِ فَانتَقَمْنَا مِنْ الَّذِينَ أَجْرَمُوا وَكَانَ حَقّاً عَلَيْنَا نَصْرُ الْمُؤْمِنِينَ (47)

ولقد أرسلنا مِن قبلك -أيها الرسول- رسلا إلى قومهم مبشرين ومنذرين يدعونهم إلى التوحيد, ويحذرونهم من الشرك, فجاؤوهم بالمعجزات والبراهين الساطعة, فكفر أكثرهم بربهم, فانتقمنا من الذين اكتسبوا السيئات منهم, فأهلكناهم, ونصرنا المؤمنين أتباع الرسل, وكذلك نفعل بالمكذبين بك إن استمروا على تكذيبك, ولم يؤمنوا.

اللَّهُ الَّذِي يُرْسِلُ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَيَبْسُطُهُ فِي السَّمَاءِ كَيْفَ يَشَاءُ وَيَجْعَلُهُ كِسَفاً فَتَرَى الْوَدْقَ يَخْرُجُ مِنْ خِلالِهِ فَإِذَا أَصَابَ بِهِ مَنْ يَشَاءُ مِنْ عِبَادِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (48)

الله -سبحانه- هو الذي يرسل الرياح فتثير سحابًا مثقلا بالماء, فينشره الله في السماء كيف يشاء, ويجعله قطعًا متفرقة, فترى المطر يخرج من بين السحاب, فإذا ساقه الله إلى عباده إذا هم يستبشرون ويفرحون بأن الله صرف ذلك إليهم.

وَإِنْ كَانُوا مِنْ قَبْلِ أَنْ يُنَزَّلَ عَلَيْهِمْ مِنْ قَبْلِهِ لَمُبْلِسِينَ (49)

وإنْ كانوا من قبل نزول المطر لفي يأس وقنوط; بسبب احتباسه عنهم.

فَانظُرْ إِلَى آثَارِ رَحْمَةِ اللَّهِ كَيْفَ يُحْيِ الأَرْضَ بَعْدَ مَوْتِهَا إِنَّ ذَلِكَ لَمُحْيِي الْمَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (50)

فانظر -أيها المشاهد- نظر تأمل وتدبر إلى آثار المطر في النبات والزروع والشجر, كيف يحيي به الله الأرض بعد موتها, فينبتها ويعشبها؟ إن الذي قَدَر على إحياء هذه الأرض لمحيي الموتى, وهو على كل شيء قدير لا يعجزه شيء.

وَلَئِنْ أَرْسَلْنَا رِيحاً فَرَأَوْهُ مُصْفَرّاً لَظَلُّوا مِنْ بَعْدِهِ يَكْفُرُونَ (51)

ولئن أرسلنا على زروعهم ونباتهم ريحًا مفسدة, فرأوا نباتهم قد فسد بتلك الريح, فصار من بعد خضرته مصفرًا, لمكثوا من بعد رؤيتهم له يكفرون بالله ويجحدون نعمه.

فَإِنَّكَ لا تُسْمِعُ الْمَوْتَى وَلا تُسْمِعُ الصُّمَّ الدُّعَاءَ إِذَا وَلَّوْا مُدْبِرِينَ (52)

فإنك -أيها الرسول- لا تسمع من مات قلبه, أو سدَّ أذنه عن سماع الحق, فلا تجزع ولا تحزن على عدم إيمان هؤلاء المشركين بك, فإنهم كالصم والموتى لا يسمعون, ولا يشعرون ولو كانوا حاضرين, فكيف إذا كانوا غائبين عنك مدبرين؟

وَمَا أَنْتَ بِهَادِي الْعُمْيِ عَنْ ضَلالَتِهِمْ إِنْ تُسْمِعُ إِلاَّ مَنْ يُؤْمِنُ بِآيَاتِنَا فَهُمْ مُسْلِمُونَ (53)

وما أنت -أيها الرسول- بمرشد مَن أعماه الله عن طريق الهدى, ما تُسمع سماع انتفاع إلا مَن يؤمن بآياتنا, فهم خاضعون ممتثلون لأمر الله.

اللَّهُ الَّذِي خَلَقَكُمْ مِنْ ضَعْفٍ ثُمَّ جَعَلَ مِنْ بَعْدِ ضَعْفٍ قُوَّةً ثُمَّ جَعَلَ مِنْ بَعْدِ قُوَّةٍ ضَعْفاً وَشَيْبَةً يَخْلُقُ مَا يَشَاءُ وَهُوَ الْعَلِيمُ الْقَدِيرُ (54)

الله تعالى هو الذي خلقكم من ماء ضعيف مهين, وهو النطفة, ثم جعل من بعد ضعف الطفولة قوة الرجولة, ثم جعل من بعد هذه القوة ضعف الكبر والهرم, يخلق الله ما يشاء من الضعف والقوة, وهو العليم بخلقه, القادر على كل شيء.

وَيَوْمَ تَقُومُ السَّاعَةُ يُقْسِمُ الْمُجْرِمُونَ مَا لَبِثُوا غَيْرَ سَاعَةٍ كَذَلِكَ كَانُوا يُؤْفَكُونَ (55)

ويوم تجيء القيامة ويبعث الله الخلق من قبورهم يقسم المشركون ما مكثوا في الدنيا غير فترة قصيرة من الزمن, كذبوا في قسمهم, كما كانوا يكذبون في الدنيا, وينكرون الحق الذي جاءت به الرسل.

وَقَالَ الَّذِينَ أُوتُوا الْعِلْمَ وَالإِيمَانَ لَقَدْ لَبِثْتُمْ فِي كِتَابِ اللَّهِ إِلَى يَوْمِ الْبَعْثِ فَهَذَا يَوْمُ الْبَعْثِ وَلَكِنَّكُمْ كُنتُمْ لا تَعْلَمُونَ (56)

وقال الذين أوتوا العلم والإيمان بالله من الملائكة والأنبياء والمؤمنين: لقد مكثتم فيما كتب الله مما سبق في علمه من يوم خُلقتم إلى أن بُعثتم, فهذا يوم البعث, ولكنكم كنتم لا تعلمون, فأنكرتموه في الدنيا, وكذَّبتم به.

فَيَوْمَئِذٍ لا يَنفَعُ الَّذِينَ ظَلَمُوا مَعْذِرَتُهُمْ وَلا هُمْ يُسْتَعْتَبُونَ (57)

فيوم القيامة لا ينفع الظالمين ما يقدمونه من أعذار, ولا يُطلب منهم إرضاء الله تعالى بالتوبة والطاعة, بل يُعاقبون بسيئاتهم ومعاصيهم.

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ وَلَئِنْ جِئْتَهُمْ بِآيَةٍ لَيَقُولَنَّ الَّذِينَ كَفَرُوا إِنْ أَنْتُمْ إِلاَّ مُبْطِلُونَ (58)

ولقد بينَّا للناس في هذا القرآن مِن كل مثل من أجل إقامة الحجة عليهم وإثبات وحدانية الله جل وعلا ، ولئن جئتهم -أيها الرسول- بأي حجة تدل على صدقك ليقولَنَّ الذين كفروا بك: ما أنتم -أيها الرسول وأتباعك- إلا مبطلون فيما تجيئوننا به من الأمور.

كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى قُلُوبِ الَّذِينَ لا يَعْلَمُونَ (59)

ومثل ذلك الختم يختم الله على قلوب الذين لا يعلمون حقيقة ما تأتيهم به -أيها الرسول- من عند الله من هذه العبر والآيات البينات.

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَلا يَسْتَخِفَّنَّكَ الَّذِينَ لا يُوقِنُونَ (60)

فاصبر -أيها الرسول- على ما ينالك مِن أذى قومك وتكذيبهم لك, إن ما وعدك الله به من نصر وتمكين وثواب حق لا شك فيه, ولا يستفزَّنَّك عن دينك الذين لا يوقنون بالميعاد, ولا يصدِّقون بالبعث والجزاء.

31- سورة لقمان

الم (1)

الحروف المقطَّعة في أول سورة البقرة.

تِلْكَ آيَاتُ الْكِتَابِ الْحَكِيمِ (2)

هذه الآيات آيات القرآن ذي الحكمة البالغة.

هُدًى وَرَحْمَةً لِلْمُحْسِنِينَ (3)

هذه الآيات هدى ورحمة للذين أحسنوا العمل بما أنزل الله في القرآن, وما أمرهم به رسوله محمد صلى الله عليه وسلم.

الَّذِينَ يُقِيمُونَ الصَّلاةَ وَيُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ يُوقِنُونَ (4)

الذين يؤدون الصلاة كاملة في أوقاتها ويؤتون الزكاة المفروضة عليهم لمستحقيها, وهم بالبعث والجزاء في الدار الآخرة يوقنون.

أُوْلَئِكَ عَلَى هُدًى مِنْ رَبِّهِمْ وَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (5)

أولئك المتصفون بالصفات السابقة على بيان مِن ربهم ونور, وأولئك هم الفائزون في الدنيا والآخرة.

وَمِنْ النَّاسِ مَنْ يَشْتَرِي لَهْوَ الْحَدِيثِ لِيُضِلَّ عَنْ سَبِيلِ اللَّهِ بِغَيْرِ عِلْمٍ وَيَتَّخِذَهَا هُزُواً أُولَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (6)

ومن الناس مَن يشتري لَهْو الحديث - وهو كل ما يُلهي عن طاعة الله ويصد عن مرضاته- ليضلَّ الناس عن طريق الهدى إلى طريق الهوى, ويتخذ آيات الله سخرية, أولئك لهم عذاب يهينهم ويخزيهم.

وَإِذَا تُتْلَى عَلَيْهِ آيَاتُنَا وَلَّى مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا كَأَنَّ فِي أُذُنَيْهِ وَقْراً فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (7)

وإذا تتلى عليه آيات القرآن أعرض عن طاعة الله, وتكبَّر غير معتبر, كأنه لم يسمع شيئًا, كأَنَّ في أذنيه صممًا, ومَن هذه حاله فبشِّره -أيها الرسول- بعذاب مؤلم موجع في النار يوم القيامة.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتُ النَّعِيمِ (8)

إن الذين آمنوا بالله ورسوله وعملوا الصالحات التي أُمروا بها, أولئك لهم نعيم مقيم في الجنات.

خَالِدِينَ فِيهَا وَعْدَ اللَّهِ حَقّاً وَهُوَ الْعَزِيزُ الْحَكِيمُ (9)

وحياتهم في تلك الجنات حياة أبديةٌ لا تنقطع ولا تزول, وعدهم الله بذلك وعدًا حقًا. وهو سبحانه لا يُخلف وعده, وهو العزيز في أمره, الحكيم في تدبيره.

خَلَقَ السَّمَوَاتِ بِغَيْرِ عَمَدٍ تَرَوْنَهَا وَأَلْقَى فِي الأَرْضِ رَوَاسِيَ أَنْ تَمِيدَ بِكُمْ وَبَثَّ فِيهَا مِنْ كُلِّ دَابَّةٍ وَأَنزَلْنَا مِنْ السَّمَاءِ مَاءً فَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ كَرِيمٍ (10)

خلق الله السموات, ورفعها بغير عمد كما تشاهدونها, وألقى في الأرض جبالا ثابتة؛ لئلا تضطرب وتتحرك فتفسد حياتكم, ونشر في الأرض مختلف أنواع الدواب, وأنزلنا من السحاب مطرًا, فأنبتنا به من الأرض من كل زوج بهيج نافع حسن المنظر.

هَذَا خَلْقُ اللَّهِ فَأَرُونِي مَاذَا خَلَقَ الَّذِينَ مِنْ دُونِهِ بَلْ الظَّالِمُونَ فِي ضَلالٍ مُبِينٍ (11)

وكل ما تشاهدونه هو خلق الله, فأروني- أيها المشركون-: ماذا خلقت آلهتكم التي تعبدونها من دون الله؟ بل المشركون في ذهاب بيِّن عن الحق والاستقامة.

وَلَقَدْ آتَيْنَا لُقْمَانَ الْحِكْمَةَ أَنْ اشْكُرْ لِلَّهِ وَمَنْ يَشْكُرْ فَإِنَّمَا يَشْكُرُ لِنَفْسِهِ وَمَنْ كَفَرَ فَإِنَّ اللَّهَ غَنِيٌّ حَمِيدٌ (12)

ولقد أعطينا عبدًا صالحًا من عبادنا (وهو لقمان) الحكمة, وهي الفقه في الدين وسلامة العقل والإصابة في القول, وقلنا له: اشكر لله نِعَمَه عليك, ومَن يشكر لربه فإنما يعود نَفْع ذلك عليه, ومن جحد نِعَمَه فإن الله غني عن شكره, غير محتاج إليه, له الحمد والثناء على كل حال.

وَإِذْ قَالَ لُقْمَانُ لابْنِهِ وَهُوَ يَعِظُهُ يَا بُنَيَّ لا تُشْرِكْ بِاللَّهِ إِنَّ الشِّرْكَ لَظُلْمٌ عَظِيمٌ (13)

واذكر -أيها الرسول- نصيحة لقمان لابنه حين قال له واعظًا: يا بنيَّ لا تشرك بالله فتظلم نفسك؛ إن الشرك لأعظم الكبائر وأبشعها.

وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ حَمَلَتْهُ أُمُّهُ وَهْناً عَلَى وَهْنٍ وَفِصَالُهُ فِي عَامَيْنِ أَنْ اشْكُرْ لِي وَلِوَالِدَيْكَ إِلَيَّ الْمَصِيرُ (14)

وأَمَرْنا الإنسان ببرِّ والديه والإحسان إليهما, حَمَلَتْه أمه ضعفًا على ضعف, وحمله وفِطامه عن الرضاعة في مدة عامين, وقلنا له: اشكر لله, ثم اشكر لوالديك, إليَّ المرجع فأُجازي كُلا بما يستحق.

وَإِنْ جَاهَدَاكَ عَلى أَنْ تُشْرِكَ بِي مَا لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُمَا وَصَاحِبْهُمَا فِي الدُّنْيَا مَعْرُوفاً وَاتَّبِعْ سَبِيلَ مَنْ أَنَابَ إِلَيَّ ثُمَّ إِلَيَّ مَرْجِعُكُمْ فَأُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (15)

وإن جاهدك- أيها الولد المؤمن- والداك على أن تشرك بي غيري في عبادتك إياي مما ليس لك به عِلم, أو أمراك بمعصية مِن معاصي الله فلا تطعهما؛ لأنه لا طاعة لمخلوق في معصية الخالق, وصاحبهما في الدنيا بالمعروف فيما لا إثم فيه, واسلك- أيها الابن المؤمن- طريق مَن تاب من ذنبه, ورجع إليَّ وآمن برسولي محمد صلى الله عليه وسلم، ثم إليَّ مرجعكم, فأخبركم بما كنتم تعملونه في الدنيا, وأجازي كلَّ عامل بعمله.

يَا بُنَيَّ إِنَّهَا إِنْ تَكُ مِثْقَالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِي صَخْرَةٍ أَوْ فِي السَّمَوَاتِ أَوْ فِي الأَرْضِ يَأْتِ بِهَا اللَّهُ إِنَّ اللَّهَ لَطِيفٌ خَبِيرٌ (16)

يا بنيَّ اعلم أن السيئة أو الحسنة إن كانت قَدْر حبة خردل- وهي المتناهية في الصغر- في باطن جبل، أو في أي مكان في السموات أو في الأرض, فإن الله يأتي بها يوم القيامة, ويحاسِب عليها. إن الله لطيف بعباده خبير بأعمالهم.

يَا بُنَيَّ أَقِمْ الصَّلاةَ وَأْمُرْ بِالْمَعْرُوفِ وَانْهَ عَنْ الْمُنكَرِ وَاصْبِرْ عَلَى مَا أَصَابَكَ إِنَّ ذَلِكَ مِنْ عَزْمِ الأُمُورِ (17)

يا بنيَّ أقم الصلاة تامة بأركانها وشروطها وواجباتها, وأْمر بالمعروف, وانْه عن المنكر بلطفٍ ولينٍ وحكمة بحسب جهدك, وتحمَّل ما يصيبك من الأذى مقابل أمرك بالمعروف ونهيك عن المنكر, واعلم أن هذه الوصايا مما أمر الله به من الأمور التي ينبغي الحرص عليها.

وَلا تُصَعِّرْ خَدَّكَ لِلنَّاسِ وَلا تَمْشِ فِي الأَرْضِ مَرَحاً إِنَّ اللَّهَ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (18)

ولا تُمِلْ وجهك عن الناس إذا كلَّمتهم أو كلموك؛ احتقارًا منك لهم واستكبارًا عليهم, ولا تمش في الأرض بين الناس مختالا متبخترًا, إن الله لا يحب كل متكبر متباه في نفسه وهيئته وقوله.

وَاقْصِدْ فِي مَشْيِكَ وَاغْضُضْ مِنْ صَوْتِكَ إِنَّ أَنكَرَ الأَصْوَاتِ لَصَوْتُ الْحَمِيرِ (19)

وتواضع في مشيك, واخفض من صوتك فلا ترفعه, إن أقبح الأصوات وأبغضها لصوت الحمير المعروفة ببلادتها وأصواتها المرتفعة.

أَلَمْ تَرَوْا أَنَّ اللَّهَ سَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَأَسْبَغَ عَلَيْكُمْ نِعَمَهُ ظَاهِرَةً وَبَاطِنَةً وَمِنْ النَّاسِ مَنْ يُجَادِلُ فِي اللَّهِ بِغَيْرِ عِلْمٍ وَلا هُدًى وَلا كِتَابٍ مُنِيرٍ (20)

ألم تروا- أيها الناس- أن الله ذلَّل لكم ما في السموات من الشمس والقمر والسحاب وغير ذلك, وما في الأرض من الدوابِّ والشجر والماء, وغير ذلك مما لا يحصى, وعمَّكم بنعمه الظاهرة على الأبدان والجوارح, والباطنة في العقول والقلوب, وما ادَّخره لكم مما لا تعلمونه؟ ومن الناس مَن يجادل في توحيد الله وإخلاص العبادة له بغير حجة ولا بيان, ولا كتاب مبين يبيِّن حقيقة دعواه.

وَإِذَا قِيلَ لَهُمْ اتَّبِعُوا مَا أَنزَلَ اللَّهُ قَالُوا بَلْ نَتَّبِعُ مَا وَجَدْنَا عَلَيْهِ آبَاءَنَا أَوَلَوْ كَانَ الشَّيْطَانُ يَدْعُوهُمْ إِلَى عَذَابِ السَّعِيرِ (21)

وإذا قيل لهؤلاء المجادلين في توحيد الله وإفراده بالعبادة: اتبعوا ما أنزل الله على نبيه محمد صلى الله عليه وسلم قالوا: بل نتبع ما كان عليه آباؤنا من الشرك وعبادة الأصنام, أيفعلون ذلك, ولو كان الشيطان يدعوهم؛ بتزيينه لهم سوء أعمالهم, وكفرهم بالله إلى عذاب النار المستعرة؟

وَمَنْ يُسْلِمْ وَجْهَهُ إِلَى اللَّهِ وَهُوَ مُحْسِنٌ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقَى وَإِلَى اللَّهِ عَاقِبَةُ الأُمُورِ (22)

ومن يُخْلص عبادته لله وقصده إلى ربه تعالى, وهو محسن في أقواله, متقن لأعماله, فقد أخذ بأوثق سبب موصل إلى رضوان الله وجنته. وإلى الله وحده تصير كل الأمور, فيجازي المحسن على إحسانه, والمسيء على إساءته.

وَمَنْ كَفَرَ فَلا يَحْزُنْكَ كُفْرُهُ إِلَيْنَا مَرْجِعُهُمْ فَنُنَبِّئُهُمْ بِمَا عَمِلُوا إِنَّ اللَّهَ عَلِيمٌ بِذَاتِ الصُّدُورِ (23)

ومن كفر فلا تأسَ عليه -أيها الرسول- ولا تحزن؛ لأنك أدَّيت ما عليك من الدعوة والبلاغ, إلينا مرجعهم ومصيرهم يوم القيامة, فنخبرهم بأعمالهم الخبيثة التي عملوها في الدنيا, ثم نجازيهم عليها, إن الله عليم بما تُكِنُّه صدورهم من الكفر بالله وإيثار طاعة الشيطان.

نُمَتِّعُهُمْ قَلِيلاً ثُمَّ نَضْطَرُّهُمْ إِلَى عَذَابٍ غَلِيظٍ (24)

نمتعهم في هذه الدنيا الفانية مدة قليلة, ثم يوم القيامة نُلجئهم ونسوقهم إلى عذاب فظيع, وهو عذاب جهنم.

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (25)

ولئن سألت -أيها الرسول- هؤلاء المشركين بالله: مَن خلق السموات والأرض؟ ليقولُنَّ الله, فإذا قالوا ذلك فقل لهم: الحمد لله الذي أظهر الاستدلال عليكم من أنفسكم, بل أكثر هؤلاء المشركين لا ينظرون ولا يتدبرون مَن الذي له الحمد والشكر, فلذلك أشركوا معه غيره.

لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ إِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (26)

لله- سبحانه- كل ما في السموات والأرض ملكًا وعبيدًا وإيجادًا وتقديرًا, فلا يستحق العبادة أحد غيره. إن الله هو الغني عن خلقه, له الحمد والثناء على كل حال.

وَلَوْ أَنَّمَا فِي الأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَالْبَحْرُ يَمُدُّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ مَا نَفِدَتْ كَلِمَاتُ اللَّهِ إِنَّ اللَّهَ عَزِيزٌ حَكِيمٌ (27)

ولو أن أشجار الأرض كلها بُريت أقلامًا والبحر مداد لها, ويُمَد بسبعة أبحر أخرى, وكُتِب بتلك الأقلام وذلك المداد كلمات الله, لتكسرت تلك الأقلام, ولنفِد ذلك المداد, ولم تنفد كلمات الله التامة التي لا يحيط بها أحد. إن الله عزيز في انتقامه ممن أشرك به, حكيم في تدبير خلقه. وفي الآية إثبات صفة الكلام لله- تعالى- حقيقة كما يليق بجلاله وكماله سبحانه.

مَا خَلْقُكُمْ وَلا بَعْثُكُمْ إِلاَّ كَنَفْسٍ وَاحِدَةٍ إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (28)

ما خَلْقُكم- أيها الناس- ولا بَعْثُكم يوم القيامة في السهولة واليسر إلا كخَلْق نفس واحدة وبَعْثها, إن الله سميع لأقوالكم, بصير بأعمالكم, وسيجازيكم عليها.

أَلَمْ تَرَى أَنَّ اللَّهَ يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي إِلَى أَجَلٍ مُسَمًّى وَأَنَّ اللَّهَ بِمَا تَعْمَلُونَ خَبِيرٌ (29)

ألم تر أن الله يأخذ من ساعات الليل, فيطول النهار, ويقصر الليل, ويأخذ من ساعات النهار, فيطول الليل, ويقصر النهار, وذلَّل لكم الشمس والقمر, يجري كل منهما في مداره إلى أجل معلوم محدد, وأن الله مُطَّلع على كل أعمال الخلق مِن خير أو شر, لا يخفى عليه منها شيء؟

ذَلِكَ بِأَنَّ اللَّهَ هُوَ الْحَقُّ وَأَنَّ مَا يَدْعُونَ مِنْ دُونِهِ الْبَاطِلُ وَأَنَّ اللَّهَ هُوَ الْعَلِيُّ الْكَبِيرُ (30)

ذلك كله من عظيم قدرتي ; لتعلموا وتقروا أن الله هو الحق في ذاته وصفاته, وأفعاله, وأن ما يدعون من دونه الباطل, وأن الله هو العلي بذاته وقَدْره وقهره فوق جميع مخلوقاته, الكبير على كل شيء, وكل ما عداه خاضع له, فهو وحده المستحق أن يُعبد دون مَن سواه.

أَلَمْ تَرَى أَنَّ الْفُلْكَ تَجْرِي فِي الْبَحْرِ بِنِعْمَةِ اللَّهِ لِيُرِيَكُمْ مِنْ آيَاتِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (31)

ألم تر- أيها المشاهد- أن السفن تجري في البحر بأمر الله نعمة منه على خلقه؛ ليريكم من عبره وحججه عليكم ما تعتبرون به؟ إن في جرْي السفن في البحر لَدلالات لكل صبَّار عن محارم الله, شكور لنعمه.

وَإِذَا غَشِيَهُمْ مَوْجٌ كَالظُّلَلِ دَعَوْا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ فَلَمَّا نَجَّاهُمْ إِلَى الْبَرِّ فَمِنْهُمْ مُقْتَصِدٌ وَمَا يَجْحَدُ بِآيَاتِنَا إِلاَّ كُلُّ خَتَّارٍ كَفُورٍ (32)

وإذا ركب المشركون السفن وعَلَتْهم الأمواج مِن حولهم كالسحب والجبال, أصابهم الخوف والذعر من الغرق ففزعوا إلى الله، وأخلصوا دعاءهم له، فلما نجاهم إلى البر فمنهم متوسط لم يقم بشكر الله على وجه الكمال, ومنهم كافر بنعمة الله جاحد لها, وما يكفر بآياتنا وحججنا الدالة على كمال قدرتنا ووحدانيتنا إلا كل غدَّار ناقض للعهد, جحود لنعم الله عليه.

يَا أَيُّهَا النَّاسُ اتَّقُوا رَبَّكُمْ وَاخْشَوْا يَوْماً لا يَجْزِي وَالِدٌ عَنْ وَلَدِهِ وَلا مَوْلُودٌ هُوَ جَازٍ عَنْ وَالِدِهِ شَيْئاً إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمْ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (33)

يا أيها الناس اتقوا ربكم, وأطيعوه بامتثال أوامره واجتناب نواهيه, واحذروا يوم القيامة الذي لا يغني فيه والد عن ولده ولا مولود عن أبيه شيئًا, إن وعد الله حق لا ريب فيه, فلا تنخدعوا بالحياة الدنيا وزخرفها فتنسيكم الأخرى, ولا يخدعنكم بالله خادع من شياطين الجن والإنس.

إِنَّ اللَّهَ عِنْدَهُ عِلْمُ السَّاعَةِ وَيُنَزِّلُ الْغَيْثَ وَيَعْلَمُ مَا فِي الأَرْحَامِ وَمَا تَدْرِي نَفْسٌ مَاذَا تَكْسِبُ غَداً وَمَا تَدْرِي نَفْسٌ بِأَيِّ أَرْضٍ تَمُوتُ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (34)

إن الله- وحده لا غيره- يعلم متى تقوم الساعة؟ وهو الذي ينزل المطر من السحاب, لا يقدر على ذلك أحد غيره, ويعلم ما في أرحام الإناث, ويعلم ما تكسبه كل نفس في غدها, وما تعلم نفس بأيِّ أرض تموت. بل الله تعالى هو المختص بعلم ذلك جميعه. إن الله عليم خبير محيط بالظواهر والبواطن, لا يخفى عليه شيء منها.

32- سورة السجدة

الم (1)

الحروف المقطَّعة في أول سورة البقرة.

تَنزِيلُ الْكِتَابِ لا رَيْبَ فِيهِ مِنْ رَبِّ الْعَالَمِينَ (2)

هذا القرآن الذي جاء به محمد صلى الله عليه وسلم لا شك أنه منزل من عند الله، رب الخلائق أجمعين.

أَمْ يَقُولُونَ افْتَرَاهُ بَلْ هُوَ الْحَقُّ مِنْ رَبِّكَ لِتُنذِرَ قَوْماً مَا أَتَاهُمْ مِنْ نَذِيرٍ مِنْ قَبْلِكَ لَعَلَّهُمْ يَهْتَدُونَ (3)

بل أيقول المشركون: اختلق محمد صلى الله عليه وسلم القرآن؟ كذَبوا, بل هو الحق الثابت المنزل عليك -أيها الرسول- من ربك; لتنذر به أناسًا لم يأتهم نذير من قبلك, لعلهم يهتدون, فيعرفوا الحق ويؤمنوا به ويؤثروه, ويؤمنوا بك.

اللَّهُ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ مَا لَكُمْ مِنْ دُونِهِ مِن وَلِيٍّ وَلا شَفِيعٍ أَفَلا تَتَذَكَّرُونَ (4)

الله الذي خلق السموات والأرض وما بينهما في ستة أيام لحكمة يعلمها, وهو قادر أن يخلقها بكلمة "كن" فتكون, ثم استوى سبحانه وتعالى -أي علا وارتفع- على عرشه استواء يليق بجلاله, لا يكيَّف, ولا يشبَّه باستواء المخلوقين. ليس لكم -أيها الناس- من وليٍّ يلي أموركم, أو شفيع يشفع لكم عند الله؛ لتنجوا من عذابه, أفلا تتعظون وتتفكرون -أيها الناس-, فتُفردوا الله بالألوهية وتُخلصوا له العبادة؟

يُدَبِّرُ الأَمْرَ مِنْ السَّمَاءِ إِلَى الأَرْضِ ثُمَّ يَعْرُجُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ أَلْفَ سَنَةٍ مِمَّا تَعُدُّونَ (5)

يدبر الله تعالى أَمْر المخلوقات من السماء إلى الأرض, ثم يصعد ذلك الأمر والتدبير إلى الله في يوم مقداره ألف سنة من أيام الدنيا التي تعدُّونها.

ذَلِكَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الرَّحِيمُ (6)

ذلك الخالق المدبِّر لشؤون العالمين, عالم بكل ما يغيب عن الأبصار, مما تُكِنُّه الصدور وتخفيه النفوس, وعالم بما شاهدته الأبصار, وهو القويُّ الظاهر الذي لا يغالَب, الرحيم بعباده المؤمنين.

الَّذِي أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَبَدَأَ خَلْقَ الإِنسَانِ مِنْ طِينٍ (7)

الله الذي أحكم خلق كل شيء, وبدأ خَلْقَ الإنسان, وهو آدم عليه السلام من طين.

ثُمَّ جَعَلَ نَسْلَهُ مِنْ سُلالَةٍ مِنْ مَاءٍ مَهِينٍ (8)

ثم جعل ذرية آدم متناسلة من نطفة ضعيفة رقيقة مهينة.

ثُمَّ سَوَّاهُ وَنَفَخَ فِيهِ مِنْ رُوحِهِ وَجَعَلَ لَكُمْ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ (9)

ثم أتم خلق الإنسان وأبدعه, وأحسن خلقته, ونفخ فيه مِن روحه بإرسال الملك له؛ لينفخ فيه الروح, وجعل لكم -أيها الناس- نعمة السمع والأبصار يُميَّز بها بين الأصوات والألوان والذوات والأشخاص, ونعمة العقل يُميَّز بها بين الخير والشر والنافع والضار. قليلا ما تشكرون ربكم على ما أنعم به عليكم.

وَقَالُوا أَئِذَا ضَلَلْنَا فِي الأَرْضِ أَئِنَّا لَفِي خَلْقٍ جَدِيدٍ بَلْ هُمْ بِلِقَاءِ رَبِّهِمْ كَافِرُونَ (10)

وقال المشركون بالله المكذبون بالبعث: أإذا صارت لحومنا وعظامنا ترابًا في الأرض أنُبعَث خلقًا جديدًا؟ يستبعدون ذلك غير طالبين الوصول إلى الحق, وإنما هو منهم ظلم وعناد؛ لأنهم بلقاء ربهم -يوم القيامة- كافرون.

قُلْ يَتَوَفَّاكُمْ مَلَكُ الْمَوْتِ الَّذِي وُكِّلَ بِكُمْ ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (11)

قل -أيها الرسول- لهؤلاء المشركين: يتوفاكم ملك الموت الذي وُكِّل بكم, فيقبض أرواحكم إذا انتهت آجالكم, ولن تتأخروا لحظة واحدة, ثم تُردُّون إلى ربكم, فيجازيكم على جميع أعمالكم: إن خيرًا فخير وإن شرًا فشر.

وَلَوْ تَرَى إِذْ الْمُجْرِمُونَ نَاكِسُوا رُءُوسِهِمْ عِنْدَ رَبِّهِمْ رَبَّنَا أَبْصَرْنَا وَسَمِعْنَا فَارْجِعْنَا نَعْمَلْ صَالِحاً إِنَّا مُوقِنُونَ (12)

ولو ترى -أيها المخاطب- إذ المجرمون الذين أنكروا البعث قد خفضوا رؤوسهم عند ربهم من الخزي والعار قائلين: ربنا أبصرنا قبائحنا, وسمعنا منك تصديق ما كانت رسلك تأمرنا به في الدنيا, وقد تُبْنا إليك, فارجعنا إلى الدنيا لنعمل فيها بطاعتك, إنا قد أيقنَّا الآن ما كنا به في الدنيا مكذبين من وحدانيتك, وأنك تبعث من في القبور. ولو رأيت -أيها الخاطب- ذلك كله, لرأيت أمرًا عظيمًا, وخطبًا جسيمًا.

وَلَوْ شِئْنَا لآتَيْنَا كُلَّ نَفْسٍ هُدَاهَا وَلَكِنْ حَقَّ الْقَوْلُ مِنِّي لأَمْلأَنَّ جَهَنَّمَ مِنْ الْجِنَّةِ وَالنَّاسِ أَجْمَعِينَ (13)

ولو شئنا لآتينا هؤلاء المشركين بالله رشدهم وتوفيقهم للإيمان, ولكن حق القول مني ووجب لأملأنَّ جهنم من أهل الكفر والمعاصي, من الجِنَّة والناس أجمعين؛ وذلك لاختيارهم الضلالة على الهدى.

فَذُوقُوا بِمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا إِنَّا نَسِينَاكُمْ وَذُوقُوا عَذَابَ الْخُلْدِ بِمَا كُنْتُمْ تَعْمَلُونَ (14)

يقال لهؤلاء المشركين -عند دخولهم النار-: فذوقوا العذاب؛ بسبب غفلتكم عن الآخرة وانغماسكم في لذائذ الدنيا, إنا تركناكم اليوم في العذاب, وذوقوا عذاب جهنم الذي لا ينقطع؛ بما كنتم تعملون في الدنيا من الكفر بالله ومعاصيه.

إِنَّمَا يُؤْمِنُ بِآيَاتِنَا الَّذِينَ إِذَا ذُكِّرُوا بِهَا خَرُّوا سُجَّداً وَسَبَّحُوا بِحَمْدِ رَبِّهِمْ وَهُمْ لا يَسْتَكْبِرُونَ (15)

إنما يصدق بآيات القرآن ويعمل بها الذين إذا وُعِظوا بها أو تُليت عليهم سجدوا لربهم خاشعين مطيعين, وسبَّحوا الله في سجودهم بحمده, وهم لا يستكبرون عن السجود والتسبيح له, وعبادته وحده لا شريك له.

تَتَجَافَى جُنُوبُهُمْ عَنْ الْمَضَاجِعِ يَدْعُونَ رَبَّهُمْ خَوْفاً وَطَمَعاً وَمِمَّا رَزَقْنَاهُمْ يُنفِقُونَ (16)

ترتفع جنوب هؤلاء الذين يؤمنون بآيات الله عن فراش النوم, يتهجدون لربهم في صلاة الليل, يدعون ربهم خوفًا من العذاب وطمعًا في الثواب, ومما رزقناهم ينفقون في طاعة الله وفي سبيله.

فَلا تَعْلَمُ نَفْسٌ مَا أُخْفِيَ لَهُمْ مِنْ قُرَّةِ أَعْيُنٍ جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (17)

فلا تعلم نفس ما ادَّخر الله لهؤلاء المؤمنين مما تَقَرُّ به العين, وينشرح له الصدر؛ جزاء لهم على أعمالهم الصالحة.

أَفَمَنْ كَانَ مُؤْمِناً كَمَنْ كَانَ فَاسِقاً لا يَسْتَوُونَ (18)

أفمن كان مطيعًا لله ورسوله مصدقًا بوعده ووعيده, مثل من كفر بالله ورسله وكذب باليوم الآخر؟ لا يستوون عند الله.

أَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ جَنَّاتُ الْمَأْوَى نُزُلاً بِمَا كَانُوا يَعْمَلُونَ (19)

أما الذين آمنوا بالله وعملوا بما أُمِروا به فجزاؤهم جنات يأوون إليها, ويقيمون في نعيمها ضيافة لهم؛ جزاءً لهم بما كانوا يعملون في الدنيا بطاعته.

وَأَمَّا الَّذِينَ فَسَقُوا فَمَأْوَاهُمْ النَّارُ كُلَّمَا أَرَادُوا أَنْ يَخْرُجُوا مِنْهَا أُعِيدُوا فِيهَا وَقِيلَ لَهُمْ ذُوقُوا عَذَابَ النَّارِ الَّذِي كُنْتُمْ بِهِ تُكَذِّبُونَ (20)

وأما الذين خرجوا عن طاعة الله وعملوا بمعاصيه فمستقرهم جهنم, كلما أرادوا أن يخرجوا منها أعيدوا فيها, وقيل لهم -توبيخا وتقريعا-: ذوقوا عذاب النار الذي كنتم به تكذبون في الدنيا.

وَلَنُذِيقَنَّهُمْ مِنْ الْعَذَابِ الأَدْنَى دُونَ الْعَذَابِ الأَكْبَرِ لَعَلَّهُمْ يَرْجِعُونَ (21)

ولنذيقن هؤلاء الفاسقين المكذبين من العذاب الأدنى من البلاء والمحن والمصائب في الدنيا قبل العذاب الأكبر يوم القيامة, حيث يُعذَّبون في نار جهنم؛ لعلهم يرجعون ويتوبون من ذنوبهم.

وَمَنْ أَظْلَمُ مِمَّنْ ذُكِّرَ بِآيَاتِ رَبِّهِ ثُمَّ أَعْرَضَ عَنْهَا إِنَّا مِنْ الْمُجْرِمِينَ مُنتَقِمُونَ (22)

ولا أحد أشد ظلمًا لنفسه ممن وعظ بدلائل الله, ثم أعرض عن ذلك كله, فلم يتعظ بمواعظه, ولكنه استكبر عنها, إنا من المجرمين الذين أعرضوا عن آيات الله وحججه, ولم ينتفعوا بها, منتقمون.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَلا تَكُنْ فِي مِرْيَةٍ مِنْ لِقَائِهِ وَجَعَلْنَاهُ هُدًى لِبَنِي إِسْرَائِيلَ (23)

ولقد آتينا موسى التوراة كما آتيناك -أيها الرسول- القرآن, فلا تكن في شك من لقاء موسى ليلة الإسراء والمعراج, وجعلنا التوراة هداية لبني إسرائيل, تدعوهم إلى الحق وإلى طريق مستقيم.

وَجَعَلْنَا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنَا لَمَّا صَبَرُوا وَكَانُوا بِآيَاتِنَا يُوقِنُونَ (24)

وجعلنا من بني إسرائيل هداة ودعاة إلى الخير, يأتمُّ بهم الناس, ويدعونهم إلى التوحيد وعبادة الله وحده وطاعته, وإنما نالوا هذه الدرجة العالية حين صبروا على أوامر الله, وترك زواجره, والدعوة إليه, وتحمُّل الأذى في سبيله, وكانوا بآيات الله وحججه يوقنون.

إِنَّ رَبَّكَ هُوَ يَفْصِلُ بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (25)

إن ربك -أيها الرسول- يقضي بين المؤمنين والكافرين من بني إسرائيل وغيرهم يوم القيامة بالعدل فيما اختلفوا فيه من أمور الدين, ويجازي كل إنسان بعمله بإدخال أهلِ الجنةِ الجنةَ وأهلِ النارِ النارَ.

أَوَلَمْ يَهْدِ لَهُمْ كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ الْقُرُونِ يَمْشُونَ فِي مَسَاكِنِهِمْ إِنَّ فِي ذَلِكَ لآيَاتٍ أَفَلا يَسْمَعُونَ (26)

أولم يتبين لهؤلاء المكذبين للرسول: كم أهلكنا من قبلهم من الأمم السابقة يمشون في مساكنهم, فيشاهدونها عِيانًا كقوم هود وصالح ولوط؟ إن في ذلك لآيات وعظات يُستدَلُّ بها على صدق الرسل التي جاءتهم, وبطلان ما هم عليه من الشرك, أفلا يسمع هؤلاء المكذبون بالرسل مواعظ الله وحججه, فينتفعون بها؟

أَوَلَمْ يَرَوْا أَنَّا نَسُوقُ الْمَاءَ إِلَى الأَرْضِ الْجُرُزِ فَنُخْرِجُ بِهِ زَرْعاً تَأْكُلُ مِنْهُ أَنْعَامُهُمْ وَأَنفُسُهُمْ أَفَلا يُبْصِرُونَ (27)

أولم ير المكذبون بالبعث بعد الموت أننا نسوق الماء إلى الأرض اليابسة الغليظة التي لا نبات فيها, فنخرج به زرعًا مختلفًا ألوانه تأكل منه أنعامهم, وتتغذى به أبدانهم فيعيشون به؟ أفلا يرون هذه النعم بأعينهم, فيعلموا أن الله الذي فعل ذلك قادر على إحياء الأموات ونَشْرهم من قبورهم؟

وَيَقُولُونَ مَتَى هَذَا الْفَتْحُ إِنْ كُنْتُمْ صَادِقِينَ (28)

يستعجل هؤلاء المشركون بالله العذاب, فيقولون: متى هذا الحكم الذي يقضي بيننا وبينكم بتعذيبنا على زعمكم إن كنتم صادقين في دعواكم؟

قُلْ يَوْمَ الْفَتْحِ لا يَنفَعُ الَّذِينَ كَفَرُوا إِيمَانُهُمْ وَلا هُمْ يُنْظَرُونَ (29)

قل لهم -أيها الرسول-: يوم القضاء الذي يقع فيه عقابكم, وتعاينون فيه الموت لا ينفع الكفار إيمانهم, ولا هم يؤخرون للتوبة والمراجعة.

فَأَعْرِضْ عَنْهُمْ وَانْتَظِرْ إِنَّهُمْ مُنتَظِرُونَ (30)

فأعرض -أيها الرسول- عن هؤلاء المشركين, ولا تبال بتكذيبهم, وانتظر ما الله صانع بهم, إنهم منتظرون ومتربصون بكم دوائر السوء، فسيخزيهم الله ويذلهم، وينصرك عليهم. وقد فعل فله الحمد والمنة.

33- سورة الأحزاب

يَا أَيُّهَا النَّبِيُّ اتَّقِ اللَّهَ وَلا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً (1)

يا أيها النبي دُم على تقوى الله بالعمل بأوامره واجتناب محارمه, وليقتد بك المؤمنون؛ لأنهم أحوج إلى ذلك منك, ولا تطع الكافرين وأهل النفاق. إن الله كان عليمًا بكل شيء, حكيمًا في خلقه وأمره وتدبيره.

وَاتَّبِعْ مَا يُوحَى إِلَيْكَ مِنْ رَبِّكَ إِنَّ اللَّهَ كَانَ بِمَا تَعْمَلُونَ خَبِيراً (2)

واتبع ما يوحى إليك من ربك من القرآن والسنة, إن الله مطَّلِع على كل ما تعملون ومجازيكم به, لا يخفى عليه شيء من ذلك.

وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً (3)

واعتمد على ربك, وفَوِّضْ جميع أمورك إليه, وحسبك به حافظًا لمن توكل عليه وأناب إليه.

مَا جَعَلَ اللَّهُ لِرَجُلٍ مِنْ قَلْبَيْنِ فِي جَوْفِهِ وَمَا جَعَلَ أَزْوَاجَكُمْ اللاَّئِي تُظَاهِرُونَ مِنْهُنَّ أُمَّهَاتِكُمْ وَمَا جَعَلَ أَدْعِيَاءَكُمْ أَبْنَاءَكُمْ ذَلِكُمْ قَوْلُكُمْ بِأَفْوَاهِكُمْ وَاللَّهُ يَقُولُ الْحَقَّ وَهُوَ يَهْدِي السَّبِيلَ (4)

ما جعل الله لأحد من البشر من قلبين في صدره, وما جعل زوجاتكم اللاتي تظاهرون منهن (في الحرمة) كحرمة أمهاتكم (والظهار أن يقول الرجل لامرأته: أنت عليَّ كظهر أمي, وقد كان هذا طلاقًا في الجاهلية, فبيَّن الله أن الزوجة لا تصير أُمًّا بحال) وما جعل الله الأولاد المتَبَنَّيْنَ أبناء في الشرع, بل إن الظهار والتبني لا حقيقة لهما في التحريم الأبدي, فلا تكون الزوجة المظاهَر منها كالأم في الحرمة, ولا يثبت النسب بالتبني من قول الشخص للدَّعِيِّ: هذا ابني, فهو كلام بالفم لا حقيقة له, ولا يُعتَدُّ به, والله سبحانه يقول الحق ويبيِّن لعباده سبيله, ويرشدهم إلى طريق الرشاد.

ادْعُوهُمْ لآبَائِهِمْ هُوَ أَقْسَطُ عِنْدَ اللَّهِ فَإِنْ لَمْ تَعْلَمُوا آبَاءَهُمْ فَإِخْوَانُكُمْ فِي الدِّينِ وَمَوَالِيكُمْ وَلَيْسَ عَلَيْكُمْ جُنَاحٌ فِيمَا أَخْطَأْتُمْ بِهِ وَلَكِنْ مَا تَعَمَّدَتْ قُلُوبُكُمْ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (5)

انسبوا أدعياءكم لآبائهم, هو أعدل وأقوم عند الله, فإن لم تعلموا آباءهم الحقيقيين فادعوهم إذًا بأخوَّة الدين التي تجمعكم بهم, فإنهم إخوانكم في الدين ومواليكم فيه, وليس عليكم إثم فيما وقعتم فيه من خطأ لم تتعمدوه, وإنما يؤاخذكم الله إذا تعمدتم ذلك. وكان الله غفورًا لمن أخطأ, رحيمًا لمن تاب من ذنبه.

النَّبِيُّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَأَزْوَاجُهُ أُمَّهَاتُهُمْ وَأُوْلُو الأَرْحَامِ بَعْضُهُمْ أَوْلَى بِبَعْضٍ فِي كِتَابِ اللَّهِ مِنْ الْمُؤْمِنِينَ وَالْمُهَاجِرِينَ إِلاَّ أَنْ تَفْعَلُوا إِلَى أَوْلِيَائِكُمْ مَعْرُوفاً كَانَ ذَلِكَ فِي الْكِتَابِ مَسْطُوراً (6)

النبي محمد صلى الله عليه وسلم أولى بالمؤمنين, وأقرب لهم من أنفسهم في أمور الدين والدنيا, وحرمة أزواج النبي صلى الله عليه وسلم على أُمَّته كحرمة أمهاتهم, فلا يجوز نكاح زوجات الرسول صلى الله عليه وسلم من بعده. وذوو القرابة من المسلمين بعضهم أحق بميراث بعض في حكم الله وشرعه من الإرث بالإيمان والهجرة (وكان المسلمون في أول الإسلام يتوارثون بالهجرة والإيمان دون الرحم, ثم نُسخ ذلك بآية المواريث) إلا أن تفعلوا -أيها المسلمون- إلى غير الورثة معروفًا بالنصر والبر والصلة والإحسان والوصية, كان هذا الحكم المذكور مقدَّرًا مكتوبًا في اللوح المحفوظ, فيجب عليكم العمل به. وفي الآية وجوب كون النبي صلى الله عليه وسلم أحبَّ إلى العبد من نفسه, ووجوب كمال الانقياد له, وفيها وجوب احترام أمهات المؤمنين, زوجاته صلى الله عليه وسلم، وأن من سبَّهن فقد باء بالخسران.

وَإِذْ أَخَذْنَا مِنْ النَّبِيِّينَ مِيثَاقَهُمْ وَمِنْكَ وَمِنْ نُوحٍ وَإِبْرَاهِيمَ وَمُوسَى وَعِيسَى ابْنِ مَرْيَمَ وَأَخَذْنَا مِنْهُمْ مِيثَاقاً غَلِيظاً (7)

واذكر -أيها النبي- حين أخذنا من النبيين العهد المؤكد بتبليغ الرسالة, وأخذنا الميثاق منك ومن نوح وإبراهيم وموسى وعيسى ابن مريم (وهم أولو العزم من الرسل على المشهور), وأخذنا منهم عهدًا مؤكدًا بتبليغ الرسالة وأداء الأمانة, وأن يُصَدِّق بعضهم بعضًا.

لِيَسْأَلَ الصَّادِقِينَ عَنْ صِدْقِهِمْ وَأَعَدَّ لِلْكَافِرِينَ عَذَاباً أَلِيماً (8)

(أخذ الله ذلك العهد من أولئك الرسل) ليسأل المرسلين عمَّا أجابتهم به أممهم, فيجزي الله المؤمنين الجنة, وأعد للكافرين يوم القيامة عذابًا شديدًا في جهنم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ إِذْ جَاءَتْكُمْ جُنُودٌ فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً وَجُنُوداً لَمْ تَرَوْهَا وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً (9)

يا معشر المؤمنين اذكروا نعمة الله تعالى التي أنعمها عليكم في "المدينة" أيام غزوة الأحزاب -وهي غزوة الخندق-, حين اجتمع عليكم المشركون من خارج "المدينة", واليهود والمنافقون من "المدينة" وما حولها, فأحاطوا بكم, فأرسلنا على الأحزاب ريحًا شديدة اقتلعت خيامهم ورمت قدورهم, وأرسلنا ملائكة من السماء لم تروها, فوقع الرعب في قلوبهم. وكان الله بما تعملون بصيرًا, لا يخفى عليه من ذلك شيء.

إِذْ جَاءُوكُمْ مِنْ فَوْقِكُمْ وَمِنْ أَسْفَلَ مِنْكُمْ وَإِذْ زَاغَتْ الأَبْصَارُ وَبَلَغَتْ الْقُلُوبُ الْحَنَاجِرَ وَتَظُنُّونَ بِاللَّهِ الظُّنُونَ (10)

اذكروا إذ جاؤوكم مِن فوقكم من أعلى الوادي من جهة المشرق, ومن أسفل منكم من بطن الوادي من جهة المغرب, وإذ شخصت الأبصار من شدة الحَيْرة والدهشة, وبلغت القلوب الحناجر من شدة الرعب, وغلب اليأس المنافقين, وكثرت الأقاويل, وتظنون بالله الظنون السيئة أنه لا ينصر دينه, ولا يعلي كلمته.

هُنَالِكَ ابْتُلِيَ الْمُؤْمِنُونَ وَزُلْزِلُوا زِلْزَالاً شَدِيداً (11)

في ذلك الموقف العصيب اختُبر إيمان المؤمنين ومُحِّص القوم, وعُرف المؤمن من المنافق, واضطربوا اضطرابًا شديدًا بالخوف والقلق; ليتبين إيمانهم ويزيد يقينهم.

وَإِذْ يَقُولُ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ إِلاَّ غُرُوراً (12)

وإذ يقول المنافقون والذين في قلوبهم شك, وهم ضعفاء الإيمان: ما وعدنا الله ورسوله من النصر والتمكين إلا باطلا من القول وغرورًا, فلا تصدقوه.

وَإِذْ قَالَتْ طَائِفَةٌ مِنْهُمْ يَا أَهْلَ يَثْرِبَ لا مُقَامَ لَكُمْ فَارْجِعُوا وَيَسْتَأْذِنُ فَرِيقٌ مِنْهُمْ النَّبِيَّ يَقُولُونَ إِنَّ بُيُوتَنَا عَوْرَةٌ وَمَا هِيَ بِعَوْرَةٍ إِنْ يُرِيدُونَ إِلاَّ فِرَاراً (13)

واذكر -أيها النبي- قول طائفة من المنافقين منادين المؤمنين من أهل "المدينة": يا أهل "يثرب" (وهو الاسم القديم "للمدينة") لا إقامة لكم في معركة خاسرة, فارجعوا إلى منازلكم داخل "المدينة", ويستأذن فريق آخر من المنافقين الرسول صلى الله عليه وسلم بالعودة إلى منازلهم بحجة أنها غير محصنة, فيخشون عليها, والحق أنها ليست كذلك, وما قصدوا بذلك إلا الفرار من القتال.

وَلَوْ دُخِلَتْ عَلَيْهِمْ مِنْ أَقْطَارِهَا ثُمَّ سُئِلُوا الْفِتْنَةَ لآتَوْهَا وَمَا تَلَبَّثُوا بِهَا إِلاَّ يَسِيراً (14)

ولو دخل جيش الأحزاب "المدينة" من جوانبها, ثم سئل هؤلاء المنافقون الشرك بالله والرجوع عن الإسلام, لأجابوا إلى ذلك مبادرين, وما تأخروا عن الشرك إلا يسيرًا.

وَلَقَدْ كَانُوا عَاهَدُوا اللَّهَ مِنْ قَبْلُ لا يُوَلُّونَ الأَدْبَارَ وَكَانَ عَهْدُ اللَّهِ مَسْئُولاً (15)

ولقد كان هؤلاء المنافقون عاهدوا الله على يد رسوله من قبل غزوة الخندق, لا يفرُّون إن شهدوا الحرب, ولا يتأخرون إذا دعوا إلى الجهاد, ولكنهم خانوا عهدهم, وسيحاسبهم الله على ذلك, ويسألهم عن ذلك العهد, وكان عهد الله مسؤولا عنه, محاسَبًا عليه.

قُلْ لَنْ يَنْفَعَكُمْ الْفِرَارُ إِنْ فَرَرْتُمْ مِنْ الْمَوْتِ أَوْ الْقَتْلِ وَإِذاً لا تُمَتَّعُونَ إِلاَّ قَلِيلاً (16)

قل -أيها النبي- لهؤلاء المنافقين: لن ينفعكم الفرار من المعركة خوفًا من الموت أو القتل; فإن ذلك لا يؤخر آجالكم, وإن فررتم فلن تتمتعوا في هذه الدنيا إلا بقدر أعماركم المحدودة, وهو زمن يسير جدًا بالنسبة إلى الآخرة.

قُلْ مَنْ ذَا الَّذِي يَعْصِمُكُمْ مِنْ اللَّهِ إِنْ أَرَادَ بِكُمْ سُوءاً أَوْ أَرَادَ بِكُمْ رَحْمَةً وَلا يَجِدُونَ لَهُمْ مِنْ دُونِ اللَّهِ وَلِيّاً وَلا نَصِيراً (17)

قل -أيها النبي- لهم: مَن ذا الذي يمنعكم من الله, أو يجيركم مِن عذابه, إن أراد بكم سوءًا, أو أراد بكم رحمة, فإنه المعطي المانع الضارُّ النافع؟ ولا يجد هؤلاء المنافقون لهم من دون الله وليًّا يواليهم, ولا نصيرًا ينصرهم.

قَدْ يَعْلَمُ اللَّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقَائِلِينَ لإِخْوَانِهِمْ هَلُمَّ إِلَيْنَا وَلا يَأْتُونَ الْبَأْسَ إِلاَّ قَلِيلاً (18)

إن الله يعلم المثبطين عن الجهاد في سبيل الله, والقائلين لإخوانهم: تعالوا وانضموا إلينا, واتركوا محمدًا, فلا تشهدوا معه قتالا؛ فإنا نخاف عليكم الهلاك بهلاكه, وهم مع تخذيلهم هذا لا يأتون القتال إلا نادرًا؛ رياء وسمعة وخوف الفضيحة.

أَشِحَّةً عَلَيْكُمْ فَإِذَا جَاءَ الْخَوْفُ رَأَيْتَهُمْ يَنْظُرُونَ إِلَيْكَ تَدُورُ أَعْيُنُهُمْ كَالَّذِي يُغْشَى عَلَيْهِ مِنْ الْمَوْتِ فَإِذَا ذَهَبَ الْخَوْفُ سَلَقُوكُمْ بِأَلْسِنَةٍ حِدَادٍ أَشِحَّةً عَلَى الْخَيْرِ أُوْلَئِكَ لَمْ يُؤْمِنُوا فَأَحْبَطَ اللَّهُ أَعْمَالَهُمْ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً (19)

بُخَلاء عليكم -أيها المؤمنون- بالمال والنفس والجهد والمودة لما في نفوسهم من العداوة والحقد؛ حبًا في الحياة وكراهة للموت, فإذا حضر القتال خافوا الهلاك ورأيتهم ينظرون إليك, تدور أعينهم لذهاب عقولهم؛ خوفًا من القتل وفرارًا منه كدوران عين مَن حضره الموت, فإذا انتهت الحرب وذهب الرعب رموكم بألسنة حداد مؤذية, وتراهم عند قسمة الغنائم بخلاء وحسدة, أولئك لم يؤمنوا بقلوبهم, فأذهب الله ثواب أعمالهم, وكان ذلك على الله يسيرًا.

يَحْسَبُونَ الأَحْزَابَ لَمْ يَذْهَبُوا وَإِنْ يَأْتِ الأَحْزَابُ يَوَدُّوا لَوْ أَنَّهُمْ بَادُونَ فِي الأَعْرَابِ يَسْأَلُونَ عَنْ أَنْبَائِكُمْ وَلَوْ كَانُوا فِيكُمْ مَا قَاتَلُوا إِلاَّ قَلِيلاً (20)

يظن المنافقون أن الأحزاب الذين هزمهم الله تعالى شر هزيمة لم يذهبوا؛ ذلك من شدة الخوف والجبن, ولو عاد الأحزاب إلى "المدينة" لتمنَّى أولئك المنافقون أنهم كانوا غائبين عن "المدينة" بين أعراب البادية, يستخبرون عن أخباركم ويسألون عن أنبائكم, ولو كانوا فيكم ما قاتلوا معكم إلا قليلا لكثرة جبنهم وذلتهم وضعف يقينهم.

لَقَدْ كَانَ لَكُمْ فِي رَسُولِ اللَّهِ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُو اللَّهَ وَالْيَوْمَ الآخِرَ وَذَكَرَ اللَّهَ كَثِيراً (21)

لقد كان لكم -أيها المؤمنون- في أقوال رسول الله صلى الله عليه وسلم وأفعاله وأحواله قدوة حسنة تتأسون بها, فالزموا سنته, فإنما يسلكها ويتأسى بها مَن كان يرجو الله واليوم الآخر, وأكثرَ مِن ذكر الله واستغفاره, وشكره في كل حال.

وَلَمَّا رَأَى الْمُؤْمِنُونَ الأَحْزَابَ قَالُوا هَذَا مَا وَعَدَنَا اللَّهُ وَرَسُولُهُ وَصَدَقَ اللَّهُ وَرَسُولُهُ وَمَا زَادَهُمْ إِلاَّ إِيمَاناً وَتَسْلِيماً (22)

ولمَّا شاهد المؤمنون الأحزاب الذين تحزَّبوا حول "المدينة" وأحاطوا بها, تذكروا أن موعد النصر قد قرب, فقالوا: هذا ما وعدنا الله ورسوله, من الابتلاء والمحنة والنصر, فأنجز الله وعده, وصدق رسوله فيما بشَّر به, وما زادهم النظر إلى الأحزاب إلا إيمانًا بالله وتسليمًا لقضائه وانقيادًا لأمره.

مِنْ الْمُؤْمِنِينَ رِجَالٌ صَدَقُوا مَا عَاهَدُوا اللَّهَ عَلَيْهِ فَمِنْهُمْ مَنْ قَضَى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَمَا بَدَّلُوا تَبْدِيلاً (23)

من المؤمنين رجال أوفوا بعهودهم مع الله تعالى, وصبروا على البأساء والضراء وحين البأس: فمنهم من وَفَّى بنذره، فاستشهد في سبيل الله، أو مات على الصدق والوفاء, ومنهم مَن ينتظر إحدى الحسنيين: النصر أو الشهادة, وما غيَّروا عهد الله, ولا نقضوه ولا بدَّلوه, كما غيَّر المنافقون.

لِيَجْزِيَ اللَّهُ الصَّادِقِينَ بِصِدْقِهِمْ وَيُعَذِّبَ الْمُنَافِقِينَ إِنْ شَاءَ أَوْ يَتُوبَ عَلَيْهِمْ إِنَّ اللَّهَ كَانَ غَفُوراً رَحِيماً (24)

ليثيب الله أهل الصدق بسبب صدقهم وبلائهم وهم المؤمنون, ويعذب المنافقين إن شاء تعذيبهم, بأن لا يوفقهم للتوبة النصوح قبل الموت, فيموتوا على الكفر, فيستوجبوا النار, أو يتوب عليهم بأن يوفقهم للتوبة والإنابة, إن الله كان غفورًا لذنوب المسرفين على أنفسهم إذا تابوا, رحيمًا بهم; حيث وفقهم للتوبة النصوح.

وَرَدَّ اللَّهُ الَّذِينَ كَفَرُوا بِغَيْظِهِمْ لَمْ يَنَالُوا خَيْراً وَكَفَى اللَّهُ الْمُؤْمِنِينَ الْقِتَالَ وَكَانَ اللَّهُ قَوِيّاً عَزِيزاً (25)

وردَّ الله أحزاب الكفر عن "المدينة" خائبين خاسرين مغتاظين, لم ينالوا خيرًا في الدنيا ولا في الآخرة، وكفى الله المؤمنين القتال بما أيدهم به من الأسباب. وكان الله قويًا لا يُغالَب ولا يُقْهَر, عزيزًا في ملكه وسلطانه.

وَأَنْزَلَ الَّذِينَ ظَاهَرُوهُمْ مِنْ أَهْلِ الْكِتَابِ مِنْ صَيَاصِيهِمْ وَقَذَفَ فِي قُلُوبِهِمْ الرُّعْبَ وَقَذَفَ فِي قُلُوبِهِمْ الرُّعْبَ فَرِيقاً تَقْتُلُونَ وَتَأْسِرُونَ فَرِيقاً (26)

وأنزل الله يهود بني قريظة من حصونهم; لإعانتهم الأحزاب في قتال المسلمين, وألقى في قلوبهم الخوف فهُزموا, تقتلون منهم فريقًا, وتأسرون فريقًا آخر.

وَأَوْرَثَكُمْ أَرْضَهُمْ وَدِيَارَهُمْ وَأَمْوَالَهُمْ وَأَرْضاً لَمْ تَطَئُوهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً (27)

وملَّككم الله -أيها المؤمنون- أرضهم ومساكنهم وأموالهم المنقولة كالحليِّ والسلاح والمواشي, وغير المنقولة كالمزارع والبيوت والحصون المنيعة, وأورثكم أرضًا لم تتمكنوا مِن وطئها من قبل؛ لمنعتها وعزتها عند أهلها. وكان الله على كل شيء قديرًا, لا يعجزه شيء.

يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ إِنْ كُنْتُنَّ تُرِدْنَ الْحَيَاةَ الدُّنْيَا وَزِينَتَهَا فَتَعَالَيْنَ أُمَتِّعْكُنَّ وَأُسَرِّحْكُنَّ سَرَاحاً جَمِيلاً (28)

يا أيها النبي قل لأزواجك اللاتي اجتمعن عليك, يطلبن منك زيادة النفقة: إن كنتنَّ تردن الحياة الدنيا وزينتها فأقبِلْنَ أمتعكنَّ شيئًا مما عندي من الدنيا, وأفارقكنَّ دون ضرر أو إيذاء.

وَإِنْ كُنْتُنَّ تُرِدْنَ اللَّهَ وَرَسُولَهُ وَالدَّارَ الآخِرَةَ فَإِنَّ اللَّهَ أَعَدَّ لِلْمُحْسِنَاتِ مِنْكُنَّ أَجْراً عَظِيماً (29)

وإن كنتن تردْنَ رضا الله ورضا رسوله وما أعدَّ الله لكُنَّ في الدار الآخرة, فاصبرْنَ على ما أنتُنَّ عليه, وأطعن الله ورسوله, فإن الله أعد للمحسنات منكنَّ ثوابًا عظيمًا. (وقد اخترن الله ورسوله, وما أعدَّ الله لهن في الدار الآخرة).

يَا نِسَاءَ النَّبِيِّ مَنْ يَأْتِ مِنْكُنَّ بِفَاحِشَةٍ مُبَيِّنَةٍ يُضَاعَفْ لَهَا الْعَذَابُ ضِعْفَيْنِ وَكَانَ ذَلِكَ عَلَى اللَّهِ يَسِيراً (30)

يا نساء النبي مَن يأت منكن بمعصية ظاهرة يُضاعَف لها العذاب مرتين. فلما كانت مكانتهن رفيعة ناسب أن يجعل الله الذنب الواقع منهن عقوبته مغلظة؛ صيانة لجنابهن وجناب رسول الله صلى الله عليه وسلم. وكان ذلك العقاب على الله يسيرًا.

الجزء الثاني والعشرون

وَمَنْ يَقْنُتْ مِنْكُنَّ لِلَّهِ وَرَسُولِهِ وَتَعْمَلْ صَالِحاً نُؤْتِهَا أَجْرَهَا مَرَّتَيْنِ وَأَعْتَدْنَا لَهَا رِزْقاً كَرِيماً (31)

ومن تطع منكن الله ورسوله, وتعمل بما أمر الله به, نُعْطها ثواب عملها مثلَي ثواب عمل غيرها من سائر النساء, وأعددنا لها رزقًا كريمًا, وهو الجنة.

يَا نِسَاءَ النَّبِيِّ لَسْتُنَّ كَأَحَدٍ مِنْ النِّسَاءِ إِنْ اتَّقَيْتُنَّ فَلا تَخْضَعْنَ بِالْقَوْلِ فَيَطْمَعَ الَّذِي فِي قَلْبِهِ مَرَضٌ وَقُلْنَ قَوْلاً مَعْرُوفاً (32)

يا نساء النبيِّ -محمد- لستنَّ في الفضل والمنزلة كغيركنَّ من النساء, إن عملتن بطاعة الله وابتعدتن عن معاصيه، فلا تتحدثن مع الأجانب بصوت لَيِّن يُطمع الذي في قلبه فجور ومرض في الشهوة الحرام، وهذا أدب واجب على كل امرأة تؤمن بالله واليوم الآخر, وقُلن قولا بعيدًا عن الريبة, لا تنكره الشريعة.

وَقَرْنَ فِي بُيُوتِكُنَّ وَلا تَبَرَّجْنَ تَبَرُّجَ الْجَاهِلِيَّةِ الأُولَى وَأَقِمْنَ الصَّلاةَ وَآتِينَ الزَّكَاةَ وَأَطِعْنَ اللَّهَ وَرَسُولَهُ إِنَّمَا يُرِيدُ اللَّهُ لِيُذْهِبَ عَنْكُمْ الرِّجْسَ أَهْلَ الْبَيْتِ وَيُطَهِّرَكُمْ تَطْهِيراً (33)

والْزَمْنَ بيوتكن, ولا تخرجن منها إلا لحاجة, ولا تُظهرن محاسنكن, كما كان يفعل نساء الجاهلية الأولى في الأزمنة السابقة على الإسلام, وهو خطاب للنساء المؤمنات في كل عصر. وأدِّين - يا نساء النبي- الصلاة كاملة في أوقاتها, وأعطين الزكاة كما شرع الله, وأطعن الله ورسوله في أمرهما ونهيهما, إنما أوصاكن الله بهذا؛ ليزكيكنَّ, ويبعد عنكنَّ الأذى والسوء والشر يا أهل بيت النبي -ومنهم زوجاته وذريته عليه الصلاة والسلام-, ويطهِّر نفوسكم غاية الطهارة.

وَاذْكُرْنَ مَا يُتْلَى فِي بُيُوتِكُنَّ مِنْ آيَاتِ اللَّهِ وَالْحِكْمَةِ إِنَّ اللَّهَ كَانَ لَطِيفاً خَبِيراً (34)

واذكرن ما يتلى في بيوتكن من القرآن وحديث الرسول صلى الله عليه وسلم، واعملن به, واقدُرْنه حقَّ قَدْره, فهو من نِعَم الله عليكن, إن الله كان لطيفًا بكنَّ؛ إذ جعلكنَّ في البيوت التي تتلى فيها آيات الله والسنة, خبيرًا بكنَّ إذ اختاركنَّ لرسوله أزواجًا.

إِنَّ الْمُسْلِمِينَ وَالْمُسْلِمَاتِ وَالْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَالْقَانِتِينَ وَالْقَانِتَاتِ وَالصَّادِقِينَ وَالصَّادِقَاتِ وَالصَّابِرِينَ وَالصَّابِرَاتِ وَالْخَاشِعِينَ وَالْخَاشِعَاتِ وَالْمُتَصَدِّقِينَ وَالْمُتَصَدِّقَاتِ وَالصَّائِمِينَ وَالصَّائِمَاتِ وَالْحَافِظِينَ فُرُوجَهُمْ وَالْحَافِظَاتِ وَالذَّاكِرِينَ اللَّهَ كَثِيراً وَالذَّاكِرَاتِ أَعَدَّ اللَّهُ لَهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً (35)

إن المنقادين لأوامر الله والمنقادات, والمصَدِّقين والمصدِّقات والمطيعين لله ورسوله والمطيعات, والصادقين في أقوالهم والصادقات, والصابرين عن الشهوات وعلى الطاعات وعلى المكاره والصابرات, والخائفين من الله والخائفات, والمتصدقين بالفرض والنَّفْل والمتصدقات, والصائمين في الفرض والنَّفْل والصائمات, والحافظين فروجهم عن الزنى ومقدماته, وعن كشف العورات والحافظات, والذاكرين الله كثيرًا بقلوبهم وألسنتهم والذاكرات, أعدَّ الله لهؤلاء مغفرة لذنوبهم وثوابًا عظيمًا, وهو الجنة.

وَمَا كَانَ لِمُؤْمِنٍ وَلا مُؤْمِنَةٍ إِذَا قَضَى اللَّهُ وَرَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمْ الْخِيَرَةُ مِنْ أَمْرِهِمْ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَقَدْ ضَلَّ ضَلالاً مُبِيناً (36)

ولا ينبغي لمؤمن ولا مؤمنة إذا حكم الله ورسوله فيهم حُكمًا أن يخالفوه, بأن يختاروا غير الذي قضى فيهم. ومن يعص الله ورسوله فقد بَعُدَ عن طريق الصواب بُعْدًا ظاهرًا.

وَإِذْ تَقُولُ لِلَّذِي أَنْعَمَ اللَّهُ عَلَيْهِ وَأَنْعَمْتَ عَلَيْهِ أَمْسِكْ عَلَيْكَ زَوْجَكَ وَاتَّقِ اللَّهَ وَتُخْفِي فِي نَفْسِكَ مَا اللَّهُ مُبْدِيهِ وَتَخْشَى النَّاسَ وَاللَّهُ أَحَقُّ أَنْ تَخْشَاهُ فَلَمَّا قَضَى زَيْدٌ مِنْهَا وَطَراً زَوَّجْنَاكَهَا لِكَيْ لا يَكُونَ عَلَى الْمُؤْمِنِينَ حَرَجٌ فِي أَزْوَاجِ أَدْعِيَائِهِمْ إِذَا قَضَوْا مِنْهُنَّ وَطَراً وَكَانَ أَمْرُ اللَّهِ مَفْعُولاً (37)

وإذ تقول -أيها النبي- للذي أنعم الله عليه بالإسلام -وهو زيد بن حارثة الذي أعتقه وتبنَّاه النبيُّ صلى الله عليه وسلم- وأنعمت عليه بالعتق: أَبْقِ زوجك زينب بنت جحش ولا تطلقها, واتق الله يا زيد, وتخفي -يا محمد- في نفسك ما أوحى الله به إليك من طلاق زيد لزوجه وزواجك منها, والله تعالى مظهر ما أخفيت, وتخاف المنافقين أن يقولوا: تزوج محمد مطلقة متبناه, والله تعالى أحق أن تخافه, فلما قضى زيد منها حاجته, وطلقها, وانقضت عدتها, زوجناكها; لتكون أسوة في إبطال عادة تحريم الزواج بزوجة المتبنى بعد طلاقها, ولا يكون على المؤمنين إثم وذنب في أن يتزوجوا من زوجات من كانوا يتبنَّوْنهم بعد طلاقهن إذا قضوا منهن حاجتهم. وكان أمر الله مفعولا لا عائق له ولا مانع.

مَا كَانَ عَلَى النَّبِيِّ مِنْ حَرَجٍ فِيمَا فَرَضَ اللَّهُ لَهُ سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَكَانَ أَمْرُ اللَّهِ قَدَراً مَقْدُوراً (38)

ما كان على النبيِّ محمد صلى الله عليه وسلم من ذنب فيما أحلَّ الله له من زواج امرأة مَن تبنَّاه بعد طلاقها, كما أباحه للأنبياء قبله, سنة الله في الذين خَلَوا من قبل, وكان أمر الله قدرًا مقدورًا لا بد من وقوعه.

الَّذِينَ يُبَلِّغُونَ رِسَالاتِ اللَّهِ وَيَخْشَوْنَهُ وَلا يَخْشَوْنَ أَحَداً إِلاَّ اللَّهَ وَكَفَى بِاللَّهِ حَسِيباً (39)

ثم ذكر سبحانه الأنبياء الماضين وأثنى عليهم بأنهم: الذين يُبَلِّغون رسالاتِ الله إلى الناس, ويخافون الله وحده, ولا يخافون أحدًا سواه. وكفى بالله محاسبًا عباده على جميع أعمالهم ومراقبًا لها.

مَا كَانَ مُحَمَّدٌ أَبَا أَحَدٍ مِنْ رِجَالِكُمْ وَلَكِنْ رَسُولَ اللَّهِ وَخَاتَمَ النَّبِيِّينَ وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً (40)

ما كان محمد أبًا لأحد من رجالكم, ولكنه رسول الله وخاتم النبيين, فلا نبوة بعده إلى يوم القيامة. وكان الله بكل شيء من أعمالكم عليمًا, لا يخفى عليه شيء.

يَا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللَّهَ ذِكْراً كَثِيراً (41) وَسَبِّحُوهُ بُكْرَةً وَأَصِيلاً (42)

يا أيها الذين صَدَّقوا الله ورسوله وعملوا بشرعه, اذكروا الله بقلوبكم وألسنتكم وجوارحكم ذِكْرًا كثيرًا, واشغلوا أوقاتكم بذكر الله تعالى عند الصباح والمساء, وأدبار الصلوات المفروضات, وعند العوارض والأسباب, فإن ذلك عبادة مشروعة, تدعو إلى محبة الله, وكف اللسان عن الآثام, وتعين على كل خير.

هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَمَلائِكَتُهُ لِيُخْرِجَكُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَكَانَ بِالْمُؤْمِنِينَ رَحِيماً (43)

هو الذي يرحمكم ويثني عليكم وتدعو لكم ملائكته؛ ليخرجكم من ظلمات الجهل والضلال إلى نور الإسلام, وكان بالمؤمنين رحيمًا في الدنيا والآخرة, لا يعذبهم ما داموا مطيعين مخلصين له.

تَحِيَّتُهُمْ يَوْمَ يَلْقَوْنَهُ سَلامٌ وَأَعَدَّ لَهُمْ أَجْراً كَرِيماً (44)

تحية هؤلاء المؤمنين من الله في الجنة يوم يلقونه سلام, وأمان لهم من عذاب الله, وقد أعدَّ لهم ثوابًا حسنًا, وهو الجنة.

يَا أَيُّهَا النَّبِيُّ إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً (45) وَدَاعِياً إِلَى اللَّهِ بِإِذْنِهِ وَسِرَاجاً مُنِيراً (46)

يا أيها النبي إنَّا أرسلناك شاهدًا على أمتك بإبلاغهم الرسالة, ومبشرًا المؤمنين منهم بالرحمة والجنة, ونذيرًا للعصاة والمكذبين من النار, وداعيًا إلى توحيد الله وعبادته وحده بأمره إياك, وسراجًا منيرًا لمن استنار بك, فأمْرك ظاهر فيما جئتَ به من الحق كالشمس في إشراقها وإضاءتها, لا يجحدها إلا معاند.

وَبَشِّرْ الْمُؤْمِنِينَ بِأَنَّ لَهُمْ مِنْ اللَّهِ فَضْلاً كَبِيراً (47)

وبَشِّر -أيها النبي- أهل الإيمان بأن لهم من الله ثوابًا عظيمًا, وهو روضات الجنات.

وَلا تُطِعْ الْكَافِرِينَ وَالْمُنَافِقِينَ وَدَعْ أَذَاهُمْ وَتَوَكَّلْ عَلَى اللَّهِ وَكَفَى بِاللَّهِ وَكِيلاً (48)

ولا تطع -أيها الرسول- قول كافر أو منافق واترك أذاهم, ولا يمنعك ذلك من تبليغ الرسالة, وثق بالله في كل أمورك واعتمد عليه؛ فإنه يكفيك ما أهمَّك من كل أمور الدنيا والآخرة.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَكَحْتُمْ الْمُؤْمِنَاتِ ثُمَّ طَلَّقْتُمُوهُنَّ مِنْ قَبْلِ أَنْ تَمَسُّوهُنَّ فَمَا لَكُمْ عَلَيْهِنَّ مِنْ عِدَّةٍ تَعْتَدُّونَهَا فَمَتِّعُوهُنَّ وَسَرِّحُوهُنَّ سَرَاحاً جَمِيلاً (49)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا عقدتم على النساء ولم تدخلوا بهن ثم طلقتموهن مِن قبل أن تجامعوهن, فما لكم عليهن مِن عدَّة تحصونها عليهن, فأعطوهن من أموالكم متعة يتمتعن بها بحسب الوسع جبرًا لخواطرهن, وخلُّوا سبيلهن مع الستر الجميل, دون أذى أو ضرر.

يَا أَيُّهَا النَّبِيُّ إِنَّا أَحْلَلْنَا لَكَ أَزْوَاجَكَ اللاَّتِي آتَيْتَ أُجُورَهُنَّ وَمَا مَلَكَتْ يَمِينُكَ مِمَّا أَفَاءَ اللَّهُ عَلَيْكَ وَبَنَاتِ عَمِّكَ وَبَنَاتِ عَمَّاتِكَ وَبَنَاتِ خَالِكَ وَبَنَاتِ خَالاتِكَ اللاَّتِي هَاجَرْنَ مَعَكَ وَامْرَأَةً مُؤْمِنَةً إِنْ وَهَبَتْ نَفْسَهَا لِلنَّبِيِّ إِنْ أَرَادَ النَّبِيُّ أَنْ يَسْتَنكِحَهَا خَالِصَةً لَكَ مِنْ دُونِ الْمُؤْمِنِينَ قَدْ عَلِمْنَا مَا فَرَضْنَا عَلَيْهِمْ فِي أَزْوَاجِهِمْ وَمَا مَلَكَتْ أَيْمَانُهُمْ لِكَيْلا يَكُونَ عَلَيْكَ حَرَجٌ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (50)

يا أيها النبي إنَّا أبَحْنا لك أزواجك اللاتي أعطيتهن مهورهن, وأبَحْنا لك ما مَلَكَتْ يمينك من الإماء, مما أنعم الله به عليك, وأبحنا لك الزواج من بنات عمك وبنات عماتك وبنات خالك وبنات خالاتك اللاتي هاجرن معك, وأبحنا لك امرأة مؤمنة مَنَحَتْ نفسها لك من غير مهر, إن كنت تريد الزواج منها خالصة لك, وليس لغيرك أن يتزوج امرأة بالهِبَة. قد علمنا ما أوجبنا على المؤمنين في أزواجهم وإمائهم بألا يتزوجوا إلا أربع نسوة, وما شاؤوا من الإماء, واشتراط الوليِّ والمهر والشهود عليهم, ولكنا رخصنا لك في ذلك, ووسَّعْنا عليك ما لم يُوسَّع على غيرك؛ لئلا يضيق صدرك في نكاح مَن نكحت مِن هؤلاء الأصناف. وكان الله غفورًا لذنوب عباده المؤمنين, رحيمًا بالتوسعة عليهم.

تُرْجِي مَنْ تَشَاءُ مِنْهُنَّ وَتُؤْوِي إِلَيْكَ مَنْ تَشَاءُ وَمَنْ ابْتَغَيْتَ مِمَّنْ عَزَلْتَ فَلا جُنَاحَ عَلَيْكَ ذَلِكَ أَدْنَى أَنْ تَقَرَّ أَعْيُنُهُنَّ وَلا يَحْزَنَّ وَيَرْضَوْنَ بِمَا آتَيْتَهُنَّ كُلُّهُنَّ وَاللَّهُ يَعْلَمُ مَا فِي قُلُوبِكُمْ وَكَانَ اللَّهُ عَلِيماً حَلِيماً (51)

تؤخر مَن تشاء مِن نسائك في القَسْم في المبيت, وتضم إليك مَن تشاء منهن, ومَن طَلَبْتَ ممن أخَّرت قَسْمها, فلا إثم عليك في هذا, ذلك التخيير أقرب إلى أن يفرحن ولا يحزنَّ, ويرضين كلهن بما قسمت لهنَّ, والله يعلم ما في قلوب الرجال مِن مَيْلها إلى بعض النساء دون بعض. وكان الله عليمًا بما في القلوب, حليمًا لا يعجل بالعقوبة على من عصاه.

لا يَحِلُّ لَكَ النِّسَاءُ مِنْ بَعْدُ وَلا أَنْ تَبَدَّلَ بِهِنَّ مِنْ أَزْوَاجٍ وَلَوْ أَعْجَبَكَ حُسْنُهُنَّ إِلاَّ مَا مَلَكَتْ يَمِينُكَ وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ رَقِيباً (52)

لا يباح لك النساء من بعد نسائك اللاتي فى عصمتك, واللاتي أبحناهنَّ لك (وهنَّ المذكورات في الآية السابقة رقم [50] من هذه السورة), ومن كانت في عصمتك من النساء المذكورات لا يحل لك أن تطلِّقها مستقبَلا وتأتي بغيرها بدلا منها, ولو أعجبك جمالها, وأما الزيادة على زوجاتك من غير تطليق إحداهن فلا حرج عليك, وأما ما ملكت يمينك من الإماء, فحلال لك منهن من شئت. وكان الله على كل شيء رقيبًا, لا يغيب عنه علم شيء.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَدْخُلُوا بُيُوتَ النَّبِيِّ إِلاَّ أَنْ يُؤْذَنَ لَكُمْ إِلَى طَعَامٍ غَيْرَ نَاظِرِينَ إِنَاهُ وَلَكِنْ إِذَا دُعِيتُمْ فَادْخُلُوا فَإِذَا طَعِمْتُمْ فَانْتَشِرُوا وَلا مُسْتَأْنِسِينَ لِحَدِيثٍ إِنَّ ذَلِكُمْ كَانَ يُؤْذِي النَّبِيَّ فَيَسْتَحْيِ مِنْكُمْ وَاللَّهُ لا يَسْتَحْيِ مِنْ الْحَقِّ وَإِذَا سَأَلْتُمُوهُنَّ مَتَاعاً فَاسْأَلُوهُنَّ مِنْ وَرَاءِ حِجَابٍ ذَلِكُمْ أَطْهَرُ لِقُلُوبِكُمْ وَقُلُوبِهِنَّ وَمَا كَانَ لَكُمْ أَنْ تُؤْذُوا رَسُولَ اللَّهِ وَلا أَنْ تَنْكِحُوا أَزْوَاجَهُ مِنْ بَعْدِهِ أَبَداً إِنَّ ذَلِكُمْ كَانَ عِنْدَ اللَّهِ عَظِيماً (53)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تدخلوا بيوت النبي إلا بإذنه لتناول طعام غير منتظرين نضجه, ولكن إذا دعيتم فادخلوا, فإذا أكلتم فانصرفوا غير مستأنسين لحديث بينكم؛ فإن انتظاركم واستئناسكم يؤذي النبي, فيستحيي من إخراجكم من البيوت مع أن ذلك حق له, والله لا يستحيي من بيان الحق وإظهاره. وإذا سألتم نساء رسول الله صلى الله عليه وسلم حاجة من أواني البيت ونحوها فاسألوهن من وراء ستر؛ ذلكم أطهر لقلوبكم وقلوبهن من الخواطر التي تعرض للرجال في أمر النساء, وللنساء في أمر الرجال؛ فالرؤية سبب الفتنة, وما ينبغي لكم أن تؤذوا رسول الله, ولا أن تتزوجوا أزواجه من بعد موته أبدًا؛ لأنهن أمهاتكم, ولا يحلُّ للرجل أن يتزوج أمَّه, إنَّ أذاكم رسول الله صلى الله عليه وسلم ونكاحكم أزواجه من بعده إثم عظيم عند الله. (وقد امتثلت هذه الأمة هذا الأمر, واجتنبت ما نهى الله عنه منه).

إِنْ تُبْدُوا شَيْئاً أَوْ تُخْفُوهُ فَإِنَّ اللَّهَ كَانَ بِكُلِّ شَيْءٍ عَلِيماً (54)

إن تُظْهِروا شيئًا على ألسنتكم -أيها الناس- مما يؤذي رسول الله مما نهاكم الله عنه, أو تخفوه في نفوسكم, فإن الله تعالى يعلم ما في قلوبكم وما أظهرتموه, وسيجازيكم على ذلك.

لا جُنَاحَ عَلَيْهِنَّ فِي آبَائِهِنَّ وَلا أَبْنَائِهِنَّ وَلا إِخْوَانِهِنَّ وَلا أَبْنَاءِ إِخْوَانِهِنَّ وَلا أَبْنَاءِ أَخَوَاتِهِنَّ وَلا نِسَائِهِنَّ وَلا مَا مَلَكَتْ أَيْمَانُهُنَّ وَاتَّقِينَ اللَّهَ إِنَّ اللَّهَ كَانَ عَلَى كُلِّ شَيْءٍ شَهِيداً (55)

لا إثم على النساء في عدم الاحتجاب من آبائهن وأبنائهن وإخوانهن وأبناء إخوانهن وأبناء أخواتهن والنساء المؤمنات والعبيد المملوكين لهن؛ لشدة الحاجة إليهم في الخدمة. وخفن الله -أيتها النساء- أن تتعدَّيْن ما حَدَّ لكنَّ, فتبدين من زينتكن ما ليس لكُنَّ أن تبدينه, أو تتركن الحجاب أمام مَن يجب عليكن الاحتجاب منه. إن الله كان على كل شيء شهيدًا, يشهد أعمال العباد ظاهرها وباطنها, وسيجزيهم عليها.

إِنَّ اللَّهَ وَمَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يَا أَيُّهَا الَّذِينَ آمَنُوا صَلُّوا عَلَيْهِ وَسَلِّمُوا تَسْلِيماً (56)

إن الله تعالى يثني على النبي صلى الله عليه وسلم عند الملائكة المقربين, وملائكته يثنون على النبي ويدعون له, يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, صلُّوا على رسول لله, وسلِّموا تسليمًا, تحية وتعظيمًا له. وصفة الصلاة على النبي صلى الله عليه وسلم ثبتت في السنة على أنواع, منها: "اللهم صلِّ على محمد وعلى آل محمد, كما صليت على آل إبراهيم, إنك حميد مجيد, اللهم بارك على محمد وعلى آل محمد, كما باركت على آل إبراهيم, إنك حميد مجيد".

إِنَّ الَّذِينَ يُؤْذُونَ اللَّهَ وَرَسُولَهُ لَعَنَهُمْ اللَّهُ فِي الدُّنْيَا وَالآخِرَةِ وَأَعَدَّ لَهُمْ عَذَاباً مُهِيناً (57)

إن الذين يؤذون الله بالشرك أو غيره من المعاصي, ويؤذون رسول الله بالأقوال أو الأفعال, أبعدهم الله وطردهم مِن كل خير في الدنيا والآخرة, وأعدَّ لهم في الآخرة عذابًا يذلهم ويهينهم.

وَالَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتَاناً وَإِثْماً مُبِيناً (58)

والذين يؤذون المؤمنين والمؤمنات بقول أو فعل من غير ذنب عملوه, فقد ارتكبوا أفحش الكذب والزور, وأتوا ذنبًا ظاهر القبح يستحقون به العذاب في الآخرة.

يَا أَيُّهَا النَّبِيُّ قُلْ لأَزْوَاجِكَ وَبَنَاتِكَ وَنِسَاءِ الْمُؤْمِنِينَ يُدْنِينَ عَلَيْهِنَّ مِنْ جَلابِيبِهِنَّ ذَلِكَ أَدْنَى أَنْ يُعْرَفْنَ فَلا يُؤْذَيْنَ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (59)

يا أيها النبي قل لأزواجك وبناتك ونساء المؤمنين يرخين على رؤوسهن ووجوههن من أرديتهن وملاحفهن؛ لستر وجوههن وصدورهن ورؤوسهن; ذلك أقرب أن يميَّزن بالستر والصيانة, فلا يُتعَرَّض لهن بمكروه أو أذى. وكان الله غفورًا رحيمًا حيث غفر لكم ما سلف, ورحمكم بما أوضح لكم من الحلال والحرام.

لَئِنْ لَمْ يَنْتَهِ الْمُنَافِقُونَ وَالَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْمُرْجِفُونَ فِي الْمَدِينَةِ لَنُغْرِيَنَّكَ بِهِمْ ثُمَّ لا يُجَاوِرُونَكَ فِيهَا إِلاَّ قَلِيلاً (60) مَلْعُونِينَ أَيْنَمَا ثُقِفُوا أُخِذُوا وَقُتِّلُوا تَقْتِيلاً (61)

لئن لم يكفَّ الذين يضمرون الكفر ويظهرون الإيمان والذين في قلوبهم شك وريبة, والذين ينشرون الأخبار الكاذبة في مدينة الرسول صلى الله عليه وسلم عن قبائحهم وشرورهم, لنسلِّطنَّك عليهم, ثم لا يسكنون معك فيها إلا زمنًا قليلا. مطرودين من رحمة الله, في أي مكان وُجِدوا فيه أُسِروا وقُتِّلوا تقتيلا ما داموا مقيمين على النفاق ونشر الأخبار الكاذبة بين المسلمين بغرض الفتنة والفساد.

سُنَّةَ اللَّهِ فِي الَّذِينَ خَلَوْا مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً (62)

سنة الله وطريقته في منافقي الأمم السابقة أن يؤسَروا ويُقَتَّلوا أينما كانوا, ولن تجد -أيها النبي- لطريقة الله تحويلا ولا تغييرًا.

يَسْأَلُكَ النَّاسُ عَنْ السَّاعَةِ قُلْ إِنَّمَا عِلْمُهَا عِنْدَ اللَّهِ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ تَكُونُ قَرِيباً (63)

يسألك الناس -أيها الرسول- عن وقت القيامة استبعادًا وتكذيبًا, قل لهم: إنما علم الساعة عند الله, وما يدريك -أيها الرسول- لعل زمانها قريب؟

إِنَّ اللَّهَ لَعَنَ الْكَافِرِينَ وَأَعَدَّ لَهُمْ سَعِيراً (64) خَالِدِينَ فِيهَا أَبَداً لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً (65) يَوْمَ تُقَلَّبُ وُجُوهُهُمْ فِي النَّارِ يَقُولُونَ يَا لَيْتَنَا أَطَعْنَا اللَّهَ وَأَطَعْنَا الرَّسُولَ (66)

إن الله طرد الكافرين من رحمته في الدنيا والآخرة, وأعدَّ لهم في الآخرة نارًا موقدة شديدة الحرارة, ماكثين فيها أبدًا, لا يجدون وليًّا يتولاهم ويدافع عنهم, ولا نصيرًا ينصرهم, فيخرجهم من النار. يوم تُقَلَّب وجوه الكافرين في النار يقولون نادمين متحيِّرين: يا ليتنا أطعنا الله وأطعنا رسوله في الدنيا, فكنا من أهل الجنة.

وَقَالُوا رَبَّنَا إِنَّا أَطَعْنَا سَادَتَنَا وَكُبَرَاءَنَا فَأَضَلُّونَا السَّبِيلَ (67) رَبَّنَا آتِهِمْ ضِعْفَيْنِ مِنْ الْعَذَابِ وَالْعَنْهُمْ لَعْناً كَبِيراً (68)

وقال الكافرون يوم القيامة: ربنا إنا أطَعْنا أئمتنا في الضلال وكبراءنا في الشرك, فأزالونا عن طريق الهُدى والإيمان. ربنا عذِّبهم من العذاب مثلَيْ عذابنا الذي تعذبنا به, واطردهم من رحمتك طردًا شديدًا. وفي هذا دليل على أن طاعة غير الله في مخالفة أمره وأمر رسوله, موجبة لسخط الله وعقابه, وأن التابع والمتبوع في العذاب مشتركون, فليحذر المسلم ذلك.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَكُونُوا كَالَّذِينَ آذَوْا مُوسَى فَبَرَّأَهُ اللَّهُ مِمَّا قَالُوا وَكَانَ عِنْدَ اللَّهِ وَجِيهاً (69)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه لا تؤذوا رسول الله بقول أو فعل, ولا تكونوا أمثال الذين آذوا نبيَّ الله موسى, فبرَّأه الله مما قالوا فيه من الكذب والزور, وكان عند الله عظيم القدر والجاه.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَقُولُوا قَوْلاً سَدِيداً (70)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, اعملوا بطاعته، واجتنبوا معصيته؛ لئلا تستحقوا بذلك العقاب, وقولوا في جميع أحوالكم وشؤونكم قولا مستقيمًا موافقًا للصواب خاليًا من الكذب والباطل.

يُصْلِحْ لَكُمْ أَعْمَالَكُمْ وَيَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً (71)

إذا اتقيتم الله وقلتم قولا سديدًا أصلح الله لكم أعمالكم, وغفر ذنوبكم. ومن يطع الله ورسوله فيما أمر ونهى فقد فاز بالكرامة العظمى في الدنيا والآخرة.

إِنَّا عَرَضْنَا الأَمَانَةَ عَلَى السَّمَوَاتِ وَالأَرْضِ وَالْجِبَالِ فَأَبَيْنَ أَنْ يَحْمِلْنَهَا وَأَشْفَقْنَ مِنْهَا وَحَمَلَهَا الإِنْسَانُ إِنَّهُ كَانَ ظَلُوماً جَهُولاً (72)

إنا عرضنا الأمانة -التي ائتمن الله عليها المكلَّفين من امتثال الأوامر واجتناب النواهي- على السموات والأرض والجبال, فأبين أن يحملنها, وخفن أن لا يقمن بأدائها, وحملها الإنسان والتزم بها على ضعفه, إنه كان شديد الظلم والجهل لنفسه.

لِيُعَذِّبَ اللَّهُ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ وَيَتُوبَ اللَّهُ عَلَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (73)

(وحمل الإنسان الأمانة) ليعذب الله المنافقين الذين يُظهرون الإسلام ويُخفون الكفر, والمنافقات, والمشركين في عبادة الله غيره, والمشركات, ويتوب الله على المؤمنين والمؤمنات بستر ذنوبهم وترك عقابهم. وكان الله غفورًا للتائبين من عباده, رحيمًا بهم.

34- سورة سبأ

الْحَمْدُ لِلَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَلَهُ الْحَمْدُ فِي الآخِرَةِ وَهُوَ الْحَكِيمُ الْخَبِيرُ (1)

الثناء على الله بصفاته التي كلُّها أوصاف كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، الذي له ملك ما في السموات وما في الأرض, وله الثناء التام في الآخرة, وهو الحكيم في فعله, الخبير بشؤون خلقه.

يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ الرَّحِيمُ الْغَفُورُ (2)

يعلم كل ما يدخل في الأرض من قطرات الماء, وما يخرج منها من النبات والمعادن والمياه, وما ينزل من السماء من الأمطار والملائكة والكتب, وما يصعد إليها من الملائكة وأفعال الخلق. وهو الرحيم بعباده فلا يعاجل عصاتهم بالعقوبة, الغفور لذنوب التائبين إليه المتوكلين عليه.

وَقَالَ الَّذِينَ كَفَرُوا لا تَأْتِينَا السَّاعَةُ قُلْ بَلَى وَرَبِّي لَتَأْتِيَنَّكُمْ عَالِمِ الْغَيْبِ لا يَعْزُبُ عَنْهُ مِثْقَالُ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَلا أَصْغَرُ مِنْ ذَلِكَ وَلا أَكْبَرُ إِلاَّ فِي كِتَابٍ مُبِينٍ (3) لِيَجْزِيَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ لَهُمْ مَغْفِرَةٌ وَرِزْقٌ كَرِيمٌ (4)

وقال الكافرون المنكرون للبعث: لا تأتينا القيامة, قل لهم -أيها الرسول-: بلى وربي لتأتينَّكم, ولكن لا يعلم وقت مجيئها أحد سوى الله علام الغيوب, الذي لا يغيب عنه وزن نملة صغيرة في السموات والأرض, ولا أصغر من ذلك ولا أكبر إلا هو مسطور في كتاب واضح, وهو اللوح المحفوظ; ليثيب الذين صدَّقوا بالله, واتَّبَعوا رسوله, وعملوا الصالحات. أولئك لهم مغفرة لذنوبهم ورزق كريم, وهو الجنة.

وَالَّذِينَ سَعَوْا فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (5)

والذين سعوا في الصدِّ عن سبيل الله وتكذيب رسله وإبطال آياتنا مشاقين الله مغالبين أمره, أولئك لهم أسوأ العذاب وأشده ألمًا.

وَيَرَى الَّذِينَ أُوتُوا الْعِلْمَ الَّذِي أُنزِلَ إِلَيْكَ مِنْ رَبِّكَ هُوَ الْحَقَّ وَيَهْدِي إِلَى صِرَاطِ الْعَزِيزِ الْحَمِيدِ (6)

ويعلم الذين أُعطوا العلم أن القرآن الذي أُنزل إليك من ربك هو الحق, ويرشد إلى طريق الله, العزيز الذي لا يغالَب ولا يمانع, بل قهر كل شيء وغلبه, المحمود في أقواله وأفعاله وشرعه.

وَقَالَ الَّذِينَ كَفَرُوا هَلْ نَدُلُّكُمْ عَلَى رَجُلٍ يُنَبِّئُكُمْ إِذَا مُزِّقْتُمْ كُلَّ مُمَزَّقٍ إِنَّكُمْ لَفِي خَلْقٍ جَدِيدٍ (7)

وقال الذين كفروا بعضهم لبعض استهزاء: هل ندلكم على رجل (يريدون محمدًا صلى الله عليه وسلم) يخبركم أنكم إذا متم وتفرقت أجسامكم كل تفرُّق, إنكم ستُحيون وتُبعثون من قبوركم؟ قالوا ذلك مِن فرط إنكارهم.

أَافْتَرَى عَلَى اللَّهِ كَذِباً أَمْ بِهِ جِنَّةٌ بَلْ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ فِي الْعَذَابِ وَالضَّلالِ الْبَعِيدِ (8)

هذا الرجل أختلق على الله كذبًا أم به جنون, فهو يتكلم بما لا يدري؟ ليس الأمر كما قال الكفار, بل محمد أصدق الصادقين. والذين لا يصدقون بالبعث ولا يعملون من أجله في العذاب الدائم في الآخرة, والضلال البعيد عن الصواب في الدنيا.

أَفَلَمْ يَرَوْا إِلَى مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ مِنْ السَّمَاءِ وَالأَرْضِ إِنْ نَشَأْ نَخْسِفْ بِهِمْ الأَرْضَ أَوْ نُسْقِطْ عَلَيْهِمْ كِسَفاً مِنْ السَّمَاءِ إِنَّ فِي ذَلِكَ لآيَةً لِكُلِّ عَبْدٍ مُنِيبٍ (9)

أفلم ير هؤلاء الكفار الذين لا يؤمنون بالآخرة عظيم قدرة الله فيما بين أيديهم وما خلفهم من السماء والأرض مما يبهر العقول, وأنهما قد أحاطتا بهم؟ إن نشأ نخسف بهم الأرض, كما فعلنا بقارون, أو ننزل عليهم قطعًا من العذاب, كما فعلنا بقوم شعيب, فقد أمطرت السماء عليهم نارًا فأحرقتهم. إن في ذلك الذي ذكرنا من قدرتنا لَدلالة ظاهرة لكل عبد راجع إلى ربه بالتوبة, ومقر له بتوحيده, ومخلص له في العبادة.

وَلَقَدْ آتَيْنَا دَاوُودَ مِنَّا فَضْلاً يَا جِبَالُ أَوِّبِي مَعَهُ وَالطَّيْرَ وَأَلَنَّا لَهُ الْحَدِيدَ (10)

ولقد آتينا داود نبوة, وكتابًا وعلمًا, وقلنا للجبال والطير: سبِّحي معه, وألنَّا له الحديد, فكان كالعجين يتصرف فيه كيف يشاء.

أَنْ اعْمَلْ سَابِغَاتٍ وَقَدِّرْ فِي السَّرْدِ وَاعْمَلُوا صَالِحاً إِنِّي بِمَا تَعْمَلُونَ بَصِيرٌ (11)

أن اعمل دروعًا تامات واسعات وقدِّر المسامير في حِلَق الدروع, فلا تعمل الحلقة صغيرة فتَضْعُف, فلا تقوى الدروع على الدفاع, ولا تجعلها كبيرة فتثقُل على لابسها, واعمل يا داود أنت وأهلك بطاعة الله, إني بما تعملون بصير لا يخفى عليَّ شيء منها.

وَلِسُلَيْمَانَ الرِّيحَ غُدُوُّهَا شَهْرٌ وَرَوَاحُهَا شَهْرٌ وَأَسَلْنَا لَهُ عَيْنَ الْقِطْرِ وَمِنْ الْجِنِّ مَنْ يَعْمَلُ بَيْنَ يَدَيْهِ بِإِذْنِ رَبِّهِ وَمَنْ يَزِغْ مِنْهُمْ عَنْ أَمْرِنَا نُذِقْهُ مِنْ عَذَابِ السَّعِيرِ (12)

وسخَّرنا لسليمان الريح تجري من أول النهار إلى انتصافه مسيرة شهر, ومن منتصف النهار إلى الليل مسيرة شهر بالسير المعتاد, وأسلنا له النحاس كما يسيل الماء, يعمل به ما يشاء, وسخَّرنا له من الجن من يعمل بين يديه بإذن ربه, ومن يعدل منهم عن أمرنا الذي أمرناه به من طاعة سليمان نذقه من عذاب النار المستعرة.

يَعْمَلُونَ لَهُ مَا يَشَاءُ مِنْ مَحَارِيبَ وَتَمَاثِيلَ وَجِفَانٍ كَالْجَوَابِ وَقُدُورٍ رَاسِيَاتٍ اعْمَلُوا آلَ دَاوُودَ شُكْراً وَقَلِيلٌ مِنْ عِبَادِي الشَّكُورُ (13)

يعمل الجن لسليمان ما يشاء من مساجد للعبادة, وصور من نحاس وزجاج, وقِصَاع كبيرة كالأحواض التي يجتمع فيها الماء, وقدور ثابتات لا تتحرك من أماكنها لعظمهن, وقلنا يا آل داود: اعملوا شكرًا لله على ما أعطاكم, وذلك بطاعته وامتثال أمره, وقليل من عبادي من يشكر الله كثيرًا, وكان داود وآله من القليل.

فَلَمَّا قَضَيْنَا عَلَيْهِ الْمَوْتَ مَا دَلَّهُمْ عَلَى مَوْتِهِ إِلاَّ دَابَّةُ الأَرْضِ تَأْكُلُ مِنسَأَتَهُ فَلَمَّا خَرَّ تَبَيَّنَتْ الْجِنُّ أَنْ لَوْ كَانُوا يَعْلَمُونَ الْغَيْبَ مَا لَبِثُوا فِي الْعَذَابِ الْمُهِينِ (14)

فلما قضينا على سليمان بالموت ما دلَّ الجن على موته إلا الأرَضَةُ تأكل عصاه التي كان متكئًا عليها, فوقع سليمان على الأرض, عند ذلك علمت الجن أنهم لو كانوا يعلمون الغيب ما أقاموا في العذاب المذلِّ والعمل الشاق لسليمان؛ ظنا منهم أنه من الأحياء. وفي الآية إبطال لاعتقاد بعض الناس أن الجن يعلمون الغيب; إذ لو كانوا يعلمون الغيب لعلموا وفاة سليمان عليه السلام, ولما أقاموا في العذاب المهين.

لَقَدْ كَانَ لِسَبَإٍ فِي مَسْكَنِهِمْ آيَةٌ جَنَّتَانِ عَنْ يَمِينٍ وَشِمَالٍ كُلُوا مِنْ رِزْقِ رَبِّكُمْ وَاشْكُرُوا لَهُ بَلْدَةٌ طَيِّبَةٌ وَرَبٌّ غَفُورٌ (15)

لقد كان لقبيلة سبأ بـ "اليمن" في مسكنهم دلالة على قدرتنا: بستانان عن يمين وشمال, كلوا من رزق ربكم, واشكروا له نعمه عليكم; فإن بلدتكم كريمة التربة حسنة الهواء, وربكم غفور لكم.

فَأَعْرَضُوا فَأَرْسَلْنَا عَلَيْهِمْ سَيْلَ الْعَرِمِ وَبَدَّلْنَاهُمْ بِجَنَّتَيْهِمْ جَنَّتَيْنِ ذَوَاتَى أُكُلٍ خَمْطٍ وَأَثْلٍ وَشَيْءٍ مِنْ سِدْرٍ قَلِيلٍ (16) ذَلِكَ جَزَيْنَاهُمْ بِمَا كَفَرُوا وَهَلْ نُجَازِي إِلاَّ الْكَفُورَ (17)

فأعرضوا عن أمر الله وشكره وكذبوا الرسل, فأرسلنا عليهم السيل الجارف الشديد الذي خرَّب السد وأغرق البساتين, وبدَّلناهم بجنتيهم المثمرتين جنتين ذواتَيْ أكل خمط, وهو الثمر المر الكريه الطعم, وأثْل وهو شجر شبيه بالطَّرْفاء لا ثمر له, وقليل من شجر النَّبْق كثير الشوك. ذلك التبديل من خير إلى شر بسبب كفرهم, وعدم شكرهم نِعَمَ الله, وما نعاقب بهذا العقاب الشديد إلا الجَحود المبالغ في الكفر, يجازى بفعله مثلا بمثل.

وَجَعَلْنَا بَيْنَهُمْ وَبَيْنَ الْقُرَى الَّتِي بَارَكْنَا فِيهَا قُرًى ظَاهِرَةً وَقَدَّرْنَا فِيهَا السَّيْرَ سِيرُوا فِيهَا لَيَالِي وَأَيَّاماً آمِنِينَ (18)

وجعلنا بين أهل "سبأ" -وهم "باليمن"- والقرى التي باركنا فيها -وهي "الشام"- مُدنًا متصلة يُرى بعضها من بعض, وجعلنا السير فيها سيرًا مقدَّرًا من منزل إلى منزل لا مشقة فيه, وقلنا لهم: سيروا في تلك القرى في أيِّ وقت شئتم من ليل أو نهار, آمنين لا تخافون عدوًّا, ولا جوعًا ولا عطشًا.

فَقَالُوا رَبَّنَا بَاعِدْ بَيْنَ أَسْفَارِنَا وَظَلَمُوا أَنفُسَهُمْ فَجَعَلْنَاهُمْ أَحَادِيثَ وَمَزَّقْنَاهُمْ كُلَّ مُمَزَّقٍ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (19)

فبطغيانهم ملُّوا الراحة والأمن ورغد العيش, وقالوا: ربنا اجعل قُرانا متباعدة; ليبعد سفرنا بينها, فلا نجد قرى عامرة في طريقنا, وظلموا أنفسهم بكفرهم فأهلكناهم, وجعلناهم عبرًا وأحاديث لمن يأتي بعدهم, وفَرَّقناهم كل تفريق وخربت بلادهم, إن فيما حل "بسبأ" لَعبرة لكل صبَّار على المكاره والشدائد, شكور لنعم الله تعالى.

وَلَقَدْ صَدَّقَ عَلَيْهِمْ إِبْلِيسُ ظَنَّهُ فَاتَّبَعُوهُ إِلاَّ فَرِيقاً مِنْ الْمُؤْمِنِينَ (20)

ولقد ظن إبليس ظنًا غير يقين أنه سيضل بني آدم, وأنهم سيطيعونه في معصية الله, فصدَّق ظنه عليهم, فأطاعوه وعصوا ربهم إلا فريقًا من المؤمنين بالله, فإنهم ثبتوا على طاعة الله.

وَمَا كَانَ لَهُ عَلَيْهِمْ مِنْ سُلْطَانٍ إِلاَّ لِنَعْلَمَ مَنْ يُؤْمِنُ بِالآخِرَةِ مِمَّنْ هُوَ مِنْهَا فِي شَكٍّ وَرَبُّكَ عَلَى كُلِّ شَيْءٍ حَفِيظٌ (21)

وما كان لإبليس على هؤلاء الكفار مِن قهر على الكفر, ولكن حكمة الله اقتضت تسويله لبني آدم; ليظهر ما علمه سبحانه في الأزل؛ لنميز مَن يصدِّق بالبعث والثواب والعقاب ممن هو في شك من ذلك. وربك على كل شيء حفيظ, يحفظه ويجازي عليه.

قُلْ ادْعُوا الَّذِينَ زَعَمْتُمْ مِنْ دُونِ اللَّهِ لا يَمْلِكُونَ مِثْقَالَ ذَرَّةٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ وَمَا لَهُمْ فِيهِمَا مِنْ شِرْكٍ وَمَا لَهُ مِنْهُمْ مِنْ ظَهِيرٍ (22)

قل -أيها الرسول- للمشركين: ادعوا الذين زعمتموهم شركاء لله فعبدتموهم من دونه من الأصنام والملائكة والبشر, واقصدوهم في حوائجكم, فإنهم لن يجيبوكم, فهم لا يملكون وزن نملة صغيرة في السموات ولا في الأرض, وليس لهم شِرْكة فيهما, وليس لله من هؤلاء المشركين معين على خلق شيء, بل الله -سبحانه وتعالى- هو المتفرد بالإيجاد, فهو الذي يُعْبَدُ وحده, ولا يستحق العبادة أحد سواه.

وَلا تَنفَعُ الشَّفَاعَةُ عِنْدَهُ إِلاَّ لِمَنْ أَذِنَ لَهُ حَتَّى إِذَا فُزِّعَ عَنْ قُلُوبِهِمْ قَالُوا مَاذَا قَالَ رَبُّكُمْ قَالُوا الْحَقَّ وَهُوَ الْعَلِيُّ الْكَبِيرُ (23)

ولا تنفع شفاعة الشافع عند الله تعالى إلا لمن أذن له. ومن عظمته وجلاله عز وجل أنه إذا تكلم سبحانه بالوحي فسمع أهل السموات كلامه أُرعدوا من الهيبة, حتى يلحقهم مثل الغشي, فإذا زال الفزع عن قلوبهم سأل بعضهم بعضًا: ماذا قال ربكم؟ قالت الملائكة: قال الحق, وهو العليُّ بذاته وقهره وعلوِّ قدْره, الكبير على كل شيء.

قُلْ مَنْ يَرْزُقُكُمْ مِنْ السَّمَوَاتِ وَالأَرْضِ قُلْ اللَّهُ وَإِنَّا أَوْ إِيَّاكُمْ لَعَلَى هُدًى أَوْ فِي ضَلالٍ مُبِينٍ (24)

قل -أيها الرسول- للمشركين: مَن يرزقكم من السموات بالمطر, ومن الأرض بالنبات والمعادن وغير ذلك؟ فإنهم لا بدَّ أن يُقِرُّوا بأنه الله, وإن لم يُقِرُّوا بذلك فقل لهم: الله هو الرزاق, وإنَّ أحد الفريقين منا ومنكم لعلى هدى متمكن منه, أو في ضلال بيِّن منغمس فيه.

قُلْ لا تُسْأَلُونَ عَمَّا أَجْرَمْنَا وَلا نُسْأَلُ عَمَّا تَعْمَلُونَ (25)

قل: لا تُسألون عن ذنوبنا, ولا نُسأل عن أعمالكم; لأننا بريئون منكم ومِن كفركم.

قُلْ يَجْمَعُ بَيْنَنَا رَبُّنَا ثُمَّ يَفْتَحُ بَيْنَنَا بِالْحَقِّ وَهُوَ الْفَتَّاحُ الْعَلِيمُ (26)

قل: ربنا يجمع بيننا وبينكم يوم القيامة, ثم يقضي بيننا بالعدل, وهو الفتَّاح الحاكم بين خلقه, العليم بما ينبغي أن يُقْضى به, وبأحوال خلقه, لا تخفى عليه خافية.

قُلْ أَرُونِي الَّذِينَ أَلْحَقْتُمْ بِهِ شُرَكَاءَ كَلاَّ بَلْ هُوَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (27)

قل: أروني بالحجة والدليل الذين ألحقتموهم بالله وجعلتموهم شركاء له في العبادة, هل خلقوا شيئًا؟ ليس الأمر كما وصفوا, بل هو المعبود بحق الذي لا شريك له, العزيز في انتقامه ممن أشرك به، الحكيم في أقواله وأفعاله وتدبير أمور خلقه.

وَمَا أَرْسَلْنَاكَ إِلاَّ كَافَّةً لِلنَّاسِ بَشِيراً وَنَذِيراً وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (28)

وما أرسلناك -أيها الرسول- إلا للناس أجمعين مبشرًا بثواب الله, ومنذرًا عقابه, ولكن أكثر الناس لا يعلمون الحق, فهم معرضون عنه.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنتُمْ صَادِقِينَ (29)

ويقول هؤلاء المشركون مستهزئين: متى هذا الوعد الذي تَعِدوننا أن يجمعنا الله فيه, ثم يقضي بيننا, إن كنتم صادقين فيما تعدوننا به؟

قُلْ لَكُمْ مِيعَادُ يَوْمٍ لا تَسْتَأْخِرُونَ عَنْهُ سَاعَةً وَلا تَسْتَقْدِمُونَ (30)

قل لهم -أيها الرسول-: لكم ميعاد هو آتيكم لا محالة, وهو ميعاد يوم القيامة, لا تستأخرون عنه ساعة للتوبة, ولا تستقدمون ساعةً قبله للعذاب. فاحذروا ذلك اليوم, وأَعِدُّوا له عدته.

وَقَالَ الَّذِينَ كَفَرُوا لَنْ نُؤْمِنَ بِهَذَا الْقُرْآنِ وَلا بِالَّذِي بَيْنَ يَدَيْهِ وَلَوْ تَرَى إِذْ الظَّالِمُونَ مَوْقُوفُونَ عِنْدَ رَبِّهِمْ يَرْجِعُ بَعْضُهُمْ إِلَى بَعْضٍ الْقَوْلَ يَقُولُ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا لَوْلا أَنْتُمْ لَكُنَّا مُؤْمِنِينَ (31)

وقال الذين كفروا: لن نصدِّق بهذا القرآن ولا بالذي تَقَدَّمَه من التوراة والإنجيل والزبور, فقد كذَّبوا بجميع كتب الله. ولو ترى -أيها الرسول- إذ الظالمون محبوسون عند ربهم للحساب, يتراجعون الكلام فيما بينهم, كل يُلْقي بالعتاب على الآخر, لرأيت شيئًا فظيعا, يقول المستضعفون للذين استكبروا -وهم القادة والرؤساء الضالون المضلون-: لولا أنتم أضللتمونا عن الهدى لكنا مؤمنين بالله ورسوله.

قَالَ الَّذِينَ اسْتَكْبَرُوا لِلَّذِينَ اسْتُضْعِفُوا أَنَحْنُ صَدَدْنَاكُمْ عَنْ الْهُدَى بَعْدَ إِذْ جَاءَكُمْ بَلْ كُنتُمْ مُجْرِمِينَ (32)

قال الرؤساء للذين استُضعِفوا: أنحن منعناكم من الهدى بعد إذ جاءكم؟ بل كنتم مجرمين إذ دخلتم في الكفر بإرادتكم مختارين.

وَقَالَ الَّذِينَ اسْتُضْعِفُوا لِلَّذِينَ اسْتَكْبَرُوا بَلْ مَكْرُ اللَّيْلِ وَالنَّهَارِ إِذْ تَأْمُرُونَنَا أَنْ نَكْفُرَ بِاللَّهِ وَنَجْعَلَ لَهُ أَندَاداً وَأَسَرُّوا النَّدَامَةَ لَمَّا رَأَوْا الْعَذَابَ وَجَعَلْنَا الأَغْلالَ فِي أَعْنَاقِ الَّذِينَ كَفَرُوا هَلْ يُجْزَوْنَ إِلاَّ مَا كَانُوا يَعْمَلُونَ (33)

وقال المستضعفون لرؤسائهم في الضلال: بل تدبيركم الشر لنا في الليل والنهار هو الذي أوقعنا في التهلكة, فكنتم تطلبون منا أن نكفر بالله, ونجعل له شركاء في العبادة, وأسرَّ كُلٌّ من الفريقين الحسرة حين رأوا العذاب الذي أُعدَّ لهم, وجعلنا الأغلال في أعناق الذين كفروا, لا يعاقَبون بهذا العقاب إلا بسبب كفرهم بالله وعملهم السيئات في الدنيا. وفي الآية تحذير شديد من متابعة دعاة الضلال وأئمة الطغيان.

وَمَا أَرْسَلْنَا فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (34)

وما أرسلنا في قرية من رسول يدعو الى توحيد الله وإفراده بالعبادة, إلا قال المنغمسون في اللذات والشهوات من أهلها: إنَّا بالذي جئتم به -أيها الرسل- جاحدون.

وَقَالُوا نَحْنُ أَكْثَرُ أَمْوَالاً وَأَوْلاداً وَمَا نَحْنُ بِمُعَذَّبِينَ (35)

وقالوا: نحن أكثر منكم أموالا وأولادًا, والله لم يعطنا هذه النعم إلا لرضاه عنا, وما نحن بمعذَّبين في الدنيا ولا في الآخرة.

قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (36)

قل لهم -أيها الرسول-: إن ربي يوسِّع الرزق في الدنيا لمن يشاء مِن عباده, ويضيِّق على مَن يشاء, لا لمحبة ولا لبغض, ولكن يفعل ذلك اختبارًا, ولكن أكثر الناس لا يعلمون أن ذلك اختبار لعباده؛ لأنهم لا يتأملون.

وَمَا أَمْوَالُكُمْ وَلا أَوْلادُكُمْ بِالَّتِي تُقَرِّبُكُمْ عِنْدَنَا زُلْفَى إِلاَّ مَنْ آمَنَ وَعَمِلَ صَالِحاً فَأُوْلَئِكَ لَهُمْ جَزَاءُ الضِّعْفِ بِمَا عَمِلُوا وَهُمْ فِي الْغُرُفَاتِ آمِنُونَ (37)

وليست أموالكم ولا أولادكم بالتي تقربكم عندنا قربى, وترفع درجاتكم, لكن مَن آمن بالله وعمل صالحًا فهؤلاء لهم ثواب الضعف من الحسنات, فالحسنة بعشر أمثالها إلى ما يشاء الله من الزيادة, وهم في أعالي الجنة آمنون من العذاب والموت والأحزان.

وَالَّذِينَ يَسْعَوْنَ فِي آيَاتِنَا مُعَاجِزِينَ أُوْلَئِكَ فِي الْعَذَابِ مُحْضَرُونَ (38)

والذين يسعون في إبطال حججنا, ويصدون عن سبيل الله مشاقين مغالبين, هؤلاء في عذاب جهنم يوم القيامة, تحضرهم الزبانية, فلا يخرجون منها.

قُلْ إِنَّ رَبِّي يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ مِنْ عِبَادِهِ وَيَقْدِرُ لَهُ وَمَا أَنفَقْتُمْ مِنْ شَيْءٍ فَهُوَ يُخْلِفُهُ وَهُوَ خَيْرُ الرَّازِقِينَ (39)

قل -أيها الرسول- لهؤلاء المغترين بالأموال والأولاد: إن ربي يوسِّع الرزق على مَن يشاء من عباده, ويضيِّقه على مَن يشاء؛ لحكمة يعلمها, ومهما أَعْطَيتم من شيء فيما أمركم به فهو يعوضه لكم في الدنيا بالبدل, وفي الآخرة بالثواب, وهو -سبحانه- خير الرازقين, فاطلبوا الرزق منه وحده, واسعَوا في الأسباب التي أمركم بها.

وَيَوْمَ يَحْشُرُهُمْ جَمِيعاً ثُمَّ يَقُولُ لِلْمَلائِكَةِ أَهَؤُلاءِ إِيَّاكُمْ كَانُوا يَعْبُدُونَ (40)

واذكر -أيها الرسول- يوم يحشر الله المشركين والمعبودين من دونه من الملائكة, ثم يقول للملائكة على وجه التوبيخ لمن عبدهم: أهؤلاء إياكم كانوا يعبدون مِن دوننا؟

قَالُوا سُبْحَانَكَ أَنْتَ وَلِيُّنَا مِنْ دُونِهِمْ بَلْ كَانُوا يَعْبُدُونَ الْجِنَّ أَكْثَرُهُمْ بِهِمْ مُؤْمِنُونَ (41)

قالت الملائكة: ننزهك يا ألله عن أن يكون لك شريك في العبادة, أنت وليُّنا الذي نطيعه ونعبده وحده, بل كان هؤلاء يعبدون الشياطين, أكثرهم بهم مصدقون ومطيعون.

فَالْيَوْمَ لا يَمْلِكُ بَعْضُكُمْ لِبَعْضٍ نَفْعاً وَلا ضَرّاً وَنَقُولُ لِلَّذِينَ ظَلَمُوا ذُوقُوا عَذَابَ النَّارِ الَّتِي كُنتُمْ بِهَا تُكَذِّبُونَ (42)

ففي يوم الحشر لا يملك المعبودون للعابدين نفعًا ولا ضرًّا, ونقول للذين ظلموا أنفسهم بالشرك والمعاصي: ذوقوا عذاب النار التي كنتم بها تكذبون.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالُوا مَا هَذَا إِلاَّ رَجُلٌ يُرِيدُ أَنْ يَصُدَّكُمْ عَمَّا كَانَ يَعْبُدُ آبَاؤُكُمْ وَقَالُوا مَا هَذَا إِلاَّ إِفْكٌ مُفْتَرًى وَقَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ (43)

وإذا تتلى على كفار "مكة" آيات الله واضحات قالوا: ما محمد إلا رجل يرغب أن يمنعكم عن عبادة الآلهة التي كان يعبدها آباؤكم, وقالوا: ما هذا القرآن الذي تتلوه علينا -يا محمد- إلا كذب مختلق, جئتَ به من عند نفسك, وليس مِن عند الله, وقال الكفار عن القرآن لما جاءهم: ما هذا إلا سحر واضح.

وَمَا آتَيْنَاهُمْ مِنْ كُتُبٍ يَدْرُسُونَهَا وَمَا أَرْسَلْنَا إِلَيْهِمْ قَبْلَكَ مِنْ نَذِيرٍ (44)

وما أنزلنا على الكفار مِن كُتُب يقرؤونها قبل القرآن فتدلهم على ما يزعمون من أن ما جاءهم به محمد سحر, وما أرسلنا إليهم قبلك -أيها الرسول- من رسول ينذرهم بأسنا.

وَكَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ وَمَا بَلَغُوا مِعْشَارَ مَا آتَيْنَاهُمْ فَكَذَّبُوا رُسُلِي فَكَيْفَ كَانَ نَكِيرِ (45)

وكذَّب الذين من قبلهم كعاد وثمود رسلنا, وما بلغ أهل "مكة" عُشرَ ما آتينا الأمم السابقة من القوة, وكثرة المال, وطول العمر وغير ذلك من النعم, فكذبوا رسلي فيما جاؤوهم به فأهلكناهم, فانظر -أيها الرسول- كيف كان إنكاري عليهم وعقوبتي إياهم؟

قُلْ إِنَّمَا أَعِظُكُمْ بِوَاحِدَةٍ أَنْ تَقُومُوا لِلَّهِ مَثْنَى وَفُرَادَى ثُمَّ تَتَفَكَّرُوا مَا بِصَاحِبِكُمْ مِنْ جِنَّةٍ إِنْ هُوَ إِلاَّ نَذِيرٌ لَكُمْ بَيْنَ يَدَيْ عَذَابٍ شَدِيدٍ (46)

قل -أيها الرسول- لهؤلاء المكذبين المعاندين: إنما أنصح لكم بخصلة واحدة أن تنهضوا في طاعة الله اثنين اثنين وواحدًا واحدًا, ثم تتفكروا في حال صاحبكم رسول الله صلى الله عليه وسلم وفيما نسب إليه, فما به من جنون, وما هو إلا مخوِّف لكم, ونذير من عذاب جهنم قبل أن تقاسوا حرها.

قُلْ مَا سَأَلْتُكُمْ مِنْ أَجْرٍ فَهُوَ لَكُمْ إِنْ أَجْرِي إِلاَّ عَلَى اللَّهِ وَهُوَ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (47)

قل -أيها الرسول- للكفار: ما سألتكم على الخير الذي جئتكم به من أجر فهو لكم, ما أجري الذي أنتظره إلا على الله المطَّلِع على أعمالي وأعمالكم, لا يخفى عليه شيء فهو يجازي الجميع, كلٌّ بما يستحقه.

قُلْ إِنَّ رَبِّي يَقْذِفُ بِالْحَقِّ عَلاَّمُ الْغُيُوبِ (48)

قل -أيها الرسول- لمن أنكر التوحيد ورسالة الإسلام: إن ربي يقذف الباطل بحجج من الحق, فيفضحه ويهلكه, والله علام الغيوب, لا يخفى عليه شيء في الأرض ولا في السماء.

قُلْ جَاءَ الْحَقُّ وَمَا يُبْدِئُ الْبَاطِلُ وَمَا يُعِيدُ (49)

قل -أيها الرسول-: جاء الحق والشرع العظيم من الله, وذهب الباطل واضمحلَّ سلطانه, فلم يبق للباطل شيء يبدؤه ويعيده.

قُلْ إِنْ ضَلَلْتُ فَإِنَّمَا أَضِلُّ عَلَى نَفْسِي وَإِنْ اهْتَدَيْتُ فَبِمَا يُوحِي إِلَيَّ رَبِّي إِنَّهُ سَمِيعٌ قَرِيبٌ (50)

قل: إن مِلْت عن الحق فإثم ضلالي على نفسي, وإن استقمت عليه فبوحي الله الذي يوحيه إليَّ, إن ربي سميع لما أقول لكم, قريب ممن دعاه وسأله.

وَلَوْ تَرَى إِذْ فَزِعُوا فَلا فَوْتَ وَأُخِذُوا مِنْ مَكَانٍ قَرِيبٍ (51)

ولو ترى -أيها الرسول- إذ فَزِعَ الكفار حين معاينتهم عذاب الله, لرأيت أمرًا عظيمًا, فلا نجاة لهم ولا مهرب, وأُخذوا إلى النار من موضع قريب التناول.

وَقَالُوا آمَنَّا بِهِ وَأَنَّى لَهُمْ التَّنَاوُشُ مِنْ مَكَانٍ بَعِيدٍ (52)

وقال الكفار -عندما رأوا العذاب في الآخرة-: آمنا بالله وكتبه ورسله, وكيف لهم تناول الإيمان في الآخرة ووصولهم له من مكان بعيد؟ قد حيل بينهم وبينه, فمكانه الدنيا, وقد كفروا فيها.

وَقَدْ كَفَرُوا بِهِ مِنْ قَبْلُ وَيَقْذِفُونَ بِالْغَيْبِ مِنْ مَكَانٍ بَعِيدٍ (53)

وقد كفروا بالحق في الدنيا, وكذبوا الرسل, ويرمون بالظن من جهة بعيدة عن إصابة الحق, ليس لهم فيها مستند لظنهم الباطل, فلا سبيل لإصابتهم الحق, كما لا سبيل للرامي إلى إصابة الغرض من مكان بعيد.

وَحِيلَ بَيْنَهُمْ وَبَيْنَ مَا يَشْتَهُونَ كَمَا فُعِلَ بِأَشْيَاعِهِمْ مِنْ قَبْلُ إِنَّهُمْ كَانُوا فِي شَكٍّ مُرِيبٍ (54)

وحيل بين الكفار وما يشتهون من التوبة والعودة إلى الدنيا ليؤمنوا, كما فعل الله بأمثالهم من كفرة الأمم السابقة, إنهم كانوا في الدنيا في شَكٍّ من أمر الرسل والبعث والحساب, مُحْدِث للريبة والقلق, فلذلك لم يؤمنوا.

35- سورة فاطر

الْحَمْدُ لِلَّهِ فَاطِرِ السَّمَوَاتِ وَالأَرْضِ جَاعِلِ الْمَلائِكَةِ رُسُلاً أُولِي أَجْنِحَةٍ مَثْنَى وَثُلاثَ وَرُبَاعَ يَزِيدُ فِي الْخَلْقِ مَا يَشَاءُ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1)

الثناء على الله بصفاته التي كلُّها أوصاف كمال، وبنعمه الظاهرة والباطنة، الدينية والدنيوية، خالق السموات والأرض ومبدعهما, جاعل الملائكة رسلا إلى مَن يشاء من عباده, وفيما شاء من أمره ونهيه, ومِن عظيم قدرة الله أن جعل الملائكة أصحاب أجنحة مثنى وثلاث ورباع تطير بها؛ لتبليغ ما أمر الله به, يزيد الله في خلقه ما يشاء. إن الله على كل شيء قدير, لا يستعصي عليه شيء.

مَا يَفْتَحْ اللَّهُ لِلنَّاسِ مِنْ رَحْمَةٍ فَلا مُمْسِكَ لَهَا وَمَا يُمْسِكْ فَلا مُرْسِلَ لَهُ مِنْ بَعْدِهِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (2)

ما يفتح الله للناس من رزق ومطر وصحة وعلم وغير ذلك من النعم, فلا أحد يقدر أن يمسك هذه الرحمة, وما يمسك منها فلا أحد يستطيع أن يرسلها بعده سبحانه وتعالى. وهو العزيز القاهر لكل شيء, الحكيم الذي يرسل الرحمة ويمسكها وَفْق حكمته.

يَا أَيُّهَا النَّاسُ اذْكُرُوا نِعْمَةَ اللَّهِ عَلَيْكُمْ هَلْ مِنْ خَالِقٍ غَيْرُ اللَّهِ يَرْزُقُكُمْ مِنْ السَّمَاءِ وَالأَرْضِ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُؤْفَكُونَ (3)

يا أيها الناس اذكروا نعمة الله عليكم بقلوبكم وألسنتكم وجوارحكم, فلا خالق لكم غير الله يرزقكم من السماء بالمطر, ومن الأرض بالماء والمعادن وغير ذلك. لا إله إلا هو وحده لا شريك له, فكيف تُصْرَفون عن توحيده وعبادته؟

وَإِنْ يُكَذِّبُوكَ فَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (4)

وإن يكذبك قومك -أيها الرسول- فقد كُذِّب رسل مِن قبلك, وإلى الله تصير الأمور في الآخرة, فيجازي كلا بما يستحق. وفي هذا تسلية للرسول صلى الله عليه وسلم.

يَا أَيُّهَا النَّاسُ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَلا تَغُرَّنَّكُمْ الْحَيَاةُ الدُّنْيَا وَلا يَغُرَّنَّكُمْ بِاللَّهِ الْغَرُورُ (5) إِنَّ الشَّيْطَانَ لَكُمْ عَدُوٌّ فَاتَّخِذُوهُ عَدُوّاً إِنَّمَا يَدْعُو حِزْبَهُ لِيَكُونُوا مِنْ أَصْحَابِ السَّعِيرِ (6)

يا أيها الناس إن وعد الله بالبعث والثواب والعقاب حق ثابت, فلا تخدعنَّكم الحياة الدنيا بشهواتها ومطالبها, ولا يخدعنَّكم بالله الشيطان. إن الشيطان لبني آدم عدو, فاتخذوه عدوًّا ولا تطيعوه, إنما يدعو أتباعه إلى الضلال؛ ليكونوا من أصحاب النار الموقدة.

الَّذِينَ كَفَرُوا لَهُمْ عَذَابٌ شَدِيدٌ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (7)

الذين جحدوا أن الله هو وحده الإله الحق وجحدوا ما جاءت به رسله لهم عذاب شديد في الآخرة, والذين صدَّقوا الله ورسوله وعملوا الصالحات لهم عفو من ربهم وتجاوز عن ذنوبهم بعد سترها عليهم، ولهم أجر كبير, وهو الجنة.

أَفَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ فَرَآهُ حَسَناً فَإِنَّ اللَّهَ يُضِلُّ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَرَاتٍ إِنَّ اللَّهَ عَلِيمٌ بِمَا يَصْنَعُونَ (8)

أفمن حسَّن له الشيطان أعماله السيئة من معاصي الله والكفر وعبادة ما دونه من الآلهة والأوثان فرآه حسنًا جميلا كمَن هداه الله تعالى, فرأى الحسن حسنًا والسيئ سيئًا؟ فإن الله يضل من يشاء من عباده, ويهدي من يشاء, فلا تُهْلك نفسك حزنًا على كفر هؤلاء الضالين, إن الله عليم بقبائحهم وسيجازيهم عليها أسوأ الجزاء.

وَاللَّهُ الَّذِي أَرْسَلَ الرِّيَاحَ فَتُثِيرُ سَحَاباً فَسُقْنَاهُ إِلَى بَلَدٍ مَيِّتٍ فَأَحْيَيْنَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا كَذَلِكَ النُّشُورُ (9)

واللهُ هو الذي أرسل الرياح فتحرك سحابًا, فسقناه إلى بلد جدب, فينزل الماء فأحيينا به الأرض بعد يُبْسها فتخضر بالنبات, مثل ذلك الإحياء يحيي الله الموتى يوم القيامة.

مَنْ كَانَ يُرِيدُ الْعِزَّةَ فَلِلَّهِ الْعِزَّةُ جَمِيعاً إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَالْعَمَلُ الصَّالِحُ يَرْفَعُهُ وَالَّذِينَ يَمْكُرُونَ السَّيِّئَاتِ لَهُمْ عَذَابٌ شَدِيدٌ وَمَكْرُ أُوْلَئِكَ هُوَ يَبُورُ (10)

من كان يطلب عزة في الدنيا أو الآخرة فليطلبها من الله, ولا تُنال إلا بطاعته, فلله العزة جميعًا, فمن اعتز بالمخلوق أذلَّه الله, ومن اعتز بالخالق أعزه الله, إليه سبحانه يصعد ذكره والعمل الصالح يرفعه. والذين يكتسبون السيئات لهم عذاب شديد, ومكر أولئك يَهْلك ويَفْسُد, ولا يفيدهم شيئًا.

وَاللَّهُ خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ جَعَلَكُمْ أَزْوَاجاً وَمَا تَحْمِلُ مِنْ أُنْثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَمَا يُعَمَّرُ مِنْ مُعَمَّرٍ وَلا يُنْقَصُ مِنْ عُمُرِهِ إِلاَّ فِي كِتَابٍ إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (11)

واللهُ خلق أباكم آدم من تراب, ثم جعل نسله من سلالة من ماء مهين, ثم جعلكم رجالا ونساءً. وما تحمل من أنثى ولا تضع إلا بعلمه, وما يعمَّر من مُعَمَّر, فيطول عمره, ولا يُنْقَص من عمره إلا في كتاب عنده, وهو اللوح المحفوظ, قبل أن تحمل به أمُّه وقبل أن تضعه. قد أحصى الله ذلك كله, وعلمه قبل أن يخلقه, لا يُزاد فيما كتب له ولا يُنْقَص. إن خَلْقكم وعِلْم أحوالكم وكتابتها في اللوح المحفوظ سهل يسير على الله.

وَمَا يَسْتَوِي الْبَحْرَانِ هَذَا عَذْبٌ فُرَاتٌ سَائِغٌ شَرَابُهُ وَهَذَا مِلْحٌ أُجَاجٌ وَمِنْ كُلٍّ تَأْكُلُونَ لَحْماً طَرِيّاً وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَسْتَخْرِجُونَ حِلْيَةً تَلْبَسُونَهَا وَتَرَى الْفُلْكَ فِيهِ مَوَاخِرَ لِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12)

وما يستوي البحران: هذا عذب شديد العذوبة, سَهْلٌ مروره في الحلق يزيل العطش, وهذا ملح شديد الملوحة, ومن كل من البحرين تأكلون سمكًا طريًّا شهيَّ الطَّعم, وتستخرجون زينة هي اللؤلؤ والمَرْجان تَلْبَسونها, وترى السفن فيه شاقات المياه؛ لتبتغوا من فضله من التجارة وغيرها. وفي هذا دلالة على قدرة الله ووحدانيته; ولعلكم تشكرون لله على هذه النعم التي أنعم بها عليكم.

يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمًّى ذَلِكُمْ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ وَالَّذِينَ تَدْعُونَ مِنْ دُونِهِ مَا يَمْلِكُونَ مِنْ قِطْمِيرٍ (13)

واللهُ يدخل من ساعات الليل في النهار, فيزيد النهار بقَدْر ما نقص من الليل, ويُدخل من ساعات النهار في الليل, فيزيد الليل بقَدْر ما نقص من النهار, وذلل الشمس والقمر, يجريان لوقت معلوم, ذلكم الذي فعل هذا هو الله ربكم له الملك كله, والذين تعبدون من دون الله ما يملكون مِن قطمير, وهي القشرة الرقيقة البيضاء تكون على النَّواة.

إِنْ تَدْعُوهُمْ لا يَسْمَعُوا دُعَاءَكُمْ وَلَوْ سَمِعُوا مَا اسْتَجَابُوا لَكُمْ وَيَوْمَ الْقِيَامَةِ يَكْفُرُونَ بِشِرْكِكُمْ وَلا يُنَبِّئُكَ مِثْلُ خَبِيرٍ (14)

إن تدعوا -أيها الناس- هذه المعبودات من دون الله لا يسمعوا دعاءكم, ولو سمعوا على سبيل الفرض ما أجابوكم, ويوم القيامة يتبرؤون منكم, ولا أحد يخبرك -أيها الرسول- أصدق من الله العليم الخبير.

يَا أَيُّهَا النَّاسُ أَنْتُمْ الْفُقَرَاءُ إِلَى اللَّهِ وَاللَّهُ هُوَ الْغَنِيُّ الْحَمِيدُ (15)

يا أيها الناس أنتم المحتاجون إلى الله في كل شيء, لا تستغنون عنه طرفة عين, وهو سبحانه الغنيُّ عن الناس وعن كل شيء من مخلوقاته, الحميد في ذاته وأسمائه وصفاته، المحمود على نعمه؛ فإن كل نعمة بالناس فمنه، فله الحمد والشكر على كلِّ حال.

إِنْ يَشَأْ يُذْهِبْكُمْ وَيَأْتِ بِخَلْقٍ جَدِيدٍ (16)

إن يشأ الله يهلكُّم أيها الناس, ويأت بقوم آخرين يطيعونه ويعبدونه وحده.

وَمَا ذَلِكَ عَلَى اللَّهِ بِعَزِيزٍ (17)

وما إهلاككم والإتيان بخلق سواكم على الله بممتنع, بل ذلك على الله سهل يسير.

وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى وَإِنْ تَدْعُ مُثْقَلَةٌ إِلَى حِمْلِهَا لا يُحْمَلْ مِنْهُ شَيْءٌ وَلَوْ كَانَ ذَا قُرْبَى إِنَّمَا تُنْذِرُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالغَيْبِ وَأَقَامُوا الصَّلاةَ وَمَنْ تَزَكَّى فَإِنَّمَا يَتَزَكَّى لِنَفْسِهِ وَإِلَى اللَّهِ الْمَصِيرُ (18)

ولا تحمل نفس مذنبة ذنب نفس أخرى, وإن تَسْأل نفسٌ مثقَلَة بالخطايا مَن يحمل عنها من ذنوبها لم تجد من يَحمل عنها شيئًا, ولو كان الذي سألتْه ذا قرابة منها من أب أو أخ ونحوهما. إنما تحذِّر -أيها الرسول- الذين يخافون عذاب ربهم بالغيب, وأدَّوا الصلاة حق أدائها. ومن تطهر من الشرك وغيره من المعاصي فإنما يتطهر لنفسه. وإلى الله سبحانه مآل الخلائق ومصيرهم, فيجازي كلا بما يستحق.

وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ (19) وَلا الظُّلُمَاتُ وَلا النُّورُ (20) وَلا الظِّلُّ وَلا الْحَرُورُ (21) وَمَا يَسْتَوِي الأَحْيَاءُ وَلا الأَمْوَاتُ إِنَّ اللَّهَ يُسْمِعُ مَنْ يَشَاءُ وَمَا أَنْتَ بِمُسْمِعٍ مَنْ فِي الْقُبُورِ (22) إِنْ أَنْتَ إِلاَّ نَذِيرٌ (23) إِنَّا أَرْسَلْنَاكَ بِالْحَقِّ بَشِيراً وَنَذِيراً وَإِنْ مِنْ أُمَّةٍ إِلاَّ خلا فِيهَا نَذِيرٌ (24)

وما يستوي الأعمى عن دين الله, والبصير الذي أبصر طريق الحق واتبعه, وما تستوي ظلمات الكفر ونور الإيمان, ولا الظل ولا الريح الحارة, وما يستوي أحياء القلوب بالإيمان, وأموات القلوب بالكفر. إن الله يسمع مَن يشاء سماع فَهْم وقَبول, وما أنت -أيها الرسول- بمسمع مَن في القبور, فكما لا تُسمع الموتى في قبورهم فكذلك لا تُسمع هؤلاء الكفار لموت قلوبهم, إن أنت إلا نذير لهم غضب الله وعقابه. إنا أرسلناك بالحق, وهو الإيمان بالله وشرائع الدين, مبشرًا بالجنة مَن صدَّقك وعمل بهديك, ومحذرًا مَن كذَّبك وعصاك النار. وما من أمة من الأمم إلا جاءها نذير يحذرها عاقبة كفرها وضلالها.

وَإِنْ يُكَذِّبُوكَ فَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ وَبِالزُّبُرِ وَبِالْكِتَابِ الْمُنِيرِ (25)

وإن يكذبك هؤلاء المشركون فقد كذَّب الذين مِن قبلهم رسلهم الذين جاؤوهم بالمعجزات الواضحات الدالة على نبوتهم, وجاؤوهم بالكتب المجموع فيها كثير من الأحكام, وبالكتاب المنير الموضح لطريق الخير والشر.

ثُمَّ أَخَذْتُ الَّذِينَ كَفَرُوا فَكَيْفَ كَانَ نَكِيرِ (26)

ثم أخَذْت الذين كفروا بأنواع العذاب, فانظر كيف كان إنكاري لعملهم وحلول عقوبتي بهم؟

أَلَمْ تَرَى أَنَّ اللَّهَ أَنْزَلَ مِنْ السَّمَاءِ مَاءً فَأَخْرَجْنَا بِهِ ثَمَرَاتٍ مُخْتَلِفاً أَلْوَانُهَا وَمِنْ الْجِبَالِ جُدَدٌ بِيضٌ وَحُمْرٌ مُخْتَلِفٌ أَلْوَانُهَا وَغَرَابِيبُ سُودٌ (27)

ألم تر أن الله أنزل من السماء ماء, فسقينا به أشجارًا في الأرض, فأخرجنا من تلك الأشجار ثمرات مختلفًا ألوانها, منها الأحمر ومنها الأسود والأصفر وغير ذلك؟ وخَلَقْنا من الجبال طرائق بيضًا وحمرًا مختلفًا ألوانها, وخلقنا من الجبال جبالا شديدة السواد.

وَمِنْ النَّاسِ وَالدَّوَابِّ وَالأَنْعَامِ مُخْتَلِفٌ أَلْوَانُهُ كَذَلِكَ إِنَّمَا يَخْشَى اللَّهَ مِنْ عِبَادِهِ الْعُلَمَاءُ إِنَّ اللَّهَ عَزِيزٌ غَفُورٌ (28)

وخلقنا من الناس والدواب والإبل والبقر والغنم ما هو مختلف ألوانه كذلك, فمن ذلك الأحمر والأبيض والأسود وغير ذلك كاختلاف ألوان الثمار والجبال. إنما يخشى اللهَ ويتقي عقابه بطاعته واجتناب معصيته العلماءُ به سبحانه, وبصفاته, وبشرعه, وقدرته على كل شيء, ومنها اختلاف هذه المخلوقات مع اتحاد سببها, ويتدبرون ما فيها من عظات وعبر. إن الله عزيز قويٌّ لا يغالَب, غفور يثيب أهل الطاعة, ويعفو عنهم.

إِنَّ الَّذِينَ يَتْلُونَ كِتَابَ اللَّهِ وَأَقَامُوا الصَّلاةَ وَأَنْفَقُوا مِمَّا رَزَقْنَاهُمْ سِرّاً وَعَلانِيَةً يَرْجُونَ تِجَارَةً لَنْ تَبُورَ (29) لِيُوَفِّيَهُمْ أُجُورَهُمْ وَيَزِيدَهُمْ مِنْ فَضْلِهِ إِنَّهُ غَفُورٌ شَكُورٌ (30)

إن الذين يقرؤون القرآن, ويعملون به, وداوموا على الصلاة في أوقاتها, وأنفقوا مما رزقناهم من أنواع النفقات الواجبة والمستحبة سرًّا وجهرًا, هؤلاء يرجون بذلك تجارة لن تكسد ولن تهلك, ألا وهي رضا ربهم, والفوز بجزيل ثوابه؛ ليوفيهم الله تعالى ثواب أعمالهم كاملا غير منقوص, ويضاعف لهم الحسنات من فضله, إن الله غفور لسيئاتهم, شكور لحسناتهم, يثيبهم عليها الجزيل من الثواب.

وَالَّذِي أَوْحَيْنَا إِلَيْكَ مِنْ الْكِتَابِ هُوَ الْحَقُّ مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ إِنَّ اللَّهَ بِعِبَادِهِ لَخَبِيرٌ بَصِيرٌ (31)

والذي أنزلناه إليك -أيها الرسول- من القرآن هو الحق المصدِّق للكتب التي أنزلها الله على رسله قبلك. إن الله لخبير بشؤون عباده، بصير بأعمالهم، وسيجازيهم عليها.

ثُمَّ أَوْرَثْنَا الْكِتَابَ الَّذِينَ اصْطَفَيْنَا مِنْ عِبَادِنَا فَمِنْهُمْ ظَالِمٌ لِنَفْسِهِ وَمِنْهُمْ مُقْتَصِدٌ وَمِنْهُمْ سَابِقٌ بِالْخَيْرَاتِ بِإِذْنِ اللَّهِ ذَلِكَ هُوَ الْفَضْلُ الْكَبِيرُ (32)

ثم أعطينا -بعد هلاك الأمم- القرآن مَن اخترناهم من أمة محمد صلى الله عليه وسلم: فمنهم ظالم لنفسه بفعل بعض المعاصي, ومنهم مقتصد, وهو المؤدي للواجبات المجتنب للمحرمات, ومنهم سابق بالخيرات بإذن الله, أي مسارع مجتهد في الأعمال الصالحة, فَرْضِها ونفلها, ذلك الإعطاء للكتاب واصطفاء هذه الأمة هو الفضل الكبير.

جَنَّاتُ عَدْنٍ يَدْخُلُونَهَا يُحَلَّوْنَ فِيهَا مِنْ أَسَاوِرَ مِنْ ذَهَبٍ وَلُؤْلُؤاً وَلِبَاسُهُمْ فِيهَا حَرِيرٌ (33) وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ عَنَّا الْحَزَنَ إِنَّ رَبَّنَا لَغَفُورٌ شَكُورٌ (34) الَّذِي أَحَلَّنَا دَارَ الْمُقَامَةِ مِنْ فَضْلِهِ لا يَمَسُّنَا فِيهَا نَصَبٌ وَلا يَمَسُّنَا فِيهَا لُغُوبٌ (35)

جنات إقامة دائمة للذين أورثهم الله كتابه يُحلَّون فيها الأساور من الذهب واللؤلؤ, ولباسهم المعتاد في الجنة حرير أي: ثياب رقيقة. وقالوا حين دخلوا الجنة: الحمد لله الذي أذهب عنا كل حَزَن, إن ربنا لغفور; حيث غفر لنا الزلات, شكور; حيث قبل منا الحسنات وضاعفها. وهو الذي أنزلَنا دار الجنة من فضله, لا يمسنا فيها تعب ولا إعياء.

وَالَّذِينَ كَفَرُوا لَهُمْ نَارُ جَهَنَّمَ لا يُقْضَى عَلَيْهِمْ فَيَمُوتُوا وَلا يُخَفَّفُ عَنْهُمْ مِنْ عَذَابِهَا كَذَلِكَ نَجْزِي كُلَّ كَفُورٍ (36)

والذين كفروا بالله ورسوله لهم نار جهنم الموقدة, لا يُقْضى عليهم بالموت, فيموتوا ويستريحوا, ولا يُخَفَّف عنهم مِن عذابها, ومثل ذلك الجزاء يجزي الله كلَّ متمادٍ في الكفر مُصِرٍّ عليه.

وَهُمْ يَصْطَرِخُونَ فِيهَا رَبَّنَا أَخْرِجْنَا نَعْمَلْ صَالِحاً غَيْرَ الَّذِي كُنَّا نَعْمَلُ أَوَلَمْ نُعَمِّرْكُمْ مَا يَتَذَكَّرُ فِيهِ مَنْ تَذَكَّرَ وَجَاءَكُمْ النَّذِيرُ فَذُوقُوا فَمَا لِلظَّالِمِينَ مِنْ نَصِيرٍ (37)

وهؤلاء الكفار يَصْرُخون من شدة العذاب في نار جهنم مستغيثين: ربنا أخرجنا من نار جهنم, وردَّنا إلى الدنيا نعمل صالحًا غير الذي كنا نعمله في حياتنا الدنيا, فنؤمن بدل الكفر, فيقول لهم: أولم نُمْهلكم في الحياة قَدْرًا وافيًا من العُمُر, يتعظ فيه من اتعظ, وجاءكم النبي صلى الله عليه وسلم، ومع ذلك لم تتذكروا ولم تتعظوا؟ فذوقوا عذاب جهنم, فليس للكافرين من ناصر ينصرهم من عذاب الله.

إِنَّ اللَّهَ عَالِمُ غَيْبِ السَّمَوَاتِ وَالأَرْضِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (38)

إن الله مطَّلع على كل غائب في السموات والأرض, وإنه عليم بخفايا الصدور, فاتقوه أن يطَّلع عليكم, وأنتم تُضْمِرون الشك أو الشرك في وحدانيته, أو في نبوة محمد صلى الله عليه وسلم، أو أن تَعْصوه بما دون ذلك.

هُوَ الَّذِي جَعَلَكُمْ خَلائِفَ فِي الأَرْضِ فَمَنْ كَفَرَ فَعَلَيْهِ كُفْرُهُ وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ عِنْدَ رَبِّهِمْ إِلاَّ مَقْتاً وَلا يَزِيدُ الْكَافِرِينَ كُفْرُهُمْ إِلاَّ خَسَاراً (39)

الله هو الذي جعلكم -أيها الناس- يَخْلُف بعضكم بعضًا في الأرض, فمن جحد وحدانية الله منكم فعلى نفسه ضرره وكفره ولا يزيد الكافرين كفرهم عند ربهم إلا بغضًا وغضبًا, ولا يزيدهم كفرهم بالله إلا ضلالا وهلاكًا.

قُلْ أَرَأَيْتُمْ شُرَكَاءَكُمْ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنْ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ أَمْ آتَيْنَاهُمْ كِتَاباً فَهُمْ عَلَى بَيِّنَةٍ مِنْهُ بَلْ إِنْ يَعِدُ الظَّالِمُونَ بَعْضُهُمْ بَعْضاً إِلاَّ غُرُوراً (40)

قل -أيها الرسول- للمشركين: أخبروني أيَّ شيء خَلَق شركاؤكم من الأرض, أم أن لشركائكم الذين تعبدونهم من دون الله شركًا مع الله في خلق السموات, أم أعطيناهم كتابًا فهم على حجة منه؟ بل ما يَعِدُ الكافرون بعضهم بعضًا إلا غرورًا وخداعًا.

إِنَّ اللَّهَ يُمْسِكُ السَّمَوَاتِ وَالأَرْضَ أَنْ تَزُولا وَلَئِنْ زَالَتَا إِنْ أَمْسَكَهُمَا مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنَّهُ كَانَ حَلِيماً غَفُوراً (41)

إن الله يمسك السموات والأرض أن تزولا عن مكانهما, ولئن زالت السموات والأرض عن مكانهما ما يمسكهما من أحد من بعده. إن الله كان حليمًا في تأخير العقوبة عن الكافرين والعصاة, غفورًا لمن تاب من ذنبه ورجع إليه.

وَأَقْسَمُوا بِاللَّهِ جَهْدَ أَيْمَانِهِمْ لَئِنْ جَاءَهُمْ نَذِيرٌ لَيَكُونُنَّ أَهْدَى مِنْ إِحْدَى الأُمَمِ فَلَمَّا جَاءَهُمْ نَذِيرٌ مَا زَادَهُمْ إِلاَّ نُفُوراً (42)

وأقسم كفار قريش بالله أشد الأَيْمان: لئن جاءهم رسول من عند الله يخوِّفهم عقاب الله ليكونُنَّ أكثر استقامة واتباعًا للحق من اليهود والنصارى وغيرهم, فلما جاءهم محمد صلى الله عليه وسلم ما زادهم ذلك إلا بُعْدًا عن الحق ونفورًا منه.

اسْتِكْبَاراً فِي الأَرْضِ وَمَكْرَ السَّيِّئِ وَلا يَحِيقُ الْمَكْرُ السَّيِّئُ إِلاَّ بِأَهْلِهِ فَهَلْ يَنْظُرُونَ إِلاَّ سُنَّةَ الأَوَّلِينَ فَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَحْوِيلاً (43)

ليس إقسامهم لقَصْد حسن وطلبًا للحق, وإنما هو استكبار في الأرض على الخلق, يريدون به المكر السيِّئ والخداع والباطل, ولا يحيق المكر السيِّئ إلا بأهله, فهل ينتظر المستكبرون الماكرون إلا العذاب الذي نزل بأمثالهم الذين سبقوهم, فلن تجد لطريقة الله تبديلا ولا تحويلا فلا يستطيع أحد أن يُبَدِّل, ولا أن يُحَوِّل العذاب عن نفسه أو غيره.

أَوَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنْظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ وَكَانُوا أَشَدَّ مِنْهُمْ قُوَّةً وَمَا كَانَ اللَّهُ لِيُعْجِزَهُ مِنْ شَيْءٍ فِي السَّمَوَاتِ وَلا فِي الأَرْضِ إِنَّهُ كَانَ عَلِيماً قَدِيراً (44)

أولم يَسِرْ كفار "مكة" في الأرض, فينظروا كيف كان عاقبة الذين من قبلهم كعاد وثمود وأمثالهم, وما حلَّ بهم من الدمار, وبديارهم من الخراب, حين كذبوا الرسل, وكان أولئك الكفرة أشد قوة وبطشًا من كفار "مكة"؟ وما كان الله تعالى ليعجزه ويفوته من شيء في السموات ولا في الأرض, إنه كان عليمًا بأفعالهم, قديرًا على إهلاكهم.

وَلَوْ يُؤَاخِذُ اللَّهُ النَّاسَ بِمَا كَسَبُوا مَا تَرَكَ عَلَى ظَهْرِهَا مِنْ دَابَّةٍ وَلَكِنْ يُؤَخِّرُهُمْ إِلَى أَجَلٍ مُسَمًّى فَإِذَا جَاءَ أَجَلُهُمْ فَإِنَّ اللَّهَ كَانَ بِعِبَادِهِ بَصِيراً (45)

ولو يعاقب الله الناس بما عملوا من الذنوب والمعاصي ما ترك على ظهر الأرض من دابة تَدِبُّ عليها, ولكن يُمْهلهم ويؤخر عقابهم إلى وقت معلوم عنده, فإذا جاء وقت عقابهم فإن الله كان بعباده بصيرًا, لا يخفى عليه أحد منهم, ولا يعزب عنه علم شيء من أمورهم, وسيجازيهم بما عملوا من خير أو شر.

36- سورة يــس

يس (1)

الحروف المقطَّعة في أول سورة البقرة.

وَالْقُرْآنِ الْحَكِيمِ (2) إِنَّكَ لَمِنْ الْمُرْسَلِينَ (3) عَلَى صِرَاطٍ مُسْتَقِيمٍ (4)

يقسم الله تعالى بالقرآن المحكم بما فيه من الأحكام والحكم والحجج, إنك -أيها الرسول- لمن المرسلين بوحي الله إلى عباده, على طريق مستقيم معتدل, وهو الإسلام.

تَنزِيلَ الْعَزِيزِ الرَّحِيمِ (5)

هذا القرآن تنزيل العزيز في انتقامه من أهل الكفر والمعاصي, الرحيم بمن تاب من عباده وعمل صالحًا.

لِتُنذِرَ قَوْماً مَا أُنذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ (6)

أنزلناه عليك -أيها الرسول- لتحذر به قومًا لم يُنْذَرْ آباؤهم من قبلك, وهم العرب, فهؤلاء القوم ساهون عن الإيمان والاستقامة على العمل الصالح. وكل أمة ينقطع عنها الإنذار تقع في الغفلة, وفي هذا دليل على وجوب الدعوة والتذكير على العلماء بالله وشرعه; لإيقاظ المسلمين من غفلتهم.

لَقَدْ حَقَّ الْقَوْلُ عَلَى أَكْثَرِهِمْ فَهُمْ لا يُؤْمِنُونَ (7)

لقد وجب العذاب على أكثر هؤلاء الكافرين, بعد أن عُرِض عليهم الحق فرفضوه, فهم لا يصدقون بالله ولا برسوله, ولا يعملون بشرعه.

إِنَّا جَعَلْنَا فِي أَعْنَاقِهِمْ أَغْلالاً فَهِيَ إِلَى الأَذْقَانِ فَهُمْ مُقْمَحُونَ (8)

إنا جعلنا هؤلاء الكفار الذين عُرض عليهم الحق فردُّوه, وأصرُّوا على الكفر وعدم الإيمان, كمن جُعِل في أعناقهم أغلال, فجمعت أيديهم مع أعناقهم تحت أذقانهم, فاضطروا إلى رفع رؤوسهم إلى السماء, فهم مغلولون عن كل خير, لا يبصرون الحق ولا يهتدون إليه.

وَجَعَلْنَا مِنْ بَيْنِ أَيْدِيهِمْ سَدّاً وَمِنْ خَلْفِهِمْ سَدّاً فَأَغْشَيْنَاهُمْ فَهُمْ لا يُبْصِرُونَ (9)

وجعلنا من أمام الكافرين سدًّا ومن ورائهم سدًّا, فهم بمنزلة من سُدَّ طريقه من بين يديه ومن خلفه, فأعمينا أبصارهم; بسبب كفرهم واستكبارهم, فهم لا يبصرون رشدًا, ولا يهتدون. وكل من قابل دعوة الإسلام بالإعراض والعناد, فهو حقيق بهذا العقاب.

وَسَوَاءٌ عَلَيْهِمْ أَأَنذَرْتَهُمْ أَمْ لَمْ تُنذِرْهُمْ لا يُؤْمِنُونَ (10)

يستوي عند هؤلاء الكفار المعاندين تحذيرك لهم -أيها الرسول- وعدم تحذيرك, فهم لا يصدِّقون ولا يعملون.

إِنَّمَا تُنذِرُ مَنْ اتَّبَعَ الذِّكْرَ وَخَشِيَ الرَّحْمَنَ بِالْغَيْبِ فَبَشِّرْهُ بِمَغْفِرَةٍ وَأَجْرٍ كَرِيمٍ (11)

إنما ينفع تحذيرك مَن آمن بالقرآن, واتبع ما فيه من أحكام الله, وخاف الرحمن, حيث لا يراه أحد إلا الله, فبشِّره بمغفرة من الله لذنوبه, وثواب منه في الآخرة على أعماله الصالحة, وهو دخوله الجنة.

إِنَّا نَحْنُ نُحْيِ الْمَوْتَى وَنَكْتُبُ مَا قَدَّمُوا وَآثَارَهُمْ وَكُلَّ شَيْءٍ أحْصَيْنَاهُ فِي إِمَامٍ مُبِينٍ (12)

إنا نحن نحيي الأموات جميعًا ببعثهم يوم القيامة, ونكتب ما عملوا من الخير والشر, وآثارهم التي كانوا سببًا فيها في حياتهم وبعد مماتهم من خير, كالولد الصالح, والعلم النافع, والصدقة الجارية, ومن شر, كالشرك والعصيان, وكلَّ شيء أحصيناه في كتاب واضح هو أمُّ الكتب, وإليه مرجعها, وهو اللوح المحفوظ. فعلى العاقل محاسبة نفسه; ليكون قدوة في الخير في حياته وبعد مماته.

وَاضْرِبْ لَهُمْ مَثَلاً أَصْحَابَ الْقَرْيَةِ إِذْ جَاءَهَا الْمُرْسَلُونَ (13) إِذْ أَرْسَلْنَا إِلَيْهِمْ اثْنَيْنِ فَكَذَّبُوهُمَا فَعَزَّزْنَا بِثَالِثٍ فَقَالُوا إِنَّا إِلَيْكُمْ مُرْسَلُونَ (14)

واضرب -أيها الرسول- لمشركي قومك الرادِّين لدعوتك مثلا يعتبرون به, وهو قصة أهل القرية, حين ذهب إليهم المرسلون, إذ أرسلنا إليهم رسولين لدعوتهم إلى الإيمان بالله وترك عبادة غيره, فكذَّب أهل القرية الرسولين, فعزَّزناهما وقويناهما برسول ثالث, فقال الثلاثة لأهل القرية: إنا إليكم -أيها القوم- مرسلون.

قَالُوا مَا أَنْتُمْ إِلاَّ بَشَرٌ مِثْلُنَا وَمَا أَنزَلَ الرَّحْمَنُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ تَكْذِبُونَ (15)

قال أهل القرية للمرسلين: ما أنتم إلا أناس مثلنا، وما أنزل الرحمن شيئًا من الوحي, وما أنتم -أيها الرسل- إلا تكذبون.

قَالُوا رَبُّنَا يَعْلَمُ إِنَّا إِلَيْكُمْ لَمُرْسَلُونَ (16) وَمَا عَلَيْنَا إِلاَّ الْبَلاغُ الْمُبِينُ (17)

قال المرسلون مؤكدين: ربُّنا الذي أرسلنا يعلم إنا إليكم لمرسلون, وما علينا إلا تبليغ الرسالة بوضوح, ولا نملك هدايتكم, فالهداية بيد الله وحده.

قَالُوا إِنَّا تَطَيَّرْنَا بِكُمْ لَئِنْ لَمْ تَنتَهُوا لَنَرْجُمَنَّكُمْ وَلَيَمَسَّنَّكُمْ مِنَّا عَذَابٌ أَلِيمٌ (18)

قال أهل القرية: إنا تَشَاءَمْنا بكم, لئن لم تكُفُّوا عن دعوتكم لنا لنقتلنكم رميًا بالحجارة, وليصيبنكم منَّا عذاب أليم موجع.

قَالُوا طَائِرُكُمْ مَعَكُمْ أَئِنْ ذُكِّرْتُمْ بَلْ أَنْتُمْ قَوْمٌ مُسْرِفُونَ (19)

قال المرسلون: شؤمكم وأعمالكم من الشرك والشر معكم ومردودة عليكم, أإن وُعظتم بما فيه خيركم تشاءمتم وتوعدتمونا بالرجم والتعذيب؟ بل أنتم قوم عادتكم الإسراف في العصيان والتكذيب.

وَجَاءَ مِنْ أَقْصَى الْمَدِينَةِ رَجُلٌ يَسْعَى قَالَ يَا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ (20) اتَّبِعُوا مَنْ لا يَسْأَلُكُمْ أَجْراً وَهُمْ مُهْتَدُونَ (21)

وجاء من مكان بعيد في المدينة رجل مسرع (وذلك حين علم أن أهل القرية هَمُّوا بقتل الرسل أو تعذيبهم), قال: يا قوم اتبعوا المرسلين إليكم من الله, اتبعوا الذين لا يطلبون منكم أموالا على إبلاغ الرسالة, وهم مهتدون فيما يدعونكم إليه من عبادة الله وحده. وفي هذا بيان فضل مَن سعى إلى الأمر بالمعروف والنهي عن المنكر.

وَمَا لِي لا أَعْبُدُ الَّذِي فَطَرَنِي وَإِلَيْهِ تُرْجَعُونَ (22)

وأيُّ شيء يمنعني مِن أن أعبد الله الذي خلقني, وإليه تصيرون جميعًا؟

أَأَتَّخِذُ مِنْ دُونِهِ آلِهَةً إِنْ يُرِدْنِي الرَّحْمَنُ بِضُرٍّ لا تُغْنِ عَنِّي شَفَاعَتُهُمْ شَيْئاً وَلا يُنقِذُونِ (23) إِنِّي إِذاً لَفِي ضَلالٍ مُبِينٍ (24) إِنِّي آمَنْتُ بِرَبِّكُمْ فَاسْمَعُونِ (25)

أأعبد من دون الله آلهة أخرى لا تملك من الأمر شيئًا, إن يردني الرحمن بسوء فهذه الآلهة لا تملك دفع ذلك ولا منعه, ولا تستطيع إنقاذي مما أنا فيه؟ إني إن فعلت ذلك لفي خطأ واضح ظاهر. إني آمنت بربكم فاستمعوا إلى ما قُلْته لكم, وأطيعوني بالإيمان. فلما قال ذلك وثب إليه قومه وقتلوه, فأدخله الله الجنة.

قِيلَ ادْخُلْ الْجَنَّةَ قَالَ يَا لَيْتَ قَوْمِي يَعْلَمُونَ (26)

قيل له بعد قتله: ادخل الجنة, إكرامًا له.

بِمَا غَفَرَ لِي رَبِّي وَجَعَلَنِي مِنْ الْمُكْرَمِينَ (27)

قال وهو في النعيم والكرامة: يا ليت قومي يعلمون بغفران ربي لي وإكرامه إياي; بسبب إيماني بالله وصبري على طاعته, واتباع رسله حتى قُتِلت, فيؤمنوا بالله فيدخلوا الجنة مثلي.

الجزءالثالث والعشرون

وَمَا أَنزَلْنَا عَلَى قَوْمِهِ مِنْ بَعْدِهِ مِنْ جُندٍ مِنْ السَّمَاءِ وَمَا كُنَّا مُنزِلِينَ (28)

وما احتاج الأمر إلى إنزال جند من السماء لعذابهم بعد قتلهم الرجل الناصح لهم وتكذيبهم رسلهم, فهم أضعف من ذلك وأهون, وما كنا منزلين الملائكة على الأمم إذا أهلكناهم, بل نبعث عليهم عذابًا يدمرهم.

إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ خَامِدُونَ (29)

ما كان هلاكهم إلا بصيحة واحدة, فإذا هم ميتون لم تَبْقَ منهم باقية.

يَا حَسْرَةً عَلَى الْعِبَادِ مَا يَأْتِيهِمْ مِنْ رَسُولٍ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون (30)

يا حسرة العباد وندامتهم يوم القيامة إذا عاينوا العذاب, ما يأتيهم من رسول من الله تعالى إلا كانوا به يستهزئون ويسخرون.

أَلَمْ يَرَوْا كَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ الْقُرُونِ أَنَّهُمْ إِلَيْهِمْ لا يَرْجِعُونَ (31)

ألم ير هؤلاء المستهزئون ويعتبروا بمن قبلهم من القرون التي أهلكناها أنهم لا يرجعون إلى هذه الدينا؟

وَإِنْ كُلٌّ لَمَّا جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (32)

وما كل هذه القرون التي أهلكناها وغيرهم, إلا محضرون جميعًا عندنا يوم القيامة للحساب والجزاء.

وَآيَةٌ لَهُمْ الأَرْضُ الْمَيْتَةُ أَحْيَيْنَاهَا وَأَخْرَجْنَا مِنْهَا حَبّاً فَمِنْهُ يَأْكُلُونَ (33)

ودلالة لهؤلاء المشركين على قدرة الله على البعث والنشور: هذه الأرض الميتة التي لا نبات فيها, أحييناها بإنزال الماء, وأخرجنا منها أنواع النبات مما يأكل الناس والأنعام, ومن أحيا الأرض بالنبات أحيا الخلق بعد الممات.

وَجَعَلْنَا فِيهَا جَنَّاتٍ مِنْ نَخِيلٍ وَأَعْنَابٍ وَفَجَّرْنَا فِيهَا مِنْ الْعُيُونِ (34)

وجعلنا في هذه الأرض بساتين من نخيل وأعناب, وفجَّرنا فيها من عيون المياه ما يسقيها.

لِيَأْكُلُوا مِنْ ثَمَرِهِ وَمَا عَمِلَتْهُ أَيْدِيهِمْ أَفَلا يَشْكُرُونَ (35)

كل ذلك; ليأكل العباد من ثمره, وما ذلك إلا من رحمة الله بهم لا بسعيهم ولا بكدِّهم, ولا بحولهم وبقوتهم, أفلا يشكرون الله على ما أنعم به عليهم من هذه النعم التي لا تعدُّ ولا تحصى؟

سُبْحَانَ الَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا مِمَّا تُنْبِتُ الأَرْضُ وَمِنْ أَنفُسِهِمْ وَمِمَّا لا يَعْلَمُونَ (36)

تنزَّه الله العظيم الذي خلق الأصناف جميعها من أنواع نبات الأرض, ومن أنفسهم ذكورًا وإناثًا, ومما لا يعلمون من مخلوقات الله الأخرى. قد انفرد سبحانه بالخلق, فلا ينبغي أن يُشْرَك به غيره.

وَآيَةٌ لَهُمْ اللَّيْلُ نَسْلَخُ مِنْهُ النَّهَارَ فَإِذَا هُمْ مُظْلِمُونَ (37)

وعلامة لهم دالة على توحيد الله وكمال قدرته: هذا الليل ننزع منه النهار, فإذا الناس مظلمون.

وَالشَّمْسُ تَجْرِي لِمُسْتَقَرٍّ لَهَا ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (38)

وآية لهم الشمس تجري لمستقر لها, قدَّره الله لها لا تتعداه ولا تقصر عنه, ذلك تقدير العزيز الذي لا يغالَب, العليم الذي لا يغيب عن علمه شيء.

وَالْقَمَرَ قَدَّرْنَاهُ مَنَازِلَ حَتَّى عَادَ كَالْعُرْجُونِ الْقَدِيمِ (39)

والقمرَ آية في خلقه, قدَّرناه منازل كل ليلة, يبدأ هلالا ضئيلا حتى يكمل قمرًا مستديرًا, ثم يرجع ضئيلا مثل عِذْق النخلة المتقوس في الرقة والانحناء والصفرة؛ لقدمه ويُبْسه.

لا الشَّمْسُ يَنْبَغِي لَهَا أَنْ تُدْرِكَ الْقَمَرَ وَلا اللَّيْلُ سَابِقُ النَّهَارِ وَكُلٌّ فِي فَلَكٍ يَسْبَحُونَ (40)

لكل من الشمس والقمر والليل والنهار وقت قدَّره الله له لا يتعدَّاه, فلا يمكن للشمس أن تلحق القمر فتمحو نوره, أو تغير مجراه, ولا يمكن للَّيل أن يسبق النهار, فيدخل عليه قبل انقضاء وقته, وكل من الشمس والقمر والكواكب في فلك يَجْرون.

وَآيَةٌ لَهُمْ أَنَّا حَمَلْنَا ذُرِّيَّتَهُمْ فِي الْفُلْكِ الْمَشْحُونِ (41)

ودليل لهم وبرهان على أن الله وحده المستحق للعبادة, المنعم بالنعم, أنَّا حملنا مَن نجا مِن ولد آدم في سفينة نوح المملوءة بأجناس المخلوقات; لاستمرار الحياة بعد الطوفان.

وَخَلَقْنَا لَهُمْ مِنْ مِثْلِهِ مَا يَرْكَبُونَ (42)

وخلقنا لهؤلاء المشركين وغيرهم مثل سفينة نوح من السفن وغيرها من المراكب التي يركبونها وتبلِّغهم أوطانهم.

وَإِنْ نَشَأْ نُغْرِقْهُمْ فَلا صَرِيخَ لَهُمْ وَلا هُمْ يُنقَذُونَ (43)

وإن نشأ نغرقهم, فلا يجدون مغيثًا لهم مِن غرقهم, ولا هم يخلصون من الغرق.

إِلاَّ رَحْمَةً مِنَّا وَمَتَاعاً إِلَى حِينٍ (44)

إلا أن نرحمهم فننجيهم ونمتعهم إلى أجل؛ لعلهم يرجعون ويستدركون ما فرَّطوا فيه.

وَإِذَا قِيلَ لَهُمْ اتَّقُوا مَا بَيْنَ أَيْدِيكُمْ وَمَا خَلْفَكُمْ لَعَلَّكُمْ تُرْحَمُونَ (45)

وإذا قيل للمشركين: احذروا أمر الآخرة وأهوالها وأحوال الدنيا وعقابها; رجاء رحمة الله لكم, أعرضوا, ولم يجيبوا إلى ذلك.

وَمَا تَأْتِيهِمْ مِنْ آيَةٍ مِنْ آيَاتِ رَبِّهِمْ إِلاَّ كَانُوا عَنْهَا مُعْرِضِينَ (46)

وما تجيء هؤلاء المشركين من علامة واضحة من عند ربهم؛ لتهديهم للحق, وتبيِّن لهم صدق الرسول, إلا أعرضوا عنها, ولم ينتفعوا بها.

وَإِذَا قِيلَ لَهُمْ أَنفِقُوا مِمَّا رَزَقَكُمْ اللَّهُ قَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَنُطْعِمُ مَنْ لَوْ يَشَاءُ اللَّهُ أَطْعَمَهُ إِنْ أَنْتُمْ إِلاَّ فِي ضَلالٍ مُبِينٍ (47)

وإذا قيل للكافرين: أنفقوا من الرزق الذي مَنَّ به الله عليكم, قالوا للمؤمنين مُحْتجِّين: أنطعم من لو شاء الله أطعمه؟ ما أنتم -أيها المؤمنون- إلا في بُعْدٍ واضح عن الحق, إذ تأمروننا بذلك.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنتُمْ صَادِقِينَ (48)

ويقول هؤلاء الكفار على وجه التكذيب والاستعجال: متى يكون البعث إن كنتم صادقين فيما تقولونه عنه؟

مَا يَنظُرُونَ إِلاَّ صَيْحَةً وَاحِدَةً تَأْخُذُهُمْ وَهُمْ يَخِصِّمُونَ (49)

ما ينتظر هؤلاء المشركون الذين يستعجلون بوعيد الله إياهم إلا نفخة الفَزَع عند قيام الساعة, تأخذهم فجأة, وهم يختصمون في شؤون حياتهم.

فَلا يَسْتَطِيعُونَ تَوْصِيَةً وَلا إِلَى أَهْلِهِمْ يَرْجِعُونَ (50)

فلا يستطيع هؤلاء المشركون عند النفخ في "القرن" أن يوصوا أحدًا بشيء, ولا يستطيعون الرجوع إلى أهلهم, بل يموتون في أسواقهم ومواضعهم.

وَنُفِخَ فِي الصُّورِ فَإِذَا هُمْ مِنْ الأَجْدَاثِ إِلَى رَبِّهِمْ يَنسِلُونَ (51)

ونُفِخ في "القرن" النفخةُ الثانية, فتُرَدُّ أرواحهم إلى أجسادهم, فإذا هم من قبورهم يخرجون إلى ربهم سراعًا.

قَالُوا يَا وَيْلَنَا مَنْ بَعَثَنَا مِنْ مَرْقَدِنَا هَذَا مَا وَعَدَ الرَّحْمَنُ وَصَدَقَ الْمُرْسَلُونَ (52)

قال المكذبون بالبعث نادمين: يا هلاكنا مَن أخرجنا مِن قبورنا؟ فيجابون ويقال لهم: هذا ما وعد به الرحمن, وأخبر عنه المرسلون الصادقون.

إِنْ كَانَتْ إِلاَّ صَيْحَةً وَاحِدَةً فَإِذَا هُمْ جَمِيعٌ لَدَيْنَا مُحْضَرُونَ (53)

ما كان البعث من القبور إلا نتيجة نفخة واحدة في "القرن", فإذا جميع الخلق لدينا ماثلون للحساب والجزاء.

فَالْيَوْمَ لا تُظْلَمُ نَفْسٌ شَيْئاً وَلا تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ (54)

في ذلك اليوم يتم الحساب بالعدل, فلا تُظْلم نفس شيئًا بنقص حسناتها أو زيادة سيئاتها, ولا تُجْزون إلا بما كنتم تعملونه في الدنيا.

إِنَّ أَصْحَابَ الْجَنَّةِ الْيَوْمَ فِي شُغُلٍ فَاكِهُونَ (55)

إن أهل الجنة في ذلك اليوم مشغولون عن غيرهم بأنواع النعيم التي يتفكهون بها.

هُمْ وَأَزْوَاجُهُمْ فِي ظِلالٍ عَلَى الأَرَائِكِ مُتَّكِئُونَ (56)

هم وأزواجهم متنعمون بالجلوس على الأسرَّة المزيَّنة, تحت الظلال الوارفة.

لَهُمْ فِيهَا فَاكِهَةٌ وَلَهُمْ مَا يَدَّعُونَ (57)

لهم في الجنة أنواع الفواكه اللذيذة, ولهم كل ما يطلبون من أنواع النعيم.

سَلامٌ قَوْلاً مِنْ رَبٍّ رَحِيمٍ (58)

ولهم نعيم آخر أكبر حين يكلمهم ربهم, الرحيم بهم بالسلام عليهم. وعند ذلك تحصل لهم السلامة التامة من جميع الوجوه.

وَامْتَازُوا الْيَوْمَ أَيُّهَا الْمُجْرِمُونَ (59)

ويقال للكفار في ذلك اليوم: تميَّزوا عن المؤمنين, وانفصلوا عنهم.

أَلَمْ أَعْهَدْ إِلَيْكُمْ يَا بَنِي آدَمَ أَنْ لا تَعْبُدُوا الشَّيْطَانَ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (60)

ويقول الله لهم توبيخًا وتذكيرًا: ألم أوصكم على ألسنة رسلي أن لا تعبدوا الشيطان ولا تطيعوه؟ إنه لكم عدو ظاهر العداوة.

وَأَنْ اعْبُدُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61)

وأمرتكم بعبادتي وحدي, فعبادتي وطاعتي ومعصية الشيطان هي الدين القويم الموصل لمرضاتي وجنَّاتي.

وَلَقَدْ أَضَلَّ مِنْكُمْ جِبِلاًّ كَثِيراً أَفَلَمْ تَكُونُوا تَعْقِلُونَ (62)

ولقد أضلَّ الشيطان عن الحق منكم خلقًا كثيرًا, أفما كان لكم عقل -أيها المشركون- ينهاكم عن اتباعه؟

هَذِهِ جَهَنَّمُ الَّتِي كُنتُمْ تُوعَدُونَ (63)

هذه جهنم التي كنتم توعدون بها في الدنيا على كفركم بالله وتكذيبكم رسله.

اصْلَوْهَا الْيَوْمَ بِمَا كُنتُمْ تَكْفُرُونَ (64)

ادخلوها اليوم وقاسوا حرَّها; بسبب كفركم.

الْيَوْمَ نَخْتِمُ عَلَى أَفْوَاهِهِمْ وَتُكَلِّمُنَا أَيْدِيهِمْ وَتَشْهَدُ أَرْجُلُهُمْ بِمَا كَانُوا يَكْسِبُونَ (65)

اليوم نطبع على أفواه المشركين فلا ينطقون, وتُكلِّمنا أيديهم بما بطشت به, وتشهد أرجلهم بما سعت إليه في الدنيا، وكسبت من الآثام.

وَلَوْ نَشَاءُ لَطَمَسْنَا عَلَى أَعْيُنِهِمْ فَاسْتَبَقُوا الصِّرَاطَ فَأَنَّى يُبْصِرُونَ (66)

ولو نشاء لطمسنا على أعينهم بأن نُذْهب أبصارهم, كما ختمنا على أفواههم, فبادَروا إلى الصراط ليجوزوه, فكيف يتحقق لهم ذلك وقد طُمِست أبصارهم؟

وَلَوْ نَشَاءُ لَمَسَخْنَاهُمْ عَلَى مَكَانَتِهِمْ فَمَا اسْتَطَاعُوا مُضِيّاً وَلا يَرْجِعُونَ (67)

ولو شئنا لَغَيَّرنا خلقهم وأقعدناهم في أماكنهم, فلا يستطيعون أن يَمْضوا أمامهم, ولا يرجعوا وراءهم.

وَمَنْ نُعَمِّرْهُ نُنَكِّسْهُ فِي الْخَلْقِ أَفَلا يَعْقِلُونَ (68)

ومن نُطِلْ عمره حتى يهرم نُعِدْه إلى الحالة التي ابتدأ منها حالة ضعف العقل وضعف الجسد, أفلا يعقلون أنَّ مَن فعل مثل هذا بهم قادر على بعثهم؟

وَمَا عَلَّمْنَاهُ الشِّعْرَ وَمَا يَنْبَغِي لَهُ إِنْ هُوَ إِلاَّ ذِكْرٌ وَقُرْآنٌ مُبِينٌ (69) لِيُنْذِرَ مَنْ كَانَ حَيّاً وَيَحِقَّ الْقَوْلُ عَلَى الْكَافِرِينَ (70)

وما علَّمنا رسولنا محمدًا الشعر, وما ينبغي له أن يكون شاعرًا, ما هذا الذي جاء به إلا ذكر يتذكر به أولو الألباب, وقرآن بيِّن الدلالة على الحق والباطل، واضحة أحكامه وحِكَمه ومواعظه; لينذر مَن كان حيَّ القلب مستنير البصيرة, ويحق العذاب على الكافرين بالله; لأنهم قامت عليهم بالقرآن حجة الله البالغة.

أَوَلَمْ يَرَوْا أَنَّا خَلَقْنَا لَهُمْ مِمَّا عَمِلَتْ أَيْدِينَا أَنْعَاماً فَهُمْ لَهَا مَالِكُونَ (71)

أولم ير الخلق أنا خلقنا لأجلهم أنعامًا ذللناها لهم, فهم مالكون أمرها؟

وَذَلَّلْنَاهَا لَهُمْ فَمِنْهَا رَكُوبُهُمْ وَمِنْهَا يَأْكُلُونَ (72)

وسخَّرناها لهم, فمنها ما يركبون في الأسفار, ويحملون عليها الأثقال, ومنها ما يأكلون.

وَلَهُمْ فِيهَا مَنَافِعُ وَمَشَارِبُ أَفَلا يَشْكُرُونَ (73)

ولهم فيها منافع أخرى ينتفعون بها, كالانتفاع بأصوافها وأوبارها وأشعارها أثاثًا ولباسًا, وغير ذلك, ويشربون ألبانها, أفلا يشكرون الله الذي أنعم عليهم بهذه النعم, ويخلصون له العبادة؟

وَاتَّخَذُوا مِنْ دُونِ اللَّهِ آلِهَةً لَعَلَّهُمْ يُنصَرُونَ (74)

واتخذ المشركون من دون الله آلهة يعبدونها; طمعًا في نصرها لهم وإنقاذهم من عذاب الله.

لا يَسْتَطِيعُونَ نَصْرَهُمْ وَهُمْ لَهُمْ جُندٌ مُحْضَرُونَ (75)

لا تستطيع تلك الآلهة نصر عابديها ولا أنفسهم ينصرون, والمشركون وآلهتهم جميعًا محضرون في العذاب, متبرئ بعضهم من بعض.

فَلا يَحْزُنْكَ قَوْلُهُمْ إِنَّا نَعْلَمُ مَا يُسِرُّونَ وَمَا يُعْلِنُونَ (76)

فلا يَحْزُنك -أيها الرسول- كفرهم بالله وتكذيبهم لك واستهزاؤهم بك; إنا نعلم ما يخفون, وما يظهرون, وسنجازيهم على ذلك.

أَوَلَمْ يَرَ الإِنسَانُ أَنَّا خَلَقْنَاهُ مِنْ نُطْفَةٍ فَإِذَا هُوَ خَصِيمٌ مُبِينٌ (77)

أولم ير الإنسان المنكر للبعث ابتداء خلقه فيستدل به على معاده, أنا خلقناه من نطفة مرَّت بأطوار حتى كَبِر, فإذا هو كثير الخصام واضح الجدال؟

وَضَرَبَ لَنَا مَثَلاً وَنَسِيَ خَلْقَهُ قَالَ مَنْ يُحْيِ الْعِظَامَ وَهِيَ رَمِيمٌ (78)

وضرب لنا المنكر للبعث مثلا لا ينبغي ضربه, وهو قياس قدرة الخالق بقدرة المخلوق, ونسي ابتداء خلقه, قال: مَن يحيي العظام البالية المتفتتة؟

قُلْ يُحْيِيهَا الَّذِي أَنشَأَهَا أَوَّلَ مَرَّةٍ وَهُوَ بِكُلِّ خَلْقٍ عَلِيمٌ (79)

قل له: يحييها الذي خلقها أول مرة, وهو بجميع خلقه عليم, لا يخفى عليه شيء.

الَّذِي جَعَلَ لَكُمْ مِنْ الشَّجَرِ الأَخْضَرِ نَاراً فَإِذَا أَنْتُمْ مِنْهُ تُوقِدُونَ (80)

الذي أخرج لكم من الشجر الأخضر الرطب نارًا محرقة, فإذا أنتم من الشجر توقدون النار, فهو القادر على إخراج الضد من الضد. وفي ذلك دليل على وحدانية الله وكمال قدرته, ومن ذلك إخراج الموتى من قبورهم أحياء.

أَوَلَيْسَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِقَادِرٍ عَلَى أَنْ يَخْلُقَ مِثْلَهُمْ بَلَى وَهُوَ الْخَلاَّقُ الْعَلِيمُ (81)

أوليس الذي خلق السموات والأرض وما فيهما بقادر على أن يخلق مثلهم, فيعيدهم كما بدأهم؟ بلى, إنه قادر على ذلك, وهو الخلاق لجميع المخلوقات, العليم بكل ما خلق ويَخْلُقُ, لا يخفى عليه شيء.

إِنَّمَا أَمْرُهُ إِذَا أَرَادَ شَيْئاً أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ (82)

إنما أمره سبحانه وتعالى إذا أراد شيئًا أن يقول له: "كن" فيكون, ومن ذلك الإماتة والإحياء, والبعث والنشور.

فَسُبْحَانَ الَّذِي بِيَدِهِ مَلَكُوتُ كُلِّ شَيْءٍ وَإِلَيْهِ تُرْجَعُونَ (83)

فتنزه الله تعالى وتقدس عن العجز والشرك, فهو المالك لكل شيء, المتصرف في شؤون خلقه بلا منازع أو ممانع, وقد ظهرت دلائل قدرته, وتمام نعمته, وإليه تُرجعون للحساب والجزاء.

37- سورة الصافات

وَالصَّافَّاتِ صَفّاً (1) فَالزَّاجِرَاتِ زَجْراً (2) فَالتَّالِيَاتِ ذِكْراً (3) إِنَّ إِلَهَكُمْ لَوَاحِدٌ (4)

أقسم الله تعالى بالملائكة تصف في عبادتها صفوفًا متراصة, وبالملائكة تزجر السحاب وتسوقه بأمر الله, وبالملائكة تتلو ذكر الله وكلامه تعالى. إن معبودكم -أيها الناس- لواحد لا شريك له, فأخلصوا له العبادة والطاعة. ويقسم الله بما شاء مِن خلقه, أما المخلوق فلا يجوز له القسم إلا بالله, فالحلف بغير الله شرك.

رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ (5)

هو خالق السموات والأرض وما بينهما, ومدبِّر الشمس في مطالعها ومغاربها.

إِنَّا زَيَّنَّا السَّمَاءَ الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ (6)

إنَّا زينَّا السماء الدنيا بزينة هي النجوم.

وَحِفْظاً مِنْ كُلِّ شَيْطَانٍ مَارِدٍ (7)

وحفظنا السماء بالنجوم مِن كل شيطان متمرِّد عاتٍ رجيم.

لا يَسَّمَّعُونَ إِلَى الْمَلإٍ الأَعْلَى وَيُقْذَفُونَ مِنْ كُلِّ جَانِبٍ (8) دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ (9)

لا تستطيع الشياطين أن تصل إلى الملأ الأعلى, وهي السموات ومَن فيها مِن الملائكة, فتستمع إليهم إذا تكلموا بما يوحيه الله تعالى مِن شرعه وقدره, ويُرْجَمون بالشهب من كل جهة; طردًا لهم عن الاستماع, ولهم في الدار الآخرة عذاب دائم موجع.

إِلاَّ مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ (10)

إلا مَنِ اختطف من الشياطين الخطفة, وهي الكلمة يسمعها من السماء بسرعة, فيلقيها إلى الذي تحته, ويلقيها الآخر إلى الذي تحته, فربما أدركه الشهاب المضيء قبل أن يلقيها, وربما ألقاها بقَدَر الله تعالى قبل أن يأتيه الشهاب, فيحرقه فيذهب بها الآخر إلى الكهنة, فيكذبون معها مائة كذبة.

فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَمْ مَنْ خَلَقْنَا إِنَّا خَلَقْنَاهُمْ مِنْ طِينٍ لازِبٍ (11)

فاسأل -أيها الرسول- منكري البعث أَهُم أشد خلقًا أم من خلقنا من هذه المخلوقات؟ إنا خلقنا أباهم آدم من طين لزج, يلتصق بعضه ببعض.

بَلْ عَجِبْتَ وَيَسْخَرُونَ (12)

بل عجبتَ -أيها الرسول- من تكذيبهم وإنكارهم البعث, وأعجب من إنكارهم وأبلغ أنهم يستهزئون بك, ويسخرون من قولك.

وَإِذَا ذُكِّرُوا لا يَذْكُرُونَ (13)

وإذا ذكِّروا بما نسوه أو غَفَلوا عنه لا ينتفعون بهذا الذكر ولا يتدبَّرون.

وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ (14)

وإذا رأوا معجزة دالَّة على نبوَّتك يسخرون منها ويعجبون.

وَقَالُوا إِنْ هَذَا إِلاَّ سِحْرٌ مُبِينٌ (15) أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ (16) أَوَآبَاؤُنَا الأَوَّلُونَ (17)

وقالوا: ما هذا الذي جئت به إلا سحر ظاهر بيِّن. أإذا متنا وصِرْنا ترابًا وعظامًا بالية أإنا لمبعوثون من قبورنا أحياء, أو يُبعث آباؤنا الذين مضوا من قبلنا؟

قُلْ نَعَمْ وَأَنْتُمْ دَاخِرُونَ (18)

قل لهم -أيها الرسول-: نعم سوف تُبعثون, وأنتم أذلاء صاغرون.

فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنظُرُونَ (19)

فإنما هي نفخة واحدة, فإذا هم قائمون من قبورهم ينظرون أهوال يوم القيامة.

وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ (20)

وقالوا: يا هلاكنا هذا يوم الحساب والجزاء.

هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنتُمْ بِهِ تُكَذِّبُونَ (21)

فيقال لهم: هذا يوم القضاء بين الخلق بالعدل الذي كنتم تكذبون به في الدنيا وتنكرونه.

احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ (22) مِنْ دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ (23)

ويقال للملائكة: اجمَعُوا الذين كفروا بالله ونظراءهم وآلهتهم التي كانوا يعبدونها من دون الله, فسوقوهم سوقًا عنيفًا إلى جهنم.

وَقِفُوهُمْ إِنَّهُمْ مَسْئُولُونَ (24)

واحبسوهم قبل أن يصلوا إلى جهنم؛ إنهم مسؤولون عن أعمالهم وأقوالهم التي صدرت عنهم في الدنيا, مساءلة إنكار عليهم وتبكيت لهم.

مَا لَكُمْ لا يَتَنَاصَرُونَ (25)

ويقال لهم توبيخًا: ما لكم لا ينصر بعضكم بعضًا؟

بَلْ هُمْ الْيَوْمَ مُسْتَسْلِمُونَ (26)

بل هم اليوم منقادون لأمر الله, لا يخالفونه ولا يحيدون عنه, غير منتصرين لأنفسهم.

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (27)

وأقبل بعض الكفار على بعض يتلاومون ويتخاصمون.

قَالُوا إِنَّكُمْ كُنتُمْ تَأْتُونَنَا عَنْ الْيَمِينِ (28)

قال الأتباع للمتبوعين: إنكم كنتم تأتوننا من قِبَل الدين والحق, فتهوِّنون علينا أمر الشريعة, وتُنَفِّروننا عنها, وتزينون لنا الضلال.

قَالُوا بَلْ لَمْ تَكُونُوا مُؤْمِنِينَ (29)

قال المتبوعون للتابعين: ما الأمر كما تزعمون, بل كانت قلوبكم منكرة للإيمان, قابلة للكفر والعصيان.

وَمَا كَانَ لَنَا عَلَيْكُمْ مِنْ سُلْطَانٍ بَلْ كُنتُمْ قَوْماً طَاغِينَ (30)

وما كان لنا عليكم من حجة أو قوَّة, فنصدكم بها عن الإيمان, بل كنتم -أيها المشركون- قومًا طاغين متجاوزين للحق.

فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ (31)

فلزِمَنا جميعًا وعيد ربنا, إنا لذائقو العذاب, نحن وأنتم, بما قدمنا من ذنوبنا ومعاصينا في الدنيا.

فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ (32)

فأضللناكم عن سبيل الله والإيمان به, إنا كنا ضالين من قبلكم, فهلكنا; بسبب كفرنا, وأهلكناكم معنا.

فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ (33)

فإن الأتباع والمتبوعين مشتركون يوم القيامة في العذاب, كما اشتركوا في الدنيا في معصية الله.

إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (34)

إنا هكذا نفعل بالذين اختاروا معاصي الله في الدنيا على طاعته, فنذيقهم العذاب الأليم.

إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لا إِلَهَ إِلاَّ اللَّهُ يَسْتَكْبِرُونَ (35)

إن أولئك المشركين كانوا في الدنيا إذا قيل لهم: لا إله إلا الله, ودعوا إليها, وأُمروا بترك ما ينافيها, يستكبرون عنها وعلى من جاء بها.

وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَجْنُونٍ (36)

ويقولون: أنترك عبادة آلهتنا لقول رجل شاعر مجنون؟ يعنون رسول الله صلى الله عليه وسلم.

بَلْ جَاءَ بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ (37)

كذَبوا, ما محمد كما وصفوه به, بل جاء بالقرآن والتوحيد, وصدَّق المرسلين فيما أخبروا به عنه من شرع الله وتوحيده.

إِنَّكُمْ لَذَائِقُو الْعَذَابِ الأَلِيمِ (38)

إنكم -أيها المشركون- بقولكم وكفركم وتكذيبكم لذائقو العذاب الأليم الموجع.

وَمَا تُجْزَوْنَ إِلاَّ مَا كُنتُمْ تَعْمَلُونَ (39)

وما تجزون في الآخرة إلا بما كنتم تعملونه في الدنيا من المعاصي.

إِلاَّ عِبَادَ اللَّهِ الْمُخْلَصِينَ (40)

إلا عباد الله تعالى الذين أخلصوا له في عبادته, فأخلصهم واختصهم برحمته؛ فإنهم ناجون من العذاب الأليم.

أُوْلَئِكَ لَهُمْ رِزْقٌ مَعْلُومٌ (41)

أولئك المخلصون لهم في الجنة رزق معلوم لا ينقطع.

فَوَاكِهُ وَهُمْ مُكْرَمُونَ (42) فِي جَنَّاتِ النَّعِيمِ (43)

ذلك الرزق فواكه متنوعة, وهم مكرمون بكرامة الله لهم في جنات النعيم الدائم.

عَلَى سُرُرٍ مُتَقَابِلِينَ (44)

ومن كرامتهم عند ربهم وإكرام بعضهم بعضًا أنهم على سرر متقابلين فيما بينهم.

يُطَافُ عَلَيْهِمْ بِكَأْسٍ مِنْ مَعِينٍ (45) بَيْضَاءَ لَذَّةٍ لِلشَّارِبِينَ (46) لا فِيهَا غَوْلٌ وَلا هُمْ عَنْهَا يُنزَفُونَ (47)

يدار عليهم في مجالسهم بكؤوس خمر من أنهار جارية, لا يخافون انقطاعها, بيضاء في لونها, لذيذة في شربها, ليس فيها أذى للجسم ولا للعقل.

وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ (48) كَأَنَّهُنَّ بَيْضٌ مَكْنُونٌ (49)

وعندهم في مجالسهم نساء عفيفات, لا ينظرن إلى غير أزواجهن حسان الأعين, كأنهن بَيْض مصون لم تمسه الأيدي.

فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (50)

فأقبل بعضهم على بعض يتساءلون عن أحوالهم في الدنيا وما كانوا يعانون فيها, وما أنعم الله به عليهم في الجنة, وهذا من تمام الأنس.

قَالَ قَائِلٌ مِنْهُمْ إِنِّي كَانَ لِي قَرِينٌ (51)

قال قائل من أهل الجنة: لقد كان لي في الدنيا صاحب ملازم لي.

يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ (52) أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ (53)

يقول: كيف تصدِّق بالبعث الذي هو في غاية الاستغراب؟ أإذا متنا وتمزقنا وصرنا ترابًا وعظامًا, نُبعث ونُحاسب ونُجازى بأعمالنا؟

قَالَ هَلْ أَنْتُمْ مُطَّلِعُونَ (54) فَاطَّلَعَ فَرَآهُ فِي سَوَاءِ الْجَحِيمِ (55)

قال هذا المؤمن الذي أُدخل الجنة لأصحابه: هل أنتم مُطَّلعون لنرى مصير ذلك القرين؟ فاطلع فرأى قرينه في وسط النار.

قَالَ تَاللَّهِ إِنْ كِدْتَ لَتُرْدِينِ (56) وَلَوْلا نِعْمَةُ رَبِّي لَكُنتُ مِنْ الْمُحْضَرِينَ (57)

قال المؤمن لقرينه المنكر للبعث: لقد قاربت أن تهلكني بصدك إياي عن الإيمان لو أطعتك. ولولا فضل ربي بهدايتي إلى الإيمان وتثبيتي عليه, لكنت من المحضرين في العذاب معك.

أَفَمَا نَحْنُ بِمَيِّتِينَ (58) إِلاَّ مَوْتَتَنَا الأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ (59) إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ (60)

أحقًا أننا مخلَّدون منعَّمون, فما نحن بميتين إلا موتتنا الأولى في الدنيا, وما نحن بمعذَّبين بعد دخولنا الجنة؟ إنَّ ما نحن فيه من نعيم لهُوَ الظَّفَر العظيم.

لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ (61)

لمثل هذا النعيم الكامل, والخلود الدائم, والفوز العظيم, فليعمل العاملون في الدنيا; ليصيروا إليه في الآخرة.

أَذَلِكَ خَيْرٌ نُزُلاً أَمْ شَجَرَةُ الزَّقُّومِ (62)

أذلك الذي سبق وصفه مِن نعيم الجنة خير ضيافة وعطاء من الله, أم شجرة الزقوم الخبيثة الملعونة, طعام أهل النار؟

إِنَّا جَعَلْنَاهَا فِتْنَةً لِلظَّالِمِينَ (63)

إنا جعلناها فتنة افتتن بها الظالمون لأنفسهم بالكفر والمعاصي, وقالوا مستنكرين: إن صاحبكم ينبئكم أن في النار شجرة, والنار تأكل الشجر.

إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ (64) طَلْعُهَا كَأَنَّهُ رُءُوسُ الشَّيَاطِينِ (65) فَإِنَّهُمْ لآكِلُونَ مِنْهَا فَمَالِئُونَ مِنْهَا الْبُطُونَ (66) ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِنْ حَمِيمٍ (67) ثُمَّ إِنَّ مَرْجِعَهُمْ لإٍلَى الْجَحِيمِ (68)

إنها شجرة تنبت في قعر جهنم, ثمرها قبيح المنظر كأنه رؤوس الشياطين, فإذا كانت كذلك فلا تَسْألْ بعد هذا عن طعمها, فإن المشركين لآكلون من تلك الشجرة فمالئون منها بطونهم. ثم إنهم بعد الأكل منها لشاربون شرابًا خليطًا قبيحًا حارًّا, ثم إن مردَّهم بعد هذا العذاب إلى عذاب النار.

إِنَّهُمْ أَلْفَوْا آبَاءَهُمْ ضَالِّينَ (69) فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ (70)

إنهم وجدوا آباءهم على الشرك والضلال, فسارعوا إلى متابعتهم على ذلك.

وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الأَوَّلِينَ (71)

ولقد ضلَّ عن الحق قبل قومك -أيها الرسول- أكثر الأمم السابقة.

وَلَقَدْ أَرْسَلْنَا فِيهِمْ مُنذِرِينَ (72)

ولقد أرسلنا في تلك الأمم مرسلين أنذروهم بالعذاب فكفروا.

فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ (73)

فتأمَّل كيف كانت نهاية تلك الأمم التي أنذرت, فكفرت؟ فقد عُذِّبت, وصارت للناس عبرة.

إِلاَّ عِبَادَ اللَّهِ الْمُخْلَصِينَ (74)

إلا عباد الله الذين أخلصهم الله, وخصَّهم برحمته لإخلاصهم له.

وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ (75)

ولقد نادانا نبينا نوح; لننصره على قومه, فلنعم المجيبون له نحن.

وَنَجَّيْنَاهُ وَأَهْلَهُ مِنْ الْكَرْبِ الْعَظِيمِ (76)

ونجيناه وأهله والمؤمنين معه مِن أذى المشركين, ومن الغرق بالطوفان العظيم.

وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ (77)

وجعلنا ذرية نوح هم الباقين بعد غرق قومه.

وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (78)

وأبقينا له ذِكْرًا جميلا وثناءً حسنًا فيمن جاء بعده من الناس يذكرونه به.

سَلامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ (79)

أمان لنوح وسلامة له من أن يُذْكر بسوء في الآخِرين, بل تُثني عليه الأجيال من بعده.

إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (80)

مثل جزاء نوح نجزي كلَّ مَن أحسن من العباد في طاعة الله.

إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (81)

إن نوحًا من عبادنا المصدقين المخلصين العاملين بأوامر الله.

ثُمَّ أَغْرَقْنَا الآخَرِينَ (82)

ثم أغرقنا الآخرين المكذبين من قومه بالطوفان, فلم تبق منهم عين تَطْرِف.

وَإِنَّ مِنْ شِيعَتِهِ لإٍبْرَاهِيمَ (83) إِذْ جَاءَ رَبَّهُ بِقَلْبٍ سَلِيمٍ (84) إِذْ قَالَ لأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ (85) أَئِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ (86) فَمَا ظَنُّكُمْ بِرَبِّ الْعَالَمِينَ (87)

وإنَّ من أشياع نوح على منهاجه وملَّته نبيَّ الله إبراهيم, حين جاء ربه بقلب بريء من كل اعتقاد باطل وخُلُق ذميم, حين قال لأبيه وقومه منكرًا عليهم: ما الذي تعبدونه من دون الله؟ أتريدون آلهة مختلَقَة تعبدونها, وتتركون عبادة الله المستحق للعبادة وحده؟ فما ظنكم برب العالمين أنه فاعل بكم إذا أشركتم به وعبدتم معه غيره؟

فَنَظَرَ نَظْرَةً فِي النُّجُومِ (88) فَقَالَ إِنِّي سَقِيمٌ (89) فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ (90)

فنظر إبراهيم نظرة في النجوم متفكرًا فيما يعتذر به عن الخروج معهم إلى أعيادهم, فقال لهم: إني مريض. وهذا تعريض منه. فتركوه وراء ظهورهم.

فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلا تَأْكُلُونَ (91) مَا لَكُمْ لا تَنطِقُونَ (92)

فمال مسرعًا إلى أصنام قومه فقال مستهزئًا بها: ألا تاكلون هذا الطعام الذي يقدمه لكم سدنتكم؟ ما لكم لا تنطقون ولا تجيبون مَن يسألكم؟

فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ (93)

فأقبل على آلهتهم يضربها ويكسِّرها بيده اليمني; ليثبت لقومه خطأ عبادتهم لها.

فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ (94)

فأقبلوا إليه يَعْدُون مسرعين غاضبين.

قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ (95) وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ (96)

فلقيهم إبراهيم بثبات قائلا كيف تعبدون أصنامًا تنحتونها أنتم, وتصنعونها بأيديكم, وتتركون عبادة ربكم الذي خلقكم, وخلق عملكم؟

قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ (97)

(فلما قامت عليهم الحجة لجؤوا إلى القوة) وقالوا: ابنوا له بنيانًا واملؤوه حطبًا, ثم ألقوه فيه.

فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمْ الأَسْفَلِينَ (98)

فأراد قوم إبراهيم به كيدًا لإهلاكه, فجعلناهم المقهورين المغلوبين، وردَّ الله كيدهم في نحورهم، وجعل النار على إبراهيم بردًا وسلامًا .

وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ (99) رَبِّ هَبْ لِي مِنْ الصَّالِحِينَ (100)

وقال إبراهيم: إني مهاجر إلى ربي من بلد قومي إلى حيث أتمكن من عبادة ربي; فإنه سيدلني على الخير في ديني ودنياي. رب أعطني ولدًا صالحًا.

فَبَشَّرْنَاهُ بِغُلامٍ حَلِيمٍ (101)

فأجبنا له دعوته, وبشَّرناه بغلام حليم, أي: يكون حليمًا في كبره, وهو إسماعيل.

فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِنْ شَاءَ اللَّهُ مِنْ الصَّابِرِينَ (102)

فلما كَبِر إسماعيل ومشى مع أبيه قال له أبوه: إني أرى في المنام أني أذبحك, فما رأيك؟ (ورؤيا الأنبياء حق) فقال إسماعيل مُرْضيًا ربه, بارًّا بوالده, معينًا له على طاعة الله: أمض ما أمرك الله به مِن ذبحي, ستجدني -إن شاء الله- صابرًا طائعًا محتسبًا.

فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ (103)

فلما استسلما لأمر الله وانقادا له, وألقى إبراهيم ابنه على جبينه -وهو جانب الجبهة- على الأرض؛ ليذبحه.

وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ (104) قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (105)

ونادينا إبراهيم في تلك الحالة العصيبة: أن يا إبراهيم, قد فعلتَ ما أُمرت به وصَدَّقْتَ رؤياك, إنا كما جزيناك على تصديقك نجزي الذين أحسنوا مثلك, فنخلِّصهم من الشدائد في الدنيا والآخرة.

إِنَّ هَذَا لَهُوَ الْبَلاءُ الْمُبِينُ (106)

إن الأمر بذبح ابنك هو الابتلاء الشاق الذي أبان عن صدق إيمانك.

وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ (107)

واستنقذنا إسماعيل, فجعلنا بديلا عنه كبشًا عظيمًا.

وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (108)

وأبقينا لإبراهيم ثناءً حسنًا في الأمم بعده.

سَلامٌ عَلَى إِبْرَاهِيمَ (109)

تحيةٌ لإبراهيم من عند الله, ودعاءٌ له بالسلامة من كل آفة.

كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (110)

كما جزينا إبراهيم على طاعته لنا وامتثاله أمرنا, نجزي المحسنين من عبادنا.

إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (111)

إنه من عبادنا المؤمنين الذين أعطَوا العبودية حقها.

وَبَشَّرْنَاهُ بِإِسْحَقَ نَبِيّاً مِنْ الصَّالِحِينَ (112)

وبشَّرنا إبراهيم بولده إسحاق نبيًّا من الصالحين; جزاء له على صبره ورضاه بأمر ربه, وطاعته له.

وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَقَ وَمِنْ ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِنَفْسِهِ مُبِينٌ (113)

وأنزلنا عليهما البركة. ومِن ذريتهما من هو مطيع لربه, محسن لنفسه, ومَن هو ظالم لها ظلمًا بيِّنًا بكفره ومعصيته.

وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ (114) وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنْ الْكَرْبِ الْعَظِيمِ (115)

ولقد مننَّا على موسى وهارون بالنبوة والرسالة, ونجيناهما وقومهما من الغرق, وما كانوا فيه من عبودية ومَذلَّة.

وَنَصَرْنَاهُمْ فَكَانُوا هُمْ الْغَالِبِينَ (116)

ونصرناهم, فكانت لهم العزة والنصرة والغلبة على فرعون وآله.

وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ (117) وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ (118) وَتَرَكْنَا عَلَيْهِمَا فِي الآخِرِينَ (119)

وآتيناهما التوراة البينة, وهديناهما الطريق المستقيم الذي لا اعوجاج فيه, وهو الإسلام دين الله الذي ابتعث به أنبياءه, وأبقينا لهما ثناءً حسنًا وذكرًا جميلا فيمن بعدهما.

سَلامٌ عَلَى مُوسَى وَهَارُونَ (120) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (121) إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ (122)

تحيةٌ لموسى وهارون من عند الله, وثناءٌ ودعاءٌ لهما بالسلامة من كل آفة, كما جزيناهما الجزاء الحسن نجزي المحسنين من عبادنا المخلصين لنا بالصدق والإيمان والعمل. إنهما من عبادنا الراسخين في الإيمان.

وَإِنَّ إِلْيَاسَ لَمِنْ الْمُرْسَلِينَ (123) إِذْ قَالَ لِقَوْمِهِ أَلا تَتَّقُونَ (124) أَتَدْعُونَ بَعْلاً وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ (125) اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمْ الأَوَّلِينَ (126)

وإن عبدنا إلياس لمن الذين أكرمناهم بالنبوة والرسالة, إذ قال لقومه من بني إسرائيل: اتقوا الله وحده وخافوه, ولا تشركوا معه غيره, كيف تعبدون صنمًا, وتتركون عبادة الله أحسن الخالقين, وهو ربكم الذي خلقكم, وخلق آباءكم الماضين قبلكم؟

فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ (127) إِلاَّ عِبَادَ اللَّهِ الْمُخْلَصِينَ (128)

فكذب قوم إلياس نبيهم, فليجمعنهم الله يوم القيامة للحساب والعقاب, إلا عباد الله الذين أخلصوا دينهم لله, فإنهم ناجون من عذابه.

وَتَرَكْنَا عَلَيْهِ فِي الآخِرِينَ (129) سَلامٌ عَلَى إِلْ يَاسِينَ (130) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ (131) إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ (132)

وجعلنا لإلياس ثناءً جميلا في الأمم بعده. تحية من الله, وثناءٌ على إلياس. وكما جزينا إلياس الجزاء الحسن على طاعته, نجزي المحسنين من عبادنا المؤمنين. إنه من عباد الله المؤمنين المخلصين له العاملين بأوامره.

وَإِنَّ لُوطاً لَمِنْ الْمُرْسَلِينَ (133) إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ (134) إِلاَّ عَجُوزاً فِي الْغَابِرِينَ (135)

وإن عبدنا لوطًا اصطفيناه, فجعلناه من المرسلين, إذ نجيناه وأهله أجمعين من العذاب, إلا عجوزًا هَرِمة, هي زوجته, هلكت مع الذين هلكوا من قومها لكفرها.

ثُمَّ دَمَّرْنَا الآخَرِينَ (136)

ثم أهلكنا الباقين المكذبين من قومه.

وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِمْ مُصْبِحِينَ (137) وَبِاللَّيْلِ أَفَلا تَعْقِلُونَ (138)

وإنكم -يا أهل "مكة"- لتمرون فى أسفاركم على منازل قوم لوط وآثارهم وقت الصباح, وتمرون عليها ليلا. أفلا تعقلون, فتخافوا أن يصيبكم مثل ما أصابهم؟

وَإِنَّ يُونُسَ لَمِنْ الْمُرْسَلِينَ (139) إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ (140)

وإن عبدنا يونس اصطفيناه وجعلناه من المرسلين, إذ هرب من بلده غاضبًا على قومه, وركب سفينة مملوءة ركابًا وأمتعة.

فَسَاهَمَ فَكَانَ مِنْ الْمُدْحَضِينَ (141)

وأحاطت بها الأمواج العظيمة, فاقترع ركاب السفينة لتخفيف الحمولة خوف الغرق, فكان يونس من المغلوبين.

فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ (142)

فأُلقي في البحر, فابتلعه الحوت, ويونس عليه السلام آتٍ بما يُلام عليه.

فَلَوْلا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ (143) لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ (144)

فلولا ما تقدَّم له من كثرة العبادة والعمل الصالح قبل وقوعه في بطن الحوت, وتسبيحه, وهو في بطن الحوت بقوله: لا اله الا أنت سبحانك أني كنت من الظالمين ، لمكث في بطن الحوت, وصار له قبرًا إلى يوم القيامة.

فَنَبَذْنَاهُ بِالْعَرَاءِ وَهُوَ سَقِيمٌ (145)

فطرحناه من بطن الحوت, وألقيناه في أرض خالية عارية من الشجر والبناء, وهو ضعيف البدن.

وَأَنْبَتْنَا عَلَيْهِ شَجَرَةً مِنْ يَقْطِينٍ (146)

وأنبتنا عليه شجرة من القَرْع تظلُّه, وينتفع بها.

وَأَرْسَلْنَاهُ إِلَى مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ (147) فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ (148)

وأرسلناه إلى مائة ألف من قومه بل يزيدون, فصدَّقوا وعملوا بما جاء به, فمتعناهم بحياتهم إلى وقت بلوغ آجالهم.

فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمْ الْبَنُونَ (149)

فاسأل -أيها الرسول- قومك: كيف جعلوا لله البنات اللاتي يكرهونهنَّ, ولأنفسهم البنين الذين يريدونهم؟

أَمْ خَلَقْنَا الْمَلائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ (150)

واسألهم أخَلَقْنا الملائكة إناثًا, وهم حاضرون؟

أَلا إِنَّهُمْ مِنْ إِفْكِهِمْ لَيَقُولُونَ (151) وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ (152)

وإنَّ مِن كذبهم قولهم: ولَد الله, وإنهم لكاذبون; لأنهم يقولون ما لا يعلمون.

أَاصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ (153)

لأي شيء يختار الله البنات دون البنين؟

مَا لَكُمْ كَيْفَ تَحْكُمُونَ (154)

بئس الحكم ما تحكمونه -أيها القوم- أن يكون لله البنات ولكم البنون, وأنتم لا ترضون البنات لأنفسكم.

أَفَلا تَذَكَّرُونَ (155)

أفلا تذكرون أنه لا يجوز ولا ينبغي أن يكون له ولد؟ تعالى الله عن ذلك علوًّا كبيرًا.

أَمْ لَكُمْ سُلْطَانٌ مُبِينٌ (156)

بل ألكم حجة بيِّنة على قولكم وافترائكم؟

فَأْتُوا بِكِتَابِكُمْ إِنْ كُنتُمْ صَادِقِينَ (157)

إن كانت لكم حجة في كتاب من عند الله فأتوا بها, إن كنتم صادقين في قولكم؟

وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتْ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ (158)

وجعل المشركون بين الله والملائكة قرابة ونسبًا, ولقد علمت الملائكة أن المشركين محضرون للعذاب يوم القيامة.

سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ (159)

تنزَّه الله عن كل ما لا يليق به ممَّا يصفه به الكافرون.

إِلاَّ عِبَادَ اللَّهِ الْمُخْلَصِينَ (160)

لكن عباد الله المخلصين له في عبادته لا يصفونه إلا بما يليق بجلاله سبحانه.

فَإِنَّكُمْ وَمَا تَعْبُدُونَ (161) مَا أَنْتُمْ عَلَيْهِ بِفَاتِنِينَ (162) إِلاَّ مَنْ هُوَ صَالِي الْجَحِيمِ (163)

فإنكم -أيها المشركون بالله- وما تعبدون من دون الله من آلهة, ما أنتم بمضلِّين أحدًا إلا مَن قدَّر الله عز وجل عليه أن يَصْلَى الجحيم؛ لكفره وظلمه.

وَمَا مِنَّا إِلاَّ لَهُ مَقَامٌ مَعْلُومٌ (164) وَإِنَّا لَنَحْنُ الصَّافُّونَ (165) وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ (166)

قالت الملائكة: وما منا أحدٌ إلا له مقام في السماء معلوم, وإنا لنحن الواقفون صفوفًا في عبادة الله وطاعته, وإنا لنحن المنزِّهون الله عن كل ما لا يليق به.

وَإِنْ كَانُوا لَيَقُولُونَ (167) لَوْ أَنَّ عِنْدَنَا ذِكْراً مِنْ الأَوَّلِينَ (168) لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ (169)

وإن كفار "مكة" ليقولون قبل بعثتك -أيها الرسول-: لو جاءنا من الكتب والأنبياء ما جاء الأولين قبلنا, لكنا عباد الله الصادقين في الإيمان, المخلَصين في العبادة.

فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ (170)

فلما جاءهم ذكر الأولين, وعلم الآخرين, وأكمل الكتب, وأفضل الرسل, وهو محمد صلى الله عليه وسلم, كفروا به, فسوف يعلمون ما لهم من العذاب في الآخرة.

وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ (171) إِنَّهُمْ لَهُمْ الْمَنصُورُونَ (172) وَإِنَّ جُندَنَا لَهُم الْغَالِبُونَ (173)

ولقد سبقت كلمتنا -التي لا مردَّ لها- لعبادنا المرسلين, أن لهم النصرة على أعدائهم بالحجة والقوة, وأن جندنا المجاهدين في سبيلنا لهم الغالبون لأعدائهم في كل مقام باعتبار العاقبة والمآل.

فَتَوَلَّ عَنْهُمْ حَتَّى حِين ٍ (174) وَأَبْصِرْهُم فَسَوْفَ يُبْصِرُونَ (175)

فأعرض -أيها الرسول- عَمَّن عاند, ولم يقبل الحق حتى تنقضي المدة التي أمهلهم فيها, ويأتي أمر الله بعذابهم, وأنظرهم وارتقب ماذا يحل بهم من العذاب بمخالفتك؟ فسوف يرون ما يحل بهم من عذاب الله.

أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ (176) فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاءَ صَبَاحُ الْمُنذَرِينَ (177)

أفبنزول عذابنا بهم يستعجلونك أيها الرسول؟ فإذا نزل عذابنا بهم, فبئس الصباح صباحهم.

وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ (178) وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ (179)

وأعرض عنهم حتى يأذن الله بعذابهم, وأنظرهم فسوف يرون ما يحل بهم من العذاب والنكال.

سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُون َ (180)

تنزَّه الله وتعالى رب العزة عما يصفه هؤلاء المفترون عليه.

وَسَلامٌ عَلَى الْمُرْسَلِينَ (181)

وتحية الله الدائمة وثناؤه وأمانه لجميع المرسلين.

وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (182)

والحمد لله رب العالمين في الأولى والآخرة, فهو المستحق لذلك وحده لا شريك له.

38- سورة ص

ص وَالْقُرْآنِ ذِي الذِّكْرِ (1) بَلْ الَّذِينَ كَفَرُوا فِي عِزَّةٍ وَشِقَاقٍ (2)

( ص ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
يقسم الله سبحانه بالقرآن المشتمل على تذكير الناس بما هم عنه غافلون. ولكن الكافرين متكبرون على الحق مخالفون له.

كَمْ أَهْلَكْنَا مِنْ قَبْلِهِمْ مِنْ قَرْنٍ فَنَادَوْا وَلاتَ حِينَ مَنَاصٍ (3)

كثيرًا من الأمم أهلكناها قبل هؤلاء المشركين، فاستغاثوا حين جاءهم العذاب ونادوا بالتوبة, وليس الوقت وقت قَبول توبة, ولا وقت فرار وخلاص مما أصابهم.

وَعَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ وَقَالَ الْكَافِرُونَ هَذَا سَاحِرٌ كَذَّابٌ (4) أَجَعَلَ الآلِهَةَ إِلَهاً وَاحِداً إِنَّ هَذَا لَشَيْءٌ عُجَابٌ (5)

وعجِب هؤلاء الكفار مِن بعث الله إليهم بشرا منهم؛ ليدعوهم إلى الله ويخوَّفهم عذابه, وقالوا: إنه ليس رسولا بل هو كاذب في قوله, ساحر لقومه، كيف يصيِّر الآلهة الكثيرة إلهًا واحدًا؟ إنَّ هذا الذي جاء به ودعا إليه لَشيء عجيب.

وَانطَلَقَ الْمَلأ مِنْهُمْ أَنْ امْشُوا وَاصْبِرُوا عَلَى آلِهَتِكُمْ إِنَّ هَذَا لَشَيْءٌ يُرَادُ (6) مَا سَمِعْنَا بِهَذَا فِي الْمِلَّةِ الآخِرَةِ إِنْ هَذَا إِلاَّ اخْتِلاقٌ (7)

وانطلق رؤساء القوم وكبراؤهم يحرِّضون قومهم على الاستمرار على الشرك والصبر على تعدد الآلهة, ويقولون إن ما جاء به هذا الرسول شيء مدبَّر يقصد منه الرئاسة والسيادة, ما سمعنا بما يدعو إليه في دين آبائنا من قريش، ولا في النصرانية، ما هذا إلا كذب وافتراء.

أَؤُنزِلَ عَلَيْهِ الذِّكْرُ مِنْ بَيْنِنَا بَلْ هُمْ فِي شَكٍّ مِنْ ذِكْرِي بَلْ لَمَّا يَذُوقُوا عَذَابِ (8)

أخُص محمد بنزول القرآن عليه من دوننا؟ بل هم في ريب من وحيي إليك -أيها الرسول- وإرسالي لك، بل قالوا ذلك؛ لأنهم لم يذوقوا عذاب الله، فلو ذاقوا عذابه لما تجرؤوا على ما قالوا.

أَمْ عِنْدَهُمْ خَزَائِنُ رَحْمَةِ رَبِّكَ الْعَزِيزِ الْوَهَّابِ (9)

أم هم يملكون خزائن فضل ربك العزيز في سلطانه, الوهاب ما يشاء من رزقه وفضله لمن يشاء من خلقه؟

أَمْ لَهُمْ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا فَلْيَرْتَقُوا فِي الأَسْبَابِ (10)

أم لهؤلاء المشركين مُلْك السموات والأرض وما بينهما، فيُعْطوا ويَمْنعوا؟ فليأخذوا بالأسباب الموصلة لهم إلى السماء, حتى يحكموا بما يريدون من عطاء ومنع.

جُندٌ مَا هُنَالِكَ مَهْزُومٌ مِنْ الأَحْزَابِ (11) كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَعَادٌ وَفِرْعَوْنُ ذُو الأَوْتَادِ (12) وَثَمُودُ وَقَوْمُ لُوطٍ وَأَصْحَابُ الأَيْكَةِ أُوْلَئِكَ الأَحْزَابُ (13) إِنْ كُلٌّ إِلاَّ كَذَّبَ الرُّسُلَ فَحَقَّ عِقَابِ (14)

هؤلاء الجند المكذِّبون جند مهزومون، كما هُزم غيرهم من الأحزاب قبلهم، كذَّبت قبلهم قوم نوح وعاد وفرعون صاحب القوة العظيمة, وثمود وقوم لوط وأصحاب الأشجار والبساتين وهم قوم شعيب. أولئك الأمم الذين تحزَّبوا على الكفر والتكذيب واجتمعوا عليه. إنْ كلٌّ مِن هؤلاء إلا كذَّب الرسل, فاستحقوا عذاب الله, وحلَّ بهم عقابه.

وَمَا يَنظُرُ هَؤُلاءِ إِلاَّ صَيْحَةً وَاحِدَةً مَا لَهَا مِنْ فَوَاقٍ (15)

وما ينتظر هؤلاء المشركون لحلول العذاب عليهم إن بقوا على شركهم, إلا نفخة واحدة ما لها من رجوع.

وَقَالُوا رَبَّنَا عَجِّلْ لَنَا قِطَّنَا قَبْلَ يَوْمِ الْحِسَابِ (16)

وقالوا: ربنا عجِّل لنا نصيبنا من العذاب في الدينا قبل يوم القيامة, وكان هذا استهزاءً منهم.

اصْبِرْ عَلَى مَا يَقُولُونَ وَاذْكُرْ عَبْدَنَا دَاوُودَ ذَا الأَيْدِ إِنَّهُ أَوَّابٌ (17)

اصبر -أيها الرسول- على ما يقولونه مما تكره، واذكر عبدنا داود صاحب القوة على أعداء الله والصبر على طاعته, إنه توَّاب كثير الرجوع إلى ما يرضي الله. (وفي هذا تسلية للرسول صلى الله عليه وسلم).

إِنَّا سَخَّرْنَا الْجِبَالَ مَعَهُ يُسَبِّحْنَ بِالْعَشِيِّ وَالإِشْرَاقِ (18) وَالطَّيْرَ مَحْشُورَةً كُلٌّ لَهُ أَوَّابٌ (19)

إنا سخَّرنا الجبال مع داود يسبِّحن بتسبيحه أول النهار وآخره، وسخرنا الطير معه مجموعة تسبِّح، وتطيع تبعًا له.

وَشَدَدْنَا مُلْكَهُ وَآتَيْنَاهُ الْحِكْمَةَ وَفَصْلَ الْخِطَابِ (20)

وقوَّينا له ملكه بالهيبة والقوة والنصر, وآتيناه النبوة, والفصل في الكلام والحكم.

وَهَلْ أَتَاكَ نَبَأُ الْخَصْمِ إِذْ تَسَوَّرُوا الْمِحْرَابَ (21) إِذْ دَخَلُوا عَلَى دَاوُودَ فَفَزِعَ مِنْهُمْ قَالُوا لا تَخَفْ خَصْمَانِ بَغَى بَعْضُنَا عَلَى بَعْضٍ فَاحْكُمْ بَيْنَنَا بِالْحَقِّ وَلا تُشْطِطْ وَاهْدِنَا إِلَى سَوَاءِ الصِّرَاطِ (22)

وهل جاءك -أيها الرسول- خبر المتخاصِمَين اللذَين تسوَّرا على داود في مكان عبادته, فارتاع من دخولهما عليه؟ قالوا له: لا تَخَفْ، فنحن خصمان ظلم أحدنا الآخر، فاقض بيننا بالعدل، ولا تَجُرْ علينا في الحكم, وأرشِدنا إلى سواء السبيل.

إِنَّ هَذَا أَخِي لَهُ تِسْعٌ وَتِسْعُونَ نَعْجَةً وَلِيَ نَعْجَةٌ وَاحِدَةٌ فَقَالَ أَكْفِلْنِيهَا وَعَزَّنِي فِي الْخِطَابِ (23)

قال أحدهما: إن هذا أخي له تسع وتسعون من النعاج, وليس عندي إلا نعجة واحدة, فطمع فيها، وقال: أعطنيها, وغلبني بحجته.

قَالَ لَقَدْ ظَلَمَكَ بِسُؤَالِ نَعْجَتِكَ إِلَى نِعَاجِهِ وَإِنَّ كَثِيراً مِنْ الْخُلَطَاءِ لَيَبْغِي بَعْضُهُمْ عَلَى بَعْضٍ إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَقَلِيلٌ مَا هُمْ وَظَنَّ دَاوُودُ أَنَّمَا فَتَنَّاهُ فَاسْتَغْفَرَ رَبَّهُ وَخَرَّ رَاكِعاً وَأَنَابَ (24)

قال داود: لقد ظلمك أخوك بسؤاله ضم نعجتك إلى نعاجه, وإن كثيرًا من الشركاء ليعتدي بعضهم على بعض، ويظلمه بأخذ حقه وعدم إنصافه مِن نفسه إلا المؤمنين الصالحين, فلا يبغي بعضهم على بعض، وهم قليل. وأيقن داود أننا فتنَّاه بهذه الخصومة, فاستغفر ربه, وسجد تقربًا لله، ورجع إليه وتاب.

فَغَفَرْنَا لَهُ ذَلِكَ وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (25)

فغفرنا له ذلك، وجعلناه من المقرَّبين عندنا, وأعددنا له حسن المصير في الآخرة.

يَا دَاوُودُ إِنَّا جَعَلْنَاكَ خَلِيفَةً فِي الأَرْضِ فَاحْكُمْ بَيْنَ النَّاسِ بِالْحَقِّ وَلا تَتَّبِعْ الْهَوَى فَيُضِلَّكَ عَنْ سَبِيلِ اللَّهِ إِنَّ الَّذِينَ يَضِلُّونَ عَنْ سَبِيلِ اللَّهِ لَهُمْ عَذَابٌ شَدِيدٌ بِمَا نَسُوا يَوْمَ الْحِسَابِ (26)

يا داود إنا استخلفناك في الأرض وملَّكناك فيها, فاحكم بين الناس بالعدل والإنصاف، ولا تتبع الهوى في الأحكام، فيُضلك ذلك عن دين الله وشرعه, إن الذين يَضِلُّون عن سبيل الله لهم عذاب أليم في النار ؛ بغفلتهم عن يوم الجزاء والحساب. وفي هذا توصية لولاة الأمر أن يحكموا بالحق المنزل من الله، تبارك وتعالى, ولا يعدلوا عنه، فيضلوا عن سبيله.

وَمَا خَلَقْنَا السَّمَاءَ وَالأَرْضَ وَمَا بَيْنَهُمَا بَاطِلاً ذَلِكَ ظَنُّ الَّذِينَ كَفَرُوا فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ النَّارِ (27)

وما خلقنا السماء والأرض وما بينهما عبثًا ولهوًا، ذلك ظنُّ الذين كفروا، فويل لهم من النار يوم القيامة؛ لظنهم الباطل, وكفرهم بالله.

أَمْ نَجْعَلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ كَالْمُفْسِدِينَ فِي الأَرْضِ أَمْ نَجْعَلُ الْمُتَّقِينَ كَالْفُجَّارِ (28)

أنجعل الذين آمنوا وعملوا الصالحات كالمفسدين في الأرض, أم نجعل أهل التقوى المؤمنين كأصحاب الفجور الكافرين؟ هذه التسوية غير لائقة بحكمة الله وحُكْمه, فلا يستوون عند الله، بل يثيب الله المؤمنين الأتقياء، ويعاقب المفسدين الأشقاء.

كِتَابٌ أَنزَلْنَاهُ إِلَيْكَ مُبَارَكٌ لِيَدَّبَّرُوا آيَاتِهِ وَلِيَتَذَكَّرَ أُوْلُوا الأَلْبَابِ (29)

هذا الموحى به إليك -أيها الرسول- كتاب أنزلناه إليك مبارك؛ ليتفكروا في آياته, ويعملوا بهداياته ودلالاته, وليتذكر أصحاب العقول السليمة ما كلفهم الله به.

وَوَهَبْنَا لِدَاوُودَ سُلَيْمَانَ نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (30)

ووهبنا لداود ابنه سليمان, فأنعمنا به عليه, وأقررنا به عينه, نِعْم العبد سليمان, إنه كان كثير الرجوع إلى الله والإنابة إليه.

إِذْ عُرِضَ عَلَيْهِ بِالْعَشِيِّ الصَّافِنَاتُ الْجِيَادُ (31)

اذكر حين عُرِضت عليه عصرًا الخيول الأصيلة السريعة، تقف على ثلاث قوائم وترفع الرابعة؛ لنجابتها وخفتها, فما زالت تُعرض عليه حتى غابت الشمس.

فَقَالَ إِنِّي أَحْبَبْتُ حُبَّ الْخَيْرِ عَنْ ذِكْرِ رَبِّي حَتَّى تَوَارَتْ بِالْحِجَابِ (32) رُدُّوهَا عَلَيَّ فَطَفِقَ مَسْحاً بِالسُّوقِ وَالأَعْنَاقِ (33)

فقال: إنني آثرت حب المال عن ذكر ربي حتى غابت الشمس عن عينيه, رُدُّوا عليَّ الخيل التي عُرضت من قبل، فشرع يمسح سوقها وأعناقها.

وَلَقَدْ فَتَنَّا سُلَيْمَانَ وَأَلْقَيْنَا عَلَى كُرْسِيِّهِ جَسَداً ثُمَّ أَنَابَ (34) قَالَ رَبِّ اغْفِرْ لِي وَهَبْ لِي مُلْكاً لا يَنْبَغِي لأَحَدٍ مِنْ بَعْدِي إِنَّكَ أَنْتَ الْوَهَّابُ (35) فَسَخَّرْنَا لَهُ الرِّيحَ تَجْرِي بِأَمْرِهِ رُخَاءً حَيْثُ أَصَابَ (36)

ولقد ابتلينا سليمان وألقينا على كرسيه شق وَلَد, وُلِد له حين أقسم ليطوفنَّ على نسائه, وكلهن تأتي بفارس يجاهد في سبيل الله, ولم يقل: إن شاء الله، فطاف عليهن جميعًا، فلم تحمل منهن إلا امرأة واحدة جاءت بشق ولد, ثم رجع سيمان إلى ربه وتاب، قال: رب اغفر لي ذنبي, وأعطني ملكًا عظيمًا خاصًا لا يكون مثله لأحد من البشر بعدي، إنك- سبحانك- كثير الجود والعطاء. فاستجبنا له, وذللنا الريح تجري بأمره طيِّعة مع قوتها وشدتها حيث أراد.

وَالشَّيَاطِينَ كُلَّ بَنَّاءٍ وَغَوَّاصٍ (37) وَآخَرِينَ مُقَرَّنِينَ فِي الأَصْفَادِ (38) هَذَا عَطَاؤُنَا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسَابٍ (39)

وسخَّرنا له الشياطين يستعملهم في أعماله: فمنهم البناؤون والغوَّاصون في البحار، وآخرون, وهم مردة الشياطين, موثوقون في الأغلال. هذا المُلْك العظيم والتسخير الخاص عطاؤنا لك يا سليمان, فأعط مَن شئت وامنع مَن شئت, لا حساب عليك.

وَإِنَّ لَهُ عِنْدَنَا لَزُلْفَى وَحُسْنَ مَآبٍ (40)

وإن لسليمان عندنا في الدار الآخرة لَقربةً وحسن مرجع.

وَاذْكُرْ عَبْدَنَا أَيُّوبَ إِذْ نَادَى رَبَّهُ أَنِّي مَسَّنِي الشَّيْطَانُ بِنُصْبٍ وَعَذَابٍ (41)

واذكر -أيها الرسول- عبدنا أيوب، حين دعا ربه أن الشيطان تسبب لي بتعب ومشقة، وألم في جسدي ومالي وأهلي.

ارْكُضْ بِرِجْلِكَ هَذَا مُغْتَسَلٌ بَارِدٌ وَشَرَابٌ (42)

فقلنا له: اضرب برجلك الأرض ينبع لك منها ماء بارد، فاشرب منه, واغتسِلْ فيذهب عنك الضر والأذى.

وَوَهَبْنَا لَهُ أَهْلَهُ وَمِثْلَهُمْ مَعَهُمْ رَحْمَةً مِنَّا وَذِكْرَى لأُوْلِي الأَلْبَابِ (43)

فكشفنا عنه ضره وأكرمناه ووهبنا له أهله من زوجة وولد, وزدناه مثلهم بنين وحفدة, كل ذلك رحمة منَّا به وإكرامًا له على صبره، وعبرة وذكرى لأصحاب العقول السليمة؛ ليعلموا أن عاقبة الصبر الفرج وكشف الضر.

وَخُذْ بِيَدِكَ ضِغْثاً فَاضْرِبْ بِهِ وَلا تَحْنَثْ إِنَّا وَجَدْنَاهُ صَابِراً نِعْمَ الْعَبْدُ إِنَّهُ أَوَّابٌ (44)

وقلنا له: خذ بيدك حُزمة شماريخ، فاضرب بها زوجك إبرارًا بيمينك، فلا تحنث؛ إذ أقسم ليضربنَّها مائة جلدة إذا شفاه الله، لـمَّا غضب عليها من أمر يسير أثناء مرضه، وكانت امرأة صالحة، فرحمها الله ورحمه بهذه الفتوى. إنا وجدنا أيوب صابرًا على البلاء، نِعم العبد هو، إنه رجَّاع إلى طاعة الله.

وَاذْكُرْ عِبَادَنَا إبْرَاهِيمَ وَإِسْحَقَ وَيَعْقُوبَ أُوْلِي الأَيْدِي وَالأَبْصَارِ (45)

واذكر -أيها الرسول- عبادنا وأنبياءنا: إبراهيم وإسحاق ويعقوب؛ فإنهم أصحاب قوة في طاعة الله, وبصيرة في دينه.

إِنَّا أَخْلَصْنَاهُمْ بِخَالِصَةٍ ذِكْرَى الدَّارِ (46) وَإِنَّهُمْ عِنْدَنَا لَمِنْ الْمُصْطَفَيْنَ الأَخْيَارِ (47)

إنا خصصناهم بخاصة عظيمة, حيث جعلنا ذكرى الدار الآخرة في قلوبهم، فعملوا لها بطاعتنا, ودعوا الناس إليها, وذكَّروهم بها. وإنهم عندنا لمن الذين اخترناهم لطاعتنا, واصطفيناهم لرسالتنا.

وَاذْكُرْ إِسْمَاعِيلَ وَالْيَسَعَ وَذَا الْكِفْلِ وَكُلٌّ مِنْ الأَخْيَارِ (48)

واذكر -أيها الرسول- عبادنا: إسماعيل, واليسع، وذا الكفل، بأحسن الذكر; إن كلا منهم من الأخيار الذين اختارهم الله من الخلق, واختار لهم أكمل الأحوال والصفات.

هَذَا ذِكْرٌ وَإِنَّ لِلْمُتَّقِينَ لَحُسْنَ مَآبٍ (49) جَنَّاتِ عَدْنٍ مُفَتَّحَةً لَهُمْ الأَبْوَابُ (50) مُتَّكِئِينَ فِيهَا يَدْعُونَ فِيهَا بِفَاكِهَةٍ كَثِيرَةٍ وَشَرَابٍ (51)

هذا القرآن ذِكْر وشرف لك -أيها الرسول- ولقومك. وإن لأهل تقوى الله وطاعته لَحسنَ مصير عندنا في جنات إقامة، مفتَّحة لهم أبوابها, متكئين فيها على الأرائك المزيَّنات, يطلبون ما يشتهون من أنواع الفواكه الكثيرة والشراب، من كل ما تشتهيه نفوسهم, وتلذه أعينهم.

وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ أَتْرَابٌ (52)

وعندهم نساء قاصرات أبصارهن على أزواجهن متساويات في السن.

هَذَا مَا تُوعَدُونَ لِيَوْمِ الْحِسَابِ (53) إِنَّ هَذَا لَرِزْقُنَا مَا لَهُ مِنْ نَفَادٍ (54)

هذا النعيم هو ما توعدون به- أيها المتقون- يوم القيامة, إنه لَرزقنا لكم، ليس له فناء ولا انقطاع.

هَذَا وَإِنَّ لِلطَّاغِينَ لَشَرَّ مَآبٍ (55) جَهَنَّمَ يَصْلَوْنَهَا فَبِئْسَ الْمِهَادُ (56)

هذا الذي سبق وصفه للمتقين. وأما المتجاوزون الحدَّ في الكفر والمعاصي، فلهم شر مرجع ومصير, وهو النار يُعذَّبون فيها, تغمرهم من جميع جوانبهم, فبئس الفراش فراشهم.

هَذَا فَلْيَذُوقُوهُ حَمِيمٌ وَغَسَّاقٌ (57) وَآخَرُ مِنْ شَكْلِهِ أَزْوَاجٌ (58)

هذا العذاب ماء شديد الحرارة, وصديد سائل من أجساد أهل النار فليشربوه, ولهم عذاب آخر من هذا القبيل أصناف وألوان.

هَذَا فَوْجٌ مُقْتَحِمٌ مَعَكُمْ لا مَرْحَباً بِهِمْ إِنَّهُمْ صَالُوا النَّارِ (59)

وعند توارد الطاغين على النار يَشْتم بعضهم بعضًا, ويقول بعضهم لبعض: هذه جماعة من أهل النار داخلة معكم, فيجيبون: لا مرحبًا بهم، ولا اتسعت منازلهم في النار, إنهم مقاسون حرَّ النار كما قاسيناها.

قَالُوا بَلْ أَنْتُمْ لا مَرْحَباً بِكُمْ أَنْتُمْ قَدَّمْتُمُوهُ لَنَا فَبِئْسَ الْقَرَارُ (60)

قال فوج الأتباع للطاغين: بل أنتم لا مرحبًا بكم؛ لأنكم قدَّمتم لنا سكنى النار لإضلالكم لنا في الدنيا, فبئس دار الاستقرار جهنم.

قَالُوا رَبَّنَا مَنْ قَدَّمَ لَنَا هَذَا فَزِدْهُ عَذَاباً ضِعْفاً فِي النَّارِ (61)

قال فوج الأتباع: ربنا مَن أضلَّنا في الدنيا عن الهدى فضاعِف عذابه في النار.

وَقَالُوا مَا لَنَا لا نَرَى رِجَالاً كُنَّا نَعُدُّهُمْ مِنْ الأَشْرَارِ (62) أَاتَّخَذْنَاهُمْ سِخْرِيّاً أَمْ زَاغَتْ عَنْهُمْ الأَبْصَارُ (63)

وقال الطاغون: ما بالنا لا نرى معنا في النار رجالا كنا نعدهم في الدنيا من الأشرار الأشقياء؟ هل تحقيرنا لهم واستهزاؤنا بهم خطأ, أو أنهم معنا في النار, لكن لم تقع عليهم الأبصار؟

إِنَّ ذَلِكَ لَحَقٌّ تَخَاصُمُ أَهْلِ النَّارِ (64)

إن ذلك من جدال أهل النار وخصامهم حق واقع لا مرية فيه.

قُلْ إِنَّمَا أَنَا مُنذِرٌ وَمَا مِنْ إِلَهٍ إِلاَّ اللَّهُ الْوَاحِدُ الْقَهَّارُ (65)

قل -أيها الرسول- لقومك: إنما أنا منذر لكم من عذاب الله أن يحل بكم; بسبب كفركم به, ليس هناك إله مستحق للعبادة إلا الله وحده, فهو المتفردُ بعظمته وأسمائه وصفاته وأفعاله, القهَّارُ الذي قهر كل شيء وغلبه.

رَبُّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الْعَزِيزُ الْغَفَّارُ (66)

مالك السموات والأرض وما بينهما العزيز في انتقامه, الغفار لذنوب مَن تاب وأناب إلى مرضاته.

قُلْ هُوَ نَبَأٌ عَظِيمٌ (67) أَنْتُمْ عَنْهُ مُعْرِضُونَ (68)

قل -أيها الرسول- لقومك: إن هذا القرآن خبر عظيم النفع. أنتم عنه غافلون منصرفون, لا تعملون به.

مَا كَانَ لِي مِنْ عِلْمٍ بِالْمَلإٍ الأَعْلَى إِذْ يَخْتَصِمُونَ (69)

ليس لي علم باختصام ملائكة السماء في شأن خلق آدم, لولا تعليم الله إياي، وإيحاؤه إليَّ.

إِنْ يُوحَى إِلَيَّ إِلاَّ أَنَّمَا أَنَا نَذِيرٌ مُبِينٌ (70)

ما يوحي الله إليَّ مِن عِلْم ما لا علم لي به إلا لأني نذير لكم من عذابه، مبيِّن لكم شرعه.

إِذْ قَالَ رَبُّكَ لِلْمَلائِكَةِ إِنِّي خَالِقٌ بَشَراً مِنْ طِينٍ (71) فَإِذَا سَوَّيْتُهُ وَنَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ سَاجِدِينَ (72)

اذكر لهم -أيها الرسول-: حين قال ربك للملائكة: إني خالق بشرًا من طين. فإذا سوَّيت جسده وخلقه ونفخت فيه الروح، فدبت فيه الحياة, فاسجدوا له سجود تحية وإكرام, لا سجود عبادة وتعظيم؛ فالعبادة لا تكون إلا لله وحده. وقد حرَّم الله في شريعة الإسلام السجود للتحية.

فَسَجَدَ الْمَلائِكَةُ كُلُّهُمْ أَجْمَعُونَ (73) إِلاَّ إِبْلِيسَ اسْتَكْبَرَ وَكَانَ مِنْ الْكَافِرِينَ (74)

فسجد الملائكة كلهم أجمعون طاعة وامتثالا غير إبليس; فإنه لم يسجد أنَفَةً وتكبرًا، وكان من الكافرين في علم الله تعالى.

قَالَ يَا إِبْلِيسُ مَا مَنَعَكَ أَنْ تَسْجُدَ لِمَا خَلَقْتُ بِيَدَيَّ أَاسْتَكْبَرْتَ أَمْ كُنتَ مِنْ الْعَالِينَ (75)

قال الله لإبليس: ما الذي منعك من السجود لمن أكرمتُه فخلقتُه بيديَّ؟ أستكبرت على آدم، أم كنت من المتكبرين على ربك؟ وفي الآية إثبات صفة اليدين لله تبارك وتعالى, على الوجه اللائق به سبحانه.

قَالَ أَنَا خَيْرٌ مِنْهُ خَلَقْتَنِي مِنْ نَارٍ وَخَلَقْتَهُ مِنْ طِينٍ (76)

قال إبليس معارضًا لربه: لم أسجد له؛ لأنني أفضل منه, حيث خلقتني من نارٍ، وخلقته من طين. (والنار خير من الطين).

قَالَ فَاخْرُجْ مِنْهَا فَإِنَّكَ رَجِيمٌ (77) وَإِنَّ عَلَيْكَ لَعْنَتِي إِلَى يَوْمِ الدِّينِ (78)

قال الله له: فاخرج من الجنة فإنك مرجوم بالقول، مدحور ملعون, وإن عليك طردي وإبعادي إلى يوم القيامة.

قَالَ رَبِّ فَأَنظِرْنِي إِلَى يَوْمِ يُبْعَثُونَ (79)

قال إبليس: ربِّ فأخِّر أجلي، ولا تهلكني إلى حين تَبعث الخلق من قبورهم.

قَالَ فَإِنَّكَ مِنْ الْمُنظَرِينَ (80) إِلَى يَوْمِ الْوَقْتِ الْمَعْلُومِ (81)

قال الله له: فإنك من المؤخَّرين إلى يوم الوقت المعلوم, وهو يوم النفخة الأولى عندما تموت الخلائق.

قَالَ فَبِعِزَّتِكَ لأغْوِيَنَّهُمْ أَجْمَعِينَ (82) إِلاَّ عِبَادَكَ مِنْهُمْ الْمُخْلَصِينَ (83)

قال إبليس: فبعزتك- يا رب- وعظمتك لأضلنَّ بني آدم أجمعين, إلا مَن أخلصتَه منهم لعبادتك، وعصمتَه من إضلالي, فلم تجعل لي عليهم سبيلا.

قَالَ فَالْحَقُّ وَالْحَقَّ أَقُولُ (84) لأَمْلأَنَّ جَهَنَّمَ مِنْكَ وَمِمَّنْ تَبِعَكَ مِنْهُمْ أَجْمَعِينَ (85)

قال الله: فالحقُّ مني، ولا أقول إلا الحق, لأملان جهنم منك ومن ذريتك وممن تبعك من بني آدم أجمعين.

قُلْ مَا أَسْأَلُكُمْ عَلَيْهِ مِنْ أَجْرٍ وَمَا أَنَا مِنْ الْمُتَكَلِّفِينَ (86)

قل -أيها الرسول- لهؤلاء المشركين من قومك: لا أطلب منكم أجرًا أو جزاءً على دعوتكم وهدايتكم, ولا أدَّعي أمرًا ليس لي, بل أتبع ما يوحى إليَّ، ولا أتكلف تخرُّصًا وافتراءً.

إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ (87)

ما هذا القرآن إلا تذكير للعالمين من الجن والإنس، يتذكرون به ما ينفعهم من مصالح دينهم ودنياهم.

وَلَتَعْلَمُنَّ نَبَأَهُ بَعْدَ حِينٍ (88)

ولتعلمن- أيها المشركون- خبر هذا القرآن وصدقه، حين يَغْلب الإسلام، ويدخل الناس فيه أفواجًا, وكذلك حين يقع عليكم العذاب, وتنقطع عنكم الأسباب.

39- سورة الزمر

تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ (1)

تنزيل القرآن إنما هو من الله العزيز في قدرته وانتقامه, الحكيم في تدبيره وأحكامه.

إِنَّا أَنزَلْنَا إِلَيْكَ الْكِتَابَ بِالْحَقِّ فَاعْبُدْ اللَّهَ مُخْلِصاً لَهُ الدِّينَ (2)

إنا أنزلنا إليك -أيها الرسول- القرآن يأمر بالحق والعدل, فاعبد الله وحده, وأخلص له جميع دينك.

أَلا لِلَّهِ الدِّينُ الْخَالِصُ وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ مَا نَعْبُدُهُمْ إِلاَّ لِيُقَرِّبُونَا إِلَى اللَّهِ زُلْفَى إِنَّ اللَّهَ يَحْكُمُ بَيْنَهُمْ فِي مَا هُمْ فِيهِ يَخْتَلِفُونَ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ كَاذِبٌ كَفَّارٌ (3)

ألا لله وحده الطاعة التامة السالمة من الشرك, والذين أشركوا مع الله غيره واتخذوا من دونه أولياء, قالوا: ما نعبد تلك الآلهة مع الله إلا لتشفع لنا عند الله, وتقربنا عنده منزلة, فكفروا بذلك؛ لأن العبادة والشفاعة لله وحده, إن الله يفصل بين المؤمنين المخلصين والمشركين مع الله غيره يوم القيامة فيما يختلفون فيه من عبادتهم, فيجازي كلا بما يستحق. إن الله لا يوفق للهداية إلى الصراط المستقيم من هو مفترٍ على الله, كَفَّار بآياته وحججه.

لَوْ أَرَادَ اللَّهُ أَنْ يَتَّخِذَ وَلَداً لاصْطَفَى مِمَّا يَخْلُقُ مَا يَشَاءُ سُبْحَانَهُ هُوَ اللَّهُ الْوَاحِدُ الْقَهَّارُ (4)

لو أراد الله أن يتخذ ولدًا لاختار من مخلوقاته ما يشاء, تنزَّه الله وتقدَّس عن أن يكون له ولد, فإنه الواحد الأحد, الفرد الصمد, القهَّار الذي قهر خلقه بقدرته, فكل شيء له متذلل خاضع.

خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ يُكَوِّرُ اللَّيْلَ عَلَى النَّهَارِ وَيُكَوِّرُ النَّهَارَ عَلَى اللَّيْلِ وَسَخَّرَ الشَّمْسَ وَالْقَمَرَ كُلٌّ يَجْرِي لأَجَلٍ مُسَمًّى أَلا هُوَ الْعَزِيزُ الْغَفَّارُ (5)

خلق الله السموات والأرض وما فيهما بالحق, يجيء بالليل ويذهب بالنهار, ويجيء بالنهار ويذهب بالليل, وذلَّل الشمس والقمر بانتظام لمنافع العباد, كل منهما يجري في مداره إلى حين قيام الساعة. ألا إن الله الذي فعل هذه الأفعال, وأنعم على خلقه بهذه النعم هو العزيز على خلقه, الغفار لذنوب عباده التائبين.

خَلَقَكُمْ مِنْ نَفْسٍ وَاحِدَةٍ ثُمَّ جَعَلَ مِنْهَا زَوْجَهَا وَأَنْزَلَ لَكُمْ مِنْ الأَنْعَامِ ثَمَانِيَةَ أَزْوَاجٍ يَخْلُقُكُمْ فِي بُطُونِ أُمَّهَاتِكُمْ خَلْقاً مِنْ بَعْدِ خَلْقٍ فِي ظُلُمَاتٍ ثَلاثٍ ذَلِكُمْ اللَّهُ رَبُّكُمْ لَهُ الْمُلْكُ لا إِلَهَ إِلاَّ هُوَ فَأَنَّى تُصْرَفُونَ (6)

خلقكم ربكم- أيها الناس- من آدم, وخلق منه زوجه, وخلق لكم من الأنعام ثمانية أنواع ذكر‌ًا وأنثى من الإبل والبقر والضأن والمعز، يخلقكم في بطون أمهاتكم طورًا بعد طور من الخلق في ظلمات البطن, والرحم, والمَشِيمَة, ذلكم الله الذي خلق هذه الأشياء, ربكم المتفرد بالملك المتوحد بالألوهية المستحق للعبادة وحده, فكيف تعدلون عن عبادته إلى عبادة غيره مِن خلقه؟

إِنْ تَكْفُرُوا فَإِنَّ اللَّهَ غَنِيٌّ عَنْكُمْ وَلا يَرْضَى لِعِبَادِهِ الْكُفْرَ وَإِنْ تَشْكُرُوا يَرْضَهُ لَكُمْ وَلا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى ثُمَّ إِلَى رَبِّكُمْ مَرْجِعُكُمْ فَيُنَبِّئُكُمْ بِمَا كُنْتُمْ تَعْمَلُونَ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (7)

إن تكفروا- أيها الناس- بربكم ولم تؤمنوا به, ولم تتبعوا رسله, فإنه غنيٌّ عنكم, ليس بحاجة إليكم, وأنتم الفقراء إليه, ولا يرضى لعباده الكفر, ولا يأمرهم به, وإنما يرضى لهم شكر نعمه عليهم. ولا تحمل نفس إثم نفس أخرى, ثم إلى ربكم مصيركم, فيخبركم بعملكم, ويحاسبكم عليه. إنه عليم بأسرار النفوس وما تخفي الصدور.

وَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَا رَبَّهُ مُنِيباً إِلَيْهِ ثُمَّ إِذَا خَوَّلَهُ نِعْمَةً مِنْهُ نَسِيَ مَا كَانَ يَدْعُو إِلَيْهِ مِنْ قَبْلُ وَجَعَلَ لِلَّهِ أَنْدَاداً لِيُضِلَّ عَنْ سَبِيلِهِ قُلْ تَمَتَّعْ بِكُفْرِكَ قَلِيلاً إِنَّكَ مِنْ أَصْحَابِ النَّارِ (8)

وإذا أصاب الإنسانَ بلاءٌ وشدة ومرض تَذكَّر ربه, فاستغاث به ودعاه, ثم إذا أجابه وكشف عنه ضرَّه, ومنحه نِعَمه, نسي دعاءه لربه عند حاجته إليه, وأشرك معه غيره؛ ليُضل غيره عن الإيمان بالله وطاعته, قل له -أيها الرسول- متوعدًا: تمتع بكفرك قليلا حتى موتك وانتهاء أجلك, إنك من أهل النار المخلَّدين فيها.

أَمَّنْ هُوَ قَانِتٌ آنَاءَ اللَّيْلِ سَاجِداً وَقَائِماً يَحْذَرُ الآخِرَةَ وَيَرْجُو رَحْمَةَ رَبِّهِ قُلْ هَلْ يَسْتَوِي الَّذِينَ يَعْلَمُونَ وَالَّذِينَ لا يَعْلَمُونَ إِنَّمَا يَتَذَكَّرُ أُوْلُوا الأَلْبَابِ (9)

أهذا الكافر المتمتع بكفره خير, أم من هو عابد لربه طائع له, يقضي ساعات الليل في القيام والسجود لله, يخاف عذاب الآخرة, ويأمُل رحمة ربه؟ قل -أيها الرسول-: هل يستوي الذين يعلمون ربهم ودينهم الحق والذين لا يعلمون شيئًا من ذلك؟ لا يستوون. إنما يتذكر ويعرف الفرق أصحاب العقول السليمة.

قُلْ يَا عِبَادِ الَّذِينَ آمَنُوا اتَّقُوا رَبَّكُمْ لِلَّذِينَ أَحْسَنُوا فِي هَذِهِ الدُّنْيَا حَسَنَةٌ وَأَرْضُ اللَّهِ وَاسِعَةٌ إِنَّمَا يُوَفَّى الصَّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسَابٍ (10)

قل -أيها النبي- لعبادي المؤمنين بالله ورسوله: اتقوا ربكم بطاعته واجتناب معصيته. للذين أحسنوا في هذه الدينا بعبادة ربهم وطاعته حسنة في الآخرة, وهي الجنة, وحسنة في الدنيا من صحة ورزق ونصر وغير ذلك. وأرض الله واسعة, فهاجِروا فيها إلى حيث تعبدون ربكم, وتتمكنون من إقامة دينكم. إنما يُعطَى الصابرون ثوابهم في الآخرة بغير حدّ ولا عدّ ولا مقدار، وهذا تعظيم لجزاء الصابرين وثوابهم.

قُلْ إِنِّي أُمِرْتُ أَنْ أَعْبُدَ اللَّهَ مُخْلِصاً لَهُ الدِّينَ (11) وَأُمِرْتُ لأَنْ أَكُونَ أَوَّلَ الْمُسْلِمِينَ (12)

قل -أيها الرسول- للناس: إن الله أمرني ومن تبعني بإخلاص العبادة له وحده دون سواه, وأمرني بأن أكون أول من أسلم من أمتي, فخضع له بالتوحيد, وأخلص له العبادة, وبرئ مِن كل ما دونه من الآلهة.

قُلْ إِنِّي أَخَافُ إِنْ عَصَيْتُ رَبِّي عَذَابَ يَوْمٍ عَظِيمٍ (13)

قل -أيها الرسول- للناس: إني أخاف إن عصيت ربي فيما أمرني به من عبادته والإخلاص في طاعته عذاب يوم القيامة, ذلك اليوم الذي يعظم هوله.

قُلْ اللَّهَ أَعْبُدُ مُخْلِصاً لَهُ دِينِي (14) فَاعْبُدُوا مَا شِئْتُمْ مِنْ دُونِهِ قُلْ إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنْفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا ذَلِكَ هُوَ الْخُسْرَانُ الْمُبِينُ (15)

قل -أيها الرسول-: إني أعبد الله وحده لا شريك له مخلصًا له عبادتي وطاعتي, فاعبدوا أنتم- أيها المشركون- ما شئتم من دون الله من الأوثان والأصنام وغير ذلك من مخلوقاته, فلا يضرني ذلك شيئًا. وهذا تهديد ووعيد لمن عبد غير الله, وأشرك معه غيره. قل -أيها الرسول-: إن الخاسرين- حقًا- هم الذين خسروا أنفسهم وأهليهم يوم القيامة, وذلك بإغوائهم في الدنيا وإضلالهم عن الإيمان. ألا إن خسران هؤلاء المشركين أنفسهم وأهليهم يوم القيامة هو الخسران البيِّن الواضح.

لَهُمْ مِنْ فَوْقِهِمْ ظُلَلٌ مِنْ النَّارِ وَمِنْ تَحْتِهِمْ ظُلَلٌ ذَلِكَ يُخَوِّفُ اللَّهُ بِهِ عِبَادَهُ يَا عِبَادِ فَاتَّقُونِ (16)

أولئك الخاسرون لهم يوم القيامة في جهنم مِن فوقهم قطع عذاب من النار كهيئة الظُّلل المبنية, ومن تحتهم كذلك. ذلك العذاب الموصوف يخوِّف الله به عباده; ليحْذَروه. يا عباد فاتقوني بامتثال أوامري واجتناب معاصيَّ.

وَالَّذِينَ اجْتَنَبُوا الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَأَنَابُوا إِلَى اللَّهِ لَهُمْ الْبُشْرَى فَبَشِّرْ عِبَادِي (17) الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُوْلَئِكَ الَّذِينَ هَدَاهُمْ اللَّهُ وَأُوْلَئِكَ هُمْ أُوْلُوا الأَلْبَابِ (18)

والذين اجتنبوا طاعة الشيطان وعبادة غير الله, وتابوا إلى الله بعبادته وإخلاص الدين له, لهم البشرى في الحياة الدنيا بالثناء الحسن والتوفيق من الله, وفي الآخرة رضوان الله والنعيم الدائم في الجنة. فبشِّر -أيها النبي- عبادي الذين يستمعون القول فيتبعون أرشده. وأحسن الكلام وأرشده كلام الله ثم كلام رسوله. أولئك هم الذين وفقهم الله للرشاد والسداد, وهداهم لأحسن الأخلاق والأعمال, وأولئك هم أصحاب العقول السليمة.

أَفَمَنْ حَقَّ عَلَيْهِ كَلِمَةُ الْعَذَابِ أَفَأَنْتَ تُنقِذُ مَنْ فِي النَّارِ (19)

أفمن وجبت عليه كلمة العذاب؛ باستمراره على غيِّه وعناده, فإنه لا حيلة لك -أيها الرسول- في هدايته, أفتقدر أن تنقذ مَن في النار؟ لست بقادر على ذلك.

لَكِنْ الَّذِينَ اتَّقَوْا رَبَّهُمْ لَهُمْ غُرَفٌ مِنْ فَوْقِهَا غُرَفٌ مَبْنِيَّةٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَعْدَ اللَّهِ لا يُخْلِفُ اللَّهُ الْمِيعَادَ (20)

لكن الذين اتقوا ربهم- بطاعته وإخلاص عبادته- لهم في الجنة غرف مبنية بعضها فوق بعض, تجري مِن تحت أشجارها الأنهار, وعدها الله عباده المتقين وعدًا متحققًا, لا يخلف الله الميعاد.

أَلَمْ تَرَى أَنَّ اللَّهَ أَنْزَلَ مِنْ السَّمَاءِ مَاءً فَسَلَكَهُ يَنَابِيعَ فِي الأَرْضِ ثُمَّ يُخْرِجُ بِهِ زَرْعاً مُخْتَلِفاً أَلْوَانُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَجْعَلُهُ حُطَاماً إِنَّ فِي ذَلِكَ لَذِكْرَى لأُوْلِي الأَلْبَابِ (21)

ألم تر -أيها الرسول- أن الله أنزل من السحاب مطرًا فأدخله في الأرض, وجعله عيونًا نابعة ومياهًا جارية, ثم يُخْرج بهذا الماء زرعًا مختلفًا ألوانه وأنواعه, ثم ييبس بعد خضرته ونضارته, فتراه مصفرًا لونه, ثم يجعله حطامًا متكسِّرًا متفتتًا؟ إن في فِعْل الله ذلك لَذكرى وموعظة لأصحاب العقول السليمة.

أَفَمَنْ شَرَحَ اللَّهُ صَدْرَهُ لِلإِسْلامِ فَهُوَ عَلَى نُورٍ مِنْ رَبِّهِ فَوَيْلٌ لِلْقَاسِيَةِ قُلُوبُهُمْ مِنْ ذِكْرِ اللَّهِ أُوْلَئِكَ فِي ضَلالٍ مُبِينٍ (22)

أفمن وسَّع الله صدره, فسعد بقبول الإسلام والانقياد له والإيمان به, فهو على بصيرة من أمره وهدى من ربه, كمن ليس كذلك؟ لا يستوون. فويل وهلاك للذين قَسَتْ قلوبهم, وأعرضت عن ذكر الله, أولئك في ضلال بيِّن عن الحق.

اللَّهُ نَزَّلَ أَحْسَنَ الْحَدِيثِ كِتَاباً مُتَشَابِهاً مَثَانِيَ تَقْشَعِرُّ مِنْهُ جُلُودُ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ ثُمَّ تَلِينُ جُلُودُهُمْ وَقُلُوبُهُمْ إِلَى ذِكْرِ اللَّهِ ذَلِكَ هُدَى اللَّهِ يَهْدِي بِهِ مَنْ يَشَاءُ وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (23)

الله تعالى هو الذي نزل أحسن الحديث, وهو القرآن العظيم, متشابهًا في حسنه وإحكامه وعدم اختلافه, تثنى فيه القصص والأحكام, والحجج والبينات, تقشعر من سماعه, وتضطرب جلود الذين يخافون ربهم؛ تأئرًا بما فيه مِن ترهيب ووعيد, ثم تلين جلودهم وقلوبهم; استبشارًا بما فيه من وعد وترغيب, ذلك التأثر بالقرآن هداية من الله لعباده. والله يهدي بالقرآن من يشاء مِن عباده. ومن يضلله الله عن الإيمان بهذا القرآن؛ لكفره وعناده, فما له مِن هاد يهديه ويوفقه.

أَفَمَنْ يَتَّقِي بِوَجْهِهِ سُوءَ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَقِيلَ لِلظَّالِمِينَ ذُوقُوا مَا كُنْتُمْ تَكْسِبُونَ (24)

أفمن يُلْقى في النار مغلولا- فلا يتهيأ له أن يتقي النار إلا بوجهه؛ لكفره وضلاله- خير أم من ينعم في الجنة؛ لأن الله هداه؟ وقيل يومئذ للظالمين: ذوقوا وبال ما كنتم في الدنيا تكسبون من معاصي الله.

كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَأَتَاهُمْ الْعَذَابُ مِنْ حَيْثُ لا يَشْعُرُونَ (25) فَأَذَاقَهُمْ اللَّهُ الْخِزْيَ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (26)

كذَّب الذين مِن قبل قومك -أيها الرسول- رسلهم, فجاءهم العذاب من حيث لا يشعرون بمجيئه, فأذاق الله الأمم المكذبة العذاب والهوان في الدنيا, وأعد لهم عذابًا أشد وأشق في الآخرة، لو كان هؤلاء المشركون يعلمون أن ما حلَّ بهم؛ بسب كفرهم وتكذيبهم لاتَّعظوا.

وَلَقَدْ ضَرَبْنَا لِلنَّاسِ فِي هَذَا الْقُرْآنِ مِنْ كُلِّ مَثَلٍ لَعَلَّهُمْ يَتَذَكَّرُونَ (27) قُرآناً عَرَبِيّاً غَيْرَ ذِي عِوَجٍ لَعَلَّهُمْ يَتَّقُونَ (28)

ولقد ضربنا لهؤلاء المشركين بالله في هذا القرآن من كل مثل من أمثال القرون الخالية تخويفًا وتحذيرًا; ليتذكروا فينزجروا عما هم عليه مقيمون من الكفر بالله. وجعلنا هذا القرآن عربيًا واضح الألفاظ سهل المعاني, لا لَبْس فيه ولا انحراف; لعلهم يتقون الله بامتثال أوامره واجتناب نواهيه.

ضَرَبَ اللَّهُ مَثَلاً رَجُلاً فِيهِ شُرَكَاءُ مُتَشَاكِسُونَ وَرَجُلاً سَلَماً لِرَجُلٍ هَلْ يَسْتَوِيَانِ مَثَلاً الْحَمْدُ لِلَّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ (29)

ضرب الله مثلا عبدًا مملوكًا لشركاء متنازعين, فهو حيران في إرضائهم, وعبدًا خالصًا لمالك واحد يعرف مراده وما يرضيه, هل يستويان مثلا؟ لا يستويان, كذلك المشرك هو في حَيْرة وشك, والمؤمن في راحة واطمئنان. فالثناء الكامل التام لله وحده, بل المشركون لا يعلمون الحق فيتبعونه.

إِنَّكَ مَيِّتٌ وَإِنَّهُمْ مَيِّتُونَ (30) ثُمَّ إِنَّكُمْ يَوْمَ الْقِيَامَةِ عِنْدَ رَبِّكُمْ تَخْتَصِمُونَ (31)

إنك -أيها الرسول- ميت وإنهم ميتون, ثم إنكم جميعًا- أيها الناس- يوم القيامة عند ربكم تتنازعون, فيحكم بينكم بالعدل والإنصاف.

الجزء الرابع والعشرون

فَمَنْ أَظْلَمُ مِمَّنْ كَذَبَ عَلَى اللَّهِ وَكَذَّبَ بِالصِّدْقِ إِذْ جَاءَهُ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْكَافِرِينَ (32)

لا أحد أظلم ممن افترى على الله الكذب: بأن نسب إليه ما لا يليق به كالشريك والولد, أو قال: أوحي إليَّ, ولم يوحَ إليه شيء, ولا أحد أظلم ممن كذَّب بالحق الذي نزل على محمد صلى الله عليه وسلم. أليس في النار مأوى ومسكن لمن كفر بالله, ولم يصدق محمدًا صلى الله عليه وسلم ولم يعمل بما جاء به؟ بَلَى.

وَالَّذِي جَاءَ بِالصِّدْقِ وَصَدَّقَ بِهِ أُوْلَئِكَ هُمْ الْمُتَّقُونَ (33)

والذي جاء بالصدق في قوله وعمله من الأنبياء وأتباعهم, وصدَّق به إيمانًا وعملا أولئك هم الذين جمعوا خصال التقوى, وفي مقدمة هؤلاء خاتم الأنبياء والمرسلين محمد صلى الله عليه وسلم والمؤمنون به, العاملون بشريعته من الصحابة, رضي الله عنهم, فمَن بعدهم إلى يوم الدين.

لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ جَزَاءُ الْمُحْسِنِينَ (34)

لهم ما يشاؤون عند ربهم من أصناف اللذات المشتهيات؛ ذلك جزاء مَن أطاع ربه حق الطاعة, وعبده حق العبادة.

لِيُكَفِّرَ اللَّهُ عَنْهُمْ أَسْوَأَ الَّذِي عَمِلُوا وَيَجْزِيَهُمْ أَجْرَهُمْ بِأَحْسَنِ الَّذِي كَانُوا يَعْمَلُونَ (35)

ليكفِّر الله عنهم أسوأ الذي عملوا في الدنيا من الأعمال؛ بسبب ما كان منهم مِن توبة وإنابة مما اجترحوا من السيئات فيها, ويثيبهم الله على طاعتهم في الدنيا بأحسن ما كانوا يعملون, وهو الجنة.

أَلَيْسَ اللَّهُ بِكَافٍ عَبْدَهُ وَيُخَوِّفُونَكَ بِالَّذِينَ مِنْ دُونِهِ وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (36)

أليس الله بكاف عبده محمدًا وعيد المشركين وكيدهم من أن ينالوه بسوء؟ بلى إنه سيكفيه في أمر دينه ودنياه, ويدفع عنه مَن أراده بسوء, ويخوِّفونك -أيها الرسول- بآلهتهم التي زعموا أنها ستؤذيك. ومن يخذله الله فيضله عن طريق الحق, فما له مِن هاد يهديه إليه.

وَمَنْ يَهْدِ اللَّهُ فَمَا لَهُ مِنْ مُضِلٍّ أَلَيْسَ اللَّهُ بِعَزِيزٍ ذِي انْتِقَامٍ (37)

ومن يوفقه الله للإيمان به والعمل بكتابه واتباع رسوله فما له مِن مضل عن الحق الذي هو عليه. أليس الله بعزيز في انتقامه مِن كفرة خلقه, وممن عصاه؟

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ اللَّهُ قُلْ أَفَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ إِنْ أَرَادَنِي اللَّهُ بِضُرٍّ هَلْ هُنَّ كَاشِفَاتُ ضُرِّهِ أَوْ أَرَادَنِي بِرَحْمَةٍ هَلْ هُنَّ مُمْسِكَاتُ رَحْمَتِهِ قُلْ حَسْبِي اللَّهُ عَلَيْهِ يَتَوَكَّلُ الْمُتَوَكِّلُونَ (38)

ولئن سألت -أيها الرسول- هؤلاء المشركين الذين يعبدون غير الله: مَن خلق هذه السموات والأرض؟ ليقولُنَّ: خلقهنَّ الله, فهم يُقِرُّون بالخالق. قل لهم: هل تستطيع هذه الآلهة التي تشركونها مع الله أن تُبْعِدَ عني أذى قدَّره الله عليَّ, أو تزيلَ مكروهًا لَحِق بي؟ وهل تستطيع أن تمنع نفعَا يسَّره الله لي, أو تحبس رحمة الله عني؟ إنهم سيقولون: لا تستطيع ذلك. قل لهم: حسبي الله وكافِيَّ, عليه يعتمد المعتمدون في جلب مصالحهم ودفع مضارهم, فالذي بيده وحده الكفاية هو حسبي, وسيكفيني كل ما أهمني.

قُلْ يَا قَوْمِ اعْمَلُوا عَلَى مَكَانَتِكُمْ إِنِّي عَامِلٌ فَسَوْفَ تَعْلَمُونَ (39) مَنْ يَأْتِيهِ عَذَابٌ يُخْزِيهِ وَيَحِلُّ عَلَيْهِ عَذَابٌ مُقِيمٌ (40)

قل -أيها الرسول- لقومك المعاندين: اعملوا على حالتكم التي رضيتموها لأنفسكم, حيث عبدتم مَن لا يستحق العبادة, وليس له من الأمر شيء, إني عامل على ما أُمرت به من التوجه لله وحده في أقوالي وأفعالي, فسوف تعلمون من يأتيه عذاب يهينه في الحياة الدنيا, ويحل عليه في الآخرة عذاب دائم؟ لا يحول عنه ولا يزول.

إِنَّا أَنْزَلْنَا عَلَيْكَ الْكِتَابَ لِلنَّاسِ بِالْحَقِّ فَمَنْ اهْتَدَى فَلِنَفْسِهِ وَمَنْ ضَلَّ فَإِنَّمَا يَضِلُّ عَلَيْهَا وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (41)

إنا أنزلنا عليك -أيها الرسول- القرآن بالحق هداية للعالمين, إلى طريق الرشاد, فمن اهتدى بنوره, وعمل بما فيه, واستقام على منهجه, فنفعُ ذلك يعود على نفسه, ومَن ضلَّ بعد ما تبين له الهدى, فإنما يعود ضرره على نفسه, ولن يضرَّ الله شيئا, وما أنت -أيها الرسول- عليهم بوكيل تحفظ أعمالهم, وتحاسبهم عليها, وتجبرهم على ما تشاء, ما عليك إلا البلاغ.

اللَّهُ يَتَوَفَّى الأَنْفُسَ حِينَ مَوْتِهَا وَالَّتِي لَمْ تَمُتْ فِي مَنَامِهَا فَيُمْسِكُ الَّتِي قَضَى عَلَيْهَا الْمَوْتَ وَيُرْسِلُ الأُخْرَى إِلَى أَجَلٍ مُسَمًّى إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (42)

الله- سبحانه وتعالى- هو الذي يقبض الأنفس حين موتها, وهذه الوفاة الكبرى, وفاة الموت بانقضاء الأجل, ويقبض التي لم تمت في منامها, وهي الموتة الصغرى, فيحبس من هاتين النفسين النفس التي قضى عليها الموت, وهي نفس مَن مات, ويرسل النفس الأخرى إلى استكمال أجلها ورزقها, وذلك بإعادتها إلى جسم صاحبها, إن في قبض الله نفس الميت والنائم وإرساله نفس النائم, وحبسه نفس الميت لَدلائل واضحة على قدرة الله لمن تفكر وتدبر.

أَمْ اتَّخَذُوا مِنْ دُونِ اللَّهِ شُفَعَاءَ قُلْ أَوَلَوْ كَانُوا لا يَمْلِكُونَ شَيْئاً وَلا يَعْقِلُونَ (43)

أم اتخذ هؤلاء المشركون بالله من دونه آلهتهم التي يعبدونها شفعاء, تشفع لهم عند الله في حاجاتهم؟ قل -أيها الرسول- لهم: أتتخذونها شفعاء كما تزعمون, ولو كانت الآلهة لا تملك شيئا, ولا تعقل عبادتكم لها؟

قُلْ لِلَّهِ الشَّفَاعَةُ جَمِيعاً لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ ثُمَّ إِلَيْهِ تُرْجَعُونَ (44)

قل -أيها الرسول- لهؤلاء المشركين: لله الشفاعة جميعًا, له ملك السموات والأرض وما فيهما, فالأمر كله لله وحده, ولا يشفع أحد عنده إلا بإذنه, فهو الذي يملك السموات والأرض ويتصرف فيهما, فالواجب أن تُطلب الشفاعة ممن يملكها, وأن تُخلص له العبادة, ولا تُطلب من هذه الآلهة التي لا تضر ولا تنفع, ثم إليه تُرجَعون بعد مماتكم للحساب والجزاء.

وَإِذَا ذُكِرَ اللَّهُ وَحْدَهُ اشْمَأَزَّتْ قُلُوبُ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ وَإِذَا ذُكِرَ الَّذِينَ مِنْ دُونِهِ إِذَا هُمْ يَسْتَبْشِرُونَ (45)

وإذا ذُكِر الله وحده نفرت قلوب الذين لا يؤمنون بالمعاد والبعث بعد الممات, وإذا ذُكِر الذين مِن دونه من الأصنام والأوثان والأولياء إذا هم يفرحون؛ لكون الشرك موافقًا لأهوائهم.

قُلْ اللَّهُمَّ فَاطِرَ السَّمَوَاتِ وَالأَرْضِ عَالِمَ الْغَيْبِ وَالشَّهَادَةِ أَنْتَ تَحْكُمُ بَيْنَ عِبَادِكَ فِي مَا كَانُوا فِيهِ يَخْتَلِفُونَ (46)

قل: اللهم يا خالق السموات والأرض ومبدعهما على غير مثال سبق, عالم السر والعلانية, أنت تفصل بين عبادك يوم القيامة فيما كانوا فيه يختلفون من القول فيك, وفي عظمتك وسلطانك والإيمان بك وبرسولك, اهدني لما اختُلِف فيه من الحق بإذنك, إنك تهدي مَن تشاء إلى صراط مستقيم. وكان هذا مِن دعائه صلى الله عليه وسلم، وهو تعليم للعباد بالالتجاء إلى الله تعالى, ودعائه بأسمائه الحسنى وصفاته العلى.

وَلَوْ أَنَّ لِلَّذِينَ ظَلَمُوا مَا فِي الأَرْضِ جَمِيعاً وَمِثْلَهُ مَعَهُ لافْتَدَوْا بِهِ مِنْ سُوءِ الْعَذَابِ يَوْمَ الْقِيَامَةِ وَبَدَا لَهُمْ مِنْ اللَّهِ مَا لَمْ يَكُونُوا يَحْتَسِبُونَ (47)

ولو أن لهؤلاء المشركين بالله ما في الأرض جميعا مِن مال وذخائر, ومثله معه مضاعفًا, لَبذلوه يوم القيامة؛ ليفتدوا به من سوء العذاب, ولو بذلوا وافتدوا به ما قُبِل منهم, ولا أغنى عنهم من عذاب الله شيئًا, وظهر لهم يومئذٍ من أمر الله وعذابه ما لم يكونوا يحتسبون في الدنيا أنه نازل بهم.

وَبَدَا لَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (48)

وظهر لهؤلاء المكذبين يوم الحساب جزاء سيئاتهم التي اقترفوها, حيث نسبوا إلى الله ما لا يليق به, وارتكبوا المعاصي في حياتهم, وأحاط بهم من كل جانب عذاب أليم؛ عقابًا لهم على استهزائهم بالإنذار بالعذاب الذي كان الرسول يَعِدُهم به, ولا يأبهون له.

فَإِذَا مَسَّ الإِنْسَانَ ضُرٌّ دَعَانَا ثُمَّ إِذَا خَوَّلْنَاهُ نِعْمَةً مِنَّا قَالَ إِنَّمَا أُوتِيتُهُ عَلَى عِلْمٍ بَلْ هِيَ فِتْنَةٌ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (49)

فإذا أصاب الإنسان شدة وضُرٌّ, طلب من ربه أن يُفرِّج عنه, فإذا كشفنا عنه ما أصابه وأعطيناه نعمة منا عاد بربه كافرًا, ولفضله منكرًا, وقال: إن الذي أوتيتُه إنما هو على علم من الله أني له أهل ومستحق, بل ذلك فتنة يبتلي الله بها عباده؛ لينظر مَن يشكره ممن يكفره, ولكن أكثرهم- لجهلهم وسوء ظنهم وقولهم- لا يعلمون؛ فلذلك يعدُّون الفتنة منحة.

قَدْ قَالَهَا الَّذِينَ مِنْ قَبْلِهِمْ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (50)

قد قال مقالتهم هذه مَن قبلهم من الأمم الخالية المكذبة، فما أغنى عنهم حين جاءهم العذاب ما كانوا يكسبونه من الأموال والأولاد.

فَأَصَابَهُمْ سَيِّئَاتُ مَا كَسَبُوا وَالَّذِينَ ظَلَمُوا مِنْ هَؤُلاءِ سَيُصِيبُهُمْ سَيِّئَاتُ مَا كَسَبُوا وَمَا هُمْ بِمُعْجِزِينَ (51)

فأصاب الذين قالوا هذه المقالة من الأمم الخالية وبال سيئات ما كسبوا من الأعمال, فعوجلوا بالخزي في الحياة الدنيا, والذين ظلموا أنفسهم من قومك -أيها الرسول-، وقالوا هذه المقالة, سيصيبهم أيضًا وبال سيئات ما كسبوا, كما أصاب الذين من قبلهم, وما هم بفائتين الله ولا سابقيه.

أَوَلَمْ يَعْلَمُوا أَنَّ اللَّهَ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يُؤْمِنُونَ (52)

أولم يعلم هؤلاء أن رزق الله للإنسان لا يدل على حسن حال صاحبه, فإن الله لبالغ حكمته يوسِّع الرزق لمن يشاء مِن عباده, صالحًا كان أو طالحًا, ويضيِّقه على مَن يشاء منهم؟ إن في ذلك التوسيع والتضييق في الرزق لَدلالات واضحات لقوم يُصدِّقون أمر الله ويعملون به.

قُلْ يَا عِبَادِي الَّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لا تَقْنَطُوا مِنْ رَحْمَةِ اللَّهِ إِنَّ اللَّهَ يَغْفِرُ الذُّنُوبَ جَمِيعاً إِنَّهُ هُوَ الْغَفُورُ الرَّحِيمُ (53)

قل -أيها الرسول- لعبادي الذين تمادَوا في المعاصي, وأسرفوا على أنفسهم بإتيان ما تدعوهم إليه نفوسهم من الذنوب: لا تَيْئسوا من رحمة الله؛ لكثرة ذنوبكم, إن الله يغفر الذنوب جميعًا لمن تاب منها ورجع عنها مهما كانت, إنه هو الغفور لذنوب التائبين من عباده, الرحيم بهم.

وَأَنِيبُوا إِلَى رَبِّكُمْ وَأَسْلِمُوا لَهُ مِنْ قَبْلِ أَنْ يَأْتِيَكُمْ الْعَذَابُ ثُمَّ لا تُنْصَرُونَ (54)

وارجعوا إلى ربكم- أيها الناس- بالطاعة والتوبة, واخضعوا له من قبل أن يقع بكم عقابه, ثم لا ينصركم أحد من دون الله.

وَاتَّبِعُوا أَحْسَنَ مَا أُنْزِلَ إِلَيْكُمْ مِنْ رَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَكُمْ العَذَابُ بَغْتَةً وَأَنْتُمْ لا تَشْعُرُونَ (55)

واتبعوا أحسن ما أُنزل إليكم من ربكم, وهو القرآن العظيم, وكله حسن, فامتثلوا أوامره, واجتنبوا نواهية من قبل أن يأتيكم العذاب فجأة, وأنتم لا تعلمون به.

أَنْ تَقُولَ نَفْسٌ يَا حَسْرَتَا عَلَى مَا فَرَّطْتُ فِي جَنْبِ اللَّهِ وَإِنْ كُنْتُ لَمِنْ السَّاخِرِينَ (56)

وأطيعوا ربكم وتوبوا إليه حتى لا تندم نفس وتقول: يا حسرتى على ما ضيَّعت في الدنيا من العمل بما أمر الله به, وقصَّرت في طاعته وحقه, وإن كنت في الدنيا لمن المستهزئين بأمر الله وكتابه ورسوله والمؤمنين به.

أَوْ تَقُولَ لَوْ أَنَّ اللَّهَ هَدَانِي لَكُنْتُ مِنْ الْمُتَّقِينَ (57)

أو تقول: لو أن الله أرشدني إلى دينه لكنت من المتقين الشرك والمعاصي.

أَوْ تَقُولَ حِينَ تَرَى الْعَذَابَ لَوْ أَنَّ لِي كَرَّةً فَأَكُونَ مِنْ الْمُحْسِنِينَ (58)

أو تقول حين ترى عقاب الله قد أحاط بها يوم الحساب: ليت لي رجعة إلى الحياة الدنيا، فأكون فيها من الذين أحسنوا بطاعة ربهم، والعمل بما أمَرَتْهم به الرسل.

بَلَى قَدْ جَاءَتْكَ آيَاتِي فَكَذَّبْتَ بِهَا وَاسْتَكْبَرْتَ وَكُنْتَ مِنْ الْكَافِرِينَ (59)

ما القول كما تقول, قد جاءتك آياتي الواضحة الدالة على الحق, فكذَّبت بها, واستكبرت عن قَبولها واتباعها, وكنت من الكافرين بالله ورسله.

وَيَوْمَ الْقِيَامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللَّهِ وُجُوهُهُمْ مُسْوَدَّةٌ أَلَيْسَ فِي جَهَنَّمَ مَثْوًى لِلْمُتَكَبِّرِينَ (60)

ويوم القيامة ترى هؤلاء المكذبين الذين وصفوا ربهم بما لا يليق به, ونسبوا إليه الشريك والولد وجوههم مسودة. أليس في جهنم مأوى ومسكن لمن تكبر على الله, فامتنع من توحيده وطاعته؟ بلى.

وَيُنَجِّي اللَّهُ الَّذِينَ اتَّقَوا بِمَفَازَتِهِمْ لا يَمَسُّهُمْ السُّوءُ وَلا هُمْ يَحْزَنُونَ (61)

وينجي الله من جهنم وعذابها الذين اتقوا ربهم بأداء فرائضه واجتناب نواهيه بفوزهم وتحقق أمنيتهم, وهي الظَّفَر بالجنة, لا يمسهم من عذاب جهنم شيء, ولا هم يحزنون على ما فاتهم من حظوظ الدنيا.

اللَّهُ خَالِقُ كُلِّ شَيْءٍ وَهُوَ عَلَى كُلِّ شَيْءٍ وَكِيلٌ (62)

الله تعالى هو خالق الأشياء كلها, وربها ومليكها والمتصرف فيها, وهو على كل شيء حفيظ يدَبِّر جميع شؤون خلقه.

لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأَرْضِ وَالَّذِينَ كَفَرُوا بِآيَاتِ اللَّهِ أُوْلَئِكَ هُمْ الْخَاسِرُونَ (63)

لله مفاتيح خزائن السموات والأرض, يعطي منها خَلْقَه كيف يشاء. والذين جحدوا بآيات القرآن وما فيها من الدلائل الواضحة, أولئك هم الخاسرون في الدنيا بخِذْلانهم عن الإيمان, وفي الآخرة بخلودهم في النار.

قُلْ أَفَغَيْرَ اللَّهِ تَأْمُرُونَنِي أَعْبُدُ أَيُّهَا الْجَاهِلُونَ (64)

قل -أيها الرسول- لمشركي قومك: أفغير الله أيها الجاهلون بالله تأمرونِّي أن أعبد, ولا تصلح العبادة لشيء سواه؟

وَلَقَدْ أُوحِيَ إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عَمَلُكَ وَلَتَكُونَنَّ مِنْ الْخَاسِرِينَ (65)

ولقد أوحي إليك -أيها الرسول- وإلى من قبلك من الرسل: لئن أشركت بالله غيره ليبطلنَّ عملك, ولتكوننَّ من الهالكين الخاسرين دينك وآخرتك؛ لأنه لا يُقبل مع الشرك عمل صالح.

بَلْ اللَّهَ فَاعْبُدْ وَكُنْ مِنْ الشَّاكِرِينَ (66)

بل الله فاعبد -أيها النبي- مخلصًا له العبادة وحده لا شريك له, وكن من الشاكرين لله نعمه.

وَمَا قَدَرُوا اللَّهَ حَقَّ قَدْرِهِ وَالأَرْضُ جَمِيعاً قَبْضَتُهُ يَوْمَ الْقِيَامَةِ وَالسَّموَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَتَعَالَى عَمَّا يُشْرِكُونَ (67)

وما عظَّم هؤلاء المشركون اللهَ حق تعظيمه; إذ عبدوا معه غيره مما لا ينفع ولا يضر, فسوَّوا المخلوق مع عجزه بالخالق العظيم, الذي من عظيم قدرته أن جميع الأرض في قبضته يوم القيامة, والسموات مطويات بيمينه, تنزه وتعاظم سبحانه وتعالى عما يشرك به هؤلاء المشركون، وفي الآية دليل على إثبات القبضة, واليمين, والطيِّ, لله كما يليق بجلاله وعظمته, من غير تكييف ولا تشبيه.

وَنُفِخَ فِي الصُّورِ فَصَعِقَ مَنْ فِي السَّمَوَاتِ وَمَنْ فِي الأَرْضِ إِلاَّ مَنْ شَاءَ اللَّهُ ثُمَّ نُفِخَ فِيهِ أُخْرَى فَإِذَا هُمْ قِيَامٌ يَنْظُرُونَ (68)

ونُفِخ في "القرن" فمات كلُّ مَن في السموات والأرض, إلا مَن شاء الله عدم موته, ثم نفخ المَلَك فيه نفخة ثانية مؤذنًا بإحياء جميع الخلائق للحساب أمام ربهم, فإذا هم قيام من قبورهم ينظرون ماذا يفعل الله بهم؟

وَأَشْرَقَتْ الأَرْضُ بِنُورِ رَبِّهَا وَوُضِعَ الْكِتَابُ وَجِيءَ بِالنَّبِيِّينَ وَالشُّهَدَاءِ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَهُمْ لا يُظْلَمُونَ (69)

وأضاءت الأرض يوم القيامة إذا تجلى الحق جل وعلا للخلائق لفصل القضاء, ونشرت الملائكة صحيفة كل فرد, وجيء بالنبيين والشهود على الأمم؛ ليسأل الله النبيين عن التبليغ وعما أجابتهم به أممهم, كما تأتي أمة محمد صلى الله عليه وسلم؛ لتشهد بتبليغ الرسل السابقين لأممهم إذا أنكرت هذا التبليغ, فتقوم الحجة على الأمم, وقضى ربُّ العالمين بين العباد بالعدل التام, وهم لا يُظلمون شيئًا بنقص ثواب أو زيادة عقاب.

وَوُفِّيَتْ كُلُّ نَفْسٍ مَا عَمِلَتْ وَهُوَ أَعْلَمُ بِمَا يَفْعَلُونَ (70)

ووفَّى الله كلَّ نفس جزاء عملها من خير وشر, وهو سبحانه وتعالى أعلم بما يفعلون في الدنيا من طاعة أو معصية.

وَسِيقَ الَّذِينَ كَفَرُوا إِلَى جَهَنَّمَ زُمَراً حَتَّى إِذَا جَاءُوهَا فُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ رُسُلٌ مِنْكُمْ يَتْلُونَ عَلَيْكُمْ آيَاتِ رَبِّكُمْ وَيُنْذِرُونَكُمْ لِقَاءَ يَوْمِكُمْ هَذَا قَالُوا بَلَى وَلَكِنْ حَقَّتْ كَلِمَةُ الْعَذَابِ عَلَى الْكَافِرِينَ (71)

وسيق الذين كفروا بالله ورسله إلى جهنم جماعات, حتى إذا جاؤوها فتح الخزنة الموكَّلون بها أبوابها السبعة, وزجروهم قائلين: كيف تعصون الله وتجحدون أنه الإله الحق وحده؟ ألم يرسل إليكم رسلا منكم يتلون عليكم آيات ربكم, ويحذِّرونكم أهوال هذا اليوم؟ قالوا مقرين بذنبهم: بلى قد جاءت رسل ربنا بالحق, وحذَّرونا هذا اليوم, ولكن وجبت كلمة الله أن عذابه لأهل الكفر به.

قِيلَ ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (72)

قيل للجاحدين أن الله هو الإله الحق إهانة لهم وإذلالا: ادخلوا أبواب جهنم ماكثين فيها أبدًا, فقَبُح مصير المتعالين على الإيمان بالله والعمل بشرعه.

وَسِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إِلَى الْجَنَّةِ زُمَراً حَتَّى إِذَا جَاءُوهَا وَفُتِحَتْ أَبْوَابُهَا وَقَالَ لَهُمْ خَزَنَتُهَا سَلامٌ عَلَيْكُمْ طِبْتُمْ فَادْخُلُوهَا خَالِدِينَ (73)

وسيق الذين اتقوا ربهم بتوحيده والعمل بطاعته إلى الجنة جماعات, حتى إذا جاؤوها وشُفع لهم بدخولها، فتحت أبوابها, فترحِّب بهم الملائكة الموكَّلون بالجنة, ويُحَيُّونهم بالبِشر والسرور; لطهارتهم من آثار المعاصي قائلين لهم: سلام عليكم من كل آفة, طابت أحوالكم, فادخلوا الجنة خالدين فيها.

وَقَالُوا الْحَمْدُ لِلَّهِ الَّذِي صَدَقَنَا وَعْدَهُ وَأَوْرَثَنَا الأَرْضَ نَتَبَوَّأُ مِنْ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ (74)

وقال المؤمنون: الحمد لله الذي صدَقنا وعده الذي وعدَنا إياه على ألسنة رسله, وأورثَنا أرض الجنة نَنْزِل منها في أيِّ مكان شئنا, فنِعم ثواب المحسنين الذين اجتهدوا في طاعة ربهم.

وَتَرَى الْمَلائِكَةَ حَافِّينَ مِنْ حَوْلِ الْعَرْشِ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَقُضِيَ بَيْنَهُمْ بِالْحَقِّ وَقِيلَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ إِلاَّ (75)

وترى-أيها النبي- الملائكة محيطين بعرش الرحمن, ينزهون ربهم عن كل ما لا يليق به, وقضى الله سبحانه وتعالى بين الخلائق بالحق والعدل, فأسكن أهل الإيمان الجنة, وأهل الكفر النار, وقيل: الحمد لله رب العالمين على ما قضى به بين أهل الجنة وأهل النار, حَمْدَ فضل وإحسان, وحَمْدَ عدل وحكمة.

40- سورة غافر

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

تَنزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْعَلِيمِ (2)

تنزيل القرآن على النبي محمد صلى الله عليه وسلم من عند الله- عزَّ وجل- العزيز الذي قهر بعزته كل مخلوق, العليم بكل شيء.

غَافِرِ الذَّنْبِ وَقَابِلِ التَّوْبِ شَدِيدِ الْعِقَابِ ذِي الطَّوْلِ لا إِلَهَ إِلاَّ هُوَ إِلَيْهِ الْمَصِيرُ (3)

غافر الذنب للمذنبين, وقابل التوب من التائبين, شديد العقاب على مَن تجرَّأَ على الذنوب, ولم يتب منها, وهو سبحانه وتعالى صاحب الإنعام والتفضُّل على عباده الطائعين, لا معبود تصلح العبادة له سواه, إليه مصير جميع الخلائق يوم الحساب, فيجازي كلا بما يستحق.

مَا يُجَادِلُ فِي آيَاتِ اللَّهِ إِلاَّ الَّذِينَ كَفَرُوا فَلا يَغْرُرْكَ تَقَلُّبُهُمْ فِي الْبِلادِ (4)

ما يخاصم في آيات القرآن وأدلته على وحدانية الله, ويقابلها بالباطل إلا الجاحدون الذين جحدوا أنه الإله الحق المستحق للعبادة وحده, فلا يغررك -أيها الرسول- ترددهم في البلاد بأنواع التجارات والمكاسب, ونعيم الدنيا وزهرتها.

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَالأَحْزَابُ مِنْ بَعْدِهِمْ وَهَمَّتْ كُلُّ أُمَّةٍ بِرَسُولِهِمْ لِيَأْخُذُوهُ وَجَادَلُوا بِالْبَاطِلِ لِيُدْحِضُوا بِهِ الْحَقَّ فَأَخَذْتُهُمْ فَكَيْفَ كَانَ عِقَابِ (5)

كذَّبت قبل هؤلاء الكفار قومُ نوح ومَن تلاهم من الأمم التي أعلنت حربها على الرسل كعاد وثمود, حيث عزموا على إيذائهم وتجمَّعوا عليهم بالتعذيب أو القتل, وهمَّت كل أمة من هذه الأمم المكذبة برسولهم ليقتلوه, وخاصموا بالباطل؛ ليبطلوا بجدالهم الحق فعاقَبْتُهم, فكيف كان عقابي إياهم عبرة للخلق, وعظة لمن يأتي بعدهم؟

وَكَذَلِكَ حَقَّتْ كَلِمَةُ رَبِّكَ عَلَى الَّذِينَ كَفَرُوا أَنَّهُمْ أَصْحَابُ النَّارِ (6)

وكما حق العقاب على الأمم السابقة التي كذَّبت رسلها, حق على الذين كفروا أنهم أصحاب النار.

الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَمَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيُؤْمِنُونَ بِهِ وَيَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّنَا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَعِلْماً فَاغْفِرْ لِلَّذِينَ تَابُوا وَاتَّبَعُوا سَبِيلَكَ وَقِهِمْ عَذَابَ الْجَحِيمِ (7)

الذين يحملون عرش الرحمن من الملائكة ومَن حول العرش ممن يحف به منهم, ينزِّهون الله عن كل نقص, ويحمَدونه بما هو أهل له, ويؤمنون به حق الإيمان, ويطلبون منه أن يعفو عن المؤمنين, قائلين: ربنا وسعت كل شيء رحمة وعلمًا, فاغفر للذين تابوا من الشرك والمعاصي, وسلكوا الطريق الذي أمرتهم أن يسلكوه وهو الإسلام, وجَنِّبْهم عذاب النار وأهوالها.

رَبَّنَا وَأَدْخِلْهُمْ جَنَّاتِ عَدْنٍ الَّتِي وَعَدْتَهُم وَمَنْ صَلَحَ مِنْ آبَائِهِمْ وَأَزْوَاجِهِمْ وَذُرِّيَّاتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (8)

ربنا وأدخل المؤمنين جنات عدن التي وعدتهم, ومَن صلح بالإيمان والعمل الصالح من آبائهم وأزواجهم وأولادهم. إنك أنت العزيز القاهر لكل شيء, الحكيم في تدبيره وصنعه.

وَقِهِمْ السَّيِّئَاتِ وَمَنْ تَقِ السَّيِّئَاتِ يَوْمَئِذٍ فَقَدْ رَحِمْتَهُ وَذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (9)

واصرف عنهم سوء عاقبة سيئاتهم, فلا تؤاخذهم بها, ومن تصْرِف عنه السيئات يوم الحساب فقد رحمته, وأنعمت عليه بالنجاة من عذابك, وذلك هو الظَّفَر العظيم الذي لا فوز مثله.

إِنَّ الَّذِينَ كَفَرُوا يُنَادَوْنَ لَمَقْتُ اللَّهِ أَكْبَرُ مِنْ مَقْتِكُمْ أَنْفُسَكُمْ إِذْ تُدْعَوْنَ إِلَى الإِيمَانِ فَتَكْفُرُونَ (10)

إن الذين جحدوا أن الله هو الإله الحق وصرفوا العبادة لغيره عندما يعاينون أهوال النار بأنفسهم, يَمْقُتون أنفسهم أشد المقت, وعند ذلك يناديهم خزنة جهنم: لَمقت الله لكم في الدنيا- حين طلب منكم الإيمان به واتباع رسله, فأبيتم- أكبر من بغضكم لأنفسكم الآن, بعد أن أدركتم أنكم تستحقون سخط الله وعذابه.

قَالُوا رَبَّنَا أَمَتَّنَا اثْنَتَيْنِ وَأَحْيَيْتَنَا اثْنَتَيْنِ فَاعْتَرَفْنَا بِذُنُوبِنَا فَهَلْ إِلَى خُرُوجٍ مِنْ سَبِيلٍ (11)

قال الكافرون: ربنا أمتَّنا مرتين: حين كنا في بطون أمهاتنا نُطَفًا قبل نفخ الروح, وحين انقضى أجلُنا في الحياة الدنيا, وأحييتنا مرتين: في دار الدنيا, يوم وُلِدْنا, ويوم بُعِثنا من قبورنا, فنحن الآن نُقِرُّ بأخطائنا السابقة، فهل لنا من طريق نخرج به من النار, وتعيدنا به إلى الدنيا؛ لنعمل بطاعتك؟ ولكن هيهات أن ينفعهم هذا الاعتراف.

ذَلِكُمْ بِأَنَّهُ إِذَا دُعِيَ اللَّهُ وَحْدَهُ كَفَرْتُمْ وَإِنْ يُشْرَكْ بِهِ تُؤْمِنُوا فَالْحُكْمُ لِلَّهِ الْعَلِيِّ الْكَبِيرِ (12)

ذلكم العذاب الذي لكم- أيها الكافرون- بسبب أنكم كنتم إذا دُعيتم لتوحيد الله وإخلاص العمل له كفرتم به, وإن يُجْعل لله شريك تُصَدِّقوا به وتتبعوه. فالله سبحانه وتعالى هو الحاكم في خلقه, العادل الذي لا يجور, يهدي من يشاء ويضل من يشاء، ويرحم مَن يشاء ويعذب مَن يشاء, لا إله إلا هو الذي له علو الذات والقَدْر والقهر, وله الكبرياء والعظمة.

هُوَ الَّذِي يُرِيكُمْ آيَاتِهِ وَيُنَزِّلُ لَكُمْ مِنْ السَّمَاءِ رِزْقاً وَمَا يَتَذَكَّرُ إِلاَّ مَنْ يُنِيبُ (13)

هو الذي يُظْهِر لكم- أيها الناس- قدرته بما تشاهدونه من الآيات العظيمة الدالة على كمال خالقها ومبدعها, ويُنَزِّل لكم من السماء مطرًا تُرزَقون به, وما يتذكر بهذه الآيات إلا مَن يرجع إلى طاعة الله, ويخلص له العبادة.

فَادْعُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ وَلَوْ كَرِهَ الْكَافِرُونَ (14)

فأخلصوا- أيها المؤمنون- لله وحده العبادة والدعاء, وخالفوا المشركين في مسلكهم, ولو أغضبهم ذلك, فلا تبالوا بهم.

رَفِيعُ الدَّرَجَاتِ ذُو الْعَرْشِ يُلْقِي الرُّوحَ مِنْ أَمْرِهِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ لِيُنْذِرَ يَوْمَ التَّلاقِي (15)

إن الله هو العليُّ الأعلى الذي ارتفعت درجاته ارتفاعًا باين به مخلوقاته, وارتفع به قَدْره, وهو صاحب العرش العظيم, ومن رحمته بعباده أن يرسل إليهم رسلا يلقي إليهم الوحي الذي يحيون به, فيكونون على بصيرة من أمرهم؛ لتخوِّف الرسل عباد الله, وتنذرهم يوم القيامة الذي يلتقي فيه الأولون والآخرون.

يَوْمَ هُمْ بَارِزُونَ لا يَخْفَى عَلَى اللَّهِ مِنْهُمْ شَيْءٌ لِمَنْ الْمُلْكُ الْيَوْمَ لِلَّهِ الْوَاحِدِ الْقَهَّارِ (16)

يوم القيامة تظهر الخلائق أمام ربهم, لا يخفى على الله منهم ولا مِن أعمالهم التي عملوها في الدنيا شيء, يقول الله سبحانه: لمن الملك والتصرف في هذا اليوم؟ فيجيب نفسه: لله المتفرد بأسمائه وصفاته وأفعاله, القهَّار الذي قهر جميع الخلائق بقدرته وعزته.

الْيَوْمَ تُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ لا ظُلْمَ الْيَوْمَ إِنَّ اللَّهَ سَرِيعُ الْحِسَابِ (17)

اليوم تثاب كل نفس بما كسبت في الدنيا من خير وشر, لا ظلم لأحد اليوم بزيادة في سيئاته أو نقص من حسناته. إن الله سبحانه وتعالى سريع الحساب, فلا تستبطئوا ذلك اليوم؛ فإنه قريب.

وَأَنذِرْهُمْ يَوْمَ الآزِفَةِ إِذْ الْقُلُوبُ لَدَى الْحَنَاجِرِ كَاظِمِينَ مَا لِلظَّالِمِينَ مِنْ حَمِيمٍ وَلا شَفِيعٍ يُطَاعُ (18)

وحذِّر -أيها الرسول- الناس من يوم القيامة القريب, وإن استبعدوه, إذ قلوب العباد مِن مخافة عقاب الله قد ارتفعت من صدورهم, فتعلقت بحلوقهم, وهم ممتلئون غمًّا وحزنًا. ما للظالمين من قريب ولا صاحب, ولا شفيع يشفع لهم عند ربهم, فيستجاب له.

يَعْلَمُ خَائِنَةَ الأَعْيُنِ وَمَا تُخْفِي الصُّدُورُ (19)

يعلم الله سبحانه ما تختلسه العيون من نظرات, وما يضمره الإنسان في نفسه من خير أو شر.

وَاللَّهُ يَقْضِي بِالْحَقِّ وَالَّذِينَ يَدْعُونَ مِنْ دُونِهِ لا يَقْضُونَ بِشَيْءٍ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْبَصِيرُ (20)

والله سبحانه يقضي بين الناس بالعدل فيما يستحقونه, والذين يُعبدون من دون الله من الآلهة لا يقضون بشيء؛ لعجزهم عن ذلك. إن الله هو السميع لما تنطق به ألسنتكم, البصير بأفعالكم وأعمالكم، وسيجازيكم عليها.

أَوَ لَمْ يَسِيرُوا فِي الأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ كَانُوا مِنْ قَبْلِهِمْ كَانُوا هُمْ أَشَدَّ مِنْهُمْ قُوَّةً وَآثَاراً فِي الأَرْضِ فَأَخَذَهُمْ اللَّهُ بِذُنُوبِهِمْ وَمَا كَانَ لَهُمْ مِنْ اللَّهِ مِنْ وَاقٍ (21)

أولم يَسِرْ هؤلاء المكذبون برسالتك -أيها الرسول- في الأرض، فينظروا كيف كان خاتمة الأمم السابقة قبلهم؟ كانوا أشد منهم بطشًا, وأبقى في الأرض آثارًا, فلم تنفعهم شدة قواهم وعِظَم أجسامهم, فأخذهم الله بعقوبته؛ بسبب كفرهم واكتسابهم الآثام, وما كان لهم من عذاب الله من واق يقيهم منه, فيدفعه عنهم.

ذَلِكَ بِأَنَّهُمْ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَكَفَرُوا فَأَخَذَهُمْ اللَّهُ إِنَّهُ قَوِيٌّ شَدِيدُ الْعِقَابِ (22)

ذلك العذاب الذي حلَّ بالمكذبين السابقين, كان بسبب موقفهم من رسل الله الذين جاؤوا بالدلائل القاطعة على صدق دعواهم, فكفروا بهم, وكذَّبوهم, فأخذهم الله بعقابه, إنه سبحانه قوي لا يغلبه أحد, شديد العقاب لمن كفر به وعصاه.

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا وَسُلْطَانٍ مُبِينٍ (23)

ولقد أرسلنا موسى بآياتنا العظيمة الدالة على حقيقة ما أُرسل به, وحجة واضحة بيِّنة على صدقه في دعوته, وبطلان ما كان عليه مَن أُرسل إليهم.

إِلَى فِرْعَوْنَ وَهَامَانَ وَقَارُونَ فَقَالُوا سَاحِرٌ كَذَّابٌ (24)

إلى فرعون ملك "مصر", وهامان وزيره, وقارون صاحب الأموال والكنوز, فأنكروا رسالته واستكبروا, وقالوا عنه: إنه ساحر كذاب, فكيف يزعم أنه أُرسِل للناس رسولا؟

فَلَمَّا جَاءَهُمْ بِالْحَقِّ مِنْ عِنْدِنَا قَالُوا اقْتُلُوا أَبْنَاءَ الَّذِينَ آمَنُوا مَعَهُ وَاسْتَحْيُوا نِسَاءَهُمْ وَمَا كَيْدُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ (25)

فلما جاء موسى فرعون وهامان وقارون بالمعجزات الظاهرة مِن عندنا, لم يكتفوا بمعارضتها وإنكارها, بل قالوا: اقتلوا أبناء الذين آمنوا معه, واستبقوا نساءهم للخدمة والاسترقاق. وما تدبير أهل الكفر إلا في ذَهاب وهلاك.

وَقَالَ فِرْعَوْنُ ذَرُونِي أَقْتُلْ مُوسَى وَلْيَدْعُ رَبَّهُ إِنِّي أَخَافُ أَنْ يُبَدِّلَ دِينَكُمْ أَوْ أَنْ يُظْهِرَ فِي الأَرْضِ الْفَسَادَ (26)

وقال فرعون لأشراف قومه: اتركوني أقتل موسى, وليدع ربه الذي يزعم أنه أرسله إلينا, فيمنعه منا, إني أخاف أن يُبَدِّل دينكم الذي أنتم عليه, أو أن يُظْهِر في أرض "مصر" الفساد.

وَقَالَ مُوسَى إِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤْمِنُ بِيَوْمِ الْحِسَابِ (27)

وقال موسى لفرعون وملئه: إني استجرت بربي وربكم- أيها القوم- من كل مستكبر عن توحيد الله وطاعته, لا يؤمن بيوم يحاسب الله فيه خلقه.

وَقَالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمَانَهُ أَتَقْتُلُونَ رَجُلاً أَنْ يَقُولَ رَبِّي اللَّهُ وَقَدْ جَاءَكُمْ بِالْبَيِّنَاتِ مِنْ رَبِّكُمْ وَإِنْ يَكُ كَاذِباً فَعَلَيْهِ كَذِبُهُ وَإِنْ يَكُ صَادِقاً يُصِبْكُمْ بَعْضُ الَّذِي يَعِدُكُمْ إِنَّ اللَّهَ لا يَهْدِي مَنْ هُوَ مُسْرِفٌ كَذَّابٌ (28)

وقال رجل مؤمن بالله من آل فرعون, يكتم إيمانه منكرًا على قومه: كيف تستحلون قَتْلَ رجل لا جرم له عندكم إلا أن يقول ربي الله, وقد جاءكم بالبراهين القاطعة مِن ربكم على صِدْق ما يقول؟ فإن يك موسى كاذبًا فإنَّ وبالَ كذبه عائد عليه وحده, وإن يك صادقًا لحقكم بعض الذي يتوعَّدكم به, إن الله لا يوفق للحق مَن هو متجاوز للحد, بترك الحق والإقبال على الباطل, كذَّاب بنسبته ما أسرف فيه إلى الله.

يَا قَوْمِ لَكُمْ الْمُلْكُ الْيَوْمَ ظَاهِرِينَ فِي الأَرْضِ فَمَنْ يَنصُرُنَا مِنْ بَأْسِ اللَّهِ إِنْ جَاءَنَا قَالَ فِرْعَوْنُ مَا أُرِيكُمْ إِلاَّ مَا أَرَى وَمَا أَهْدِيكُمْ إِلاَّ سَبِيلَ الرَّشَادِ (29)

يا قوم لكم السلطان اليوم ظاهرين في أرض "مصر " على رعيتكم من بني إسرائيل وغيرهم, فمَن يدفع عنا عذاب الله إن حلَّ بنا؟ قال فرعون لقومه مجيبًا: ما أريكم- أيها الناس- من الرأي والنصيحة إلا ما أرى لنفسي ولكم صلاحًا وصوابًا, وما أدعوكم إلا إلى طريق الحق والصواب.

وَقَالَ الَّذِي آمَنَ يَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ مِثْلَ يَوْمِ الأَحْزَابِ (30)

وقال الرجل المؤمن من آل فرعون لفرعون وملئه واعظًا ومحذرًا: إني أخاف عليكم إن قتلتم موسى, مثل يوم الأحزاب الذين تحزَّبوا على أنبيائهم.

مِثْلَ دَأْبِ قَوْمِ نُوحٍ وَعَادٍ وَثَمُودَ وَالَّذِينَ مِنْ بَعْدِهِمْ وَمَا اللَّهُ يُرِيدُ ظُلْماً لِلْعِبَادِ (31)

مثلَ عادة قوم نوح وعاد وثمود ومَن جاء بعدهم في الكفر والتكذيب, أهلكهم الله بسبب ذلك. وما الله سبحانه يريد ظلمًا للعباد, فيعذبهم بغير ذنب أذنبوه. تعالى الله عن الظلم والنقص علوًا كبيرًا.

وَيَا قَوْمِ إِنِّي أَخَافُ عَلَيْكُمْ يَوْمَ التَّنَادِ (32)

ويا قوم إني أخاف عليكم عقاب يوم القيامة، يوم ينادي فيه بعض الناس بعضًا; من هول الموقف ذلك اليوم.

يَوْمَ تُوَلُّونَ مُدْبِرِينَ مَا لَكُمْ مِنْ اللَّهِ مِنْ عَاصِمٍ وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ هَادٍ (33)

يوم تولون ذاهبين هاربين, ما لكم من الله من مانع يمنعكم وناصر ينصركم. ومَن يخذله الله ولم يوفقه إلى رشده, فما له من هاد يهديه إلى الحق والصواب.

وَلَقَدْ جَاءَكُمْ يُوسُفُ مِنْ قَبْلُ بِالْبَيِّنَاتِ فَمَا زِلْتُمْ فِي شَكٍّ مِمَّا جَاءَكُمْ بِهِ حَتَّى إِذَا هَلَكَ قُلْتُمْ لَنْ يَبْعَثَ اللَّهُ مِنْ بَعْدِهِ رَسُولاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ هُوَ مُسْرِفٌ مُرْتَابٌ (34)

ولقد أرسل الله إليكم النبيَّ الكريم يوسف بن يعقوب عليهما السلام من قبل موسى, بالدلائل الواضحة على صدقه, وأمركم بعبادة الله وحده لا شريك له, فما زلتم مرتابين مما جاءكم به في حياته, حتى إذا مات ازداد شككم وشرككم, وقلتم : إن الله لن يرسل من بعده رسولا ، مثل ذلك الضلال يُضِلُّ الله كل متجاوز للحق, شاكٍّ في وحدانية الله تعالى, فلا يوفقه إلى الهدى والرشاد.

الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ كَبُرَ مَقْتاً عِنْدَ اللَّهِ وَعِنْدَ الَّذِينَ آمَنُوا كَذَلِكَ يَطْبَعُ اللَّهُ عَلَى كُلِّ قَلْبِ مُتَكَبِّرٍ جَبَّارٍ (35)

الذين يخاصمون في آيات الله وحججه لدفعها من غير أن يكون لديهم حجة مقبولة, كَبُر ذلك الجدال مقتًا عند الله وعند الذين آمنوا, كما خَتَم بالضلال وحَجَبَ عن الهدى قلوب هؤلاء المخاصمين, يختم الله على قلب كل مستكبر عن توحيد الله وطاعته, جبار بكثرة ظلمه وعدوانه.

وَقَالَ فِرْعَوْنُ يَا هَامَانُ ابْنِ لِي صَرْحاً لَعَلِّي أَبْلُغُ الأَسْبَابَ (36) أَسْبَابَ السَّمَوَاتِ فَأَطَّلِعَ إِلَى إِلَهِ مُوسَى وَإِنِّي لأَظُنُّهُ كَاذِباً وَكَذَلِكَ زُيِّنَ لِفِرْعَوْنَ سُوءُ عَمَلِهِ وَصُدَّ عَنْ السَّبِيلِ وَمَا كَيْدُ فِرْعَوْنَ إِلاَّ فِي تَبَابٍ (37)

وقال فرعون مكذِّبًا لموسى في دعوته إلى الإقرار برب العالمين والتسليم له: يا هامان ابْنِ لي بنًاء عظيمًا; لعلي أبلغ أبواب السموات وما يوصلني إليها, فأنظر إلى إله موسى بنفسي, وإني لأظن موسى كاذبًا في دعواه أن لنا ربًا, وأنه فوق السموات, وهكذا زُيَّن لفرعون عمله السيِّئ فرآه حسنًا, وصُدَّ عن سبيل الحق؛ بسبب الباطل الذي زُيِّن له, وما احتيال فرعون وتدبيره لإيهام الناس أنه محق, وموسى مبطل إلا في خسار وبوار, لا يفيده إلا الشقاء في الدنيا والآخرة.

وَقَالَ الَّذِي آمَنَ يَا قَوْمِ اتَّبِعُونِي أَهْدِكُمْ سَبِيلَ الرَّشَادِ (38)

وقال الذي آمن معيدًا نصيحته لقومه: يا قوم اتبعون أهدكم طريق الرشد والصواب.

يَا قَوْمِ إِنَّمَا هَذِهِ الْحَيَاةُ الدُّنْيَا مَتَاعٌ وَإِنَّ الآخِرَةَ هِيَ دَارُ الْقَرَارِ (39)

يا قوم إن هذه الحياة الدنيا حياة يتنعَّم الناس فيها قليلا ثم تنقطع وتزول, فينبغي ألا تَرْكَنوا إليها, وإن الدار الآخرة بما فيها من النعيم المقيم هي محل الإقامة التي تستقرون فيها, فينبغي لكم أن تؤثروها, وتعملوا لها العمل الصالح الذي يُسعِدكم فيها.

مَنْ عَمِلَ سَيِّئَةً فَلا يُجْزَى إِلاَّ مِثْلَهَا وَمَنْ عَمِلَ صَالِحاً مِنْ ذَكَرٍ أَوْ أُنْثَى وَهُوَ مُؤْمِنٌ فَأُوْلَئِكَ يَدْخُلُونَ الْجَنَّةَ يُرْزَقُونَ فِيهَا بِغَيْرِ حِسَابٍ (40)

من عصى الله في حياته وانحرف عن طريق الهدى, فلا يُجْزى في الآخرة إلا عقابًا يساوي معصيته, ومَن أطاع الله وعمل صالحًا بامتثال أوامره واجتناب نواهيه, ذكرًا كان أو أنثى, وهو مؤمن بالله موحد له, فأولئك يدخلون الجنة, يرزقهم الله فيها من ثمارها ونعيمها ولذاتها بغير حساب.

وَيَا قَوْمِ مَا لِي أَدْعُوكُمْ إِلَى النَّجَاةِ وَتَدْعُونَنِي إِلَى النَّارِ (41)

ويا قوم كيف أدعوكم إلى الإيمان بالله واتباع رسوله موسى, وهي دعوة تنتهي بكم إلى الجنة والبعد عن أهوال النار, وأنتم تدعونني إلى عمل يؤدي إلى عذاب الله وعقوبته في النار؟

تَدْعُونَنِي لأَكْفُرَ بِاللَّهِ وَأُشْرِكَ بِهِ مَا لَيْسَ لِي بِهِ عِلْمٌ وَأَنَا أَدْعُوكُمْ إِلَى الْعَزِيزِ الْغَفَّارِ (42)

تدعونني لأكفر بالله, وأشرك به ما ليس لي به علم أنه يستحق العبادة من دونه- وهذا من أكبر الذنوب وأقبحها- وأنا أدعوكم إلى الطريق الموصل إلى الله العزيز في انتقامه, الغفار لمن تاب إليه بعد معصيته.

لا جَرَمَ أَنَّمَا تَدْعُونَنِي إِلَيْهِ لَيْسَ لَهُ دَعْوَةٌ فِي الدُّنْيَا وَلا فِي الآخِرَةِ وَأَنَّ مَرَدَّنَا إِلَى اللَّهِ وَأَنَّ الْمُسْرِفِينَ هُمْ أَصْحَابُ النَّارِ (43)

حقًا أن ما تدعونني إلى الاعتقاد به لا يستحق الدعوة إليه, ولا يُلجأ إليه في الدنيا ولا في الآخرة لعجزه ونقصه, واعلموا أن مصير الخلائق كلها إلى الله سبحانه, وهو يجازي كل عامل بعمله, وأن الذين تعدَّوا حدوده بالمعاصي وسفك الدماء والكفر هم أهل النار.

فَسَتَذْكُرُونَ مَا أَقُولُ لَكُمْ وَأُفَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ (44)

فلما نصحهم ولم يطيعوه قال لهم: فستذكرون أني نصحت لكم وذكَّرتكم, وسوف تندمون حيث لا ينفع الندم, وألجأ إلى الله, وأعتصم به, وأتوكل عليه. إن الله سبحانه وتعالى بصير بأحوال العباد, وما يستحقونه من جزاء, لا يخفى عليه شيء منها.

فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا وَحَاقَ بِآلِ فِرْعَوْنَ سُوءُ الْعَذَابِ (45)

فوقى الله سبحانه ذلك الرجل المؤمن الموفَّق عقوبات مكر فرعون وآله, وحلَّ بهم سوء العذاب حيث أغرقهم الله عن آخرهم.

النَّارُ يُعْرَضُونَ عَلَيْهَا غُدُوّاً وَعَشِيّاً وَيَوْمَ تَقُومُ السَّاعَةُ أَدْخِلُوا آلَ فِرْعَوْنَ أَشَدَّ الْعَذَابِ (46)

ر

وَإِذْ يَتَحَاجُّونَ فِي النَّارِ فَيَقُولُ الضُّعَفَاءُ لِلَّذِينَ اسْتَكْبَرُوا إِنَّا كُنَّا لَكُمْ تَبَعاً فَهَلْ أَنْتُمْ مُغْنُونَ عَنَّا نَصِيباً مِنْ النَّارِ (47)

وإذ يتخاصم أهل النار, ويعاتب بعضهم بعضًا, فيحتجُّ الأتباع المقلدون على رؤسائهم المستكبرين الذين أضلُّوهم, وزيَّنوا لهم طريق الشقاء, قائلين لهم: هل أنتم مغنون عنا نصيبًا من النار بتحملكم قسطًا من عذابنا؟

قَالَ الَّذِينَ اسْتَكْبَرُوا إِنَّا كُلٌّ فِيهَا إِنَّ اللَّهَ قَدْ حَكَمَ بَيْنَ الْعِبَادِ (48)

قال الرؤساء المستكبرون مبيِّنين عجزهم: لا نتحمل عنكم شيئًا من عذاب النار, وكلُّنا فيها, لا خلاصَ لنا منها, إن الله قد قسم بيننا العذاب بقَدْر ما يستحق كلٌّ منا بقضائه العادل.

وَقَالَ الَّذِينَ فِي النَّارِ لِخَزَنَةِ جَهَنَّمَ ادْعُوا رَبَّكُمْ يُخَفِّفْ عَنَّا يَوْماً مِنْ الْعَذَابِ (49)

وقال الذين في النار من المستكبرين والضعفاء لخزنة جهنم: ادعوا ربكم يُخَفِّفْ عنا يومًا واحدًا من العذاب؛ كي تحصل لنا بعض الراحة.

قَالُوا أَوَ لَمْ تَكُ تَأْتِيكُمْ رُسُلُكُمْ بِالْبَيِّنَاتِ قَالُوا بَلَى قَالُوا فَادْعُوا وَمَا دُعَاءُ الْكَافِرِينَ إِلاَّ فِي ضَلالٍ (50)

قال خزنة جهنم لهم توبيخًا: هذا الدعاء لا ينفعكم في شيء, أولم تأتكم رسلكم بالحجج الواضحة من الله فكذبتموهم؟ فاعترف الجاحدون بذلك وقالوا: بلى. فتبرأ خزنة جهنم منهم وقالوا: نحن لا ندعو لكم, ولا نشفع فيكم, فادعوا أنتم, ولكن هذا الدعاء لا يغني شيئًا؛ لأنكم كافرون. وما دعاء الكافرين إلا في ضياع لا يُقبل, ولا يُستجاب.

إِنَّا لَنَنصُرُ رُسُلَنَا وَالَّذِينَ آمَنُوا فِي الْحَيَاةِ الدُّنْيَا وَيَوْمَ يَقُومُ الأَشْهَادُ (51)

إنَّا لننصر رسلنا ومَن تبعهم من المؤمنين, ونؤيدهم على مَن آذاهم في حياتهم الدنيا, ويوم القيامة, يوم تشهد فيه الملائكة والأنبياء والمؤمنون على الأمم التي كذَّبت رسلها, فتشهد بأن الرسل قد بلَّغوا رسالات ربهم, وأن الأمم كذَّبتهم.

يَوْمَ لا يَنفَعُ الظَّالِمِينَ مَعْذِرَتُهُمْ وَلَهُمْ اللَّعْنَةُ وَلَهُمْ سُوءُ الدَّارِ (52)

يوم الحساب لا ينتفع الكافرون الذين تعدَّوا حدود الله بما يقدِّمونه من عذر لتكذيبهم رسل الله, ولهم الطرد من رحمة الله, ولهم الدار السيئة في الآخرة, وهي النار.

وَلَقَدْ آتَيْنَا مُوسَى الْهُدَى وَأَوْرَثْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ (53) هُدًى وَذِكْرَى لأُولِي الأَلْبَابِ (54)

ولقد آتينا موسى ما يهدي إلى الحق من التوراة والمعجزات, وجعلنا بني إسرائيل يتوارثون التوراة خلفًا عن سلف, هادية إلى سبيل الرشاد, وموعظة لأصحاب العقول السليمة.

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَاسْتَغْفِرْ لِذَنْبِكَ وَسَبِّحْ بِحَمْدِ رَبِّكَ بِالْعَشِيِّ وَالإِبْكَارِ (55)

فاصبر -أيها الرسول- على أذى المشركين, فقد وعدناك بإعلاء كلمتك, ووعْدُنا حق لا يتخلف, واستغفر لذنبك, ودُمْ على تنزيه ربك عمَّا لا يليق به, في آخر النهار وأوله.

إِنَّ الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ بِغَيْرِ سُلْطَانٍ أَتَاهُمْ إِنْ فِي صُدُورِهِمْ إِلاَّ كِبْرٌ مَا هُمْ بِبَالِغِيهِ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْبَصِيرُ (56)

إن الذين يدفعون الحق بالباطل، ويردُّون الحجج الصحيحة بالشُّبَه الفاسدة بلا برهان ولا حجة من الله، ليس في صدور هؤلاء إلا تكبر عن الحق؛ حسدًا منهم على الفضل الذي آتاه الله نبيه، وكرامة النبوة التي أكرمه بها، وهو أمر ليسوا بمدركيه ولا نائليه, فاعتصم بالله من شرهم؛ إنه هو السميع لأقوالهم, البصير بأفعالهم، وسيجازيهم عليها.

لَخَلْقُ السَّمَوَاتِ وَالأَرْضِ أَكْبَرُ مِنْ خَلْقِ النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (57)

لَخَلْق الله السموات والأرض أكبر من خَلْق الناس وإعادتهم بعد موتهم, ولكن أكثر الناس لا يعلمون أن خلق جميع ذلك هيِّن على الله.

وَمَا يَسْتَوِي الأَعْمَى وَالْبَصِيرُ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَلا الْمُسِيءُ قَلِيلاً مَا تَتَذَكَّرُونَ (58)

وما يستوي الأعمى والبصير, وكذلك لا يستوي المؤمنون الذين يُقِرُّون بأن الله هو الإله الحق لا شريك له، ويستجيبون لرسله ويعملون بشرعه, والجاحدون الذين ينكرون أن الله هو الإله الحق، ويكذبون رسله ولا يعملون بشرعه. قليلا ما تتذكرون -أيها الناس- حجج الله, فتعتبرون, وتتعظون بها.

إِنَّ السَّاعَةَ لآتِيَةٌ لا رَيْبَ فِيهَا وَلَكِنَّ أَكْثَرَ النَّاسِ لا يُؤْمِنُونَ (59)

إن الساعة لآتية لا شك فيها, فأيقنوا بمجيئها, كما أخبرتْ بذلك الرسل, ولكن أكثر الناس لا يُصَدِّقون بمجيئها, ولا يعملون لها.

وَقَالَ رَبُّكُمْ ادْعُونِي أَسْتَجِبْ لَكُمْ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنَّمَ دَاخِرِينَ (60)

وقال ربكم- أيها العباد-: ادعوني وحدي وخصُّوني بالعبادة أستجب لكم, إن الذين يتكبرون عن إفرادي بالعبودية والألوهية, سيدخلون جهنم صاغرين حقيرين.

اللَّهُ الَّذِي جَعَلَ لَكُمْ اللَّيْلَ لِتَسْكُنُوا فِيهِ وَالنَّهَارَ مُبْصِراً إِنَّ اللَّهَ لَذُو فَضْلٍ عَلَى النَّاسِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَشْكُرُونَ (61)

الله وحده هو الذي جعل لكم الليل؛ لتسكنوا فيه, وتحققوا راحتكم, والنهار مضيئًا؛ لتُصَرِّفوا فيه أمور معاشكم. إن الله لذو فضل عظيم على الناس, ولكن أكثرهم لا يشكرون له بالطاعة وإخلاص العبادة.

ذَلِكُمْ اللَّهُ رَبُّكُمْ خَالِقُ كُلِّ شَيْءٍ لا إِلَهَ إِلاَّ هُوَ فَأَنَّا تُؤْفَكُونَ (62)

الذي أنعم عليكم بهذه النعم إنما هو ربكم خالق الأشياء كلها, لا إله يستحق العبادة غيره, فكيف تعدلون عن الإيمان به, وتعبدون غيره من الأوثان, بعد أن تبينت لكم دلائله؟

كَذَلِكَ يُؤْفَكُ الَّذِينَ كَانُوا بِآيَاتِ اللَّهِ يَجْحَدُونَ (63)

كما كذَّبتم بالحق -يا كفار قريش- وأعرضتم عنه إلى الباطل، يُصرف عن الحق والإيمان به الذين كانوا بحجج الله وأدلته يجحدون .

اللَّهُ الَّذِي جَعَلَ لَكُمْ الأَرْضَ قَرَاراً وَالسَّمَاءَ بِنَاءً وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَرَزَقَكُمْ مِنْ الطَّيِّبَاتِ ذَلِكُمْ اللَّهُ رَبُّكُمْ فَتَبَارَكَ اللَّهُ رَبُّ الْعَالَمِينَ (64)

الله الذي جعل لكم الأرض؛ لتستقروا فيها, ويسَّر لكم الإقامة عليها, وجعل السماء سقفًا للأرض, وبثَّ فيها من العلامات الهادية, وخلقكم في أكمل هيئة وأحسن تقويم, وأنعم عليكم بحلال الرزق ولذيذ المطاعم والمشارب, ذلكم الذي أنعم عليكم بهذه النعم هو ربكم, فتكاثر خيره وفضله وبركته, وتنزَّه عمَّا لا يليق به, وهو ربُّ الخلائق أجمعين.

هُوَ الْحَيُّ لا إِلَهَ إِلاَّ هُوَ فَادْعُوهُ مُخْلِصِينَ لَهُ الدِّينَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ (65)

هو الله سبحانه الحي الذي له الحياة الكاملة التامة لا إله غيره, فاسألوه واصرفوا عبادتكم له وحده, مخلصين له دينكم وطاعتكم. فالحمد لله والثناء الكامل له رب الخلائق أجمعين.

قُلْ إِنِّي نُهِيتُ أَنْ أَعْبُدَ الَّذِينَ تَدْعُونَ مِنْ دُونِ اللَّهِ لَمَّا جَاءَنِي الْبَيِّنَاتُ مِنْ رَبِّي وَأُمِرْتُ أَنْ أُسْلِمَ لِرَبِّ الْعَالَمِينَ (66)

قل -أيها الرسول- لمشركي قومك: إني نُهيت أن أعبد الذين تدعون من دون الله, لـمَّا جاءني الآيات الواضحات من عند ربي, وأمرني أن أخضع وأنقاد بالطاعة التامة له, سبحانه رب العالمين.

هُوَ الَّذِي خَلَقَكُمْ مِنْ تُرَابٍ ثُمَّ مِنْ نُطْفَةٍ ثُمَّ مِنْ عَلَقَةٍ ثُمَّ يُخْرِجُكُمْ طِفْلاً ثُمَّ لِتَبْلُغُوا أَشُدَّكُمْ ثُمَّ لِتَكُونُوا شُيُوخاً وَمِنْكُمْ مَنْ يُتَوَفَّى مِنْ قَبْلُ وَلِتَبْلُغُوا أَجَلاً مُسَمًّى وَلَعَلَّكُمْ تَعْقِلُونَ (67)

هو الله الذي خلق أباكم آدم من تراب, ثم أوجدكم من المنيِّ بقدرته, وبعد ذلك تنتقلون إلى طور الدم الغليظ الأحمر, ثم تجري عليكم أطوار متعددة في الأرحام, إلى أن تولدوا أطفالا صغارًا, ثم تقوى بِنْيَتُكم إلى أن تصيروا شيوخًا, ومنكم من يموت قبل ذلك, ولتبلغوا بهذه الأطوار المقدَّرة أجلا مسمى تنتهي عنده أعماركم, ولعلكم تعقلون حجج الله عليكم بذلك, وتتدبرون آياته, فتعرفون أنه لا إله غيره يفعل ذلك, وأنه الذي لا تنبغي العبادة إلا له.

هُوَ الَّذِي يُحْيِ وَيُمِيتُ فَإِذَا قَضَى أَمْراً فَإِنَّمَا يَقُولُ لَهُ كُنْ فَيَكُونُ (68)

هو سبحانه المتفرد بالإحياء والإماتة, فإذا قضى أمرًا فإنما يقول له: "كن", فيكون, لا رادَّ لقضائه.

أَلَمْ تَرَى إِلَى الَّذِينَ يُجَادِلُونَ فِي آيَاتِ اللَّهِ أَنَّى يُصْرَفُونَ (69)

ألا تعجب -أيها الرسول- من هؤلاء المكذِّبين بآيات الله يخاصمون فيها, وهي واضحة الدلالة على توحيد الله وقدرته, كيف يعدلون عنها مع صحتها؟ وإلى أيِّ شيء يذهبون بعد البيان التام؟

الَّذِينَ كَذَّبُوا بِالْكِتَابِ وَبِمَا أَرْسَلْنَا بِهِ رُسُلَنَا فَسَوْفَ يَعْلَمُونَ (70) إِذْ الأَغْلالُ فِي أَعْنَاقِهِمْ وَالسَّلاسِلُ يُسْحَبُونَ (71) فِي الْحَمِيمِ ثُمَّ فِي النَّارِ يُسْجَرُونَ (72)

هؤلاء المشركون الذين كذَّبوا بالقرآن والكتب السماوية التي أنزلها الله على رسله لهداية الناس, فسوف يعلم هؤلاء المكذبون عاقبة تكذيبهم حين تُجعل الأغلال في أعناقهم, والسلاسل في أرجلهم, وتسحبهم زبانية العذاب في الماء الحار الذي اشتدَّ غليانه وحرُّه, ثم في نار جهنم يوقد بهم.

ثُمَّ قِيلَ لَهُمْ أَيْنَ مَا كُنْتُمْ تُشْرِكُونَ (73) مِنْ دُونِ اللَّهِ قَالُوا ضَلُّوا عَنَّا بَلْ لَمْ نَكُنْ نَدْعُو مِنْ قَبْلُ شَيْئاً كَذَلِكَ يُضِلُّ اللَّهُ الْكَافِرِينَ (74)

ثم قيل لهم توبيخًا, وهم في هذه الحال التعيسة: أين الآلهة التي كنتم تعبدونها من دون الله؟ هل ينصرونكم اليوم؟ فادعوهم؛ لينقذوكم من هذا البلاء الذي حلَّ بكم إن استطاعوا, قال المكذبون: غابوا عن عيوننا, فلم ينفعونا بشيء, ويعترفون بأنهم كانوا في جهالة من أمرهم, وأن عبادتهم لهم كانت باطلة لا تساوي شيئًا, كما أضل الله هؤلاء الذين ضلَّ عنهم في جهنم ما كانوا يعبدون في الدنيا من دون الله, يضل الله الكافرين به.

ذَلِكُمْ بِمَا كُنْتُمْ تَفْرَحُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَمْرَحُونَ (75)

ذلكم العذاب الذي أصابكم إنما هو بسبب ما كنتم عليه في حياتكم الدنيا من غفلة, حيث كنتم تفرحون بما تقترفونه من المعاصي والآثام, وبما أنتم عليه من الأشَر والبَطَر والبغي على عباد الله.

ادْخُلُوا أَبْوَابَ جَهَنَّمَ خَالِدِينَ فِيهَا فَبِئْسَ مَثْوَى الْمُتَكَبِّرِينَ (76)

ادخلوا أبواب جهنم عقوبة لكم على كفركم بالله ومعصيتكم له خالدين فيها, فبئست جهنم نزلا للمتكبرين في الدنيا على الله.

فَاصْبِرْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَإِمَّا نُرِيَنَّكَ بَعْضَ الَّذِي نَعِدُهُمْ أَوْ نَتَوَفَّيَنَّكَ فَإِلَيْنَا يُرْجَعُونَ (77)

فاصبر أيها الرسول, وامض في طريق الدعوة, إن وعد الله حق, وسيُنْجِز لك ما وعدك, فإما نرينَّك في حياتك بعض الذي نعد هؤلاء المشركين من العذاب, أو نتوفينَّك قبل أن يحلَّ ذلك بهم, فإلينا مصيرهم يوم القيامة, وسنذيقهم العذاب الشديد بما كانوا يكفرون.

وَلَقَدْ أَرْسَلْنَا رُسُلاً مِنْ قَبْلِكَ مِنْهُمْ مَنْ قَصَصْنَا عَلَيْكَ وَمِنْهُمْ مَنْ لَمْ نَقْصُصْ عَلَيْكَ وَمَا كَانَ لِرَسُولٍ أَنْ يَأْتِيَ بِآيَةٍ إِلاَّ بِإِذْنِ اللَّهِ فَإِذَا جَاءَ أَمْرُ اللَّهِ قُضِيَ بِالْحَقِّ وَخَسِرَ هُنَالِكَ الْمُبْطِلُونَ (78)

ولقد أرسلنا مِن قبلك -أيها الرسول- رسلا كثيرين إلى قومهم يدعونهم, ويصبرون على أذاهم: منهم مَن قصصنا عليك خبرهم, ومنهم مَن لم نقصص عليك, وكلهم مأمورون بتبليغ وحي الله إليهم. وما كان لأحد منهم أن يأتي بآية من الآيات الحسية أو العقلية إلا بإذن الله ومشيئته, فإذا جاء أمر الله بعذاب المكذبين قُضِي بالعدل بين الرسل ومكذبيهم, وخسر هنالك المبطلون؛ لافترائهم على الله الكذب, وعبادتهم غيره.

اللَّهُ الَّذِي جَعَلَ لَكُمْ الأَنْعَامَ لِتَرْكَبُوا مِنْهَا وَمِنْهَا تَأْكُلُونَ (79) وَلَكُمْ فِيهَا مَنَافِعُ وَلِتَبْلُغُوا عَلَيْهَا حَاجَةً فِي صُدُورِكُمْ وَعَلَيْهَا وَعَلَى الْفُلْكِ تُحْمَلُونَ (80)

الله سبحانه هو الذي جعل لكم الأنعام؛ لتنتفعوا بها: من منافع الركوب والأكل وغيرها من أنواع المنافع, ولتبلغوا بالحمولة على بعضها حاجةً في صدوركم من الوصول إلى الأقطار البعيدة, وعلى هذه الأنعام تُحْمَلون في البرية, وعلى الفلك في البحر تُحْمَلون كذلك.

وَيُرِيكُمْ آيَاتِهِ فَأَيَّ آيَاتِ اللَّهِ تُنكِرُونَ (81)

ويريكم الله تعالى دلائله الكثيرة الواضحة الدالة على قدرته وتدبيره في خلقه, فأي آية من آياته تنكرونها, ولا تعترفون بها؟

أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ كَانُوا أَكْثَرَ مِنْهُمْ وَأَشَدَّ قُوَّةً وَآثَاراً فِي الأَرْضِ فَمَا أَغْنَى عَنْهُمْ مَا كَانُوا يَكْسِبُونَ (82)

أفلم يَسِرْ هؤلاء المكذبون في الأرض ويتفكروا في مصارع الأمم المكذبة من قبلهم, كيف كانت عاقبتهم؟ وكانت هذه الأمم السابقة أكثر منهم عددًا وعدة وآثارًا في الأرض من الأبنية والمصانع والغراس وغير ذلك, فما أغنى عنهم ما كانوا يكسبونه حين حلَّ بهم بأس الله.

فَلَمَّا جَاءَتْهُمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَرِحُوا بِمَا عِنْدَهُمْ مِنْ الْعِلْمِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (83)

فلما جاءت هؤلاء الأمم المكذبة رسلُها بالدلائل الواضحات, فرحوا جهلا منهم بما عندهم من العلم المناقض لما جاءت به الرسل, وحلَّ بهم من العذاب ما كانوا يستعجلون به رسلَهم على سبيل السخرية والاستهزاء. وفي الآية دليل على أن كل علم يناقض الإسلام, أو يقدح فيه, أو يشكك في صحته, فإنه مذموم ممقوت, ومعتقده ليس من أتباع محمد صلى الله عليه وسلم.

فَلَمَّا رَأَوْا بَأْسَنَا قَالُوا آمَنَّا بِاللَّهِ وَحْدَهُ وَكَفَرْنَا بِمَا كُنَّا بِهِ مُشْرِكِينَ (84)

فلما رأوا عذابنا أقرُّوا حين لا ينفع الإقرار, وقالوا: آمنا بالله وحده, وكفرنا بما كنا به مشركين في عبادة الله.

فَلَمْ يَكُ يَنْفَعُهُمْ إِيمَانُهُمْ لَمَّا رَأَوْا بَأْسَنَا سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ فِي عِبَادِهِ وَخَسِرَ هُنَالِكَ الْكَافِرُونَ (85)

فلم يك ينفعهم إيمانهم هذا حين رأوا عذابنا; وذلك لأنه إيمان قد اضطروا إليه, لا إيمان اختيار ورغبة, سنة الله وطريقته التي سنَّها في الأمم كلها أن لا ينفعها الإيمان إذا رأوا العذاب, وهلك عند مجيء بأس الله الكافرون بربهم, الجاحدون توحيده وطاعته.

41- سورة فصلت

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

تَنزِيلٌ مِنْ الرَّحْمَنِ الرَّحِيمِ (2)

هذا القرآن الكريم تنزيل من الرحمن الرحيم, نزَّله على نبيه محمد صلى الله عليه وسلم.

كِتَابٌ فُصِّلَتْ آيَاتُهُ قُرْآناً عَرَبِيّاً لِقَوْمٍ يَعْلَمُونَ (3)

كتاب بُيِّنت آياته تمام البيان، وَوُضِّحت معانيه وأحكامه, قرآنًا عربيًا ميسَّرًا فهمه لقوم يعلمون اللسان العربي.

بَشِيراً وَنَذِيراً فَأَعْرَضَ أَكْثَرُهُمْ فَهُمْ لا يَسْمَعُونَ (4)

بشيرًا بالثواب العاجل والآجل لمن آمن به وعمل بمقتضاه, ونذيرًا بالعقاب العاجل والآجل لمن كفر به, فأعرض عنه أكثر الناس, فهم لا يسمعون له سماع قَبول وإجابة.

وَقَالُوا قُلُوبُنَا فِي أَكِنَّةٍ مِمَّا تَدْعُونَا إِلَيْهِ وَفِي آذَانِنَا وَقْرٌ وَمِنْ بَيْنِنَا وَبَيْنِكَ حِجَابٌ فَاعْمَلْ إِنَّنَا عَامِلُونَ (5)

وقال هؤلاء المعرضون الكافرون للنبي محمد صلى الله عليه وسلم: قلوبنا في أغطية مانعة لنا من فهم ما تدعونا إليه, وفي آذاننا صمم فلا نسمع, ومن بيننا وبينك- يا محمد- ساتر يحجبنا عن إجابة دعوتك, فاعمل على وَفْق دينك, كما أننا عاملون على وَفْق ديننا.

قُلْ إِنَّمَا أَنَا بَشَرٌ مِثْلُكُمْ يُوحَى إِلَيَّ أَنَّمَا إِلَهُكُمْ إِلَهٌ وَاحِدٌ فَاسْتَقِيمُوا إِلَيْهِ وَاسْتَغْفِرُوهُ وَوَيْلٌ لِلْمُشْرِكِينَ (6) الَّذِينَ لا يُؤْتُونَ الزَّكَاةَ وَهُمْ بِالآخِرَةِ هُمْ كَافِرُونَ (7)

قل لهم -أيها الرسول-: إنما أنا بشر مثلكم يوحي الله إليَّ أنما إلهكم الذي يستحق العبادة، إله واحد لا شريك له, فاسلكوا الطريق الموصل إليه, واطلبوا مغفرته. وعذاب للمشركين الذين عبدوا من دون الله أوثانًا لا تنفع ولا تضر, والذين لم يطهروا أنفسهم بتوحيد ربهم, والإخلاص له, ولم يصلُّوا ولم يزكَّوا, فلا إخلاص منهم للخالق ولا نفع فيهم للخلق, وهم لا يؤمنون بالبعث, ولا بالجنة والنار, ولا ينفقون في طاعة الله.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (8)

إن الذين آمنوا بالله ورسوله وكتابه وعملوا الأعمال الصالحة مخلصين لله فيها, لهم ثواب عظيم غير مقطوع ولا ممنوع.

قُلْ أَئِنَّكُمْ لَتَكْفُرُونَ بِالَّذِي خَلَقَ الأَرْضَ فِي يَوْمَيْنِ وَتَجْعَلُونَ لَهُ أَندَاداً ذَلِكَ رَبُّ الْعَالَمِينَ (9)

قل -أيها الرسول- لهؤلاء المشركين موبخًا لهم ومتعجبًا من فعلهم: أإنكم لتكفرون بالله الذي خلق الأرض في يومين اثنين, وتجعلون له نظراء وشركاء تعبدونهم معه؟ ذلك الخالق هو رب العالمين كلهم.

وَجَعَلَ فِيهَا رَوَاسِيَ مِنْ فَوْقِهَا وَبَارَكَ فِيهَا وَقَدَّرَ فِيهَا أَقْوَاتَهَا فِي أَرْبَعَةِ أَيَّامٍ سَوَاءً لِلسَّائِلِينَ (10)

وجعل سبحانه في الأرض جبالا ثوابت من فوقها, وبارك فيها فجعلها دائمة الخير لأهلها, وقدَّر فيها أرزاق أهلها من الغذاء, وما يصلحهم من المعاش في تمام أربعة أيام: يومان خلق فيهما الأرض, ويومان جعل فيها رواسي وقدر فيها أقواتها, سواء للسائلين أي: لمن أراد السؤال عن ذلك؛ ليعلمه.

ثُمَّ اسْتَوَى إِلَى السَّمَاءِ وَهِيَ دُخَانٌ فَقَالَ لَهَا وَلِلأَرْضِ اِئْتِيَا طَوْعاً فَقَالَ لَهَا وَلِلأَرْضِ اِئْتِيَا طَوْعاً أَوْ كَرْهاً قَالَتَا أَتَيْنَا طَائِعِينَ (11)

ثم استوى سبحانه وتعالى, أي قصد إلى السماء وكانت دخانًا من قبلُ, فقال للسماء وللأرض: انقادا لأمري مختارتين أو مجبرتين. قالتا: أتينا مذعنين لك, ليس لنا إرادة تخالف إرادتك.

فَقَضَاهُنَّ سَبْعَ سَمَاوَاتٍ فِي يَوْمَيْنِ وَأَوْحَى فِي كُلِّ سَمَاءٍ أَمْرَهَا وَزَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَحِفْظاً ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ (12)

فقضى الله خلق السموات السبع وتسويتهن في يومين, فتم بذلك خلق السموات والأرض في ستة أيام, لحكمة يعلمها الله, مع قدرته سبحانه على خلقهما في لحظة واحدة, وأوحى في كل سماء ما أراده وما أمر به فيها, وزيَّنا السماء الدنيا بالنجوم المضيئة, وحفظًا لها من الشياطين الذين يسترقون السمع, ذلك الخلق البديع تقدير العزيز في ملكه, العليم الذي أحاط علمه بكل شيء.

فَإِنْ أَعْرَضُوا فَقُلْ أَنذَرْتُكُمْ صَاعِقَةً مِثْلَ صَاعِقَةِ عَادٍ وَثَمُودَ (13)

فإن أعرض هؤلاء المكذبون بعدما بُيَّن لهم من أوصاف القرآن الحميدة, ومن صفات الله العظيم, فقل لهم: قد أنذرتكم عذابًا يستأصلكم مثل عذاب عاد وثمود حين كفروا بربهم وعصوا رسله.

إِذْ جَاءَتْهُمْ الرُّسُلُ مِنْ بَيْنِ أَيْدِيهِمْ وَمِنْ خَلْفِهِمْ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ قَالُوا لَوْ شَاءَ رَبُّنَا لأَنزَلَ مَلائِكَةً فَإِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (14)

حين جاءت الرسل عادًا وثمود, يتبع بعضهم بعضًا متوالين, يأمرونهم بعبادة الله وحده لا شريك له, قالوا لرسلهم: لو شاء ربنا أن نوحده ولا نعبد من دونه شيئًا غيره, لأنزل إلينا ملائكة من السماء رسلا بما تدعوننا إليه, ولم يرسلكم وأنتم بشر مثلنا, فإنا بما أرسلكم الله به إلينا من الإيمان بالله وحده جاحدون.

فَأَمَّا عَادٌ فَاسْتَكْبَرُوا فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَقَالُوا مَنْ أَشَدُّ مِنَّا قُوَّةً أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَهُمْ هُوَ أَشَدُّ مِنْهُمْ قُوَّةً وَكَانُوا بِآيَاتِنَا يَجْحَدُونَ (15)

فأما عاد قوم هود فقد استعلَوا في الأرض على العباد بغير حق, وقالوا في غرور: مَن أشد منا قوة؟ أولم يروا أن الله تعالى الذي خلقهم هو أشدُّ منهم قوة وبطشًا؟ وكانوا بأدلتنا وحججنا يجحدون.

فَأَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي أَيَّامٍ نَحِسَاتٍ لِنُذِيقَهُمْ عَذَابَ الْخِزْيِ فِي الْحَيَاةِ الدُّنْيَا وَلَعَذَابُ الآخِرَةِ أَخْزَى وَهُمْ لا يُنْصَرُونَ (16)

فأرسلنا عليهم ريحًا شديدة البرودة عالية الصوت في أيام مشؤومات عليهم؛ لنذيقهم عذاب الذل والهوان في الحياة الدنيا, ولَعذاب الآخرة أشد ذلا وهوانًا, وهم لا يُنْصَرون بمنع العذاب عنهم.

وَأَمَّا ثَمُودُ فَهَدَيْنَاهُمْ فَاسْتَحَبُّوا الْعَمَى عَلَى الْهُدَى فَأَخَذَتْهُمْ صَاعِقَةُ الْعَذَابِ الْهُونِ بِمَا كَانُوا يَكْسِبُونَ (17)

وأما ثمود قوم صالح فقد بينَّا لهم سبيل الحق وطريق الرشد, فاختاروا العمى على الهدى, فأهلكتهم صاعقة العذاب المهين؛ بسبب ما كانوا يقترفون من الآثام بكفرهم بالله وتكذيبهم رسله.

وَنَجَّيْنَا الَّذِينَ آمَنُوا وَكَانُوا يَتَّقُونَ (18)

ونجَّينا الذين آمنوا من العذاب الذي أخذ عادًا وثمود, وكان هؤلاء الناجون يخافون الله ويتقونه.

وَيَوْمَ يُحْشَرُ أَعْدَاءُ اللَّهِ إِلَى النَّارِ فَهُمْ يُوزَعُونَ (19) حَتَّى إِذَا مَا جَاءُوهَا شَهِدَ عَلَيْهِمْ سَمْعُهُمْ وَأَبْصَارُهُمْ وَجُلُودُهُمْ بِمَا كَانُوا يَعْمَلُونَ (20)

ويوم يُحشر أعداء الله إلى نار جهنم, تَرُدُّ زبانية العذاب أولَهم على آخرهم, حتى إذا ما جاؤوا النار, وأنكروا جرائمهم شهد عليهم سمعهم وأبصارهم وجلودهم بما كانوا يعملون في الدنيا من الذنوب والآثام.

وَقَالُوا لِجُلُودِهِمْ لِمَ شَهِدْتُمْ عَلَيْنَا قَالُوا أَنطَقَنَا اللَّهُ الَّذِي أَنطَقَ كُلَّ شَيْءٍ وَهُوَ خَلَقَكُمْ أَوَّلَ مَرَّةٍ وَإِلَيْهِ تُرْجَعُونَ (21)

وقال هؤلاء الذين يُحْشرون إلى النار من أعداء الله لجلودهم معاتبين: لِمَ شهدتم علينا؟ فأجابتهم جلودهم: أنطقنا الله الذي أنطق كل شيء, وهو الذي خلقكم أول مرة ولم تكونوا شيئًا, وإليه مصيركم بعد الموت للحساب والجزاء.

وَمَا كُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَلا أَبْصَارُكُمْ وَلا جُلُودُكُمْ وَلَكِنْ ظَنَنْتُمْ أَنَّ اللَّهَ لا يَعْلَمُ كَثِيراً مِمَّا تَعْمَلُونَ (22) وَذَلِكُمْ ظَنُّكُمْ الَّذِي ظَنَنتُمْ بِرَبِّكُمْ أَرْدَاكُمْ فَأَصْبَحْتُمْ مِنْ الْخَاسِرِينَ (23)

وما كنتم تَسْتَخْفون عند ارتكابكم المعاصي؛ خوفًا من أن يشهد عليكم سمعكم ولا أبصاركم ولا جلودكم يوم القيامة, ولكن ظننتم بارتكابكم المعاصي أن الله لا يعلم كثيرًا من أعمالكم التي تعصون الله بها. وذلكم ظنكم السيِّئ الذي ظننتموه بربكم أهلككم, فأوردكم النار, فأصبحتم اليوم من الخاسرين الذين خسروا أنفسهم وأهليهم.

فَإِنْ يَصْبِرُوا فَالنَّارُ مَثْوًى لَهُمْ وَإِنْ يَسْتَعْتِبُوا فَمَا هُمْ مِنْ الْمُعْتَبِينَ (24)

فإن يصبروا على العذاب فالنار مأواهم, وإن يسألوا الرجوع إلى الدنيا؛ ليستأنفوا العمل الصالح لا يُجابوا إلى ذلك, ولا تُقبل لهم أعذار.

وَقَيَّضْنَا لَهُمْ قُرَنَاءَ فَزَيَّنُوا لَهُمْ مَا بَيْنَ أَيْدِيهِمْ وَمَا خَلْفَهُمْ وَحَقَّ عَلَيْهِمْ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنْ الْجِنِّ وَالإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (25)

وهيأنا لهؤلاء الظالمين الجاحدين قرناء فاسدين من شياطين الإنس والجن, فزينوا لهم قبائح أعمالهم في الدنيا, ودعَوهم إلى لذاتها وشهواتها المحرمة, وزَيَّنوا لهم ما خَلْفهم من أمور الآخرة, فأنسوهم ذِكرها, ودعَوهم إلى التكذيب بالمعاد, وبذلك استحقوا دخول النار في جملة أمم سابقة من كفرة الجن والإنس, إنهم كانوا خاسرين أعمالهم في الدنيا وأنفسهم وأهليهم يوم القيامة.

وَقَالَ الَّذِينَ كَفَرُوا لا تَسْمَعُوا لِهَذَا الْقُرْآنِ وَالْغَوْا فِيهِ لَعَلَّكُمْ تَغْلِبُونَ (26)

وقال الكافرون بعضهم لبعض متواصين فيما بينهم: لا تسمعوا لهذا القرآن, ولا تطيعوه، ولا تنقادوا لأوامره, وارفعوا أصواتكم بالصياح والصفير والتخليط على محمد إذا قرأ القرآن؛ لعلكم تغلبونه, فيترك القراءة, وننتصر عليه.

فَلَنُذِيقَنَّ الَّذِينَ كَفَرُوا عَذَاباً شَدِيداً وَلَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِي كَانُوا يَعْمَلُونَ (27)

فلنذيقن الذين قالوا هذا القول عذابًا شديدًا في الدنيا والآخرة, ولنجزينهم أسوأ ما كانوا يعملون من السيئات.

ذَلِكَ جَزَاءُ أَعْدَاءِ اللَّهِ النَّارُ لَهُمْ فِيهَا دَارُ الْخُلْدِ جَزَاءً بِمَا كَانُوا بِآيَاتِنَا يَجْحَدُونَ (28)

هذا الجزاء الذي يُجزى به هؤلاء الذين كفروا جزاء أعداء الله النار, لهم فيها دار الخلود الدائم؛ جزاء بما كانوا بحججنا وأدلتنا يجحدون في الدنيا. والآية دالة على عظم جريمة من صرف الناس عن القرآن العظيم, وصدهم عن تدبره وهدايته بأيِّ وسيلة كانت.

وَقَالَ الَّذِينَ كَفَرُوا رَبَّنَا أَرِنَا الَّذَيْنِ أَضَلاَّنَا مِنْ الْجِنِّ وَالإِنْسِ نَجْعَلْهُمَا تَحْتَ أَقْدَامِنَا لِيَكُونَا مِنْ الأَسْفَلِينَ (29)

وقال الذين كفروا بالله ورسوله, وهم في النار: ربنا أرنا اللذَين أضلانا من خلقك من الجن والإنس نجعلهما تحت أقدامنا؛ ليكونا في الدرك الأسفل من النار.

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا تَتَنَزَّلُ عَلَيْهِمْ الْمَلائِكَةُ أَلاَّ تَخَافُوا وَلا تَحْزَنُوا وَأَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ (30)

إن الذين قالوا ربنا الله تعالى وحده لا شريك له, ثم استقاموا على شريعته, تتنزل عليهم الملائكة عند الموت قائلين لهم: لا تخافوا من الموت وما بعده, ولا تحزنوا على ما تخلفونه وراءكم من أمور الدنيا, وأبشروا بالجنة التي كنتم توعدون بها.

نَحْنُ أَوْلِيَاؤُكُمْ فِي الْحَيَاةِ الدُّنْيَا وَفِي الآخِرَةِ وَلَكُمْ فِيهَا مَا تَشْتَهِي أَنفُسُكُمْ وَلَكُمْ فِيهَا مَا تَدَّعُونَ (31) نُزُلاً مِنْ غَفُورٍ رَحِيمٍ (32)

وتقول لهم الملائكة: نحن أنصاركم في الحياة الدنيا، نسددكم ونحفظكم بأمر الله, وكذلك نكون معكم في الآخرة, ولكم في الجنة كل ما تشتهيه أنفسكم مما تختارونه, وتَقَرُّ به أعينكم, ومهما طلبتم من شيء وجدتموه بين أيديكم ضيافة وإنعامًا لكم مِن غفور لذنوبكم, رحيم بكم.

وَمَنْ أَحْسَنُ قَوْلاً مِمَّنْ دَعَا إِلَى اللَّهِ وَعَمِلَ صَالِحاً وَقَالَ إِنَّنِي مِنْ الْمُسْلِمِينَ (33)

لا أحد أحسن قولا ممن دعا إلى توحيد الله وعبادته وحده وعمل صالحًا وقال: إنني من المسلمين المنقادين لأمر الله وشرعه. وفي الآية حث على الدعوة إلى الله سبحانه, وبيان فضل العلماء الداعين إليه على بصيرة, وَفْق ما جاء عن رسول الله محمد صلى الله عليه وسلم.

وَلا تَسْتَوِي الْحَسَنَةُ وَلا السَّيِّئَةُ ادْفَعْ بِالَّتِي هِيَ أَحْسَنُ فَإِذَا الَّذِي بَيْنَكَ وَبَيْنَهُ عَدَاوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ (34) وَمَا يُلَقَّاهَا إِلاَّ الَّذِينَ صَبَرُوا وَمَا يُلَقَّاهَا إِلاَّ ذُو حَظٍّ عَظِيمٍ (35)

ولا تستوي حسنة الذين آمنوا بالله, واستقاموا على شرعه, وأحسنوا إلى خلقه, وسيئة الذين كفروا به وخالفوا أمره, وأساؤوا إلى خلقه. ادفع بعفوك وحلمك وإحسانك مَن أساء إليك, وقابل إساءته لك بالإحسان إليه, فبذلك يصير المسيء إليك الذي بينك وبينه عداوة كأنه قريب لك شفيق عليك. وما يُوفَّق لهذه الخصلة الحميدة إلا الذين صبروا أنفسهم على ما تكره, وأجبروها على ما يحبه الله, وما يُوفَّق لها إلا ذو نصيب وافر من السعادة في الدنيا والآخرة.

وَإِمَّا يَنْزَغَنَّكَ مِنْ الشَّيْطَانِ نَزْغٌ فَاسْتَعِذْ بِاللَّهِ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (36)

وإما يلقينَّ الشيطان في نفسك وسوسة من حديث النفس لحملك على مجازاة المسيء بالإساءة, فاستجر بالله واعتصم به, إن الله هو السميع لاستعاذتك به, العليم بأمور خلقه جميعها.

وَمِنْ آيَاتِهِ اللَّيْلُ وَالنَّهَارُ وَالشَّمْسُ وَالْقَمَرُ لا تَسْجُدُوا لِلشَّمْسِ وَلا لِلْقَمَرِ وَاسْجُدُوا لِلَّهِ الَّذِي خَلَقَهُنَّ إِنْ كُنْتُمْ إِيَّاهُ تَعْبُدُونَ (37)

ومِن حجج الله على خلقه, ودلائله على وحدانيته وكمال قدرته اختلاف الليل والنهار, وتعاقبهما, واختلاف الشمس والقمر وتعاقبهما, كل ذلك تحت تسخيره وقهره. لا تسجدوا للشمس ولا للقمر- فإنهما مدَبَّران مخلوقان- واسجدوا لله الذي خلقهن, إن كنتم حقًّا منقادين لأمره سامعين مطيعين له، تعبدونه وحده لا شريك له.

فَإِنْ اسْتَكْبَرُوا فَالَّذِينَ عِنْدَ رَبِّكَ يُسَبِّحُونَ لَهُ بِاللَّيْلِ وَالنَّهَارِ وَهُمْ لا يَسْأَمُونَ (38)

فإن استكبر هؤلاء المشركون عن السجود لله, فإن الملائكة الذين عند ربك لا يستكبرون عن ذلك, بل يسبحون له, وينزِّهونه عن كل نقص بالليل والنهار, وهم لا يَفْتُرون عن ذلك, ولا يملون.

وَمِنْ آيَاتِهِ أَنَّكَ تَرَى الأَرْضَ خَاشِعَةً فَإِذَا أَنزَلْنَا عَلَيْهَا الْمَاءَ اهْتَزَّتْ وَرَبَتْ إِنَّ الَّذِي أَحْيَاهَا لَمُحْيِي الْمَوْتَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (39)

ومن علامات وحدانية الله وقدرته: أنك ترى الأرض يابسة لا نبات فيها، فإذا أنزلنا عليها المطر دبَّت فيها الحياة, وتحركت بالنبات, وانتفخت وعلت, إن الذي أحيا هذه الأرض بعد همودها, قادر على إحياء الخلق بعد موتهم, إنه على كل شيء قدير, فكما لا تعجز قدرته عن إحياء الأرض بعد موتها, فكذلك لا تعجز عن إحياء الموتى.

إِنَّ الَّذِينَ يُلْحِدُونَ فِي آيَاتِنَا لا يَخْفَوْنَ عَلَيْنَا أَفَمَنْ يُلْقَى فِي النَّارِ خَيْرٌ أَمْ مَنْ يَأْتِي آمِناً يَوْمَ الْقِيَامَةِ اعْمَلُوا مَا شِئْتُمْ إِنَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (40)

إن الذين يميلون عن الحق, فيكفرون بالقرآن ويحرفونه, لا يَخْفَون علينا, بل نحن مُطَّلعون عليهم. أفهذا الملحد في آيات الله الذي يُلقى في النار خير, أم الذي يأتي يوم القيامة آمنًا من عذاب الله, مستحقًا لثوابه; لإيمانه به وتصديقه بآياته؟ اعملوا- أيها الملحدون- ما شئتم, فإن الله تعالى بأعمالكم بصير, لا يخفى عليه شيء منها, وسيجازيكم على ذلك. وفي هذا وعيد وتهديد لهم.

إِنَّ الَّذِينَ كَفَرُوا بِالذِّكْرِ لَمَّا جَاءَهُمْ وَإِنَّهُ لَكِتَابٌ عَزِيزٌ (41) لا يَأْتِيهِ الْبَاطِلُ مِنْ بَيْنِ يَدَيْهِ وَلا مِنْ خَلْفِهِ تَنزِيلٌ مِنْ حَكِيمٍ حَمِيدٍ (42)

إن الذين جحدوا بهذا القرآن وكذَّبوا به حين جاءهم هالكون ومعذَّبون, وإن هذا القرآن لكتاب عزيز بإعزاز الله إياه وحفظه له من كل تغيير أو تبديل, لا يأتيه الباطل من أي ناحية من نواحيه ولا يبطله شيء, فهو محفوظ من أن يُنقص منه, أو يزاد فيه, تنزيل من حكيم بتدبير أمور عباده, محمود على ما له من صفات الكمال.

مَا يُقَالُ لَكَ إِلاَّ مَا قَدْ قِيلَ لِلرُّسُلِ مِنْ قَبْلِكَ إِنَّ رَبَّكَ لَذُو مَغْفِرَةٍ وَذُو عِقَابٍ أَلِيمٍ (43)

ما يقول لك هؤلاء المشركون -أيها الرسول- إلا ما قد قاله مَن قبلهم مِنَ الأمم لرسلهم, فاصبر على ما ينالك في سبيل الدعوة إلى الله. إن ربك لذو مغفرة لذنوب التائبين, وذو عقاب لمن أصرَّ على كفره وتكذيبه.

وَلَوْ جَعَلْنَاهُ قُرْآناً أَعْجَمِيّاً لَقَالُوا لَوْلا فُصِّلَتْ آيَاتُهُ أَأَعْجَمِيٌّ وَعَرَبِيٌّ قُلْ هُوَ لِلَّذِينَ آمَنُوا هُدًى وَشِفَاءٌ وَالَّذِينَ لا يُؤْمِنُونَ فِي آذَانِهِمْ وَقْرٌ وَهُوَ عَلَيْهِمْ عَمًى أُوْلَئِكَ يُنَادَوْنَ مِنْ مَكَانٍ بَعِيدٍ (44)

ولو جعلنا هذا القرآن الذي أنزلناه عليك -أيها الرسول- أعجميًا, لقال المشركون: هلا بُيِّنتْ آياته, فنفقهه ونعلمه, أأعجمي هذا القرآن, ولسان الذي أنزل عليه عربي؟ هذا لا يكون. قل لهم -أيها الرسول-: هذا القرآن للذين آمنوا بالله ورسوله هدى من الضلالة, وشفاء لما في الصدور من الشكوك والأمراض, والذين لا يؤمنون بالقرآن في آذانهم صمم من سماعه وتدبره, وهو على قلوبهم عَمًى, فلا يهتدون به, أولئك المشركون كمن يُنادى, وهو في مكان بعيد لا يسمع داعيًا, ولا يجيب مناديًا.

وَلَقَدْ آتَيْنَا مُوسَى الْكِتَابَ فَاخْتُلِفَ فِيهِ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ لَقُضِيَ بَيْنَهُمْ وَإِنَّهُمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (45)

ولقد آتينا موسى التوراة كما آتيناك -أيها الرسول- القرآن فاختلف فيها قومه: فمنهم مَن آمن, ومنهم مَن كذَّب. ولولا كلمة سبقت من ربك بتأجيل العذاب عن قومك لفُصِل بينهم بإهلاك الكافرين في الحال, وإن المشركين لفي شك من القرآن شديد الريبة.

مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا وَمَا رَبُّكَ بِظَلاَّمٍ لِلْعَبِيدِ (46)

من عمل صالحًا فأطاع الله ورسوله فلنفسه ثواب عمله, ومن أساء فعصى الله ورسوله فعلى نفسه وزر عمله. وما ربك بظلام للعبيد, بنقص حسنة أو زيادة سيِّئة.

الجزء الخامس والعشرون

إِلَيْهِ يُرَدُّ عِلْمُ السَّاعَةِ وَمَا تَخْرُجُ مِنْ ثَمَرَاتٍ مِنْ أَكْمَامِهَا وَمَا تَحْمِلُ مِنْ أُنثَى وَلا تَضَعُ إِلاَّ بِعِلْمِهِ وَيَوْمَ يُنَادِيهِمْ أَيْنَ شُرَكَائِي قَالُوا آذَنَّاكَ مَا مِنَّا مِنْ شَهِيدٍ (47)

إلى الله تعالى وحده لا شريك له يُرْجَع علم الساعة, فإنه لا يعلم أحد متى قيامها غيره, وما تخرج من ثمرات من أوعيتها, وما تحمل مِن أنثى ولا تضع حَمْلها إلا بعلم من الله, لا يخفى عليه شيء من ذلك. ويوم ينادي الله تعالى المشركين يوم القيامة توبيخًا لهم وإظهارًا لكذبهم: أين شركائي الذين كنتم تشركونهم في عبادتي؟ قالوا: أعلمناك الآن ما منا من أحد يشهد اليوم أن معك شريكًا.

وَضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ مِنْ قَبْلُ وَظَنُّوا مَا لَهُمْ مِنْ مَحِيصٍ (48)

وذهب عن هؤلاء المشركين شركاؤهم الذين كانوا يعبدونهم من دون الله, فلم ينفعوهم, وأيقنوا أن لا ملجأ لهم من عذاب الله, ولا محيد عنه.

لا يَسْأَمُ الإِنْسَانُ مِنْ دُعَاءِ الْخَيْرِ وَإِنْ مَسَّهُ الشَّرُّ فَيَئُوسٌ قَنُوطٌ (49)

لا يملُّ الإنسان من دعاء ربه طالبًا الخير الدنيوي, وإن أصابه فقر وشدة فهو يؤوس من رحمة الله, قنوط بسوء الظن بربه.

وَلَئِنْ أَذَقْنَاهُ رَحْمَةً مِنَّا مِنْ بَعْدِ ضَرَّاءَ مَسَّتْهُ لَيَقُولَنَّ هَذَا لِي وَمَا أَظُنُّ السَّاعَةَ قَائِمَةً وَلَئِنْ رُجِعْتُ إِلَى رَبِّي إِنَّ لِي عِنْدَهُ لَلْحُسْنَى فَلَنُنَبِّئَنَّ الَّذِينَ كَفَرُوا بِمَا عَمِلُوا وَلَنُذِيقَنَّهُمْ مِنْ عَذَابٍ غَلِيظٍ (50)

ولئن أذقنا الإنسان نعمة منا من بعد شدة وبلاء لم يشكر الله تعالى, بل يطغى ويقول: أتاني هذا؛ لأني مستحق له, وما أعتقد أن الساعة آتية, وذلك إنكار منه للبعث, وعلى تقدير إتيان الساعة وأني سأرجع إلى ربي, فإن لي عنده الجنة, فلنخبرن الذين كفروا يوم القيامة بما عملوا من سيئات, ولنذيقنهم من العذاب الشديد.

وَإِذَا أَنْعَمْنَا عَلَى الإِنْسَانِ أَعْرَضَ وَنَأى بِجَانِبِهِ وَإِذَا مَسَّهُ الشَّرُّ فَذُو دُعَاءٍ عَرِيضٍ (51)

وإذا أنعمنا على الإنسان بصحة أو رزق أو غيرهما أعرض وترفَّع عن الانقياد إلى الحق، فإن أصابه ضر فهو ذو دعاء كثير بأن يكشف الله ضرَّه, فهو يعرف ربه في الشدة, ولا يعرفه في الرخاء.

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ ثُمَّ كَفَرْتُمْ بِهِ مَنْ أَضَلُّ مِمَّنْ هُوَ فِي شِقَاقٍ بَعِيدٍ (52)

قل -أيها الرسول- لهؤلاء المكذبين: أخبروني إن كان هذا القرآن من عند الله ثم جحدتم وكذَّبتم به, لا أحد أضل منكم؛ لأنكم في خلاف بعيد عن الحق بكفركم بالقرآن وتكذيبكم به.

سَنُرِيهِمْ آيَاتِنَا فِي الآفَاقِ وَفِي أَنْفُسِهِمْ حَتَّى يَتَبَيَّنَ لَهُمْ أَنَّهُ الْحَقُّ أَوَلَمْ يَكْفِ بِرَبِّكَ أَنَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (53)

سَنُري هؤلاء المكذبين آياتنا من الفتوحات وظهور الإسلام على الأقاليم وسائر الأديان، وفي أقطار السموات والأرض, وما يحدثه الله فيهما من الحوادث العظيمة, وفي أنفسهم وما اشتملت عليه من بديع آيات الله وعجائب صنعه, حتى يتبين لهم من تلك الآيات بيان لا يقبل الشك أن القرآن الكريم هو الحق الموحَى به من رب العالمين. أولم يكفهم دليلا على أن القرآن حق, ومَن جاء به صادق, شهادة الله تعالى؟ فإنه قد شهد له بالتصديق, وهو على كل شيء شهيد, ولا شيء أكبر شهادة من شهادته سبحانه وتعالى.

أَلا إِنَّهُمْ فِي مِرْيَةٍ مِنْ لِقَاءِ رَبِّهِمْ أَلا إِنَّهُ بِكُلِّ شَيْءٍ مُحِيطٌ (54)

ألا إن هؤلاء الكافرين في شك عظيم من البعث بعد الممات. ألا إن الله- جلَّ وعلا- بكل شيء محيط علمًا وقدرة وعزةً, لا يخفى عليه شيء في الأرض ولا في السماء.

42- سورة الشورى

حم (1) عسق (2)

( حم عسق ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

كَذَلِكَ يُوحِي إِلَيْكَ وَإِلَى الَّذِينَ مِنْ قَبْلِكَ اللَّهُ الْعَزِيزُ الْحَكِيمُ (3)

كما أنزل الله إليك -أيها النبي- هذا القرآن أنزل الكتب والصحف على الأنبياء من قبلك، وهو العزيز في انتقامه، الحكيم في أقواله وأفعاله.

لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَلِيُّ الْعَظِيمُ (4)

لله وحده ما في السموات وما في الأرض، وهو العليُّ بذاته وقدره وقهره، العظيم الذي له العظمة والكبرياء.

تَكَادُ السَّمَوَاتُ يَتَفَطَّرْنَ مِنْ فَوْقِهِنَّ وَالْمَلائِكَةُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ وَيَسْتَغْفِرُونَ لِمَنْ فِي الأَرْضِ أَلا إِنَّ اللَّهَ هُوَ الْغَفُورُ الرَّحِيمُ (5)

تكاد السموات يتشقَّقْنَ، كل واحدة فوق التي تليها؛ من عظمة الرحمن وجلاله تبارك وتعالى, والملائكة يسبحون بحمد ربهم, وينزهونه عما لا يليق به، ويسألون ربهم المغفرة لذنوب مَن في الأرض مِن أهل الإيمان به. ألا إن الله هو الغفور لذنوب مؤمني عباده, الرحيم بهم.

وَالَّذِينَ اتَّخَذُوا مِنْ دُونِهِ أَولِيَاءَ اللَّهُ حَفِيظٌ عَلَيْهِمْ اللَّهُ حَفِيظٌ عَلَيْهِمْ وَمَا أَنْتَ عَلَيْهِمْ بِوَكِيلٍ (6)

والذين اتخذوا غير الله آلهة مِن دونه يتولَّونها, ويعبدونها، الله تعالى يحفظ عليهم أفعالهم؛ ليجازيهم بها يوم القيامة، وما أنت -أيها الرسول- بالوكيل عليهم بحفظ أعمالهم, إنما أنت منذر, فعليك البلاغ وعلينا الحساب.

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ قُرْآناً عَرَبِيّاً لِتُنْذِرَ أُمَّ الْقُرَى وَمَنْ حَوْلَهَا وَتُنْذِرَ يَوْمَ الْجَمْعِ لا رَيْبَ فِيهِ فَرِيقٌ فِي الْجَنَّةِ وَفَرِيقٌ فِي السَّعِيرِ (7)

وكما أوحينا إلى الأنبياء قبلك أوحَيْنا إليك قرآنا عربيًّا؛ لتنذر أهل "مكة" ومَن حولها مِن سائر الناس، وتنذر عذاب يوم الجمع، وهو يوم القيامة, لا شك في مجيئه. الناس فيه فريقان: فريق في الجنة, وهم الذين آمنوا بالله واتبعوا ما جاءهم به رسوله محمد صلى الله عليه وسلم، ومنهم فريق في النار المستعرة, وهم الذين كفروا بالله, وخالفوا ما جاءهم به رسوله محمد صلى الله عليه وسلم.

وَلَوْ شَاءَ اللَّهُ لَجَعَلَهُمْ أُمَّةً وَاحِدَةً وَلَكِنْ يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمُونَ مَا لَهُمْ مِنْ وَلِيٍّ وَلا نَصِيرٍ (8)

ولو شاء الله أن يجمع خَلْقَه على الهدى ويجعلهم على ملة واحدة مهتدية لفعل, ولكنه أراد أن يُدخل في رحمته مَن يشاء مِن خواص خلقه. والظالمون أنفسهم بالشرك ما لهم من وليٍّ يتولى أمورهم يوم القيامة، ولا نصير ينصرهم من عقاب الله تعالى.

أَمْ اتَّخَذُوا مِنْ دُونِهِ أَوْلِيَاءَ فَاللَّهُ هُوَ الْوَلِيُّ وَهُوَ يُحْيِ المَوْتَى وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (9)

بل اتخذ هؤلاء المشركون أولياء من دون الله يتولونهم, فالله وحده هو الوليُّ يتولاه عَبْدُه بالعبادة والطاعة، ويتولَّى عباده المؤمنين بإخراجهم من الظلمات إلى النور وإعانتهم في جميع أمورهم, وهو يحيي الموتى عند البعث، وهو على كل شيء قدير, لا يعجزه شيء .

وَمَا اخْتَلَفْتُمْ فِيهِ مِنْ شَيْءٍ فَحُكْمُهُ إِلَى اللَّهِ ذَلِكُمْ اللَّهُ رَبِّي عَلَيْهِ تَوَكَّلْتُ وَإِلَيْهِ أُنِيبُ (10)

وما اختلفتم فيه- أيها الناس- من شيء من أمور دينكم, فالحكم فيه مردُّه إلى الله في كتابه وسنة رسوله صلى الله عليه وسلم. ذلكم الله ربي وربكم، عليه وحده توكلت في أموري، وإليه أرجع في جميع شؤوني.

فَاطِرُ السَّمَوَاتِ وَالأَرْضِ جَعَلَ لَكُمْ مِنْ أَنْفُسِكُمْ أَزْوَاجاً وَمِنْ الأَنْعَامِ أَزْوَاجاً يَذْرَؤُكُمْ فِيهِ لَيْسَ كَمِثْلِهِ شَيْءٌ وَهُوَ السَّمِيعُ البَصِيرُ (11)

الله سبحانه وتعالى هو خالق السموات والأرض ومبدعهما بقدرته ومشيئته وحكمته, جعل لكم من أنفسكم أزواجًا؛ لتسكنوا إليها, وجعل لكم من الأنعام أزواجًا ذكورًا وإناثًا, يكثركم بسببه بالتوالد, ليس يشبهه تعالى ولا يماثله شيء من مخلوقاته, لا في ذاته ولا في أسمائه ولا في صفاته ولا في أفعاله؛ لأن أسماءه كلَّها حسنى, وصفاتِه صفات كمال وعظمة, وأفعالَه تعالى أوجد بها المخلوقات العظيمة من غير مشارك، وهو السميع البصير, لا يخفى عليه مِن أعمال خلقه وأقوالهم شيء, وسيجازيهم على ذلك.

لَهُ مَقَالِيدُ السَّمَوَاتِ وَالأَرْضِ يَبْسُطُ الرِّزْقَ لِمَنْ يَشَاءُ وَيَقْدِرُ إِنَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (12)

له سبحانه وتعالى ملك السموات والأرض، وبيده مفاتيح الرحمة والأرزاق، يوسِّع رزقه على مَن يشاء مِن عباده ويضيِّقه على مَن يشاء, إنه تبارك وتعالى بكل شيء عليم, لا يخفى عليه شيء من أمور خلقه.

شَرَعَ لَكُمْ مِنْ الدِّينِ مَا وَصَّى بِهِ نُوحاً وَالَّذِي أَوْحَيْنَا إِلَيْكَ وَمَا وَصَّيْنَا بِهِ إِبْرَاهِيمَ وَمُوسَى وَعِيسَى أَنْ أَقِيمُوا الدِّينَ وَلا تَتَفَرَّقُوا فِيهِ كَبُرَ عَلَى الْمُشْرِكِينَ مَا تَدْعُوهُمْ إِلَيْهِ اللَّهُ يَجْتَبِي إِلَيْهِ مَنْ يَشَاءُ وَيَهْدِي إِلَيْهِ مَنْ يُنِيبُ (13)

شرع الله لكم- أيها الناس- من الدِّين الذي أوحيناه إليك -أيها الرسول، وهو الإسلام- ما وصَّى به نوحًا أن يعمله ويبلغه, وما وصينا به إبراهيم وموسى وعيسى (هؤلاء الخمسة هم أولو العزم من الرسل على المشهور) أن أقيموا الدين بالتوحيد وطاعة الله وعبادته دون مَن سواه، ولا تختلفوا في الدين الذي أمرتكم به, عَظُمَ على المشركين ما تدعوهم إليه من توحيد الله وإخلاص العبادة له, الله يصطفي للتوحيد مَن يشاء مِن خلقه، ويوفِّق للعمل بطاعته مَن يرجع إليه.

وَمَا تَفَرَّقُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ وَلَوْلا كَلِمَةٌ سَبَقَتْ مِنْ رَبِّكَ إِلَى أَجَلٍ مُسَمًّى لَقُضِيَ بَيْنَهُمْ وَإِنَّ الَّذِينَ أُورِثُوا الْكِتَابَ مِنْ بَعْدِهِمْ لَفِي شَكٍّ مِنْهُ مُرِيبٍ (14)

وما تفرَّق المشركون بالله في أديانهم فصاروا شيعًا وأحزابًا إلا مِن بعدما جاءهم العلم وقامت الحجة عليهم, وما حملهم على ذلك إلا البغي والعناد, ولولا كلمة سبقت من ربك -أيها الرسول- بتأخير العذاب عنهم إلى أجل مسمى وهو يوم القيامة, لقضي بينهم بتعجيل عذاب الكافرين منهم. وإن الذين أورثوا التوراة والإنجيل من بعد هؤلاء المختلفين في الحق لفي شك من الدين والإيمان موقعٍ في الريبة والاختلاف المذموم.

فَلِذَلِكَ فَادْعُ وَاسْتَقِمْ كَمَا أُمِرْتَ وَلا تَتَّبِعْ أَهْوَاءَهُمْ وَقُلْ آمَنْتُ بِمَا أَنْزَلَ اللَّهُ مِنْ كِتَابٍ وَأُمِرْتُ لأَعْدِلَ بَيْنَكُمْ اللَّهُ رَبُّنَا وَرَبُّكُمْ لَنَا أَعْمَالُنَا وَلَكُمْ أَعْمَالُكُمْ لا حُجَّةَ بَيْنَنَا وَبَيْنَكُمْ اللَّهُ يَجْمَعُ بَيْنَنَا وَإِلَيْهِ الْمَصِيرُ (15)

فإلى ذلك الدين القيِّم الذي شرعه الله للأنبياء ووصَّاهم به, فادع -أيها الرسول- عباد الله, واستقم كما أمرك الله، ولا تتبع أهواء الذين شكُّوا في الحق وانحرفوا عن الدين, وقل: صدَّقت بجميع الكتب المنزلة من السماء على الأنبياء, وأمرني ربي أن أعدل بينكم في الحكم, الله ربنا وربكم، لنا ثواب أعمالنا الصالحة, ولكم جزاء أعمالكم السيئة, لا خصومة ولا جدال بيننا وبينكم بعدما تبين الحق, الله يجمع بيننا وبينكم يوم القيامة, فيقضي بيننا بالحق فيما اختلفنا فيه, وإليه المرجع والمآب, فيجازي كلا بما يستحق.

وَالَّذِينَ يُحَاجُّونَ فِي اللَّهِ مِنْ بَعْدِ مَا اسْتُجِيبَ لَهُ حُجَّتُهُمْ دَاحِضَةٌ عِنْدَ رَبِّهِمْ وَعَلَيْهِمْ غَضَبٌ وَلَهُمْ عَذَابٌ شَدِيدٌ (16)

والذين يجادلون في دين الله الذي أرسلتُ به محمدًا صلى الله عليه وسلم، مِن بعد ما استجاب الناس له وأسلموا, حجتهم ومجادلتهم باطلة ذاهبة عند ربهم, وعليهم من الله غضب في الدنيا, ولهم في الآخرة عذاب شديد, وهو النار.

اللَّهُ الَّذِي أَنْزَلَ الْكِتَابَ بِالْحَقِّ وَالْمِيزَانَ وَمَا يُدْرِيكَ لَعَلَّ السَّاعَةَ قَرِيبٌ (17)

الله الذي أنزل القرآن وسائر الكتب المنزلة بالصدق, وأنزل الميزان وهو العدل؛ ليحكم بين الناس بالإنصاف. وأي شيء يدريك ويُعْلمك لعل الساعة التي تقوم فيها القيامة قريب؟

يَسْتَعْجِلُ بِهَا الَّذِينَ لا يُؤْمِنُونَ بِهَا وَالَّذِينَ آمَنُوا مُشْفِقُونَ مِنْهَا وَيَعْلَمُونَ أَنَّهَا الْحَقُّ أَلا إِنَّ الَّذِينَ يُمَارُونَ فِي السَّاعَةِ لَفِي ضَلالٍ بَعِيدٍ (18)

يستعجل بمجيء الساعة الذين لا يؤمنون بها؛ تهكمًا واستهزاءً، والذين آمنوا بها خائفون من قيامها, ويعلمون أنها الحق الذي لا شك فيه. ألا إن الذين يخاصمون في قيام الساعة لفي ضلال بعيد عن الحق.

اللَّهُ لَطِيفٌ بِعِبَادِهِ يَرْزُقُ مَنْ يَشَاءُ وَهُوَ الْقَوِيُّ العَزِيزُ (19)

الله لطيف بعباده، يوسِّع الرزق على مَن يشاء, ويضيِّقه على مَن يشاء وَفْق حكمته سبحانه, وهو القوي الذي له القوة كلها, العزيز في انتقامه من أهل معاصيه.

مَنْ كَانَ يُرِيدُ حَرْثَ الآخِرَةِ نَزِدْ لَهُ فِي حَرْثِهِ وَمَنْ كَانَ يُرِيدُ حَرْثَ الدُّنْيَا نُؤتِهِ مِنْهَا وَمَا لَهُ فِي الآخِرَةِ مِنْ نَصِيبٍ (20)

من كان يريد بعمله ثواب الآخرة فأدى حقوق الله وأنفق في الدعوة إلى الدين، نزد له في عمله الحسن، فنضاعف له ثواب الحسنة إلى عشر أمثالها إلى ما شاء الله من الزيادة, ومن كان يريد بعمله الدنيا وحدها، نؤته منها ما قسمناه له, وليس له في الآخرة شيء من الثواب.

أَمْ لَهُمْ شُرَكَاءُ شَرَعُوا لَهُمْ مِنْ الدِّينِ مَا لَمْ يَأْذَنْ بِهِ اللَّهُ وَلَوْلا كَلِمَةُ الْفَصْلِ لَقُضِيَ بَيْنَهُمْ وَإِنَّ الظَّالِمِينَ لَهُمْ عَذَابٌ أَلِيمٌ (21)

بل ألهؤلاء المشركين بالله شركاء في شركهم وضلالتهم, ابتدعوا لهم من الدين والشرك ما لم يأذن به الله؟ ولولا قضاء الله وقدره بإمهالهم, وأن لا يعجل لهم العذاب في الدنيا, لقضي بينهم بتعجيل العذاب لهم. وإن الكافرين بالله لهم يوم القيامة عذاب مؤلم موجع.

تَرَى الظَّالِمِينَ مُشْفِقِينَ مِمَّا كَسَبُوا وَهُوَ وَاقِعٌ بِهِمْ وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فِي رَوْضَاتِ الْجَنَّاتِ لَهُمْ مَا يَشَاءُونَ عِنْدَ رَبِّهِمْ ذَلِكَ هُوَ الْفَضْلُ الكَبِيرُ (22)

ترى -أيها الرسول- الكافرين يوم القيامة خائفين من عقاب الله على ما كسبوا في الدنيا من أعمال خبيثة، والعذاب نازل بهم، وهم ذائقوه لا محالة، والذين آمنوا بالله وأطاعوه في بساتين الجنات وقصورها ونعيم الآخرة، لهم ما تشتهيه أنفسهم عند ربهم, ذلك الذي أعطاه الله لهم من الفضل والكرامة هو الفضل الذي لا يوصف، ولا تهتدي إليه العقول.

ذَلِكَ الَّذِي يُبَشِّرُ اللَّهُ عِبَادَهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ قُلْ لا أَسْأَلُكُمْ عَلَيْهِ أَجْراً إِلاَّ الْمَوَدَّةَ فِي الْقُرْبَى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيهَا حُسْناً إِنَّ اللَّهَ غَفُورٌ شَكُورٌ (23)

ذلك الذي أخبرتكم به- أيها الناس- من النعيم والكرامة في الآخرة هو البشرى التي يبشر الله بها عباده الذين آمنوا به في الدنيا وأطاعوه. قل -أيها الرسول- للذين يشكون في الساعة من مشركي قومك: لا أسألكم على ما أدعوكم إليه من الحق الذي جئتكم به عوضًا من أموالكم, إلا أن تَوَدُّوني في قرابتي منكم, وتَصِلوا الرحم التي بيني وبينكم. ومن يكتسب حسنة نضاعفها له بعشر فصاعدًا. إن الله غفور لذنوب عباده, شكور لحسناتهم وطاعتهم إياه.

أَمْ يَقُولُونَ افْتَرَى عَلَى اللَّهِ كَذِباً فَإِنْ يَشَأْ اللَّهُ يَخْتِمْ عَلَى قَلْبِكَ وَيَمْحُ اللَّهُ الْبَاطِلَ وَيُحِقُّ الْحَقَّ بِكَلِمَاتِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (24)

بل أيقول هؤلاء المشركون: اختلق محمد الكذب على الله, فجاء بالذي يتلوه علينا اختلاقًا من عند نفسه؟ فإن يشأ الله يطبع على قلبك -أيها الرسول- لو فعلت ذلك. ويُذْهِبُ الله الباطل فيمحقه، ويحق الحق بكلماته التي لا تتبدل ولا تتغيَّر، وبوعده الصادق الذي لا يتخلف. إن الله عليم بما في قلوب العباد، لا يخفى عليه شيء منه.

وَهُوَ الَّذِي يَقْبَلُ التَّوْبَةَ عَنْ عِبَادِهِ وَيَعْفُو عَنْ السَّيِّئَاتِ وَيَعْلَمُ مَا تَفْعَلُونَ (25)

والله سبحانه وتعالى هو الذي يقبل التوبة عن عباده إذا رجعوا إلى توحيد الله وطاعته، ويعفو عن السيئات، ويعلم ما تصنعون من خير وشر، لا يخفى عليه شيء من ذلك، وهو مجازيكم به.

وَيَسْتَجِيبُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَيَزِيدُهُمْ مِنْ فَضْلِهِ وَالْكَافِرُونَ لَهُمْ عَذَابٌ شَدِيدٌ (26)

ويستجيب الذين آمنوا بالله ورسوله لربهم لِمَا دعاهم إليه وينقادون له، ويزيدهم من فضله توفيقًا ومضاعفة في الأجر والثواب. والكافرون بالله ورسوله لهم يوم القيامة عذاب شديد موجع مؤلم.

وَلَوْ بَسَطَ اللَّهُ الرِّزْقَ لِعِبَادِهِ لَبَغَوْا فِي الأَرْضِ وَلَكِنْ يُنَزِّلُ بِقَدَرٍ مَا يَشَاءُ إِنَّهُ بِعِبَادِهِ خَبِيرٌ بَصِيرٌ (27)

ولو بسط الله الرزق لعباده فوسَّعه عليهم، لبغوا في الأرض أشَرًا وبطرًا، ولطغى بعضهم على بعض، ولكن الله ينزل أرزاقهم بقدر ما يشاء لكفايتهم. إنه بعباده خبير بما يصلحهم, بصير بتدبيرهم وتصريف أحوالهم.

وَهُوَ الَّذِي يُنَزِّلُ الْغَيْثَ مِنْ بَعْدِ مَا قَنَطُوا وَيَنشُرُ رَحْمَتَهُ وَهُوَ الْوَلِيُّ الْحَمِيدُ (28)

والله وحده هو الذي ينزل المطر من السماء، فيغيثهم به من بعد ما يئسوا من نزوله، وينشر رحمته في خلقه, فيعمهم بالغيث، وهو الوليُّ الذي يتولى عباده بإحسانه وفضله, الحميد في ولايته وتدبيره.

وَمِنْ آيَاتِهِ خَلْقُ السَّمَوَاتِ وَالأَرْضِ وَمَا بَثَّ فِيهِمَا مِنْ دَابَّةٍ وَهُوَ عَلَى جَمْعِهِمْ إِذَا يَشَاءُ قَدِيرٌ (29)

ومن آياته الدالة على عظمته وقدرته وسلطانه, خَلْقُ السموات والأرض على غير مثال سابق، وما نشر فيهما من أصناف الدواب، وهو على جَمْع الخلق بعد موتهم لموقف القيامة إذا يشاء قدير, لا يتعذر عليه شيء.

وَمَا أَصَابَكُمْ مِنْ مُصِيبَةٍ فَبِمَا كَسَبَتْ أَيْدِيكُمْ وَيَعْفُو عَنْ كَثِيرٍ (30)

وما أصابكم- أيها الناس- من مصيبة في دينكم ودنياكم فبما كسبتم من الذنوب والآثام، ويعفو لكم ربكم عن كثير من السيئات، فلا يؤاخذكم بها.

وَمَا أَنْتُمْ بِمُعْجِزِينَ فِي الأَرْضِ وَمَا لَكُمْ مِنْ دُونِ اللَّهِ مِنْ وَلِيٍّ وَلا نَصِيرٍ (31)

وما أنتم- أيها الناس- بمعجزين قدرة الله عليكم، ولا فائتيه, وما لكم من دون الله مِن وليٍّ يتولى أموركم، فيوصل لكم المنافع، ولا نصير يدفع عنكم المضارَّ.

وَمِنْ آيَاتِهِ الْجَوَارِي فِي الْبَحْرِ كَالأَعْلامِ (32) إِنْ يَشَأْ يُسْكِنْ الرِّيحَ فَيَظْلَلْنَ رَوَاكِدَ عَلَى ظَهْرِهِ إِنَّ فِي ذَلِكَ لآيَاتٍ لِكُلِّ صَبَّارٍ شَكُورٍ (33)

ومن آياته الدالة على قدرته الباهرة وسلطانه القاهر السفن العظيمة كالجبال تجري في البحر. إن يشأ الله الذي أجرى هذه السفن في البحر يُسكن الريح, فتَبْقَ السفن سواكن على ظهر البحر لا تجري، إن في جَرْي هذه السفن ووقوفها في البحر بقدرة الله لَعظات وحججًا بيِّنة على قدرة الله لكل صبار على طاعة الله, شكور لنعمه وأفضاله.

أَوْ يُوبِقْهُنَّ بِمَا كَسَبُوا وَيَعْفُ عَنْ كَثِيرٍ (34)

أو يهلكِ السفن بالغرق بسبب ذنوب أهلها، ويعفُ عن كثير من الذنوب فلا يعاقب عليها.

وَيَعْلَمَ الَّذِينَ يُجَادِلُونَ فِي آيَاتِنَا مَا لَهُمْ مِنْ مَحِيصٍ (35)

ويَعْلَم الذين يجادلون بالباطل في آياتنا الدالة على توحيدنا, ما لهم من محيد ولا ملجأ من عقاب الله, إذا عاقبهم على ذنوبهم وكفرهم به.

فَمَا أُوتِيتُمْ مِنْ شَيْءٍ فَمَتَاعُ الْحَيَاةِ الدُّنْيَا وَمَا عِنْدَ اللَّهِ خَيْرٌ وَأَبْقَى لِلَّذِينَ آمَنُوا وَعَلَى رَبِّهِمْ يَتَوَكَّلُونَ (36)

فما أوتيتم- أيها الناس- من شيء من المال أو البنين وغير ذلك فهو متاع لكم في الحياة الدنيا, سُرعان ما يزول، وما عند الله تعالى من نعيم الجنة المقيم خير وأبقى للذين آمنوا بالله ورسله, وعلى ربهم يتوكلون.

وَالَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ وَإِذَا مَا غَضِبُوا هُمْ يَغْفِرُونَ (37)

والذين يجتنبون كبائر ما نهى الله عنه، وما فَحُش وقَبُح من أنواع المعاصي، وإذا ما غضبوا على مَن أساء إليهم هم يغفرون الإساءة، ويصفحون عن عقوبة المسيء؛ طلبًا لثواب الله تعالى وعفوه، وهذا من محاسن الأخلاق.

وَالَّذِينَ اسْتَجَابُوا لِرَبِّهِمْ وَأَقَامُوا الصَّلاةَ وَأَمْرُهُمْ شُورَى بَيْنَهُمْ وَمِمَّا رَزَقْنَاهُمْ يُنْفِقُونَ (38)

والذين استجابوا لربهم حين دعاهم إلى توحيده وطاعته, وأقاموا الصلاة المفروضة بحدودها في أوقاتها, وإذا أرادوا أمرًا تشاوروا فيه، ومما أعطيناهم من الأموال يتصدقون في سبيل الله, ويؤدون ما فرض الله عليهم من الحقوق لأهلها من زكاة ونفقة وغير ذلك من وجوه الإنفاق.

وَالَّذِينَ إِذَا أَصَابَهُمْ الْبَغْيُ هُمْ يَنْتَصِرُونَ (39)

والذين إذا أصابهم الظلم هم ينتصرون ممن بغى عليهم مِن غير أن يعتدوا, وإن صبروا ففي عاقبة صبرهم خير كثير.

وَجَزَاءُ سَيِّئَةٍ سَيِّئَةٌ مِثْلُهَا فَمَنْ عَفَا وَأَصْلَحَ فَأَجْرُهُ عَلَى اللَّهِ إِنَّهُ لا يُحِبُّ الظَّالِمِينَ (40)

وجزاء سيئة المسيء عقوبته بسيئة مثلها من غير زيادة, فمن عفا عن المسيء, وترك عقابه, وأصلح الودَّ بينه وبين المعفو عنه ابتغاء وجه الله، فأَجْرُ عفوه ذلك على الله. إن الله لا يحب الظالمين الذين يبدؤون بالعدوان على الناس، ويسيئون إليهم.

وَلَمَنْ انتَصَرَ بَعْدَ ظُلْمِهِ فَأُوْلَئِكَ مَا عَلَيْهِمْ مِنْ سَبِيلٍ (41)

ولمن انتصر ممن ظلمه من بعد ظلمه له فأولئك ما عليهم من مؤاخذة.

إِنَّمَا السَّبِيلُ عَلَى الَّذِينَ يَظْلِمُونَ النَّاسَ وَيَبْغُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ أُوْلَئِكَ لَهُمْ عَذَابٌ أَلِيمٌ (42)

إنما المؤاخذة على الذين يتعدَّون على الناس ظلمًا وعدوانًا, ويتجاوزون الحدَّ الذي أباحه لهم ربهم إلى ما لم يأذن لهم فيه، فيفسدون في الأرض بغير الحق, أولئك لهم يوم القيامة عذاب مؤلم موجع.

وَلَمَنْ صَبَرَ وَغَفَرَ إِنَّ ذَلِكَ لَمِنْ عَزْمِ الأُمُورِ (43)

ولمن صبر على الأذى، وقابل الإساءة بالعفو والصفح والسَّتر, إن ذلك من عزائم الأمور المشكورة والأفعال الحميدة التي أمر الله بها، ورتَّب لها ثوابًا جريلا وثناءً حميدًا.

وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ وَلِيٍّ مِنْ بَعْدِهِ وَتَرَى الظَّالِمِينَ لَمَّا رَأَوْا الْعَذَابَ يَقُولُونَ هَلْ إِلَى مَرَدٍّ مِنْ سَبِيلٍ (44)

ومن يضلله الله عن الرشاد بسبب ظلمه فليس له من ناصر يهديه سبيل الرشاد. وترى -أيها الرسول- الكافرين بالله يوم القيامة - حين رأوا العذاب- يقولون لربهم: هل لنا من سبيل إلى الرجوع إلى الدنيا؛ لنعمل بطاعتك؟ فلا يجابون إلى ذلك.

وَتَرَاهُمْ يُعْرَضُونَ عَلَيْهَا خَاشِعِينَ مِنْ الذُّلِّ يَنْظُرُونَ مِنْ طَرْفٍ خَفِيٍّ وَقَالَ الَّذِينَ آمَنُوا إِنَّ الْخَاسِرِينَ الَّذِينَ خَسِرُوا أَنفُسَهُمْ وَأَهْلِيهِمْ يَوْمَ الْقِيَامَةِ أَلا إِنَّ الظَّالِمِينَ فِي عَذَابٍ مُقِيمٍ (45)

وترى -أيها الرسول- هؤلاء الظالمين يُعْرَضون على النار خاضعين متذللين ينظرون إلى النار مِن طرْف ذليل ضعيف من الخوف والهوان. وقال الذين آمنوا بالله ورسوله في الجنة, لما عاينوا ما حلَّ بالكفار من خسران: إن الخاسرين حقًا هم الذين خسروا أنفسهم وأهليهم يوم القيامة بدخول النار. ألا إن الظالمين- يوم القيامة- في عذاب دائم, لا ينقطع عنهم, ولا يزول.

وَمَا كَانَ لَهُمْ مِنْ أَوْلِيَاءَ يَنصُرُونَهُمْ مِنْ دُونِ اللَّهِ وَمَنْ يُضْلِلْ اللَّهُ فَمَا لَهُ مِنْ سَبِيلٍ (46)

وما كان لهؤلاء الكافرين حين يعذبهم الله يوم القيامة من أعوان ونصراء ينصرونهم من عذاب الله. ومن يضلله الله بسبب كفره وظلمه, فما له من طريق يصل به إلى الحق في الدنيا، وإلى الجنة في الآخرة؛ لأنه قد سدَّت عليه طرق النجاة, فالهداية والإضلال بيده سبحانه وتعالى دون سواه.

اسْتَجِيبُوا لِرَبِّكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ يَوْمٌ لا مَرَدَّ لَهُ مِنْ اللَّهِ مَا لَكُمْ مِنْ مَلْجَإٍ يَوْمَئِذٍ وَمَا لَكُمْ مِنْ نَكِيرٍ (47)

استجيبوا لربكم- أيها الكافرون- بالإيمان والطاعة من قبل أن يأتي يوم القيامة, الذي لا يمكن رده, ما لكم من ملجأ يومئذ ينجيكم من العذاب، ولا مكان يستركم، وتتنكرون فيه. وفي الآية دليل على ذم التسويف، وفيها الأمر بالمبادرة إلى كل عمل صالح يعرض للعبد, فإن للتأخير آفات وموانع.

فَإِنْ أَعْرَضُوا فَمَا أَرْسَلْنَاكَ عَلَيْهِمْ حَفِيظاً إِنْ عَلَيْكَ إِلاَّ الْبَلاغُ وَإِنَّا إِذَا أَذَقْنَا الإِنْسَانَ مِنَّا رَحْمَةً فَرِحَ بِهَا وَإِنْ تُصِبْهُمْ سَيِّئَةٌ بِمَا قَدَّمَتْ أَيْدِيهِمْ فَإِنَّ الإِنسَانَ كَفُورٌ (48)

فإن أعرض هؤلاء المشركون -أيها الرسول- عن الإيمان بالله فما أرسلناك عليهم حافظًا لأعمالهم حتى تحاسبهم عليها، ما عليك إلا البلاغ. وإنَّا إذا أعطينا الإنسان منا رحمة مِن غنى وسَعَة في المال وغير ذلك، فَرِح وسُرَّ، وإن تصبهم مصيبة مِن فقر ومرض وغير ذلك بسبب ما قدمته أيديهم من معاصي الله, فإن الإنسان جحود يعدِّد المصائب, وينسى النعم.

لِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَخْلُقُ مَا يَشَاءُ يَهَبُ لِمَنْ يَشَاءُ إِنَاثاً وَيَهَبُ لِمَنْ يَشَاءُ الذُّكُورَ (49) أَوْ يُزَوِّجُهُمْ ذُكْرَاناً وَإِنَاثاً وَيَجْعَلُ مَنْ يَشَاءُ عَقِيماً إِنَّهُ عَلِيمٌ قَدِيرٌ (50)

لله سبحانه وتعالى ملك السموات والأرض وما فيهما, يخلق ما يشاء من الخلق, يهب لمن يشاء من عباده إناثًا لا ذكور معهن، ويهب لمن يشاء الذكور لا إناث معهم، ويعطي سبحانه وتعالى لمن يشاء من الناس الذكر والأنثى, ويجعل مَن يشاء عقيمًا لا يولد له, إنه عليم بما يَخْلُق, قدير على خَلْق ما يشاء, لا يعجزه شيء أراد خلقه.

وَمَا كَانَ لِبَشَرٍ أَنْ يُكَلِّمَهُ اللَّهُ إِلاَّ وَحْياً أَوْ مِنْ وَرَاءِ حِجَابٍ أَوْ يُرْسِلَ رَسُولاً فَيُوحِيَ بِإِذْنِهِ مَا يَشَاءُ إِنَّهُ عَلِيٌّ حَكِيمٌ (51)

وما ينبغي لبشر من بني آدم أن يكلمه الله إلا وحيًا يوحيه الله إليه، أو يكلمه من وراء حجاب، كما كلَّم سبحانه موسى عليه السلام, أو يرسل رسولا كما ينزل جبريل عليه السلام إلى المرسل إليه, فيوحي بإذن ربه لا بمجرد هواه ما يشاء الله إيحاءه، إنه تعالى عليٌّ بذاته وأسمائه وصفاته وأفعاله, قد قهر كل شيء ودانت له المخلوقات، حكيم في تدبير أمور خلقه. وفي الآية إثبات صفة الكلام لله تعالى على الوجه اللائق بجلاله وعظيم سلطانه.

وَكَذَلِكَ أَوْحَيْنَا إِلَيْكَ رُوحاً مِنْ أَمْرِنَا مَا كُنْتَ تَدْرِي مَا الْكِتَابُ وَلا الإِيمَانُ وَلَكِنْ جَعَلْنَاهُ نُوراً نَهْدِي بِهِ مَنْ نَشَاءُ مِنْ عِبَادِنَا وَإِنَّكَ لَتَهْدِي إِلَى صِرَاطٍ مُسْتَقِيمٍ (52) صِرَاطِ اللَّهِ الَّذِي لَهُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ أَلا إِلَى اللَّهِ تَصِيرُ الأُمُورُ (53)

وكما أوحينا إلى الأنبياء من قبلك -أيها النبي- أوحينا إليك قرآنًا من عندنا، ما كنت تدري قبله ما الكتب السابقة ولا الإيمان ولا الشرائع الإلهية؟ ولكن جعلنا القرآن ضياء للناس نهدي به مَن نشاء مِن عبادنا إلى الصراط المستقيم. وإنك -أيها الرسول- لَتَدُلُّ وَتُرْشِدُ بإذن الله إلى صراط مستقيم- وهو الإسلام- صراط الله الذي له ملك جميع ما في السموات وما في الأرض، لا شريك له في ذلك. ألا إلى الله- أيها الناس- ترجع جميع أموركم من الخير والشر, فيجازي كلا بعمله: إن خيرًا فخير، وإن شرًا فشر.

43- سورة الزخرف

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

وَالْكِتَابِ الْمُبِينِ (2)

أقسم الله تعالى بالقرآن الواضح لفظًا ومعنى.

إِنَّا جَعَلْنَاهُ قُرْآناً عَرَبِيّاً لَعَلَّكُمْ تَعْقِلُونَ (3) وَإِنَّهُ فِي أُمِّ الْكِتَابِ لَدَيْنَا لَعَلِيٌّ حَكِيمٌ (4)

إنَّا أنزلنا القرآن على محمد صلى الله عليه وسلم بلسان العرب؛ لعلكم تفهمون, وتتدبرون معانيه وحججه. وإنه في اللوح المحفوظ لدينا لعليٌّ في قَدْره وشرفه, محكم لا اختلاف فيه ولا تناقض.

أَفَنَضْرِبُ عَنكُمْ الذِّكْرَ صَفْحاً أَنْ كُنتُمْ قَوْماً مُسْرِفِينَ (5)

أفنُعْرِض عنكم, ونترك إنزال القرآن إليكم لأجل إعراضكم وعدم انقيادكم, وإسرافكم في عدم الإيمان به؟

وَكَمْ أَرْسَلْنَا مِنْ نَبِيٍّ فِي الأَوَّلِينَ (6) وَمَا يَأْتِيهِمْ مِنْ نَبِيٍّ إِلاَّ كَانُوا بِهِ يَسْتَهْزِئُون (7) فَأَهْلَكْنَا أَشَدَّ مِنْهُمْ بَطْشاً وَمَضَى مَثَلُ الأَوَّلِينَ (8)

كثيرًا من الأنبياء أرسلنا في القرون الأولى التي مضت قبل قومك أيها النبي. وما يأتيهم من نبي إلا كانوا به يستهزئون كاستهزاء قومك بك, فأهلكنا مَن كذَّبوا رسلنا, وكانوا أشد قوة وبأسًا من قومك يا محمد, ومضت عقوبة الأولين بأن أهلِكوا؛ بسبب كفرهم وطغيانهم واستهزائهم بأنبيائهم. وفي هذا تسلية للنبي صلى الله عليه وسلم.

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السَّمَوَاتِ وَالأَرْضَ لَيَقُولُنَّ خَلَقَهُنَّ الْعَزِيزُ الْعَلِيمُ (9)

ولئن سألت -أيها الرسول- هؤلاء المشركين من قومك مَن خلق السموات والأرض؟ ليقولُنَّ: خلقهنَّ العزيز في سلطانه, العليم بهن وما فيهن من الأشياء, لا يخفى عليه شيء.

الَّذِي جَعَلَ لَكُمْ الأَرْضَ مَهْداً وَجَعَلَ لَكُمْ فِيهَا سُبُلاً لَعَلَّكُمْ تَهْتَدُونَ (10)

الذي جعل لكم الأرض فراشًا وبساطًا, وسهَّل لكم فيها طرقًا لمعاشكم ومتاجركم ; لكي تهتدوا بتلك السبل إلى مصالحكم الدينية والدنيوية.

وَالَّذِي نَزَّلَ مِنْ السَّمَاءِ مَاءً بِقَدَرٍ فَأَنشَرْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ تُخْرَجُونَ (11)

والذي نزل من السماء مطرًا بقدر, ليس طوفانًا مغرقًا ولا قاصرًا عن الحاجة؛ حتى يكون معاشًا لكم ولأنعامكم, فأحيينا بالماء بلدة مُقْفِرَة من النبات، كما أخرجنا بهذا الماء الذي نزلناه من السماء من هذه البلدة الميتة النبات والزرع, تُخْرَجون- أيها الناس- من قبوركم بعد فنائكم.

وَالَّذِي خَلَقَ الأَزْوَاجَ كُلَّهَا وَجَعَلَ لَكُمْ مِنْ الْفُلْكِ وَالأَنْعَامِ مَا تَرْكَبُونَ (12)

والذي خلق الأصناف كلها من حيوان ونبات, وجعل لكم من السفن ما تركبون في البحر, ومن البهائم كالإبل والخيل والبغال والحمير ما تركبون في البر.

لِتَسْتَوُوا عَلَى ظُهُورِهِ ثُمَّ تَذْكُرُوا نِعْمَةَ رَبِّكُمْ إِذَا اسْتَوَيْتُمْ عَلَيْهِ وَتَقُولُوا سُبْحانَ الَّذِي سَخَّرَ لَنَا هَذَا وَمَا كُنَّا لَهُ مُقْرِنِينَ (13) وَإِنَّا إِلَى رَبِّنَا لَمُنقَلِبُونَ (14)

لكي تستووا على ظهور ما تركبون, ثم تذكروا نعمة ربكم إذا ركبتم عليه, وتقولوا: الحمد لله الذي سخر لنا هذا, وما كنا له مطيقين, ولتقولوا أيضًا: وإنا إلى ربنا بعد مماتنا لصائرون إليه راجعون. وفي هذا بيان أن الله المنعم على عباده بشتَّى النعم, هو المستحق للعبادة في كل حال .

وَجَعَلُوا لَهُ مِنْ عِبَادِهِ جُزْءاً إِنَّ الإِنسَانَ لَكَفُورٌ مُبِينٌ (15)

وجعل هؤلاء المشركون لله مِن خلقه نصيًبا, وذلك قولهم للملائكة: بنات الله. إن الإنسان لجحود لنعم ربه التي أنعم بها عليه, مظهر لجحوده وكفره يعدِّد المصائب, وينسى النعم.

أَمْ اتَّخَذَ مِمَّا يَخْلُقُ بَنَاتٍ وَأَصْفَاكُمْ بِالْبَنِينَ (16)

بل أتزعمون- أيها الجاهلون- أن ربكم اتخذ مما يخلق بنات وأنتم لا ترضون ذلك لأنفسكم, وخصَّكم بالبنين فجعلهم لكم؟ وفي هذا توبيخ لهم.

وَإِذَا بُشِّرَ أَحَدُهُمْ بِمَا ضَرَبَ لِلرَّحْمَنِ مَثَلاً ظَلَّ وَجْهُهُ مُسْوَدّاً وَهُوَ كَظِيمٌ (17)

وإذا بُشِّر أحدهم بالأنثى التي نسبها للرحمن حين زعم أن الملائكة بنات الله صار وجهه مُسْوَدَّا من سوء البشارة بالأنثى, وهو حزين مملوء من الهم والكرب. (فكيف يرضون لله ما لا يرضونه لأنفسهم؟ تعالى الله وتقدَّس عما يقول الكافرون علوًا كبيرًا).

أَوَمَنْ يُنَشَّأُ فِي الْحِلْيَةِ وَهُوَ فِي الْخِصَامِ غَيْرُ مُبِينٍ (18)

أتجترئون وتنسبون إلى الله تعالى مَن يُرَبَّى في الزينة, وهو في الجدال غير مبين لحجته; لأنوثته؟

وَجَعَلُوا الْمَلائِكَةَ الَّذِينَ هُمْ عِبَادُ الرَّحْمَنِ إِنَاثاً أَشَهِدُوا خَلْقَهُمْ سَتُكْتَبُ شَهَادَتُهُمْ وَيُسْأَلُونَ (19)

وجعل هؤلاء المشركون بالله الملائكة الذين هم عباد الرحمن إناثًا, أحَضَروا حالة خَلْقهم حتى يحكموا بأنهم إناث؟ ستُكتب شهادتهم, ويُسألون عنها في الآخرة.

وَقَالُوا لَوْ شَاءَ الرَّحْمَنُ مَا عَبَدْنَاهُمْ مَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَخْرُصُونَ (20)

وقال هؤلاء المشركون من قريش: لو شاء الرحمن ما عبدنا أحدًا من دونه, وهذه حجة باطلة, فقد أقام الله الحجة على العباد بإرسال الرسل وإنزال الكتب, فاحتجاجهم بالقضاء والقَدَر مِن أبطل الباطل مِن بعد إنذار الرسل لهم. ما لهم بحقيقة ما يقولون مِن ذلك مِن علم, وإنما يقولونه تخرُّصًا وكذبًا؛ لأنه لا خبر عندهم من الله بذلك ولا برهان.

أَمْ آتَيْنَاهُمْ كِتَاباً مِنْ قَبْلِهِ فَهُمْ بِهِ مُسْتَمْسِكُونَ (21)

أَحَضَروا خَلْق الملائكة, أم أعطيناهم كتابًا من قبل القرآن الذي أنزلناه, فهم به مستمسكون يعملون بما فيه, ويحتجون به عليك أيها الرسول؟

بَلْ قَالُوا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُهْتَدُونَ (22)

بل قالوا: إنا وجدنا آباءنا على طريقة ومذهب ودين, وإنا على آثار آبائنا فيما كانوا عليه متبعون لهم, ومقتدون بهم.

وَكَذَلِكَ مَا أَرْسَلْنَا مِنْ قَبْلِكَ فِي قَرْيَةٍ مِنْ نَذِيرٍ إِلاَّ قَالَ مُتْرَفُوهَا إِنَّا وَجَدْنَا آبَاءَنَا عَلَى أُمَّةٍ وَإِنَّا عَلَى آثَارِهِمْ مُقْتَدُونَ (23)

وكذلك ما أرسلنا من قبلك -أيها الرسول- في قرية مِن نذير ينذرهم عقابنا على كفرهم بنا, فأنذروهم وحذَّروهم سخَطنا وحلول عقوبتنا, إلا قال الذين أبطرتهم النعمة من الرؤساء والكبراء: إنَّا وجدنا آباءنا على ملة ودين, وإنا على منهاجهم وطريقتهم مقتدون.

قَالَ أَوَلَوْ جِئْتُكُمْ بِأَهْدَى مِمَّا وَجَدْتُمْ عَلَيْهِ آبَاءَكُمْ قَالُوا إِنَّا بِمَا أُرْسِلْتُمْ بِهِ كَافِرُونَ (24)

قال محمد صلى الله عليه وسلم ومَن سبقه من الرسل لمن عارضه بهذه الشبهة الباطلة: أتتبعون آباءكم, ولو جئتكم مِن عند ربكم بأهدى إلى طريق الحق وأدلَّ على سبيل الرشاد مما وجدتم عليه آباءكم من الدين والملة؟ قالوا في عناد: إنا بما أرسلتم به جاحدون كافرون.

فَانتَقَمْنَا مِنْهُمْ فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُكَذِّبِينَ (25)

فانتقمنا من هذه الأمم المكذبة رسلها بإحلالنا العقوبة بهم خَسْفًا وغرقًا وغير ذلك, فانظر -أيها الرسول- كيف كان عاقبة أمرهم إذ كذبوا بآيات الله ورسله؟ وليحْذَر قومك أن يستمروا على تكذيبهم, فيصيبهم مثل ما أصابهم.

وَإِذْ قَالَ إِبْرَاهِيمُ لأَبِيهِ وَقَوْمِهِ إِنَّنِي بَرَاءٌ مِمَّا تَعْبُدُونَ (26)

واذكر -أيها الرسول- إذ قال إبراهيم لأبيه وقومه الذين كانوا يعبدون ما يعبده قومك: إنني براء مما تعبدون من دون الله.

إِلاَّ الَّذِي فَطَرَنِي فَإِنَّهُ سَيَهْدِينِ (27)

إلا الذي خلقني, فإنه سيوفقني لاتباع سبيل الرشاد.

وَجَعَلَهَا كَلِمَةً بَاقِيَةً فِي عَقِبِهِ لَعَلَّهُمْ يَرْجِعُونَ (28)

وجعل إبراهيم عليه السلام كلمة التوحيد (لا إله إلا الله) باقية في مَن بعده؛ لعلهم يرجعون إلى طاعة ربهم وتوحيده, ويتوبون من كفرهم وذنوبهم.

بَلْ مَتَّعْتُ هَؤُلاءِ وَآبَاءَهُمْ حَتَّى جَاءَهُمْ الْحَقُّ وَرَسُولٌ مُبِينٌ (29)

بل متعتُ -أيها الرسول- هؤلاء المشركين من قومك وآباءهم مِن قبلهم بالحياة, فلم أعاجلهم بالعقوبة على كفرهم, حتى جاءهم القرآن ورسول يبيِّن لهم ما يحتاجون إليه من أمور دينهم.

وَلَمَّا جَاءَهُمْ الْحَقُّ قَالُوا هَذَا سِحْرٌ وَإِنَّا بِهِ كَافِرُونَ (30)

ولما جاءهم القرآن من عند الله قالوا: هذا الذي جاءنا به هذا الرسول سحرٌ يسحرنا به, وليس بوحي مِن عند الله, وإنا به مكذِّبون.

وَقَالُوا لَوْلا نُزِّلَ هَذَا الْقُرْآنُ عَلَى رَجُلٍ مِنْ الْقَرْيَتَيْنِ عَظِيمٍ (31)

وقال هؤلاء المشركون مِن قريش: إنْ كان هذا القرآن مِن عند الله حقًا, فهلا نُزِّل على رجل عظيم من إحدى هاتين القريتين "مكة" أو "الطائف".

أَهُمْ يَقْسِمُونَ رَحْمَةَ رَبِّكَ نَحْنُ قَسَمْنَا بَيْنَهُمْ مَعِيشَتَهُمْ فِي الْحَيَاةِ الدُّنْيَا وَرَفَعْنَا بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجَاتٍ لِيَتَّخِذَ بَعْضُهُمْ بَعْضاً سُخْرِيّاً وَرَحْمَةُ رَبِّكَ خَيْرٌ مِمَّا يَجْمَعُونَ (32)

أهم يقسمون النبوة فيضعونها حيث شاؤوا؟ نحن قسمنا بينهم معيشتهم في حياتهم الدنيا من الأرزاق والأقوات, ورفعنا بعضهم فوق بعض درجات: هذا غنيٌّ وهذا فقير, وهذا قويٌّ وهذا ضعيف؛ ليكون بعضهم مُسَخَّرًا لبعض في المعاش. ورحمة ربك -أيها الرسول- بإدخالهم الجنة خير مما يجمعون من حطام الدنيا الفاني.

وَلَوْلا أَنْ يَكُونَ النَّاسُ أُمَّةً وَاحِدَةً لَجَعَلْنَا لِمَنْ يَكْفُرُ بِالرَّحْمَنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فَضَّةٍ وَمَعَارِجَ عَلَيْهَا يَظْهَرُونَ (33)

ولولا أن يكون الناس جماعة واحدة على الكفر, لجعلنا لمن يكفر بالرحمن لبيوتهم سُقُفا من فضة وسلالم عليها يصعدون.

وَلِبُيُوتِهِمْ أَبْوَاباً وَسُرُراً عَلَيْهَا يَتَّكِئُونَ (34) وَزُخْرُفاً وَإِنْ كُلُّ ذَلِكَ لَمَّا مَتَاعُ الْحَيَاةِ الدُّنْيَا وَالآخِرَةُ عِنْدَ رَبِّكَ لِلْمُتَّقِينَ (35)

وجعلنا لبيوتهم أبوابًا من فضة, وجعلنا لهم سررًا عليها يتكئون, وجعلنا لهم ذهبًا, وما كل ذلك إلا متاع الحياة الدنيا, وهو متاع قليل زائل, ونعيم الآخرة مدَّخر عند ربك للمتقين ليس لغيرهم.

وَمَنْ يَعْشُ عَنْ ذِكْرِ الرَّحْمَنِ نُقَيِّضْ لَهُ شَيْطَاناً فَهُوَ لَهُ قَرِينٌ (36)

ومن يُعْرِض عن ذكر الرحمن, وهو القرآن, فلم يَخَفْ عقابه, ولم يهتد بهدايته, نجعل له شيطانًا في الدنيا يغويه; جزاء له على إعراضه عن ذكر الله, فهو له ملازم ومصاحب يمنعه الحلال, ويبعثه على الحرام.

وَإِنَّهُمْ لَيَصُدُّونَهُمْ عَنْ السَّبِيلِ وَيَحْسَبُونَ أَنَّهُمْ مُهْتَدُونَ (37)

وإن الشياطين ليصدون عن سبيل الحق هؤلاء الذين يعرضون عن ذكر الله, فيزيِّنون لهم الضلالة, ويكرِّهون لهم الإيمان بالله والعمل بطاعته, ويظن هؤلاء المعرضون بتحسين الشياطين لهم ما هم عليه من الضلال أنهم على الحق والهدى.

حَتَّى إِذَا جَاءَنَا قَالَ يَا لَيْتَ بَيْنِي وَبَيْنَكَ بُعْدَ الْمَشْرِقَيْنِ فَبِئْسَ الْقَرِينُ (38)

حتى إذا جاءنا الذي أعرض عن ذكر الرحمن وقرينُه من الشياطين للحساب والجزاء, قال المعرض عن ذكر الله لقرينه: وددت أن بيني وبينك بُعْدَ ما بين المشرق والمغرب, فبئس القرين لي حيث أغويتني.

وَلَنْ يَنفَعَكُمْ الْيَوْمَ إِذْ ظَلَمْتُمْ أَنَّكُمْ فِي الْعَذَابِ مُشْتَرِكُونَ (39)

ولن ينفعكم اليوم- أيها المعرضون- عن ذكر الله إذ أشركتم في الدنيا أنكم في العذاب مشتركون أنتم وقرناؤكم, فلكل واحد نصيبه الأوفر من العذاب, كما اشتركتم في الكفر.

أَفَأَنْتَ تُسْمِعُ الصُّمَّ أَوْ تَهْدِي الْعُمْيَ وَمَنْ كَانَ فِي ضَلالٍ مُبِينٍ (40)

أفأنت -أيها الرسول- تُسمع مَن أصمَّه الله عن سماع الحق, أو تهدي إلى طريق الهدى مَن أعمى قلبه عن إبصاره, أو تهدي مَن كان في ضلال عن الحق بيِّن واضح؟ ليس ذلك إليك, إنما عليك البلاغ, وليس عليك هداهم, ولكن الله يهدي مَن يشاء, ويضلُّ مَن يشاء.

فَإِمَّا نَذْهَبَنَّ بِكَ فَإِنَّا مِنْهُمْ مُنْتَقِمُونَ (41) أَوْ نُرِيَنَّكَ الَّذِي وَعَدْنَاهُمْ فَإِنَّا عَلَيْهِمْ مُقْتَدِرُونَ (42)

فإن توفيناك -أيها الرسول- قبل نصرك على المكذبين من قومك, فإنَّا منهم منتقمون في الآخرة, أو نرينك الذي وعدناهم من العذاب النازل بهم كيوم "بدر", فإنا عليهم مقتدرون نُظهِرك عليهم, ونخزيهم بيدك وأيدي المؤمنين بك.

فَاسْتَمْسِكْ بِالَّذِي أُوحِيَ إِلَيْكَ إِنَّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ (43)

فاستمسك -أيها الرسول- بما يأمرك به الله في هذا القرآن الذي أوحاه إليك؛ إنك على صراط مستقيم, وذلك هو دين الله الذي أمر به, وهو الإسلام. وفي هذا تثبيت للرسول صلى الله عليه وسلم، وثناء عليه.

وَإِنَّهُ لَذِكْرٌ لَكَ وَلِقَوْمِكَ وَسَوْفَ تُسْأَلُونَ (44)

وإن هذا القرآن لَشرف لك ولقومك من قريش؛ حيث أُنزل بلغتهم, فهم أفهم الناس له, فينبغي أن يكونوا أقوم الناس به, وأعملهم بمقتضاه, وسوف تُسألون أنت ومَن معك عن الشكر لله عليه والعمل به.

وَاسْأَلْ مَنْ أَرْسَلْنَا مِنْ قَبْلِكَ مِنْ رُسُلِنَا أَجَعَلْنَا مِنْ دُونِ الرَّحْمَنِ آلِهَةً يُعْبَدُونَ (45)

واسأل -أيها الرسول- أتباع مَن أرسلنا مِن قبلك من رسلنا وحملة شرائعهم: أجاءت رسلهم بعبادة غير الله؟ فإنهم يخبرونك أن ذلك لم يقع; فإن جميع الرسل دَعَوْا إلى ما دعوتَ الناس إليه من عبادة الله وحده, لا شريك له, ونهَوْا عن عبادة ما سوى الله.

وَلَقَدْ أَرْسَلْنَا مُوسَى بِآيَاتِنَا إِلَى فِرْعَوْنَ وَمَلَئِهِ فَقَالَ إِنِّي رَسُولُ رَبِّ الْعَالَمِينَ (46) فَلَمَّا جَاءَهُمْ بِآيَاتِنَا إِذَا هُمْ مِنْهَا يَضْحَكُونَ (47)

ولقد أرسلنا موسى بحججنا إلى فرعون وأشراف قومه, كما أرسلناك -أيها الرسول- إلى هؤلاء المشركين من قومك, فقال لهم موسى: إني رسول رب العالمين, فلما جاءهم بالبينات الواضحات الدالة على صدقه في دعوته, إذا فرعون وملؤه مما جاءهم به موسى من الآيات والعبر يضحكون.

وَمَا نُرِيهِمْ مِنْ آيَةٍ إِلاَّ هِيَ أَكْبَرُ مِنْ أُخْتِهَا وَأَخَذْنَاهُمْ بِالْعَذَابِ لَعَلَّهُمْ يَرْجِعُونَ (48)

وما نُري فرعون وملأه من حجة إلا هي أعظم من التي قبلها, وأدل على صحة ما يدعوهم موسى عليه, وأخذناهم بصنوف العذاب كالجراد والقُمَّل والضفادع والطوفان, وغير ذلك; لعلهم يرجعون عن كفرهم بالله إلى توحيده وطاعته.

وَقَالُوا يَا أَيُّهَا السَّاحِرُ ادْعُ لَنَا رَبَّكَ بِمَا عَهِدَ عِنْدَكَ إِنَّنَا لَمُهْتَدُونَ (49)

وقال فرعون وملؤه لموسى: يا أيها العالم (وكان الساحر فيهم عظيمًا يُوَقِّرونه ولم يكن السحر صفة ذم) ادع لنا ربك بعهده الذي عهد إليك وما خصَّك به من الفضائل أن يكشف عنا العذاب, فإن كشف عنا العذاب فإننا لمهتدون مؤمنون بما جئتنا به.

فَلَمَّا كَشَفْنَا عَنْهُمْ الْعَذَابَ إِذَا هُمْ يَنكُثُونَ (50)

فلما دعا موسى برفع العذاب عنهم, ورفعناه عنهم إذا هم يغدرون, ويصرُّون على ضلالهم.

وَنَادَى فِرْعَوْنُ فِي قَوْمِهِ قَالَ يَا قَوْمِ أَلَيْسَ لِي مُلْكُ مِصْرَ وَهَذِهِ الأَنْهَارُ تَجْرِي مِنْ تَحْتِي أَفَلا تُبْصِرُونَ (51)

ونادى فرعون في عظماء قومه متبجحًا مفتخرًا بمُلْك "مصر": أليس لي مُلْك "مصر" وهذه الأنهار تجري مِن تحتي؟ أفلا تبصرون عظمتي وقوتي, وضعف موسى وفقره؟

أَمْ أَنَا خَيْرٌ مِنْ هَذَا الَّذِي هُوَ مَهِينٌ وَلا يَكَادُ يُبِينُ (52)

بل أنا خير من هذا الذي لا عزَّ معه, فهو يمتهن نفسه في حاجاته لضعفه وحقارته, ولا يكاد يُبين الكلام لعِيِّ لسانه, وقد حمل فرعونَ على هذا القول الكفرُ والعنادُ والصدُّ عن سبيل الله.

فَلَوْلا أُلْقِيَ عَلَيْهِ أَسْوِرَةٌ مِنْ ذَهَبٍ أَوْ جَاءَ مَعَهُ الْمَلائِكَةُ مُقْتَرِنِينَ (53)

فهلا أُلقِي على موسى- إن كان صادقًا أنه رسول رب العالمين- أسْوِرَة من ذهب, أو جاء معه الملائكة قد اقترن بعضهم ببعض, فتتابعوا يشهدون له بأنه رسول الله إلينا.

فَاسْتَخَفَّ قَوْمَهُ فَأَطَاعُوهُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ (54)

فاسْتَخَفَّ فرعون عقول قومه فدعاهم إلى الضلالة, فأطاعوه وكذبوا موسى, إنهم كانوا قومًا خارجين عن طاعة الله وصراطه المستقيم.

فَلَمَّا آسَفُونَا انتَقَمْنَا مِنْهُمْ فَأَغْرَقْنَاهُمْ أَجْمَعِينَ (55)

فلما أغضبونا- بعصياننا, وتكذيب موسى وما جاء به من الآيات- انتقمنا منهم بعاجل العذاب الذي عَجَّلناه لهم, فأغرقناهم أجمعين في البحر.

فَجَعَلْنَاهُمْ سَلَفاً وَمَثَلاً لِلآخِرِينَ (56)

فجعلنا هؤلاء الذين أغرقناهم في البحر سلفًا لمن يعمل مثل عملهم ممن يأتي بعدهم في استحقاق العذاب, وعبرة وعظة للآخرين.

وَلَمَّا ضُرِبَ ابْنُ مَرْيَمَ مَثَلاً إِذَا قَوْمُكَ مِنْهُ يَصِدُّونَ (57)

ولما ضرب المشركون عيسى ابن مريم مثلا حين خاصموا محمدا صلى الله عليه وسلم، وحاجُّوه بعبادة النصارى إياه, إذا قومك من ذلك ولأجله يرتفع لهم جَلَبة وضجيج فرحًا وسرورًا, وذلك عندما نزل قوله تعالى ( إنكم وما تعبدون من دون الله حصب جهنم أنتم لها واردون ) ، وقال المشركون: رضينا أن تكون آلهتنا بمنزلة عيسى, فأنزل الله قوله: ( إن الذين سبقت لهم منا الحسنا أولئك عنها مبعدون ) ، فالذي يُلْقى في النار من آلهة المشركين من رضي بعبادتهم إياه.

وَقَالُوا أَآلِهَتُنَا خَيْرٌ أَمْ هُوَ مَا ضَرَبُوهُ لَكَ إِلاَّ جَدَلاً بَلْ هُمْ قَوْمٌ خَصِمُونَ (58)

وقال مشركو قومك -أيها الرسول-: أآلهتنا التي نعبدها خير أم عيسى الذي يعبده قومه؟ فإذا كان عيسى في النار, فلنكن نحن وآلهتنا معه, ما ضربوا لك هذا المثل إلا جدلا بل هم قوم مخاصمون بالباطل.

إِنْ هُوَ إِلاَّ عَبْدٌ أَنْعَمْنَا عَلَيْهِ وَجَعَلْنَاهُ مَثَلاً لِبَنِي إِسْرَائِيلَ (59)

ما عيسى ابن مريم إلا عبد أنعمنا عليه بالنبوة, وجعلناه آية وعبرة لبني إسرائيل يُستدل بها على قدرتا.

وَلَوْ نَشَاءُ لَجَعَلْنَا مِنْكُمْ مَلائِكَةً فِي الأَرْضِ يَخْلُفُونَ (60)

ولو نشاء لجعلنا بدلا منكم ملائكة يَخْلُف بعضهم بعضًا بدلا من بني آدم.

وَإِنَّهُ لَعِلْمٌ لِلسَّاعَةِ فَلا تَمْتَرُنَّ بِهَا وَاتَّبِعُونِي هَذَا صِرَاطٌ مُسْتَقِيمٌ (61)

وإن نزول عيسى عليه السلام قبل يوم القيامة لدليل على قُرْبِ, وقوع الساعة, فلا تشُكُّوا أنها واقعة لا محالة, واتبعون فيما أخبركم به عن الله تعالى, هذا طريق قويم إلى الجنة, لا اعوجاج فيه.

وَلا يَصُدَّنَّكُمْ الشَّيْطَانُ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ (62)

ولا يصدَّنكم الشيطان بوساوسه عن طاعتي فيما آمركم به وأنهاكم عنه, إنه لكم عدو بيِّن العداوة.

وَلَمَّا جَاءَ عِيسَى بِالْبَيِّنَاتِ قَالَ قَدْ جِئْتُكُمْ بِالْحِكْمَةِ وَلأُبَيِّنَ لَكُمْ بَعْضَ الَّذِي تَخْتَلِفُونَ فِيهِ فَاتَّقُوا اللَّهَ وَأَطِيعُونِ (63)

ولما جاء عيسى بني إسرائيل بالبينات الواضحات من الأدلة قال: قد جئتكم بالنبوة, ولأبيِّن لكم بعض الذي تختلفون فيه من أمور الدين, فاتقوا الله بامتثال أوامره واجتناب نواهيه, وأطيعون فيما أمرتكم به من تقوى الله وطاعته.

إِنَّ اللَّهَ هُوَ رَبِّي وَرَبُّكُمْ فَاعْبُدُوهُ هَذَا صِرَاطٌ مُسْتَقِيمٌ (64)

إن الله سبحانه وتعالى هو ربي وربكم جميعًا فاعبدوه وحده, ولا تشركوا به شيئًا, هذا الذي أمرتكم به من تقوى الله وإفراده بالألوهية هو الطريق المستقيم, وهو دين الله الحق الذي لا يقبل من أحد سواه.

فَاخْتَلَفَ الأَحْزَابُ مِنْ بَيْنِهِمْ فَوَيْلٌ لِلَّذِينَ ظَلَمُوا مِنْ عَذَابِ يَوْمٍ أَلِيمٍ (65)

فاختلفت الفرق في أمر عيسى عليه السلام, وصاروا فيه شيعًا: منهم مَن يُقِرُّ بأنه عبد الله ورسوله, وهو الحق, ومنهم مَن يزعم أنه ابن الله, ومنهم مَن يقول: إنه الله, تعالى الله عن قولهم علوًا كبيرًا, فهلاك ودمار وعذاب أليم يوم القيامة لمن وصفوا عيسى بغير ما وصفه الله به.

هَلْ يَنظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً وَهُمْ لا يَشْعُرُونَ (66)

هل ينتظر هؤلاء الأحزاب المختلفون في عيسى ابن مريم إلا الساعة أن تأتيهم فجأة, وهم لا يشعرون ولا يفطنون؟

الأَخِلاَّءُ يَوْمَئِذٍ بَعْضُهُمْ لِبَعْضٍ عَدُوٌّ إِلاَّ الْمُتَّقِينَ (67)

الأصدقاء على معاصي الله في الدنيا يتبرأ بعضهم من بعض يوم القيامة, لكن الذين تصادقوا على تقوى الله, فإن صداقتهم دائمة في الدنيا والآخرة.

يَا عِبَادِ لا خَوْفٌ عَلَيْكُمْ الْيَوْمَ وَلا أَنْتُمْ تَحْزَنُونَ (68)

يقال لهؤلاء المتقين: يا عبادي لا خوف عليكم اليوم من عقابي, ولا أنتم تحزنون على ما فاتكم مِن حظوظ الدنيا.

الَّذِينَ آمَنُوا بِآيَاتِنَا وَكَانُوا مُسْلِمِينَ (69) ادْخُلُوا الْجَنَّةَ أَنْتُمْ وَأَزْوَاجُكُمْ تُحْبَرُونَ (70)

الذين آمنوا بآياتنا وعملوا بما جاءتهم به رسلهم, وكانوا منقادين لله ربِّ العالمين بقلوبهم وجوارحهم, يقال لهم: ادخلوا الجنة أنتم وقرناؤكم المؤمنون تُنَعَّمون وتُسَرُّون.

يُطَافُ عَلَيْهِمْ بِصِحَافٍ مِنْ ذَهَبٍ وَأَكْوَابٍ وَفِيهَا مَا تَشْتَهِيهِ الأَنفُسُ وَتَلَذُّ الأَعْيُنُ وَأَنْتُمْ فِيهَا خَالِدُونَ (71)

يطاف على هؤلاء الذين آمنوا بالله ورسله في الجنة بالطعام في أوانٍ من ذهب, وبالشراب في أكواب من ذهب, وفيها لهم ما تشتهي أنفسهم وتلذه أعينهم, وهم ماكثون فيها أبدًا.

وَتِلْكَ الْجَنَّةُ الَّتِي أُورِثْتُمُوهَا بِمَا كُنتُمْ تَعْمَلُونَ (72)

وهذه الجنة التي أورثكم الله إياها؛ بسبب ما كنتم تعملون في الدنيا من الخيرات والأعمال الصالحات, وجعلها مِن فضله ورحمته جزاء لكم.

لَكُمْ فِيهَا فَاكِهَةٌ كَثِيرَةٌ مِنْهَا تَأْكُلُونَ (73)

لكم في الجنة فاكهة كثيرة من كل نوع منها تأكلون.

إِنَّ الْمُجْرِمِينَ فِي عَذَابِ جَهَنَّمَ خَالِدُونَ (74) لا يُفَتَّرُ عَنْهُمْ وَهُمْ فِيهِ مُبْلِسُونَ (75) وَمَا ظَلَمْنَاهُمْ وَلَكِنْ كَانُوا هُمْ الظَّالِمِينَ (76)

إن الذين اكتسبوا الذنوب بكفرهم, في عذاب جهنم ماكثون, لا يخفف عنهم, وهم فيه آيسون من رحمة الله, وما ظلمْنا هؤلاء المجرمين بالعذاب, ولكن كانوا هم الظالمين أنفسهم بشركهم وجحودهم أن الله هو الإله الحق وحده لا شريك له، وترك اتباعهم لرسل ربهم.

وَنَادَوْا يَا مَالِكُ لِيَقْضِ عَلَيْنَا رَبُّكَ قَالَ إِنَّكُمْ مَاكِثُونَ (77) لَقَدْ جِئْنَاكُمْ بِالْحَقِّ وَلَكِنَّ أَكْثَرَكُمْ لِلْحَقِّ كَارِهُونَ (78)

ونادى هؤلاء المجرمون بعد أن أدخلهم الله جهنم "مالكًا" خازن جهنم: يا مالك لِيُمِتنا ربك, فنستريح ممَّا نحن فيه, فأجابهم مالكٌ: إنكم ماكثون, لا خروج لكم منها, ولا محيد لكم عنها, لقد جئناكم بالحق ووضحناه لكم, ولكن أكثركم لما جاء به الرسل من الحق كارهون.

أَمْ أَبْرَمُوا أَمْراً فَإِنَّا مُبْرِمُونَ (79)

بل أأحْكمَ هؤلاء المشركون أمرًا يكيدون به الحق الذي جئناهم به؟ فإنا مدبِّرون لهم ما يجزيهم من العذاب والنكال.

أَمْ يَحْسَبُونَ أَنَّا لا نَسْمَعُ سِرَّهُمْ وَنَجْوَاهُمْ بَلَى وَرُسُلُنَا لَدَيْهِمْ يَكْتُبُونَ (80)

أم يظن هؤلاء المشركون بالله أنَّا لا نسمع ما يسرونه في أنفسهم, ويتناجون به بينهم؟ بلى نسمع ونعلم, ورسلنا الملائكة الكرام الحفظة يكتبون عليهم كل ما عملوا.

قُلْ إِنْ كَانَ لِلرَّحْمَنِ وَلَدٌ فَأَنَا أَوَّلُ الْعَابِدِينَ (81)

قل -أيها الرسول- لمشركي قومك الزاعمين أن الملائكة بنات الله: إن كان للرحمن ولد كما تزعمون, فأنا أول العابدين لهذا الولد الذي تزعمونه, ولكن هذا لم يكن ولا يكون، فتقدَّس الله عن الصاحبة والولد.

سُبْحَانَ رَبِّ السَّمَوَاتِ وَالأَرْضِ رَبِّ الْعَرْشِ عَمَّا يَصِفُونَ (82)

تنزيهًا وتقديسًا لرب السموات والأرض رب العرش العظيم عما يصفون من الكذب والافتراء من نسبة المشركين الولد إلى الله, وغير ذلك مما يزعمون من الباطل.

فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمْ الَّذِي يُوعَدُونَ (83)

فاترك -أيها الرسول- هؤلاء المفترين على الله يخوضوا في باطلهم, ويلعبوا في دنياهم, حتى يلاقوا يومهم الذي فيه يوعدون بالعذاب: إما في الدنيا وإما في الآخرة وإما فيهما معًا.

وَهُوَ الَّذِي فِي السَّمَاءِ إِلَهٌ وَفِي الأَرْضِ إِلَهٌ وَهُوَ الْحَكِيمُ الْعَلِيمُ (84)

وهو الله وحده المعبود بحق في السماء وفي الأرض, وهو الحكيم الذي أحكم خَلْقَه, وأتقن شرعه, العليم بكل شيء من أحوال خلقه, لا يخفى عليه شيء منها.

وَتَبَارَكَ الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا وَعِنْدَهُ عِلْمُ السَّاعَةِ وَإِلَيْهِ تُرْجَعُونَ (85)

وتكاثرت بركة الله, وكَثُر خيره, وعَظُم ملكه, الذي له وحده سلطان السموات السبع والأرضين السبع وما بينهما من الأشياء كلها, وعنده علم الساعة التي تقوم فيها القيامة, ويُحشر فيها الخلق من قبورهم لموقف الحساب, وإليه تُرَدُّون - أيها الناس- بعد مماتكم, فيجازي كلا بما يستحق.

وَلا يَمْلِكُ الَّذِينَ يَدْعُونَ مِنْ دُونِهِ الشَّفَاعَةَ إِلاَّ مَنْ شَهِدَ بِالْحَقِّ وَهُمْ يَعْلَمُونَ (86)

ولا يملك الذين يعبدهم المشركون الشفاعة عنده لأحد إلا مَن شهد بالحق, وأقر بتوحيد الله وبنبوة محمد صلى الله عليه وسلم، وهم يعلمون حقيقة ما أقروا وشهدوا به.

وَلَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللَّهُ فَأَنَّى يُؤْفَكُونَ (87)

ولئن سألت -أيها الرسول- هؤلاء المشركين من قومك مَن خلقهم؟ ليقولُنَّ: الله خلقنا, فكيف ينقلبون وينصرفون عن عبادة الله, ويشركون به غيره؟

وَقِيلِهِ يَا رَبِّ إِنَّ هَؤُلاءِ قَوْمٌ لا يُؤْمِنُونَ (88)

وقال محمد صلى الله عليه وسلم شاكيًا إلى ربه قومه الذين كذَّبوه: يا ربِّ إن هؤلاء قوم لا يؤمنون بك وبما أرسلتني به إليهم.

فَاصْفَحْ عَنْهُمْ وَقُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ (89)

فاصفح -أيها الرسول- عنهم, وأعرض عن أذاهم, ولا يَبْدُر منك إلا السلام لهم الذي يقوله أولو الألباب والبصائر للجاهلين, فهم لا يسافهونهم ولا يعاملونهم بمثل أعمالهم السيئة, فسوف يعلمون ما يلقَوْنه من البلاء والنكال. وفي هذا تهديد ووعيد شديد لهؤلاء الكافرين المعاندين وأمثالهم.

44- سورة الدخان

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

وَالْكِتَابِ الْمُبِينِ (2) إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ (3) فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ (4) أَمْراً مِنْ عِنْدِنَا إِنَّا كُنَّا مُرْسِلِينَ (5) رَحْمَةً مِنْ رَبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ (6) رَبِّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا إِنْ كُنْتُمْ مُوقِنِينَ (7) لا إِلَهَ إِلاَّ هُوَ يُحْيِ وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمْ الأَوَّلِينَ (8)

أقسم الله تعالى بالقرآن الواضح لفظًا ومعنى . إنا أنزلناه في ليلة القدر المباركة كثيرة الخيرات, وهي في رمضان. إنا كنا منذرين الناس بما ينفعهم ويضرهم, وذلك بإرسال الرسل وإنزال الكتب؛ لتقوم حجة الله على عباده. فيها يُقضى ويُفصل من اللوح المحفوظ إلى الكتبة من الملائكة كلُّ أمر محكم من الآجال والأرزاق في تلك السنة, وغير ذلك مما يكون فيها إلى آخرها, لا يبدَّل ولا يغيَّر. هذا الأمر الحكيم أمر مِن عندنا, فجميع ما يكون ويقدره الله تعالى وما يوحيه فبأمره وإذنه وعلمه. إنا كنا مرسلين إلى الناس الرسل محمدًا ومن قبله؛ رحمة من ربك -أيها الرسول- بالمرسل إليهم. إنه هو السميع يسمع جميع الأصوات, العليم بجميع أمور خلقه الظاهرة والباطنة. خالق السموات والأرض وما بينهما من الأشياء كلها, إن كنتم موقنين بذلك فاعلموا أن رب المخلوقات هو إلهها الحق . لا إله يستحق العبادة إلا هو وحده لا شريك له, يحيي ويميت, ربكم ورب آبائكم الأولين, فاعبدوه دون آلهتكم التي لا تقدر على ضر ولا نفع.

بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ (9)

بل هؤلاء المشركون في شك من الحق, فهم يلهون ويلعبون, ولا يصدقون به.

فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاءُ بِدُخَانٍ مُبِينٍ (10) يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ (11) رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ (12)

فانتظر -أيها الرسول- بهؤلاء المشركين يوم تأتي السماء بدخان مبين واضح يعمُّ الناس, ويقال لهم: هذا عذاب مؤلم موجع, ثم يقولون سائلين رفعه وكشفه عنهم: ربنا اكشف عنا العذاب, فإن كشفته عنا فإنا مؤمنون بك.

أَنَّى لَهُمْ الذِّكْرَى وَقَدْ جَاءَهُمْ رَسُولٌ مُبِينٌ (13) ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَجْنُونٌ (14)

كيف يكون لهم التذكر والاتعاظ بعد نزول العذاب بهم, وقد جاءهم رسول مبين, وهو محمد عليه الصلاة والسلام, ثم أعرضوا عنه وقالوا: علَّمه بشر أو الكهنة أو الشياطين, هو مجنون وليس برسول؟

إِنَّا كَاشِفُوا الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائِدُونَ (15)

سنرفع عنكم العذاب قليلا، وسترون أنكم تعودون إلى ما كنتم فيه من الكفر والضلال والتكذيب، وأننا سنعاقبكم على ذلك.

يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ (16)

يوم نعذب جميع الكفار العذاب الأكبر يوم القيامة وهو يوم انتقامنا منهم.

وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءَهُمْ رَسُولٌ كَرِيمٌ (17)

ولقد اختبرنا وابتلينا قبل هؤلاء المشركين قوم فرعون, وجاءهم رسول كريم, وهو موسى عليه السلام, فكذبوه فهلكوا, فهكذا نفعل بأعدائك أيها الرسول, إن لم يؤمنوا.

أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ (18)

وقال لهم موسى: أن سلِّموا إليَّ عباد الله من بني إسرائيل وأرسلوهم معي؛ ليعبدوا الله وحده لا شريك له, إني لكم رسول أمين على وحيه ورسالته.

وَأَنْ لا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُمْ بِسُلْطَانٍ مُبِينٍ (19) وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَنْ تَرْجُمُونِ (20) وَإِنْ لَمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ (21)

وألا تتكبروا على الله بتكذيب رسله, إني آتيكم ببرهان واضح على صدق رسالتي, إني استجرت بالله ربي وربكم أن تقتلوني رجمًا بالحجارة, وإن لم تصدقوني على ما جئتكم به فخلُّوا سبيلي, وكفُّوا عن أذاي.

فَدَعَا رَبَّهُ أَنَّ هَؤُلاءِ قَوْمٌ مُجْرِمُونَ (22)

فدعا موسى ربه- حين كذبه فرعون وقومه ولم يؤمنوا به- قائلا إن هؤلاء قوم مشركون بالله كافرون.

فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُمْ مُتَّبَعُونَ (23)

فأَسْر- يا موسى- بعبادي- الذين صَدَّقوك, وآمنوا بك, واتبعوك, دون الذين كذبوك منهم- ليلا إنكم متبعون من فرعون وجنوده فتنجون, ويغرق فرعون وجنوده.

وَاتْرُكْ الْبَحْرَ رَهْواً إِنَّهُمْ جُندٌ مُغْرَقُونَ (24)

واترك البحر كما هو على حالته التي كان عليها حين سلكته, ساكنًا غير مضطرب, إن فرعون وجنوده مغرقون في البحر.

كَمْ تَرَكُوا مِنْ جَنَّاتٍ وَعُيُونٍ (25) وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ (26) وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ (27)

كم ترك فرعون وقومه بعد مهلكهم وإغراق الله إياهم من بساتين وجنات ناضرة, وعيون من الماء جارية, وزروع ومنازل جميلة, وعيشة كانوا فيها متنعمين مترفين.

كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ (28)

مثل ذلك العقاب يعاقب الله مَن كذَّب وبدَّل نعمة الله كفرًا, وأورثنا تلك النعم من بعد فرعون وقومه قومًا آخرين خلفوهم من بني إسرائيل.

فَمَا بَكَتْ عَلَيْهِمْ السَّمَاءُ وَالأَرْضُ وَمَا كَانُوا مُنظَرِينَ (29)

فما بكت السماء والأرض حزنًا على فرعون وقومه, وما كانوا مؤخَّرين عن العقوبة التي حلَّت بهم.

وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنْ الْعَذَابِ الْمُهِينِ (30)

ولقد نجَّينا بني إسرائيل من العذاب المُذلِّ لهم بقتل أبنائهم واستخدام نسائهم.

مِنْ فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِنْ الْمُسْرِفِينَ (31)

من فرعون, إنه كان جبارًا من المشركين, مسرفًا في العلو والتكبر على عباد الله.

وَلَقَدْ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ (32)

ولقد اصطفينا بني إسرائيل على عِلْم منا بهم على عالمي زمانهم.

وَآتَيْنَاهُمْ مِنْ الآيَاتِ مَا فِيهِ بَلاءٌ مُبِينٌ (33)

وآتيناهم من المعجزات على يد موسى ما فيه ابتلاؤهم واختبارهم رخاء وشدة.

إِنَّ هَؤُلاءِ لَيَقُولُونَ (34) إِنْ هِيَ إِلاَّ مَوْتَتُنَا الأُولَى وَمَا نَحْنُ بِمُنشَرِينَ (35)

إن هؤلاء المشركين مِن قومك -أيها الرسول- ليقولون: ما هي إلا موتتنا التي نموتها, وهي الموتة الأولى والأخيرة, وما نحن بعد مماتنا بمبعوثين للحساب والثواب والعقاب.

فَأْتُوا بِآبَائِنَا إِنْ كُنتُمْ صَادِقِينَ (36)

ويقولون أيضًا: فَأْتِ- يا محمد أنت ومَن معك- بآبائنا الذين قد ماتوا, إن كنتم صادقين في أن الله يبعث مَن في القبور أحياء.

أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِنْ قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ (37)

أهؤلاء المشركون خير أم قوم تُبَّع الحِمْيَري والذين مِن قبلهم من الأمم الكافرة بربها؟ أهلكناهم لإجرامهم وكفرهم, ليس هؤلاء المشركون بخير مِن أولئكم فنصفح عنهم, ولا نهلكهم, وهم بالله كافرون.

وَمَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا لاعِبِينَ (38) مَا خَلَقْنَاهُمَا إِلاَّ بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (39)

وما خلقنا السموات والأرض وبينهما لعبًا, ما خلقناهما إلا بالحق الذي هو سنة الله في خَلْقِه وتدبيرُه, ولكن أكثر هؤلاء المشركين لا يعلمون ذلك, فلهذا لم يتفكروا فيهما; لأنهم لا يرجون ثوابًا ولا يخافون عقابًا.

إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ (40)

إن يوم القضاء بين الخلق بما قدَّموا في دنياهم من خير أو شر هو ميقاتهم أجمعين.

يَوْمَ لا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئاً وَلا هُمْ يُنصَرُونَ (41) إِلاَّ مَنْ رَحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ (42)

يوم لا يدفع صاحب عن صاحبه شيئًا، ولا ينصر بعضهم بعضًا, إلا مَن رحم الله من المؤمنين, فإنه قد يشفع له عند ربه بعد إذن الله له. إن الله هو العزيز في انتقامه مِن أعدائه, الرحيم بأوليائه وأهل طاعته.

إِنَّ شَجَرَةَ الزَّقُّومِ (43) طَعَامُ الأَثِيمِ (44)

إن شجرة الزقوم التي تخرج في أصل الجحيم, ثمرها طعام صاحب الآثام الكثيرة, وأكبر الآثام الشرك بالله.

كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ (45) كَغَلْيِ الْحَمِيمِ (46)

ثمر شجرة الزقوم كالمَعْدِن المذاب يغلي في بطون المشركين, كغلي الماء الذي بلغ الغاية في الحرارة.

خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاءِ الْجَحِيمِ (47)

خذوا هذا الأثيم الفاجر فادفعوه, وسوقوه بعنف إلى وسط الجحيم يوم القيامة.

ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ (48)

ثم صبُّوا فوق رأس هذا الأثيم الماء الذي تناهت شدة حرارته, فلا يفارقه العذاب.

ذُقْ إِنَّكَ أَنْتَ الْعَزِيزُ الْكَرِيمُ (49)

يقال لهذا الأثيم الشقيِّ: ذق هذا العذاب الذي تعذَّب به اليوم, إنك أنت العزيز في قومك, الكريم عليهم. وفي هذا تهكم به وتوبيخ له.

إِنَّ هَذَا مَا كُنتُمْ بِهِ تَمْتَرُونَ (50)

إن هذا العذاب الذي تعذَّبون به اليوم هو العذاب الذي كنتم تشكُّون فيه في الدنيا, ولا توقنون به.

إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ (51)

إن الذين اتقوا الله بامتثال أوامره, واجتناب نواهيه في الدنيا في موضع إقامة آمنين من الآفات والأحزان وغير ذلك.

فِي جَنَّاتٍ وَعُيُونٍ (52)

في جنات وعيون جارية.

يَلْبَسُونَ مِنْ سُندُسٍ وَإِسْتَبْرَقٍ مُتَقَابِلِينَ (53)

يَلْبَسون ما رَقَّ من الديباج وما غَلُظَ منه, يقابل بعضهم بعضًا بالوجوه, ولا ينظر بعضهم في قفا بعض, يدور بهم مجلسهم حيث داروا.

كَذَلِكَ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (54)

كما أعطينا هؤلاء المتقين في الآخرة من الكرامة بإدخالهم الجنات وإلباسهم فيها السندس والإستبرق, كذلك أكرمناهم بأن زوَّجناهم بالحسان من النساء واسعات الأعين جميلاتها.

يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ (55)

يطلب هؤلاء المتقون في الجنة كل نوع من فواكه الجنة اشتهوه, آمنين من انقطاع ذلك عنهم وفنائه.

لا يَذُوقُونَ فِيهَا الْمَوْتَ إِلاَّ الْمَوْتَةَ الأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ (56) فَضْلاً مِنْ رَبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (57) فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ (58)

لا يذوق هؤلاء المتقون في الجنة الموت بعد الموتة الأولى التي ذاقوها في الدنيا, ووقى الله هؤلاء التقين عذاب الجحيم؛ تفضلا وإحسانًا منه سبحانه وتعالى, هذا الذي أعطيناه المتقين في الآخرة من الكرامات هو الفوز العظيم الذي لا فوز بعده. فإنما سهَّلنا لفظ القرآن ومعناه بلغتك أيها الرسول; لعلهم يتعظون وينزجرون.

فَارْتَقِبْ إِنَّهُمْ مُرْتَقِبُونَ (59)

فانتظر -أيها الرسول- ما وعدتك من النصر على هؤلاء المشركين بالله, وما يحلُّ بهم من العقاب, إنهم منتظرون موتك وقهرك, سيعلمون لمن تكون النصرة والظَّفَر وعلو الكلمة في الدنيا والآخرة, إنها لك -أيها الرسول- ولمن اتبعك من المؤمنين.

45- سورة الجاثية

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

تَنزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2)

هذا القرآن منزل من الله العزيز في انتقامه من أعدائه, الحكيم في تدبير أمور خلقه.

إِنَّ فِي السَّمَوَاتِ وَالأَرْضِ لآيَاتٍ لِلْمُؤْمِنِينَ (3)

إن في السموات السبع, والأرض التي منها خروج الخلق, وما فيهما من المخلوقات المختلفة الأجناس والأنواع، لأدلة وحججًا للمؤمنين بها.

وَفِي خَلْقِكُمْ وَمَا يَبُثُّ مِنْ دَابَّةٍ آيَاتٌ لِقَوْمٍ يُوقِنُونَ (4)

وفي خَلْقكم -أيها الناس- وخلق ما تفرق في الأرض من دابة تَدِبُّ عليها, حجج وأدلة لقوم يوقنون بالله وشرعه.

وَاخْتِلافِ اللَّيْلِ وَالنَّهَارِ وَمَا أَنزَلَ اللَّهُ مِنْ السَّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الأَرْضَ بَعْدَ مَوْتِهَا وَتَصْرِيفِ الرِّيَاحِ آيَاتٌ لِقَوْمٍ يَعْقِلُونَ (5)

وفي اختلاف الليل والنار وتعاقبهما عليكم وما أنزل الله من السماء من مطر, فأحيا به الأرض بعد يُبْسها, فاهتزت بالنبات والزرع, وفي تصريف الرياح لكم من جميع الجهات وتصريفها لمنافعكم, أدلةٌ وحججٌ لقوم يعقلون عن الله حججه وأدلته.

تِلْكَ آيَاتُ اللَّهِ نَتْلُوهَا عَلَيْكَ بِالْحَقِّ فَبِأَيِّ حَدِيثٍ بَعْدَ اللَّهِ وَآيَاتِهِ يُؤْمِنُونَ (6)

هذه الآيات والحجج نتلوها عليك -أيها الرسول- بالحق, فبأي حديث بعد الله وآياته وأدلته على أنه الإله الحق وحده لا شريك له يؤمنون ويصدقون ويعملون؟

وَيْلٌ لِكُلِّ أَفَّاكٍ أَثِيمٍ (7)

هلاك شديد ودمار لكل كذاب كثير الآثام.

يَسْمَعُ آيَاتِ اللَّهِ تُتْلَى عَلَيْهِ ثُمَّ يُصِرُّ مُسْتَكْبِراً كَأَنْ لَمْ يَسْمَعْهَا فَبَشِّرْهُ بِعَذَابٍ أَلِيمٍ (8)

يسمع آيات كتاب الله تُقْرأ عليه, ثم يتمادى في كفره متعاليًا في نفسه عن الانقياد لله ورسوله, كأنه لم يسمع ما تُلي عليه من آيات الله, فبشر -أيها الرسول- هذا الأفاك الأثيم بعذاب مؤلم مؤجع في نار جهنم يوم القيامة.

وَإِذَا عَلِمَ مِنْ آيَاتِنَا شَيْئاً اتَّخَذَهَا هُزُواً أُوْلَئِكَ لَهُمْ عَذَابٌ مُهِينٌ (9)

وإذا علم هذا الأفاك الأثيم من آياتا شيئًا اتخذها هزوًا وسُخْرية, أولئك لهم عذاب يهينهم, ويخزيهم يوم القيامة؛ جزاء استهزائهم بالقرآن.

مِنْ وَرَائِهِمْ جَهَنَّمُ وَلا يُغْنِي عَنْهُمْ مَا كَسَبُوا شَيْئاً وَلا مَا اتَّخَذُوا مِنْ دُونِ اللَّهِ أَوْلِيَاءَ وَلَهُمْ عَذَابٌ عَظِيمٌ (10)

مِن أمام هؤلاء المستهزئين بآيات الله جهنم, ولا يغني عنهم ما كسبوا شيئًا من المال والولد, ولا آلهتُهم التي عبدوها مِن دون الله, ولهم عذاب عظيم مؤلم.

هَذَا هُدًى وَالَّذِينَ كَفَرُوا بِآيَاتِ رَبِّهِمْ لَهُمْ عَذَابٌ مِنْ رِجْزٍ أَلِيمٌ (11)

هذا القرآن الذي أنزلناه عليك -أيها الرسول- هدى من الضلالة, ودليل على الحق, يهدي إلى طريق مستقيم مَن اتبعه وعمل به, والذين جحدوا بما في القرآن من الآيات الدالة على الحق ولم يُصَدِّقوا بها, لهم عذابٌ مِن أسوأ أنواع العذاب يوم القيامة, مؤلم موجع.

اللَّهُ الَّذِي سَخَّرَ لَكُمْ الْبَحْرَ لِتَجْرِيَ الْفُلْكُ فِيهِ بِأَمْرِهِ وَلِتَبْتَغُوا مِنْ فَضْلِهِ وَلَعَلَّكُمْ تَشْكُرُونَ (12)

الله سبحانه وتعالى هو الذي سخَّر لكم البحر; لتجري السفن فيه بأمره, ولتبتغوا من فضله بأنواع التجارات والمكاسب, ولعلكم تشكرون ربكم على تسخيره ذلك لكم, فتعبدوه وحده, وتطيعوه فيما يأمركم به, وينهاكم عنه.

وَسَخَّرَ لَكُمْ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ جَمِيعاً مِنْهُ إِنَّ فِي ذَلِكَ لآيَاتٍ لِقَوْمٍ يَتَفَكَّرُونَ (13)

وسخَّر لكم كل ما في السموات من شمس وقمر ونجوم, وكل ما في الأرض من دابة وشجر وسفن وغير ذلك لمنافعكم, جميع هذه النعم منة من الله وحده أنعم بها عليكم, وفضل منه تَفضَّل به, فإياه فاعبدوا, ولا تجعلوا له شريكًا. إنَّ فيما سخره الله لكم لعلامات ودلالات على وحدانية الله لقوم يتفكرون في آيات الله وحججه وأدلته, فيعتبرون بها.

قُلْ لِلَّذِينَ آمَنُوا يَغْفِرُوا لِلَّذِينَ لا يَرْجُونَ أَيَّامَ اللَّهِ لِيَجْزِيَ قَوْماً بِمَا كَانُوا يَكْسِبُونَ (14)

قل -أيها الرسول- للذين صدَّقوا بالله واتَّبَعوا رسله يعفوا, ويتجاوزوا عن الذين لا يرجون ثواب الله, ولا يخافون بأسه إذا هم نالوا الذين آمنوا بالأذى والمكروه; ليجزي الله هؤلاء المشركين بما كانوا يكسبون في الدنيا من الآثام وإيذاء المؤمنين.

مَنْ عَمِلَ صَالِحاً فَلِنَفْسِهِ وَمَنْ أَسَاءَ فَعَلَيْهَا ثُمَّ إِلَى رَبِّكُمْ تُرْجَعُونَ (15)

من عمل مِن عباد الله بطاعته فلنفسه عمل, ومن أساء عمله في الدنيا بمعصية الله فعلى نفسه جنى, ثم إنكم - أيها الناس - إلى ربكم تصيرون بعد موتكم, فيجازي المحسن بإحسانه, والمسيء بإساءته.

وَلَقَدْ آتَيْنَا بَنِي إِسْرَائِيلَ الْكِتَابَ وَالْحُكْمَ وَالنُّبُوَّةَ وَرَزَقْنَاهُمْ مِنْ الطَّيِّبَاتِ وَفَضَّلْنَاهُمْ عَلَى الْعَالَمِينَ (16)

ولقد آتينا بني إسرائيل التوراة والإنجيل والحكم بما فيهما, وجعلنا أكثر الأنبياء من ذرية إبراهيم عليه السلام فيهم, ورزقناهم من الطيبات من الأقوات والثمار والأطعمة, وفضَّلناهم على عالمي زمانهم.

وَآتَيْنَاهُمْ بَيِّنَاتٍ مِنْ الأَمْرِ فَمَا اخْتَلَفُوا إِلاَّ مِنْ بَعْدِ مَا جَاءَهُمْ الْعِلْمُ بَغْياً بَيْنَهُمْ إِنَّ رَبَّكَ يَقْضِي بَيْنَهُمْ يَوْمَ الْقِيَامَةِ فِيمَا كَانُوا فِيهِ يَخْتَلِفُونَ (17)

وآتينا بني إسرائيل شرائع واضحات في الحلال والحرام, ودلالات تبين الحق من الباطل, فما اختلفوا إلا من بعد ما جاءهم العلم, وقامت الحجة عليهم, وإنما حَمَلهم على ذلك بَغْيُ بعضهم على بعض؛ طلبًا للرفعة والرئاسة, إن ربك -أيها الرسول- يحكم بين المختلفين من بني إسرائيل يوم القيامة فيما كانوا فيه يختلفون في الدنيا. وفي هذا تحذير لهذه الأمة أن تسلك مسلكهم.

عَلْنَاكَ عَلَى شَرِيعَةٍ مِنْ الأَمْرِ فَاتَّبِعْهَا وَلا تَتَّبِعْ أَهْوَاءَ الَّذِينَ لا يَعْلَمُونَ (18)

ثم جعلناك -أيها الرسول- على منهاج واضح من أمر الدين, فاتبع الشريعة التي جعلناك عليها, ولا تتبع أهواء الجاهلين بشرع الله الذين لا يعلمون الحق. وفي الآية دلالة عظيمة على كمال هذا الدين وشرفه, ووجوب الانقياد لحكمه, وعدم الميل إلى أهواء الكفرة والملحدين.

إِنَّهُمْ لَنْ يُغْنُوا عَنكَ مِنْ اللَّهِ شَيْئاً وَإِنَّ الظَّالِمِينَ بَعْضُهُمْ أَوْلِيَاءُ بَعْضٍ وَاللَّهُ وَلِيُّ الْمُتَّقِينَ (19)

إن هؤلاء المشركين بربهم الذين يدعونك إلى اتباع أهوائهم لن يغنوا عنك -أيها الرسول- من عقاب الله شيئًا إن اتبعت أهواءهم, وإن الظالمين المتجاوزين حدود الله من المنافقين واليهود وغيرهم بعضهم أنصار بعض على المؤمنين بالله وأهل طاعته, والله ناصر المتقين ربَّهم بأداء فرائضه واجتناب نواهيه.

هَذَا بَصَائِرُ لِلنَّاسِ وَهُدًى وَرَحْمَةٌ لِقَوْمٍ يُوقِنُونَ (20)

هذا القرآن الذي أنزلناه إليك أيها الرسول بصائر يبصر به الناس الحق من الباطل, ويعرفون به سبيل الرشاد, وهدى ورحمةٌ لقوم يوقنون بحقيقة صحته, وأنه تنزيل من الله العزيز الحكيم.

أَمْ حَسِبَ الَّذِينَ اجْتَرَحُوا السَّيِّئَاتِ أَنْ نَجْعَلَهُمْ كَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ سَوَاءً مَحْيَاهُمْ وَمَمَاتُهُمْ سَاءَ مَا يَحْكُمُونَ (21)

بل أظنَّ الذين اكتسبوا السيئات, وكذَّبوا رسل الله, وخالفوا أمر ربهم, وعبدوا غيره, أن نجعلهم كالذين آمنوا بالله, وصدقوا رسله وعملوا الصالحات, وأخلصوا له العبادة دون سواه, ونساويَهم بهم في الدنيا والآخرة؟ ساء حكمهم بالمساواة بين الفجار والأبرار في الآخرة.

وَخَلَقَ اللَّهُ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ وَلِتُجْزَى كُلُّ نَفْسٍ بِمَا كَسَبَتْ وَهُمْ لا يُظْلَمُونَ (22)

وخَلَق الله السموات والأرض بالحق والعدل والحكمة; ولكي تجزى كل نفس في الآخرة بما كسبت مِن خير أو شر, وهم لا يُظْلمون جزاء أعمالهم.

أَفَرَأَيْتَ مَنْ اتَّخَذَ إِلَهَهُ هَوَاهُ وَأَضَلَّهُ اللَّهُ عَلَى عِلْمٍ وَخَتَمَ عَلَى سَمْعِهِ وَقَلْبِهِ وَجَعَلَ عَلَى بَصَرِهِ غِشَاوَةً فَمَنْ يَهْدِيهِ مِنْ بَعْدِ اللَّهِ أَفَلا تَذَكَّرُونَ (23)

أفرأيت -أيها الرسول- من اتخذ هواه إلهًا له, فلا يهوى شيئًا إلا فَعَله, وأضلَّه الله بعد بلوغ العلم إليه وقيام الحجة عليه, فلا يسمع مواعظ الله, ولا يعتبر بها, وطبع على قلبه, فلا يعقل به شيئًا, وجعل على بصره غطاء, فلا يبصر به حجج الله؟ فمن يوفقه لإصابة الحق والرشد بعد إضلال الله إياه؟ أفلا تذكرون -أيها الناس- فتعلموا أنَّ مَن فَعَل الله به ذلك فلن يهتدي أبدًا, ولن يجد لنفسه وليًا مرشدًا؟ والآية أصل في التحذير من أن يكون الهوى هو الباعث للمؤمنين على أعمالهم.

وَقَالُوا مَا هِيَ إِلاَّ حَيَاتُنَا الدُّنْيَا نَمُوتُ وَنَحْيَا وَمَا يُهْلِكُنَا إِلاَّ الدَّهْرُ وَمَا لَهُمْ بِذَلِكَ مِنْ عِلْمٍ إِنْ هُمْ إِلاَّ يَظُنُّونَ (24)

وقال هؤلاء المشركون: ما الحياة إلا حياتنا الدنيا التي نحن فيها, لا حياة سواها; تكذيبا منهم بالبعث بعد الممات, وما يهلكنا إلا مرُّ الليالي والأيام وطول العمر؛ إنكارًا منهم أن يكون لهم رب يفنيهم ويهلكهم, وما لهؤلاء المشركين من علم بذلك, ما هم إلا يتكلمون بالظن والوهم والخيال.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ مَا كَانَ حُجَّتَهُمْ إِلاَّ أَنْ قَالُوا ائْتُوا بِآبَائِنَا إِنْ كُنتُمْ صَادِقِينَ (25)

إذا تتلى على هؤلاء المشركين المكذبين بالبعث آياتنا واضحات, لم يكن لهم حجة إلا قولهم للرسول محمد: أحْي أنت والمؤمنون معك آباءنا الذين قد هلكوا, إن كنتم صادقين فيما تقولون.

قُلْ اللَّهُ يُحْيِيكُمْ ثُمَّ يُمِيتُكُمْ ثُمَّ يَجْمَعُكُمْ إِلَى يَوْمِ الْقِيَامَةِ لا رَيْبَ فِيهِ وَلَكِنَّ أَكْثَرَ النَّاسِ لا يَعْلَمُونَ (26)

قل -أيها الرسول- لهؤلاء المشركين المكذبين بالبعث: الله سبحانه وتعالى يحييكم في الدنيا ما شاء لكم الحياة, ثم يميتكم فيها, ثم يجمعكم جميعا أحياء إلى يوم القيامة لا شك فيه, ولكن أكثر الناس لا يعلمون قدرة الله على إماتتهم ثم بعثهم يوم القيامة.

وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَيَوْمَ تَقُومُ السَّاعَةُ يَوْمَئِذٍ يَخْسَرُ الْمُبْطِلُونَ (27)

ولله سبحانه سلطان السموات السبع والأرض خَلْقًا ومُلْكًا وعبودية. ويوم تجيء الساعة التي يبعث فيها الموتى من قبورهم ويحاسبون, يخسر الكافرون بالله الجاحدون بما أنزله على رسوله من الآيات البينات والدلائل الواضحات.

وَتَرَى كُلَّ أُمَّةٍ جَاثِيَةً كُلُّ أُمَّةٍ تُدْعَى إِلَى كِتَابِهَا الْيَوْمَ تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (28)

وترى -أيها الرسول- يوم تقوم الساعة أهل كل ملة ودين جاثمين على رُكَبهم, كل أمة تُدْعى إلى كتاب أعمالها, ويقال لهم: اليوم تُجزون ما كنتم تعملون من خير أو شر .

هَذَا كِتَابُنَا يَنطِقُ عَلَيْكُمْ بِالْحَقِّ إِنَّا كُنَّا نَسْتَنسِخُ مَا كُنتُمْ تَعْمَلُونَ (29)

هذا كتابنا ينطق عليكم بجميع أعمالكم من غير زيادة ولا نقص, إنَّا كنا نأمر الحفظة أن تكتب أعمالكم عليكم.

فَأَمَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَيُدْخِلُهُمْ رَبُّهُمْ فِي رَحْمَتِهِ ذَلِكَ هُوَ الْفَوْزُ الْمُبِينُ (30)

فأما الذين آمنوا بالله ورسوله في الدنيا, وامتثلوا أوامره واجتنبوا نواهيه, فيدخلهم ربهم في جنته برحمته, ذلك الدخول هو الفوز المبين الذي لا فوز بعده.

وَأَمَّا الَّذِينَ كَفَرُوا أَفَلَمْ تَكُنْ آيَاتِي تُتْلَى عَلَيْكُمْ فَاسْتَكْبَرْتُمْ وَكُنتُمْ قَوْماً مُجْرِمِينَ (31)

وأما الذين جحدوا أن الله هو الإله الحق وكذَّبوا رسله ولم يعملوا بشرعه, فيقال لهم تقريعًا وتوبيخًا: أفلم تكن آياتي في الدنيا تتلى عليكم, فاستكبرتم عن استماعها والإيمان بها, وكنتم قومًا مشركين تكسِبون المعاصي ولا تؤمنون بثواب ولا عقاب؟

وَإِذَا قِيلَ إِنَّ وَعْدَ اللَّهِ حَقٌّ وَالسَّاعَةُ لا رَيْبَ فِيهَا قُلْتُمْ مَا نَدْرِي مَا السَّاعَةُ إِنْ نَظُنُّ إِلاَّ ظَنّاً وَمَا نَحْنُ بِمُسْتَيْقِنِينَ (32)

وإذا قيل لكم: إن وعد الله ببعث الناس من قبورهم حق, والساعة لا شك فيها, قلتم: ما ندري ما الساعة؟ وما نتوقع وقوعها إلا توهمًا, وما نحن بمتحققين أن الساعة آتية.

الجزء السادس والعشرون

وَبَدَا لَهُمْ سَيِّئَاتُ مَا عَمِلُوا وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (33)

وظهر لهؤلاء الذين كانوا يكذِّبون بآيات الله ما عملوا في الدنيا من الأعمال القبيحة, ونزل بهم من عذاب الله جزاء ما كانوا به يستهزئون.

وَقِيلَ الْيَوْمَ نَنسَاكُمْ كَمَا نَسِيتُمْ لِقَاءَ يَوْمِكُمْ هَذَا وَمَأْوَاكُمْ النَّارُ وَمَا لَكُمْ مِنْ نَاصِرِينَ (34)

وقيل لهؤلاء الكفرة: اليوم نترككم في عذاب جهنم, كما تركتم الإيمان بربكم والعمل للقاء يومكم هذا, ومسكنكم نار جهنم, وما لكم من ناصرين ينصرونكم من عذاب الله.

ذَلِكُمْ بِأَنَّكُمْ اتَّخَذْتُمْ آيَاتِ اللَّهِ هُزُواً وَغَرَّتْكُمْ الْحَيَاةُ الدُّنْيَا فَالْيَوْمَ لا يُخْرَجُونَ مِنْهَا وَلا هُمْ يُسْتَعْتَبُونَ (35)

هذا الذي حلَّ بكم مِن عذاب الله ; بسبب أنكم اتخذتم آيات الله وحججه هزوًا ولعبًا, وخدعتكم زينة الحياة الدنيا, فاليوم لا يُخرجون من النار, ولا هم يُرَدُّون إلى الدنيا؛ ليتوبوا ويعملوا صالحًا.

فَلِلَّهِ الْحَمْدُ رَبِّ السَّمَوَاتِ وَرَبِّ الأَرْضِ رَبِّ الْعَالَمِينَ (36)

فلله سبحانه وتعالى وحده الحمد على نعمه التي لا تحصى على خلقه, رب السموات والأرض وخالقهما ومدبرهما, رب الخلائق أجمعين.

وَلَهُ الْكِبْرِيَاءُ فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (37)

وله وحده سبحانه العظمة والجلال والكبرياء والسُّلْطان والقدرة والكمال في السموات والأرض, وهو العزيز الذي لا يغالَب, الحكيم في أقواله وأفعاله وقدره وشرعه, تعالى وتقدَّس, لا إله إلا هو.

46- سورة الأحقاف

حم (1)

( حم ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.

تَنْزِيلُ الْكِتَابِ مِنْ اللَّهِ الْعَزِيزِ الْحَكِيمِ (2)

هذا القرآن تنزيل من الله العزيز الذي لا يغالَب, الحكيم في تدبيره وصنعه.

مَا خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا إِلاَّ بِالْحَقِّ وَأَجَلٍ مُسَمًّى وَالَّذِينَ كَفَرُوا عَمَّا أُنْذِرُوا مُعْرِضُونَ (3)

ما خلقنا السموات والأرض وما بينهما إلا بالحق, لا عبثًا ولا سدى؛ بل ليعرف العباد عظمة خالقهما فيعبدوه وحده, ويعلموا أنه قادر على أن يعيد العباد بعد موتهم, وليقيموا الحق والعدل فيما بينهم وإلى أجل معلوم عنده. والذين جحدوا أن الله هو الإله الحق, عما أنذرهم به القرآن معرضون, لا يتعظون ولا يتفكرون.

قُلْ أَرَأَيْتُمْ مَا تَدْعُونَ مِنْ دُونِ اللَّهِ أَرُونِي مَاذَا خَلَقُوا مِنْ الأَرْضِ أَمْ لَهُمْ شِرْكٌ فِي السَّمَوَاتِ اِئْتُونِي بِكِتَابٍ مِنْ قَبْلِ هَذَا أَوْ أَثَارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صَادِقِينَ (4)

قل -أيها الرسول- لهؤلاء الكفار: أرأيتم الآلهة, والأوثان التي تعبدونها من دون الله, أروني أيَّ شيء خلقوا من الأرض, أم لهم مع الله نصيب من خلق السموات؟ ائتوني بكتاب من عند الله من قبل هذا القرآن أو ببقيَّة من علم, إن كنتم صادقين فيما تزعمون.

وَمَنْ أَضَلُّ مِمَّنْ يَدْعُو مِنْ دُونِ اللَّهِ مَنْ لا يَسْتَجِيبُ لَهُ إِلَى يَوْمِ الْقِيَامَةِ وَهُمْ عَنْ دُعَائِهِمْ غَافِلُونَ (5)

لا أحد أضلُّ وأجهل ممن يدعو من دون الله آلهة لا تستجيب دعاءه أبدًا؛ لأنها من الأموات أو الأحجار والأشجار ونحوها, وهي غافلة عن دعاء مَن يعبدها, عاجزة عن نفعه أو ضره.

وَإِذَا حُشِرَ النَّاسُ كَانُوا لَهُمْ أَعْدَاءً وَكَانُوا بِعِبَادَتِهِمْ كَافِرِينَ (6)

وإذا حُشر الناس يوم القيامة للحساب والجزاء كانت الآلهة التي يدعونها في الدنيا لهم أعداء, تلعنهم وتتبرأ منهم, وتنكر علمها بعبادتهم إياها.

وَإِذَا تُتْلَى عَلَيْهِمْ آيَاتُنَا بَيِّنَاتٍ قَالَ الَّذِينَ كَفَرُوا لِلْحَقِّ لَمَّا جَاءَهُمْ هَذَا سِحْرٌ مُبِينٌ (7)

وإذا تتلى على هؤلاء المشركين آياتنا واضحات, قال الذين كفروا حين جاءهم القرآن: هذا سحر ظاهر.

أَمْ يَقُولُونَ افْتَرَاهُ قُلْ إِنْ افْتَرَيْتُهُ فَلا تَمْلِكُونَ لِي مِنْ اللَّهِ شَيْئاً هُوَ أَعْلَمُ بِمَا تُفِيضُونَ فِيهِ كَفَى بِهِ شَهِيداً بَيْنِي وَبَيْنَكُمْ وَهُوَ الْغَفُورُ الرَّحِيمُ (8)

بل أيقول هؤلاء المشركون: إن محمدًا اختلق هذا القرآن؟ قل لهم -أيها الرسول-: إن اختلقته على الله فإنكم لا تقدرون أن تدفعوا عني من عقاب الله شيئًا, إن عاقبني على ذلك. هو سبحانه أعلم من كل شيء سواه بما تقولون في هذا القرآن, كفى بالله شاهدًا عليَّ وعليكم, وهو الغفور لمن تاب إليه, الرحيم بعباده المؤمنين.

قُلْ مَا كُنْتُ بِدْعاً مِنْ الرُّسُلِ وَمَا أَدْرِي مَا يُفْعَلُ بِي وَلا بِكُمْ إِنْ أَتَّبِعُ إِلاَّ مَا يُوحَى إِلَيَّ وَمَا أَنَا إِلاَّ نَذِيرٌ مُبِينٌ (9)

قل -أيها الرسول- لمشركي قومك: ما كنتُ أول رسل الله إلى خلقه, وما أدري ما يفعل الله بي ولا بكم في الدنيا, ما أتبع فيما آمركم به وفيما أفعله إلا وحي الله الذي يوحيه إليَّ, وما أنا إلا نذير بيِّن الإنذار.

قُلْ أَرَأَيْتُمْ إِنْ كَانَ مِنْ عِنْدِ اللَّهِ وَكَفَرْتُمْ بِهِ وَشَهِدَ شَاهِدٌ مِنْ بَنِي إِسْرَائِيلَ عَلَى مِثْلِهِ فَآمَنَ وَاسْتَكْبَرْتُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (10)

قل -أيها الرسول- لمشركي قومك: أخبروني إن كان هذا القرآن من عند الله وكفرتم به, وشهد شاهد من بني إسرائيل كعبد الله بن سلام على مثل هذا القرآن, وهو ما في التوراة من التصديق بنبوة محمد صلى الله عليه وسلم، فصدَّق وعمل بما جاء في القرآن, وجحدتم ذلك استكبارًا, فهل هذا إلا أعظم الظلم وأشد الكفر؟ إن الله لا يوفِّق إلى الإسلام وإصابة الحق القوم الذين ظلموا أنفسهم بكفرهم بالله.

وَقَالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا لَوْ كَانَ خَيْراً مَا سَبَقُونَا إِلَيْهِ وَإِذْ لَمْ يَهْتَدُوا بِهِ فَسَيَقُولُونَ هَذَا إِفْكٌ قَدِيمٌ (11)

وقال الذين جحدوا نبوة محمد صلى الله عليه وسلم للذين آمنوا به: لو كان تصديقكم محمدًا على ما جاء به خيرًا ما سبقتمونا إلى التصديق به, وإذ لم يهتدوا بالقرآن ولم ينتفعوا بما فيه من الحق فسيقولون: هذا كذب, مأثور عن الناس الأقدمين.

وَمِنْ قَبْلِهِ كِتَابُ مُوسَى إِمَاماً وَرَحْمَةً وَهَذَا كِتَابٌ مُصَدِّقٌ لِسَاناً عَرَبِيّاً لِيُنْذِرَ الَّذِينَ ظَلَمُوا وَبُشْرَى لِلْمُحْسِنِينَ (12)

ومن قبل هذا القرآن أنزلنا التوراة إمامًا لبني إسرائيل يقتدون بها, ورحمة لمن آمن بها وعمل بما فيها, وهذا القرآن مصدق لما قبله من الكتب, أنزلناه بلسان عربي؛ لينذر الذين ظلموا أنفسهم بالكفر والمعصية, وبشرى للذين أطاعوا الله, فأحسنوا في إيمانهم وطاعتهم في الدنيا.

إِنَّ الَّذِينَ قَالُوا رَبُّنَا اللَّهُ ثُمَّ اسْتَقَامُوا فَلا خَوْفٌ عَلَيْهِمْ وَلا هُمْ يَحْزَنُونَ (13)

إن الذين قالوا: ربنا الله, ثم استقاموا على الإيمان به, فلا خوف عليهم من فزع يوم القيامة وأهواله, ولا هم يحزنون على ما خلَّفوا وراءهم بعد مماتهم من حظوظ الدنيا.

أُوْلَئِكَ أَصْحَابُ الْجَنَّةِ خَالِدِينَ فِيهَا جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (14)

أولئك أهل الجنة ماكثين فيها أبدًا برحمة الله تعالى لهم, وبما قدَّموا من عمل صالح في دنياهم.

وَوَصَّيْنَا الإِنسَانَ بِوَالِدَيْهِ إِحْسَاناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَوَضَعَتْهُ كُرْهاً وَحَمْلُهُ وَفِصَالُهُ ثَلاثُونَ شَهْراً حَتَّى إِذَا بَلَغَ أَشُدَّهُ وَبَلَغَ أَرْبَعِينَ سَنَةً قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ قَالَ رَبِّ أَوْزِعْنِي أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِي أَنْعَمْتَ عَلَيَّ وَعَلَى وَالِدَيَّ وَأَنْ أَعْمَلَ صَالِحاً تَرْضَاهُ وَأَصْلِحْ لِي فِي ذُرِّيَّتِي إِنِّي تُبْتُ إِلَيْكَ وَإِنِّي مِنْ الْمُسْلِمِينَ (15)

ووصينا الإنسان أن يحسن في صحبته لوالديه بِرًّا بهما في حياتهما وبعد مماتهما, فقد حملته أمه جنينًا في بطنها على مشقة وتعب, وولدته على مشقة وتعب أيضًا, ومدة حمله وفطامه ثلاثون شهرًا. وفي ذكر هذه المشاق التي تتحملها الأم دون الأب, دليل على أن حقها على ولدها أعظم من حق الأب. حتى إذا بلغ هذا الإنسان نهاية قوته البدنية والعقلية, وبلغ أربعين سنة دعا ربه قائلا: ربي ألهمني أن أشكر نعمتك التي أنعمتها عليَّ وعلى والديَّ, واجعلني أعمل صالحًا ترضاه, وأصلح لي في ذريتي, إني تبت إليك من ذنوبي, وإني من الخاضعين لك بالطاعة والمستسلمين لأمرك ونهيك, المنقادين لحكمك.

أُوْلَئِكَ الَّذِينَ نَتَقَبَّلُ عَنْهُمْ أَحْسَنَ مَا عَمِلُوا وَنَتَجاوَزُ عَنْ سَيِّئَاتِهِمْ فِي أَصْحَابِ الْجَنَّةِ وَعْدَ الصِّدْقِ الَّذِي كَانُوا يُوعَدُونَ (16)

أولئك الذين نتقبل منهم أحسن ما عملوا من صالحات الأعمال, ونصفح عن سيئاتهم, في جملة أصحاب الجنة, هذا الوعد الذي وعدناهم به هو وعد الصدق الحق الذي لا شك فيه.

وَالَّذِي قَالَ لِوَالِدَيْهِ أُفٍّ لَكُمَا أَتَعِدَانِنِي أَنْ أُخْرَجَ وَقَدْ خَلَتْ الْقُرُونُ مِنْ قَبْلِي وَهُمَا يَسْتَغِيثَانِ اللَّهَ وَيْلَكَ آمِنْ إِنَّ وَعْدَ اللَّهِ حَقٌّ فَيَقُولُ مَا هَذَا إِلاَّ أَسَاطِيرُ الأَوَّلِينَ (17)

والذي قال لوالديه إذ دعواه إلى الإيمان بالله والإقرار بالبعث: قبحًا لكما أتعِدانني أن أُخْرج من قبري حيًا, وقد مضت القرون من الأمم من قبلي, فهلكوا فلم يُبعث منهم أحد؟ ووالداه يسألان الله هدايته قائلَين له: ويلك, آمن وصدِّق واعمل صالحًا, إن وعد الله بالبعث حق لا شك فيه, فيقول لهما: ما هذا الذي تقولانه إلا ما سطَّره الأولون من الأباطيل, منقول من كتبهم.

أُوْلَئِكَ الَّذِينَ حَقَّ عَلَيْهِمْ الْقَوْلُ فِي أُمَمٍ قَدْ خَلَتْ مِنْ قَبْلِهِمْ مِنْ الْجِنِّ وَالإِنسِ إِنَّهُمْ كَانُوا خَاسِرِينَ (18)

أولئك الذين هذه صفتهم وجب عليهم عذاب الله, وحلَّت بهم عقوبته وسخطه في جملة أمم مضت مِن قبلهم مِنَ الجن والإنس على الكفر والتكذيب, إنهم كانوا خاسرين ببيعهم الهدى بالضلال, والنعيم بالعذاب.

وَلِكُلٍّ دَرَجَاتٌ مِمَّا عَمِلُوا وَلِيُوَفِّيَهُمْ أَعْمَالَهُمْ وَهُمْ لا يُظْلَمُونَ (19)

ولكل فريق من أهل الخير وأهل الشر منازل عند الله يوم القيمة; بأعمالهم التي عملوها في الدنيا, كل على وَفْق مرتبته؛ وليوفيهم الله جزاء أعمالهم, وهم لا يُظلمون بزيادة في سيئاتهم, ولا بنقص من حسناتهم.

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَذْهَبْتُمْ طَيِّبَاتِكُمْ فِي حَيَاتِكُمْ الدُّنْيَا وَاسْتَمْتَعْتُمْ بِهَا فَالْيَوْمَ تُجْزَوْنَ عَذَابَ الْهُونِ بِمَا كُنْتُمْ تَسْتَكْبِرُونَ فِي الأَرْضِ بِغَيْرِ الْحَقِّ وَبِمَا كُنْتُمْ تَفْسُقُونَ (20)

ويوم يعرض الذين كفروا على النار للعذاب, فيقال لهم توبيخًا: لقد أذهبتم طيباتكم في حياتكم الدنيا واستمتعتم بها, فاليوم - أيها الكفار- تُجْزَون عذاب الخزي والهوان في النار؛ بما كنتم تتكبرون في الأرض بغير الحق, وبما كنتم تخرجون عن طاعة الله.

وَاذْكُرْ أَخَا عَادٍ إِذْ أَنْذَرَ قَوْمَهُ بِالأَحْقَافِ وَقَدْ خَلَتْ النُّذُرُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ أَلاَّ تَعْبُدُوا إِلاَّ اللَّهَ إِنِّي أَخَافُ عَلَيْكُمْ عَذَابَ يَوْمٍ عَظِيمٍ (21)

واذكر -أيها الرسول- نبيَّ الله هودًا أخا عاد في النَّسب لا في الدين, حين أنذر قومه أن يحل بهم عقاب الله, وهم في منازلهم المعروفة بـ "الأحقاف", وهي الرمال الكثيرة جنوب الجزيرة العربية, وقد مضت الرسل بإنذار قومها قبل هود وبعده: بأن لا تشركوا مع الله شيئًا في عبادتكم له, إني أخاف عليكم عذاب الله في يوم يَعْظُم هوله, وهو يوم القيامة.

قَالُوا أَجِئْتَنَا لِتَأْفِكَنَا عَنْ آلِهَتِنَا فَأْتِنَا بِمَا تَعِدُنَا إِنْ كُنْتَ مِنْ الصَّادِقِينَ (22)

قالوا: أجئتنا بدعوتك ؛ لتصرفنا عن عبادة آلهتنا؟ فأتنا بما تعدنا به من العذاب, إن كنت من أهل الصدق في قولك ووعدك.

قَالَ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَأُبَلِّغُكُمْ مَا أُرْسِلْتُ بِهِ وَلَكِنِّي أَرَاكُمْ قَوْماً تَجْهَلُونَ (23)

قال هود عليه السلام: إنما العلم بوقت مجيء ما وُعدتم به من العذاب عند الله, وإنما أنا رسول الله إليكم, أبلغكم عنه ما أرسلني به, ولكني أراكم قومًا تجهلون في استعجالكم العذاب, وجرأتكم على الله.

فَلَمَّا رَأَوْهُ عَارِضاً مُسْتَقْبِلَ أَوْدِيَتِهِمْ قَالُوا هَذَا عَارِضٌ مُمْطِرُنَا بَلْ هُوَ مَا اسْتَعْجَلْتُمْ بِهِ رِيحٌ فِيهَا عَذَابٌ أَلِيمٌ (24)

فلما رأوا العذاب الذي استعجلوه عارضًا في السماء متجهًا إلى أوديتهم قالوا: هذا سحاب ممطر لنا, فقال لهم هود عليه السلام: ليس هو بعارض غيث ورحمة كما ظننتم, بل هو عارض العذاب الذي استعجلتموه, فهو ريح فيها عذاب مؤلم موجع.

تُدَمِّرُ كُلَّ شَيْءٍ بِأَمْرِ رَبِّهَا فَأَصْبَحُوا لا يُرَى إِلاَّ مَسَاكِنُهُمْ كَذَلِكَ نَجْزِي الْقَوْمَ الْمُجْرِمِينَ (25)

تدمِّر كل شيء تمر به مما أُرسلت بهلاكه بأمر ربها ومشيئته, فأصبحوا لا يُرى في بلادهم شيء إلا مساكنهم التي كانوا يسكنونها, مثل هذا الجزاء نجزي القوم المجرمين؛ بسبب جرمهم وطغيانهم.

وَلَقَدْ مَكَّنَّاهُمْ فِيمَا إِنْ مَكَّنَّاكُمْ فِيهِ وَجَعَلْنَا لَهُمْ سَمْعاً وَأَبْصَاراً وَأَفْئِدَةً فَمَا أَغْنَى عَنْهُمْ سَمْعُهُمْ وَلا أَبْصَارُهُمْ وَلا أَفْئِدَتُهُمْ مِنْ شَيْءٍ إِذْ كَانُوا يَجْحَدُونَ بِآيَاتِ اللَّهِ وَحَاقَ بِهِمْ مَا كَانُوا بِهِ يَسْتَهْزِئُون (26)

ولقد يسَّرنا لعاد أسباب التمكين في الدنيا على نحوٍ لم نمكنكم فيه معشر كفار قريش, وجعلنا لهم سمعًا يسمعون به, وأبصارًا يبصرون بها, وأفئدة يعقلون بها, فاستعملوها فيما يسخط الله عليهم, فلم تغن عنهم شيئًا إذ كانوا يكذِّبون بحجج الله, ونزل بهم من العذاب ما سخروا به واستعجلوه. وهذا وعيد من الله جل شأنه, وتحذير للكافرين.

وَلَقَدْ أَهْلَكْنَا مَا حَوْلَكُمْ مِنْ الْقُرَى وَصَرَّفْنَا الآيَاتِ لَعَلَّهُمْ يَرْجِعُونَ (27)

ولقد أهلكنا ما حولكم يا أهل "مكة" من القرى كعاد وثمود, فجعلناها خاوية على عروشها, وبيَّنَّا لهم أنواع الحجج والدلالات ؛ لعلهم يرجعون عما كانوا عليه من الكفر بالله وآياته.

فَلَوْلا نَصَرَهُمْ الَّذِينَ اتَّخَذُوا مِنْ دُونِ اللَّهِ قُرْبَاناً آلِهَةً بَلْ ضَلُّوا عَنْهُمْ وَذَلِكَ إِفْكُهُمْ وَمَا كَانُوا يَفْتَرُونَ (28)

فهلا نصر هؤلاء الذين أهلكناهم من الأمم الخالية آلهتُهم التي اتخذوا عبادتها قربانًا يتقربون بها إلى ربهم; لتشفع لهم عنده, بل ضلَّت عنهم آلهتهم, فلم يجيبوهم, ولا دافعوا عنهم, وذلك كذبهم وما كانوا يَفْتَرون في اتخاذهم إياهم آلهة.

وَإِذْ صَرَفْنَا إِلَيْكَ نَفَراً مِنْ الْجِنِّ يَسْتَمِعُونَ الْقُرْآنَ فَلَمَّا حَضَرُوهُ قَالُوا أَنْصِتُوا فَلَمَّا قُضِيَ وَلَّوْا إِلَى قَوْمِهِمْ مُنْذِرِينَ (29)

واذكر -أيها الرسول- حين بعثنا إليك, طائفة من الجن يستمعون منك القرآن, فلما حضروا, ورسول الله صلى الله عليه وسلم يقرأ, قال بعضهم لبعض: أنصتوا; لنستمع القرآن, فلما فرغ الرسول من تلاوة القرآن, وقد وعَوه وأثَّر فيهم, رجعوا إلى قومهم منذرين ومحذرين لهم بأس الله, إن لم يؤمنوا به.

قَالُوا يَا قَوْمَنَا إِنَّا سَمِعْنَا كِتَاباً أُنْزِلَ مِنْ بَعْدِ مُوسَى مُصَدِّقاً لِمَا بَيْنَ يَدَيْهِ يَهْدِي إِلَى الْحَقِّ وَإِلَى طَرِيقٍ مُسْتَقِيمٍ (30)

قالوا: يا قومنا إنا سمعنا كتابًا أنزل من بعد موسى, مصدقًا لما قبله من كتب الله التي أنزلها على رسله, يهدي إلى الحق والصواب, وإلى طريق صحيح مستقيم.

يَا قَوْمَنَا أَجِيبُوا دَاعِي اللَّهِ وَآمِنُوا بِهِ يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُجِرْكُمْ مِنْ عَذَابٍ أَلِيمٍ (31)

يا قومنا أجيبوا رسول الله محمدًا إلى ما يدعوكم إليه, وصدِّقوه واعملوا بما جاءكم به, يغفر الله لكم من ذنوبكم وينقذكم من عذاب مؤلم موجع.

وَمَنْ لا يُجِبْ دَاعِي اللَّهِ فَلَيْسَ بِمُعْجِزٍ فِي الأَرْضِ وَلَيْسَ لَهُ مِنْ دُونِهِ أَولِيَاءُ أُوْلَئِكَ فِي ضَلالٍ مُبِينٍ (32)

ومن لا يُجِبْ رسول الله إلى ما دعا إليه فليس بمعجز الله في الأرض إذا أراد عقوبته, وليس له من دون الله أنصار يمنعونه من عذابه, أولئك في ذَهاب واضح عن الحق.

أَوَلَمْ يَرَوْا أَنَّ اللَّهَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ وَلَمْ يَعْيَ بِخَلْقِهِنَّ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى بَلَى إِنَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (33)

أغَفَلوا ولم يعلموا أنَّ الله الذي خلق السموات والأرض على غير مثال سبق, ولم يعجز عن خلقهن, قادر على إحياء الموتى الذين خلقهم أوّلا؟ بلى, ذلك أمر يسير على الله تعالى الذي لا يعجزه شيء, إنه على كل شيء قدير.

وَيَوْمَ يُعْرَضُ الَّذِينَ كَفَرُوا عَلَى النَّارِ أَلَيْسَ هَذَا بِالْحَقِّ قَالُوا بَلَى وَرَبِّنَا قَالَ فَذُوقُوا الْعَذَابَ بِمَا كُنْتُمْ تَكْفُرُونَ (34)

ويوم القيامة يُعْرَض الذين كفروا على نار جهنم للعذاب فيقال لهم: أليس هذا العذاب بالحق؟ فيجيبون قائلين: بلى وربنا هو الحق, فيقال لهم: فذوقوا العذاب بما كنتم تجحدون عذاب النار وتنكرونه في الدنيا.

فَاصْبِرْ كَمَا صَبَرَ أُوْلُوا الْعَزْمِ مِنْ الرُّسُلِ وَلا تَسْتَعْجِلْ لَهُمْ كَأَنَّهُمْ يَوْمَ يَرَوْنَ مَا يُوعَدُونَ لَمْ يَلْبَثُوا إِلاَّ سَاعَةً مِنْ نَهَارٍ بَلاغٌ فَهَلْ يُهْلَكُ إِلاَّ الْقَوْمُ الْفَاسِقُونَ (35)

فاصبر -أيها الرسول- على ما أصابك مِن أذى قومك المكذبين لك, كما صبر أولو العزم من الرسل من قبلك- وهم، على المشهور: نوح وإبراهيم وموسى وعيسى وأنت منهم- ولا تستعجل لقومك العذاب; فحين يقع ويرونه كأنهم لم يمكثوا في الدنيا إلا ساعة من نهار, هذا بلاغ لهم ولغيرهم. ولا يُهْلَكُ بعذاب الله إلا القوم الخارجون عن أمره وطاعته.

47- سورة محمد

الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ أَضَلَّ أَعْمَالَهُمْ (1)

الذين جحدوا أن الله هو الإله الحق وحده لا شريك له, وصدوا الناس عن دينه, أَذْهَبَ الله أعمالهم, وأبطلها, وأشقاهم بسببها.

وَالَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَآمَنُوا بِمَا نُزِّلَ عَلَى مُحَمَّدٍ وَهُوَ الْحَقُّ مِنْ رَبِّهِمْ كَفَّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَأَصْلَحَ بَالَهُمْ (2)

والذين صدَّقوا الله واتَّبَعوا شرعه وصدَّقوا بالكتاب الذي أنزل على محمد صلى الله عليه وسلم، وهو الحق الذي لا شك فيه من ربهم, عفا عنهم وستر عليهم ما عملوا من السيئات, فلم يعاقبهم عليها, وأصلح شأنهم في الدينا والآخرة.

ذَلِكَ بِأَنَّ الَّذِينَ كَفَرُوا اتَّبَعُوا الْبَاطِلَ وَأَنَّ الَّذِينَ آمَنُوا اتَّبَعُوا الْحَقَّ مِنْ رَبِّهِمْ كَذَلِكَ يَضْرِبُ اللَّهُ لِلنَّاسِ أَمْثَالَهُمْ (3)

ذلك الإضلال والهدى سببه أن الذين كفروا اتَّبَعوا الشيطان فأطاعوه, وأن الذين آمنوا اتَّبَعوا الرسول صلى الله عليه وسلم وما جاء به من النور والهدى, كما بيَّن الله تعالى فِعْلَه بالفريقين أهل الكفر وأهل الإيمان بما يستحقان يضرب سبحانه للناس أمثالهم, فيلحق بكل قوم من الأمثال والأشكال ما يناسبه.

فَإِذا لَقِيتُمْ الَّذِينَ كَفَرُوا فَضَرْبَ الرِّقَابِ حَتَّى إِذَا أَثْخَنتُمُوهُمْ فَشُدُّوا الْوَثَاقَ فَإِمَّا مَنّاً بَعْدُ وَإِمَّا فِدَاءً حَتَّى تَضَعَ الْحَرْبُ أَوْزَارَهَا ذَلِكَ وَلَوْ يَشَاءُ اللَّهُ لانتَصَرَ مِنْهُمْ وَلَكِنْ لِيَبْلُوَ بَعْضَكُمْ بِبَعْضٍ وَالَّذِينَ قُتِلُوا فِي سَبِيلِ اللَّهِ فَلَنْ يُضِلَّ أَعْمَالَهُمْ (4) سَيَهْدِيهِمْ وَيُصْلِحُ بَالَهُمْ (5) وَيُدْخِلُهُمْ الْجَنَّةَ عَرَّفَهَا لَهُمْ (6)

فإذا لقيتم- أيها المؤمنون- الذين كفروا في ساحات الحرب فاصدقوهم القتال, واضربوا منهم الأعناق, حتى إذا أضعفتموهم بكثرة القتل, وكسرتم شوكتهم, فأحكموا قيد الأسرى: فإما أن تَمُنُّوا عليهم بفك أسرهم بغير عوض, وإما أن يفادوا أنفسهم بالمال أو غيره, وإما أن يُسْتَرَقُّوا أو يُقْتَلوا, واستمِرُّوا على ذلك حتى تنتهي الحرب. ذلك الحكم المذكور في ابتلاء المؤمنين بالكافرين ومداولة الأيام بينهم, ولو يشاء الله لانتصر للمؤمنين من الكافرين بغير قتال, ولكن جعل عقوبتهم على أيديكم, فشرع الجهاد؛ ليختبركم بهم, ولينصر بكم دينه. والذين قُتلوا في سبيل الله من المؤمنين فلن يُبْطِل الله ثواب أعمالهم, سيوفقهم أيام حياتهم في الدنيا إلى طاعته ومرضاته, ويُصْلح حالهم وأمورهم وثوابهم في الدنيا والآخرة, ويدخلهم الجنة, عرَّفهم بها ونعتها لهم، ووفقهم للقيام بما أمرهم به -ومن جملته الشهادة في سبيله-، ثم عرَّفهم إذا دخلوا الجنة منازلهم بها.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ تَنصُرُوا اللَّهَ يَنصُرْكُمْ وَيُثَبِّتْ أَقْدَامَكُمْ (7)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إن تنصروا دين الله بالجهاد في سبيله, والحكم بكتابه, وامتثال أوامره, واجتناب نواهيه, ينصركم الله على أعدائكم, ويثبت أقدامكم عند القتال.

وَالَّذِينَ كَفَرُوا فَتَعْساً لَهُمْ وَأَضَلَّ أَعْمَالَهُمْ (8) ذَلِكَ بِأَنَّهُمْ كَرِهُوا مَا أَنزَلَ اللَّهُ فَأَحْبَطَ أَعْمَالَهُمْ (9)

والذين كفروا فهلاكًا لهم, وأذهب الله ثواب أعمالهم؛ ذلك بسبب أنهم كرهوا كتاب الله المنزل على نبيه محمد صلى الله عليه وسلم، فكذبوا به, فأبطل أعمالهم; لأنها كانت في طاعة الشيطان.

أَفَلَمْ يَسِيرُوا فِي الأَرْضِ فَيَنظُرُوا كَيْفَ كَانَ عَاقِبَةُ الَّذِينَ مِنْ قَبْلِهِمْ دَمَّرَ اللَّهُ عَلَيْهِمْ وَلِلْكَافِرِينَ أَمْثَالُهَا (10)

أفلم يَسِرْ هؤلاء الكفار في أرض الله معتبرين بما حلَّ بالأمم المكذبة قبلهم من العقاب؟ دمَّر الله عليهم ديارهم, وللكافرين أمثال تلك العاقبة التي حلت بتلك الأمم.

ذَلِكَ بِأَنَّ اللَّهَ مَوْلَى الَّذِينَ آمَنُوا وَأَنَّ الْكَافِرِينَ لا مَوْلَى لَهُمْ (11)

ذلك الذي فعلناه بالفريقين فريق الإيمان وفريق الكفر; بسبب أن الله وليُّ المؤمنين ونصيرهم, وأن الكافرين لا وليَّ لهم ولا نصير.

إِنَّ اللَّهَ يُدْخِلُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَالَّذِينَ كَفَرُوا يَتَمَتَّعُونَ وَيَأْكُلُونَ كَمَا تَأْكُلُ الأَنْعَامُ وَالنَّارُ مَثْوًى لَهُمْ (12)

إن الله يدخل الذين آمنوا بالله ورسوله وعملوا الصالحات جنات تجري من تحت أشجارها الأنهار تَكْرِمَةً لهم, ومثل الذين كفروا في أكلهم وتمتعهم بالدنيا, كمثل الأنعام من البهائم التي لا همَّ لها إلا في الاعتلاف دون غيره, ونار جهنم مسكن لهم ومأوى.

وَكَأَيِّنْ مِنْ قَرْيَةٍ هِيَ أَشَدُّ قُوَّةً مِنْ قَرْيَتِكَ الَّتِي أَخْرَجَتْكَ أَهْلَكْنَاهُمْ فَلا نَاصِرَ لَهُمْ (13)

وكثير من أهل قرى كانوا أشد بأسًا من أهل قريتك -أيها الرسول, وهي "مكة"- التي أخرجتك, دمَّرناهم بأنواع من العذاب, فلم يكن لهم نصير ينصرهم من عذاب الله.

أَفَمَنْ كَانَ عَلَى بَيِّنَةٍ مِنْ رَبِّهِ كَمَنْ زُيِّنَ لَهُ سُوءُ عَمَلِهِ وَاتَّبَعُوا أَهْوَاءَهُمْ (14)

أفمن كان على برهان واضح من ربه والعلم بوحدانيته, كمن حسَّن له الشيطان قبيح عمله, واتبع ما دعته إليه نفسه من معصية الله وعبادة غيره مِن غير حجة ولا برهان؟ لا يستوون.

مَثَلُ الْجَنَّةِ الَّتِي وُعِدَ الْمُتَّقُونَ فِيهَا أَنْهَارٌ مِنْ مَاءٍ غَيْرِ آسِنٍ وَأَنْهَارٌ مِنْ لَبَنٍ لَمْ يَتَغَيَّرْ طَعْمُهُ وَأَنْهَارٌ مِنْ خَمْرٍ لَذَّةٍ لِلشَّارِبِينَ وَأَنْهَارٌ مِنْ عَسَلٍ مُصَفًّى وَلَهُمْ فِيهَا مِنْ كُلِّ الثَّمَرَاتِ وَمَغْفِرَةٌ مِنْ رَبِّهِمْ كَمَنْ هُوَ خَالِدٌ فِي النَّارِ وَسُقُوا مَاءً حَمِيماً فَقَطَّعَ أَمْعَاءَهُمْ (15)

صفة الجنة التي وعدها الله المتقين: فيها أنهارٌ عظيمة من ماء غير متغيِّر, وأنهار من لبن لم يتغيَّر طعمه, وأنهار من خمر يتلذذ به الشاربون, وأنهار من عسل قد صُفِّي من القذى, ولهؤلاء المتقين في هذه الجنة جميع الثمرات من مختلف الفواكه وغيرها, وأعظم من ذلك السَّتر والتجاوزُ عن ذنوبهم, هل مَن هو في هذه الجنة كمَن هو ماكث في النار لا يخرج منها, وسُقوا ماء تناهى في شدة حره فقطَّع أمعاءهم؟

وَمِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ حَتَّى إِذَا خَرَجُوا مِنْ عِنْدِكَ قَالُوا لِلَّذِينَ أُوتُوا الْعِلْمَ مَاذَا قَالَ آنِفاً أُوْلَئِكَ الَّذِينَ طَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَاتَّبَعُوا أَهْوَاءَهُمْ (16)

ومن هؤلاء المنافقين مَن يستمع إليك -أيها النبي- بغير فهم؛ تهاونًا منهم واستخفافًا, حتى إذا انصرفوا من مجلسك قالوا لمن حضروا مجلسك من أهل العلم بكتاب الله على سبيل الاستهزاء: ماذا قال محمد الآن؟ أولئك الذين ختم الله على قلوبهم, فلا تفقه الحق ولا تهتدي إليه, واتبعوا أهواءهم في الكفر والضلال.

وَالَّذِينَ اهْتَدَوْا زَادَهُمْ هُدًى وَآتَاهُمْ تَقْواهُمْ (17)

والذين اهتدوا لاتِّباع الحق زادهم الله هدى, فقوي بذلك هداهم, ووفقهم للتقوى, ويسَّرها لهم.

فَهَلْ يَنْظُرُونَ إِلاَّ السَّاعَةَ أَنْ تَأْتِيَهُمْ بَغْتَةً فَقَدْ جَاءَ أَشْرَاطُهَا فَأَنَّى لَهُمْ إِذَا جَاءَتْهُمْ ذِكْرَاهُمْ (18)

ما ينتظر هؤلاء المكذبون إلا الساعة التي وُعدوا بها أن تجيئهم فجأةً, فقد ظهرت علاماتها ولم ينتفعوا بذلك, فمن أين لهم التذكر إذا جاءتهم الساعة؟

فَاعْلَمْ أَنَّهُ لا إِلَهَ إِلاَّ اللَّهُ وَاسْتَغْفِرْ لِذَنْبِكَ وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَاللَّهُ يَعْلَمُ مُتَقَلَّبَكُمْ وَمَثْوَاكُمْ (19)

فاعلم -أيها النبي- أنه لا معبود بحق إلا الله, واستغفر لذنبك, واستغفر للمؤمنين والمؤمنات. والله يعلم تصرفكم في يقظتكم نهارًا, ومستقركم في نومكم ليلا.

وَيَقُولُ الَّذِينَ آمَنُوا لَوْلا نُزِّلَتْ سُورَةٌ فَإِذَا أُنزِلَتْ سُورَةٌ مُحْكَمَةٌ وَذُكِرَ فِيهَا الْقِتَالُ رَأَيْتَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ يَنظُرُونَ إِلَيْكَ نَظَرَ الْمَغْشِيِّ عَلَيْهِ مِنْ الْمَوْتِ فَأَوْلَى لَهُمْ (20) طَاعَةٌ وَقَوْلٌ مَعْرُوفٌ فَإِذَا عَزَمَ الأَمْرُ فَلَوْ صَدَقُوا اللَّهَ لَكَانَ خَيْراً لَهُمْ (21)

ويقول الذين آمنوا بالله ورسوله: هلا نُزِّلت سورة من الله تأمرنا بجهاد الكفار, فإذا أُنزِلت سورة محكمة بالبيان والفرائض وذُكر فيها الجهاد, رأيت الذين في قلوبهم شك في دين الله ونفاق ينظرون إليك -أيها النبي- نظر الذي قد غُشِيَ عليه خوفَ الموت, فأولى لهؤلاء الذين في قلوبهم مرض أن يطيعوا الله, وأن يقولوا قولا موافقًا للشرع. فإذا وجب القتال وجاء أمر الله بِفَرْضه كره هؤلاء المنافقون ذلك, فلو صدقوا الله في الإيمان والعمل لكان خيرًا لهم من المعصية والمخالفة.

فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِي الأَرْضِ وَتُقَطِّعُوا أَرْحَامَكُمْ (22)

فلعلكم إن أعرضتم عن كتاب الله وسنة نبيه محمد صلى الله عليه وسلم أن تعصوا الله في الأرض, فتكفروا به وتسفكوا الدماء وتُقَطِّعوا أرحامكم.

أُوْلَئِكَ الَّذِينَ لَعَنَهُمْ اللَّهُ فَأَصَمَّهُمْ وَأَعْمَى أَبْصَارَهُمْ (23)

أولئك الذين أبعدهم الله من رحمته, فجعلهم لا يسمعون ما ينفعهم ولا يبصرونه, فلم يتبينوا حجج الله مع كثرتها.

أَفَلا يَتَدَبَّرُونَ الْقُرْآنَ أَمْ عَلَى قُلُوبٍ أَقْفَالُهَا (24)

أفلا يتدبر هؤلاء المنافقون مواعظ القرآن ويتفكرون في حججه؟ بل هذه القلوب مغلَقة لا يصل إليها شيء من هذا القرآن, فلا تتدبر مواعظ الله وعبره.

إِنَّ الَّذِينَ ارْتَدُّوا عَلَى أَدْبَارِهِمْ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ الْهُدَى الشَّيْطَانُ سَوَّلَ لَهُمْ وَأَمْلَى لَهُمْ (25)

إن الذين ارتدُّوا عن الهدى والإيمان, ورجعوا على أعقابهم كفارًا بالله من بعد ما وَضَح لهم الحق, الشيطان زيَّن لهم خطاياهم, ومدَّ لهم في الأمل.

ذَلِكَ بِأَنَّهُمْ قَالُوا لِلَّذِينَ كَرِهُوا مَا نَزَّلَ اللَّهُ سَنُطِيعُكُمْ فِي بَعْضِ الأَمْرِ وَاللَّهُ يَعْلَمُ إِسْرَارَهُمْ (26)

ذلك الإمداد لهم حتى يتمادوا في الكفر ; بسبب أنهم قالوا لليهود الذين كرهوا ما نزل الله: سنطيعكم في بعض الأمر الذي هو خلاف لأمر الله وأمر رسوله, والله تعالى يعلم ما يخفيه هؤلاء ويسرونه, فليحذر المسلم من طاعة غير الله فيما يخالف أمر الله سبحانه, وأمر رسوله محمد صلى الله عليه وسلم.

فَكَيْفَ إِذَا تَوَفَّتْهُمْ الْمَلائِكَةُ يَضْرِبُونَ وُجُوهَهُمْ وَأَدْبَارَهُمْ (27)

فكيف حالهم إذا قبضت الملائكة أرواحهم وهم يضربون وجوههم وأدبارهم؟

ذَلِكَ بِأَنَّهُمْ اتَّبَعُوا مَا أَسْخَطَ اللَّهَ وَكَرِهُوا رِضْوَانَهُ فَأَحْبَطَ أَعْمَالَهُمْ (28)

ذلك العذاب الذي استحقوه ونالوه؛ بسبب أنهم اتبعوا ما أسخط الله عليهم من طاعة الشيطان, وكرهوا ما يرضيه عنهم من العمل الصالح, ومنه قتال الكفار بعدما افترضه عليهم, فأبطل الله ثواب أعمالهم من صدقة وصلة رحم وغير ذلك.

أَمْ حَسِبَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ أَنْ لَنْ يُخْرِجَ اللَّهُ أَضْغَانَهُمْ (29)

بل أظنَّ المنافقون أن الله لن يُخْرِج ما في قلوبهم من الحسد والحقد للإسلام وأهله؟ بلى فإن الله يميز الصادق من الكاذب.

وَلَوْ نَشَاءُ لأَرَيْنَاكَهُمْ فَلَعَرَفْتَهُمْ بِسِيمَاهُمْ وَلَتَعْرِفَنَّهُمْ فِي لَحْنِ الْقَوْلِ وَاللَّهُ يَعْلَمُ أَعْمَالَكُمْ (30)

ولو نشاء -أيها النبي- لأريناك أشخاصهم, فلعرفتهم بعلامات ظاهرة فيهم, ولتعرفنَّهم فيما يبدو من كلامهم الدال على مقاصدهم. والله تعالى لا تخفى عليه أعمال مَن أطاعه ولا أعمال من عصاه, وسيجازي كلا بما يستحق.

وَلَنَبْلُوَنَّكُمْ حَتَّى نَعْلَمَ الْمُجَاهِدِينَ مِنْكُمْ وَالصَّابِرِينَ وَنَبْلُوَ أَخْبَارَكُمْ (31)

ولنختبرنكم- أيها المؤمنون- بالقتال والجهاد لأعداء الله حتى يظهر ما علمه سبحانه في الأزل؛ لنميز أهل الجهاد منكم والصبر على قتال أعداء الله, ونختبر أقوالكم وأفعالكم, فيظهر الصادق منكم من الكاذب.

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ وَشَاقُّوا الرَّسُولَ مِنْ بَعْدِ مَا تَبَيَّنَ لَهُمْ الهُدَى لَنْ يَضُرُّوا اللَّهَ شَيْئاً وَسَيُحْبِطُ أَعْمَالَهُمْ (32)

إن الذين جحدوا أن الله هو الإله الحق وحده لا شريك له, وصدوا الناس عن دينه, وخالفوا رسول الله صلى الله عليه وسلم، فحاربوه من بعد ما جاءتهم الحجج والآيات أنه نبي من عند الله, لن يضروا دين الله شيئًا, وسيُبْطِل ثواب أعمالهم التي عملوها في الدنيا؛ لأنهم لم يريدوا بها وجه الله تعالى.

يَا أَيُّهَا الَّذِينَ آمَنُوا أَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ وَلا تُبْطِلُوا أَعْمَالَكُمْ (33)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه أطيعوا الله وأطيعوا الرسول في أمرهما ونهيهما, ولا تبطلوا ثواب أعمالكم بالكفر والمعاصي.

إِنَّ الَّذِينَ كَفَرُوا وَصَدُّوا عَنْ سَبِيلِ اللَّهِ ثُمَّ مَاتُوا وَهُمْ كُفَّارٌ فَلَنْ يَغْفِرَ اللَّهُ لَهُمْ (34)

إن الذين جحدوا أن الله هو الإله الحق وحده لا شريك له وصدُّوا الناس عن دينه, ثم ماتوا على ذلك, فلن يغفر الله لهم, وسيعذبهم عقابًا لهم على كفرهم, ويفضحهم على رؤوس الأشهاد.

فَلا تَهِنُوا وَتَدْعُوا إِلَى السَّلْمِ وَأَنْتُمْ الأَعْلَوْنَ وَاللَّهُ مَعَكُمْ وَلَنْ يَتِرَكُمْ أَعْمَالَكُمْ (35)

فلا تضعفوا -أيها المؤمنون بالله ورسوله- عن جهاد المشركين, وتجْبُنوا عن قتالهم, وتدعوهم إلى الصلح والمسالمة, وأنتم القاهرون لهم والعالون عليهم, والله تعالى معكم بنصره وتأييده. وفي ذلك بشارة عظيمة بالنصر والظَّفَر على الأعداء. ولن يُنْقصكم الله ثواب أعمالكم.

إِنَّمَا الحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَإِنْ تُؤْمِنُوا وَتَتَّقُوا يُؤْتِكُمْ أُجُورَكُمْ وَلا يَسْأَلْكُمْ أَمْوَالَكُمْ (36) إِنْ يَسْأَلْكُمُوهَا فَيُحْفِكُمْ تَبْخَلُوا وَيُخْرِجْ أَضْغَانَكُمْ (37)

إنما الحياة الدنيا لعب وغرور. وإن تؤمنوا بالله ورسوله, وتتقوا الله بأداء فرائضه واجتناب معاصيه, يؤتكم ثواب أعمالكم, ولا يسألْكم إخراج أموالكم جميعها في الزكاة, بل يسألكم إخراج بعضها. إن يسألكم أموالكم, فيُلِحَّ عليكم ويجهدكم, تبخلوا بها وتمنعوه إياها, ويظهر ما في قلوبكم من الحقد إذا طلب منكم ما تكرهون بذله.

هَاأَنْتُمْ هَؤُلاءِ تُدْعَوْنَ لِتُنفِقُوا فِي سَبِيلِ اللَّهِ فَمِنْكُمْ مَنْ يَبْخَلُ وَمَنْ يَبْخَلْ فَإِنَّمَا يَبْخَلُ عَنْ نَفْسِهِ وَاللَّهُ الْغَنِيُّ وَأَنْتُمْ الْفُقَرَاءُ وَإِنْ تَتَوَلَّوْا يَسْتَبْدِلْ قَوْماً غَيْرَكُمْ ثُمَّ لا يَكُونُوا أَمْثَالَكُمْ (38)

ها أنتم -أيها المؤمنون- تُدْعَون إلى النفقة في جهاد أعداء الله ونصرة دينه, فمنكم مَن يَبْخَلُ بالنفقة في سبيل الله, ومَن يَبْخَلْ فإنما يبخل عن نفسه, والله تعالى هو الغنيُّ عنكم وأنتم الفقراء إليه, وإن تتولوا عن الإيمان بالله وامتثال أمره يهلكُّم, ويأت بقوم آخرين, ثم لا يكونوا أمثالكم في التولي عن أمر الله, بل يطيعونه ويطيعون رسوله, ويجاهدون في سبيله بأموالهم وأنفسهم.

48- سورة الفتح

إِنَّا فَتَحْنَا لَكَ فَتْحاً مُبِيناً (1)

إنا فتحنا لك -أيها الرسول- فتحًا مبينًا, يظهر الله فيه دينك, وينصرك على عدوك, وهو هدنة "الحديبية" التي أمن الناس بسببها بعضهم بعضًا, فاتسعت دائرة الدعوة لدين الله, وتمكن من يريد الوقوف على حقيقة الإسلام مِن معرفته, فدخل الناس تلك المدة في دين الله أفواجًا؛ ولذلك سمَّاه الله فتحًا مبينًا، أي ظاهرًا جليًّا.

لِيَغْفِرَ لَكَ اللَّهُ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَمَا تَأَخَّرَ وَيُتِمَّ نِعْمَتَهُ عَلَيْكَ وَيَهْدِيَكَ صِرَاطاً مُسْتَقِيماً (2) وَيَنْصُرَكَ اللَّهُ نَصْراً عَزِيزاً (3)

فتحنا لك ذلك الفتح, ويسَّرناه لك؛ ليغفر الله لك ما تقدم من ذنبك وما تأخر؛ بسبب ما حصل من هذا الفتح من الطاعات الكثيرة وبما تحملته من المشقات, ويتم نعمته عليك بإظهار دينك ونصرك على أعدائك, ويرشدك طريقًا مستقيمًا من الدين لا عوج فيه، وينصرك الله نصرًا قويًّا لا يَضْعُف فيه الإسلام.

هُوَ الَّذِي أَنْزَلَ السَّكِينَةَ فِي قُلُوبِ الْمُؤْمِنِينَ لِيَزْدَادُوا إِيمَاناً مَعَ إِيمَانِهِمْ وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَلِيماً حَكِيماً (4)

هو الله الذي أنزل الطمأنينة في قلوب المؤمنين بالله ورسوله يوم "الحديبية" فسكنت, ورسخ اليقين فيها؛ ليزدادوا تصديقًا لله واتباعًا لرسوله مع تصديقهم واتباعهم. ولله سبحانه وتعالى جنود السموات والأرض ينصر بهم عباده المؤمنين. وكان الله عليمًا بمصالح خلقه, حكيمًا في تدبيره وصنعه.

لِيُدْخِلَ الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا وَيُكَفِّرَ عَنْهُمْ سَيِّئَاتِهِمْ وَكَانَ ذَلِكَ عِنْدَ اللَّهِ فَوْزاً عَظِيماً (5)

ليدخل الله المؤمنين والمؤمنات جنات تجري مِن تحت أشجارها وقصورها الأنهار, ماكثين فيها أبدًا, ويمحو عنهم سيِّئ ما عملوا, فلا يعاقبهم عليه, وكان ذلك الجزاء عند الله نجاة من كل غم, وظَفَرًا بكل مطلوب.

وَيُعَذِّبَ الْمُنَافِقِينَ وَالْمُنَافِقَاتِ وَالْمُشْرِكِينَ وَالْمُشْرِكَاتِ الظَّانِّينَ بِاللَّهِ ظَنَّ السَّوْءِ عَلَيْهِمْ دَائِرَةُ السَّوْءِ وَغَضِبَ اللَّهُ عَلَيْهِمْ وَلَعَنَهُمْ وَأَعَدَّ لَهُمْ جَهَنَّمَ وَسَاءَتْ مَصِيراً (6)

ويعذب الله المنافقين والمنافقات والمشركين والمشركات الذين يظنون ظنًا سيئًا بالله أنه لن ينصر نبيه والمؤمنين معه على أعدائهم, ولن يُظهر دينه, فعلى هؤلاء تدور دائرة العذاب وكل ما يسوءهم, وغضب الله عليهم, وطردهم من رحمته, وأعدَّ لهم نار جهنم, وساءت منزلا يصيرون إليه.

وَلِلَّهِ جُنُودُ السَّمَوَاتِ وَالأَرْضِ وَكَانَ اللَّهُ عَزِيزاً حَكِيماً (7)

ولله سبحانه وتعالى جنود السموات والأرض يؤيد بهم عباده المؤمنين. وكان الله عزيزًا على خلقه, حكيمًا في تدبير أمورهم.

إِنَّا أَرْسَلْنَاكَ شَاهِداً وَمُبَشِّراً وَنَذِيراً (8)

إنا أرسلناك -أيها الرسول- شاهدًا على أمتك بالبلاغ, مبينًا لهم ما أرسلناك به إليهم, ومبشرًا لمن أطاعك بالجنة, ونذيرًا لمن عصاك بالعقاب العاجل والآجل؛ لتؤمنوا بالله ورسوله, وتنصروا الله بنصر دينه, وتعظموه, وتسبحوه أول النهار وآخره.

لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتُعَزِّرُوهُ وَتُوَقِّرُوهُ وَتُسَبِّحُوهُ بُكْرَةً وَأَصِيلاً (9)

إن الذين يبايعونك -أيها النبي- بـ "الحديبية" على القتال إنما يبايعون الله, ويعقدون العقد معه ابتغاء جنته ورضوانه, يد الله فوق أيديهم, فهو معهم يسمع أقوالهم, ويرى مكانهم, ويعلم ضمائرهم وظواهرهم, فمن نقض بيعته فإنما يعود وبال ذلك على نفسه, ومن أوفى بما عاهد الله عليه من الصبر عند لقاء العدو في سبيل الله ونصرة نبيه محمد صلى الله عليه وسلم, فسيعطيه الله ثوابًا جزيلا وهو الجنة. وفي الآية إثبات صفة اليد لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.

إِنَّ الَّذِينَ يُبَايِعُونَكَ إِنَّمَا يُبَايِعُونَ اللَّهَ يَدُ اللَّهِ فَوْقَ أَيْدِيهِمْ فَمَنْ نَكَثَ فَإِنَّمَا يَنْكُثُ عَلَى نَفْسِهِ وَمَنْ أَوْفَى بِمَا عَاهَدَ عَلَيْهُ اللَّهَ فَسَيُؤْتِيهِ أَجْراً عَظِيماً (10) سَيَقُولُ لَكَ الْمُخَلَّفُونَ مِنْ الأَعْرَابِ شَغَلَتْنَا أَمْوَالُنَا وَأَهْلُونَا فَاسْتَغْفِرْ لَنَا يَقُولُونَ بِأَلْسِنَتِهِمْ مَا لَيْسَ فِي قُلُوبِهِمْ قُلْ فَمَنْ يَمْلِكُ لَكُمْ مِنْ اللَّهِ شَيْئاً إِنْ أَرَادَ بِكُمْ ضَرّاً أَوْ أَرَادَ بِكُمْ نَفْعاً بَلْ كَانَ اللَّهُ بِمَا تَعْمَلُونَ خَبِيراً (11)

سيقول لك -أيها النبي- الذين تخلَّفوا من الأعراب عن الخروج معك إلى "مكة" إذا عاتبتهم: شغلتنا أموالنا وأهلونا, فاسأل ربك أن يغفر لنا تخلُّفنا, يقولون ذلك بألسنتهم, ولا حقيقة له في قلوبهم, قل لهم: فمن يملك لكم من الله شيئًا إن أراد بكم شرًا أو خيرًا؟ ليس الأمر كما ظن هؤلاء المنافقون أن الله لا يعلم ما انطوت عليه بواطنهم من النفاق, بل إنه سبحانه كان بما يعملون خبيرًا, لا يخفى عليه شيء من أعمال خلقه.

بَلْ ظَنَنْتُمْ أَنْ لَنْ يَنْقَلِبَ الرَّسُولُ وَالْمُؤْمِنُونَ إِلَى أَهْلِيهِمْ أَبَداً وَزُيِّنَ ذَلِكَ فِي قُلُوبِكُمْ وَظَنَنْتُمْ ظَنَّ السَّوْءِ وَكُنْتُمْ قَوْماً بُوراً (12)

وليس الأمر كما زعمتم من انشغالكم بالأموال والأهل, بل إنكم ظننتم أن رسول الله صلى الله عليه وسلم ومن معه من أصحابه سيَهْلكون, ولا يَرْجعون إليكم أبدًا, وحسَّن الشيطان ذلك في قلوبكم, وظننتم ظنًا سيئًا أن الله لن ينصر نبيه محمدًا صلى الله عليه وسلم وأصحابه على أعدائهم, وكنتم قومًا هَلْكى لا خير فيكم.

وَمَنْ لَمْ يُؤْمِنْ بِاللَّهِ وَرَسُولِهِ فَإِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَعِيراً (13)

ومن لم يصدِّق بالله وبما جاء به رسوله صلى الله عليه وسلم ويعمل بشرعه, فإنه كافر مستحق للعقاب, فإنا أعددنا للكافرين عذاب السعير في النار.

وَلِلَّهِ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يَغْفِرُ لِمَنْ يَشَاءُ وَيُعَذِّبُ مَنْ يَشَاءُ وَكَانَ اللَّهُ غَفُوراً رَحِيماً (14)

ولله ملك السموات والأرض وما فيهما, يتجاوز برحمته عمن يشاء فيستر ذنبه, ويعذِّب بعدله من يشاء. وكان الله سبحانه وتعالى غفورًا لمن تاب إليه, رحيمًا به.

سَيَقُولُ الْمُخَلَّفُونَ إِذَا انطَلَقْتُمْ إِلَى مَغَانِمَ لِتَأْخُذُوهَا ذَرُونَا نَتَّبِعْكُمْ يُرِيدُونَ أَنْ يُبَدِّلُوا كَلامَ اللَّهِ قُلْ لَنْ تَتَّبِعُونَا كَذَلِكُمْ قَالَ اللَّهُ مِنْ قَبْلُ فَسَيَقُولُونَ بَلْ تَحْسُدُونَنَا بَلْ كَانُوا لا يَفْقَهُونَ إِلاَّ قَلِيلاً (15)

سيقول المخلَّفون, إذا انطلقت -أيها النبي- أنت وأصحابك إلى غنائم "خيبر" التي وعدكم الله بها, اتركونا نذهب معكم إلى "خيبر", يريدون أن يغيِّروا بذلك وعد الله لكم. قل لهم: لن تخرجوا معنا إلى "خيبر"؛ لأن الله تعالى قال لنا من قبل رجوعنا إلى "المدينة": إن غنائم "خيبر" هي لمن شهد "الحديبية" معنا, فسيقولون: ليس الأمر كما تقولون, إن الله لم يأمركم بهذا, إنكم تمنعوننا من الخروج معكم حسدًا منكم؛ لئلا نصيب معكم الغنيمة, وليس الأمر كما زعموا, بل كانوا لا يفقهون عن الله ما لهم وما عليهم من أمر الدين إلا يسيرًا.

قُلْ لِلْمُخَلَّفِينَ مِنْ الأَعْرَابِ سَتُدْعَوْنَ إِلَى قَوْمٍ أُوْلِي بَأْسٍ شَدِيدٍ تُقَاتِلُونَهُمْ أَوْ يُسْلِمُونَ فَإِنْ تُطِيعُوا يُؤْتِكُمْ اللَّهُ أَجْراً حَسَناً وَإِنْ تَتَوَلَّوْا كَمَا تَوَلَّيْتُمْ مِنْ قَبْلُ يُعَذِّبْكُمْ عَذَاباً أَلِيماً (16)

قل للذين تخلَّفوا من الأعراب (وهم البدو) عن القتال: ستُدْعون إلى قتال قوم أصحاب بأس شديد في القتال, تقاتلونهم أو يسلمون من غير قتال, فإن تطيعوا الله فيما دعاكم إليه مِن قتال هؤلاء القوم يؤتكم الجنة, وإن تعصوه كما فعلتم حين تخلفتم عن السير مع رسول الله صلى الله عليه وسلم إلى "مكة", يعذبكم عذابًا موجعًا.

لَيْسَ عَلَى الأَعْمَى حَرَجٌ وَلا عَلَى الأَعْرَجِ حَرَجٌ وَلا عَلَى الْمَرِيضِ حَرَجٌ وَمَنْ يُطِعْ اللَّهَ وَرَسُولَهُ يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَنْ يَتَوَلَّ يُعَذِّبْهُ عَذَاباً أَلِيماً (17)

ليس على الأعمى منكم- أيها الناس- إثم, ولا على الأعرج إثم, ولا على المريض إثم, في أن يتخلَّفوا عن الجهاد مع المؤمنين؛ لعدم استطاعتهم. ومن يطع الله ورسوله يدخله جنات تجري مِن تحت أشجارها وقصورها الأنهار, ومن يعص الله ورسوله, فيتخلَّف عن الجهاد مع المؤمنين, يعذبه عذابًا مؤلمًا موجعًا.

لَقَدْ رَضِيَ اللَّهُ عَنْ الْمُؤْمِنِينَ إِذْ يُبَايِعُونَكَ تَحْتَ الشَّجَرَةِ فَعَلِمَ مَا فِي قُلُوبِهِمْ فَأَنْزَلَ السَّكِينَةَ عَلَيْهِمْ وَأَثَابَهُمْ فَتْحاً قَرِيباً (18) وَمَغَانِمَ كَثِيرَةً يَأْخُذُونَهَا وَكَانَ اللَّهُ عَزِيزاً حَكِيماً (19)

لقد رضي الله عن المؤمنين حين بايعوك -أيها النبي- تحت الشجرة (وهذه هي بيعة الرضوان في "الحديبية") فعلم الله ما في قلوب هؤلاء المؤمنين من الإيمان والصدق والوفاء, فأنزل الله الطمأنينة عليهم وثبَّت قلوبهم, وعوَّضهم عمَّا فاتهم بصلح "الحديبية" فتحًا قريبًا, وهو فتح "خيبر", ومغانم كثيرة تأخذونها من أموال يهود "خيبر". وكان الله عزيزًا في انتقامه من أعدائه, حكيمًا في تدبير أمور خلقه.

وَعَدَكُمْ اللَّهُ مَغَانِمَ كَثِيرَةً تَأْخُذُونَهَا فَعَجَّلَ لَكُمْ هَذِهِ وَكَفَّ أَيْدِيَ النَّاسِ عَنْكُمْ وَلِتَكُونَ آيَةً لِلْمُؤْمِنِينَ وَيَهْدِيَكُمْ صِرَاطاً مُسْتَقِيماً (20) وَأُخْرَى لَمْ تَقْدِرُوا عَلَيْهَا قَدْ أَحَاطَ اللَّهُ بِهَا وَكَانَ اللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيراً (21) وَلَوْ قَاتَلَكُمْ الَّذِينَ كَفَرُوا لَوَلَّوْا الأَدْبَارَ ثُمَّ لا يَجِدُونَ وَلِيّاً وَلا نَصِيراً (22)

وعدكم الله مغانم كثيرة تأخذونها في أوقاتها التي قدَّرها الله لكم فعجَّل لكم غنائم "خيبر", وكفَّ أيدي الناس عنكم, فلم ينلكم سوء مما كان أعداؤكم أضمروه لكم من المحاربة والقتال, ومن أن ينالوا ممن تركتموهم وراءكم في "المدينة", ولتكون هزيمتهم وسلامتكم وغنيمتكم علامة تعتبرون بها, وتستدلون على أن الله حافظكم وناصركم, ويرشدكم طريقا مستقيما لا اعوجاج فيه. وقد وعدكم الله غنيمة أخرى لم تقدروا عليها, الله سبحانه وتعالى قادر عليها, وهي تحت تدبيره وملكه, وقد وعدكموها, ولا بد مِن وقوع ما وعد به. وكان الله على كل شيء قديرًا لا يعجزه شيء. ولو قاتلكم كفار قريش بـ "مكة" لانهزموا عنكم وولوكم ظهورهم, كما يفعل المنهزم في القتال, ثم لا يجدون لهم من دون الله وليًا يواليهم على حربكم, ولا نصيرًا يعينهم على قتالكم.

سُنَّةَ اللَّهِ الَّتِي قَدْ خَلَتْ مِنْ قَبْلُ وَلَنْ تَجِدَ لِسُنَّةِ اللَّهِ تَبْدِيلاً (23)

سنة الله التي سنَّها في خلقه من قبل بنصر جنده وهزيمة أعدائه, ولن تجد -أيها النبي- لسنة الله تغييرًا.

وَهُوَ الَّذِي كَفَّ أَيْدِيَهُمْ عَنْكُمْ وَأَيْدِيَكُمْ عَنْهُمْ بِبَطْنِ مَكَّةَ مِنْ بَعْدِ أَنْ أَظْفَرَكُمْ عَلَيْهِمْ وَكَانَ اللَّهُ بِمَا تَعْمَلُونَ بَصِيراً (24)

وهو الذي كفَّ أيدي المشركين عنكم, وأيديكم عنهم ببطن "مكة" من بعد ما قَدَرْتم عليهم, فصاروا تحت سلطانكم (وهؤلاء المشركون هم الذين خرجوا على عسكر رسول الله صلى الله عليه وسلم بـ"الحديبية", فأمسكهم المسلمون ثم تركوهم ولم يقتلوهم, وكانوا نحو ثمانين رجلا) وكان الله بأعمالكم بصيرًا, لا تخفى عليه خافية.

هُمْ الَّذِينَ كَفَرُوا وَصَدُّوكُمْ عَنْ الْمَسْجِدِ الْحَرَامِ وَالْهَدْيَ مَعْكُوفاً أَنْ يَبْلُغَ مَحِلَّهُ وَلَوْلا رِجَالٌ مُؤْمِنُونَ وَنِسَاءٌ مُؤْمِنَاتٌ لَمْ تَعْلَمُوهُمْ أَنْ تَطَئُوهُمْ فَتُصِيبَكُمْ مِنْهُمْ مَعَرَّةٌ بِغَيْرِ عِلْمٍ لِيُدْخِلَ اللَّهُ فِي رَحْمَتِهِ مَنْ يَشَاءُ لَوْ تَزَيَّلُوا لَعَذَّبْنَا الَّذِينَ كَفَرُوا مِنْهُمْ عَذَاباً أَلِيماً (25)

كفار قريش هم الذين جحدوا توحيد الله, وصدُّوكم يوم "الحديبية" عن دخول المسجد الحرام, ومنعوا الهدي, وحبسوه أن يبلغ محل نحره, وهو الحرم. ولولا رجال مؤمنون مستضعفون ونساء مؤمنات بين أظهر هؤلاء الكافرين بـ "مكة", يكتمون إيمانهم خيفة على أنفسهم لم تعرفوهم؛ خشية أن تطؤوهم بجيشكم فتقتلوهم, فيصيبكم بذلك القتل إثم وعيب وغرامة بغير علم, لكنَّا سلَّطناكم عليهم؛ ليدخل الله في رحمته من يشاء فيَمُنَّ عليهم بالإيمان بعد الكفر, لو تميَّز هؤلاء المؤمنون والمؤمنات عن مشركي "مكة" وخرجوا من بينهم, لعذَّبنا الذين كفروا وكذَّبوا منهم عذابًا مؤلمًا موجعًا.

إِذْ جَعَلَ الَّذِينَ كَفَرُوا فِي قُلُوبِهِمْ الْحَمِيَّةَ حَمِيَّةَ الْجَاهِلِيَّةِ فَأَنْزَلَ اللَّهُ سَكِينَتَهُ عَلَى رَسُولِهِ وَعَلَى الْمُؤْمِنِينَ وَأَلْزَمَهُمْ كَلِمَةَ التَّقْوَى وَكَانُوا أَحَقَّ بِهَا وَأَهْلَهَا وَكَانَ اللَّهُ بِكُلِّ شَيْءٍ عَلِيماً (26)

إذ جعل الذين كفروا في قلوبهم الأنَفَة أنَفَة الجاهلية؛ لئلا يقروا برسالة محمد صلى الله عليه وسلم، ومن ذلك امتناعهم أن يكتبوا في صلح "الحديبية" "بسم الله الرحمن الرحيم" وأبوا أن يكتبوا "هذا ما قاضى عليه محمد رسول الله", فأنزل الله الطمأنينة على رسوله وعلى المؤمنين معه, وألزمهم قول "لا إله إلا الله" التي هي رأس كل تقوى, وكان الرسول صلى الله عليه وسلم والمؤمنون معه أحق بكلمة التقوى من المشركين, وكانوا كذلك أهل هذه الكلمة دون المشركين. وكان الله بكل شيء عليمًا لا يخفى عليه شيء.

لَقَدْ صَدَقَ اللَّهُ رَسُولَهُ الرُّؤْيَا بِالْحَقِّ لَتَدْخُلُنَّ الْمَسْجِدَ الْحَرَامَ إِنْ شَاءَ اللَّهُ آمِنِينَ مُحَلِّقِينَ رُءُوسَكُمْ وَمُقَصِّرِينَ لا تَخَافُونَ فَعَلِمَ مَا لَمْ تَعْلَمُوا فَجَعَلَ مِنْ دُونِ ذَلِكَ فَتْحاً قَرِيباً (27)

لقد صدق الله رسوله محمدًا رؤياه التي أراها إياه بالحق أنه يدخل هو وأصحابه بيت الله الحرام آمنين, لا تخافون أهل الشرك, محلِّقين رؤوسكم ومقصِّرين, فعلم الله من الخير والمصلحة (في صرفكم عن "مكة" عامكم ذلك ودخولكم إليها فيما بعد) ما لم تعلموا أنتم, فجعل مِن دون دخولكم "مكة" الذي وعدتم به, فتحًا قريبًا, وهو هدنة "الحديبية" وفتح "خيبر".

هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَكَفَى بِاللَّهِ شَهِيداً (28)

هو الذي أرسل رسوله محمدًا صلى الله عليه وسلم، بالبيان الواضح ودين الإسلام؛ ليُعْليه على الملل كلها, وحسبك -أيها الرسول- بالله شاهدًا على أنه ناصرك ومظهر دينك على كل دين.

مُحَمَّدٌ رَسُولُ اللَّهِ وَالَّذِينَ مَعَهُ أَشِدَّاءُ عَلَى الْكُفَّارِ رُحَمَاءُ بَيْنَهُمْ تَرَاهُمْ رُكَّعاً سُجَّداً يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً سِيمَاهُمْ فِي وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ ذَلِكَ مَثَلُهُمْ فِي التَّوْرَاةِ وَمَثَلُهُمْ فِي الإِنْجِيلِ كَزَرْعٍ أَخْرَجَ شَطْأَهُ فَآزَرَهُ فَاسْتَغْلَظَ فَاسْتَوَى عَلَى سُوقِهِ يُعْجِبُ الزُّرَّاعَ لِيَغِيظَ بِهِمْ الْكُفَّارَ وَعَدَ اللَّهُ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْهُمْ مَغْفِرَةً وَأَجْراً عَظِيماً (29)

محمد رسول الله, والذين معه على دينه أشداء على الكفار, رحماء فيما بينهم, تراهم ركعًا سُجَّدًا لله في صلاتهم, يرجون ربهم أن يتفضل عليهم, فيدخلهم الجنة, ويرضى عنهم, علامة طاعتهم لله ظاهرة في وجههم من أثر السجود والعبادة, هذه صفتهم في التوراة. وصفتهم في الإنجيل كصفة زرع أخرج ساقه وفرعه, ثم تكاثرت فروعه بعد ذلك, وشدت الزرع, فقوي واستوى قائمًا على سيقانه جميلا منظره, يعجب الزُّرَّاع؛ ليَغِيظ بهؤلاء المؤمنين في كثرتهم وجمال منظرهم الكفار. وفي هذا دليل على كفر من أبغض الصحابة -رضي الله عنهم-; لأن من غاظه الله بالصحابة, فقد وُجد في حقه موجِب ذاك, وهو الكفر. وعد الله الذين آمنوا منهم بالله ورسوله وعملوا ما أمرهم الله به, واجتنبوا ما نهاهم عنه, مغفرة لذنوبهم, وثوابًا جزيلا لا ينقطع, وهو الجنة. (ووعد الله حق مصدَّق لا يُخْلَف, وكل من اقتفى أثر الصحابة رضي الله عنهم فهو في حكمهم في استحقاق المغفرة والأجر العظيم, ولهم الفضل والسبق والكمال الذي لا يلحقهم فيه أحد من هذه الأمة, رضي الله عنهم وأرضاهم).

49- سورة الحجرات

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُقَدِّمُوا بَيْنَ يَدَيْ اللَّهِ وَرَسُولِهِ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ سَمِيعٌ عَلِيمٌ (1)

يا أيها الذين آمنوا بالله ورسوله لا تقضوا أمرًا دون أمر الله ورسوله من شرائع دينكم فتبتدعوا, وخافوا الله في قولكم وفعلكم أن يخالَف أمر الله ورسوله, إن الله سميع لأقوالكم, عليم بنياتكم وأفعالكم. وفي هذا تحذير للمؤمنين أن يبتدعوا في الدين, أو يشرعوا ما لم يأذن به الله.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْوَاتَكُمْ فَوْقَ صَوْتِ النَّبِيِّ وَلا تَجْهَرُوا لَهُ بِالْقَوْلِ كَجَهْرِ بَعْضِكُمْ لِبَعْضٍ أَنْ تَحْبَطَ أَعْمَالُكُمْ وَأَنْتُمْ لا تَشْعُرُونَ (2)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لا ترفعوا أصواتكم فوق صوت النبي عند مخاطبتكم له, ولا تجهروا بمناداته كما يجهر بعضكم لبعض, وميِّزوه في خطابه كما تميَّز عن غيره في اصطفائه لحمل رسالة ربه, ووجوب الإيمان به, ومحبته وطاعته والاقتداء به؛ خشية أن تبطل أعمالكم, وأنتم لا تشعرون, ولا تُحِسُّون بذلك.

إِنَّ الَّذِينَ يَغُضُّونَ أَصْوَاتَهُمْ عِنْدَ رَسُولِ اللَّهِ أُوْلَئِكَ الَّذِينَ امْتَحَنَ اللَّهُ قُلُوبَهُمْ لِلتَّقْوَى لَهُمْ مَغْفِرَةٌ وَأَجْرٌ عَظِيمٌ (3)

إن الذين يَخْفِضون أصواتهم عند رسول الله أولئك الذين اختبر الله قلوبهم, وأخلصها لتقواه, لهم من الله مغفرة لذنوبهم وثواب جزيل, وهو الجنة.

إِنَّ الَّذِينَ يُنَادُونَكَ مِنْ وَرَاءِ الْحُجُرَاتِ أَكْثَرُهُمْ لا يَعْقِلُونَ (4)

إن الذين ينادونك -أيها النبي- من وراء حجراتك بصوت مرتفع, أكثرهم ليس لهم من العقل ما يحملهم على حسن الأدب مع رسول الله صلى الله عليه وسلَّم, وتوقيره.

وَلَوْ أَنَّهُمْ صَبَرُوا حَتَّى تَخْرُجَ إِلَيْهِمْ لَكَانَ خَيْراً لَهُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (5)

ولو أنهم صبروا حتى تخرج إليهم لكان خيرًا لهم عند الله; لأن الله قد أمرهم بتوقيرك, والله غفور لما صدر عنهم جهلا منهم من الذنوب والإخلال بالآداب, رحيم بهم حيث لم يعاجلهم بالعقوبة.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنْ جَاءَكُمْ فَاسِقٌ بِنَبَإٍ فَتَبَيَّنُوا أَنْ تُصِيبُوا قَوْماً بِجَهَالَةٍ فَتُصْبِحُوا عَلَى مَا فَعَلْتُمْ نَادِمِينَ (6)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إن جاءكم فاسق بخبر فتثبَّتوا من خبره قبل تصديقه ونقله حتى تعرفوا صحته؛ خشية أن تصيبوا قومًا برآء بجناية منكم, فتندموا على ذلك.

وَاعْلَمُوا أَنَّ فِيكُمْ رَسُولَ اللَّهِ لَوْ يُطِيعُكُمْ فِي كَثِيرٍ مِنْ الأَمْرِ لَعَنِتُّمْ وَلَكِنَّ اللَّهَ حَبَّبَ إِلَيْكُمْ الإِيمَانَ وَزَيَّنَهُ فِي قُلُوبِكُمْ وَكَرَّهَ إِلَيْكُمْ الْكُفْرَ وَالْفُسُوقَ وَالْعِصْيَانَ أُوْلَئِكَ هُمْ الرَّاشِدُونَ (7)

واعلموا أن بين أظهركم رسولَ الله فتأدبوا معه؛ فإنه أعلم منكم بما يصلح لكم, يريد بكم الخير, وقد تريدون لأنفسكم من الشر والمضرة ما لا يوافقكم الرسول عليه, لو يطيعكم في كثير من الأمر مما تختارونه لأدى ذلك إلى مشقتكم, ولكن الله حبب إليكم الإيمان وحسَّنه في قلوبكم, فآمنتم, وكرَّه إليكم الكفرَ بالله والخروجَ عن طاعته, ومعصيتَه, أولئك المتصفون بهذه الصفات هم الراشدون السالكون طريق الحق.

فَضْلاً مِنْ اللَّهِ وَنِعْمَةً وَاللَّهُ عَلِيمٌ حَكِيمٌ (8)

وهذا الخير الذي حصل لهم فضل من الله عليهم ونعمة. والله عليم بمن يشكر نعمه, حكيم في تدبير أمور خلقه.

وَإِنْ طَائِفَتَانِ مِنْ الْمُؤْمِنِينَ اقْتَتَلُوا فَأَصْلِحُوا بَيْنَهُمَا فَإِنْ بَغَتْ إِحْدَاهُمَا عَلَى الأُخْرَى فَقَاتِلُوا الَّتِي تَبْغِي حَتَّى تَفِيءَ إِلَى أَمْرِ اللَّهِ فَإِنْ فَاءَتْ فَأَصْلِحُوا بَيْنَهُمَا بِالْعَدْلِ وَأَقْسِطُوا إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (9)

وإن طائفتان من أهل الإيمان اقتتلوا فأصلحوا -أيها المؤمنون- بينهما بدعوتهما إلى الاحتكام إلى كتب الله وسنة رسوله صلى الله عليه وسلم، والرضا بحكمهما, فإن اعتدت إحدى الطائفتين وأبت الإجابة إلى ذلك, فقاتلوها حتى ترجع إلى حكم الله ورسوله, فإن رجعت فأصلحوا بينهما بالإنصاف, واعدلوا في حكمكم بأن لا تتجاوزوا في أحكامكم حكم الله وحكم رسوله, إن الله يحب العادلين في أحكامهم القاضين بين خلقه بالقسط. وفي الآية إثبات صفة المحبة لله على الحقيقة, كما يليق بجلاله سبحانه.

إِنَّمَا الْمُؤْمِنُونَ إِخْوَةٌ فَأَصْلِحُوا بَيْنَ أَخَوَيْكُمْ وَاتَّقُوا اللَّهَ لَعَلَّكُمْ تُرْحَمُونَ (10)

إنما المؤمنون إخوة في الدين, فأصلحوا بين أخويكم إذا اقتتلا وخافوا الله في جميع أموركم؛ رجاء أن تُرحموا.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا يَسْخَرْ قَومٌ مِنْ قَوْمٍ عَسَى أَنْ يَكُونُوا خَيْراً مِنْهُمْ وَلا نِسَاءٌ مِنْ نِسَاءٍ عَسَى أَنْ يَكُنَّ خَيْراً مِنْهُنَّ وَلا تَلْمِزُوا أَنفُسَكُمْ وَلا تَنَابَزُوا بِالأَلْقَابِ بِئْسَ الاِسْمُ الْفُسُوقُ بَعْدَ الإِيمَانِ وَمَنْ لَمْ يَتُبْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (11)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشريعته لا يهزأ قوم مؤمنون من قوم مؤمنين؛ عسى أن يكون المهزوء به منهم خيرًا من الهازئين, ولا يهزأ نساء مؤمنات من نساء مؤمنات; عسى أن يكون المهزوء به منهنَّ خيرًا من الهازئات, ولا يَعِبْ بعضكم بعضًا, ولا يَدْعُ بعضكم بعضًا بما يكره من الألقاب, بئس الصفة والاسم الفسوق, وهو السخرية واللمز والتنابز بالألقاب, بعد ما دخلتم في الإسلام وعقلتموه, ومن لم يتب من هذه السخرية واللمز والتنابز والفسوق فأولئك هم الذين ظلموا أنفسهم بارتكاب هذه المناهي.

يَا أَيُّهَا الَّذِينَ آمَنُوا اجْتَنِبُوا كَثِيراً مِنْ الظَّنِّ إِنَّ بَعْضَ الظَّنِّ إِثْمٌ وَلا تَجَسَّسُوا وَلا يَغْتَبْ بَعْضُكُمْ بَعْضاً أَيُحِبُّ أَحَدُكُمْ أَنْ يَأْكُلَ لَحْمَ أَخِيهِ مَيْتاً فَكَرِهْتُمُوهُ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ تَوَّابٌ رَحِيمٌ (12)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه اجتنبوا كثيرًا من ظن السوء بالمؤمنين; إن بعض ذلك الظن إثم, ولا تُفَتِّشوا عن عورات المسلمين, ولا يقل بعضكم في بعضٍ بظهر الغيب ما يكره. أيحب أحدكم أكل لحم أخيه وهو ميت؟ فأنتم تكرهون ذلك, فاكرهوا اغتيابه. وخافوا الله فيما أمركم به ونهاكم عنه. إن الله تواب على عباده المؤمنين, رحيم بهم.

يَا أَيُّهَا النَّاسُ إِنَّا خَلَقْنَاكُمْ مِنْ ذَكَرٍ وَأُنثَى وَجَعَلْنَاكُمْ شُعُوباً وَقَبَائِلَ لِتَعَارَفُوا إِنَّ أَكْرَمَكُمْ عِنْدَ اللَّهِ أَتْقَاكُمْ إِنَّ اللَّهَ عَلِيمٌ خَبِيرٌ (13)

يا أيها الناس إنَّا خلقناكم من أب واحد هو آدم, وأُم واحدة هي حواء، فلا تفاضل بينكم في النسب, وجعلناكم بالتناسل شعوبًا وقبائل متعددة؛ ليعرف بعضكم بعضًا, إن أكرمكم عند الله أشدكم اتقاءً له. إن الله عليم بالمتقين, خبير بهم.

قَالَتْ الأَعْرَابُ آمَنَّا قُلْ لَمْ تُؤْمِنُوا وَلَكِنْ قُولُوا أَسْلَمْنَا وَلَمَّا يَدْخُلْ الإِيمَانُ فِي قُلُوبِكُمْ وَإِنْ تُطِيعُوا اللَّهَ وَرَسُولَهُ لا يَلِتْكُمْ مِنْ أَعْمَالِكُمْ شَيْئاً إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14)

قالت الأعراب (وهم البدو): آمنا بالله ورسوله إيمانًا كاملا قل لهم -أيها النبي-: لا تدَّعوا لأنفسكم الإيمان الكامل, ولكن قولوا: أسلمنا, ولم يدخل بعدُ الإيمان في قلوبكم, وإن تطيعوا الله ورسوله لا ينقصكم من ثواب أعمالكم شيئًا. إن الله غفور لمن تاب مِن ذنوبه, رحيم به. وفي الآية زجر لمن يُظهر الإيمان, ومتابعة السنة, وأعماله تشهد بخلاف ذلك.

إِنَّمَا الْمُؤْمِنُونَ الَّذِينَ آمَنُوا بِاللَّهِ وَرَسُولِهِ ثُمَّ لَمْ يَرْتَابُوا وَجَاهَدُوا بِأَمْوَالِهِمْ وَأَنفُسِهِمْ فِي سَبِيلِ اللَّهِ أُوْلَئِكَ هُمْ الصَّادِقُونَ (15)

إنما المؤمنون الذين صدَّقوا بالله وبرسوله وعملوا بشرعه, ثم لم يرتابوا في إيمانهم, وبذلوا نفائس أموالهم وأرواحهم في الجهاد في سبيل الله وطاعته ورضوانه, أولئك هم الصادقون في إيمانهم.

قُلْ أَتُعَلِّمُونَ اللَّهَ بِدِينِكُمْ وَاللَّهُ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (16)

قل -أيها النبي- لهؤلاء الأعراب: أتُخَبِّرون الله بدينكم وبما في ضمائركم, والله يعلم ما في السموات وما في الأرض؟ والله بكل شيء عليم, لا يخفى عليه ما في قلوبكم من الإيمان أو الكفر, والبر أو الفجور.

يَمُنُّونَ عَلَيْكَ أَنْ أَسْلَمُوا قُلْ لا تَمُنُّوا عَلَيَّ إِسْلامَكُمْ بَلْ اللَّهُ يَمُنُّ عَلَيْكُمْ أَنْ هَدَاكُمْ لِلإِيمَانِ إِنْ كُنتُمْ صَادِقِينَ (17)

يَمُنُّ هؤلاء الأعراب عليك -أيها النبي- بإسلامهم ومتابعتهم ونصرتهم لك, قل لهم: لا تَمُنُّوا عليَّ دخولكم في الإسلام ; فإنَّ نفع ذلك إنما يعود عليكم, ولله المنة عليكم فيه أنْ وفقكم للإيمان به وبرسوله, إن كنتم صادقين في إيمانكم.

إِنَّ اللَّهَ يَعْلَمُ غَيْبَ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ بَصِيرٌ بِمَا تَعْمَلُونَ (18)

إن الله يعلم غيب السموات والأرض, لا يخفى عليه شيء من ذلك, والله بصير بأعمالكم وسيجازيكم عليها, إن خيرًا فخير, وإن شرًا فشر.

50- سورة ق

ق وَالْقُرْآنِ الْمَجِيدِ (1)

( ق ) سبق الكلام على الحروف المقطَّعة في أول سورة البقرة.
أقسم الله تعالى بالقرآن الكريم ذي المجد والشرف.

بَلْ عَجِبُوا أَنْ جَاءَهُمْ مُنْذِرٌ مِنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ (2)

بل عجب المكذبون للرسول صلى الله عليه وسلم أن جاءهم منذر منهم ينذرهم عقاب الله, فقال الكافرون بالله ورسوله: هذا شيء مستغرب يتعجب منه.

أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ (3)

أإذا متنا وصِرْنا ترابًا, كيف يمكن الرجوع بعد ذلك إلى ما كنا عليه؟ ذلك رجع بعيد الوقوع.

قَدْ عَلِمْنَا مَا تَنْقُصُ الأَرْضُ مِنْهُمْ وَعِنْدَنَا كِتَابٌ حَفِيظٌ (4)

قد علمنا ما تنقص الأرض وتُفني من أجسامهم, وعندنا كتاب محفوظ من التغيير والتبديل, بكل ما يجري عليهم في حياتهم وبعد مماتهم.

بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءَهُمْ فَهُمْ فِي أَمْرٍ مَرِيجٍ (5)

بل كذَّب هؤلاء المشركون بالقرآن حين جاءهم, فهم في أمر مضطرب مختلط, لا يثبتون على شيء, ولا يستقر لهم قرار.

أَفَلَمْ يَنْظُرُوا إِلَى السَّمَاءِ فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِنْ فُرُوجٍ (6)

أغَفَلوا حين كفروا بالبعث, فلم ينظروا إلى السماء فوقهم, كيف بنيناها مستوية الأرجاء, ثابتة البناء, وزيناها بالنجوم, وما لها من شقوق وفتوق, فهي سليمة من التفاوت والعيوب؟

وَالأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنْبَتْنَا فِيهَا مِنْ كُلِّ زَوْجٍ بَهِيجٍ (7)

والأرض وسَّعْناها وفرشناها, وجعلنا فيها جبالا ثوابت; لئلا تميل بأهلها, وأنبتنا فيها من كل نوع حسن المنظر نافع, يَسُرُّ ويبهج الناظر إليه.

تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُنِيبٍ (8)

خلق الله السموات والأرض وما فيهما من الآيات العظيمة عبرة يُتبصر بها مِن عمى الجهل, وذكرى لكل عبد خاضع خائف وَجِل, رجَّاع إلى الله عز وجل.

وَنَزَّلْنَا مِنْ السَّمَاءِ مَاءً مُبَارَكاً فَأَنْبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ (9)

ونزَّلنا من السماء مطرًا كثير المنافع, فأنبتنا به بساتين كثيرة الأشجار, وحب الزرع المحصود.

وَالنَّخْلَ بَاسِقَاتٍ لَهَا طَلْعٌ نَضِيدٌ (10)

وأنبتنا النخل طِوالا لها طلع متراكب بعضه فوق بعضٍ.

رِزْقاً لِلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَيْتاً كَذَلِكَ الْخُرُوجُ (11)

أنبتنا ذلك رزقًا للعباد يقتاتون به حسب حاجاتهم, وأحيينا بهذا الماء الذي أنزلناه من السماء بلدة قد أجدبت وقحطت, فلا زرع فيها ولا نبات, كما أحيينا بذلك الماء الأرض الميتة نخرجكم يوم القيامة أحياء بعد الموت.

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ (12) وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ (13) وَأَصْحَابُ الأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ (14)

كذَّبت قبل هؤلاء المشركين من قريش قومُ نوح وأصحاب البئر وثمود, وعاد وفرعون وقوم لوط, وأصحاب الأيكة قومُ شعيب, وقوم تُبَّع الحِمْيَري, كل هؤلاء الأقوام كذَّبوا رسلهم, فحق عليهم الوعيد الذي توعدهم الله به على كفرهم.

أَفَعَيِينَا بِالْخَلْقِ الأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِنْ خَلْقٍ جَدِيدٍ (15)

أفَعَجَزْنا عن ابتداع الخلق الأول الذي خلقناه ولم يكن شيئًا, فنعجز عن إعادتهم خلقًا جديدًا بعد فنائهم؟ لا يعجزنا ذلك, بل نحن عليه قادرون, ولكنهم في حَيْرة وشك من أمر البعث والنشور.

وَلَقَدْ خَلَقْنَا الإِنْسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ (16)

ولقد خلقنا الإنسان, ونعلم ما تُحَدِّث به نفسه, ونحن أقرب إليه من حبل الوريد (وهو عِرْق في العنق متصل بالقلب).

إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ قَعِيدٌ (17)

حين يكتب المَلَكان المترصدان عن يمينه وعن شماله أعماله. فالذي عن اليمين يكتب الحسنات, والذي عن الشمال يكتب السيئات.

مَا يَلْفِظُ مِنْ قَوْلٍ إِلاَّ لَدَيْهِ رَقِيبٌ عَتِيدٌ (18)

ما يلفظ من قول فيتكلم به إلا لديه مَلَك يرقب قوله, ويكتبه, وهو مَلَك حاضر مُعَدٌّ لذلك.

وَجَاءَتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنْتَ مِنْهُ تَحِيدُ (19)

وجاءت شدة الموت وغَمْرته بالحق الذي لا مردَّ له ولا مناص, ذلك ما كنت منه - أيها الإنسان - تهرب وتروغ.

وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ (20)

ونُفخ في "القرن" نفخة البعث الثانية, ذلك النفخ في يوم وقوع الوعيد الذي توعَّد الله به الكفار.

وَجَاءَتْ كُلُّ نَفْسٍ مَعَهَا سَائِقٌ وَشَهِيدٌ (21)

وجاءت كل نفس معها مَلَكان, أحدهما يسوقها إلى المحشر, والآخر يشهد عليها بما عملت في الدنيا من خير وشر.

لَقَدْ كُنْتَ فِي غَفْلَةٍ مِنْ هَذَا فَكَشَفْنَا عَنْكَ غِطَاءَكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ (22)

لقد كنت في غفلة من هذا الذي عاينت اليوم أيها الإنسان, فكشفنا عنك غطاءك الذي غطَّى قلبك, فزالت الغفلة عنك, فبصرك اليوم فيما تشهد قوي شديد.

وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ (23)

وقال المَلَك الكاتب الشهيد عليه: هذا ما عندي من ديوان عمله, وهو لديَّ مُعَدٌّ محفوظ حاضر.

أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ (24) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ مُرِيبٍ (25) الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ (26)

يقول الله للمَلَكين السائق والشهيد بعد أن يفصل بين الخلائق: ألقيا في جهنم كل جاحد أن الله هو الإلهُ الحقُّ، كثيرَ الكفر والتكذيب معاند للحق, منَّاع لأداء ما عليه من الحقوق في ماله, مُعْتدٍ على عباد الله وعلى حدوده, شاكٍّ في وعده ووعيده, الذي أشرك بالله, فعبد معه معبودًا آخر مِن خلقه, فألقياه في عذاب جهنم الشديد.

قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِنْ كَانَ فِي ضَلالٍ بَعِيدٍ (27)

قال شيطانه الذي كان معه في الدنيا: ربنا ما أضللته, ولكن كان في طريق بعيد عن سبيل الهدى.

قَالَ لا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُمْ بِالْوَعِيدِ (28)

قال الله تعالى: لا تختصموا لديَّ اليوم في موقف الجزاء والحساب; إذ لا فائدة من ذلك, وقد قَدَّمْتُ إليكم في الدنيا بالوعيد لمن كفر بي وعصاني.

مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلاَّمٍ لِلْعَبِيدِ (29)

ما يُغيَّر القول لديَّ, ولست أعذِّب أحدًا بذنب أحد, فلا أعذِّب أحدًا إلا بذنبه بعد قيام الحجة عليه.

يَوْمَ نَقُولُ لِجَهَنَّمَ هَلْ امْتَلأْتِ وَتَقُولُ هَلْ مِنْ مَزِيدٍ (30)

اذكر -أيها الرسول- لقومك يوم نقول لجهنم يوم القيامة: هل امتلأت؟ وتقول جهنم: هل من زيادة من الجن والإنس؟ فيضع الرب -جل جلاله- قدمه فيها, فينزوي بعضها على بعض, وتقول: قط, قط.

وَأُزْلِفَتْ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ (31)

وقُرِّبت الجنة للمتقين مكانًا غير بعيد منهم, فهم يشاهدونها زيادة في المسرَّة لهم.

هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ (32) مَنْ خَشِيَ الرَّحْمَنَ بِالْغَيْبِ وَجَاءَ بِقَلْبٍ مُنِيبٍ (33)

يقال لهم: هذا الذي كنتم توعدون به - أيها المتقون - لكل تائب مِن ذنوبه, حافظ لكل ما قَرَّبه إلى ربه, من الفرائض والطاعات, مَن خاف الله في الدنيا ولقيه يوم القيامة بقلب تائب من ذنوبه.

ادْخُلُوهَا بِسَلامٍ ذَلِكَ يَوْمُ الْخُلُودِ (34)

ويقال لهؤلاء المؤمنين: ادخلوا الجنة دخولا مقرونًا بالسلامة من الآفات والشرور, مأمونًا فيه جميع المكاره, ذلك هو يوم الخلود بلا انقطاع.

لَهُمْ مَا يَشَاءُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ (35)

لهؤلاء المؤمنين في الجنة ما يريدون, ولدينا على ما أعطيناهم زيادة نعيم, أعظَمُه النظر إلى وجه الله الكريم.

وَكَمْ أَهْلَكْنَا قَبْلَهُمْ مِنْ قَرْنٍ هُمْ أَشَدُّ مِنْهُمْ بَطْشاً فَنَقَّبُوا فِي الْبِلادِ هَلْ مِنْ مَحِيصٍ (36)

وأهلكنا قبل هؤلاء المشركين من قريش أممًا كثيرة, كانوا أشد منهم قوة وسطوة, فطوَّفوا في البلاد وعمَّروا ودمَّروا فيها, هل من مهرب من عذاب الله حين جاءهم؟

إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَنْ كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ (37)

إن في إهلاك القرون الماضية لعبرة لمن كان له قلب يعقل به, أو أصغى السمع, وهو حاضر بقلبه, غير غافل ولا ساهٍ.

وَلَقَدْ خَلَقْنَا السَّمَوَاتِ وَالأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِنْ لُغُوبٍ (38)

ولقد خلقنا السموات السبع والأرض وما بينهما من أصناف المخلوقات في ستة أيام, وما أصابنا من ذلك الخلق تعب ولا نَصَب. وفي هذه القدرة العظيمة دليل على قدرته -سبحانه - على إحياء الموتى من باب أولى.

فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ (39) وَمِنْ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ (40)

فاصبر -أيها الرسول- على ما يقوله المكذبون, فإن الله لهم بالمرصاد, وصلِّ لربك حامدًا له صلاة الصبح قبل طلوع الشمس وصلاة العصر قبل الغروب, وصلِّ من الليل, وسبِّحْ بحمد ربك عقب الصلوات.

وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِنْ مَكَانٍ قَرِيبٍ (41) يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ (42)

واستمع -أيها الرسول- يوم ينادي المَلَك بنفخه في "القرن" من مكان قريب, يوم يسمعون صيحة البعث بالحق الذي لا شك فيه ولا امتراء, ذلك يوم خروج أهل القبور من قبورهم.

إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ (43) يَوْمَ تَشَقَّقُ الأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ (44)

إنَّا نحن نحيي الخلق ونميتهم في الدنيا, وإلينا مصيرهم جميعًا يوم القيامة للحساب والجزاء, يوم تتصدع الأرض عن الموتى المقبورين بها, فيخرجون مسرعين إلى الداعي, ذلك الجمع في موقف الحساب علينا سهل يسير.

نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنْتَ عَلَيْهِمْ بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَنْ يَخَافُ وَعِيدِ (45)

نحن أعلم بما يقول هؤلاء المشركون مِن افتراء على الله وتكذيب بآياته, وما أنت -أيها الرسول- عليهم بمسلَّط; لتجبرهم على الإسلام, وإنما بُعِثْتَ مبلِّغًا, فذكِّر بالقرآن من يخشى وعيدي; لأن مَن لا يخاف الوعيد لا يذَّكر.

51- سورة الذاريات

وَالذَّارِيَاتِ ذَرْواً (1) فَالْحَامِلاتِ وِقْراً (2) فَالْجَارِيَاتِ يُسْراً (3) فَالْمُقَسِّمَاتِ أَمْراً (4) إِنَّمَا تُوعَدُونَ لَصَادِقٌ (5) وَإِنَّ الدِّينَ لَوَاقِعٌ (6)

أقسم الله تعالى بالرياح المثيرات للتراب, فالسحب الحاملات ثقلا عظيمًا من الماء, فالسفن التي تجري في البحار جريًا ذا يسر وسهولة, فالملائكة التي تُقَسِّم أمر الله في خلقه. إن الذي توعدون به- أيها الناس- من البعث والحساب لكائن حق يقين, وإن الحساب والثواب على الأعمال لكائن لا محالة.

وَالسَّمَاءِ ذَاتِ الْحُبُكِ (7) إِنَّكُمْ لَفِي قَوْلٍ مُخْتَلِفٍ (8) يُؤْفَكُ عَنْهُ مَنْ أُفِكَ (9)

وأقسم الله تعالى بالسماء ذات الخَلْق الحسن, إنكم- أيها المكذبون- لفي قول مضطرب في هذا القرآن, وفي الرسول صلى الله عليه وسلم. يُصرف عن القرآن والرسول صلى الله عليه وسلم مَن صُرف عن الإيمان بهما؛ لإعراضه عن أدلة الله وبراهينه اليقينية فلم يوفَّق إلى الخير.

قُتِلَ الْخَرَّاصُونَ (10) الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ (11)

لُعِن الكذابون الظانون غير الحق, الذين هم في لُـجَّة من الكفر والضلالة غافلون متمادون.

يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ (12)

يسأل هؤلاء الكذابون سؤال استبعاد وتكذيب: متى يوم الحساب والجزاء؟

يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ (13) ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُمْ بِهِ تَسْتَعْجِلُونَ (14)

يوم الجزاء, يوم يُعذَّبون بالإحراق بالنار, ويقال لهم: ذوقوا عذابكم الذي كنتم به تستعجلون في الدنيا.

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ (15) آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ (16)

إن الذين اتقوا الله في جنات عظيمة, وعيون ماء جارية, أعطاهم الله جميع مُناهم من أصناف النعيم, فأخذوا ذلك راضين به, فَرِحة به نفوسهم, إنهم كانوا قبل ذلك النعيم محسنين في الدنيا بأعمالهم الصالحة.

كَانُوا قَلِيلاً مِنْ اللَّيْلِ مَا يَهْجَعُونَ (17) وَبِالأَسْحَارِ هُمْ يَسْتَغْفِرُونَ (18)

كان هؤلاء المحسنون قليلا من الليل ما ينامون, يُصَلُّون لربهم قانتين له, وفي أواخر الليل قبيل الفجر يستغفرون الله من ذنوبهم.

وَفِي أَمْوَالِهِمْ حَقٌّ لِلسَّائِلِ وَالْمَحْرُومِ (19)

وفي أموالهم حق واجب ومستحب للمحتاجين الذين يسألون الناس, والذين لا يسألونهم حياء.

وَفِي الأَرْضِ آيَاتٌ لِلْمُوقِنِينَ (20)

وفي الأرض عبر ودلائل واضحة على قدرة خلقها لأهل اليقين بأن الله هو الإله الحق وحده لا شريك له، والمصدِّقين لرسوله صلى الله عليه وسلم.

وَفِي أَنفُسِكُمْ أَفَلا تُبْصِرُونَ (21)

وفي خلق أنفسكم دلائل على قدرة الله تعالى, وعبر تدلكم على وحدانية خالقكم, وأنه لا إله لكم يستحق العبادة سواه, أغَفَلتم عنها, فلا تبصرون ذلك, فتعتبرون به؟

وَفِي السَّمَاءِ رِزْقُكُمْ وَمَا تُوعَدُونَ (22)

وفي السماء رزقكم وما توعدون من الخير والشر والثواب والعقاب, وغير ذلك كله مكتوب مقدَّر.

فَوَرَبِّ السَّمَاءِ وَالأَرْضِ إِنَّهُ لَحَقٌّ مِثْلَ مَا أَنَّكُمْ تَنطِقُونَ (23)

أقسم الله تعالى بنفسه الكريمة أنَّ ما وعدكم به حق, فلا تَشُكُّوا فيه كما لا تَشُكُّون في نطقكم.

هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ (24) إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلاماً قَالَ سَلامٌ قَوْمٌ مُنكَرُونَ (25)

هل أتاك -أيها الرسول- حديث ضيف إبراهيم الذين أكرمهم- وكانوا من الملائكة الكرام- حين دخلوا عليه في بيته, فحيَّوه قائلين له: سلامًا, فردَّ عليهم التحية قائلا سلام عليكم, أنتم قوم غرباء لا نعرفكم.

فَرَاغَ إِلَى أَهْلِهِ فَجَاءَ بِعِجْلٍ سَمِينٍ (26) فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلا تَأْكُلُونَ (27)

فعَدَلَ ومال خفية إلى أهله, فعمد إلى عجل سمين فذبحه, وشواه بالنار، ثم وضعه أمامهم, وتلَّطف في دعوتهم إلى الطعام قائلا ألا تأكلون؟

فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لا تَخَفْ وَبَشَّرُوهُ بِغُلامٍ عَلِيمٍ (28)

فلما رآهم لا يأكلون أحسَّ في نفسه خوفًا منهم, قالوا له: لا تَخَفْ إنا رسل الله, وبشروه بأن زوجته "سَارَةَ" ستلد له ولدًا, سيكون من أهل العلم بالله وبدينه, وهو إسحاق عليه السلام.

فَأَقْبَلَتْ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ (29)

فلما سمعت زوجة إبراهيم مقالة هؤلاء الملائكة بالبشارة أقبلت نحوهم في صيحة, فلطمت وجهها تعجبًا من هذا الأمر, وقالت: كيف ألد وأنا عجوز عقيم لا ألد؟

قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ (30)

قالت لها ملائكة الله: هكذا قال ربك كما أخبرناك, وهو القادر على ذلك, فلا عجب من قدرته. إنه سبحانه وتعالى هو الحكيم الذي يضع الأشياء مواضعها, العليم بمصالح عباده.

الجزء السابع والعشرون

قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ (31) قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُجْرِمِينَ (32) لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِنْ طِينٍ (33) مُسَوَّمَةً عِنْدَ رَبِّكَ لِلْمُسْرِفِينَ (34)

قال إبراهيم عليه السلام, لملائكة الله: ما شأنكم وفيم أُرسلتم؟ قالوا: إن الله أرسلنا إلى قوم قد أجرموا لكفرهم بالله; لنهلكهم بحجارة من طين متحجِّر, معلَّمة عند ربك لهؤلاء المتجاوزين الحدَّ في الفجور والعصيان.

فَأَخْرَجْنَا مَنْ كَانَ فِيهَا مِنْ الْمُؤْمِنِينَ (35)

فأخرجنا مَن كان في قرية قوم لوط من أهل الإيمان.

فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِنْ الْمُسْلِمِينَ (36)

فما وجدنا في تلك القرية غير بيت من المسلمين, وهو بيت لوط عليه السلام.

وَتَرَكْنَا فِيهَا آيَةً لِلَّذِينَ يَخَافُونَ الْعَذَابَ الأَلِيمَ (37)

وتركنا في القرية المذكورة أثرًا من العذاب باقيًا علامة على قدرة الله تعالى وانتقامه من الكفرة, وذلك عبرة لمن يخافون عذاب الله المؤلم الموجع.

وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُبِينٍ (38) فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ (39)

وفي إرسالنا موسى إلى فرعون وملئه بالآيات والمعجزات الظاهرة آية للذين يخافون العذاب الأليم. فأعْرَضَ فرعون مغترًّا بقوته وجانبه, وقال عن موسى: إنه ساحر أو مجنون.

فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ (40)

فأخذنا فرعون وجنوده, فطرحناهم في البحر, وهو آتٍ ما يلام عليه; بسبب كفره وجحوده وفجوره.

وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمْ الرِّيحَ الْعَقِيمَ (41) مَا تَذَرُ مِنْ شَيْءٍ أَتَتْ عَلَيْهِ إِلاَّ جَعَلَتْهُ كَالرَّمِيمِ (42)

وفي شأن عاد وإهلاكهم آيات وعبر لمن تأمل, إذ أرسلنا عليهم الريح التي لا بركة فيها ولا تأتي بخير, ما تَدَعُ شيئًا مرَّت عليه إلا صيَّرته كالشيء البالي.

وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ (43) فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمْ الصَّاعِقَةُ وَهُمْ يَنظُرُونَ (44)

وفي شأن ثمود وإهلاكهم آيات وعبر, إذ قيل لهم: انتفعوا بحياتكم حتى تنتهي آجالكم. فعصوا أمر ربهم, فأخذتهم صاعقة العذاب, وهم ينظرون إلى عقوبتهم بأعينهم.

فَمَا اسْتَطَاعُوا مِنْ قِيَامٍ وَمَا كَانُوا مُنتَصِرِينَ (45)

فما أمكنهم الهرب ولا النهوض مما هم فيه من العذاب, وما كانوا منتصرين لأنفسهم.

وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ (46)

وأهلكنا قوم نوح من قبل هؤلاء, إنهم كانوا قومًا مخالفين لأمر الله, خارجين عن طاعته.

وَالسَّمَاءَ بَنَيْنَاهَا بِأَيْيدٍ وَإِنَّا لَمُوسِعُونَ (47)

والسماء خلقناها وأتقناها, وجعلناها سَقْفًا للأرض بقوة وقدرة عظيمة, وإنا لموسعون لأرجائها وأنحائها.

وَالأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ (48)

والأرض جعناها فراشًا للخلق للاستقرار عليها, فنعم الماهدون نحن.

وَمِنْ كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ (49)

ومن كل شيء من أجناس الموجودات خلقنا نوعين مختلفين; لكي تتذكروا قدرة الله, وتعتبروا.

فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (50)

ففروا-أيها الناس- من عقاب الله إلى رحمته بالإيمان به وبرسوله, واتباع أمره والعمل بطاعته, إني لكم نذير بيِّن الإنذار. وكان رسول الله صلى الله عليه وسلم إذا حزبه أمر, فزع إلى الصلاة, وهذا فرار إلى الله.

وَلا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُمْ مِنْهُ نَذِيرٌ مُبِينٌ (51)

ولا تجعلوا مع الله معبودًا آخر, إني لكم من الله نذير بيِّن الإنذار.

كَذَلِكَ مَا أَتَى الَّذِينَ مِنْ قَبْلِهِمْ مِنْ رَسُولٍ إِلاَّ قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ (52)

كما كذبت قريش نبيَّها محمدًا صلى الله عليه وسلم، وقالوا: هو شاعر أو ساحر أو مجنون, فعلت الأمم المكذبة رسلها من قبل قريش, فأحلَّ الله بهم نقمته.

أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ (53)

أتواصى الأولون والآخرون بالتكذيب بالرسول حين قالوا ذلك جميعًا؟ بل هم قوم طغاة تشابهت قلوبهم وأعمالهم بالكفر والطغيان, فقال متأخروهم ذلك, كما قاله متقدموهم.

فَتَوَلَّ عَنْهُمْ فَمَا أَنْتَ بِمَلُومٍ (54)

فأعرضْ -أيها الرسول- عن المشركين حتى يأتيك فيهم أمر الله, فما أنت بملوم من أحد, فقد بلَّغت ما أُرسلت به.

وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ (55)

ومع إعراضك -أيها الرسول- عنهم, وعدم الالتفات إلى تخذيلهم, داوم على الدعوة إلى الله, وعلى وعظ من أُرسلتَ إليهم; فإن التذكير والموعظة ينتفع بهما أهل القلوب المؤمنة, وفيهما إقامة الحجة على المعرضين.

وَمَا خَلَقْتُ الْجِنَّ وَالإِنسَ إِلاَّ لِيَعْبُدُونِ (56)

وما خلقت الجن والإنس وبعثت جميع الرسل إلا لغاية سامية, هي عبادتي وحدي دون مَن سواي.

مَا أُرِيدُ مِنْهُمْ مِنْ رِزْقٍ وَمَا أُرِيدُ أَنْ يُطْعِمُونِ (57)

ما أريد منهم من رزق وما أريد أن يطعمون, فأنا الرزاق المعطي. فهو سبحانه غير محتاج إلى الخلق, بل هم الفقراء إليه في جميع أحوالهم, فهو خالقهم ورازقهم والغني عنهم.

إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ (58)

إن الله وحده هو الرزاق لخلقه, المتكفل بأقواتهم, ذو القوة المتين, لا يُقْهَر ولا يغالَب, فله القدرة والقوة كلها.

فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلا يَسْتَعْجِلُونِ (59)

فإن للذين ظلموا بتكذيبهم الرسول محمدًا صلى الله عليه وسلم نصيبًا من عذاب الله نازلا بهم مثل نصيب أصحابهم الذين مضَوْا من قبلهم, فلا يستعجلون بالعذاب, فهو آتيهم لا محالة.

فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ يَوْمِهِمْ الَّذِي يُوعَدُونَ (60)

فهلاك وشقاء للذين كفروا بالله ورسوله من يومهم الذي يوعدون فيه بنزول العذاب بهم, وهو يوم القيامة.

52- سورة الطور

وَالطُّورِ (1) وَكِتَابٍ مَسْطُورٍ (2) فِي رَقٍّ مَنْشُورٍ (3) وَالْبَيْتِ الْمَعْمُورِ (4) وَالسَّقْفِ الْمَرْفُوعِ (5) وَالْبَحْرِ الْمَسْجُورِ (6)

أقسم الله بالطور, وهو الجبل الذي كلَّم الله سبحانه وتعالى موسى عليه, وبكتاب مكتوب, وهو القرآن في صحف منشورة، وبالبيت المعمور في السماء بالملائكة الكرام الذين يطوفون به دائمًا, وبالسقف المرفوع وهو السماء الدنيا, وبالبحر المسجور المملوء بالمياه.

إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ (7) مَا لَهُ مِنْ دَافِعٍ (8) يَوْمَ تَمُورُ السَّمَاءُ مَوْراً (9) وَتَسِيرُ الْجِبَالُ سَيْراً (10)

إن عذاب ربك -أيها الرسول- بالكفار لَواقع، ليس له مِن مانع يمنعه حين وقوعه, يوم تتحرك السماء فيختلُّ نظامها وتضطرب أجزاؤها, وذلك عند نهاية الحياة الدنيا, وتزول الجبال عن أماكنها, وتسير كسير السحاب.

فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (11) الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ (12)

فهلاك في هذا اليوم واقع بالمكذبين الذين هم في خوض بالباطل يلعبون به, ويتخذون دينهم هزوًا ولعبًا.

يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً (13) هَذِهِ النَّارُ الَّتِي كُنتُمْ بِهَا تُكَذِّبُونَ (14)

يوم يُدْفَع هؤلاء المكذبون دفعًا بعنف ومَهانة إلى نار جهنم، ويقال توبيخًا لهم: هذه هي النار التي كنتم بها تكذِّبون.

أَفَسِحْرٌ هَذَا أَمْ أَنْتُمْ لا تُبْصِرُونَ (15) اصْلَوْهَا فَاصْبِرُوا أَوْ لا تَصْبِرُوا سَوَاءٌ عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (16)

أفسحر ما تشاهدونه من العذاب أم أنتم لا تنظرون؟ ذوقوا حرَّ هذه النار, فاصبروا على ألمها وشدتها, أو لا تصبروا على ذلك، فلن يُخَفَّف عنكم العذاب، ولن تخرجوا منها, سواء عليكم صبرتم أم لم تصبروا, إنما تُجزون ما كنتم تعملون في الدنيا.

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ (17) فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ (18)

إن المتقين في جنات ونعيم عظيم, يتفكهون بما آتاهم الله من النعيم من أصناف الملاذِّ المختلفة, ونجَّاهم الله من عذاب النار.

كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ (19) مُتَّكِئِينَ عَلَى سُرُرٍ مَصْفُوفَةٍ وَزَوَّجْنَاهُمْ بِحُورٍ عِينٍ (20)

كلوا طعامًا هنيئًا, واشربوا شرابًا سائغًا؛ جزاء بما عملتم من أعمال صالحة في الدنيا. وهم متكئون على سرر متقابلة, وزوَّجناهم بنساء بيض واسعات العيون حسانهنَّ.

وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُمْ بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ (21)

والذين آمنوا واتبعتهم ذريتهم في الإيمان, وألحقنا بهم ذريتهم في منزلتهم في الجنة, وإن لم يبلغوا عمل آبائهم; لتَقَرَّ أعين الآباء بالأبناء عندهم في منازلهم، فيُجْمَع بينهم على أحسن الأحوال, وما نقصناهم شيئًا من ثواب أعمالهم. كل إنسان مرهون بعمله, لا يحمل ذنب غيره من الناس.

وَأَمْدَدْنَاهُمْ بِفَاكِهَةٍ وَلَحْمٍ مِمَّا يَشْتَهُونَ (22) يَتَنَازَعُونَ فِيهَا كَأْساً لا لَغْوٌ فِيهَا وَلا تَأْثِيمٌ (23)

وزدناهم على ما ذُكر من النعيم فواكه ولحومًا مما يستطاب ويُشتهى، ومن هذا النعيم أنهم يتعاطَوْن في الجنة كأسًا من الخمر, يناول أحدهم صاحبه؛ ليتم بذلك سرورهم، وهذا الشراب مخالف لخمر الدنيا، فلا يزول به عقل صاحبه, ولا يحصل بسببه لغو، ولا كلام فيه إثم أو معصية.

وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَكْنُونٌ (24)

ويطوف عليهم غلمان مُعَدُّون لخدمتهم, كأنهم في الصفاء والبياض والتناسق لؤلؤ مصون في أصدافه.

وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءَلُونَ (25) قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ (26) فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ (27) إِنَّا كُنَّا مِنْ قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ (28)

وأقبل أهل الجنة, يسأل بعضهم بعضًا عن عظيم ما هم فيه وسببه, قالوا: إنا كنا قبل في الدنيا- ونحن بين أهلينا- خائفين ربنا، مشفقين من عذابه وعقابه يوم القيامة. فمنَّ الله علينا بالهداية والتوفيق، ووقانا عذاب سموم جهنم, وهو نارها وحرارتها. إنا كنا من قبلُ نضرع إليه وحده لا نشرك معه غيره أن يقينا عذاب السَّموم ويوصلنا إلى النعيم، فاستجاب لنا وأعطانا سؤالنا, إنه هو البَرُّ الرحيم. فمن بِره ورحمته إيانا أنالنا رضاه والجنة, ووقانا مِن سخطه والنار.

فَذَكِّرْ فَمَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِكَاهِنٍ وَلا مَجْنُونٍ (29)

فذكِّر -أيها الرسول- مَن أُرسلت إليهم بالقرآن، فما أنت بإنعام الله عليك بالنبوة ورجاحة العقل بكاهن يخبر بالغيب دون علم، ولا مجنون لا يعقل ما يقول كما يَدَّعون.

أَمْ يَقُولُونَ شَاعِرٌ نَتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ (30) قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُمْ مِنْ الْمُتَرَبِّصِينَ (31)

أم يقول المشركون لك -أيها الرسول-: هو شاعر ننتظر به نزول الموت؟ قل لهم: انتظروا موتي فإني معكم من المنتظرين بكم العذاب، وسترون لمن تكون العاقبة.

أَمْ تَأْمُرُهُمْ أَحْلامُهُمْ بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ (32)

بل أتأمر هؤلاء المكذبين عقولهم بهذا القول المتناقض (ذلك أن صفات الكهانة والشعر والجنون لا يمكن اجتماعها في آن واحد)، بل هم قوم متجاوزون الحدَّ في الطغيان.

أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لا يُؤْمِنُونَ (33)

بل أيقول هؤلاء المشركون, اختلق محمد القرآن من تلقاء نفسه؟ بل هم لا يؤمنون, فلو آمنوا لم يقولوا ما قالوه.

فَلْيَأْتُوا بِحَدِيثٍ مِثْلِهِ إِنْ كَانُوا صَادِقِينَ (34)

فليأتوا بكلام مثل القرآن، إن كانوا صادقين- في زعمهم- أن محمدًا اختلقه.

أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمْ الْخَالِقُونَ (35)

أخُلِق هؤلاء المشركون من غير خالق لهم وموجد, أم هم الخالقون لأنفسهم؟ وكلا الأمرين باطل ومستحيل. وبهذا يتعيَّن أن الله سبحانه هو الذي خلقهم، وهو وحده الذي لا تنبغي العبادة ولا تصلح إلا له.

أَمْ خَلَقُوا السَّمَوَاتِ وَالأَرْضَ بَل لا يُوقِنُونَ (36)

أم خَلَقوا السموات والأرض على هذا الصنع البديع؟ بل هم لا يوقنون بعذاب الله, فهم مشركون.

أَمْ عِنْدَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمْ الْمُسَيْطِرُونَ (37)

أم عندهم خزائن ربك يتصرفون فيها, أم هم الجبارون المتسلطون على خلق الله بالقهر والغلبة؟ ليس الأمر كذلك، بل هم العاجزون الضعفاء.

أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُمْ بِسُلْطَانٍ مُبِينٍ (38)

أم لهم مصعد إلى السماء يستمعون فيه الوحي بأن الذي هم عليه حق؟ فليأت مَن يزعم أنه استمع ذلك بحجة بينة تصدِّق دعواه.

أَمْ لَهُ الْبَنَاتُ وَلَكُمْ الْبَنُونَ (39)

ألِلهِ سبحانه البنات ولكم البنون كما تزعمون افتراء وكذبًا؟

أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (40)

بل أتسأل -أيها الرسول- هؤلاء المشركون أجرًا على تبليغ الرسالة, فهم في جهد ومشقة من التزام غرامة تطلبها منهم؟

أَمْ عِنْدَهُمْ الْغَيْبُ فَهُمْ يَكْتُبُونَ (41)

أم عندهم علم الغيب فهم يكتبونه للناس ويخبرونهم به؟ ليس الأمر كذلك; فإنه لا يعلم الغيب في السموات والأرض إلا الله.

أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمْ الْمَكِيدُونَ (42)

بل يريدون برسول الله وبالمؤمنين مكرًا، فالذين كفروا يرجع كيدهم ومكرهم على أنفسهم.

أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (43)

أم لهم معبود يستحق العبادة غير الله؟ تنزَّه وتعالى عما يشركون، فليس له شريك فى الملك، ولا شريك في الوحدانية والعبادة.

وَإِنْ يَرَوْا كِسْفاً مِنْ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَرْكُومٌ (44)

وإن ير هؤلاء المشركون قطعًا من السماء ساقطًا عليهم عذابًا لهم لم ينتقلوا عما هم عليه من التكذيب, ولقالوا: هذا سحاب متراكم بعضه فوق بعض.

فَذَرْهُمْ حَتَّى يُلاقُوا يَوْمَهُمْ الَّذِي فِيهِ يُصْعَقُونَ (45)

فدع -أيها الرسول- هؤلاء المشركين حتى يلاقوا يومهم الذي فيه يُهْلكون، وهو يوم القيامة.

يَوْمَ لا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلا هُمْ يُنصَرُونَ (46)

وفي ذلك اليوم لا يَدْفع عنهم كيدهم من عذاب الله شيئًا، ولا ينصرهم ناصر من عذاب الله.

وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لا يَعْلَمُونَ (47)

وإن لهؤلاء الظلمة عذابًا يلقونه في الدنيا قبل عذاب يوم القيامة من القتل والسبي وعذاب البرزخ وغير ذلك، ولكن أكثرهم لا يعلمون ذلك.

وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ (48) وَمِنْ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ (49)

واصبر -أيها الرسول- لحكم ربك وأمره فيما حَمَّلك من الرسالة، وعلى ما يلحقك من أذى قومك، فإنك بمرأى منا وحفظ واعتناء، وسبِّح بحمد ربك حين تقوم إلى الصلاة، وحين تقوم من نومك، ومن الليل فسبِّح بحمد ربك وعظِّمه, وصلِّ له، وافعل ذلك عند صلاة الصبح وقت إدبار النجوم. وفي هذه الآية إثبات لصفة العينين لله تعالى بما يليق به، دون تشبيه بخلقه أو تكييف لذاته, سبحانه وبحمده, كما ثبت ذلك بالسنة, وأجمع عليه سلف الأمة، واللفظ ورد هنا بصيغة الجمع للتعظيم.

53- سورة النجم

وَالنَّجْمِ إِذَا هَوَى (1) مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى (2) وَمَا يَنْطِقُ عَنْ الْهَوَى (3) إِنْ هُوَ إِلاَّ وَحْيٌ يُوحَى (4)

أقسم الله تعالى بالنجوم إذا غابت, ما حاد محمد صلى الله عليه وسلم عن طريق الهداية والحق, وما خرج عن الرشاد, بل هو في غاية الاستقامة والاعتدال والسداد, وليس نطقه صادرًا عن هوى نفسه. ما القرآن وما السنة إلا وحي من الله إلى نبيه محمد صلى الله عليه وسلم.

عَلَّمَهُ شَدِيدُ الْقُوَى (5) ذُو مِرَّةٍ فَاسْتَوَى (6) وَهُوَ بِالأُفُقِ الأَعْلَى (7) ثُمَّ دَنَا فَتَدَلَّى (8) فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى (9) فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى (10) مَا كَذَبَ الْفُؤَادُ مَا رَأَى (11)

علَّم محمدًا صلى الله عليه وسلم مَلَك شديد القوة, ذو منظر حسن, وهو جبريل عليه السلام, الذي ظهر واستوى على صورته الحقيقية للرسول صلى الله عليه وسلم في الأفق الأعلى, وهو أفق الشمس عند مطلعها, ثم دنا جبريل من الرسول صلى الله عليه وسلم، فزاد في القرب, فكان دنوُّه مقدار قوسين أو أقرب من ذلك. فأوحى الله سبحانه وتعالى إلى عبده محمد صلى الله عليه وسلم ما أوحى بواسطة جبريل عليه السلام. ما كذب قلب محمد صلى الله عليه وسلم ما رآه بصره.

أَفَتُمَارُونَهُ عَلَى مَا يَرَى (12) وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى (13) عِنْدَ سِدْرَةِ الْمُنْتَهَى (14) عِنْدَهَا جَنَّةُ الْمَأْوَى (15) إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى (16) مَا زَاغَ الْبَصَرُ وَمَا طَغَى (17) لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى (18)

أتُكذِّبون محمدًا صلى الله عليه وسلم, فتجادلونه على ما يراه ويشاهده من آيات ربه؟ ولقد رأى محمد صلى الله عليه وسلم جبريل على صورته الحقيقية مرة أخرى عند سدرة المنتهى- شجرة نَبْق- وهي في السماء السابعة, ينتهي إليها ما يُعْرَج به من الأرض, وينتهي إليها ما يُهْبَط به من فوقها, عندها جنة المأوى التي وُعِد بها المتقون. إذ يغشى السدرة من أمر الله شيء عظيم, لا يعلم وصفه إلا الله عز وجل. وكان النبي صلى الله عليه وسلم على صفة عظيمة من الثبات والطاعة, فما مال بصره يمينًا ولا شمالا ولا جاوز ما أُمِر برؤيته. لقد رأى محمد صلى الله عليه وسلم ليلة المعراج من آيات ربه الكبرى الدالة على قدرة الله وعظمته من الجنة والنار وغير ذلك.

أَفَرَأَيْتُمْ اللاَّتَ وَالْعُزَّى (19) وَمَنَاةَ الثَّالِثَةَ الأُخْرَى (20)

أفرأيتم- أيها المشركون- هذه الآلهة التي تعبدونها: اللات والعزَّى ومناة الثالثة الأخرى, هل نفعت أو ضرَّت حتى تكون شركاء لله؟

أَلَكُمْ الذَّكَرُ وَلَهُ الأُنثَى (21) تِلْكَ إِذاً قِسْمَةٌ ضِيزَى (22) إِنْ هِيَ إِلاَّ أَسْمَاءٌ سَمَّيْتُمُوهَا أَنْتُمْ وَآبَاؤُكُمْ مَا أَنزَلَ اللَّهُ بِهَا مِنْ سُلْطَانٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَمَا تَهْوَى الأَنْفُسُ وَلَقَدْ جَاءَهُمْ مِنْ رَبِّهِمْ الْهُدَى (23)

أتجعلون لكم الذَّكر الذي ترضونه, وتجعلون لله بزعمكم الأنثى التي لا ترضونها لأنفسكم؟ تلك إذًا قسمة جائرة. ما هذه الأوثان إلا أسماء ليس لها من أوصاف الكمال شيء, إنما هي أسماء سميتموها أنتم وآباؤكم بمقتضى أهوائكم الباطلة, ما أنزل الله بها مِن حجة تصدق دعواكم فيها. ما يتبع هؤلاء المشركون إلا الظن, وهوى أنفسهم المنحرفة عن الفطرة السليمة, ولقد جاءهم من ربهم على لسان النبي صلى الله عليه وسلم, ما فيه هدايتهم, فما انتفعوا به.

أَمْ لِلإِنسَانِ مَا تَمَنَّى (24) فَلِلَّهِ الآخِرَةُ وَالأُولَى (25)

ليس للإنسان ما تمناه من شفاعة هذه المعبودات أو غيرها مما تهواه نفسه, فلله أمر الدنيا والآخرة.

وَكَمْ مِنْ مَلَكٍ فِي السَّمَوَاتِ لا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلاَّ مِنْ بَعْدِ أَنْ يَأْذَنَ اللَّهُ لِمَنْ يَشَاءُ وَيَرْضَى (26)

وكثير من الملائكة في السموات مع علوِّ منزلتهم, لا تنفع شفاعتهم شيئًا إلا من بعد أن يأذن الله لهم بالشفاعة, ويرضى عن المشفوع له.

إِنَّ الَّذِينَ لا يُؤْمِنُونَ بِالآخِرَةِ لَيُسَمُّونَ الْمَلائِكَةَ تَسْمِيَةَ الأُنْثَى (27) وَمَا لَهُمْ بِهِ مِنْ عِلْمٍ إِنْ يَتَّبِعُونَ إِلاَّ الظَّنَّ وَإِنَّ الظَّنَّ لا يُغْنِي مِنْ الْحَقِّ شَيْئاً (28)

إن الذين لا يصدِّقون بالحياة الآخرة من كفار العرب ولا يعملون لها ليسمُّون الملائكة تسمية الإناث؛ لاعتقادهم جهلا أن الملائكة إناث, وأنهم بنات الله. وما لهم بذلك من علم صحيح يصدِّق ما قالوه, ما يتبعون إلا الظن الذي لا يجدي شيئًا, ولا يقوم أبدًا مقام الحق.

فَأَعْرِضْ عَنْ مَنْ تَوَلَّى عَنْ ذِكْرِنَا وَلَمْ يُرِدْ إِلاَّ الْحَيَاةَ الدُّنْيَا (29) ذَلِكَ مَبْلَغُهُمْ مِنْ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنْ اهْتَدَى (30)

فأعْرِضْ عمَّن تولى عن ذكرنا, وهو القرآن, ولم يُرِدْ إلا الحياة الدنيا. ذلك الذي هم عليه هو منتهى علمهم وغايتهم. إن ربك هو أعلم بمن حادَ عن طريق الهدى, وهو أعلم بمن اهتدى وسلك طريق الإسلام. وفي هذا إنذار شديد للعصاة المعرضين عن العمل بكتاب الله, وسنة رسوله صلى الله عليه وسلم، المؤثرين لهوى النفس وحظوظ الدنيا على الآخرة.

وَلِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى (31) الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الإِثْمِ وَالْفَوَاحِشَ إِلاَّ اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُمْ مِنْ الأَرْضِ وَإِذْ أَنْتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنْ اتَّقَى (32)

والله سبحانه وتعالى ملك ما في السموات وما في الأرض؛ ليجزي الذين أساؤوا بعقابهم على ما عملوا من السوء, ويجزي الذي أحسنوا بالجنة, وهم الذين يبتعدون عن كبائر الذنوب والفواحش إلا اللمم, وهي الذنوب الصغار التي لا يُصِرُّ صاحبها عليها, أو يلمُّ بها العبد على وجه الندرة, فإن هذه مع الإتيان بالواجبات وترك المحرمات, يغفرها الله لهم ويسترها عليهم, إن ربك واسع المغفرة, هو أعلم بأحوالكم حين خلق أباكم آدم من تراب, وحين أنتم أجنَّة في بطون أمهاتكم, فلا تزكُّوا أنفسكم فتمدحوها وتَصِفُوها بالتقوى, هو أعلم بمن اتقى عقابه فاجتنب معاصيه من عباده.

أَفَرَأَيْتَ الَّذِي تَوَلَّى (33) وَأَعْطَى قَلِيلاً وَأَكْدَى (34)

أفرأيت -أيها الرسول- الذي أعرض عن طاعة الله وأعطى قليلا مِن ماله, ثم توقف عن العطاء وقطع معروفه؟

أَعِنْدَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى (35)

أعند هذا الذي قطع عطاءه علم الغيب أنه سينفَد ما في يده حتى أمسك معروفه, فهو يرى ذلك عِيانًا؟ ليس الأمر كذلك, وإنما أمسك عن الصدقة والمعروف والبر والصلة; بخلا وشُحًّا.

أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى (36) وَإِبْرَاهِيمَ الَّذِي وَفَّى (37)

أم لم يُخَبَّر بما جاء في أسفار التوراة وصحف إبراهيم الذي وفَّى ما أُمر به وبلَّغه؟

أَلاَّ تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى (38) وَأَنْ لَيْسَ لِلإِنسَانِ إِلاَّ مَا سَعَى (39)

أنه لا تؤخذ نفس بمأثم غيرها، ووزرها لا يحمله عنها أحد, وأنه لا يحصل للإنسان من الأجر إلا ما كسب هو لنفسه بسعيه.

وَأَنَّ سَعْيَهُ سَوْفَ يُرَى (40)

وأن سعيه سوف يُرى في الآخرة, فيميَّز حَسَنه من سيئه؛ تشريفًا للمحسن وتوبيخًا للمسيء.

ثُمَّ يُجْزَاهُ الْجَزَاءَ الأَوْفَى (41) وَأَنَّ إِلَى رَبِّكَ الْمُنْتَهَى (42)

ثم يُجزى الإنسان على سعيه الجزاء المستكمل لجميع عمله, وأنَّ إلى ربك -أيها الرسول- انتهاء جميع خلقه يوم القيامة.

وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى (43)

وأنه سبحانه وتعالى أضحك مَن شاء في الدنيا بأن سرَّه, وأبكى من شاء بأن غَمَّه.

وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا (44)

وأنه سبحانه أمات مَن أراد موته مِن خلقه, وأحيا مَن أراد حياته منهم, فهو المتفرِّد سبحانه بالإحياء والإماتة.

وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالأُنْثَى (45) مِنْ نُطْفَةٍ إِذَا تُمْنَى (46)

وأنه خلق الزوجين: الذكر والأنثى من الإنسان والحيوان, من نطفة تُصَبُّ في الرحم.

وَأَنَّ عَلَيْهِ النَّشْأَةَ الأُخْرَى (47)

وأن على ربك -أيها الرسول- إعادة خلقهم بعد مماتهم, وهي النشأة الأخرى يوم القيامة.

وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى (48)

وأنه هو أغنى مَن شاء مِن خلقه بالمال, وملَّكه لهم وأرضاهم به.

وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى (49)

وأنه سبحانه وتعالى هو رب الشِّعْرى, وهو نجم مضيء, كان بعض أهل الجاهلية يعبدونه من دون الله.

وَأَنَّهُ أَهْلَكَ عَاداً الأُولَى (50) وَثَمُودَ فَمَا أَبْقَى (51) وَقَوْمَ نُوحٍ مِنْ قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى (52) وَالْمُؤْتَفِكَةَ أَهْوَى (53) فَغَشَّاهَا مَا غَشَّى (54)

وأنه سبحانه وتعالى أهلك عادًا الأولى, وهم قوم هود, وأهلك ثمود, وهم قوم صالح, فلم يُبْقِ منهم أحدًا, وأهلك قوم نوح قبلُ. هؤلاء كانوا أشد تمردًا وأعظم كفرًا من الذين جاؤوا من بعدهم. ومدائن قوم لوط قلبها الله عليهم, وجعل عاليها سافلها, فألبسها ما ألبسها من الحجارة.

فَبِأَيِّ آلاءِ رَبِّكَ تَتَمَارَى (55)

فبأيِّ نعم ربك عليك- أيها الإنسان المكذب- تَشُك؟

هَذَا نَذِيرٌ مِنْ النُّذُرِ الأُولَى (56)

هذا محمد صلى الله عليه وسلم, نذير بالحق الذي أنذر به الأنبياء قبله, فليس ببدع من الرسل.

أَزِفَتْ الآزِفَةُ (57) لَيْسَ لَهَا مِنْ دُونِ اللَّهِ كَاشِفَةٌ (58)

قربت القيامة ودنا وقتها, لا يدفعها إذًا من دون الله أحد, ولا يَطَّلِع على وقت وقوعها إلا الله.

أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ (59) وَتَضْحَكُونَ وَلا تَبْكُونَ (60) وَأَنْتُمْ سَامِدُونَ (61) فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا (62)

أفمِن هذا القرآن تعجبون -أيها المشركون- من أن يكون صحيحًا, وتضحكون منه سخرية واستهزاءً, ولا تبكون خوفًا من وعيده, وأنتم لاهون معرضون عنه؟ فاسجدوا لله وأخلصوا العبادة له وحده, وسلِّموا له أموركم.

54- سورة القمر

اقْتَرَبَتْ السَّاعَةُ وَانْشَقَّ الْقَمَرُ (1)

دنت القيامة, وانفلق القمر فلقتين, حين سأل كفار "مكة" النبي صلى الله عليه وسلم أن يريهم آية, فدعا الله, فأراهم تلك الآية.

وَإِنْ يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُسْتَمِرٌّ (2)

وإن ير المشركون دليلا وبرهانًا على صدق الرسول محمد صلى الله عليه وسلم، يُعرضوا عن الإيمان به وتصديقه مكذبين منكرين, ويقولوا بعد ظهور الدليل: هذا سحر باطل ذاهب مضمحل لا دوام له.

وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءَهُمْ وَكُلُّ أَمْرٍ مُسْتَقِرٌّ (3)

وكذَّبوا النبي صلى الله عليه وسلم، واتبعوا ضلالتهم وما دعتهم إليه أهواؤهم من التكذيب, وكلُّ أمر من خير أو شر واقع بأهله يوم القيامة عند ظهور الثواب والعقاب.

وَلَقَدْ جَاءَهُمْ مِنْ الأَنْبَاءِ مَا فِيهِ مُزْدَجَرٌ (4)

ولقد جاء كفار قريش من أنباء الأمم المكذبة برسلها, وما حلَّ بها من العذاب, ما فيه كفاية لردعهم عن كفرهم وضلالهم.

حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ (5)

هذا القرآن الذي جاءهم حكمة عظيمة بالغة غايتها, فأي شيء تغني النذر عن قوم أعرضوا وكذَّبوا بها؟

فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِي إِلَى شَيْءٍ نُكُرٍ (6)

فأعرض -أيها الرسول- عنهم, وانتظر بهم يومًا عظيمًا. يوم يدعو الملك بنفخه في "القرن" إلى أمر فظيع منكر, وهو موقف الحساب.

خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنْ الأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُنتَشِرٌ (7) مُهْطِعِينَ إِلَى الدَّاعِي يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ (8)

ذليلة أبصارهم يخرجون من القبور كأنهم في انتشارهم وسرعة سيرهم للحساب جرادٌ منتشر في الآفاق, مسرعين إلى ما دُعُوا إليه, يقول الكافرون: هذا يوم عسر شديد الهول.

كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ (9)

كذَّبت قبل قومك -أيها الرسول- قوم نوح فكذَّبوا عبدنا نوحًا, وقالوا: هو مجنون, وانتهروه متوعدين إياه بأنواع الأذى, إن لم ينته عن دعوته.

فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانْتَصِرْ (10)

فدعا نوح ربه أنِّي ضعيف عن مقاومة هؤلاء, فانتصر لي بعقاب من عندك على كفرهم بك.

فَفَتَحْنَا أَبْوَابَ السَّمَاءِ بِمَاءٍ مُنْهَمِرٍ (11) وَفَجَّرْنَا الأَرْضَ عُيُوناً فَالْتَقَى الْمَاءُ عَلَى أَمْرٍ قَدْ قُدِرَ (12)

فأجبنا دعاءه, ففتحنا أبواب السماء بماء كثير متدفق, وشققنا الأرض عيونًا متفجرة بالماء, فالتقى ماء السماء وماء الأرض على إهلاكهم الذي قدَّره الله لهم؛ جزاء شركهم.

وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ (13) تَجْرِي بِأَعْيُنِنَا جَزَاءً لِمَنْ كَانَ كُفِرَ (14)

وحملنا نوحًا ومَن معه على سفينة ذات ألواح ومسامير شُدَّت بها, تجري بمرأى منا وحفظ, وأغرقنا المكذبين؛ جزاء لهم على كفرهم وانتصارًا لنوح عليه السلام. وفي هذا دليل على إثبات صفة العينين لله سبحانه وتعالى, كما يليق به.

وَلَقَدْ تَرَكْنَاهَا آيَةً فَهَلْ مِنْ مُدَّكِرٍ (15) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (16)

ولقد أبقينا قصة نوح مع قومه عبرة ودليلا على قدرتنا لمن بعد نوح ؛ ليعتبروا ويتعظوا بما حلَّ بهذه الأمة التي كفرت بربها, فهل من متعظ يتعظ؟ فكيف كان عذابي ونذري لمن كفر بي وكذب رسلي, ولم يتعظ بما جاءت به؟ إنه كان عظيمًا مؤلمًا.

وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (17)

ولقد سَهَّلْنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ به؟

كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (18)

كذبت عاد هودًا فعاقبناهم, فكيف كان عذابي لهم على كفرهم, ونذري على تكذيب رسولهم, وعدم الإيمان به؟ إنه كان عظيمًا مؤلمًا.

إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُسْتَمِرٍّ (19) تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُنْقَعِرٍ (20)

إنَّا أرسلنا عليهم ريحًا شديدة البرد, في يوم شؤم مستمر عليهم بالعذاب والهلاك, تقتلع الناس من مواضعهم على الأرض فترمي بهم على رؤوسهم, فتدق أعناقهم, ويفصل رؤوسهم عن أجسادهم, فتتركهم كالنخل المنقلع من أصله.

فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (21)

فكيف كان عذابي ونذري لمن كفر بي, وكذَّب رسلي ولم يؤمن بهم؟ إنه كان عظيمًا مؤلمًا.

وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (22)

ولقد سَهَّلنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم وللتدبر, لمن أراد أن يتذكر ويعتبر, فهل من متعظ به؟ وفي هذا حثٌّ على الاستكثار من تلاوة القرآن وتعلمه وتعليمه.

كَذَّبَتْ ثَمُودُ بِالنُّذُرِ (23) فَقَالُوا أَبَشَراً مِنَّا وَاحِداً نَتَّبِعُهُ إِنَّا إِذاً لَفِي ضَلالٍ وَسُعُرٍ (24)

كذبت ثمود -وهم قوم صالح- بالآيات التي أُنذرِوا بها, فقالوا: أبشرًا منا واحدًا نتبعه نحن الجماعة الكثيرة وهو واحد؟ إنا إذا لفي بُعْدٍ عن الصواب وجنون.

أَؤُلْقِيَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ (25) سَيَعْلَمُونَ غَداً مَنْ الْكَذَّابُ الأَشِرُ (26)

أأُنزل عليه الوحي وخُصَّ بالنبوة مِن بيننا, وهو واحد منا؟ بل هو كثير الكذب والتجبر. سَيَرون عند نزول العذاب بهم في الدنيا ويوم القيامة مَنِ الكذاب المتجبر؟

إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ (27)

إنا مخرجو الناقة التي سألوها من الصخرة؛ اختبارًا لهم, فانتظر- يا صالح- ما يحلُّ بهم من العذاب, واصطبر على دعوتك إياهم وأذاهم لك.

وَنَبِّئْهُمْ أَنَّ الْمَاءَ قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُحْتَضَرٌ (28)

وأخبرهم أن الماء مقسوم بين قومك والناقة: للناقة يوم, ولهم يوم, كل شِرْب يحضره مَن كانت قسمته, ويُحظر على من ليس بقسمة له.

فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ (29) فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ (30)

فنادوا صاحبهم بالحض على عقرها, فتناول الناقة بيده, فنحرها فعاقَبْتُهم, فكيف كان عقابي لهم على كفرهم, وإنذاري لمن عصى رسلي؟

إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ (31)

إنا أرسلنا عليهم جبريل, فصاح بهم صيحة واحدة, فبادوا عن آخرهم, فكانوا كالزرع اليابس الذي يُجْعل حِظارًا على الإبل والمواشي.

وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (32)

ولقد سَهَّلْنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن أراد أن يتذكر ويعتبر, فهل مِن متعظ به؟

كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ (33)

كذَّبت قوم لوط بآيات الله التي أنذِروا بها.

إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلاَّ آلَ لُوطٍ نَجَّيْنَاهُمْ بِسَحَرٍ (34) نِعْمَةً مِنْ عِنْدِنَا كَذَلِكَ نَجْزِي مَنْ شَكَرَ (35)

إنا أرسلنا عليهم حجارةً إلا آل لوط, نجَّيناهم من العذاب في آخر الليل, نعمة من عندنا عليهم, كما أثبنا لوطًا وآله وأنعمنا عليهم, فأنجيناهم مِن عذابنا, نُثيب مَن آمن بنا وشكرنا.

وَلَقَدْ أَنذَرَهُمْ بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ (36)

ولقد خوَّف لوط قومه بأس الله وعذابه, فلم يسمعوا له, بل شكُّوا في ذلك, وكذَّبوه.

وَلَقَدْ رَاوَدُوهُ عَنْ ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ (37)

ولقد طلبوا منه أن يفعلوا الفاحشة بضيوفه من الملائكة, فطمسنا أعينهم فلم يُبصروا شيئًا, فقيل لهم: ذوقوا عذابي وإنذاري الذي أنذركم به لوط عليه السلام.

وَلَقَدْ صَبَّحَهُمْ بُكْرَةً عَذَابٌ مُسْتَقِرٌّ (38) فَذُوقُوا عَذَابِي وَنُذُرِ (39)

ولقد جاءهم وقت الصباح عذاب دائم استقر فيهم حتى يُفضي بهم إلى عذاب الآخرة, وذلك العذاب هو رجمهم بالحجارة وقلب قُراهم وجعل أعلاها أسفلها, فقيل لهم: ذوقوا عذابي الذي أنزلته بكم ؛ لكفركم وتكذيبكم, وإنذاري الذي أنذركم به لوط عليه السلام.

وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِنْ مُدَّكِرٍ (40)

ولقد سَهَّلْنا لفظ القرآن للتلاوة والحفظ, ومعانيه للفهم والتدبر لمن أراد أن يتذكر, فهل مِن متعظ به؟

وَلَقَدْ جَاءَ آلَ فِرْعَوْنَ النُّذُرُ (41)

ولقد جاء أتباعَ فرعون وقومَه إنذارُنا بالعقوبة لهم على كفرهم.

كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُقْتَدِرٍ (42)

كذَّبوا بأدلتنا كلها الدالة على وحدانيتنا ونبوة أنبيائنا, فعاقبناهم بالعذاب عقوبة عزيز لا يغالَب, مقتدر على ما يشاء.

أَكُفَّارُكُمْ خَيْرٌ مِنْ أُوْلَئِكُمْ أَمْ لَكُمْ بَرَاءَةٌ فِي الزُّبُرِ (43)

أكفاركم- يا معشر قريش- خير مِنَ الذين تقدَّم ذكرهم ممن هلكوا بسبب تكذيبهم, أم لكم براءة مِن عقاب الله في الكتب المنزلة على الأنبياء بالسلامة من العقوبة؟

أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُنْتَصِرٌ (44)

بل أيقول كفار "مكة": نحن أولو حزم ورأي وأمرنا مجتمع, فنحن جماعة منتصرة لا يغلبنا من أرادنا بسوء؟

سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ (45)

سيهزم جمع كفار "مكة" أمام المؤمنين, ويولُّون الأدبار, وقد حدث هذا يوم "بدر".

بَلْ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ (46)

والساعة موعدهم الذي يُجازون فيه بما يستحقون, والساعة أعظم وأقسى مما لحقهم من العذاب يوم "بدر".

إِنَّ الْمُجْرِمِينَ فِي ضَلالٍ وَسُعُرٍ (47) يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ (48)

إن المجرمين في تيه عن الحق وعناء وعذاب. يوم يُجرُّون في النار على وجوههم, ويقال لهم: ذوقوا شدة عذاب جهنم.

إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ (49)

إنَّا كل شيء خلقناه بمقدار قدرناه وقضيناه, وسبق علمنا به، وكتابتنا له في اللوح المحفوظ.

وَمَا أَمْرُنَا إِلاَّ وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ (50)

وما أمرنا للشيء إذا أردناه إلا أن نقول قولة واحدة وهي "كن", فيكون كلمح البصر, لا يتأخر طرفة عين.

وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِنْ مُدَّكِرٍ (51)

ولقد أهلكنا أشباهكم في الكفر من الأمم الخالية, فهل من متعظ بما حلَّ بهم من النَّكال والعذاب؟

وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ (52)

وكل شيء فعله أشباهكم الماضون من خير أو شرٍّ مكتوب في الكتب التي كتبتها الحفظة.

وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ (53)

وكل صغير وكبير من أعمالهم مُسَطَّر في صحائفهم, وسيجازون به.

إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ (54)

إن المتقين في بساتين عظيمة, وأنهار واسعة يوم القيامة.

فِي مَقْعَدِ صِدْقٍ عِنْدَ مَلِيكٍ مُقْتَدِرٍ (55)

في مجلس حق, لا لغو فيه ولا تأثيم عند الله المَلِك العظيم, الخالق للأشياء كلها, المقتدر على كل شيء تبارك وتعالى.

55- سورة الرحمن

الرَّحْمَنُ (1) عَلَّمَ الْقُرْآنَ (2)

الرحمن علَّم الإنسان القرآن؛ بتيسير تلاوته وحفظه وفهم معانيه.

خَلَقَ الإِنسَانَ (3) عَلَّمَهُ الْبَيَانَ (4)

خلق الإنسان, علَّمه البيان عمَّا في نفسه تمييزًا له عن غيره.

الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ (5)

الشمس والقمر يجريان متعاقبَين بحساب متقن, لا يختلف ولا يضطرب.

وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ (6)

والنجم الذي في السماء وأشجار الأرض, تعرف ربها وتسجد له, وتنقاد لما سخرَّها له مِن مصالح عباده ومنافعهم.

وَالسَّمَاءَ رَفَعَهَا وَوَضَعَ الْمِيزَانَ (7)

والسماء رفعها فوق الأرض, ووضع في الأرض العدل الذي أمر به وشرعه لعباده.

أَلاَّ تَطْغَوْا فِي الْمِيزَانِ (8) وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلا تُخْسِرُوا الْمِيزَانَ (9)

لئلا تعتدوا وتخونوا مَن وَزَنتم له, وأقيموا الوزن بالعدل, ولا تُنْقِصوا الميزان إذا وَزَنتم للناس.

وَالأَرْضَ وَضَعَهَا لِلأَنَامِ (10) فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الأَكْمَامِ (11) وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ (12)

والأرض وضعها ومهَّدها؛ ليستقر عليها الخلق. فيها فاكهة النخل ذات الأوعية التي يكون منها الثمر, وفيها الحب ذو القشر؛ رزقًا لكم ولأنعامكم, وفيها كل نبت طيب الرائحة.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (13)

فبأي نِعَم ربكما الدينية والدنيوية- يا معشر الجن والإنس- تكذِّبان؟ وما أحسن جواب الجن حين تلا عليهم النبي صلى الله عليه وسلم هذه السورة, فكلما مر بهذه الآية, قالوا: "ولا بشيء من آلائك ربَّنا نكذب, فلك الحمد", وهكذا ينبغي للعبد إذا تليت عليه نعم الله وآلاؤه, أن يُقرَّ بها, ويشكر الله ويحمده عليها.

خَلَقَ الإِنسَانَ مِنْ صَلْصَالٍ كَالْفَخَّارِ (14) وَخَلَقَ الْجَانَّ مِنْ مَارِجٍ مِنْ نَارٍ (15)

خلق أبا الإنسان, وهو آدم من طين يابس كالفَخَّار, وخلق إبليس, وهو من الجن من لهب النار المختلط بعضه ببعض.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (16)

فبأي نِعَم ربكما- يا معشر الإنس والجن- تكذِّبان؟

رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ (17)

هو سبحانه وتعالى ربُّ مشرقَي الشمس في الشتاء والصيف، ورب مغربَيها فيهما, فالجميع تحت تدبيره وربوبيته.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (18)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ (19) بَيْنَهُمَا بَرْزَخٌ لا يَبْغِيَانِ (20)

خلط الله ماء البحرين - العذب والملح- يلتقيان. بينهما حاجز, فلا يطغى أحدهما على الآخر, ويذهب بخصائصه, بل يبقى العذب عذبًا, والملح ملحًا مع تلاقيهما.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (21)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ (22)

يخرج من البحرين بقدرة الله اللؤلؤ والمَرْجان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (23)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

وَلَهُ الْجَوَارِي الْمُنشَآتُ فِي الْبَحْرِ كَالأَعْلامِ (24)

وله سبحانه وتعالى السفن الضخمة التي تجري في البحر بمنافع الناس, رافعة قلاعها وأشرعتها كالجبال.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (25)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

كُلُّ مَنْ عَلَيْهَا فَانٍ (26) وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلالِ وَالإِكْرَامِ (27)

كل مَن على وجه الأرض مِن الخلق هالك, ويبقى وجه ربك ذو العظمة والكبرياء والفضل والجود. وفي الآية إثبات صفة الوجه لله تعالى بما يليق به سبحانه, دون تشبيه ولا تكييف.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (28)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

يَسْأَلُهُ مَنْ فِي السَّمَوَاتِ وَالأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ (29)

يسأله مَن في السموات والأرض حاجاتهم, فلا غنى لأحد منهم عنه سبحانه. كل يوم هو في شأن: يُعِزُّ ويُذِلُّ, ويعطي ويَمْنع.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (30)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلانِ (31)

سنفرُغ لحسابكم ومجازاتكم بأعمالكما التي عملتموهما في الدنيا, أيها الثقلان- الإنس والجن-, فنعاقب أهل المعاصي, ونُثيب أهل الطاعة.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (32)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

يَا مَعْشَرَ الْجِنِّ وَالإِنسِ إِنْ اسْتَطَعْتُمْ أَنْ تَنفُذُوا مِنْ أَقْطَارِ السَّمَوَاتِ وَالأَرْضِ فَانفُذُوا لا تَنفُذُونَ إِلاَّ بِسُلْطَانٍ (33) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (34)

يا معشر الجن والإنس, إن قَدَرْتم على النفاذ من أمر الله وحكمه هاربين من أطراف السموات والأرض فافعلوا, ولستم قادرين على ذلك إلا بقوة وحجة, وأمر من الله تعالى (وأنَّى لكم ذلك وأنتم لا تملكون لأنفسكم نفعًا ولا ضرًا؟). فبأي نِعَم ربكما - أيها الثقلان- تكذِّبان؟

يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِنْ نَارٍ وَنُحَاسٌ فَلا تَنتَصِرَانِ (35) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (36)

يُرْسَل عليكم لهب من نار, ونحاس مذاب يُصَبُّ على رؤوسكم, فلا ينصر بعضكم بعضًا يا معشر الجن والإنس. فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فَإِذَا انشَقَّتْ السَّمَاءُ فَكَانَتْ وَرْدَةً كَالدِّهَانِ (37)

فإذا انشقت السماء وتفطرت يوم القيامة, فكانت حمراء كلون الورد, وكالزيت المغلي والرصاص المذاب؛ من شدة الأمر وهول يوم القيامة.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (38)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فَيَوْمَئِذٍ لا يُسْأَلُ عَنْ ذَنْبِهِ إِنسٌ وَلا جَانٌّ (39)

ففي ذلك اليوم لا تسأل الملائكة المجرمين من الإنس والجن عن ذنوبهم.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (40)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالأَقْدَامِ (41)

تَعرِف الملائكة المجرمين بعلاماتهم, فتأخذهم بمقدمة رؤوسهم وبأقدامهم, فترميهم في النار.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (42)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ (43) يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ (44)

يقال لهؤلاء المجرمين -توبيخًا وتحقيرًا لهم-: هذه جهنم التي يكذِّب بها المجرمون في الدنيا: تارة يُعذَّبون في الجحيم, وتارة يُسقون من الحميم, وهو شراب بلغ منتهى الحرارة, يقطِّع الأمعاء والأحشاء.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (45)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ (46)

ولمن اتقى الله من عباده من الإنس والجن, فخاف مقامه بين يديه, فأطاعه, وترك معاصيه, جنتان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (47)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

ذَوَاتَى أَفْنَانٍ (48)

الجنتان ذواتا أغصان نضرة من الفواكه والثمار.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (49)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فِيهِمَا عَيْنَانِ تَجْرِيَانِ (50)

في هاتين الجنتين عينان من الماء تجريان خلالهما.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (51)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فِيهِمَا مِنْ كُلِّ فَاكِهَةٍ زَوْجَانِ (52)

في هاتين الجنتين من كل نوع من الفواكه صنفان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (53)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ (54)

وللذين خافوا مقام ربهم جنتان يتنعمون فيهما, متكئين على فرش مبطَّنة من غليظ الديباج, وثمر الجنتين قريب إليهم.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (55)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنْسٌ قَبْلَهُمْ وَلا جَانٌّ (56)

في هذه الفرش زوجات قاصرات أبصارهن على أزواجهن, لا ينظرن إلى غيرهم متعلقات بهم, لم يطأهن إنس قبلهم ولا جان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (57)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ (58)

كأن هؤلاء الزوجاتِ من الحور الياقوتُ والمَرْجانُ في صفائهن وجمالهن.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (59)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

هَلْ جَزَاءُ الإِحْسَانِ إِلاَّ الإِحْسَانُ (60) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (61)

هل جزاء مَن أحسن بعمله في الدنيا إلا الإحسان إليه بالجنة في الآخرة؟ فبأي نِعَم ربكما -أيها الثقلان- تكذِّبان؟

وَمِنْ دُونِهِمَا جَنَّتَانِ (62) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (63)

ومن دون الجنتين السابقتين جنتان أخريان. فبأي نِعَم ربكما -أيها الثقلان- تكذِّبان؟

مُدْهَامَّتَانِ (64) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (65)

هاتان الجنتان خضراوان, قد اشتدَّت خضرتهما حتى مالت إلى السواد. فبأي نِعَم ربكما -أيها الثقلان- تكذِّبان؟

فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ (66) فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (67)

فيهما عينان فوَّارتان بالماء لا تنقطعان. فبأي نِعَم ربكما -أيها الثقلان- تكذِّبان؟

فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ (68)

في هاتين الجنتين أنواع الفواكه ونخل ورمان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (69)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

فِيهِنَّ خَيْرَاتٌ حِسَانٌ (70)

في هذه الجنان الأربع زوجات طيبات الأخلاق حسان الوجوه.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (71)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

حُورٌ مَقْصُورَاتٌ فِي الْخِيَامِ (72)

حور مستورات مصونات في الخيام.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (73)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلا جَانٌّ (74)

لم يطأ هؤلاء الحور إنس قبل أزواجهن ولا جان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (75)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ (76)

متكئين على وسائد ذوات أغطية خضر وفرش حسان.

فَبِأَيِّ آلاءِ رَبِّكُمَا تُكَذِّبَانِ (77)

فبأي نِعَم ربكما- أيها الثقلان- تكذِّبان؟

تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلالِ وَالإِكْرَامِ (78)

تكاثرت بركة اسم ربك وكثر خيره, ذي الجلال الباهر, والمجد الكامل, والإكرام لأوليائه.

56- سورة الواقعة

إِذَا وَقَعَتْ الْوَاقِعَةُ (1) لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ (2) خَافِضَةٌ رَافِعَةٌ (3)

إذا قامت القيامة, ليس لقيامها أحد يكذِّب به, هي خافضة لأعداء الله في النار, رافعة لأوليائه في الجنة.

إِذَا رُجَّتْ الأَرْضُ رَجّاً (4) وَبُسَّتْ الْجِبَالُ بَسّاً (5) فَكَانَتْ هَبَاءً مُنْبَثّاً (6)

إذا حُرِّكت الأرض تحريكًا شديدًا, وفُتِّتت الجبال تفتيتًا دقيقًا, فصارت غبارًا متطايرًا في الجو قد ذَرَتْه الريح.

وَكُنتُمْ أَزْوَاجاً ثَلاثَةً (7)

وكنتم- أيها الخلق- أصنافًا ثلاثة:

فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ (8) وَأَصْحَابُ الْمَشْئَمَةِ مَا أَصْحَابُ الْمَشْئَمَةِ (9)

فأصحاب اليمين, أهل المنزلة العالية, ما أعظم مكانتهم !! وأصحاب الشمال, أهل المنزلة الدنيئة, ما أسوأ حالهم !!

وَالسَّابِقُونَ السَّابِقُونَ (10) أُوْلَئِكَ الْمُقَرَّبُونَ (11) فِي جَنَّاتِ النَّعِيمِ (12)

والسابقون إلى الخيرات في الدنيا هم السابقون إلى الدرجات في الآخرة, أولئك هم المقربون عند الله, يُدْخلهم ربهم في جنات النعيم.

ثُلَّةٌ مِنْ الأَوَّلِينَ (13) وَقَلِيلٌ مِنْ الآخِرِينَ (14) عَلَى سُرُرٍ مَوْضُونَةٍ (15) مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ (16)

يدخلها جماعة كثيرة من صدر هذه الأمة, وغيرهم من الأمم الأخرى, وقليل من آخر هذه الأمة على سرر منسوجة بالذهب, متكئين عليها يقابل بعضهم بعضًا.

يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ (17) بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِنْ مَعِينٍ (18) لا يُصَدَّعُونَ عَنْهَا وَلا يُنزِفُونَ (19)

يطوف عليهم لخدمتهم غلمان لا يهرمون ولا يموتون, بأقداح وأباريق وكأس من عين خمر جارية في الجنة, لا تُصَدَّعُ منها رؤوسهم, ولا تذهب بعقولهم.

وَفَاكِهَةٍ مِمَّا يَتَخَيَّرُونَ (20) وَلَحْمِ طَيْرٍ مِمَّا يَشْتَهُونَ (21) وَحُورٌ عِينٌ (22) كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ (23) جَزَاءً بِمَا كَانُوا يَعْمَلُونَ (24)

ويطوف عليهم الغلمان بما يتخيرون من الفواكه, وبلحم طير ممَّا ترغب فيه نفوسهم. ولهم نساء ذوات عيون واسعة, كأمثال اللؤلؤ المصون في أصدافه صفاءً وجمالا؛ جزاء لهم بما كانوا يعملون من الصالحات في الدنيا.

لا يَسْمَعُونَ فِيهَا لَغْواً وَلا تَأْثِيماً (25) إِلاَّ قِيلاً سَلاماً سَلاماً (26)

لا يسمعون في الجنة باطلا ولا ما يتأثمون بسماعه, إلا قولا سالمًا من هذه العيوب, وتسليم بعضهم على بعض.

وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ (27) فِي سِدْرٍ مَخْضُودٍ (28) وَطَلْحٍ مَنْضُودٍ (29) وَظِلٍّ مَمْدُودٍ (30) وَمَاءٍ مَسْكُوبٍ (31) وَفَاكِهَةٍ كَثِيرَةٍ (32) لا مَقْطُوعَةٍ وَلا مَمْنُوعَةٍ (33) وَفُرُشٍ مَرْفُوعَةٍ (34)

وأصحاب اليمين, ما أعظم مكانتهم وجزاءهم!! هم في سِدْر لا شوك فيه, وموز متراكب بعضه على بعض, وظلٍّ دائم لا يزول, وماء جار لا ينقطع, وفاكهة كثيرة لا تنفَد ولا تنقطع عنهم, ولا يمنعهم منها مانع, وفرشٍ مرفوعة على السرر.

إِنَّا أَنشَأْنَاهُنَّ إِنشَاءً (35) فَجَعَلْنَاهُنَّ أَبْكَاراً (36) عُرُباً أَتْرَاباً (37) لأَصْحَابِ الْيَمِينِ (38)

إنا أنشأنا نساء أهل الجنة نشأة غير النشأة التي كانت في الدنيا, نشأة كاملة لا تقبل الفناء, فجعلناهن أبكارًا, متحببات إلى أزواجهن, في سنٍّ واحدة, خلقناهن لأصحاب اليمين.

ثُلَّةٌ مِنْ الأَوَّلِينَ (39) وَثُلَّةٌ مِنْ الآخِرِينَ (40)

وهم جماعة كثيرة من الأولين, وجماعة كثيرة من الآخرين.

وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ (41) فِي سَمُومٍ وَحَمِيمٍ (42) وَظِلٍّ مِنْ يَحْمُومٍ (43) لا بَارِدٍ وَلا كَرِيمٍ (44)

وأصحاب الشمال ما أسوأ حالهم جزاءهم !! في ريح حارة من حَرِّ نار جهنم تأخذ بأنفاسهم, وماء حار يغلي, وظلٍّ من دخان شديد السواد, لا بارد المنزل, ولا كريم المنظر.

إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ (45)

إنهم كانوا في الدنيا متنعِّمين بالحرام, معرِضين عما جاءتهم به الرسل.

وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ (46)

وكانوا يقيمون على الكفر بالله والإشراك به ومعصيته, ولا ينوون التوبة من ذلك.

وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ (47)

وكانوا يقولون إنكارًا للبعث: أنُبعث إذا متنا وصرنا ترابًا وعظامًا بالية؟ وهذا استبعاد منهم لأمر البعث وتكذيب له.

أَوْ آبَاؤُنَا الأَوَّلُونَ (48)

أنُبعث نحن وآبناؤنا الأقدمون الذين صاروا ترابًا, قد تفرَّق في الأرض؟

قُلْ إِنَّ الأَوَّلِينَ وَالآخِرِينَ (49) لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَعْلُومٍ (50)

قل لهم -أيها الرسول-: إن الأولين والآخرين من بني آدم سيُجمَعون في يوم مؤقت بوقت محدد, وهو يوم القيامة.

ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ (51) لآكِلُونَ مِنْ شَجَرٍ مِنْ زَقُّومٍ (52) فَمَالِئُونَ مِنْهَا الْبُطُونَ (53) فَشَارِبُونَ عَلَيْهِ مِنْ الْحَمِيمِ (54) فَشَارِبُونَ شُرْبَ الْهِيمِ (55)

ثم إنكم أيها الضالون عن طريق الهدى المكذبون بوعيد الله ووعده, لآكلون من شجر من زقوم, وهو من أقبح الشجر, فمالئون منها بطونكم ; لشدة الجوع, فشاربون عليه ماء متناهيًا في الحرارة لا يَرْوي ظمأ, فشاربون منه بكثرة, كشرب الإبل العطاش التي لا تَرْوى لداء يصيبها.

هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ (56)

هذا الذي يلقونه من العذاب هو ما أُعدَّ لهم من الزاد يوم القيامة. وفي هذا توبيخ لهم وتهكُّم بهم.

نَحْنُ خَلَقْنَاكُمْ فَلَوْلا تُصَدِّقُونَ (57)

نحن خلقناكم- أيها الناس- ولم تكونوا شيئًا, فهلا تصدِّقون بالبعث.

أَفَرَأَيْتُمْ مَا تُمْنُونَ (58) أَأَنْتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ (59)

أفرأيتم النُّطَف التي تقذفونها في أرحام نسائكم, هل أنتم تخلقون ذلك بشرًا أم نحن الخالقون؟

نَحْنُ قَدَّرْنَا بَيْنَكُمْ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ (60) عَلَى أَنْ نُبَدِّلَ أَمْثَالَكُمْ وَنُنْشِئَكُمْ فِي مَا لا تَعْلَمُونَ (61)

نحن قَدَّرنا بينكم الموت, وما نحن بعاجزين عن أن نغيِّر خلقكم يوم القيامة, وننشئكم فيما لا تعلمونه من الصفات والأحوال.

وَلَقَدْ عَلِمْتُمْ النَّشْأَةَ الأُولَى فَلَوْلا تَذكَّرُونَ (62)

ولقد علمتم أن الله أنشأكم النشأة الأولى ولم تكونوا شيئًا, فهلا تذكَّرون قدرة الله على إنشائكم مرة أخرى.

أَفَرَأَيْتُمْ مَا تَحْرُثُونَ (63) أَأَنْتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ (64) لَوْ نَشَاءُ لَجَعَلْنَاهُ حُطَاماً فَظَلَلْتُمْ تَتَفَكَّهُونَ (65) إِنَّا لَمُغْرَمُونَ (66) بَلْ نَحْنُ مَحْرُومُونَ (67)

أفرأيتم الحرث الذي تحرثونه هل أنتم تُنبتونه في الأرض؟ بل نحن نُقِرُّ قراره وننبته في الأرض. لو نشاء لجعلنا ذلك الزرع هشيمًا, لا يُنتفع به في مطعم, فأصبحتم تتعجبون مما نزل بزرعكم, وتقولون: إنا لخاسرون معذَّبون, بل نحن محرومون من الرزق.

أَفَرَأَيْتُمْ الْمَاءَ الَّذِي تَشْرَبُونَ (68) أَأَنْتُمْ أَنزَلْتُمُوهُ مِنْ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ (69)

أفرأيتم الماء الذي تشربونه لتحْيَوا به, أأنتم أنزلتموه من السحاب إلى قرار الأرض, أم نحن الذين أنزلناه رحمة بكم؟

لَوْ نَشَاءُ جَعَلْنَاهُ أُجَاجاً فَلَوْلا تَشْكُرُونَ (70)

لو نشاء جعلنا هذا الماء شديد الملوحة, لا يُنتفع به في شرب ولا زرع, فهلا تشكرون ربكم على إنزال الماء العذب لنفعكم.

أَفَرَأَيْتُمْ النَّارَ الَّتِي تُورُونَ (71) أَأَنْتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِئُونَ (72)

أفرأيتم النار التي توقدون, أأنتم أوجدتم شجرتها التي تقدح منها النار, أم نحن الموجدون لها؟

نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِلْمُقْوِينَ (73)

نحن جعلنا ناركم التي توقدون تذكيرًا لكم بنار جهنم ومنفعة للمسافرين.

فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (74)

فنزِّه -أيها النبي- ربك العظيم كامل الأسماء والصفات, كثير الإحسان والخيرات.

فَلا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ (75) وَإِنَّهُ لَقَسَمٌ لَوْ تَعْلَمُونَ عَظِيمٌ (76)

أقسم الله تعالى بمساقط النجوم في مغاربها في السماء, وإنه لَقَسم لو تعلمون قَدَره عظيم.

إِنَّهُ لَقُرْآنٌ كَرِيمٌ (77) فِي كِتَابٍ مَكْنُونٍ (78) لا يَمَسُّهُ إِلاَّ الْمُطَهَّرُونَ (79)

إن هذا القرآن الذي نزل على محمد لقرآن عظيم المنافع, كثير الخير, غزير العلم, في كتاب مَصُون مستور عن أعين الخلق, وهو الكتاب الذي بأيدي الملائكة. لا يَمَسُّ القرآن إلا الملائكة الكرام الذين طهرهم الله من الآفات والذنوب, ولا يَمَسُّه أيضًا إلا المتطهرون من الشرك والجنابة والحدث.

تَنزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (80)

وهذا القرآن الكريم منزل من رب العالمين, فهو الحق الذي لا مرية فيه.

أَفَبِهَذَا الْحَدِيثِ أَنْتُمْ مُدْهِنُونَ (81)

أفبهذا القرآن أنتم -أيها المشركون- مكذِّبون؟

وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ (82)

وتجعلون شكركم لنعم الله عليكم أنكم تكذِّبون بها وتكفرون؟ وفي هذا إنكار على من يتهاون بأمر القرآن ولا يبالي بدعوته.

فَلَوْلا إِذَا بَلَغَتْ الْحُلْقُومَ (83) وَأَنْتُمْ حِينَئِذٍ تَنظُرُونَ (84) وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْكُمْ وَلَكِنْ لا تُبْصِرُونَ (85)

فهل تستطيعون إذا بلغت نفس أحدكم الحلقوم عند النزع, وأنتم حضور تنظرون إليه, أن تمسكوا روحه في جسده؟ لن تستطيعوا ذلك, ونحن أقرب إليه منكم بملائكتنا, ولكنكم لا ترونهم.

فَلَوْلا إِنْ كُنتُمْ غَيْرَ مَدِينِينَ (86) تَرْجِعُونَهَا إِنْ كُنتُمْ صَادِقِينَ (87)

وهل تستطيعون إن كنتم غير محاسبين ولا مجزيين بأعمالكم أن تعيدوا الروح إلى الجسد, إن كنتم صادقين؟ لن ترجعوها.

فَأَمَّا إِنْ كَانَ مِنْ الْمُقَرَّبِينَ (88) فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ (89)

فأما إن كان الميت من السابقين المقربين, فله عند موته الرحمة الواسعة والفرح وما تطيب به نفسه, وله جنة النعيم في الآخرة.

وَأَمَّا إِنْ كَانَ مِنْ أَصْحَابِ الْيَمِينِ (90) فَسَلامٌ لَكَ مِنْ أَصْحَابِ الْيَمِينِ (91)

وأما إن كان الميت من أصحاب اليمين, فيقال له: سلامة لك وأمن; لكونك من أصحاب اليمين.

وَأَمَّا إِنْ كَانَ مِنْ الْمُكَذِّبِينَ الضَّالِّينَ (92) فَنُزُلٌ مِنْ حَمِيمٍ (93) وَتَصْلِيَةُ جَحِيمٍ (94)

وأما إن كان الميت من المكذبين بالبعث, الضالين عن الهدى, فله ضيافة من شراب جهنم المغلي المتناهي الحرارة, والنار يحرق بها, ويقاسي عذابها الشديد.

إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ (95) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (96)

إن هذا الذي قصصناه عليك -أيها الرسول- لهو حق اليقين الذي لا مرية فيه, فسبِّح باسم ربك العظيم, ونزِّهه عما يقول الظالمون والجاحدون, تعالى الله عما يقولون علوًا كبيرًا.

57- سورة الحديد

سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1)

نزَّه الله عن السوء كلُّ ما في السموات والأرض من جميع مخلوفاته, وهو العزيز على خلقه, الحكيم في تدبير أمورهم.

لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ يُحْيِ وَيُمِيتُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (2)

له ملك السموات والأرض وما فيهما, فهو المالك المتصرف في خلقه, يحيي ويميت, وهو على كل شيء قدير, لا يتعذَّر عليه شيء أراده, فما شاءه كان, وما لم يشأ لم يكن.

هُوَ الأَوَّلُ وَالآخِرُ وَالظَّاهِرُ وَالْبَاطِنُ وَهُوَ بِكُلِّ شَيْءٍ عَلِيمٌ (3)

هو الأول الذي ليس قبله شيء, والآخر الذي ليس بعده شيء, والظاهر الذي ليس فوقه شيء, والباطن الذي ليس دونه شيء, ولا تخفى عليه خافية في الأرض ولا في السماء, وهو بكل شيء عليم.

هُوَ الَّذِي خَلَقَ السَّمَوَاتِ وَالأَرْضَ فِي سِتَّةِ أَيَّامٍ ثُمَّ اسْتَوَى عَلَى الْعَرْشِ يَعْلَمُ مَا يَلِجُ فِي الأَرْضِ وَمَا يَخْرُجُ مِنْهَا وَمَا يَنْزِلُ مِنْ السَّمَاءِ وَمَا يَعْرُجُ فِيهَا وَهُوَ مَعَكُمْ أَيْنَ مَا كُنْتُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (4)

هو الذي خلق السموات والأرض وما بينهما في ستة أيام, ثم استوى -أي علا وارتفع- على عرشه فوق جميع خلقه استواء يليق بجلاله, يعلم ما يدخل في الأرض من حب ومطر وغير ذلك, وما يخرج منها من نبات وزرع وثمار, وما ينزل من السماء من مطر وغيره, وما يعرج فيها من الملائكة والأعمال, وهو سبحانه معكم بعلمه أينما كنتم, والله بصير بأعمالكم التي تعملونها, وسيجازيكم عليها.

لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَإِلَى اللَّهِ تُرْجَعُ الأُمُورُ (5)

له ملك السموات والأرض, وإلى الله مصير أمور الخلائق في الآخرة, وسيجازيهم على أعمالهم.

يُولِجُ اللَّيْلَ فِي النَّهَارِ وَيُولِجُ النَّهَارَ فِي اللَّيْلِ وَهُوَ عَلِيمٌ بِذَاتِ الصُّدُورِ (6)

يُدْخِل ما نقص من ساعات الليل في النهار فيزيد النهار, ويُدْخِل ما نقص من ساعات النهار في الليل فيزيد الليل, وهو سبحانه عليم بما في صدور خلقه.

آمِنُوا بِاللَّهِ وَرَسُولِهِ وَأَنْفِقُوا مِمَّا جَعَلَكُمْ مُسْتَخْلَفِينَ فِيهِ فَالَّذِينَ آمَنُوا مِنْكُمْ وَأَنْفَقُوا لَهُمْ أَجْرٌ كَبِيرٌ (7)

آمنوا بالله ورسوله محمد صلى الله عليه وسلم, وأنفقوا مما رزقكم الله من المال واستخلفكم فيه, فالذين آمنوا منكم أيها الناس, وأنفقوا من مالهم, لهم ثواب عظيم.

وَمَا لَكُمْ لا تُؤْمِنُونَ بِاللَّهِ وَالرَّسُولُ يَدْعُوكُمْ لِتُؤْمِنُوا بِرَبِّكُمْ وَقَدْ أَخَذَ مِيثَاقَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ (8)

وأيُّ عذر لكم في أن لا تصدقوا بوحدانية الله وتعملوا بشرعه, والرسول يدعوكم إلى ذلك, وقد أخذ الله ميثاقكم على ذلك, إن كنتم مؤمنين بالله خالقكم؟

هُوَ الَّذِي يُنَزِّلُ عَلَى عَبْدِهِ آيَاتٍ بَيِّنَاتٍ لِيُخْرِجَكُمْ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَإِنَّ اللَّهَ بِكُمْ لَرَءُوفٌ رَحِيمٌ (9)

هو الذي ينزل على عبده محمد صلى الله عليه وسلم آيات مفصلات واضحات من القرآن؛ ليخرجكم بذلك من ظلمة الكفر إلى نور الإيمان, إن الله بكم في إخراجكم من الظلمات إلى النور لَيَرْحمكم رحمة واسعة في عاجلكم وآجلكم، فيجازيكم أحسن الجزاء.

وَمَا لَكُمْ أَلاَّ تُنْفِقُوا فِي سَبِيلِ اللَّهِ وَلِلَّهِ مِيرَاثُ السَّمَوَاتِ وَالأَرْضِ لا يَسْتَوِي مِنْكُمْ مَنْ أَنْفَقَ مِنْ قَبْلِ الْفَتْحِ وَقَاتَلَ أُوْلَئِكَ أَعْظَمُ دَرَجَةً مِنْ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَقَاتَلُوا وَكُلاًّ وَعَدَ اللَّهُ الْحُسْنَى وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (10)

وأيُّ شيء يمنعكم من الإنفاق في سبيل الله؟ ولله ميراث السموات والأرض يرث كلَّ ما فيهما, ولا يبقى أحد مالكًا لشيء فيهما. لا يستوي في الأجر والمثوبة منكم مَن أنفق من قبل فتح "مكة" وقاتل الكفار, أولئك أعظم درجة عند الله من الذين أنفقوا في سبيل الله من بعد الفتح وقاتلوا الكفار, وكلا من الفريقين وعد الله الجنة, والله بأعمالكم خبير لا يخفى عليه شيء منها, وسيجازيكم عليها.

مَنْ ذَا الَّذِي يُقْرِضُ اللَّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ وَلَهُ أَجْرٌ كَرِيمٌ (11)

من ذا الذي ينفق في سبيل الله محتسبًا من قلبه بلا مَنٍّ ولا أذى, فيضاعف له ربه الأجر والثواب, وله جزاء كريم, وهو الجنة؟

يَوْمَ تَرَى الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ يَسْعَى نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ بُشْرَاكُمْ الْيَوْمَ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ (12)

يوم ترى المؤمنين والمؤمنات يسعى نورهم على الصراط بين أيديهم وعن أيمانهم, بقدر أعمالهم, ويقال لهم: بشراكم اليوم دخول جنات واسعة تجري من تحت أشجارها الأنهار, لا تخرجون منها أبدًا, ذلك الجزاء هو الفوز العظيم لكم في الآخرة.

يَوْمَ يَقُولُ الْمُنَافِقُونَ وَالْمُنَافِقَاتُ لِلَّذِينَ آمَنُوا انْظُرُونَا نَقْتَبِسْ مِنْ نُورِكُمْ قِيلَ ارْجِعُوا وَرَاءَكُمْ فَالْتَمِسُوا نُوراً فَضُرِبَ بَيْنَهُمْ بِسُورٍ لَهُ بَابٌ بَاطِنُهُ فِيهِ الرَّحْمَةُ وَظَاهِرُهُ مِنْ قِبَلِهِ الْعَذَابُ (13)

يوم يقول المنافقون والمنافقات للذين آمنوا, وهم على الصراط: انتظرونا نستضئْ من نوركم, فتقول لهم الملائكة: ارجعوا وراءكم فاطلبوا نورًا (سخرية منهم), فَفُصِل بينهم بسور له باب, باطنه مما يلي المؤمنين فيه الرحمة, وظاهره مما يلي المنافقين من جهته العذاب.

يُنَادُونَهُمْ أَلَمْ نَكُنْ مَعَكُمْ قَالُوا بَلَى وَلَكِنَّكُمْ فَتَنْتُمْ أَنْفُسَكُمْ وَتَرَبَّصْتُمْ وَارْتَبْتُمْ وَغَرَّتْكُمْ الأَمَانِيُّ حَتَّى جَاءَ أَمْرُ اللَّهِ وَغَرَّكُمْ بِاللَّهِ الْغَرُورُ (14)

ينادي المنافقون المؤمنين قائلين: ألم نكن معكم في الدنيا, نؤدي شعائر الدين مثلكم؟ قال المؤمنون لهم: بلى قد كنتم معنا في الظاهر, ولكنكم أهلكتم أنفسكم بالنفاق والمعاصي, وتربصتم بالنبي الموت وبالمؤمنين الدوائر, وشككتم في البعث بعد الموت, وخدعتكم أمانيكم الباطلة, وبقيتم على ذلك حتى جاءكم الموت وخدعكم بالله الشيطان.

فَالْيَوْمَ لا يُؤْخَذُ مِنْكُمْ فِدْيَةٌ وَلا مِنْ الَّذِينَ كَفَرُوا مَأْوَاكُمْ النَّارُ هِيَ مَوْلاكُمْ وَبِئْسَ الْمَصِيرُ (15)

فاليوم لا يُقبل من أحد منكم أيها المنافقون عوض؛ ليفتدي به من عذاب الله, ولا من الذين كفروا بالله ورسوله, مصيركم جميعًا النار, هي أولى بكم من كل منزل, وبئس المصير هي.

أَلَمْ يَأْنِ لِلَّذِينَ آمَنُوا أَنْ تَخْشَعَ قُلُوبُهُمْ لِذِكْرِ اللَّهِ وَمَا نَزَلَ مِنْ الْحَقِّ وَلا يَكُونُوا كَالَّذِينَ أُوتُوا الْكِتَابَ مِنْ قَبْلُ فَطَالَ عَلَيْهِمْ الأَمَدُ فَقَسَتْ قُلُوبُهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (16)

ألم يحن الوقت للذين صدَّقوا الله ورسوله واتَّبَعوا هديه, أن تلين قلوبهم عند ذكر الله وسماع القرآن, ولا يكونوا في قسوة القلوب كالذين أوتوا الكتاب من قبلهم- من اليهود والنصارى- الذين طال عليهم الزمان فبدَّلوا كلام الله, فقست قلوبهم, وكثير منهم خارجون عن طاعة الله؟ وفي الآية الحث على الرقة والخشوع لله سبحانه عند سماع ما أنزله من الكتاب والحكمة, والحذر من التشبه باليهود والنصارى, في قسوة قلوبهم, وخروجهم عن طاعة الله.

اعْلَمُوا أَنَّ اللَّهَ يُحْيِ الأَرْضَ بَعْدَ مَوْتِهَا قَدْ بَيَّنَّا لَكُمْ الآيَاتِ لَعَلَّكُمْ تَعْقِلُونَ (17)

اعلموا أن الله سبحانه وتعالى يحيي الأرض بالمطر بعد موتها, فتُخرِج النبات, فكذلك الله قادر على إحياء الموتى يوم القيامة, وهو القادر على تليين القلوب بعد قسوتها. قد بينَّا لكم دلائل قدرتنا؛ لعلكم تعقلونها فتتعظوا.

إِنَّ الْمُصَّدِّقِينَ وَالْمُصَّدِّقَاتِ وَأَقْرَضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعَفُ لَهُمْ وَلَهُمْ أَجْرٌ كَرِيمٌ (18)

إن المتصدتقين من أموالهم والمتصدقات, وأنفقوا في سبيل الله نفقات طيبة بها نفوسهم؛ ابتغاء وجه الله تعالى, يضاعف لهم ثواب ذلك, ولهم فوق ذلك ثواب جزيل, وهو الجنة.

وَالَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ أُوْلَئِكَ هُمْ الصِّدِّيقُونَ وَالشُّهَدَاءُ عِنْدَ رَبِّهِمْ لَهُمْ أَجْرُهُمْ وَنُورُهُمْ وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ الْجَحِيمِ (19)

والذين آمنوا بالله ورسله ولم يفرِّقوا بين أحد منهم, أولئك هم الصديقون الذين كمُل تصديقهم بما جاءت به الرسل، اعتقادًا وقولا وعملا، والشهداء عند ربهم لهم ثوابهم الجزيل عند الله, ونورهم العظيم يوم القيامة, والذين كفروا وكذَّبوا بأدلتنا وحججنا أولئك أصحاب الجحيم, فلا أجر لهم, ولا نور.

اعْلَمُوا أَنَّمَا الْحَيَاةُ الدُّنْيَا لَعِبٌ وَلَهْوٌ وَزِينَةٌ وَتَفَاخُرٌ بَيْنَكُمْ وَتَكَاثُرٌ فِي الأَمْوَالِ وَالأَوْلادِ كَمَثَلِ غَيْثٍ أَعْجَبَ الْكُفَّارَ نَبَاتُهُ ثُمَّ يَهِيجُ فَتَرَاهُ مُصْفَرّاً ثُمَّ يَكُونُ حُطَاماً وَفِي الآخِرَةِ عَذَابٌ شَدِيدٌ وَمَغْفِرَةٌ مِنْ اللَّهِ وَرِضْوَانٌ وَمَا الْحَيَاةُ الدُّنْيَا إِلاَّ مَتَاعُ الْغُرُورِ (20)

اعلموا -أيها الناس- أنما الحياة الدنيا لعب ولهو, تلعب بها الأبدان وتلهو بها القلوب, وزينة تتزينون بها, وتفاخر بينكم بمتاعها, وتكاثر بالعدد في الأموال والأولاد, مثلها كمثل مطر أعجب الزُّرَّاع نباته, ثم يهيج هذا النبات فييبس, فتراه مصفرًا بعد خضرته, ثم يكون فُتاتًا يابسًا متهشمًا, وفي الآخرة عذاب شديد للكفار ومغفرة من الله ورضوان لأهل الإيمان. وما الحياة الدنيا لمن عمل لها ناسيًا آخرته إلا متاع الغرور.

سَابِقُوا إِلَى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَجَنَّةٍ عَرْضُهَا كَعَرْضِ السَّمَاءِ وَالأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللَّهِ وَرُسُلِهِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (21)

سابقوا -أيها الناس- في السعي إلى أسباب المغفرة من التوبة النصوح والابتعاد عن المعاصي؛ لِتُجْزَوْا مغفرة من ربكم وجنة عرضها كعرض السماء والأرض, وهي مُعَدَّة للذين وحَّدوا الله واتَّبَعوا رسله, ذلك فضل الله الذي يؤتيه مَن يشاء مِن خلقه, فالجنة لا تُنال إلا برحمة الله وفضله, والعمل الصالح. والله ذو الفضل العظيم على عباده المؤمنين.

مَا أَصَابَ مِنْ مُصِيبَةٍ فِي الأَرْضِ وَلا فِي أَنْفُسِكُمْ إِلاَّ فِي كِتَابٍ مِنْ قَبْلِ أَنْ نَبْرَأَهَا إِنَّ ذَلِكَ عَلَى اللَّهِ يَسِيرٌ (22)

ما أصابكم- أيها الناس- من مصيبة في الأرض ولا في أنفسكم من الأمراض والجوع والأسقام إلا هو مكتوب في اللوح المحفوظ من قبل أن تُخْلَق الخليقة. إن ذلك على الله تعالى يسير.

لِكَيْلا تَأْسَوْا عَلَى مَا فَاتَكُمْ وَلا تَفْرَحُوا بِمَا آتَاكُمْ وَاللَّهُ لا يُحِبُّ كُلَّ مُخْتَالٍ فَخُورٍ (23) الَّذِينَ يَبْخَلُونَ وَيَأْمُرُونَ النَّاسَ بِالْبُخْلِ وَمَنْ يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (24)

لكي لا تحزنوا على ما فاتكم من الدنيا, ولا تفرحوا بما آتاكم فرحَ بطر وأشر. والله لا يحب كل متكبر بما أوتي من الدنيا فخور به على غيره. هؤلاء المتكبرون هم الذين يبخلون بمالهم, ولا ينفقونه في سبيل الله, ويأمرون الناس بالبخل بتحسينه لهم. ومن يتولَّ عن طاعة الله لا يضر إلا نفسه, ولن يضر الله شيئًا, فإن الله هو الغني عن خلقه, الحميد الذي له كل وصف حسن كامل, وفعل جميل يستحق أن يحمد عليه.

لَقَدْ أَرْسَلْنَا رُسُلَنَا بِالْبَيِّنَاتِ وَأَنْزَلْنَا مَعَهُمْ الْكِتَابَ وَالْمِيزَانَ لِيَقُومَ النَّاسُ بِالْقِسْطِ وَأَنْزَلْنَا الْحَدِيدَ فِيهِ بَأْسٌ شَدِيدٌ وَمَنَافِعُ لِلنَّاسِ وَلِيَعْلَمَ اللَّهُ مَنْ يَنْصُرُهُ وَرُسُلَهُ بِالْغَيْبِ إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (25)

لقد أرسلنا رسلنا بالحجج الواضحات, وأنزلنا معهم الكتاب بالأحكام والشرائع, وأنزلنا الميزان؛ ليتعامل الناس بينهم بالعدل, وأنزلنا لهم الحديد, فيه قوة شديدة, ومنافع للناس متعددة, وليعلم الله علمًا ظاهرًا للخلق من ينصر دينه ورسله بالغيب. إن الله قوي لا يُقْهَر, عزيز لا يغالَب.

وَلَقَدْ أَرْسَلْنَا نُوحاً وَإِبْرَاهِيمَ وَجَعَلْنَا فِي ذُرِّيَّتِهِمَا النُّبُوَّةَ وَالْكِتَابَ فَمِنْهُمْ مُهْتَدٍ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (26)

ولقد أرسلنا نوحًا وإبراهيم إلى قومهما, وجعلنا في ذريتهما النبوة والكتب المنزلة, فمِن ذريتهما مهتدٍ إلى الحق, وكثير منهم خارجون عن طاعة الله.

ثُمَّ قَفَّيْنَا عَلَى آثَارِهِمْ بِرُسُلِنَا وَقَفَّيْنَا بِعِيسَى ابْنِ مَرْيَمَ وَآتَيْنَاهُ الإِنجِيلَ وَجَعَلْنَا فِي قُلُوبِ الَّذِينَ اتَّبَعُوهُ رَأْفَةً وَرَحْمَةً وَرَهْبَانِيَّةً ابْتَدَعُوهَامَا كَتَبْنَاهَا عَلَيْهِمْ إِلاَّ ابْتِغَاءَ رِضْوَانِ اللَّهِ فَمَا رَعَوْهَا حَقَّ رِعَايَتِهَا فَآتَيْنَا الَّذِينَ آمَنُوا مِنْهُمْ أَجْرَهُمْ وَكَثِيرٌ مِنْهُمْ فَاسِقُونَ (27)

ثم أتبعنا على آثار نوح وإبراهيم برسلنا الذين أرسلناهم بالبينات, وقفَّينا بعيسى بن مريم, وآتيناه الإنجيل, وجعلنا في قلوب الذين اتبعوه على دينه لينًا وشفقة, فكانوا متوادِّين فيما بينهم, وابتدعوا رهبانية بالغلوِّ في العبادة ما فرضناها عليهم, بل هم الذين التزموا بها من تلقاء أنفسهم, قَصْدُهم بذلك رضا الله, فما قاموا بها حق القيام، فآتينا الذين آمنوا منهم بالله ورسله أجرهم حسب إيمانهم, وكثير منهم خارجون عن طاعة الله مكذبون بنيه محمد صلى الله عليه وسلم.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَآمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَيَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ وَيَغْفِرْ لَكُمْ وَاللَّهُ غَفُورٌ رَحِيمٌ (28)

يا أيها الذين آمنوا, امتثلوا أوامر الله واجتنبوا نواهيه وآمنوا برسوله, يؤتكم ضعفين من رحمته, ويجعل لكم نورًا تهتدون به, ويغفر لكم ذنوبكم, والله غفور لعباده, رحيم بهم.

لأَلاَّ يَعْلَمَ أَهْلُ الْكِتَابِ أَلاَّ يَقْدِرُونَ عَلَى شَيْءٍ مِنْ فَضْلِ اللَّهِ وَأَنَّ الْفَضْلَ بِيَدِ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (29)

أعطاكم الله تعالى ذلك كله؛ ليعلم أهل الكتاب الذين لم يؤمنوا بمحمد صلى الله عليه وسلم، أنهم لا يقدرون على شيء مِن فضل الله يكسبونه لأنفسهم أو يمنحونه لغيرهم, وأن الفضل كله بيد الله وحده يؤتيه مَن يشاء من عباده, والله ذو الفضل العظيم على خلقه.

الجزء الثامن والعشرون

58- سورة المجادلة

قَدْ سَمِعَ اللَّهُ قَوْلَ الَّتِي تُجَادِلُكَ فِي زَوْجِهَا وَتَشْتَكِي إِلَى اللَّهِ وَاللَّهُ يَسْمَعُ تَحَاوُرَكُمَا إِنَّ اللَّهَ سَمِيعٌ بَصِيرٌ (1)

قد سمع الله قول خولة بنت ثعلبة التي تراجعت في شأن زوجها أوس بن الصامت, وفيما صدر عنه في حقها من الظِّهار، وهو قوله لها: "أنت عليَّ كظهر أمي"، أي: في حرمة النكاح، وهي تتضرع إلى الله تعالى; لتفريج كربتها، والله يسمع تخاطبكما ومراجعتكما. إن الله سميع لكل قول، بصير بكل شيء، لا تخفى عليه خافية.

الَّذِينَ يُظَاهِرُونَ مِنْكُمْ مِنْ نِسَائِهِمْ مَا هُنَّ أُمَّهَاتِهِمْ إِنْ أُمَّهَاتُهُمْ إِلاَّ اللاَّئِي وَلَدْنَهُمْ وَإِنَّهُمْ لَيَقُولُونَ مُنْكَراً مِنْ الْقَوْلِ وَزُوراً وَإِنَّ اللَّهَ لَعَفُوٌّ غَفُورٌ (2)

الذين يُظاهرون منكم من نسائهم، فيقول الرجل منهم لزوجته: "أنت عليَّ كظهر أمي" -أي في حرمة النكاح- قد عصوا الله وخالفوا الشرع، ونساؤهم لَسْنَ في الحقيقة أمهاتهم, إنما هن زوجاتهم, ما أمهاتهم إلا اللائي ولدنهم. وإن هؤلاء المظاهِرين ليقولون قولا كاذبًا فظيعًا لا تُعرف صحته. وإن الله لعفو غفور عمَّن صدر منه بعض المخالفات، فتداركها بالتوبة النصوح.

وَالَّذِينَ يُظَاهِرُونَ مِنْ نِسَائِهِمْ ثُمَّ يَعُودُونَ لِمَا قَالُوا فَتَحْرِيرُ رَقَبَةٍ مِنْ قَبْلِ أَنْ يَتَمَاسَّا ذَلِكُمْ تُوعَظُونَ بِهِ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (3)

والذين يحرِّمون نساءهم على أنفسهم بالمظاهَرة منهن, ثم يرجعون عن قولهم ويعزمون على وطء نسائهم، فعلى الزوج المظاهِر- والحالة هذه- كفارة التحريم، وهي عتق رقبة مؤمنة عبد أو أمة قبل أن يطأ زوجته التي ظاهر منها، ذلكم هو حكم الله فيمن ظاهر مِن زوجته توعظون به، أيها المؤمنون; لكي لا تقعوا في الظهار وقول الزور، وتُكَفِّروا إن وقعتم فيه، ولكي لا تعودوا إليه، والله لا يخفى عليه شيء من أعمالكم، وهو مجازيكم عليها.

فَمَنْ لَمْ يَجِدْ فَصِيَامُ شَهْرَيْنِ مُتَتَابِعَيْنِ مِنْ قَبْلِ أَنْ يَتَمَاسَّا فَمَنْ لَمْ يَسْتَطِعْ فَإِطْعَامُ سِتِّينَ مِسْكِيناً ذَلِكَ لِتُؤْمِنُوا بِاللَّهِ وَرَسُولِهِ وَتِلْكَ حُدُودُ اللَّهِ وَلِلْكَافِرِينَ عَذَابٌ أَلِيمٌ (4)

فمن لم يجد رقبة يُعتقها، فالواجب عليه صيام شهرين متتاليين من قبل أن يطأ زوجه, فمن لم يستطع صيام الشهرين لعذر شرعي, فعليه أن يطعم ستين مسكينًا ما يشبعهم، ذلك الذي بينَّاه لكم من أحكام الظهار; من أجل أن تصدِّقوا بالله وتتبعوا رسوله وتعملوا بما شرعه الله, وتتركوا ما كنتم عليه في جاهليتكم, وتلك الأحكام المذكورة هي أوامر الله وحدوده فلا تتجاوزوها, وللجاحدين بها عذاب موجع.

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ كُبِتُوا كَمَا كُبِتَ الَّذِينَ مِنْ قَبْلِهِمْ وَقَدْ أَنْزَلْنَا آيَاتٍ بَيِّنَاتٍ وَلِلْكَافِرِينَ عَذَابٌ مُهِينٌ (5)

إن الذين يشاقون الله ورسوله ويخالفون أمرهما خُذِلوا وأُهينوا، كما خُذِل الذين من قبلهم من الأمم الذين حادُّوا الله ورسله, وقد أنزلنا آيات واضحات الحُجَّة تدل على أن شرع الله وحدوده حق، ولجاحدي تلك الآيات عذاب مُذلٌّ في جهنم.

يَوْمَ يَبْعَثُهُمْ اللَّهُ جَمِيعاً فَيُنَبِّئُهُمْ بِمَا عَمِلُوا أَحْصَاهُ اللَّهُ وَنَسُوهُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (6)

واذكر -أيها الرسول- يوم القيامة, يوم يحيي الله الموتى جميعًا, ويجمع الأولين والآخرين في صعيد واحد، فيخبرهم بما عملوا من خير وشر، أحصاه الله وكتبه في اللوح المحفوظ، وحفظه عليهم في صحائف أعمالهم، وهم قد نسوه. والله على كل شيء شهيد، لا يخفى عليه شيء.

أَلَمْ تَرَى أَنَّ اللَّهَ يَعْلَمُ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ مَا يَكُونُ مِنْ نَجْوَى ثَلاثَةٍ إِلاَّ هُوَ رَابِعُهُمْ وَلا خَمْسَةٍ إِلاَّ هُوَ سَادِسُهُمْ وَلا أَدْنَى مِنْ ذَلِكَ وَلا أَكْثَرَ إِلاَّ هُوَ مَعَهُمْ أَيْنَ مَا كَانُوا ثُمَّ يُنَبِّئُهُمْ بِمَا عَمِلُوا يَوْمَ الْقِيَامَةِ إِنَّ اللَّهَ بِكُلِّ شَيْءٍ عَلِيمٌ (7)

ألم تعلم أن الله تعالى يعلم كل شيء في السموات والأرض؟ ما يتناجى ثلاثة مِن خلقه بحديث سرٍّ إلا هو رابعهم بعلمه وإحاطته, ولا خمسة إلا هو سادسهم، ولا أقلُّ من هذه الأعداد المذكورة ولا أكثرُ منها إلا هو معهم بعلمه في أيِّ مكان كانوا, لا يخفى عليه شيء من أمرهم, ثم يخبرهم تعالى يوم القيامة بما عملوا من خير وشر ويجازيهم عليه. إن الله بكل شيء عليم.

أَلَمْ تَرَى إِلَى الَّذِينَ نُهُوا عَنْ النَّجْوَى ثُمَّ يَعُودُونَ لِمَا نُهُوا عَنْهُ وَيَتَنَاجَوْنَ بِالإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَإِذَا جَاءُوكَ حَيَّوْكَ بِمَا لَمْ يُحَيِّكَ بِهِ اللَّهُ وَيَقُولُونَ فِي أَنفُسِهِمْ لَوْلا يُعَذِّبُنَا اللَّهُ بِمَا نَقُولُ حَسْبُهُمْ جَهَنَّمُ يَصْلَوْنَهَا فَبِئْسَ الْمَصِيرُ (8)

ألم تر -أيها الرسول- إلى اليهود الذين نُهوا عن الحديث سرًّا بما يثير الشك في نفوس المؤمنين, ثم يرجعون إلى ما نُهوا عنه، ويتحدثون سرًّا بما هو إثم وعدوان ومخالفة لأمر الرسول؟ وإذا جاءك -أيها الرسول- هؤلاء اليهود لأمر من الأمور حيَّوك بغير التحية التي جعلها الله لك تحية، فقالوا: (السام عليك) أي: الموت لك, ويقولون فيما بينهم: هلا يعاقبنا الله بما نقول لمحمد إن كان رسولا حقًا, تكفيهم جهنم يدخلونها, ويقاسون حرها، فبئس المرجع هي.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا تَنَاجَيْتُمْ فَلا تَتَنَاجَوْا بِالإِثْمِ وَالْعُدْوَانِ وَمَعْصِيَةِ الرَّسُولِ وَتَنَاجَوْا بِالْبِرِّ وَالتَّقْوَى وَاتَّقُوا اللَّهَ الَّذِي إِلَيْهِ تُحْشَرُونَ (9)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا تحدثتم فيما بينكم سرًا، فلا تتحدثوا بما فيه إثم من القول، أو بما هو عدوان على غيركم, أو مخالفة لأمر الرسول، وتحدثوا بما فيه خير وطاعة وإحسان، وخافوا الله بامتثالكم أوامره واجتنابكم نواهيه، فإليه وحده مرجعكم بجميع أعمالكم وأقوالكم التي أحصاها عليكم, وسيجازيكم بها.

إِنَّمَا النَّجْوَى مِنْ الشَّيْطَانِ لِيَحْزُنَ الَّذِينَ آمَنُوا وَلَيْسَ بِضَارِّهِمْ شَيْئاً إِلاَّ بِإِذْنِ اللَّهِ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (10)

إنما التحدث خفية بالإثم والعدوان من وسوسة للشيطان، فهو المزيِّن لها, والحامل عليها; ليُدْخِل الحزن على قلوب المؤمنين، وليس ذلك بمؤذي المؤمنين شيئًا إلا بمشيئة الله تعالى وإرادته. وعلى الله وحده فليعتمد المؤمنون به.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا قِيلَ لَكُمْ تَفَسَّحُوا فِي الْمَجَالِسِ فَافْسَحُوا يَفْسَحْ اللَّهُ لَكُمْ وَإِذَا قِيلَ انشُزُوا فَانشُزُوا يَرْفَعْ اللَّهُ الَّذِينَ آمَنُوا مِنْكُمْ وَالَّذِينَ أُوتُوا الْعِلْمَ دَرَجَاتٍ وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (11)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا طُلب منكم أن يوسع بعضكم لبعض المجالس فأوسعوا، يوسع الله عليكم في الدنيا والآخرة، وإذا طلب منكم- أيها المؤمنون- أن تقوموا من مجالسكم لأمر من الأمور التي يكون فيها خير لكم فقوموا، يرفع الله مكانة المؤمنين المخلصين منكم، ويرفع مكانة أهل العلم درجات كثيرة في الثواب ومراتب الرضوان, والله تعالى خبير بأعمالكم لا يخفى عليه شيء منها, وهو مجازيكم عليها. وفي الآية تنويه بمكانة العلماء وفضلهم، ورفع درجاتهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نَاجَيْتُمْ الرَّسُولَ فَقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَةً ذَلِكَ خَيْرٌ لَكُمْ وَأَطْهَرُ فَإِنْ لَمْ تَجِدُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا أردتم أن تُكلِّموا رسول الله صلى الله عليه وسلم سرًّا بينكم وبينه، فقدِّموا قبل ذلك صدقة لأهل الحاجة, ذلك خير لكم لما فيه من الثواب, وأزكى لقلوبكم من المآثم، فإن لم تجدوا ما تتصدقون به فلا حرج عليكم؛ فإن الله غفور لعباده المؤمنين, رحيم بهم.

أَأَشْفَقْتُمْ أَنْ تُقَدِّمُوا بَيْنَ يَدَيْ نَجْوَاكُمْ صَدَقَاتٍ فَإِذْ لَمْ تَفْعَلُوا وَتَابَ اللَّهُ عَلَيْكُمْ فَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَطِيعُوا اللَّهَ وَرَسُولَهُ وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (13)

أخشيتم الفقر إذا قدَّمتم صدقة قبل مناجاتكم رسول الله؟ فإذْ لم تفعلوا ما أُمرتم به، وتاب الله عليكم, ورخَّص لكم في ألا تفعلوه، فاثبتوا وداوموا على إقام الصلاة وإيتاء الزكاة وطاعة الله ورسوله في كل ما أُمرتم به, والله سبحانه خبير بأعمالكم, ومجازيكم عليها.

أَلَمْ تَرَى إِلَى الَّذِينَ تَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ مَا هُمْ مِنْكُمْ وَلا مِنْهُمْ وَيَحْلِفُونَ عَلَى الْكَذِبِ وَهُمْ يَعْلَمُونَ (14)

ألم تر إلى المنافقين الذين اتخذوا اليهود أصدقاء ووالوهم؟ والمنافقون في الحقيقة ليسوا من المسلمين ولا من اليهود، ويحلفون كذبًا أنهم مسلمون، وأنك رسول الله, وهم يعلمون أنهم كاذبون فيما حلفوا عليه.

أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (15)

أعدَّ الله لهؤلاء المنافقين عذابًا بالغ الشدة والألم, إنهم ساء ما كانوا يعملون من النفاق والحلف على الكذب.

اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ فَلَهُمْ عَذَابٌ مُهِينٌ (16)

اتخذ المنافقون أيمانهم الكاذبة وقاية لهم من القتل بسبب كفرهم, ولمنع المسلمين عن قتالهم وأخذ أموالهم, فبسبب ذلك صدُّوا أنفسهم وغيرهم عن سبيل الله وهو الإسلام، فلهم عذاب مُذلٌّ في النار؛ لاستكبارهم عن الإيمان بالله ورسوله وصدِّهم عن سبيله.

لَنْ تُغْنِيَ عَنْهُمْ أَمْوَالُهُمْ وَلا أَوْلادُهُمْ مِنْ اللَّهِ شَيْئاً أُوْلَئِكَ أَصْحَابُ النَّارِ هُمْ فِيهَا خَالِدُونَ (17)

لن تدفع عن المنافقين أموالهم ولا أولادهم مِن عذاب الله شيئًا، أولئك أهل النار يدخلونها فيبقون فيها أبدا, لا يخرجون منها. وهذا الجزاء يعم كلَّ من صدَّ عن دين الله بقوله أو فعله.

يَوْمَ يَبْعَثُهُمْ اللَّهُ جَمِيعاً فَيَحْلِفُونَ لَهُ كَمَا يَحْلِفُونَ لَكُمْ وَيَحْسَبُونَ أَنَّهُمْ عَلَى شَيْءٍ أَلا إِنَّهُمْ هُمْ الْكَاذِبُونَ (18)

يوم القيامة يبعث الله المنافقين جميعًا من قبورهم أحياء, فيحلفون له أنهم كانوا مؤمنين، كما كانوا يحلفون لكم- أيها المؤمنون- في الدنيا, ويعتقدون أن ذلك ينفعهم عند الله كما كان ينفعهم في الدنيا عند المسلمين, ألا إنهم هم البالغون في الكذب حدًا لم يبلغه غيرهم.

اسْتَحْوَذَ عَلَيْهِمْ الشَّيْطَانُ فَأَنسَاهُمْ ذِكْرَ اللَّهِ أُوْلَئِكَ حِزْبُ الشَّيْطَانِ أَلا إِنَّ حِزْبَ الشَّيْطَانِ هُمْ الْخَاسِرُونَ (19)

غلب عليهم الشيطان، واستولى عليهم, حتى تركوا أوامر الله والعمل بطاعته, أولئك حزب الشيطان وأتباعه. ألا إن حزب الشيطان هم الخاسرون في الدنيا والآخرة.

إِنَّ الَّذِينَ يُحَادُّونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ فِي الأَذَلِّينَ (20)

إن الذين يخالفون أمر الله ورسوله، أولئك من جملة الأذلاء المغلوبين المهانين في الدنيا والآخرة.

كَتَبَ اللَّهُ لأَغْلِبَنَّ أَنَا وَرُسُلِي إِنَّ اللَّهَ قَوِيٌّ عَزِيزٌ (21)

كتب الله في اللوح المحفوظ وحَكَم بأن النصرة له ولكتابه ورسله وعباده المؤمنين. إن الله سبحانه قوي لا يعجزه شيء, عزيز على خلقه.

لا تَجِدُ قَوْماً يُؤْمِنُونَ بِاللَّهِ وَالْيَوْمِ الآخِرِ يُوَادُّونَ مَنْ حَادَّ اللَّهَ وَرَسُولَهُ وَلَوْ كَانُوا آبَاءَهُمْ أَوْ أَبْنَاءَهُمْ أَوْ إِخْوَانَهُمْ أَوْ عَشِيرَتَهُمْ أُوْلَئِكَ كَتَبَ فِي قُلُوبِهِمْ الإِيمَانَ وَأَيَّدَهُمْ بِرُوحٍ مِنْهُ وَيُدْخِلُهُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ أُوْلَئِكَ حِزْبُ اللَّهِ أَلا إِنَّ حِزْبَ اللَّهِ هُمْ الْمُفْلِحُونَ (22)

لا تجد -أيها الرسول- قومًا يصدِّقون بالله واليوم الآخر، ويعملون بما شرع الله لهم, يحبون ويوالون مَن عادى الله ورسوله وخالف أمرهما, ولو كانوا آباءهم أو أبناءهم أو إخوانهم أو أقرباءهم، أولئك الموالون في الله والمعادون فيه ثَبَّتَ في قلوبهم الإيمان, وقوَّاهم بنصر منه وتأييد على عدوهم في الدنيا، ويدخلهم في الآخرة جنات تجري من تحت أشجارها الأنهار, ماكثين فيها زمانًا ممتدًا لا ينقطع، أحلَّ الله عليهم رضوانه فلا يسخط عليهم, ورضوا عن ربهم بما أعطاهم من الكرامات ورفيع الدرجات, أولئك حزب الله وأولياؤه, وأولئك هم الفائزون بسعادة الدنيا والآخرة.

59- سورة الحشر

سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1)

نزَّه الله عن كل ما لا يليق به كلُّ ما في السموات وما في الأرض, وهو العزيز الذي لا يغالَب, الحكيم في قَدَره وتدبيره وصنعه وتشريعه, يضع الأمور في مواضعها.

هُوَ الَّذِي أَخْرَجَ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ مِنْ دِيَارِهِمْ لأَوَّلِ الْحَشْرِ مَا ظَنَنْتُمْ أَنْ يَخْرُجُوا وَظَنُّوا أَنَّهُمْ مَانِعَتُهُمْ حُصُونُهُمْ مِنْ اللَّهِ فَأَتَاهُمْ اللَّهُ مِنْ حَيْثُ لَمْ يَحْتَسِبُوا وَقَذَفَ فِي قُلُوبِهِمْ الرُّعْبَ يُخْرِبُونَ بُيُوتَهُمْ بِأَيْدِيهِمْ وَأَيْدِي الْمُؤْمِنِينَ فَاعْتَبِرُوا يَا أُولِي الأَبْصَارِ (2)

هو- سبحانه- الذي أخرج الذين جحدوا نبوة محمد صلى الله عليه وسلم، من أهل الكتاب, وهم يهود بني النضير, من مساكنهم التي جاوروا بها المسلمين حول "المدينة", وذلك أول إخراج لهم من "جزيرة العرب" إلى "الشام", ما ظننتم- أيها المسلمون - أن يخرجوا من ديارهم بهذا الذل والهوان; لشدة بأسهم وقوة منعتهم, وظن اليهود أن حصونهم تدفع عنهم بأس الله ولا يقدر عليها أحد, فأتاهم الله من حيث لم يخطر لهم ببال, وألقى في قلوبهم الخوف والفزع الشديد, يُخْربون بيوتهم بأيديهم وأيدي المؤمنين, فاتعظوا يا أصحاب البصائر السليمة والعقول الراجحة بما جرى لهم.

وَلَوْلا أَنْ كَتَبَ اللَّهُ عَلَيْهِمْ الْجَلاءَ لَعَذَّبَهُمْ فِي الدُّنْيَا وَلَهُمْ فِي الآخِرَةِ عَذَابُ النَّارِ (3)

ولولا أن كتب الله عليهم الخروج مِن ديارهم وقضاه, لَعذَّبهم في الدنيا بالقتل والسبي, ولهم في الآخرة عذاب النار.

ذَلِكَ بِأَنَّهُمْ شَاقُّوا اللَّهَ وَرَسُولَهُ وَمَنْ يُشَاقَّ اللَّهَ فَإِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (4)

ذلك- الذي أصاب اليهود في الدنيا وما ينتظرهم في الآخرة- لأنهم خالفوا أمر الله وأمر رسوله أشدَّ المخالفة, وحاربوهما وسعَوا في معصيتهما, ومن يخالف الله ورسوله فإن الله شديد العقاب له.

مَا قَطَعْتُمْ مِنْ لِينَةٍ أَوْ تَرَكْتُمُوهَا قَائِمَةً عَلَى أُصُولِهَا فَبِإِذْنِ اللَّهِ وَلِيُخْزِيَ الْفَاسِقِينَ (5)

ما قطعتم -أيها المؤمنون- من نخلة أو تركتموها قائمة على ساقها, من غير أن تتعرضوا لها, فبإذن الله وأمره؛ وليُذلَّ بذلك الخارجين عن طاعته المخالفين أمره ونهيه, حيث سلَّطكم على قطع نخيلهم وتحريقها.

وَمَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْهُمْ فَمَا أَوْجَفْتُمْ عَلَيْهِ مِنْ خَيْلٍ وَلا رِكَابٍ وَلَكِنَّ اللَّهَ يُسَلِّطُ رُسُلَهُ عَلَى مَنْ يَشَاءُ وَاللَّهُ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (6)

وما أفاءه الله على رسوله من أموال يهود بني النضير, فلم تركبوا لتحصيله خيلا ولا إبلا ولكن الله يسلِّط رسله على مَن يشاء مِن أعدائه, فيستسلمون لهم بلا قتال, والفيء ما أُخذ من أموال الكفار بحق من غير قتال. والله على كل شيء قدير لا يعجزه شيء.

مَا أَفَاءَ اللَّهُ عَلَى رَسُولِهِ مِنْ أَهْلِ الْقُرَى فَلِلَّهِ وَلِلرَّسُولِ وَلِذِي الْقُرْبَى وَالْيَتَامَى وَالْمَسَاكِينِ وَابْنِ السَّبِيلِ كَيْ لا يَكُونَ دُولَةً بَيْنَ الأَغْنِيَاءِ مِنْكُمْ وَمَا آتَاكُمْ الرَّسُولُ فَخُذُوهُ وَمَا نَهَاكُمْ عَنْهُ فَانْتَهُوا وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ شَدِيدُ الْعِقَابِ (7)

ما أفاءه الله على رسوله من أموال مشركي أهل القرى من غير ركوب خيل ولا إبل فلله ولرسوله, يُصْرف في مصالح المسلمين العامة, ولذي قرابة رسول الله صلى الله عليه وسلم، واليتامى, وهم الأطفال الفقراء الذين مات آباؤهم, والمساكين, وهم أهل الحاجة والفقر, وابن السبيل, وهو الغريب المسافر الذي نَفِدت نفقته وانقطع عنه ماله؛ وذلك حتى لا يكون المال ملكًا متداولا بين الأغنياء وحدهم, ويحرم منه الفقراء والمساكين. وما أعطاكم الرسول من مال, أو شرعه لكم مِن شرع, فخذوه, وما نهاكم عن أَخْذه أو فِعْله فانتهوا عنه, واتقوا الله بامتثال أوامره وترك نواهيه. إن الله شديد العقاب لمن عصاه وخالف أمره ونهيه. والآية أصل في وجوب العمل بالسنة: قولا أو فعلا أو تقريرًا.

لِلْفُقَرَاءِ الْمُهَاجِرِينَ الَّذِينَ أُخْرِجُوا مِنْ دِيارِهِمْ وَأَمْوَالِهِمْ يَبْتَغُونَ فَضْلاً مِنْ اللَّهِ وَرِضْوَاناً وَيَنْصُرُونَ اللَّهَ وَرَسُولَهُ أُوْلَئِكَ هُمْ الصَّادِقُونَ (8)

وكذلك يُعطى من المال الذي أفاءه الله على رسوله الفقراء المهاجرون, الذين اضطرهم كفار "مكة" إلى الخروج من ديارهم وأموالهم يطلبون من الله أن يتفضل عليهم بالرزق في الدنيا والرضوان في الآخرة, وينصرون دين الله ورسوله بالجهاد في سبيل الله, أولئك هم الصادقون الذين صدَّقوا قولهم بفعلهم.

وَالَّذِينَ تَبَوَّءُوا الدَّارَ وَالإِيمَانَ مِنْ قَبْلِهِمْ يُحِبُّونَ مَنْ هَاجَرَ إِلَيْهِمْ وَلا يَجِدُونَ فِي صُدُورِهِمْ حَاجَةً مِمَّا أُوتُوا وَيُؤْثِرُونَ عَلَى أَنْفُسِهِمْ وَلَوْ كَانَ بِهِمْ خَصَاصَةٌ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (9)

والذين استوطنوا "المدينة", وآمنوا من قبل هجرة المهاجرين -وهم الأنصار- يحبون المهاجرين, ويواسونهم بأموالهم, ولا يجدون في أنفسهم حسدًا لهم مما أُعْطوا من مال الفيء وغيره, ويُقَدِّمون المهاجرين وذوي الحاجة على أنفسهم, ولو كان بهم حاجة وفقر, ومن سَلِم من البخل ومَنْعِ الفضل من المال فأولئك هم الفائزون الذين فازوا بمطلوبهم.

وَالَّذِينَ جَاءُوا مِنْ بَعْدِهِمْ يَقُولُونَ رَبَّنَا اغْفِرْ لَنَا وَلإِخْوَانِنَا الَّذِينَ سَبَقُونَا بِالإِيمَانِ وَلا تَجْعَلْ فِي قُلُوبِنَا غِلاًّ لِلَّذِينَ آمَنُوا رَبَّنَا إِنَّكَ رَءُوفٌ رَحِيمٌ (10)

والذين جاؤوا من المؤمنين من بعد الأنصار والمهاجرين الأولين يقولون: ربنا اغفر لنا ذنوبنا, واغفر لإخواننا في الدين الذين سبقونا بالإيمان, ولا تجعل في قلوبنا حسدًا وحقدًا لأحد من أهل الإيمان, ربنا إنك رؤوف بعبادك, رحيم بهم. وفي الآية دلالة على أنه ينبغي للمسلم أن يذكر سلفه بخير, ويدعو لهم, وأن يحب صحابة رسول الله, صلى الله عليه وسلم، ويذكرهم بخير, ويترضى عنهم.

أَلَمْ تَرى إِلَى الَّذِينَ نَافَقُوا يَقُولُونَ لإِخْوَانِهِمْ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ لَئِنْ أُخْرِجْتُمْ لَنَخْرُجَنَّ مَعَكُمْ وَلا نُطِيعُ فِيكُمْ أَحَداً أَبَداً وَإِنْ قُوتِلْتُمْ لَنَنْصُرَنَّكُمْ وَاللَّهُ يَشْهَدُ إِنَّهُمْ لَكَاذِبُونَ (11)

ألم تنظر إلى المنافقين, يقولون لإخوانهم في الكفر من يهود بني النضير: لئن أخرجكم محمد ومَن معه مِن منازلكم لنخرجن معكم, ولا نطيع فيكم أحدًا أبدًا سألَنا خِذْلانكم أو ترك الخروج معكم, ولئن قاتلوكم لنعاوننكم عليهم؟ والله يشهد إن المنافقين لكاذبون فيما وعدوا به يهود بني النضير.

لَئِنْ أُخْرِجُوا لا يَخْرُجُونَ مَعَهُمْ وَلَئِنْ قُوتِلُوا لا يَنْصُرُونَهُمْ وَلَئِنْ نَصَرُوهُمْ لَيُوَلُّنَّ الأَدْبَارَ ثُمَّ لا يُنْصَرُونَ (12)

لئن أُخرج اليهود من "المدينة" لا يخرج المنافقون معهم, ولئن قوتلوا لا يقاتلون معهم كما وَعَدوا, ولئن قاتلوا معهم ليولُنَّ الأدبار فرارًا منهزمين, ثم لا ينصرهم الله, بل يخذلهم, ويُذِلُّهم.

لأَنْتُمْ أَشَدُّ رَهْبَةً فِي صُدُورِهِمْ مِنْ اللَّهِ ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَفْقَهُونَ (13)

لَخوفُ المنافقين وخشيتهم إياكم- أيها المؤمنون- أعظم وأشد في صدورهم من خوفهم وخشيتهم من الله؛ وذلك بسبب أنهم قوم لا يفقهون عظمة الله والإيمان به, ولا يرهبون عقابه.

لا يُقَاتِلُونَكُمْ جَمِيعاً إِلاَّ فِي قُرًى مُحَصَّنَةٍ أَوْ مِنْ وَرَاءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَقُلُوبُهُمْ شَتَّى ذَلِكَ بِأَنَّهُمْ قَوْمٌ لا يَعْقِلُونَ (14)

لا يواجهكم اليهود بقتال مجتمعين إلا في قرى محصنة بالأسوار والخنادق, أو من خلف الحيطان, عداوتهم فيما بينهم شديدة, تظن أنهم مجتمعون على كلمة واحدة, ولكن قلوبهم متفرقة؛ وذلك بسبب أنهم قوم لا يعقلون أمر الله ولا يتدبرون آياته.

كَمَثَلِ الَّذِينَ مِنْ قَبْلِهِمْ قَرِيباً ذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (15)

مثل هؤلاء اليهود فيما حلَّ بهم من عقوبة الله كمثل كفار قريش يوم "بدر", ويهود بني قينقاع, حيث ذاقوا سوء عاقبة كفرهم وعداوتهم لرسول الله صلى الله عليه وسلم في الدنيا, ولهم في الآخرة عذاب أليم موجع.

كَمَثَلِ الشَّيْطَانِ إِذْ قَالَ لِلإِنسَانِ اكْفُرْ فَلَمَّا كَفَرَ قَالَ إِنِّي بَرِيءٌ مِنْكَ إِنِّي أَخَافُ اللَّهَ رَبَّ الْعَالَمِينَ (16)

ومثل هؤلاء المنافقين في إغراء اليهود على القتال ووَعْدهم بالنصر على رسول الله صلى الله عليه وسلم، كمثل الشيطان حين زيَّن للإنسان الكفر ودعاه إليه, فلما كفر قال: إني بريء منك, إني أخاف الله رب الخلق أجمعين.

فَكَانَ عَاقِبَتَهُمَا أَنَّهُمَا فِي النَّارِ خَالِدَيْنِ فِيهَا وَذَلِكَ جَزَاءُ الظَّالِمِينَ (17)

فكان عاقبة أمر الشيطان والإنسان الذي أطاعه فكفر, أنهما في النار, ماكثَيْن فيها أبدًا, وذلك جزاء المعتدين المتجاوزين حدود الله.

يَا أَيُّهَا الَّذِينَ آمَنُوا اتَّقُوا اللَّهَ وَلْتَنْظُرْ نَفْسٌ مَا قَدَّمَتْ لِغَدٍ وَاتَّقُوا اللَّهَ إِنَّ اللَّهَ خَبِيرٌ بِمَا تَعْمَلُونَ (18)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, خافوا الله, واحذروا عقابه بفعل ما أمركم به وترك ما نهاكم عنه, ولتتدبر كل نفس ما قدمت من الأعمال ليوم القيامة, وخافوا الله في كل ما تأتون وما تَذَرون, إن الله سبحانه خبير بما تعملون, لا يخفى عليه شيء من أعمالكم, وهو مجازيكم عليها.

وَلا تَكُونُوا كَالَّذِينَ نَسُوا اللَّهَ فَأَنْسَاهُمْ أَنْفُسَهُمْ أُوْلَئِكَ هُمْ الْفَاسِقُونَ (19)

ولا تكونوا- أيها المؤمنون- كالذين تركوا أداء حق الله الذي أوجبه عليهم, فأنساهم بسبب ذلك حظوظ أنفسهم من الخيرات التي تنجيهم من عذاب يوم القيامة, أولئك هم الموصوفون بالفسق, الخارجون عن طاعة الله طاعة ورسوله.

لا يَسْتَوِي أَصْحَابُ النَّارِ وَأَصْحَابُ الْجَنَّةِ أَصْحَابُ الْجَنَّةِ هُمْ الْفَائِزُونَ (20)

لا يستوي أصحاب النار المعذَّبون, وأصحاب الجنة المنعَّمون, أصحاب الجنة هم الظافرون بكل مطلوب, الناجون من كل مكروه.

لَوْ أَنْزَلْنَا هَذَا الْقُرْآنَ عَلَى جَبَلٍ لَرَأَيْتَهُ خَاشِعاً مُتَصَدِّعاً مِنْ خَشْيَةِ اللَّهِ وَتِلْكَ الأَمْثَالُ نَضْرِبُهَا لِلنَّاسِ لَعَلَّهُمْ يَتَفَكَّرُونَ (21)

لو أنزلنا هذا القرآن على جبل من الجبال, ففهم ما فيه مِن وعد ووعيد, لأبصَرْته على قوته وشدة صلابته وضخامته، خاضعًا ذليلا متشققًا من خشية الله تعالى. وتلك الأمثال نضربها, ونوضحها للناس ؛ لعلهم يتفكرون في قدرة الله وعظمته. وفي الآية حث على تدبر القرآن, وتفهم معانيه, والعمل به.

هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ عَالِمُ الْغَيْبِ وَالشَّهَادَةِ هُوَ الرَّحْمَنُ الرَّحِيمُ (22)

هو الله سبحانه وتعالى المعبود بحق الذي لا إله سواه, عالم السر والعلن, يعلم ما غاب وما حضر, هو الرحمن الذي وسعت رحمته كل شيء, الرحيم بأهل الإيمان به.

هُوَ اللَّهُ الَّذِي لا إِلَهَ إِلاَّ هُوَ الْمَلِكُ الْقُدُّوسُ السَّلامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ (23)

هو الله المعبود بحق, الذي لا إله إلا هو, الملك لجميع الأشياء, المتصرف فيها بلا ممانعة ولا مدافعة, المنزَّه عن كل نقص, الذي سلِم من كل عيب, المصدِّق رسله وأنبياءه بما ترسلهم به من الآيات البينات, الرقيب على كل خلقه في أعمالهم, العزيز الذي لا يغالَب, الجبار الذي قهر جميع العباد, وأذعن له سائر الخلق, المتكبِّر الذي له الكبرياء والعظمة. تنزَّه الله تعالى عن كل ما يشركونه به في عبادته.

هُوَ اللَّهُ الْخَالِقُ الْبَارِئُ الْمُصَوِّرُ لَهُ الأَسْمَاءُ الْحُسْنَى يُسَبِّحُ لَهُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ ْبِ (24)

هو الله سبحانه وتعالى الخالق المقدر للخلق، البارئ المنشئ الموجد لهم على مقتضى حكمته, المصوِّر خلقه كيف يشاء, له سبحانه الأسماء الحسنى والصفات العلى, يسبِّح له جميع ما في السموات والأرض, وهو العزيز شديد الانتقام مِن أعدائه, الحكيم في تدبيره أمور خلقه.

60- سورة الممتحنة

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَّخِذُوا عَدُوِّي وَعَدُوَّكُمْ أَوْلِيَاءَ تُلْقُونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَقَدْ كَفَرُوا بِمَا جَاءَكُمْ مِنْ الْحَقِّ يُخْرِجُونَ الرَّسُولَ وَإِيَّاكُمْ أَنْ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ إِنْ كُنتُمْ خَرَجْتُمْ جِهَاداً فِي سَبِيلِي وَابْتِغَاءَ مَرْضَاتِي تُسِرُّونَ إِلَيْهِمْ بِالْمَوَدَّةِ وَأَنَا أَعْلَمُ بِمَا أَخْفَيْتُمْ وَمَا أَعْلَنتُمْ وَمَنْ يَفْعَلْهُ مِنْكُمْ فَقَدْ ضَلَّ سَوَاءَ السَّبِيلِ (1)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لا تتخذوا عدوي وعدوكم خلصاء وأحباء, تُفْضون إليهم بالمودة, فتخبرونهم بأخبار الرسول صلى الله عليه وسلم، وسائر المسلمين, وهم قد كفروا بما جاءكم من الحق من الإيمان بالله ورسوله وما نزل عليه من القرآن, يخرجون الرسول ويخرجونكم- أيها المؤمنون- من "مكة"؛ لأنكم تصدقون بالله ربكم, وتوحدونه, إن كنتم- أيها المؤمنون- هاجرتم مجاهدين في سبيلي, طالبين مرضاتي عنكم, فلا توالوا أعدائي وأعداءكم, تُفْضون إليهم بالمودة سرًّا, وأنا أعلم بما أخفيتم وما أظهرتم, ومن يفعل ذلك منكم فقد أخطأ طريق الحق والصواب, وضلَّ عن قصد السبيل.

إِنْ يَثْقَفُوكُمْ يَكُونُوا لَكُمْ أَعْدَاءً وَيَبْسُطُوا إِلَيْكُمْ أَيْدِيَهُمْ وَأَلْسِنَتَهُمْ بِالسُّوءِ وَوَدُّوا لَوْ تَكْفُرُونَ (2)

إن يظفر بكم هؤلاء الذين تُسرُّون إليهم بالمودة يكونوا حربًا عليكم, ويمدوا إليكم أيديهم بالقتل والسبي, وألسنتهم بالسب والشتم, وهم قد تمنَّوْا- على كل حال- لو تكفرون مثلهم.

لَنْ تَنفَعَكُمْ أَرْحَامُكُمْ وَلا أَوْلادُكُمْ يَوْمَ الْقِيَامَةِ يَفْصِلُ بَيْنَكُمْ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (3)

لن تنفعكم قراباتكم ولا أولادكم شيئًا حين توالون الكفار مِن أجلهم, يوم القيامة يفرق الله بينكم, فيُدْخل أهل طاعته الجنة, وأهل معصيته النار. والله بما تعملون بصير, لا يخفى عليه شيء من أقوالكم وأعمالكم.

قَدْ كَانَتْ لَكُمْ أُسْوَةٌ حَسَنَةٌ فِي إِبْرَاهِيمَ وَالَّذِينَ مَعَهُ إِذْ قَالُوا لِقَوْمِهِمْ إِنَّا بُرَآءُ مِنْكُمْ وَمِمَّا تَعْبُدُونَ مِنْ دُونِ اللَّهِ كَفَرْنَا بِكُمْ وَبَدَا بَيْنَنَا وَبَيْنَكُمْ الْعَدَاوَةُ وَالْبَغْضَاءُ أَبَداً حَتَّى تُؤْمِنُوا بِاللَّهِ وَحْدَهُ إِلاَّ قَوْلَ إِبْرَاهِيمَ لأَبِيهِ لأَسْتَغْفِرَنَّ لَكَ وَمَا أَمْلِكُ لَكَ مِنْ اللَّهِ مِنْ شَيْءٍ رَبَّنَا عَلَيْكَ تَوَكَّلْنَا وَإِلَيْكَ أَنَبْنَا وَإِلَيْكَ الْمَصِيرُ (4)

قد كانت لكم-أيها المؤمنون- قدوة حسنة في إبراهيم عليه السلام والذين معه من المؤمنين, حين قالوا لقومهم الكافرين بالله: إنا بريئون منكم وممَّا تعبدون من دون الله من الآلهة والأنداد, كفرنا بكم, وأنكرنا ما أنتم عليه من الكفر, وظهر بيننا وبينكم العداوة والبغضاء أبدًا ما دمتم على كفركم, حتى تؤمنوا بالله وحده, لكن لا يدخل في الاقتداء استغفار إبراهيم لأبيه; فإن ذلك إنما كان قبل أن يتبين لإبراهيم أن أباه عدو لله, فلما تبين له أنه عدو لله تبرأ منه, ربنا عليك اعتمدنا, وإليك رجعنا بالتوبة, وإليك المرجع يوم القيامة.

رَبَّنَا لا تَجْعَلْنَا فِتْنَةً لِلَّذِينَ كَفَرُوا وَاغْفِرْ لَنَا رَبَّنَا إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ (5)

ربنا لا تجعلنا فتنة للذين كفروا بعذابك لنا أو تسلط الكافرين علينا فيفتنونا عن ديننا، أو يظهروا علينا فيُفتنوا بذلك، ويقولوا: لو كان هؤلاء على حق, ما أصابهم هذا العذاب, فيزدادوا كفرًا, واستر علينا ذنوبنا بعفوك عنها ربنا, إنك أنت العزيز الذي لا يغالَب, الحكيم في أقواله وأفعاله.

لَقَدْ كَانَ لَكُمْ فِيهِمْ أُسْوَةٌ حَسَنَةٌ لِمَنْ كَانَ يَرْجُوا اللَّهَ وَالْيَوْمَ الآخِرَ وَمَن يَتَوَلَّ فَإِنَّ اللَّهَ هُوَ الْغَنِيُّ الْحَمِيدُ (6)

لقد كان لكم- أيها المؤمنون- في إبراهيم عليه السلام والذين معه قدوة حميدة لمن يطمع في الخير من الله في الدنيا والآخرة, ومن يُعْرِض عما ندبه الله إليه من التأسي بأنبيائه, ويوال أعداء الله, فإن الله هو الغنيُّ عن عباده, الحميد في ذاته وصفاته, المحمود على كل حال.

عَسَى اللَّهُ أَنْ يَجْعَلَ بَيْنَكُمْ وَبَيْنَ الَّذِينَ عَادَيْتُمْ مِنْهُمْ مَوَدَّةً وَاللَّهُ قَدِيرٌ وَاللَّهُ غَفُورٌ رَحِيمٌ (7)

عسى الله أن يجعل بينكم- أيها المؤمنون- وبين الذين عاديتموهم من أقاربكم من المشركين محبة بعد البغضاء, وألفة بعد الشحناء بانشراح صدورهم للإسلام, والله قدير على كل شيء, والله غفور لعباده, رحيم بهم.

لا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ لَمْ يُقَاتِلُوكُمْ فِي الدِّينِ وَلَمْ يُخْرِجُوكُمْ مِنْ دِيَارِكُمْ أَنْ تَبَرُّوهُمْ وَتُقْسِطُوا إِلَيْهِمْ إِنَّ اللَّهَ يُحِبُّ الْمُقْسِطِينَ (8)

لا ينهاكم الله -أيها المؤمنون- عن الذين550 لم يقاتلوكم من الكفار بسبب الدين, ولم يخرجوكم من دياركم أن تكرموهم بالخير, وتعدلوا فيهم بإحسانكم إليهم وبرِّكم بهم. إن الله يحب الذين يعدلون في أقوالهم وأفعالهم.

إِنَّمَا يَنْهَاكُمْ اللَّهُ عَنْ الَّذِينَ قَاتَلُوكُمْ فِي الدِّينِ وَأَخْرَجُوكُمْ مِنْ دِيَارِكُمْ وَظَاهَرُوا عَلَى إِخْرَاجِكُمْ أَنْ تَوَلَّوْهُمْ وَمَنْ يَتَوَلَّهُمْ فَأُوْلَئِكَ هُمْ الظَّالِمُونَ (9)

إنما ينهاكم الله عن الذين قاتلوكم بسبب الدين وأخرجوكم من دياركم, وعاونوا الكفار على إخراجكم أن تولوهم بالنصرة والمودة, ومن يتخذهم أنصارًا على المؤمنين وأحبابًا, فأولئك هم الظالمون لأنفسهم, الخارجون عن حدود الله.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا جَاءَكُمْ الْمُؤْمِنَاتُ مُهَاجِرَاتٍ فَامْتَحِنُوهُنَّ اللَّهُ أَعْلَمُ بِإِيمَانِهِنَّ فَإِنْ عَلِمْتُمُوهُنَّ مُؤْمِنَاتٍ فَلا تَرْجِعُوهُنَّ إِلَى الْكُفَّارِ لا هُنَّ حِلٌّ لَهُمْ وَلا هُمْ يَحِلُّونَ لَهُنَّ وَآتُوهُمْ مَا أَنفَقُوا وَلا جُنَاحَ عَلَيْكُمْ أَنْ تَنكِحُوهُنَّ إِذَا آتَيْتُمُوهُنَّ أُجُورَهُنَّ وَلا تُمْسِكُوا بِعِصَمِ الْكَوَافِرِ وَاسْأَلُوا مَا أَنفَقْتُمْ وَلْيَسْأَلُوا مَا أَنفَقُوا ذَلِكُمْ حُكْمُ اللَّهِ يَحْكُمُ بَيْنَكُمْ وَاللَّهُ عَلِيمٌ حَكِيمٌ (10)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا جاءكم النساء المؤمنات مهاجرات من دار الكفر إلى دار الإسلام, فاختبروهن؛ لتعلموا صدق إيمانهن, الله أعلم بحقيقة إيمانهن, فإن علمتموهن مؤمنات بحسب ما يظهر لكم من العلامات والبينات, فلا تردُّوهن إلى أزواجهن الكافرين, فالنساء المؤمنات لا يحلُّ لهن أن يتزوجن الكفار, ولا يحلُّ للكفار أن يتزوجوا المؤمنات, وأعطوا أزواج اللاتي أسلمن مثل ما أنفقوا عليهن من المهور, ولا إثم عليكم أن تتزوجوهن إذا دفعتم لهنَّ مهورهن. ولا تمسكوا بنكاح أزواجكم الكافرات, واطلبوا من المشركين ما أنفقتم من مهور نسائكم اللاتي ارتددن عن الإسلام ولحقن بهم, وليطلبوا هم ما أنفقوا من مهور نسائهم المسلمات اللاتي أسلمن ولحقن بكم, ذلكم الحكم المذكور في الآية هو حكم الله يحكم به بينكم فلا تخالفوه. والله عليم لا يخفى عليه شيء, حكيم في أقواله وأفعاله.

وَإِنْ فَاتَكُمْ شَيْءٌ مِنْ أَزْوَاجِكُمْ إِلَى الْكُفَّارِ فَعَاقَبْتُمْ فَآتُوا الَّذِينَ ذَهَبَتْ أَزْوَاجُهُمْ مِثْلَ مَا أَنفَقُوا وَاتَّقُوا اللَّهَ الَّذِي أَنْتُمْ بِهِ مُؤْمِنُونَ (11)

وإن لحقت بعض زوجاتكم مرتدات إلى الكفار, ولم يعطكم الكفار مهورهن التي دفعتموها لهن, ثم ظَفِرتم بهؤلاء الكفار أو غيرهم وانتصرتم عليهم, فأعطوا الذين ذهبت أزواجهم من المسلمين من الغنائم أو غيرها مثل ما أعطوهن من المهور قبل ذلك, وخافوا الله الذي أنتم به مؤمنون.

يَا أَيُّهَا النَّبِيُّ إِذَا جَاءَكَ الْمُؤْمِنَاتُ يُبَايِعْنَكَ عَلَى أَنْ لا يُشْرِكْنَ بِاللَّهِ شَيْئاً وَلا يَسْرِقْنَ وَلا يَزْنِينَ وَلا يَقْتُلْنَ أَوْلادَهُنَّ وَلا يَأْتِينَ بِبُهْتَانٍ يَفْتَرِينَهُ بَيْنَ أَيْدِيهِنَّ وَأَرْجُلِهِنَّ وَلا يَعْصِينَكَ فِي مَعْرُوفٍ فَبَايِعْهُنَّ وَاسْتَغْفِرْ لَهُنَّ اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (12)

يا أيها النبي إذا جاءك النساء المؤمنات بالله ورسوله يعاهدنك على ألا يجعلن مع الله شريكًا في عبادته, ولا يسرقن شيئًا, ولا يزنين, ولا يقتلن أولادهن بعد الولادة أو قبلها, ولا يُلحقن بأزواجهن أولادًا ليسوا منهم, ولا يخالفنك في معروف تأمرهن به, فعاهدهن على ذلك, واطلب لهن المغفرة من الله. إن الله غفور لذنوب عباده التائبين, رحيم بهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تَتَوَلَّوْا قَوْماً غَضِبَ اللَّهُ عَلَيْهِمْ قَدْ يَئِسُوا مِنْ الآخِرَةِ كَمَا يَئِسَ الْكُفَّارُ مِنْ أَصْحَابِ الْقُبُورِ (13)

يا أيها الذين آمنوا بالله ورسوله, لا تتخذوا الذين غضب الله عليهم; لكفرهم أصدقاء وأخلاء, قد يئسوا من ثواب الله في الآخرة, كما يئس الكفار المقبورون, من رحمة الله في الآخرة؛ حين شاهدوا حقيقة الأمر, وعلموا علم اليقين أنهم لا نصيب لهم منها، أو كما يئس الكفار مِن بَعْث موتاهم -أصحاب القبور-؛ لاعتقادهم عدم البعث .

61- سورة الصف

سَبَّحَ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ (1)

نزَّه الله عن كل ما لا يليق به كلُّ ما في السموات وما في الأرض, وهو العزيز الذي لا يغالَب, الحكيم في أقواله وأفعاله.

يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لا تَفْعَلُونَ (2)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لِمَ تَعِدون وعدًا, أو تقولون قولا ولا تفون به؟! وهذا إنكار على مَن يخالف فعلُه قولَه.

كَبُرَ مَقْتاً عِنْدَ اللَّهِ أَنْ تَقُولُوا مَا لا تَفْعَلُونَ (3)

عَظُم بغضًا عند الله أن تقولوا بألسنتكم ما لا تفعلونه.

إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُمْ بُنيَانٌ مَرْصُوصٌ (4)

إن الله يحب الذين يقاتلون في سبيله صفًا كأنهم بنيان متراص محكم لا ينفذ منه العدو. وفي الآية بيان فضل الجهاد والمجاهدين؛ لمحبة الله سبحانه لعباده المؤمنين إذا صفُّوا مواجهين لأعداء الله, يقاتلونهم في سبيله.

وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَدْ تَعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (5)

واذكر لقومك -أيها الرسول- حين قال نبي الله موسى عليه السلام لقومه: لِمَ تؤذونني بالقول والفعل, وأنتم تعلمون أني رسول الله إليكم؟ فلما عدلوا عن الحق مع علمهم به, وأصرُّوا على ذلك، صرف الله قلوبهم عن قَبول الهداية؛ عقوبة لهم على زيغهم الذي اختاروه لأنفسهم. والله لا يهدي القوم الخارجين عن الطاعة ومنهاج الحق.

وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُمْ مُصَدِّقاً لِمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِنْ بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءَهُمْ بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُبِينٌ (6)

واذكر -أيها الرسول لقومك- حين قال عيسى ابن مريم لقومه: إني رسول الله إليكم, مصدِّقًا لما جاء قبلي من التوراة, وشاهدًا بصدق رسول يأتي من بعدي اسمه "أحمد", وهو محمد صلى الله عليه وسلم، وداعيًا إلى التصديق به, فلما جاءهم محمد صلى الله عليه وسلم بالآيات الواضحات, قالوا: هـذا الذي جئتنا به سحر بيِّن.

وَمَنْ أَظْلَمُ مِمَّنْ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الإِسْلامِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (7)

ولا أحد أشد ظلمًا وعدونًا ممن اختلق على الله الكذب, وجعل له شركاء في عبادته, وهو يُدعى إلى الدخول في الإسلام وإخلاص العبادة لله وحده. والله لا يوفِّق الذين ظلموا أنفسهم بالكفر والشرك, إلى ما فيه فلاحهم.

يُرِيدُونَ لِيُطْفِئُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ (8)

يريد هؤلاء الظالمون أن يبطلوا الحق الذي بُعِثَ به محمد صلى الله عليه وسلم- وهو القرآن- بأقوالهم الكاذبة, والله مظهر الحق بإتمام دينه ولو كره الجاحدون المكذِّبون.

هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ (9)

الله هو الذي أرسل رسوله محمدًا بالقرآن ودين الإسلام؛ ليعليه على كل الأديان المخالفة له, ولو كره المشركون ذلك.

يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُمْ مِنْ عَذَابٍ أَلِيمٍ (10)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, هل أُرشِدكم إلى تجارة عظيمة الشأن تنجيكم من عذاب موجع؟

تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (11)

تداومون على إيمانكم بالله ورسوله, وتجاهدون في سبيل الله؛ لنصرة دينه بما تملكون من الأموال والأنفس, ذلك خير لكم من تجارة الدنيا, إن كنتم تعلمون مضارَّ الأشياء ومنافعها, فامتثلوا ذلك.

يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ (12) وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرْ الْمُؤْمِنِينَ (13)

إن فعلتم -أيها المؤمنون- ما أمركم الله به يستر عليكم ذنوبكم, ويدخلكم جنات تجري من تحت أشجارها الأنهار, ومساكن طاهرة زكية في جنات إقامة دائمة لا تنقطع, ذلك هو الفوز الذي لا فوز بعده. ونعمة أخرى لكم- أيها المؤمنون- تحبونها هي نصر من الله يأتيكم, وفتح عاجل يتم على أيديكم. وبشِّر المؤمنين -أيها النبي- بالنصر والفتح في الدنيا, والجنة في الآخرة.

يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَتْ طَائِفَةٌ مِنْ بَنِي إِسْرَائِيلَ وَكَفَرَتْ طَائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ (14)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, كونوا أنصارًا لدين الله, كما كان أصفياء عيسى أنصارًا لدين الله حين قال لهم عيسى: مَن يتولى منكم نصري وإعانتي فيما يُقرِّب إلى الله؟ قالوا: نحن أنصار دين الله, فاهتدت طائفة من بني إسرائيل, وضلَّت طائفة, فأيدنا الذين آمنوا بالله ورسوله, ونصرناهم على مَن عاداهم مِن فرق النصارى, فأصبحوا ظاهرين عليهم؛ وذلك ببعثة محمد صلى الله عليه وسلم.

62- سورة الجمعة

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ (1)

ينزِّه الله تعالى عن كل ما لا يليق به كلُّ ما في السموات وما في الأرض, وهو وحده المالك لكل شيء, المتصرف فيه بلا منازع, المنزَّه عن كل نقص, العزيز الذي لا يغالَب, الحكيم في تدبيره وصنعه.

هُوَ الَّذِي بَعَثَ فِي الأُمِّيِّينَ رَسُولاً مِنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمْ الْكِتَابَ وَالْحِكْمَةَ وَإِنْ كَانُوا مِنْ قَبْلُ لَفِي ضَلالٍ مُبِينٍ (2) وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ (3)

الله سبحانه هو الذي أرسل في العرب الذين لا يقرؤون, ولا كتاب عندهم ولا أثر رسالة لديهم, رسولا منهم إلى الناس جميعًا, يقرأ عليهم القرآن, ويطهرهم من العقائد الفاسدة والأخلاق السيئة, ويعلِّمهم القرآن والسنة, إنهم كانوا من قبل بعثته لفي انحراف واضح عن الحق. وأرسله سبحانه إلى قوم آخرين لم يجيئوا بعدُ, وسيجيئون من العرب ومن غيرهم. والله تعالى- وحده- هو العزيز الغالب على كل شيء, الحكيم في أقواله وأفعاله.

ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ (4)

ذلك البعث للرسول صلى الله عليه وسلم, في أمة العرب وغيرهم, فضل من الله, يعطيه مَن يشاء من عباده. وهو - وحده- ذو الإحسان والعطاء الجزيل.

مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لا يَهْدِي الْقَوْمَ الظَّالِمِينَ (5)

شَبَهُ اليهود الذين كُلِّفوا العمل بالتوراة ثم لم يعملوا بها, كشَبه الحمار الذي يحمل كتبًا لا يدري ما فيها, قَبُحَ مَثَلُ القوم الذين كذَّبوا بآيات الله, ولم ينتفعوا بها, والله لا يوفِّق القوم الظالمين الذين يتجاوزون حدوده, ويخرجون عن طاعته.

قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِنْ زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاءُ لِلَّهِ مِنْ دُونِ النَّاسِ فَتَمَنَّوْا الْمَوْتَ إِنْ كُنتُمْ صَادِقِينَ (6)

قل -أيها الرسول- للذين تمسكوا بالملة اليهودية المحرَّفة: إن ادَّعيتم- كذبًا- أنكم أحباء الله دون غيركم من الناس, فتمنَّوا الموت إن كنتم صادقين في ادِّعائكم حب الله لكم.

وَلا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ (7)

ولا يتمنى هؤلاء اليهود الموت أبدًا إيثارًا للحياة الدنيا على الآخرة, وخوفًا من عقاب الله لهم؛ بسبب ما قدَّموه من الكفر وسوء الفعال. والله عليم بالظالمين, لا يخفى عليه من ظلمهم شيء.

قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُمْ بِمَا كُنتُمْ تَعْمَلُونَ (8)

قل: إن الموت الذي تهربون منه لا مفرَّ منه, فإنه آتٍ إليكم عند مجيء آجالكم, ثم ترجعون يوم البعث إلى الله العالم بما غاب وما حضر, فيخبركم بأعمالكم, وسيجازيكم عليها.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلاةِ مِنْ يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَكُمْ إِنْ كُنتُمْ تَعْلَمُونَ (9)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, إذا نادى المؤذن للصلاة في يوم الجمعة, فامضوا إلى سماع الخطبة وأداء الصلاة, واتركوا البيع, وكذلك الشراء وجميع ما يَشْغَلُكم عنها, ذلك الذي أُمرتم به خير لكم؛ لما فيه من غفران ذنوبكم ومثوبة الله لكم, إن كنتم تعلمون مصالح أنفسكم فافعلوا ذلك. وفي الآية دليل على وجوب حضور الجمعة واستماع الخطبة.

فَإِذَا قُضِيَتْ الصَّلاةُ فَانتَشِرُوا فِي الأَرْضِ وَابْتَغُوا مِنْ فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَعَلَّكُمْ تُفْلِحُونَ (10)

فإذا سمعتم الخطبة, وأدَّيتم الصلاة, فانتشروا في الأرض, واطلبوا من رزق الله بسعيكم, واذكروا الله كثيرًا في جميع أحوالكم؛ لعلكم تفوزون بخيري الدنيا والآخرة.

وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِنْدَ اللَّهِ خَيْرٌ مِنْ اللَّهْوِ وَمِنْ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ (11)

إذا رأى بعض المسلمين تجارة أو شيئًا مِن لهو الدنيا وزينتها تفرَّقوا إليها, وتركوك -أيها النبي- قائمًا على المنبر تخطب, قل لهم-أيها النبي-: ما عند الله من الثواب والنعيم أنفع لكم من اللهو ومن التجارة, والله- وحده- خير مَن رزق وأعطى, فاطلبوا منه, واستعينوا بطاعته على نيل ما عنده من خيري الدنيا والآخرة.

63- سورة المنافقون

إِذَا جَاءَكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ (1)

إذا حضر مجلسك المنافقون -أيها الرسول- قالوا بألسنتهم, نشهد إنك لرسول الله, والله يعلم إنك لرسول الله, والله يشهد إن المنافقين لكاذبون فيما أظهروه من شهادتهم لك, وحلفوا عليه بألسنتهم, وأضمروا الكفر به.

اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللَّهِ إِنَّهُمْ سَاءَ مَا كَانُوا يَعْمَلُونَ (2) ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ (3)

إنما جعل المنافقون أيمانهم التي أقسموها سترة ووقاية لهم من المؤاخذة والعذاب, ومنعوا أنفسهم, ومنعوا الناس عن طريق الله المستقيم, إنهم بئس ما كانوا يعملون؛ ذلك لأنهم آمنوا في الظاهر, ثم كفروا في الباطن, فختم الله على قلوبهم بسبب كفرهم, فهم لا يفهمون ما فيه صلاحهم.

وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمْ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمْ اللَّهُ أَنَّى يُؤْفَكُونَ (4)

وإذا نظرت إلى هؤلاء المنافقين تعجبك هيئاتهم ومناظرهم, وإن يتحدثوا تسمع لحديثهم ; لفصاحة ألسنتهم, وهم لفراغ قلوبهم من الإيمان, وعقولهم من الفهم والعلم النافع كالأخشاب الملقاة على الحائط, التي لا حياة فيها, يظنون كل صوت عال واقعًا عليهم وضارًا بهم؛ لعلمهم بحقيقة حالهم, ولفرط جبنهم, والرعب الذي تمكَّن من قلوبهم, هم الأعداء الحقيقيون شديدو العداوة لك وللمؤمنين, فخذ حذرك منهم, أخزاهم الله وطردهم من رحمته, كيف ينصرفون عن الحق إلى ما هم فيه من النفاق والضلال؟

وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُءُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُمْ مُسْتَكْبِرُونَ (5)

وإذا قيل لهؤلاء المنافقين: أقبلوا تائبين معتذرين عمَّا بدر منكم من سيِّئ القول وسفه الحديث, يستغفر لكم رسول الله ويسأل الله لكم المغفرة والعفو عن ذنوبكم, أمالوا رؤوسهم وحركوها استهزاءً واستكبارًا, وأبصرتهم -أيها الرسول- يعرضون عنك, وهم مستكبرون عن الامتثال لما طُلِب منهم.

سَوَاءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لا يَهْدِي الْقَوْمَ الْفَاسِقِينَ (6)

سواء على هؤلاء المنافقين أطلبت لهم المغفرة من الله -أيها الرسول- أم لم تطلب لهم, إن الله لن يصفح عن ذنوبهم أبدًا ; لإصرارهم على الفسق ورسوخهم في الكفر. إن الله لا يوفِّق للإيمان القوم الكافرين به, الخارجين عن طاعته.

هُمْ الَّذِينَ يَقُولُونَ لا تُنْفِقُوا عَلَى مَنْ عِنْدَ رَسُولِ اللَّهِ حَتَّى يَنْفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَوَاتِ وَالأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لا يَفْقَهُونَ (7)

هؤلاء المنافقون هم الذين يقولون لأهل "المدينة": لا تنفقوا على أصحاب رسول الله من المهاجرين حتى يتفرقوا عنه. ولله وحده خزائن السموات والأرض وما فيهما من أرزاق, يعطيها من يشاء ويمنعها عمَّن يشاء, ولكن المنافقين ليس لديهم فقه ولا ينفعهم ذلك.

يَقُولُونَ لَئِنْ رَجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الأَعَزُّ مِنْهَا الأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لا يَعْلَمُونَ (8)

يقول هؤلاء المنافقون: لئن عُدْنا إلى "المدينة" ليخرجنَّ فريقنا الأعزُّ منها فريق المؤمنين الأذل, ولله تعالى العزة ولرسوله صلى الله عليه وسلم, وللمؤمنين بالله ورسوله لا لغيرهم, ولكن المنافقين لا يعلمون ذلك؛ لفرط جهلهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا لا تُلْهِكُمْ أَمْوَالُكُمْ وَلا أَوْلادُكُمْ عَنْ ذِكْرِ اللَّهِ وَمَنْ يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمْ الْخَاسِرُونَ (9)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, لا تَشْغَلْكم أموالكم ولا أولادكم عن عبادة الله وطاعته, ومن تشغَله أمواله وأولاده عن ذلك, فأولئك هم المغبونون حظوظهم من كرامة الله ورحمته.

وَأَنْفِقُوا مِنْ مَا رَزَقْنَاكُمْ مِنْ قَبْلِ أَنْ يَأْتِيَ أَحَدَكُمْ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُنْ مِنْ الصَّالِحِينَ (10)

وأنفقوا -أيها المؤمنون- بالله ورسوله بعض ما أعطيناكم في طرق الخير, مبادرين بذلك من قبل أن يجيء أحدكم الموت, ويرى دلائله وعلاماته, فيقول نادمًا: ربِّ هلا أمهلتني, وأجَّلت موتي إلى وقت قصير, فأتصدق من مالي, وأكن من الصالحين الأتقياء.

وَلَنْ يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاءَ أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ (11)

ولن يؤخر الله نفسًا إذا جاء وقت موتها, وانقضى عمرها, والله سبحانه خبير بالذي تعملونه من خير وشر, وسيجازيكم على ذلك.

64- سورة التغابن

يُسَبِّحُ لِلَّهِ مَا فِي السَّمَوَاتِ وَمَا فِي الأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1)

ينزِّه الله عما لا يليق به كل ما في السموات وما في الأرض, له سبحانه التصرف المطلق في كل شيء, وله الثناء الحسن الجميل, وهو على كل شيء قدير.

هُوَ الَّذِي خَلَقَكُمْ فَمِنْكُمْ كَافِرٌ وَمِنْكُمْ مُؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ (2)

الله هو الذي أوجدكم من العدم, فبعضكم جاحد لألوهيته, وبعضكم مصدِّق به عامل بشرعه, وهو سبحانه بصير بأعمالكم لا يخفى عليه شيء منها, وسيجازيكم بها.

خَلَقَ السَّمَوَاتِ وَالأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ (3)

خلق الله السموات والأرض بالحكمة البالغة, وخلقكم في أحسن صورة, إليه المرجع يوم القيامة, فيجازي كلا بعمله.

يَعْلَمُ مَا فِي السَّمَوَاتِ وَالأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (4)

يعلم سبحانه وتعالى كل ما في السموات والأرض, ويعلم ما تخفونه -أيها الناس- فيما بينكم وما تظهرونه. والله عليم بما تضمره الصدور وما تخفيه النفوس.

أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِنْ قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ (5)

ألم يأتكم- أيها المشركون- خبر الذين كفروا من الأمم الماضية قبلكم, إذ حلَّ بهم سوء عاقبة كفرهم وسوء أفعالهم في الدنيا, ولهم في الآخرة عذاب أليم موجع؟

ذَلِكَ بِأَنَّهُ كَانَتْ تَأْتِيهِمْ رُسُلُهُمْ بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوْا وَاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ (6)

ذلك الذي أصابهم في الدنيا, وما يصيبهم في الآخرة؛ بسبب أنهم كانت تأتيهم رسل الله بالآيات البينات والمعجزات الواضحات, فقالوا منكرين: أبشر مثلنا يرشدوننا؟ فكفروا بالله وجحدوا رسالة رسله, وأعرضوا عن الحق فلم يقبلوه. واستغنى الله, والله غني, له الغنى التام المطلق, حميد في أقواله وأفعاله وصفاته لا يبالي بهم, ولا يضره ضلالهم شيئًا.

زَعَمَ الَّذِينَ كَفَرُوا أَنْ لَنْ يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ (7)

ادَّعى الذين كفروا بالله باطلا أنهم لن يُخْرَجوا من قبورهم بعد الموت, قل لهم -أيها الرسول-: بلى وربي لتُخْرَجُنَّ من قبوركم أحياء, ثم لتُخْبَرُنَّ بالذي عملتم في الدنيا, وذلك على الله يسير هيِّن.

فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ (8)

فآمنوا بالله ورسوله- أيها المشركون- واهتدوا بالقرآن الذي أنزله على رسوله, والله بما تفعلون خبير لا يخفى عليه شيء من أعمالكم وأقوالكم, وهو مجازيكم عليها يوم القيامة.

يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ (9)

اذكروا يوم الحشر الذي يحشر الله فيه الأولين والآخرين, ذلك اليوم الذي يظهر فيه الغُبْن والتفاوت بين الخلق، فيغبن المؤمنون الكفار والفاسقين: فأهل الإيمان يدخلون الجنة برحمة الله، وأهل الكفر يدخلون النار بعدل الله. ومن يؤمن بالله ويعمل بطاعته, يمح عنه ذنوبه, ويدخله جنات تجري من تحت قصورها الأنهار, خالدين فيها أبدًا, ذلك الخلود في الجنات هو الفوز العظيم الذي لا فوز بعده.

وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ (10)

والذين جحدوا أن الله هو الإله الحق وكذَّبوا بدلائل ربوبيته وبراهين ألوهيته التي أرسل بها رسله, أولئك أهل النار ماكثين فيها أبدًا, وساء المرجع الذي صاروا إليه, وهو جهنم.

مَا أَصَابَ مِنْ مُصِيبَةٍ إِلاَّ بِإِذْنِ اللَّهِ وَمَنْ يُؤْمِنْ بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ (11)

ما أصاب أحدًا شيءٌ من مكروه يَحُلُّ به إلا بإذن الله وقضائه وقدره. ومَن يؤمن بالله يهد قلبه للتسليم بأمره والرضا بقضائه، ويهده لأحسن الأقوال والأفعال والأحوال؛ لأن أصل الهداية للقلب، والجوارح تبع . والله بكل شيء عليم, لا يخفى عليه شيء من ذلك.

وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلاغُ الْمُبِينُ (12)

وأطيعوا الله -أيها الناس- وانقادوا إليه فيما أمر به ونهى عنه, وأطيعوا الرسول صلى الله عليه وسلم, فيما بلَّغكم به عن ربه, فإن أعرضتم عن طاعة الله ورسوله, فليس على رسولنا ضرر في إعراضكم, وإنما عليه أن يبلغكم ما أرسل به بلاغًا واضح البيان.

اللَّهُ لا إِلَهَ إِلاَّ هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلْ الْمُؤْمِنُونَ (13)

الله وحده لا معبود بحق سواه, وعلى الله فليعتمد المؤمنون بوحدانيته في كل أمورهم.

يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلادِكُمْ عَدُوّاً لَكُمْ فَاحْذَرُوهُمْ وَإِنْ تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (14)

يا أيها الذين آمنوا بالله ورسوله, إنَّ مِن أزواجكم وأولادكم أعداء لكم يصدونكم عن سبيل الله, ويثبطونكم عن طاعته, فكونوا منهم على حذر, ولا تطيعوهم, وإن تتجاوزوا عن سيئاتهم وتعرضوا عنها, وتستروها عليهم, فإن الله غفور رحيم, يغفر لكم ذنوبكم؛ لأنه سبحانه عظيم الغفران واسع الرحمة.

إِنَّمَا أَمْوَالُكُمْ وَأَوْلادُكُمْ فِتْنَةٌ وَاللَّهُ عِنْدَهُ أَجْرٌ عَظِيمٌ (15)

ما أموالكم ولا أولادكم إلا بلاء واختبار لكم. والله عنده ثواب عظيم لمن آثر طاعته على طاعة غيره, وأدَّى حق الله في ماله.

فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لأَنْفُسِكُمْ وَمَنْ يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمْ الْمُفْلِحُونَ (16)

فابذلوا- أيها المؤمنون- في تقوى الله جهدكم وطاقتكم, واسمعوا لرسول الله صلى الله عليه وسلم سماع تدبُّر وتفكر, وأطيعوا أوامره واجتنبوا نواهيه, وأنفقوا مما رزقكم الله يكن خيرًا لكم. ومن سَلِم من البخل ومَنْعِ الفضل من المال, فأولئك هم الظافرون بكل خير, الفائزون بكل مطلب.

إِنْ تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ (17)

إن تنفقوا أموالكم في سبيل الله بإخلاص وطيب نفس, يضاعف الله ثواب ما أنفقتم, ويغفر لكم ذنوبكم. والله شكور لأهل الإنفاق بحسن الجزاء على ما أنفقوا, حليم لا يعجل بالعقوبة على مَن عصاه.

عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ (18)

وهو سبحانه العالم بكل ما غاب وما حضر, العزيز الذي لا يغالَب, الحكيم في أقواله وأفعاله.

65- سورة الطلاق

يا أيها النَّبِيُّ إِذَا طَلَّقْتُمْ النِّسَاءَ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَأَحْصُوا الْعِدَّةَ وَاتَّقُوا اللَّهَ رَبَّكُمْ لا تُخْرِجُوهُنَّ مِنْ بُيُوتِهِنَّ وَلا يَخْرُجْنَ إِلاَّ أَنْ يَأْتِينَ بِفَاحِشَةٍ مُبَيِّنَةٍ وَتِلْكَ حُدُودُ اللَّهِ وَمَنْ يَتَعَدَّ حُدُودَ اللَّهِ فَقَدْ ظَلَمَ نَفْسَهُ لا تَدْرِي لَعَلَّ اللَّهَ يُحْدِثُ بَعْدَ ذَلِكَ أَمْراً (1)

يا أيها النبي إذا أردتم- أنت والمؤمنون- أن تطلِّقوا نساءكم فطلقوهن مستقبلات لعدتهن -أي في طهر لم يقع فيه جماع، أو في حَمْل ظاهر- واحفظوا العدة؛ لتعلموا وقت الرجعة إن أردتم أن تراجعوهن, وخافوا الله ربكم, لا تخرجوا المطلقات من البيوت التي يسكنَّ فيها إلى أن تنقضي عدتهن, وهي ثلاث حيضات لغير الصغيرة والآيسة والحامل, ولا يجوز لهن الخروج منها بأنفسهن، إلا إذا فعلن فعلة منكرة ظاهرة كالزنى, وتلك أحكام الله التي شرعها لعباده, ومن يتجاوز أحكام الله فقد ظلم نفسه, وأوردها مورد الهلاك. لا تدري- أيها المطلِّق-: لعل الله يحدث بعد ذلك الطلاق أمرًا لا تتوقعه فتراجعها.

فَإِذَا بَلَغْنَ أَجَلَهُنَّ فَأَمْسِكُوهُنَّ بِمَعْرُوفٍ أَوْ فَارِقُوهُنَّ بِمَعْرُوفٍ وَأَشْهِدُوا ذَوَى عَدْلٍ مِنْكُمْ وَأَقِيمُوا الشَّهَادَةَ لِلَّهِ ذَلِكُمْ يُوعَظُ بِهِ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَالْيَوْمِ الآخِرِ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مَخْرَجاً (2) وَيَرْزُقْهُ مِنْ حَيْثُ لا يَحْتَسِبُ وَمَنْ يَتَوَكَّلْ عَلَى اللَّهِ فَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً (3)

فإذا قاربت المطلقات نهاية عدتهن فراجعوهن مع حسن المعاشرة, والإنفاق عليهن, أو فارقوهن مع إيفاء حقهن, دون المضارَّة لهن, وأشهدوا على الرجعة أو المفارقة رجلين عدلين منكم, وأدُّوا- أيها الشهود- الشهادة خالصة لله لا لشيء آخر, ذلك الذي أمركم الله به يوعظ به مَن كان يؤمن بالله واليوم الآخر. ومن يخف الله فيعمل بما أمره به, ويجتنب ما نهاه عنه, يجعل له مخرجًا من كل ضيق, وييسِّر له أسباب الرزق من حيث لا يخطر على باله, ولا يكون في حسبانه. ومن يتوكل على الله فهو كافيه ما أهمَّه في جميع أموره. إن الله بالغ أمره, لا يفوته شيء, ولا يعجزه مطلوب, قد جعل الله لكل شيء أجلا ينتهي إليه, وتقديرًا لا يجاوزه.

وَاللاَّئِي يَئِسْنَ مِنْ الْمَحِيضِ مِنْ نِسَائِكُمْ إِنْ ارْتَبْتُمْ فَعِدَّتُهُنَّ ثَلاثَةُ أَشْهُرٍ وَاللاَّئِي لَمْ يَحِضْنَ وَأُوْلاتُ الأَحْمَالِ أَجَلُهُنَّ أَنْ يَضَعْنَ حَمْلَهُنَّ وَمَنْ يَتَّقِ اللَّهَ يَجْعَلْ لَهُ مِنْ أَمْرِهِ يُسْراً (4)

والنساء المطلقات اللاتي انقطع عنهنَّ دم الحيض؛ لكبر سنهنَّ, إن شككتم فلم تدروا ما الحكم فيهنَّ؟ فعدَّتهنَّ ثلاثة أشهر, والصغيرات اللاتي لم يحضن, فعدتهن ثلاثة أشهر كذلك. وذوات الحَمْل من النساء عدتهن أن يضعن حَمْلهن. ومن يَخَفِ الله, فينفذ أحكامه, يجعل له من أمره يسرًا في الدنيا والآخرة.

ذَلِكَ أَمْرُ اللَّهِ أَنزَلَهُ إِلَيْكُمْ وَمَنْ يَتَّقِ اللَّهَ يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُعْظِمْ لَهُ أَجْراً (5)

ذلك الذي ذُكِر من أمر الطلاق والعدة أمر الله الذي أنزله إليكم- أيها الناس-؛ لتعملوا به. ومن يَخَفِ الله فيتقه باجتناب معاصيه, وأداء فرائضه, يمح عنه ذنوبه, ويجزل له الثواب في الآخرة, ويدخله الجنة.

أَسْكِنُوهُنَّ مِنْ حَيْثُ سَكَنتُمْ مِنْ وُجْدِكُمْ وَلا تُضَارُّوهُنَّ لِتُضَيِّقُوا عَلَيْهِنَّ وَإِنْ كُنَّ أُولاتِ حَمْلٍ فَأَنْفِقُوا عَلَيْهِنَّ حَتَّى يَضَعْنَ حَمْلَهُنَّ فَإِنْ أَرْضَعْنَ لَكُمْ فَآتُوهُنَّ أُجُورَهُنَّ وَأْتَمِرُوا بَيْنَكُمْ بِمَعْرُوفٍ وَإِنْ تَعَاسَرْتُمْ فَسَتُرْضِعُ لَهُ أُخْرَى (6)

أسكنوا المطلقات من نسائكم في أثناء عدتهن مثل سكناكم على قدر سَعَتكم وطاقتكم, ولا تلحقوا بهن ضررًا؛ لتضيِّقوا عليهن في المسكن, إن كان نساؤكم المطلقات ذوات حَمْل, فأنفقوا عليهن في عدتهن حتى يضعن حَمْلهن, فإن أرضعن لكم أولادهن منكم بأجرة, فوفوهن أجورهن, وليأمر بعضكم بعضًا بما عرف من سماحة وطيب نفس, وإن لم تتفقوا على إرضاع الأم, فستُرضع للأب مرضعة أخرى غير الأم المطلقة.

لِيُنفِقْ ذُو سَعَةٍ مِنْ سَعَتِهِ وَمَنْ قُدِرَ عَلَيْهِ رِزْقُهُ فَلْيُنفِقْ مِمَّا آتَاهُ اللَّهُ لا يُكَلِّفُ اللَّهُ نَفْساً إِلاَّ مَا آتَاهَا سَيَجْعَلُ اللَّهُ بَعْدَ عُسْرٍ يُسْراً (7)

لينفق الزوج مما وسَّع الله عليه على زوجته المطلقة, وعلى ولده إذا كان الزوج ذا سَعَة في الرزق, ومن ضُيِّق عليه في الرزق وهو الفقير, فلينفق مما أعطاه الله من الرزق, لا يُكَلَّف الفقير مثل ما يُكَلَّف الغني, سيجعل الله بعد ضيق وشدة سَعَة وغنى.

وَكَأَيِّنْ مِنْ قَرْيَةٍ عَتَتْ عَنْ أَمْرِ رَبِّهَا وَرُسُلِهِ فَحَاسَبْنَاهَا حِسَاباً شَدِيداً وَعَذَّبْنَاهَا عَذَاباً نُكْراً (8) فَذَاقَتْ وَبَالَ أَمْرِهَا وَكَانَ عَاقِبَةُ أَمْرِهَا خُسْراً (9)

وكثير من القرى عصى أهلها أمر الله وأمر رسوله وتمادَوا في طغيانهم وكفرهم, فحاسبناهم على أعمالهم في الدنيا حسابًا شديدًا, وعذَّبناهم عذابًا عظيمًا منكرًا, فتجرَّعوا سوء عاقبة عتوهم وكفرهم, وكان عاقبة كفرهم هلاكًا وخسرانًا لا خسران بعده.

أَعَدَّ اللَّهُ لَهُمْ عَذَاباً شَدِيداً فَاتَّقُوا اللَّهَ يَا أُولِي الأَلْبَابِ الَّذِينَ آمَنُوا قَدْ أَنزَلَ اللَّهُ إِلَيْكُمْ ذِكْراً (10) رَسُولاً يَتْلُو عَلَيْكُمْ آيَاتِ اللَّهِ مُبَيِّنَاتٍ لِيُخْرِجَ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ مِنْ الظُّلُمَاتِ إِلَى النُّورِ وَمَنْ يُؤْمِنْ بِاللَّهِ وَيَعْمَلْ صَالِحاً يُدْخِلْهُ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً قَدْ أَحْسَنَ اللَّهُ لَهُ رِزْقاً (11)

أعدَّ الله لهؤلاء القوم الذين طغَوا, وخالفوا أمره وأمر رسله, عذابًا بالغ الشدة, فخافوا الله واحذروا سخطه يا أصحاب العقول الراجحة الذين صدَّقوا الله ورسله وعملوا بشرعه. قد أنزل الله إليكم- أيها المؤمنون- ذكرًا يذكركم به, وينبهكم على حظكم من الإيمان بالله والعمل بطاعته. وهذا الذكر هو الرسول يقرأ عليكم آيات الله موضحات لكم الحق من الباطل؛ كي يخرج الذين صدقوا الله ورسوله, وعملوا بما أمرهم الله به وأطاعوه من ظلمات الكفر إلى نور الإيمان, ومن يؤمن بالله ويعمل عملا صالحًا, يدخله جنات تجري من تحت أشجارها الأنهار, ماكثين فيها ابدًا, قد أحسن الله للمؤمن الصالح رزقه في الجنة.

اللَّهُ الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ وَمِنْ الأَرْضِ مِثْلَهُنَّ يَتَنَزَّلُ الأَمْرُ بَيْنَهُنَّ لِتَعْلَمُوا أَنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَأَنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً (12)

الله وحده هو الذي خلق سبع سموات, وخلق سبعًا من الأرَضين, وأنزل الأمر مما أوحاه الله إلى رسله وما يدبِّر به خلقه بين السموات والأرض؛ لتعلموا- أيها الناس- أن الله على كل شيء قدير لا يعجزه شيء, وأن الله قد أحاط بكل شيء علمًا, فلا يخرج شيء عن علمه وقدرته.

66- سورة التحريم

يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاةَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَحِيمٌ (1)

يا أيها النبي لِمَ تمنع نفسك عن الحلال الذي أحله الله لك، تبتغي إرضاء زوجاتك؟ والله غفور لك, رحيم بك.

قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ (2)

قد شرع الله لكم -أيها المؤمنون- تحليل أيمانكم بأداء الكفارة عنها, وهي: إطعام عشرة مساكين, أو كسوتهم, أو تحرير رقبة, فمن لم يجد فصيام ثلاثة أيام. والله ناصركم ومتولي أموركم, وهو العليم بما يصلحكم فيشرعه لكم, الحكيم في أقواله وأفعاله.

وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَنْ بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنْبَأَكَ هَذَا قَالَ نَبَّأَنِي الْعَلِيمُ الْخَبِيرُ (3)

وإذ أسرَّ النبي إلى زوجته حفصة - رضي الله عنها- حديثا, فلما أخبرت به عائشة رضي الله عنها, وأطلعه الله على إفشائها سرَّه, أعلم حفصة بعض ما أخبرت به, وأعرض عن إعلامها بعضه تكرما, فلما أخبرها بما أفشت من الحديث, قالت: مَن أخبرك بهذا؟ قال: أخبرني به الله العليم الخبير, الذي لا تخفى عليه خافية.

إِنْ تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِنْ تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ (4)

إن ترجعا (حفصة وعائشة) إلى الله فقد وُجد منكما ما يوجب التوبة حيث مالت قلوبكما إلى محبة ما كرهه رسول الله صلى الله عليه وسلم, من إفشاء سرِّه, وإن تتعاونا عليه بما يسوءه, فإن الله وليه وناصره, وجبريل وصالح المؤمنين, والملائكة بعد نصرة الله أعوان له ونصراء على مَن يؤذيه ويعاديه.

عَسَى رَبُّهُ إِنْ طَلَّقَكُنَّ أَنْ يُبْدِلَهُ أَزْوَاجاً خَيْراً مِنْكُنَّ مُسْلِمَاتٍ مُؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً (5)

عسى ربُّه إن طلقكنَّ- أيتها الزوجات- أن يزوِّجه بدلا منكن زوجات خاضعات لله بالطاعة, مؤمنات بالله ورسوله، مطيعات لله, راجعات إلى ما يحبه الله مِن طاعته, كثيرات العبادة له, صائمات, منهنَّ الثيِّبات, ومنهن الأبكار.

يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلائِكَةٌ غِلاظٌ شِدَادٌ لا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ (6)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, احفظوا أنفسكم بفعل ما أمركم الله به وترك ما نهاكم عنه, واحفظوا أهليكم بما تحفظون به أنفسكم من نار وقودها الناس والحجارة, يقوم على تعذيب أهلها ملائكة أقوياء قساة في معاملاتهم, لا يخالفون الله في أمره, وينفذون ما يؤمرون به.

يَا أَيُّهَا الَّذِينَ كَفَرُوا لا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ (7)

ويقال للذين جحدوا أن الله هو الإله الحق وكفروا به عند إدخالهم النار: لا تلتمسوا المعاذير في هذا اليوم؛ إنما تعطون جزاء الذي كنتم تعملونه في الدنيا.

يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَصُوحاً عَسَى رَبُّكُمْ أَنْ يُكَفِّرَ عَنْكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ يَوْمَ لا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (8)

يا أيها الذين صدَّقوا الله ورسوله وعملوا بشرعه, ارجعوا عن ذنوبكم إلى طاعة الله رجوعا لا معصية بعده, عسى ربكم أن يمحو عنكم سيئات أعمالكم, وأن يدخلكم جنات تجري من تحت قصورها الأنهار, يوم لا يخزي الله النبي والذين آمنوا معه, ولا يعذبهم, بل يُعلي شأنهم, نور هؤلاء يسير أمامهم وبأيمانهم, يقولون: ربنا أتمم لنا نورنا حتى نجوز الصراط, ونهتدي إلى الجنة, واعف عنَّا وتجاوز عن ذنوبنا واسترها علينا, إنك على كل شيء قدير.

يَا أَيُّهَا النَّبِيُّ جَاهِدْ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ (9)

يا أيها النبي جاهد الذين أظهروا الكفر وأعلنوه, وقاتلهم بالسيف, وجاهد الذين أبطنوا الكفر وأخفوه بالحجة وإقامة الحدود وشعائر الدين, واستعمل مع الفريقين الشدة والخشونة في جهادهما, ومسكنهم الذي يصيرون إليه في الآخرة جهنم, وقَبُح ذلك المرجع الذي يرجعون إليه.

ضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنْ اللَّهِ شَيْئاً وَقِيلَ ادْخُلا النَّارَ مَعَ الدَّاخِلِينَ (10)

ضرب الله مثلا لحال الكفرة - في مخالطتهم المسلمين وقربهم منهم ومعاشرتهم لهم, وأن ذلك لا ينفعهم لكفرهم بالله- بحال زوجة نبي الله نوح, وزوجة نبي الله لوط: حيث كانتا في عصمة عبدَين من عبادنا صالحين, فوقعت منهما الخيانة لهما في الدين, فقد كانتا كافرتين, فلم يدفع هذان الرسولان عن زوجتيهما من عذاب الله شيئًا, وقيل للزوجتين: ادخلا النار مع الداخلين فيها. وفي ضرب هذا المثل دليل على أن القرب من الأنبياء, والصالحين, لا يفيد شيئا مع العمل السيِّئ.

وَضَرَبَ اللَّهُ مَثَلاً لِلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِنْدَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِنْ فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنْ الْقَوْمِ الظَّالِمِينَ (11)

وضرب الله مثلا لحال المؤمنين- الذين صدَّقوا الله, وعبدوه وحده, وعملوا بشرعه, وأنهم لا تضرهم مخالطة الكافرين في معاملتهم- بحال زوجة فرعون التي كانت في عصمة أشد الكافرين بالله, وهي مؤمنة بالله, حين قالت: رب ابْنِ لي دارًا عندك في الجنة, وأنقذني من سلطان فرعون وفتنته, ومما يصدر عنه من أعمال الشر, وأنقذني من القوم التابعين له في الظلم والضلال, ومن عذابهم.

وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِنْ رُوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنْ الْقَانِتِينَ (12)

وضرب الله مثلا للذين آمنوا مريم بنت عمران التي حفظت فرجها, وصانته عن الزنى, فأمر الله تعالى جبريل عليه السلام أن ينفخ في جيب قميصها, فوصلت النفخة إلى رحمها, فحملت بعيسى عليه السلام, وصدَّقت بكلمات ربها, وعملت بشرائعه التي شرعها لعباده, وكتبه المنزلة على رسله, وكانت من المطيعين له.

الجزء التاسع والعشرون

67- سورة الملك

تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ (1)

تكاثر خير الله وبرُّه على جميع خلقه, الذي بيده مُلك الدنيا والآخرة وسلطانهما, نافذ فيهما أمره وقضاؤه, وهو على كل شيء قدير. ويستفاد من الآية ثبوت صفة اليد لله سبحانه وتعالى على ما يليق بجلاله.

الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ (2)

الذي خلق الموت والحياة؛ ليختبركم - أيها الناس-: أيكم خيرٌ عملا وأخلصه؟ وهو العزيز الذي لا يعجزه شيء, الغفور لمن تاب من عباده. وفي الآية ترغيب في فعل الطاعات, وزجر عن اقتراف المعاصي.

الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَا تَرَى فِي خَلْقِ الرَّحْمَنِ مِنْ تَفَاوُتٍ فَارْجِعْ الْبَصَرَ هَلْ تَرَى مِنْ فُطُورٍ (3)

الذي خلق سبع سموات متناسقة, بعضها فوق بعض, ما ترى في خلق الرحمن- أيها الناظر- من اختلاف ولا تباين, فأعد النظر إلى السماء: هل ترى فيها مِن شقوق أو صدوع؟

ثُمَّ ارْجِعْ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِئاً وَهُوَ حَسِيرٌ (4)

ثم أعد النظر مرة بعد مرة, يرجع إليك البصر ذليلا صاغرًا عن أن يرى نقصًا, وهو متعب كليل.

وَلَقَدْ زَيَّنَّا السَّمَاءَ الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ (5)

ولقد زيَّنا السماء القريبة التي تراها العيون بنجوم عظيمة مضيئة, وجعلناها شهبًا محرقة لمسترقي السمع من الشياطين, وأعتدنا لهم في الآخرة عذاب النار الموقدة يقاسون حرها.

وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ (6)

وللكافرين بخالقهم عذاب جهنم, وساء المرجع لهم جهنم.

إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ (7)

إذا طُرح هؤلاء الكافرون في جهنم سمعوا لها صوتًا شديدًا منكرًا, وهي تغلي غليانًا شديدًا.

تَكَادُ تَمَيَّزُ مِنْ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ (8)

تكاد جهنم تتمزق مِن شدة غضبها على الكفار, كلما طُرح فيها جماعة من الناس سألهم الموكلون بأمرها على سبيل التوبيخ: ألم يأتكم في الدنيا رسول يحذركم هذا العذاب الذي أنتم فيه؟

قَالُوا بَلَى قَدْ جَاءَنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِنْ شَيْءٍ إِنْ أَنْتُمْ إِلاَّ فِي ضَلالٍ كَبِيرٍ (9)

أجابوهم قائلين: بلى قد جاءنا رسول مِن عند الله وحذَّرنا, فكذَّبناه, وقلنا فيما جاء به من الآيات: ما نزَّل الله على أحد من البشر شيئًا, ما أنتم - أيها الرسل- إلا في ذهاب بعيد عن الحق.

وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ (10)

وقالوا معترفين: لو كنا نسمع سماع مَن يطلب الحق, أو نفكر فيما نُدْعى إليه, ما كنا في عداد أهل النار.

فَاعْتَرَفُوا بِذَنْبِهِمْ فَسُحْقاً لأَصْحَابِ السَّعِيرِ (11)

فاعترفوا بتكذيبهم وكفرهم الذي استحقوا به عذاب النار, فبعدًا لأهل النار عن رحمة الله.

إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُمْ بِالْغَيْبِ لَهُمْ مَغْفِرَةٌ وَأَجْرٌ كَبِيرٌ (12)

إن الذين يخافون ربهم, فيعبدونه, ولا يعصونه وهم غائبون عن أعين الناس, ويخشون العذاب في الآخرة قبل معاينته, لهم عفو من الله عن ذنوبهم, وثواب عظيم وهو الجنة.

وَأَسِرُّوا قَوْلَكُمْ أَوْ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ (13)

وأخفوا قولكم- أيها الناس- في أي أمر من أموركم أو أعلنوه, فهما عند الله سواء, إنه سبحانه عليم بمضمرات الصدور, فكيف تخفى عليه أقوالكم وأعمالكم؟

أَلا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ (14)

ألا يعلم ربُّ العالمين خَلْقه وشؤونهم، وهو الذي خَلَقهم وأتقن خَلْقَهُمْ وأحسنه؟ وهو اللطيف بعباده, الخبير بهم وبأعمالهم.

هُوَ الَّذِي جَعَلَ لَكُمْ الأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِنْ رِزْقِهِ وَإِلَيْهِ النُّشُورُ (15)

الله وحده هو الذي جعل لكم الأرض سهلة ممهدة تستقرون عليها, فامشوا في نواحيها وجوانبها, وكلوا من رزق الله الذي يخرجه لكم منها, وإليه وحده البعث من قبوركم للحساب والجزاء. وفي الآية إيماء إلى طلب الرزق والمكاسب, وفيها دلالة على أن الله هو الإله الحق وحده لا شريك له، وعلى قدرته, والتذكير بنعمه, والتحذير من الركون إلى الدنيا.

أَأَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يَخْسِفَ بِكُمْ الأَرْضَ فَإِذَا هِيَ تَمُورُ (16) أَمْ أَمِنتُمْ مَنْ فِي السَّمَاءِ أَنْ يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ (17)

هل أمنتم- يا كفار "مكة"- الله الذي فوق السماء أن يخسف بكم الأرض, فإذا هي تضطرب بكم حتى تهلكوا؟ هل أمنتم الله الذي فوق السماء أن يرسل عليكم ريحا ترجمكم بالحجارة الصغيرة, فستعلمون- أيها الكافرون- كيف تحذيري لكم إذا عاينتم العذاب؟ ولا ينفعكم العلم حين ذلك. وفي الآية إثبات العلو لله تعالى, كما يليق بجلاله سبحانه.

وَلَقَدْ كَذَّبَ الَّذِينَ مِنْ قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ (18)

ولقد كذَّب الذين كانوا قبل كفار "مكة" كقوم نوح وعاد وثمود رسلهم, فكيف كان إنكاري عليهم, وتغييري ما بهم من نعمة بإنزال العذاب بهم وإهلاكهم؟

أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلاَّ الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ (19) أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَكُمْ يَنصُرُكُمْ مِنْ دُونِ الرَّحْمَنِ إِنْ الْكَافِرُونَ إِلاَّ فِي غُرُورٍ (20) أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَلْ لَجُّوا فِي عُتُوٍّ وَنُفُورٍ (21)

أغَفَل هؤلاء الكافرون, ولم ينظروا إلى الطير فوقهم, باسطات أجنحتها عند طيرانها في الهواء, ويضممنها إلى جُنوبها أحيانًا؟ ما يحفظها من الوقوع عند ذلك إلا الرحمن. إنه بكل شيء بصير لا يُرى في خلقه نقص ولا تفاوت. بل مَن هذا الذي هو في زعمكم- أيها الكافرون- حزب لكم ينصركم من غير الرحمن, إن أراد بكم سوءًا؟ ما الكافرون في زعمهم هذا إلا في خداع وضلال من الشيطان. بل مَن هذا الرازق المزعوم الذي يرزقكم إن أمسك الله رزقه ومنعه عنكم؟ بل استمر الكافرون في طغيانهم وضلالهم في معاندة واستكبار ونفور عن الحق, لا يسمعون له, ولا يتبعونه.

أَفَمَنْ يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّنْ يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ (22)

أفمن يمشي منكَّسًا على وجهه لا يدري أين يسلك ولا كيف يذهب, أشد استقامة على الطريق وأهدى, أم مَن يمشي مستويًا منتصب القمة سالمًا على طريق واضح لا اعوجاج فيه؟ وهذا مثل ضربه الله للكافر والمؤمن.

قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمْ السَّمْعَ وَالأَبْصَارَ وَالأَفْئِدَةَ قَلِيلاً مَا تَشْكُرُونَ (23) قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الأَرْضِ وَإِلَيْهِ تُحْشَرُونَ (24)

قل لهم -أيها الرسول-: الله هو الذي أوجدكم من العدم, وجعل لكم السمع لتسمعوا به, والأبصار لتبصروا بها, والقلوب لتعقلوا بها, قليلا- أيها الكافرون- ما تؤدون شكر هذه النعم لربكم الذي أنعم بها عليكم. قل لهم: الله هو الذي خلقكم ونشركم في الأرض, وإليه وحده تُجمعون بعد هذا التفرق للحساب والجزاء.

وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِنْ كُنتُمْ صَادِقِينَ (25) قُلْ إِنَّمَا الْعِلْمُ عِنْدَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُبِينٌ (26)

ويقول الكافرون: متى يتحقق هذا الوعد بالحشر يا محمد؟ أخبرونا بزمانه أيها المؤمنون, إن كنتم صادقين فيما تدَّعون, قل -أيها الرسول- لهؤلاء: إن العلم بوقت قيام الساعة اختصَّ الله به, وإنما أنا نذير لكم أخوِّفكم عاقبة كفركم, وأبيِّن لكم ما أمرني الله ببيانه غاية البيان.

فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنتُمْ بِهِ تَدَّعُونَ (27)

فلما رأى الكفار عذاب الله قريبًا منهم وعاينوه، ظهرت الذلة والكآبة على وجوههم، وقيل توبيخًا لهم: هذا الذي كنتم تطلبون تعجيله في الدنيا.

قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِي اللَّهُ وَمَنْ مَعِي أَوْ رَحِمَنَا فَمَنْ يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ (28)

قل -أيها الرسول- لهؤلاء الكافرين: أخبروني إن أماتني الله ومَن معي من المؤمنين كما تتمنون، أو رحمنا فأخَّر آجالنا، وعافانا مِن عذابه، فمَن هذا الذي يحميكم، ويمنعكم من عذاب أليم موجع؟

قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلالٍ مُبِينٍ (29)

قل: الله هو الرحمن صدَّقنا به وعملنا بشرعه، وأطعناه، وعليه وحده اعتمدنا في كل أمورنا، فستعلمون- أيها الكافرون- إذا نزل العذاب: أيُّ الفريقين منا ومنكم في بُعْدٍ واضح عن صراط الله المستقيم؟

قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِمَاءٍ مَعِينٍ (30)

قل -أيها الرسول- لهؤلاء المشركين: أخبروني إن صار ماؤكم الذي تشربون منه ذاهبًا في الأرض لا تصلون إليه بوسيلة، فمَن غير الله يجيئكم بماء جارٍ على وجه الأرض ظاهر للعيون؟

68- سورة القلم

ن وَالْقَلَمِ وَمَا يَسْطُرُونَ (1) مَا أَنْتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ (2) وَإِنَّ لَكَ لأَجْراً غَيْرَ مَمْنُونٍ (3) وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ (4)

( ن ) سبق الكلام على الحروف المقطعة في أول سورة البقرة.
أقسم الله بالقلم الذي يكتب به الملائكة والناس، وبما يكتبون من الخير والنفع والعلوم. ما أنت -أيها الرسول- بسبب نعمة الله عليك بالنبوة والرسالة بضعيف العقل، ولا سفيه الرأي، وإن لك على ما تلقاه من شدائد على تبليغ الرسالة لَثوابًا عظيمًا غير منقوص ولا مقطوع، وإنك -أيها الرسول- لعلى خلق عظيم، وهو ما اشتمل عليه القرآن من مكارم الأخلاق؛ فقد كان امتثال القرآن سجية له يأتمر بأمره، وينتهي عما ينهى عنه.

فَسَتُبْصِرُ وَيُبْصِرُونَ (5) بِأَيِّيكُمْ الْمَفْتُونُ (6)

فعن قريب سترى أيها الرسول، ويرى الكافرون في أيكم الفتنة والجنون؟

إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَنْ ضَلَّ عَنْ سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ (7)

إن ربك- سبحانه- هو أعلم بالشقي المنحرف عن دين الله وطريق الهدى، وهو أعلم بالتقي المهتدي إلى دين الحق.

فَلا تُطِعْ الْمُكَذِّبِينَ (8)

فاثبت على ما أنت عليه -أيها الرسول- من مخالفة المكذبين ولا تطعهم.

وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ (9)

تمنَّوا وأحبوا لو تلاينهم، وتصانعهم على بعض ما هم عليه، فيلينون لك.

وَلا تُطِعْ كُلَّ حَلاَّفٍ مَهِينٍ (10) هَمَّازٍ مَشَّاءٍ بِنَمِيمٍ (11) مَنَّاعٍ لِلْخَيْرِ مُعْتَدٍ أَثِيمٍ (12) عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ (13) أَنْ كَانَ ذَا مَالٍ وَبَنِينَ (14) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأَوَّلِينَ (15)

ولا تطع -أيها الرسول- كلَّ إنسانٍ كثير الحلف كذاب حقير، مغتاب للناس، يمشي بينهم بالنميمة، وينقل حديث بعضهم إلى بعض على وجه الإفساد بينهم، بخيل بالمال ضنين به عن الحق، شديد المنع للخير، متجاوز حدَّه في العدوان على الناس وتناول المحرمات، كثير الآثام، شديد في كفره، فاحش لئيم، منسوب لغير أبيه. ومن أجل أنه كان صاحب مال وبنين طغى وتكبر عن الحق، فإذا قرأ عليه أحد آيات القرآن كذَّب بها، وقال: هذا أباطيل الأولين وخرافاتهم. وهذه الآيات وإن نزلت في بعض المشركين كالوليد بن المغيرة، إلا أن فيها تحذيرًا للمسلم من موافقة من اتصف بهذه الصفات الذميمة.

سَنَسِمُهُ عَلَى الْخُرْطُومِ (16)

سنجعل على أنفه علامة لازمة لا تفارقه عقوبة له; ليكون مفتضحًا بها أمام الناس.

إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ (17) وَلا يَسْتَثْنُونَ (18)

إنا اختبرنا أهل "مكة" بالجوع والقحط، كما اختبرنا أصحاب الحديقة حين حلفوا فيما بينهم, ليقطعُنَّ ثمار حديقتهم مبكِّرين في الصباح, فلا يَطْعَم منها غيرهم من المساكين ونحوهم, ولم يقولوا: إن شاء الله.

فَطَافَ عَلَيْهَا طَائِفٌ مِنْ رَبِّكَ وَهُمْ نَائِمُونَ (19) فَأَصْبَحَتْ كَالصَّرِيمِ (20)

فأنزل الله عليها نارًا أحرقتها ليلا وهم نائمون, فأصبحت محترقة سوداء كالليل المظلم.

فَتَنَادَوا مُصْبِحِينَ (21) أَنْ اغْدُوا عَلَى حَرْثِكُمْ إِنْ كُنتُمْ صَارِمِينَ (22)

فنادى بعضهم بعضًا وقت الصباح: أن اذهبوا مبكرين إلى زرعكم، إن كنتم مصرِّين على قطع الثمار.

فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ (23) أَنْ لا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُمْ مِسْكِينٌ (24)

فاندفعوا مسرعين، وهم يتسارُّون بالحديث فيما بينهم: بأن لا تمكِّنوا اليوم أحدا من المساكين من دخول حديقتكم.

وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ (25)

وساروا في أول النهار إلى حديقتهم على قصدهم السيِّئ في منع المساكين من ثمار الحديقة, وهم في غاية القدرة على تنفيذه في زعمهم.

فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ (26) بَلْ نَحْنُ مَحْرُومُونَ (27) قَالَ أَوْسَطُهُمْ أَلَمْ أَقُلْ لَكُمْ لَوْلا تُسَبِّحُونَ (28) قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ (29) فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلاوَمُونَ (30) قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ (31) عَسَى رَبُّنَا أَنْ يُبْدِلَنَا خَيْراً مِنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ (32) كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ (33)

فلما رأوا حديقتهم محترقة أنكروها, وقالوا: لقد أخطأنا الطريق إليها, فلما عرفوا أنها هي جنتهم، قالوا: بل نحن محرومون خيرها; بسبب عزمنا على البخل ومنع المساكين. قال أعدلهم: ألم أقل لكم هلا تستثنون وتقولون: إن شاء الله؟ قالوا بعد أن عادوا إلى رشدهم: تنزَّه الله ربنا عن الظلم فيما أصابنا, بل نحن كنا الظالمين لأنفسنا بترك الاستثناء وقصدنا السيِّئ. فأقبل بعضهم على بعض, يلوم كل منهم الآخر على تركهم الاستثناء وعلى قصدهم السيِّئ, قالوا: يا ويلنا إنَّا كنا متجاوزين الحد في منعنا الفقراء ومخالفة أمر الله، عسى ربنا أن يعطينا أفضل من حديقتنا; بسبب توبتنا واعترافنا بخطيئتنا. إنا إلى ربنا وحده راغبون, راجون العفو, طالبون الخير. مثل ذلك العقاب الذي عاقبنا به أهل الحديقة يكون عقابنا في الدنيا لكل مَن خالف أمر الله, وبخل بما آتاه الله من النعم فلم يؤدِّ حق الله فيها, ولَعذاب الآخرة أعظم وأشد مِن عذاب الدنيا, لو كانوا يعلمون لانزجروا عن كل سبب يوجب العقاب.

إِنَّ لِلْمُتَّقِينَ عِنْدَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ (34)

إن الذين اتقوا عقاب الله بفعل ما أمرهم به وتَرْك ما نهاهم عنه, لهم عند ربهم في الآخرة جنات فيها النعيم المقيم.

أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ (35) مَا لَكُمْ كَيْفَ تَحْكُمُونَ (36)

أفنجعل الخاضعين لله بالطاعة كالكافرين؟ ما لكم كيف حكمتم هذا الحكم الجائر، فساويتم بينهم في الثواب؟

أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ (37) إِنَّ لَكُمْ فِيهِ لَمَا يَتَخَيَّرُونَ (38)

أم لكم كتاب منزل من السماء تجدون فيه المطيع كالعاصي, فأنتم تدرسون فيه ما تقولون؟ إن لكم في هذا الكتاب إذًا ما تشتهون, ليس لكم ذلك.

أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ (39)

أم لكم عهود ومواثيق علينا في أنه سيحصل لكم ما تريدون وتشتهون؟

سَلْهُم أَيُّهُمْ بِذَلِكَ زَعِيمٌ (40) أَمْ لَهُمْ شُرَكَاءُ فَلْيَأْتُوا بِشُرَكَائِهِمْ إِنْ كَانُوا صَادِقِينَ (41)

سل المشركين -أيها الرسول-: أيهم بذلك الحكم كفيل وضامن بأن يكون له ذلك؟ أم لهم آلهة تكفُل لهم ما يقولون ، وتعينهم على إدراك ما طلبوا، فليأتوا بها إن كانوا صادقين في دعواهم؟

يَوْمَ يُكْشَفُ عَنْ سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلا يَسْتَطِيعُونَ (42)

يوم القيامة يشتد الأمر ويصعب هوله, ويأتي الله تعالى لفصل القضاء بين الخلائق، فيكشف عن ساقه الكريمة التي لا يشبهها شيء, قال صلى الله عليه وسلم: "يكشف ربنا عن ساقه, فيسجد له كل مؤمن ومؤمنة, ويبقى مَن كان يسجد في الدنيا؛ رياء وسمعة, فيذهب ليسجد, فيعود ظهره طبقًا واحدًا" رواه البخاري ومسلم.

خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ (43)

منكسرة أبصارهم لا يرفعونها، تغشاهم ذلة شديدة مِن عذاب الله, وقد كانوا في الدنيا يُدْعَون إلى الصلاة لله وعبادته, وهم أصحَّاء قادرون عليها فلا يسجدون; تعظُّمًا واستكبارًا.

فَذَرْنِي وَمَنْ يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ لا يَعْلَمُونَ (44) وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ (45)

فذرني -أيها الرسول- ومَن يكذِّب بهذا القرآن, فإن عليَّ جزاءهم والانتقام منهم, سنمدهم بالأموال والأولاد والنعم؛ استدراجًا لهم من حيث لا يشعرون أنه سبب لإهلاكهم, وأُمهلهم وأُطيل أعمارهم; ليزدادوا إثمًا. إن كيدي بأهل الكفر قويٌّ شديد.

أَمْ تَسْأَلُهُمْ أَجْراً فَهُمْ مِنْ مَغْرَمٍ مُثْقَلُونَ (46) أَمْ عِنْدَهُمْ الْغَيْبُ فَهُمْ يَكْتُبُونَ (47)

أم تسأل -أيها الرسول- هؤلاء المشركين أجرا دنيويا على تبليغ الرسالة فهم مِن غرامة ذلك مكلَّفون حِمْلا ثقيلا؟ بل أعندهم علم الغيب, فهم يكتبون عنه ما يحكمون به لأنفسهم مِن أنهم أفضل منزلة عند الله مِن أهل الإيمان به؟

فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تَكُنْ كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ (48) لَوْلا أَنْ تَدَارَكَهُ نِعْمَةٌ مِنْ رَبِّهِ لَنُبِذَ بِالْعَرَاءِ وَهُوَ مَذْمُومٌ (49) فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنْ الصَّالِحِينَ (50)

فاصبر -أيها الرسول- لما حكم به ربك وقضاه, ومن ذلك إمهالهم وتأخير نصرتك عليهم, ولا تكن كصاحب الحوت, وهو يونس -عليه السلام- في غضبه وعدم صبره على قومه, حين نادى ربه, وهو مملوء غمًّا طالبًا تعجيل العذاب لهم, لولا أن تداركه نعمة مِن ربه بتوفيقه للتوبة وقَبولها لَطُرِح مِن بطن الحوت بالأرض الفضاء المهلكة, وهو آتٍ بما يلام عليه, فاصطفاه ربه لرسالته, فجعله من الصالحين الذين صلحت نياتهم وأعمالهم وأقوالهم.

وَإِنْ يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ (51)

وإن يكاد الكفار حين سمعوا القرآن ليصيبونك -أيها الرسول- بالعين؛ لبغضهم إياك، لولا وقاية الله وحمايته لك، ويقولون: -حسب أهوائهم- إنه لمجنون.

وَمَا هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ (52)

وما القرآن إلا موعظة وتذكير للعالمين من الإنس والجن.

69- سورة الحاقة

الْحَاقَّةُ (1) مَا الْحَاقَّةُ (2) وَمَا أَدْرَاكَ مَا الْحَاقَّةُ (3)

القيامة الواقعة حقًّا التي يتحقق فيها الوعد والوعيد, ما القيامة الواقعة حقًّا في صفتها وحالها؟ وأي شيء أدراك -أيها الرسول- وعَرَّفك حقيقة القيامة, وصَوَّر لك هولها وشدتها؟

كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ (4)

كذَّبت ثمود، وهم قوم صالح, وعاد، وهم قوم هود بالقيامة التي تقرع القلوب بأهوالها.

فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ (5) وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ (6) سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ (7) فَهَلْ تَرَى لَهُمْ مِنْ بَاقِيَةٍ (8)

فأما ثمود فأهلكوا بالصيحة العظيمة التي جاوزت الحد في شدتها, وأمَّا عاد فأُهلِكوا بريح باردة شديدة الهبوب, سلَّطها الله عليهم سبع ليال وثمانية أيام متتابعة, لا تَفْتُر ولا تنقطع, فترى القوم في تلك الليالي والأيام موتى كأنهم أصول نخل خَرِبة متآكلة الأجواف. فهل ترى لهؤلاء القوم مِن نفس باقية دون هلاك؟

وَجَاءَ فِرْعَوْنُ وَمَنْ قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ (9) فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَابِيَةً (10)

وجاء الطاغية فرعون, ومَن سبقه من الأمم التي كفرت برسلها, وأهل قرى قوم لوط الذين انقلبت بهم ديارهم بسبب الفعلة المنكرة من الكفر والشرك والفواحش, فعصت كل أمة منهم رسول ربهم الذي أرسله إليهم, فأخذهم الله أخذة بالغة في الشدة.

إِنَّا لَمَّا طَغَى الْمَاءُ حَمَلْنَاكُمْ فِي الْجَارِيَةِ (11) لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ (12)

إنَّا لما جاوز الماء حدَّه, حتى علا وارتفع فوق كل شيء, حملنا أصولكم مع نوح في السفينة التي تجري في الماء؛ لنجعل الواقعة التي كان فيها نجاة المؤمنين وإغراق الكافرين عبرة وعظة, وتحفظها كل أذن مِن شأنها أن تحفظ, وتعقل عن الله ما سمعت.

فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ (13) وَحُمِلَتْ الأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً (14) فَيَوْمَئِذٍ وَقَعَتْ الْوَاقِعَةُ (15) وَانشَقَّتْ السَّمَاءُ فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ (16) وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ (17) يَوْمَئِذٍ تُعْرَضُونَ لا تَخْفَى مِنْكُمْ خَافِيَةٌ (18)

فإذا نفخ المَلَك في "القرن" نفخة واحدة, وهي النفخة الأولى التي يكون عندها هلاك العالم, ورُفعت الأرض والجبال عن أماكنها فكُسِّرتا, ودُقَّتا دقة واحدة. ففي ذلك الحين قامت القيامة, وانصدعت السماء, فهي يومئذ ضعيفة مسترخية, لا تماسُك فيها ولا صلابة, والملائكة على جوانبها وأطرافها, ويحمل عرش ربك فوقهم يوم القيامة ثمانية من الملائكة العظام. في ذلك اليوم تُعرضون على الله- أيها الناس- للحساب والجزاء, لا يخفى عليه شيء من أسراركم.

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمْ اقْرَءُوا كِتَابِيَهْ (19) إِنِّي ظَنَنتُ أَنِّي مُلاقٍ حِسَابِيَهْ (20) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (21) فِي جَنَّةٍ عَالِيَةٍ (22) قُطُوفُهَا دَانِيَةٌ (23) كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الأَيَّامِ الْخَالِيَةِ (24)

فأمَّا من أُعطي كتاب أعماله بيمينه, فيقول ابتهاجًا وسرورًا: خذوا اقرؤوا كتابي, إني أيقنت في الدنيا بأني سألقى جزائي يوم القيامة, فأعددت له العدة من الإيمان والعمل الصالح, فهو في عيشة هنيئة مرضية, في جنة مرتفعة المكان والدرجات, ثمارها قريبة يتناولها القائم والقاعد والمضطجع. يقال لهم: كلوا أكلا واشربوا شربًا بعيدًا عن كل أذى, سالمين من كل مكروه؛ بسبب ما قدَّمتم من الأعمال الصالحة في أيام الدنيا الماضية.

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيَهْ (25) وَلَمْ أَدْرِ مَا حِسَابِيَهْ (26) يَا لَيْتَهَا كَانَتْ الْقَاضِيَةَ (27) مَا أَغْنَى عَنِّي مَالِيَهْ (28) هَلَكَ عَنِّي سُلْطَانِيَهْ (29)

وَأمَّا من أعطي كتاب أعماله بشماله, فيقول نادمًا متحسرًا: يا ليتني لم أُعط كتابي, ولم أعلم ما جزائي؟ يا ليت الموتة التي متُّها في الدنيا كانت القاطعة لأمري, ولم أُبعث بعدها, ما نفعني مالي الذي جمعته في الدنيا, ذهبت عني حجتي, ولم يَعُدْ لي حجة أحتج بها.

خُذُوهُ فَغُلُّوهُ (30) ثُمَّ الْجَحِيمَ صَلُّوهُ (31) ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ (32) إِنَّهُ كَانَ لا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ (33) وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (34)

يقال لخزنة جهنم: خذوا هذا المجرم الأثيم, فاجمعوا يديه إلى عنقه بالأغلال, ثم أدخلوه الجحيم ليقاسي حرها, ثم في سلسلة من حديد طولها سبعون ذراعًا فأدخلوه فيها؛ إنه كان لا يصدِّق بأن الله هو الإله الحق وحده لا شريك له, ولا يعمل بهديه, ولا يحث الناس في الدنيا على إطعام أهل الحاجة من المساكين وغيرهم.

فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ (35) وَلا طَعَامٌ إِلاَّ مِنْ غِسْلِينٍ (36) لا يَأْكُلُهُ إِلاَّ الْخَاطِئُونَ (37)

فليس لهذا الكافر يوم القيامة قريب يدفع عنه العذاب, وليس له طعام إلا مِن صديد أهل النار, لا يأكله إلا المذنبون المصرُّون على الكفر بالله.

فَلا أُقْسِمُ بِمَا تُبْصِرُونَ (38) وَمَا لا تُبْصِرُونَ (39) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (40) وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ (41) وَلا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ (42) تَنزِيلٌ مِنْ رَبِّ الْعَالَمِينَ (43)

فلا أقسم بما تبصرون من المرئيات, وما لا تبصرون مما غاب عنكم, إن القرآن لَكَلام الله, يتلوه رسول عظيم الشرف والفضل, وليس بقول شاعر كما تزعمون, قليلا ما تؤمنون, وليس بسجع كسجع الكهان, قليلا ما يكون منكم تذكُّر وتأمُّل للفرق بينهما, ولكنه كلام رب العالمين الذي أنزله على رسوله محمد صلى الله عليه وسلم.

وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الأَقَاوِيلِ (44) لأَخَذْنَا مِنْهُ بِالْيَمِينِ (45) ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ (46) فَمَا مِنْكُمْ مِنْ أَحَدٍ عَنْهُ حَاجِزِينَ (47) وَإِنَّهُ لَتَذْكِرَةٌ لِلْمُتَّقِينَ (48)

ولو ادَّعى محمد علينا شيئًا لم نقله, لانتقمنا وأخذنا منه باليمين, ثم لقطعنا منه نياط قلبه, فلا يقدر أحد منكم أن يحجز عنه عقابنا. إن هذا القرآن لعظة للمتقين الذين يمتثلون أوامر الله ويجتنبون نواهيه.

وَإِنَّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ (49) وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ (50) وَإِنَّهُ لَحَقُّ الْيَقِينِ (51) فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ (52)

إنا لَنعلم أنَّ مِنكم مَن يكذِّب بهذا القرآن مع وضوح آياته, وإن التكذيب به لندامة عظيمة على الكافرين به حين يرون عذابهم ويرون نعيم المؤمنين به, وإنه لحق ثابت ويقين لا شك فيه. فنزِّه الله سبحانه عما لا يليق بجلاله, واذكره باسمه العظيم.

70- سورة المعارج

سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ (1) لِلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ (2) مِنْ اللَّهِ ذِي الْمَعَارِجِ (3) تَعْرُجُ الْمَلائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ (4)

دعا داع من المشركين على نفسه وقومه بنزول العذاب عليهم, وهو واقع بهم يوم القيامة لا محالة, ليس له مانع يمنعه من الله ذي العلو والجلال, تصعد الملائكة وجبريل إليه تعالى في يوم كان مقداره خمسين ألف سنة من سني الدنيا, وهو على المؤمن مثل صلاة مكتوبة.

فَاصْبِرْ صَبْراً جَمِيلاً (5)

فاصبر -أيها الرسول- على استهزائهم واستعجالهم العذاب, صبرًا لا جزع فيه, ولا شكوى منه لغير الله.

إِنَّهُمْ يَرَوْنَهُ بَعِيداً (6) وَنَرَاهُ قَرِيباً (7)

إن الكافرين يستبعدون العذاب ويرونه غير واقع, ونحن نراه واقعًا قريبًا لا محالة.

يَوْمَ تَكُونُ السَّمَاءُ كَالْمُهْلِ (8) وَتَكُونُ الْجِبَالُ كَالْعِهْنِ (9)

يوم تكون السماء سائلة مثل حُثالة الزيت, وتكون الجبال كالصوف المصبوغ المنفوش الذي ذَرَتْه الريح.

وَلا يَسْأَلُ حَمِيمٌ حَمِيماً (10)

ولا يسأل قريب قريبه عن شأنه؛ لأن كل واحدٍ منهما مشغول بنفسه.

يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ (11) وَصَاحِبَتِهِ وَأَخِيهِ (12) وَفَصِيلَتِهِ الَّتِي تُؤْويهِ (13) وَمَنْ فِي الأَرْضِ جَمِيعاً ثُمَّ يُنجِيهِ (14)

يرونهم ويعرفونهم, ولا يستطيع أحد أن ينفع أحدًا. يتمنى الكافر لو يفدي نفسه من عذاب يوم القيامة بأبنائه, وزوجه وأخيه، وعشيرته التي تضمه وينتمي إليها في القرابة, وبجميع مَن في الأرض مِنَ البشر وغيرهم, ثم ينجو من عذاب الله.

كَلاَّ إِنَّهَا لَظَى (15) نَزَّاعَةً لِلشَّوَى (16) تَدْعُوا مَنْ أَدْبَرَ وَتَوَلَّى (17) وَجَمَعَ فَأَوْعَى (18)

ليس الأمر كما تتمناه- أيها الكافر- من الافتداء, إنها جهنم تتلظى نارها وتلتهب, تنزع بشدة حرها جلدة الرأس وسائر أطراف البدن, تنادي مَن أعرض عن الحق في الدنيا, وترك طاعة الله ورسوله, وجمع المال, فوضعه في خزائنه, ولم يؤدِّ حق الله فيه.

إِنَّ الإِنسَانَ خُلِقَ هَلُوعاً (19) إِذَا مَسَّهُ الشَّرُّ جَزُوعاً (20) وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً (21) إِلاَّ الْمُصَلِّينَ (22) الَّذِينَ هُمْ عَلَى صَلاتِهِمْ دَائِمُونَ (23) وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَعْلُومٌ (24) لِلسَّائِلِ وَالْمَحْرُومِ (25) وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ (26) وَالَّذِينَ هُمْ مِنْ عَذَابِ رَبِّهِمْ مُشْفِقُونَ (27) إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ (28) وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ (29) إِلاَّ عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ (30)

إن الإنسان جُبِلَ على الجزع وشدة الحرص, إذا أصابه المكروه والعسر فهو كثير الجزع والأسى، وإذا أصابه الخير واليسر فهو كثير المنع والإمساك، إلا المقيمين للصلاة الذين يحافظون على أدائها في جميع الأوقات، ولا يَشْغَلهم عنها شاغل، والذين في أموالهم نصيب معيَّن فرضه الله عليهم، وهو الزكاة لمن يسألهم المعونة, ولمن يتعفف عن سؤالها، والذين يؤمنون بيوم الحساب والجزاء فيستعدون له بالأعمال الصالحة, والذين هم خائفون من عذاب الله. إن عذاب ربهم لا ينبغي أن يأمنه أحد. والذين هم حافظون لفروجهم عن كل ما حرَّم الله عليهم, إلا على أزواجهم وإمائهم, فإنهم غير مؤاخذين.

فَمَنْ ابْتَغَى وَرَاءَ ذَلِكَ فَأُوْلَئِكَ هُمْ الْعَادُونَ (31) وَالَّذِينَ هُمْ لأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ (32) وَالَّذِينَ هُمْ بِشَهَادَاتِهِمْ قَائِمُونَ (33) وَالَّذِينَ هُمْ عَلَى صَلاتِهِمْ يُحَافِظُونَ (34) أُوْلَئِكَ فِي جَنَّاتٍ مُكْرَمُونَ (35)

فمن طلب لقضاء شهوته غير الزوجات والمملوكات، فأولئك هم المتجاوزون الحلال إلى الحرام. والذين هم حافظون لأمانات الله, وأمانات العباد, وحافظون لعهودهم مع الله تعالى ومع العباد, والذين يؤدُّون شهاداتهم بالحق دون تغيير أو كتمان، والذين يحافظون على أداء الصلاة ولا يخلُّون بشيء من واجباتها. أولئك المتصفون بتلك الأوصاف الجليلة مستقرُّون في جنات النعيم، مكرمون فيها بكل أنواع التكريم.

فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ (36) عَنْ الْيَمِينِ وَعَنْ الشِّمَالِ عِزِينَ (37) أَيَطْمَعُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُدْخَلَ جَنَّةَ نَعِيمٍ (38) كَلاَّ إِنَّا خَلَقْنَاهُمْ مِمَّا يَعْلَمُونَ (39)

فأيُّ دافع دفع هؤلاء الكفرة إلى أن يسيروا نحوك -أيها الرسول- مسرعين، وقد مدُّوا أعناقهم إليك مقبلين بأبصارهم عليك، يتجمعون عن يمينك وعن شمالك حلقًا متعددة وجماعات متفرقة يتحدثون ويتعجبون؟ أيطمع كل واحد من هؤلاء الكفار أن يدخله الله جنة النعيم الدائم؟ ليس الأمر كما يطمعون، فإنهم لا يدخلونها أبدًا. إنَّا خلقناهم مما يعلمون مِن ماء مهين كغيرهم، فلم يؤمنوا، فمن أين يتشرفون بدخول جنة النعيم؟

فَلا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ (40) عَلَى أَنْ نُبَدِّلَ خَيْراً مِنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ (41)

فلا أقسم برب مشارق الشمس والكواكب ومغاربها, إنا لقادرون على أن نستبدل بهم قومًا أفضل منهم وأطوع لله، وما أحد يسبقنا ويفوتنا ويعجزنا إذا أردنا أن نعيده.

فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلاقُوا يَوْمَهُمْ الَّذِي يُوعَدُونَ (42) يَوْمَ يَخْرُجُونَ مِنْ الأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ (43) خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ (44)

فاتركهم يخوضوا في باطلهم، ويلعبوا في دنياهم حتى يلاقوا يوم القيامة الذي يوعدون فيه بالعذاب، يوم يخرجون من القبور مسرعين, كما كانوا في الدنيا يذهبون إلى آلهتهم التي اختلقوها للعبادة مِن دون الله, يهرولون ويسرعون، ذليلة أبصارهم منكسرة إلى الأرض، تغشاهم الحقارة والمهانة, ذلك هو اليوم الذي وعدوا به في الدنيا, وكانوا به يهزؤون ويُكَذِّبون.

71- سورة نوح

إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنذِرْ قَوْمَكَ مِنْ قَبْلِ أَنْ يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ (1) قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُبِينٌ (2) أَنْ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ (3) يَغْفِرْ لَكُمْ مِنْ ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاءَ لا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ (4)

إنا بعثنا نوحا إلى قومه, وقلنا له: حذِّر قومك من قبل أن يأتيهم عذاب موجع. قال نوح: يا قومي إني نذير لكم بيِّن الإنذار من عذاب الله إن عصيتموه, وإني رسول الله إليكم فاعبدوه وحده, وخافوا عقابه, وأطيعوني فيما آمركم به, وأنهاكم عنه, فإن أطعتموني واستجبتم لي يصفح الله عن ذنوبكم ويغفر لكم، ويُمدد في أعماركم إلى وقت مقدر في علم الله تعالى, إن الموت إذا جاء لا يؤخر أبدًا, لو كنتم تعلمون ذلك لسارعتم إلى الإيمان والطاعة.

قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً (5) فَلَمْ يَزِدْهُمْ دُعَائِي إِلاَّ فِرَاراً (6) وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً (7) ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً (8) ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً (9) فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً (10)

قال نوح: رب إني دعوت قومي إلى الإيمان بك وطاعتك في الليل والنهار, فلم يزدهم دعائي لهم إلى الإيمان إلا هربًا وإعراضًا عنه, وإني كلما دعوتهم إلى الإيمان بك؛ ليكون سببًا في غفرانك ذنوبهم, وضعوا أصابعهم في آذانهم ; كي لا يسمعوا دعوة الحق, وتغطَّوا بثيابهم؛ كي لا يروني, وأقاموا على كفرهم, واستكبروا عن قَبول الإيمان استكبارًا شديدًا, ثم إني دعوتهم إلى الإيمان ظاهرًا علنًا في غير خفاء, ثم إني أعلنت لهم الدعوة بصوت مرتفع في حال, وأسررت بها بصوت خفيٍّ في حال أخرى, فقلت لقومي: سلوا ربكم غفران ذنوبكم, وتوبوا إليه من كفركم, إنه تعالى كان غفارًا لمن تاب من عباده ورجع إليه.

يُرْسِلْ السَّمَاءَ عَلَيْكُمْ مِدْرَاراً (11) وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَلْ لَكُمْ جَنَّاتٍ وَيَجْعَلْ لَكُمْ أَنْهَاراً (12) مَا لَكُمْ لا تَرْجُونَ لِلَّهِ وَقَاراً (13) وَقَدْ خَلَقَكُمْ أَطْوَاراً (14) أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً (15) وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً (16)

إن تتوبوا وتستغفروا يُنْزِلِ الله عليكم المطر غزيرًا متتابعًا, ويكثرْ أموالكم وأولادكم, ويجعلْ لكم حدائق تَنْعَمون بثمارها وجمالها, ويجعل لكم الأنهار التي تسقون منها زرعكم ومواشيكم. مالكم -أيها القوم- لا تخافون عظمة الله وسلطانه, وقد خلقكم في أطوار متدرجة: نطفة ثم علقة ثم مضغة ثم عظامًا ولحمًا؟ ألم تنظروا كيف خلق الله سبع سموات متطابقة بعضها فوق بعض, وجعل القمر في هذه السموات نورًا, وجعل الشمس مصباحًا مضيئًا يستضيء به أهل الأرض؟

وَاللَّهُ أَنْبَتَكُمْ مِنْ الأَرْضِ نَبَاتاً (17) ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً (18) وَاللَّهُ جَعَلَ لَكُمْ الأَرْضَ بِسَاطاً (19) لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً (20)

والله أنشأ أصلكم من الأرض إنشاء, ثم يعيدكم في الأرض بعد الموت, ويخرجكم يوم البعث إخراجًا محققًا. والله جعل لكم الأرض ممهدة كالبساط؛ لتسلكوا فيها طرقًا واسعة.

قَالَ نُوحٌ رَبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَنْ لَمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلاَّ خَسَاراً (21) وَمَكَرُوا مَكْراً كُبَّاراً (22) وَقَالُوا لا تَذَرُنَّ آلِهَتَكُمْ وَلا تَذَرُنَّ وَدّاً وَلا سُوَاعاً وَلا يَغُوثَ وَيَعُوقَ وَنَسْراً (23) وَقَدْ أَضَلُّوا كَثِيراً وَلا تَزِدْ الظَّالِمِينَ إِلاَّ ضَلالاً (24) مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُمْ مِنْ دُونِ اللَّهِ أَنْصَاراً (25)

قال نوح: ربِّ إن قومي بالغوا في عصياني وتكذيبي, واتبع الضعفاء منهم الرؤساء الضالين الذين لم تزدهم أموالهم وأولادهم إلا ضلالا في الدنيا وعقابًا في الآخرة, ومكر رؤساء الضلال بتابعيهم من الضعفاء مكرًا عظيمًا, وقالوا لهم: لا تتركوا عبادة آلهتكم إلى عبادة الله وحده, التي يدعو إليها نوح, ولا تتركوا وَدًّا ولا سُواعًا ولا يغوث ويعوق ونَسْرا - وهذه أسماء أصنامهم التي كانوا يعبدونها من دون الله, وكانت أسماء رجال صالحين, لما ماتوا أوحى الشيطان إلى قومهم أن يقيموا لهم التماثيل والصور; لينشطوا- بزعمهم- على الطاعة إذا رأوها, فلما ذهب هؤلاء القوم وطال الأمد, وخَلَفهم غيرهم, وسوس لهم الشيطان بأن أسلافهم كانوا يعبدون التماثيل والصور, ويتوسلون بها, وهذه هي الحكمة من تحريم التماثيل, وتحريم بناء القباب على القبور; لأنها تصير مع تطاول الزمن معبودة للجهال. وقد أضلَّ هؤلاء المتبوعون كثيرًا من الناس بما زيَّنوا لهم من طرق الغَواية والضلال. ثم قال نوح -عليه السلام-: ولا تزد- يا ربنا- هؤلاء الظالمين لأنفسهم بالكفر والعناد إلا بُعْدا عن الحق. فبسبب ذنوبهم وإصرارهم على الكفر والطغيان أُغرقوا بالطوفان, وأُدخلوا عقب الإغراق نارًا عظيمة اللهب والإحراق, فلم يجدوا من دون الله مَن ينصرهم, أو يدفع عنهم عذاب الله.

وَقَالَ نُوحٌ رَبِّ لا تَذَرْ عَلَى الأَرْضِ مِنْ الْكَافِرِينَ دَيَّاراً (26) إِنَّكَ إِنْ تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلا يَلِدُوا إِلاَّ فَاجِراً كَفَّاراً (27) رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَنْ دَخَلَ بَيْتِي مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلا تَزِدْ الظَّالِمِينَ إِلاَّ تَبَاراً (28)

وقال نوح -عليه السلام- بعد يأسه من فهمه: ربِّ لا تترك من الكافرين بك أحدًا حيًّا على الأرض يدور ويتحرك. إنك إن تتركهم دون إهلاك يُضلوا عبادك الذين قد آمنوا بك عن طريق الحق, ولا يأت من أصلابهم وأرحامهم إلا مائل عن الحق شديد الكفر بك والعصيان لك. ربِّ اغفر لي ولوالديَّ ولمن دخل بيتي مؤمنًا, وللمؤمنين والمؤمنات بك, ولا تزد الكافرين إلا هلاكًا وخسرانًا في الدنيا والآخرة.

72- سورة الجن

قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِنْ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً (1) يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَنْ نُشْرِكَ بِرَبِّنَا أَحَداً (2)

قل -أيها الرسول-: أوحى الله إليَّ أنَّ جماعة من الجن قد استمعوا لتلاوتي للقرآن، فلما سمعوه قالوا لقومهم: إنا سمعنا قرآنًا بديعًا في بلاغته وفصاحته وحكمه وأحكامه وأخباره, يدعو إلى الحق والهدى، فصدَّقنا بهذا القرآن وعملنا به, ولن نشرك بربنا الذي خلقنا أحدًا في عبادته.

وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلا وَلَداً (3)

وأنه تعالَتْ عظمة ربنا وجلاله, ما اتخذ زوجة ولا ولدًا.

وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً (4)

وأن سفيهنا- وهو إبليس- كان يقول على الله تعالى قولا بعيدًا عن الحق والصواب، مِن دعوى الصاحبة والولد.

وَأَنَّا ظَنَنَّا أَنْ لَنْ تَقُولَ الإِنسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً (5)

وأنَّا حَسِبْنا أن أحدًا لن يكذب على الله تعالى، لا من الإنس ولا من الجن في نسبة الصاحبة والولد إليه.

وَأَنَّهُ كَانَ رِجَالٌ مِنْ الإِنسِ يَعُوذُونَ بِرِجَالٍ مِنْ الْجِنِّ فَزَادُوهُمْ رَهَقاً (6)

وأنه كان رجال من الإنس يستجيرون برجال من الجن, فزاد رجالُ الجنِّ الإنسَ باستعاذتهم بهم خوفًا وإرهابًا ورعبًا. وهذه الاستعاذة بغير الله, التي نعاها الله على أهل الجاهلية, من الشرك الأكبر، الذي لا يغفره الله إلا بالتوبة النصوح منه. وفي الآية تحذير شديد من اللجوء إلى السحرة والمشعوذين وأشباههم.

وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَنْ لَنْ يَبْعَثَ اللَّهُ أَحَداً (7)

وأن كفار الإنس حسبوا كما حسبتم- يا معشر الجن- أن الله تعالى لن يبعث أحدًا بعد الموت.

وَأَنَّا لَمَسْنَا السَّمَاءَ فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً (8)

وأنَّا- معشر الجن- طلبنا بلوغ السماء؛ لاستماع كلام أهلها, فوجدناها مُلئت بالملائكة الكثيرين الذين يحرسونها, وبالشهب المحرقة التي يُرمى بها مَن يقترب منها.

وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَنْ يَسْتَمِعْ الآنَ يَجِدْ لَهُ شِهَاباً رَصَداً (9)

وأنا كنا قبل ذلك نتخذ من السماء مواضع; لنستمع إلى أخبارها, فمن يحاول الآن استراق السمع يجد له شهابًا بالمرصاد, يُحرقه ويهلكه. وفي هاتين الآيتين إبطال مزاعم السحرة والمشعوذين, الذين يدَّعون علم الغيب، ويغررون بضعفة العقول؛ بكذبهم وافترائهم.

وَأَنَّا لا نَدْرِي أَشَرٌّ أُرِيدَ بِمَنْ فِي الأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً (10)

وأننا معشر الجن- لا نعلم: أشرًا أراد الله أن ينزله بأهل الأرض، أم أراد بهم خيرًا وهدى؟

وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً (11)

وأنا منا الأبرار المتقون، ومنا قوم دون ذلك كفار وفساق, كنا فرقًا ومذاهب مختلفة.

وَأَنَّا ظَنَنَّا أَنْ لَنْ نُعجِزَ اللَّهَ فِي الأَرْضِ وَلَنْ نُعْجِزَهُ هَرَباً (12)

وأنا أيقنا أن الله قادر علينا، وأننا في قبضته وسلطانه, فلن نفوته إذا أراد بنا أمرًا أينما كنا, ولن نستطيع أن نُفْلِت مِن عقابه هربًا إلى السماء، إن أراد بنا سوءًا.

وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَنْ يُؤْمِنْ بِرَبِّهِ فَلا يَخَافُ بَخْساً وَلا رَهَقاً (13)

وإنا لما سمعنا القرآن آمنَّا به, وأقررنا أنه حق مِن عند الله، فمن يؤمن بربه، فإنه لا يخشى نقصانًا من حسناته، ولا ظلمًا يلحقه بزيادة في سيئاته.

وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَداً (14) وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً (15)

وأنا منا الخاضعون لله بالطاعة, ومنا الجائرون الظالمون الذين حادوا عن طريق الحق، فمن أسلم وخضع لله بالطاعة, فأؤلئك الذين قصدوا طريق الحق والصواب, واجتهدوا في اختياره فهداهم الله إليه, وأما الجائرون عن طريق الإسلام فكانوا وَقودًا لجهنم.

وَأَلَّوْ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لأَسْقَيْنَاهُمْ مَاءً غَدَقاً (16) لِنَفْتِنَهُمْ فِيهِ وَمَنْ يُعْرِضْ عَنْ ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً (17)

وأنه لو سار الكفار من الإنس والجن على طريقة الإسلام، ولم يحيدوا عنها لأنزلنا عليهم ماءً كثيرًا، ولوسَّعنا عليهم الرزق في الدنيا؛ لنختبرهم: كيف يشكرون نعم الله عليهم؟ ومن يُعرض عن طاعة ربه واستماع القرآن وتدبره, والعمل به يدخله عذابًا شديدًا شاقًّا.

وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلا تَدْعُوا مَعَ اللَّهِ أَحَداً (18)

وأن المساجد لعبادة الله وحده, فلا تعبدوا فيها غيره، وأخلصوا له الدعاء والعبادة فيها؛ فإن المساجد لم تُبْنَ إلا ليُعبَدَ اللهُ وحده فيها, دون من سواه، وفي هذا وجوب تنزيه المساجد من كل ما يشوب الإخلاص لله, ومتابعة رسوله محمد صلى الله عليه وسلم.

وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً (19)

وأنه لما قام محمد صلى الله عليه وسلم, يعبد ربه، كاد الجن يكونون عليه جماعات متراكمة, بعضها فوق بعض ; مِن شدة ازدحامهم لسماع القرآن منه.

قُلْ إِنَّمَا أَدْعُو رَبِّي وَلا أُشْرِكُ بِهِ أَحَداً (20)

قل -أيها الرسول- لهؤلاء الكفار: إنما أعبد ربي وحده، ولا أشرك معه في العبادة أحدًا.

قُلْ إِنِّي لا أَمْلِكُ لَكُمْ ضَرّاً وَلا رَشَداً (21) قُلْ إِنِّي لَنْ يُجِيرَنِي مِنْ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً (22) إِلاَّ بَلاغاً مِنْ اللَّهِ وَرِسَالاتِهِ وَمَنْ يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً (23)

قل- أيها الرسول- لهم: إني لا أقدر أن أدفع عنكم ضرًا، ولا أجلب لكم نفعًا، قل: إني لن ينقذني من عذاب الله أحد إن عصيته, ولن أجد من دونه ملجأ أفرُّ إليه مِن عذابه, لكن أملك أن أبلغكم عن الله ما أمرني بتبليغه لكم, ورسالتَه التي أرسلني بها إليكم. ومَن يعص الله ورسوله, ويُعرض عن دين الله, فإن جزاءه نار جهنم لا يخرج منها أبدًا.

حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً (24)

حتى إذا أبصر المشركون ما يوعدون به من العذاب، فسيعلمون عند حلوله بهم: مَن أضعف ناصرًا ومعينًا وأقل جندًا؟

قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً (25) عَالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً (26) إِلاَّ مَنْ ارْتَضَى مِنْ رَسُولٍ فَإِنَّهُ يَسْلُكُ مِنْ بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً (27) لِيَعْلَمَ أَنْ قَدْ أَبْلَغُوا رِسَالاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً (28)

قل -أيها الرسول- لهؤلاء المشركين: ما أدري أهذا العذاب الذي وُعدتم به قريب زمنه, أم يجعل له ربي مدة طويلة؟ وهو سبحانه عالم بما غاب عن الأبصار, فلا يظهر على غيبه أحدًا من خلقه، إلا من اختاره الله لرسالته وارتضاه، فإنه يُطلعهم على بعض الغيب، ويرسل من أمام الرسول ومن خلفه ملائكة يحفظونه من الجن; لئلا يسترقوه ويهمسوا به إلى الكهنة; ليعلم الرسول صلى الله عليه وسلم, أن الرسل قبله كانوا على مثل حاله من التبليغ بالحق والصدق، وأنه حُفظ كما حُفظوا من الجن, وأن الله سبحانه أحاط علمه بما عندهم ظاهرًا وباطنًا من الشرائع والأحكام وغيرها, لا يفوته منها شيء, وأنه تعالى أحصى كل شيء عددًا، فلم يَخْفَ عليه منه شيء.

73- سورة المزمل

يَا أَيُّهَا الْمُزَّمِّلُ (1) قُمْ اللَّيْلَ إِلاَّ قَلِيلاً (2) نِصْفَهُ أَوْ انْقُصْ مِنْهُ قَلِيلاً (3) أَوْ زِدْ عَلَيْهِ وَرَتِّلْ الْقُرْآنَ تَرْتِيلاً (4)

يا أيها المتغطي بثيابه، قم للصلاة في الليل إلا يسيرًا منه. قم نصف الليل أو انقص من النصف قليلا حتى تَصِلَ إلى الثلث، أو زد على النصف حتى تصل إلى الثلثين, واقرأ القرآن بتُؤَدَة وتمهُّلٍ مبيِّنًا الحروف والوقوف.

إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً (5)

إنا سننزل عليك -أيها النبي- قرآنًا عظيمًا مشتملا على الأوامر والنواهي والأحكام الشرعية.

إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْئاً وَأَقْوَمُ قِيلاً (6)

إن العبادة التي تنشأ في جوف الليل هي أشد تأثيرًا في القلب, وأبين قولا لفراغ القلب مِن مشاغل الدنيا.

إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحاً طَوِيلاً (7)

إن لك في النهار تصرفًا وتقلبًا في مصالحك, واشتغالا واسعًا بأمور الرسالة, ففرِّغْ نفسك ليلا لعبادة ربك.

وَاذْكُرْ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً (8) رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لا إِلَهَ إِلاَّ هُوَ فَاتَّخِذْهُ وَكِيلاً (9)

واذكر -أيها النبي- اسم ربك, فادعه به, وانقطع إليه انقطاعًا تامًا في عبادتك, وتوكل عليه. هو مالك المشرق والمغرب لا معبود بحق إلا هو, فاعتمد عليه, وفوِّض أمورك إليه.

وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً (10)

واصبر على ما يقوله المشركون فيك وفي دينك, وخالفهم في أفعالهم الباطلة, مع الإعراض عنهم, وترك الانتقام منهم.

وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً (11)

دعني -أيها الرسول- وهؤلاء المكذبين بآياتي أصحاب النعيم والترف في الدنيا, ومهِّلهم زمنًا قليلا بتأخير العذاب عنهم حتى يبلغ الكتاب أجله بعذابهم.

إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيماً (12) وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً (13)

إن لهم عندنا في الآخرة قيودًا ثقيلة ونارًا مستعرة يُحرقون بها, وطعامًا كريهًا ينشَب في الحلوق لا يستساغ, وعذابًا موجعًا.

يَوْمَ تَرْجُفُ الأَرْضُ وَالْجِبَالُ وَكَانَتْ الْجِبَالُ كَثِيباً مَهِيلاً (14)

يوم تضطرب الأرض والجبال وتتزلزل حتى تصير الجبال تَلا من الرمل سائلا متناثرًا, بعد أن كانت صُلبة جامدة.

إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً (15) فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً (16)

إنا أرسلنا إليكم- يا أهل "مكة"- محمدًا رسولا شاهدًا عليكم بما صدر منكم من الكفر والعصيان, كما أرسلنا موسى رسولا إلى الطاغية فرعون، فكذَّب فرعون بموسى, ولم يؤمن برسالته, وعصى أمره, فأهلكناه إهلاكًا شديدًا. وفي هذا تحذير من معصية الرسول محمد, صلى الله عليه وسلم؛ خشية أن يصيب العاصي مثل ما أصاب فرعون وقومه.

فَكَيْفَ تَتَّقُونَ إِنْ كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً (17)

فكيف تَقُون أنفسكم- إن كفرتم- عذاب يوم القيامة الذي يشيب فيه الولدان الصغار; مِن شدة هوله وكربه؟

السَّمَاءُ مُنْفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً (18)

السماء متصدعة في ذلك اليوم; لشدة هوله, كان وعد الله تعالى بمجيء ذلك اليوم واقعًا لا محالة.

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً (19)

إن هذه الآيات المخوفة التي فيها القوارع والزواجر عظة وعبرة للناس, فمن أراد الاتعاظ والانتفاع بها اتخذ الطاعة والتقوى طريقًا توصله إلى رضوان ربه الذي خلقه وربَّاه.

إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِنْ ثُلُثَي اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِنْ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَنْ لَنْ تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَءُوا مَا تَيَسَّرَ مِنْ الْقُرْآنِ عَلِمَ أَنْ سَيَكُونُ مِنْكُمْ مَرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الأَرْضِ يَبْتَغُونَ مِنْ فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَءُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لأَنْفُسِكُمْ مِنْ خَيْرٍ تَجِدُوهُ عِنْدَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ (20)

إن ربك -أيها النبي- يعلم أنك تقوم للتهجد من الليل أقل من ثلثيه حينًا, وتقوم نصفه حينًا, وتقوم ثلثه حينًا آخر, ويقوم معك طائفة من أصحابك. والله وحده هو الذي يقدِّر الليل والنهار, ويعلم مقاديرهما, وما يمضي ويبقى منهما, علم الله أنه لا يمكنكم قيام الليل كله, فخفَّف عليكم, فاقرؤوا في الصلاة بالليل ما تيسر لكم قراءته من القرآن, علم الله أنه سيوجد فيكم مَن يُعجزه المرض عن قيام الليل, ويوجد قوم آخرون يتنقَّلون في الأرض للتجارة والعمل يطلبون من رزق الله الحلال, وقوم آخرون يجاهدون في سبيل الله؛ لإعلاء كلمته ونشر دينه, فاقرؤوا في صلاتكم ما تيسَّر لكم من القرآن, وواظبوا على فرائض الصلاة, وأعطوا الزكاة الواجبة عليكم, وتصدَّقوا في وجوه البر والإحسان مِن أموالكم؛ ابتغاء وجه الله, وما تفعلوا مِن وجوه البر والخير وعمل الطاعات, تلقَوا أجره وثوابه عند الله يوم القيامة خيرًا مما قدَّمتم في الدنيا, وأعظم منه ثوابًا, واطلبوا مغفرة الله في جميع أحوالكم, إن الله غفور لكم رحيم بكم.

74- سورة المدثر

يَا أَيُّهَا الْمُدَّثِّرُ (1) قُمْ فَأَنذِرْ (2) وَرَبَّكَ فَكَبِّرْ (3) وَثِيَابَكَ فَطَهِّرْ (4) وَالرُّجْزَ فَاهْجُرْ (5) وَلا تَمْنُنْ تَسْتَكْثِرُ (6) وَلِرَبِّكَ فَاصْبِرْ (7)

يا أيها المتغطي بثيابه, قم مِن مضجعك, فحذِّر الناس من عذاب الله, وخُصَّ ربك وحده بالتعظيم والتوحيد والعبادة, وَطَهِّر ثيابك من النجاسات؛ فإن طهارة الظاهر من تمام طهارة الباطن, ودُمْ على هَجْر الأصنام والأوثان وأعمال الشرك كلها, فلا تقربها, ولا تُعط العطيَّة؛ كي تلتمس أكثر منها, ولمرضاة ربك فاصبر على الأوامر والنواهي.

فَإِذَا نُقِرَ فِي النَّاقُورِ (8) فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ (9) عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ (10)

فإذا نُفخ في "القرن" نفخة البعث والنشور, فذلك الوقت يومئذ شديد على الكافرين, غير سهل أن يخلصوا مما هم فيه من مناقشة الحساب وغيره من الأهوال.

ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً (11) وَجَعَلْتُ لَهُ مَالاً مَمْدُوداً (12) وَبَنِينَ شُهُوداً (13) وَمَهَّدْتُ لَهُ تَمْهِيداً (14) ثُمَّ يَطْمَعُ أَنْ أَزِيدَ (15) كَلاَّ إِنَّهُ كَانَ لآيَاتِنَا عَنِيداً (16) سَأُرْهِقُهُ صَعُوداً (17)

دعني -أيها الرسول- أنا والذي خلقته في بطن أمه وحيدًا فريدًا لا مال له ولا ولد, وجعلت له مالا مبسوطًا واسعًا وأولادًا حضورًا معه في "مكة" لا يغيبون عنه، ويسَّرت له سبل العيش تيسيرًا, ثم يأمُل بعد هذا العطاء أن أزيد له في ماله وولده, وقد كفر بي. ليس الأمر كما يزعم هذا الفاجر الأثيم, لا أزيده على ذلك؛ إنه كان للقرآن وحجج الله على خلقه معاندًا مكذبًا, سأكلفه مشقة من العذاب والإرهاق لا راحة له منها. (والمراد به الوليد بن المغيرة المعاند للحق المبارز لله ولرسوله بالمحاربة، وهذا جزاء كلِّ من عاند الحق ونابذه).

إِنَّهُ فَكَّرَ وَقَدَّرَ (18) فَقُتِلَ كَيْفَ قَدَّرَ (19) ثُمَّ قُتِلَ كَيْفَ قَدَّرَ (20) ثُمَّ نَظَرَ (21) ثُمَّ عَبَسَ وَبَسَرَ (22) ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ (23) فَقَالَ إِنْ هَذَا إِلاَّ سِحْرٌ يُؤْثَرُ (24) إِنْ هَذَا إِلاَّ قَوْلُ الْبَشَرِ (25)

إنه فكَّر في نفسه, وهيَّأ ما يقوله من الطعن في محمد والقرآن, فَلُعِن، واستحق بذلك الهلاك, كيف أعدَّ في نفسه هذا الطعن؟ ثم لُعِن كذلك, ثم تأمَّل فيما قدَّر وهيَّأ من الطعن في القرآن, ثم قطَّب وجهه, واشتدَّ في العبوس والكُلُوح لـمَّا ضاقت عليه الحيل, ولم يجد مطعنًا يطعن به في القرآن, ثم رجع معرضًا عن الحق, وتعاظم أن يعترف به, فقال عن القرآن: ما هذا الذي يقوله محمد إلا سحر يُنْقل عن الأولين, ما هذا إلا كلام المخلوقين تعلَّمه محمد منهم, ثم ادَّعى أنه من عند الله.

سَأُصْلِيهِ سَقَرَ (26) وَمَا أَدْرَاكَ مَا سَقَرُ (27) لا تُبْقِي وَلا تَذَرُ (28) لَوَّاحَةٌ لِلْبَشَرِ (29) عَلَيْهَا تِسْعَةَ عَشَرَ (30)

سأدخله جهنم؛ كي يصلى حرَّها ويحترق بنارها وما أعلمك أيُّ شيء جهنم؟ لا تبقي لحمًا ولا تترك عظمًا إلا أحرقته, مغيِّرة للبشرة, مسوِّدة للجلود, محرقة لها, يلي أمرها ويتسلط على أهلها بالعذاب تسعة عشر ملكًا من الزبانية الأشداء.

وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلاَّ مَلائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلاَّ فِتْنَةً لِلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِمْ مَرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَنْ يَشَاءُ وَيَهْدِي مَنْ يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلاَّ هُوَ وَمَا هِيَ إِلاَّ ذِكْرَى لِلْبَشَرِ (31)

وما جعلنا خزنة النار إلا من الملائكة الغلاظ, وما جعلنا ذلك العدد إلا اختبارًا للذين كفروا بالله؛ وليحصل اليقين للذين أُعطوا الكتاب من اليهود والنصارى بأنَّ ما جاء في القرآن عن خزنة جهنم إنما هو حق من الله تعالى, حيث وافق ذلك كتبهم, ويزداد المؤمنون تصديقًا بالله ورسوله وعملا بشرعه, ولا يشك في ذلك الذين أُعطوا الكتاب من اليهود والنصارى ولا المؤمنون بالله ورسوله؛ وليقول الذين في قلوبهم نفاق والكافرون: ما الذي أراده الله بهذا العدد المستغرب؟ بمثل ذلك الذي ذُكر يضلُّ الله من أراد إضلاله, ويهدي مَن أراد هدايته, وما يعلم عدد جنود ربك - ومنهم الملائكة- إلا الله وحده. وما النار إلا تذكرة وموعظة للناس.

كَلاَّ وَالْقَمَرِ (32) وَاللَّيْلِ إِذْ أَدْبَرَ (33) وَالصُّبْحِ إِذَا أَسْفَرَ (34) إِنَّهَا لإٍحْدَى الْكُبَرِ (35) نَذِيراً لِلْبَشَرِ (36) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ (37)

ليس الأمر كما ذكروا من التكذيب للرسول فيما جاء به, أقسم الله سبحانه بالقمر, وبالليل إذ ولى وذهب, وبالصبح إذا أضاء وانكشف. إن النار لإحدى العظائم؛ إنذارًا وتخويفًا للناس, لمن أراد منكم أن يتقرَّب إلى ربه بفعل الطاعات, أو يتأخر بفعل المعاصي.

كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ (38) إِلاَّ أَصْحَابَ الْيَمِينِ (39) فِي جَنَّاتٍ يَتَسَاءَلُونَ (40) عَنْ الْمُجْرِمِينَ (41) مَا سَلَكَكُمْ فِي سَقَرَ (42) قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ (43) وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ (44) وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ (45) وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ (46) حَتَّى أَتَانَا الْيَقِينُ (47)

كل نفس بما كسبت من أعمال الشر والسوء محبوسة مرهونة بكسبها, لا تُفَكُّ حتى تؤدي ما عليها من الحقوق والعقوبات, إلا المسلمين المخلصين أصحاب اليمين الذين فكُّوا رقابهم بالطاعة, هم في جنات لا يُدْرَك وصفها, يسأل بعضهم بعضًا عن الكافرين الذين أجرموا في حق أنفسهم: ما الذي أدخلكم جهنم, وجعلكم تذوقون سعيرها؟ قال المجرمون: لم نكن من المصلِّين في الدنيا, ولم نكن نتصدق ونحسن للفقراء والمساكين, وكنا نتحدث بالباطل مع أهل الغَواية والضلالة, وكنا نكذب بيوم الحساب والجزاء, حتى جاءنا الموت, ونحن في تلك الضلالات والمنكرات.

فَمَا تَنْفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ (48)

فما تنفعهم شفاعة الشافعين جميعًا من الملائكة والنبيين وغيرهم; لأن الشفاعة إنما تكون لمن ارتضاه الله, وأذن لشفيعه.

فَمَا لَهُمْ عَنْ التَّذْكِرَةِ مُعْرِضِينَ (49) كَأَنَّهُمْ حُمُرٌ مُسْتَنْفِرَةٌ (50) فَرَّتْ مِنْ قَسْوَرَةٍ (51)

فما لهؤلاء المشركين عن القرآن وما فيه من المواعظ منصرفين؟ كأنهم حمر وحشية شديدة النِّفار, فرَّت من أسد كاسر.

بَلْ يُرِيدُ كُلُّ امْرِئٍ مِنْهُمْ أَنْ يُؤْتَى صُحُفاً مُنَشَّرَةً (52) كَلاَّ بَلْ لا يَخَافُونَ الآخِرَةَ (53)

بل يطمع كل واحد من هؤلاء المشركين أن يُنزل الله عليه كتابًا من السماء منشورًا, كما أنزل على محمد صلى الله عليه وسلم. ليس الأمر كما زعموا, بل الحقيقة أنهم لا يخافون الآخرة, ولا يصدِّقون بالبعث والجزاء.

كَلاَّ إِنَّهُ تَذْكِرَةٌ (54) فَمَنْ شَاءَ ذَكَرَهُ (55) وَمَا يَذْكُرُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ (56)

حقًّا أنَّ القرآن موعظة بليغة كافية لاتِّعاظهم, فمن أراد الاتعاظ اتعظ بما فيه وانتفع بهداه, وما يتعظون به إلا أن يشاء الله لهم الهدى. هو سبحانه أهلٌ لأن يُتقى ويطاع, وأهلٌ لأن يغفر لمن آمن به وأطاعه.

75- سورة القيامة

لا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ (1) وَلا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ (2) أَيَحْسَبُ الإِنسَانُ أَلَّنْ نَجْمَعَ عِظَامَهُ (3) بَلَى قَادِرِينَ عَلَى أَنْ نُسَوِّيَ بَنَانَهُ (4)

أقسم الله سبحانه بيوم الحساب والجزاء, وأقسم بالنفس المؤمنة التقية التي تلوم صاحبها على ترك الطاعات وفِعْل الموبقات، أن الناس يبعثون. أيظنُّ هذا الإنسان الكافر أن لن نقدر على جَمْع عظامه بعد تفرقها؟ بلى سنجمعها، قادرين على أن نجعل أصابعه أو أنامله -بعد جمعها وتأليفها- خَلْقًا سويًّا، كما كانت قبل الموت .

بَلْ يُرِيدُ الإِنسَانُ لِيَفْجُرَ أَمَامَهُ (5) يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ (6)

بل ينكر الإنسان البعث، يريد أن يبقى على الفجور فيما يستقبل من أيام عمره, يسأل هذا الكافر مستبعدًا قيام الساعة: متى يكون يوم القيامة؟

فَإِذَا بَرِقَ الْبَصَرُ (7) وَخَسَفَ الْقَمَرُ (8) وَجُمِعَ الشَّمْسُ وَالْقَمَرُ (9) يَقُولُ الإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ (10)

فإذا تحيَّر البصر ودُهش فزعًا مما رأى من أهوال يوم القيامة، وذهب نور القمر, وجُمِع بين الشمس والقمر في ذهاب الضوء، فلا ضوء لواحد منهما، يقول الإنسان وقتها: أين المهرب من العذاب؟

كَلاَّ لا وَزَرَ (11) إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ (12)

ليس الأمر كما تتمناه- أيها الإنسان- مِن طلب الفرار، لا ملجأ لك ولا منجى. إلى الله وحده مصير الخلائق يوم القيامة ومستقرهم، فيجازي كلا بما يستحق.

يُنَبَّأُ الإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ (13)

يُخَبَّر الإنسان في ذلك اليوم بجميع أعماله: من خير وشر، ما قدَّمه منها في حياته وما أخَّره.

بَلْ الإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ (14) وَلَوْ أَلْقَى مَعَاذِيرَهُ (15)

بل الإنسان حجة واضحة على نفسه تلزمه بما فعل أو ترك، ولو جاء بكل معذرة يعتذر بها عن إجرامه، فإنه لا ينفعه ذلك.

لا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ (16) إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ (17) فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ (18) ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ (19)

لا تحرك -أيها النبي- بالقرآن لسانك حين نزول الوحي؛ لأجل أن تتعجل بحفظه, مخافة أن يتفلَّت منك. إن علينا جَمْعه في صدرك، ثم أن تقرأه بلسانك متى شئت. فإذا قرأه عليك رسولنا جبريل فاستمِعْ لقراءته وأنصت له، ثم اقرأه كما أقرأك إياه, ثم إن علينا توضيح ما أشكل عليك فهمه من معانيه وأحكامه.

كَلاَّ بَلْ تُحِبُّونَ الْعَاجِلَةَ (20) وَتَذَرُونَ الآخِرَةَ (21)

ليس الأمر كما زعمتم- يا معشر المشركين- أن لا بعث ولا جزاء، بل أنتم قوم تحبون الدنيا وزينتها، وتتركون الآخرة ونعيمها.

وُجُوهٌ يَوْمَئِذٍ نَاضِرَةٌ (22) إِلَى رَبِّهَا نَاظِرَةٌ (23)

وجوه أهل السعادة يوم القيامة مشرقة حسنة ناعمة, ترى خالقها ومالك أمرها, فتتمتع بذلك.

وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ (24) تَظُنُّ أَنْ يُفْعَلَ بِهَا فَاقِرَةٌ (25)

ووجوه الأشقياء يوم القيامة عابسة كالحة, تتوقع أن تنزل بها مصيبة عظيمة, تقصم فَقَار الظَّهْر.

كَلاَّ إِذَا بَلَغَتْ التَّرَاقِي (26) وَقِيلَ مَنْ رَاقٍ (27) وَظَنَّ أَنَّهُ الْفِرَاقُ (28) وَالْتَفَّتْ السَّاقُ بِالسَّاقِ (29) إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ (30)

حقًّا إذا وصلت الروح إلى أعالي الصدر، وقال بعض الحاضرين لبعض: هل مِن راق يَرْقيه ويَشْفيه مما هو فيه؟ وأيقن المحتضر أنَّ الذي نزل به هو فراق الدنيا؛ لمعاينته ملائكة الموت، واتصلت شدة آخر الدنيا بشدة أول الآخرة, إلى الله تعالى مساق العباد يوم القيامة: إما إلى الجنة وإما إلى النار.

فَلا صَدَّقَ وَلا صَلَّى (31) وَلَكِنْ كَذَّبَ وَتَوَلَّى (32) ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى (33) أَوْلَى لَكَ فَأَوْلَى (34) ثُمَّ أَوْلَى لَكَ فَأَوْلَى (35)

فلا آمن الكافر بالرسول والقرآن، ولا أدَّى لله تعالى فرائض الصلاة, ولكن كذَّب بالقرآن، وأعرض عن الإيمان، ثم مضى إلى أهله يتبختر مختالا في مشيته. هلاك لك فهلاك، ثم هلاك لك فهلاك.

أَيَحْسَبُ الإِنسَانُ أَنْ يُتْرَكَ سُدًى (36) أَلَمْ يَكُ نُطْفَةً مِنْ مَنِيٍّ يُمْنَى (37) ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى (38) فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالأُنثَى (39) أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَنْ يُحْيِيَ الْمَوْتَى (40)

أيظنُّ هذا الإنسان المنكر للبعث أن يُترك هَمَلا لا يُؤمر ولا يُنْهى، ولا يحاسب ولا يعاقب؟ ألم يك هذا الإنسان نطفة ضعيفة من ماء مهين يراق ويصب في الأرحام، ثم صار قطعة من دم جامد، فخلقه الله بقدرته وسوَّى صورته في أحسن تقويم؟ فجعل من هذا الإنسان الصنفين: الذكر والأنثى، أليس ذلك الإله الخالق لهذه الأشياء بقادر على إعادة الخلق بعد فنائهم؟ بلى إنه - سبحانه وتعالى- لقادر على ذلك.

76- سورة الإنسان

هَلْ أَتَى عَلَى الإِنسَانِ حِينٌ مِنَ الدَّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً (1)

قد مضى على الإنسان وقت طويل من الزمان قبل أن تُنفَخ فيه الروح, لم يكن شيئا يُذكر, ولا يُعرف له أثر.

إِنَّا خَلَقْنَا الإِنسَانَ مِنْ نُطْفَةٍ أَمْشَاجٍ نَبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً (2) إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً (3)

إنا خلقنا الإنسان من نطفة مختلطة من ماء الرجل وماء المرأة, نختبره بالتكاليف الشرعية فيما بعد, فجعلناه من أجل ذلك ذا سمع وذا بصر؛ ليسمع الآيات, ويرى الدلائل, إنا بينَّا له وعرَّفناه طريق الهدى والضلال والخير والشر; ليكون إما مؤمنًا شاكرًا, وإما كفورًا جاحدًا.

إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلاسِلاً وَأَغْلالاً وَسَعِيراً (4)

إنا أعتدنا للكافرين قيودًا من حديد تُشَدُّ بها أرجلهم, وأغلالا تُغلُّ بها أيديهم إلى أعناقهم, ونارًا يُحرقون بها.

إِنَّ الأَبْرَارَ يَشْرَبُونَ مِنْ كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً (5)

إن أهل الطاعة والإخلاص الذين يؤدون حق الله, يشربون يوم القيامة مِن كأس فيها خمر ممزوجة بأحسن أنواع الطيب, وهو ماء الكافور.

عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً (6) يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً (7) وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً (8) إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لا نُرِيدُ مِنْكُمْ جَزَاءً وَلا شُكُوراً (9) إِنَّا نَخَافُ مِنْ رَبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً (10)

هذا الشراب الذي مزج من الكافور هو عين يشرب منها عباد الله, يتصرفون فيها, ويُجْرونها حيث شاؤوا إجراءً سهلا. هؤلاء كانوا في الدنيا يوفون بما أوجبوا على أنفسهم من طاعة الله, ويخافون عقاب الله في يوم القيامة الذي يكون ضرره خطيرًا, وشره فاشيًا منتشرًا على الناس, إلا مَن رحم الله, ويُطْعِمون الطعام مع حبهم له وحاجتهم إليه, فقيرًا عاجزًا عن الكسب لا يملك من حطام الدنيا شيئًا, وطفلا مات أبوه ولا مال له, وأسيرًا أُسر في الحرب من المشركين وغيرهم, ويقولون في أنفسهم: إنما نحسن إليكم ابتغاء مرضاة الله, وطلب ثوابه, لا نبتغي عوضًا ولا نقصد حمدًا ولا ثناءً منكم. إنا نخاف من ربنا يومًا شديدًا تَعْبِس فيه الوجوه, وتتقطَّبُ الجباه مِن فظاعة أمره وشدة هوله.

فَوَقَاهُمْ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً (11) وَجَزَاهُمْ بِمَا صَبَرُوا جَنَّةً وَحَرِيراً (12) مُتَّكِئِينَ فِيهَا عَلَى الأَرَائِكِ لا يَرَوْنَ فِيهَا شَمْساً وَلا زَمْهَرِيراً (13) وَدَانِيَةً عَلَيْهِمْ ظِلالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً (14)

فوقاهم الله من شدائد ذلك اليوم, وأعطاهم حسنًا ونورًا في وجوههم, وبهجة وفرحًا في قلوبهم, وأثابهم بصبرهم في الدنيا على الطاعة جنة عظيمة يأكلون منها ما شاؤوا, ويَلْبَسون فيها الحرير الناعم, متكئين فيها على الأسرَّة المزينة بفاخر الثياب والستور, لا يرون فيها حر شمس ولا شدة برد, وقريبة منهم أشجار الجنة مظللة عليهم, وسُهِّل لهم أَخْذُ ثمارها تسهيلا.

وَيُطَافُ عَلَيْهِمْ بِآنِيَةٍ مِنْ فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَ (15) قَوَارِيرَ مِنْ فِضَّةٍ قَدَّرُوهَا تَقْدِيراً (16) وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً (17) عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً (18)

ويدور عليهم الخدم بأواني الطعام الفضيَّة, وأكواب الشراب من الزجاج, زجاج من فضة, قدَّرها السقاة على مقدار ما يشتهي الشاربون لا تزيد ولا تنقص, ويُسْقَى هؤلاء الأبرار في الجنة كأسًا مملوءة خمرًا مزجت بالزنجبيل, يشربون مِن عينٍ في الجنة تسمى سلسبيلا؛ لسلامة شرابها وسهولة مساغه وطيبه.

وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَنثُوراً (19)

ويدور على هؤلاء الأبرار لخدمتهم غلمان دائمون على حالهم, إذا أبصرتهم ظننتهم- لحسنهم وصفاء ألوانهم إشراق وجوههم- اللؤلؤ المفرَّق المضيء.

وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً (20)

وإذا أبصرت أيَّ مكان في الجنة رأيت فيه نعيمًا لا يُدْركه الوصف، ومُلْكا عظيمًا واسعًا لا غاية له.

عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِنْ فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً (21)

يعلوهم ويجمل أبدانهم ثياب بطائنها من الحرير الرقيق الأخضر, وظاهرها من الحرير الغليظ, ويُحَلَّون من الحليِّ بأساور من الفضة, وسقاهم ربهم فوق ذلك النعيم شرابًا لا رجس فيه ولا دنس.

إِنَّ هَذَا كَانَ لَكُمْ جَزَاءً وَكَانَ سَعْيُكُمْ مَشْكُوراً (22)

ويقال لهم: إن هذا أُعِدَّ لكم مقابل أعمالكم الصالحة, وكان عملكم في الدنيا عند الله مرضيًا مقبولا.

إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنْزِيلاً (23)

إنا نحن نَزَّلْنا عليك -أيها الرسول- القرآن تنزيلا من عندنا؛ لتذكر الناس بما فيه من الوعد والوعيد والثواب والعقاب.

فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً (24) وَاذْكُرْ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً (25)

فاصبر لحكم ربك القدري واقبله, ولحكمه الديني فامض عليه, ولا تطع من المشركين من كان منغمسًا في الشهوات أو مبالغًا في الكفر والضلال, وداوم على ذكر اسم ربك ودعائه في أول النهار وآخره.

وَمِنْ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً (26)

ومن الليل فاخضع لربك, وصَلِّ له, وتهجَّد له زمنًا طويلا فيه.

إِنَّ هَؤُلاءِ يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءَهُمْ يَوْماً ثَقِيلاً (27)

إن هؤلاء المشركين يحبون الدنيا, وينشغلون بها, ويتركون خلف ظهورهم العمل للآخرة, ولما فيه نجاتهم في يوم عظيم الشدائد.

نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً (28)

نحن خلقناهم, وأحكمنا خلقهم, وإذا شئنا أهلكناهم, وجئنا بقوم مطيعين ممتثلين لأوامر ربهم.

إِنَّ هَذِهِ تَذْكِرَةٌ فَمَنْ شَاءَ اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً (29) وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً (30) يُدْخِلُ مَنْ يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً (31)

إن هذه السورة عظة للعالمين, فمن أراد الخير لنفسه في الدنيا والآخرة اتخذ بالإيمان والتقوى طريقًا يوصله إلى مغفرة الله ورضوانه. وما تريدون أمرًا من الأمور إلا بتقدير الله ومشيئته. إن الله كان عليمًا بأحوال خلقه, حكيمًا في تدبيره وصنعه. يُدْخل مَن يشاء مِن عباده في رحمته ورضوانه, وهم المؤمنون, وأعدَّ للظالمين المتجاوزين حدود الله عذابًا موجعًا.

77- سورة المرسلات

وَالْمُرْسَلاتِ عُرْفاً (1) فَالْعَاصِفَاتِ عَصْفاً (2) وَالنَّاشِرَاتِ نَشْراً (3) فَالْفَارِقَاتِ فَرْقاً (4) فَالْمُلْقِيَاتِ ذِكْراً (5) عُذْراً أَوْ نُذْراً (6) إِنَّمَا تُوعَدُونَ لَوَاقِعٌ (7)

أقسم الله تعالى بالرياح حين تهب متتابعة يقفو بعضها بعضًا, وبالرياح الشديدة الهبوب المهلكة, وبالملائكة الموكلين بالسحب يسوقونها حيث شاء الله, وبالملائكة التي تنزل من عند الله بما يفرق بين الحق والباطل والحلال والحرام, وبالملائكة التي تتلقى الوحي من عند الله وتنزل به على أنبيائه; إعذارًا من الله إلى خلقه وإنذارًا منه إليهم ; لئلا يكون لهم حجة. إن الذي توعدون به مِن أمر يوم القيامة وما فيه من حساب وجزاء لنازلٌ بكم لا محالة.

فَإِذَا النُّجُومُ طُمِسَتْ (8) وَإِذَا السَّمَاءُ فُرِجَتْ (9) وَإِذَا الْجِبَالُ نُسِفَتْ (10) وَإِذَا الرُّسُلُ وُقِّتَتْ (11) لأَيِّ يَوْمٍ أُجِّلَتْ (12) لِيَوْمِ الْفَصْلِ (13) وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ (14) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (15)

فإذا النجوم طُمست وذهب ضياؤها, وإذا السماء تصدَّعت, وإذا الجبال تطايرت وتناثرت وصارت هباء تَذْروه الرياح, وإذا الرسل عُيِّن لهم وقت وأجل للفصل بينهم وبين الأمم, يقال: لأيِّ يوم عظيم أخِّرت الرسل؟ أخِّرت ليوم القضاء والفصل بين الخلائق. وما أعلمك -أيها الإنسان- أيُّ شيء هو يوم الفصل وشدته وهوله؟ هلاك عظيم في ذلك اليوم للمكذبين بهذا اليوم الموعود.

أَلَمْ نُهْلِكْ الأَوَّلِينَ (16) ثُمَّ نُتْبِعُهُمْ الآخِرِينَ (17) كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ (18)

ألم نهلك السابقين من الأمم الماضية; بتكذيبهم للرسل كقوم نوح وعاد وثمود؟ ثم نلحق بهم المتأخرين ممن كانوا مثلهم في التكذيب والعصيان. مِثل ذلك الإهلاك الفظيع نفعل بهؤلاء المجرمين من كفار "مكة"؛ لتكذيبهم الرسول صلى الله عليه وسلم.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (19)

هلاك وعذاب شديد يوم القيامة لكل مكذِّب بأن الله هو الإله الحق وحده لا شريك له، والنبوةِ والبعث والحساب.

أَلَمْ نَخْلُقْكُمْ مِنْ مَاءٍ مَهِينٍ (20) فَجَعَلْنَاهُ فِي قَرَارٍ مَكِينٍ (21) إِلَى قَدَرٍ مَعْلُومٍ (22) فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ (23)

ألم نخلقكم- يا معشر الكفار- من ماء ضعيف حقير وهو النطفة, فجعلنا هذا الماء في مكان حصين, وهو رحم المرأة, إلى وقت محدود ومعلوم عند الله تعالى؟ فقدرنا على خلقه وتصويره وإخراجه, فنعم القادرون نحن.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (24)

هلاك وعذاب شديد يوم القيامة للمكذبين بقدرتنا.

أَلَمْ نَجْعَلْ الأَرْضَ كِفَاتاً (25) أَحْيَاءً ‎وَأَمْوَاتاً (26) وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُمْ مَاءً فُرَاتاً (27)

ألم نجعل هذه الأرض التي تعيشون عليها, تضم على ظهرها أحياء لا يحصون, وفي بطنها أمواتًا لا يحصرون, وجعلنا فيها جبالا ثوابت عاليات؛ لئلا تضطرب بكم, وأسقيناكم ماءً عذبًا سائغًا؟

وَيْلٌ يوْمَئِذٍ لِلْمُكَذِّبِينَ (28)

هلاك ودمار يوم القيامة للمكذبين بهذه النعم.

انطَلِقُوا إِلَى مَا كُنتُمْ بِهِ تُكَذِّبُونَ (29) انطَلِقُوا إِلَى ظِلٍّ ذِي ثَلاثِ شُعَبٍ (30) لا ظَلِيلٍ وَلا يُغْنِي مِنْ اللَّهَبِ (31) إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ (32) كَأَنَّهُ جِمَالَةٌ صُفْرٌ (33)

يقال للكافرين يوم القيامة: سيروا إلى عذاب جهنم الذي كنتم به تكذبون في الدنيا, سيروا, فاستظلوا بدخان جهنم يتفرع منه ثلاث قطع, لا يُظِل ذلك الظل من حر ذلك اليوم, ولا يدفع من حر اللهب شيئًا. إن جهنم تقذف من النار بشرر عظيم, كل شرارة منه كالبناء المشيد في العِظم والارتفاع. كأن شرر جهنم المتطاير منها إبل سود يميل لونها إلى الصُّفْرة.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (34)

هلاك وعذاب شديد يوم القيامة للمكذبين بوعيد الله.

هَذَا يَوْمُ لا يَنطِقُونَ (35) وَلا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ (36)

هذا يوم القيامة الذي لا ينطق فيه المكذبون بكلام ينفعهم, ولا يكون لهم إذن في الكلام فيعتذرون؛ لأنه لا عذر لهم.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (37)

هلاك وعذاب شديد يومئذ للمكذبين بهذا اليوم وما فيه.

هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالأَوَّلِينَ (38) فَإِنْ كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ (39)

هذا يوم يفصل الله فيه بين الخلائق, ويتميز فيه الحق من الباطل, جمعناكم فيه -يا معشر كفار هذه الأمة- مع الكفار الأولين من الأمم الماضية, فإن كان لكم حيلة في الخلاص من العذاب فاحتالوا, وأنقذوا أنفسكم مِن بطش الله وانتقامه.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (40)

هلاك ودمار يوم القيامة للمكذبين بيوم القيامة.

إِنَّ الْمُتَّقِينَ فِي ظِلالٍ وَعُيُونٍ (41) وَفَوَاكِهَ مِمَّا يَشْتَهُونَ (42) كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ (43) إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ (44) وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (45)

إن الذين خافوا ربهم في الدنيا, واتقوا عذابه بامتثال أوامره واجتناب نواهيه, هم يوم القيامة في ظلال الأشجار الوارفة وعيون الماء الجارية, وفواكه كثيرة مما تشتهيه أنفسهم يتنعمون. يقال لهم: كلوا أكلا لذيذًا, واشربوا شربًا هنيئًا؛ بسبب ما قدمتم في الدنيا من صالح الأعمال. إنا بمثل ذلك الجزاء العظيم نجزي أهل الإحسان في أعمالهم وطاعتهم لنا. هلاك وعذاب شديد يوم القيامة للمكذبين بيوم الجزاء والحساب وما فيه من النعيم والعذاب.

كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُمْ مُجْرِمُونَ (46)

ثم هدَّد الله الكافرين فقال: كلوا من لذائذ الدنيا, واستمتعوا بشهواتها الفانية زمنًا قليلا؛ إنكم مجرمون بإشراككم بالله.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (47)

هلاك وعذاب شديد يوم القيامة للمكذبين بيوم الحساب والجزاء.

وَإِذَا قِيلَ لَهُمْ ارْكَعُوا لا يَرْكَعُونَ (48)

وإذا قيل لهؤلاء المشركين: صلُّوا لله, واخشعوا له, لا يخشعون ولا يصلُّون, بل يصرُّون على استكبارهم.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (49) فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ (50)

هلاك وعذاب شديد يوم القيامة للمكذبين بآيات الله، إن لم يؤمنوا بهذا القرآن، فبأي كتاب وكلام بعده يؤمنون؟ وهو المبيِّن لكل شيء، الواضح في حكمه وأحكامه وأخباره، المعجز في ألفاظه ومعانيه.

الجزء الثلاثون

78- سورة النبأ

عَمَّ يَتَسَاءَلُونَ (1) عَنْ النَّبَإِ الْعَظِيمِ (2) الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ (3)

عن أيِّ شيء يسأل بعض كفار قريش بعضا؟ يتساءلون عن الخبر العظيم الشأن، وهو القرآن العظيم الذي ينبئ عن البعث الذي شك فيه كفار قريش وكذَّبوا به .

كَلاَّ سَيَعْلَمُونَ (4) ثُمَّ كَلاَّ سَيَعْلَمُونَ (5)

ما الأمر كما يزعم هؤلاء المشركون, سيعلم هؤلاء المشركون عاقبة تكذيبهم، ويظهر لهم ما الله فاعل بهم يوم القيامة, ثم سيتأكد لهم ذلك, ويتأكد لهم صدق ما جاء به محمد صلى الله عليه وسلم, من القرآن والبعث. وهذا تهديد ووعيد لهم.

أَلَمْ نَجْعَلْ الأَرْضَ مِهَاداً (6)

ألم نجعل الأرض ممهدة لكم كالفراش؟

وَالْجِبَالَ أَوْتَاداً (7)

والجبال رواسي؛ كي لا تتحرك بكم الأرض؟

وَخَلَقْنَاكُمْ أَزْوَاجاً (8)

وخلقناكم أصنافا ذكرا وأنثى؟

وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً (9)

وجعلنا نومكم راحة لأبدانكم، فيه تهدؤون وتسكنون؟

وَجَعَلْنَا اللَّيْلَ لِبَاساً (10)

وجعلنا الليل لباسًا تَلْبَسكم ظلمته وتغشاكم, كما يستر الثوب لابسه؟

وَجَعَلْنَا النَّهَارَ مَعَاشاً (11)

وجعلنا النهار معاشا تنتشرون فيه لمعاشكم, وتسعَون فيه لمصالحكم؟

وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً (12)

وبنينا فوقكم سبع سموات متينة البناء محكمة الخلق, لا صدوع لها ولا فطور؟

وَجَعَلْنَا سِرَاجاً وَهَّاجاً (13)

وجعلنا الشمس سراجًا وقَّادًا مضيئًا؟

وَأَنزَلْنَا مِنْ الْمُعْصِرَاتِ مَاءً ثَجَّاجاً (14) لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً (15) وَجَنَّاتٍ أَلْفَافاً (16)

وأنزلنا من السحب الممطرة ماء منصَبّا بكثرة, لنخرج به حبًا مما يقتات به الناس وحشائش مما تأكله الدَّواب، وبساتين ملتفة بعضها ببعض لتشعب أغصانها؟

إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً (17) يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً (18)

إن يوم الفصل بين الخلق, وهو يوم القيامة, كان وقتًا وميعادًا محددًا للأولين والآخرين, يوم ينفخ المَلَك في "القرن" إيذانًا بالبعث فتأتون أممًا, كل أمة مع إمامهم.

وَفُتِحَتْ السَّمَاءُ فَكَانَتْ أَبْوَاباً (19)

وفُتحت السماء، فكانت ذات أبواب كثيرة لنزول الملائكة.

وَسُيِّرَتْ الْجِبَالُ فَكَانَتْ سَرَاباً (20)

ونسفت الجبال بعد ثبوتها, فكانت كالسراب.

إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً (21) لِلْطَّاغِينَ مَآباً (22) لابِثِينَ فِيهَا أَحْقَاباً (23) لا يَذُوقُونَ فِيهَا بَرْداً وَلا شَرَاباً (24) إِلاَّ حَمِيماً وَغَسَّاقاً (25) جَزَاءً وِفَاقاً (26)

إن جهنم كانت يومئذ ترصد أهل الكفر الذين أُعِدَّت لهم, للكافرين مرجعًا, ماكثين فيها دهورًا متعاقبة لا تنقطع، لا يَطْعَمون فيها ما يُبْرد حرَّ السعير عنهم، ولا شرابًا يرويهم, إلا ماءً حارًا، وصديد أهل النار، يجازَون بذلك جزاء عادلا موافقًا لأعمالهم التي كانوا يعملونها في الدنيا.

إِنَّهُمْ كَانُوا لا يَرْجُونَ حِسَاباً (27) وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً (28) وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً (29) فَذُوقُوا فَلَنْ نَزِيدَكُمْ إِلاَّ عَذَاباً (30)

إنهم كانوا لا يخافون يوم الحساب فلم يعملوا له, وكذَّبوا بما جاءتهم به الرسل تكذيبا, وكلَّ شيء علمناه وكتبناه في اللوح المحفوظ, فذوقوا -أيها الكافرون- جزاء أعمالكم, فلن نزيدكم إلا عذابًا فوق عذابكم.

إِنَّ لِلْمُتَّقِينَ مَفَازاً (31) حَدَائِقَ وَأَعْنَاباً (32) وَكَوَاعِبَ أَتْرَاباً (33) وَكَأْساً دِهَاقاً (34) لا يَسْمَعُونَ فِيهَا لَغْواً وَلا كِذَّاباً (35)

إن للذين يخافون ربهم ويعملون صالحًا, فوزًا بدخولهم الجنة. إن لهم بساتين عظيمة وأعنابًا, ولهم زوجات حديثات السن، نواهد مستويات في سن واحدة, ولهم كأس مملوءة خمرًا. لا يسمعون في هذه الجنة باطلا من القول، ولا يكذب بعضهم بعضًا.

جَزَاءً مِنْ رَبِّكَ عَطَاءً حِسَاباً (36) رَبِّ السَّمَوَاتِ وَالأَرْضِ وَمَا بَيْنَهُمَا الرَّحْمَنِ لا يَمْلِكُونَ مِنْهُ خِطَاباً (37) يَوْمَ يَقُومُ الرُّوحُ وَالْمَلائِكَةُ صَفّاً لا يَتَكَلَّمُونَ إِلاَّ مَنْ أَذِنَ لَهُ الرَّحْمَنُ وَقَالَ صَوَاباً (38) ذَلِكَ الْيَوْمُ الْحَقُّ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ مَآبًا (39)

لهم كل ذلك جزاء ومنَّة من الله وعطاءً كثيرًا كافيًا لهم، ربِّ السموات والأرض وما بينهما، رحمنِ الدنيا والآخرة, لا يملكون أن يسألوه إلا فيما أذن لهم فيه, يوم يقوم جبريل عليه السلام والملائكة مصطفِّين، لا يشفعون إلا لمن أذن له الرحمن في الشفاعة, وقال حقًا وسدادًا. ذلك اليوم الحق الذي لا ريب في وقوعه, فمن شاء النجاة مِن أهواله فليتخذ إلى ربه مرجعًا بالعمل الصالح.

إِنَّا أَنذَرْنَاكُمْ عَذَابًا قَرِيبًا يَوْمَ يَنظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَابًا (40)

إنَّا حذَّرناكم عذاب يوم الآخرة القريب الذي يرى فيه كل امرئ ما عمل من خير أو اكتسب من إثم, ويقول الكافر من هول الحساب: يا ليتني كنت ترابًا فلم أُبعث.

79- سورة النازعات

وَالنَّازِعَاتِ غَرْقاً (1) وَالنَّاشِطَاتِ نَشْطاً (2) وَالسَّابِحَاتِ سَبْحاً (3) فَالسَّابِقَاتِ سَبْقاً (4) فَالْمُدَبِّرَاتِ أَمْراً (5) يَوْمَ تَرْجُفُ الرَّاجِفَةُ (6) تَتْبَعُهَا الرَّادِفَةُ (7)

أقسم الله تعالى بالملائكة التي تنزع أرواح الكفار نزعا شديدا، والملائكة التي تقبض أرواح المؤمنين بنشاط ورفق، والملائكة التي تَسْبَح في نزولها من السماء وصعودها إليها, فالملائكة التي تسبق وتسارع إلى تنفيذ أمر الله, فالملائكة المنفذات أمر ربها فيما أوكل إليها تدبيره من شؤون الكون -ولا يجوز للمخلوق أن يقسم بغير خالقه، فإن فعل فقد أشرك- لتُبعثَنَّ الخلائق وتُحَاسَب, يوم تضطرب الأرض بالنفخة الأولى نفخة الإماتة, تتبعها نفخة أخرى للإحياء.

قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ (8) أَبْصَارُهَا خَاشِعَةٌ (9)

قلوب الكفار يومئذ مضطربة من شدة الخوف, أبصار أصحابها ذليلة من هول ما ترى.

يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ (10) أَئِذَا كُنَّا عِظَاماً نَخِرَةً (11) قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ (12)

يقول هؤلاء المكذبون بالبعث: أنُرَدُّ بعد موتنا إلى ما كنا عليه أحياء في الأرض؟ أنردُّ وقد صرنا عظامًا بالية؟ قالوا: رجعتنا تلك ستكون إذًا خائبة كاذبة.

فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ (13) فَإِذَا هُمْ بِالسَّاهِرَةِ (14)

فإنما هي نفخة واحدة, فإذا هم أحياء على وجه الأرض بعد أن كانوا في بطنها.

هَلْ أتَاكَ حَدِيثُ مُوسَى (15)

هل أتاك -أيها الرسول- خبر موسى؟

إِذْ نَادَاهُ رَبُّهُ بِالْوَادِي الْمُقَدَّسِ طُوًى (16) اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى (17) فَقُلْ هَلْ لَكَ إِلَى أَنْ تَزَكَّى (18) وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى (19)

حين ناداه ربه بالوادي المطهَّر المبارك "طوى"، فقال له: اذهب إلى فرعون، إنه قد أفرط في العصيان، فقل له: أتودُّ أن تطهِّر نفسك من النقائص وتحليها بالإيمان, وأُرشدك إلى طاعة ربك، فتخشاه وتتقيه؟

فَأَرَاهُ الآيَةَ الْكُبْرَى (20) فَكَذَّبَ وَعَصَى (21) ثُمَّ أَدْبَرَ يَسْعَى (22)

فأرى موسى فرعونَ العلامة العظمى: العصا واليد, فكذب فرعون نبيَّ الله موسى عليه السلام, وعصى ربه عزَّ وجلَّ، ثم ولَّى معرضًا عن الإيمان مجتهدًا في معارضة موسى.

فَحَشَرَ فَنَادَى (23) فَقَالَ أَنَا رَبُّكُمْ الأَعْلَى (24) فَأَخَذَهُ اللَّهُ نَكَالَ الآخِرَةِ وَالأُولَى (25) إِنَّ فِي ذَلِكَ لَعِبْرَةً لِمَنْ يَخْشَى (26)

فجمع أهل مملكته وناداهم، فقال: أنا ربكم الذي لا ربَّ فوقه، فانتقم الله منه بالعذاب في الدنيا والآخرة، وجعله عبرة ونكالا لأمثاله من المتمردين. إن في فرعون وما نزل به من العذاب لموعظةً لمن يتعظ وينزجر.

أَأَنْتُمْ أَشَدُّ خَلْقاً أَمْ السَّمَاءُ بَنَاهَا (27) رَفَعَ سَمْكَهَا فَسَوَّاهَا (28) وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا (29) وَالأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا (30) أَخْرَجَ مِنْهَا مَاءَهَا وَمَرْعَاهَا (31) وَالْجِبَالَ أَرْسَاهَا (32) مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ (33)

أبَعْثُكم أيها الناس- بعد الموت أشد في تقديركم أم خلق السماء؟ رفعها فوقكم كالبناء, وأعلى سقفها في الهواء لا تفاوت فيها ولا فطور، وأظلم ليلها بغروب شمسها, وأبرز نهارها بشروقها. والأرض بعد خلق السماء بسطها, وأودع فيها منافعها، وفجَّر فيها عيون الماء, وأنبت فيها ما يُرعى من النباتات, وأثبت فيها الجبال أوتادًا لها. خلق سبحانه كل هذه النعم منفعة لكم ولأنعامكم. (إن إعادة خلقكم يوم القيامة أهون على الله من خلق هذه الأشياء، وكله على الله هين يسير).

فَإِذَا جَاءَتْ الطَّامَّةُ الْكُبْرَى (34) يَوْمَ يَتَذَكَّرُ الإِنسَانُ مَا سَعَى (35) وَبُرِّزَتْ الْجَحِيمُ لِمَنْ يَرَى (36)

فإذا جاءت القيامة الكبرى والشدة العظمى وهي النفخة الثانية, عندئذ يُعْرَض على الإنسان كل عمله من خير وشر، فيتذكره ويعترف به، وأُظهرت جهنم لكل مُبْصِر تُرى عِيانًا.

فَأَمَّا مَنْ طَغَى (37) وَآثَرَ الْحَيَاةَ الدُّنْيَا (38) فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى (39)

فأمَّا مَن تمرد على أمر الله, وفضل الحياة الدنيا على الآخرة, فإن مصيره إلى النار.

وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنْ الْهَوَى (40) فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى (41)

وأمَّا مَنْ خاف القيام بين يدي الله للحساب، ونهى النفس عن الأهواء الفاسدة, فإن الجنة هي مسكنه.

يَسْأَلُونَكَ عَنْ السَّاعَةِ أَيَّانَ مُرْسَاهَا (42) فِيمَ أَنْتَ مِنْ ذِكْرَاهَا (43) إِلَى رَبِّكَ مُنتَهَاهَا (44) إِنَّمَا أَنْتَ مُنذِرُ مَنْ يَخْشَاهَا (45) كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلاَّ عَشِيَّةً أَوْ ضُحَاهَا (46)

يسألك المشركون أيها الرسول- استخفافا- عن وقت حلول الساعة التي تتوعدهم بها. لستَ في شيء مِن علمها، بل مرد ذلك إلى الله عز وجل، وإنما شأنك في أمر الساعة أن تحذر منها مَن يخافها. كأنهم يوم يرون قيام الساعة لم يلبثوا في الحياة الدنيا؛ لهول الساعة إلا ما بين الظهر إلى غروب الشمس، أو ما بين طلوع الشمس إلى نصف النهار.

80- سورة عبس

عَبَسَ وَتَوَلَّى (1) أَنْ جَاءَهُ الأَعْمَى (2)

ظهر التغير والعبوس في وجه الرسول صلى الله عليه وسلم, وأعرض لأجل أن الأعمى عبد الله بن أم مكتوم جاءه مسترشدا, وكان الرسول صلى الله عليه وسلم منشغلا بدعوة كبار قريش إلى الإسلام.

وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى (3) أَوْ يَذَّكَّرُ فَتَنْفَعَهُ الذِّكْرَى (4)

وأيُّ شيء يجعلك عالمًا بحقيقة أمره؟ لعله بسؤاله تزكو نفسه وتطهر, أو يحصل له المزيد من الاعتبار والازدجار.

أَمَّا مَنْ اسْتَغْنَى (5) فَأَنْتَ لَهُ تَصَدَّى (6) وَمَا عَلَيْكَ أَلاَّ يَزَّكَّى (7)

أما مَن استغنى عن هديك, فأنت تتعرض له وتصغي لكلامه, وأي شيء عليك ألا يتطهر من كفره؟

وَأَمَّا مَنْ جَاءَكَ يَسْعَى (8) وَهُوَ يَخْشَى (9) فَأَنْتَ عَنْهُ تَلَهَّى (10) كَلاَّ إِنَّهَا تَذْكِرَةٌ (11) فَمَنْ شَاءَ ذَكَرَهُ (12) فِي صُحُفٍ مُكَرَّمَةٍ (13) مَرْفُوعَةٍ مُطَهَّرَةٍ (14) بِأَيْدِي سَفَرَةٍ (15) كِرَامٍ بَرَرَةٍ (16)

وأمَّا من كان حريصا على لقائك, وهو يخشى الله من التقصير في الاسترشاد, فأنت عنه تتشاغل. ليس الأمر كما فعلت أيها الرسول, إن هذه السورة موعظة لك ولكل من شاء الاتعاظ. فمن شاء ذكر الله وَأْتَمَّ بوحيه. هذا الوحي, وهو القرآن في صحف معظمة, موقرة, عالية القدر مطهرة من الدنس والزيادة والنقص, بأيدي ملائكة كتبة, سفراء بين الله وخلقه, كرام الخلق, أخلاقهم وأفعالهم بارة طاهرة.

قُتِلَ الإِنْسَانُ مَا أَكْفَرَهُ (17) مِنْ أَيِّ شَيْءٍ خَلَقَهُ (18) مِنْ نُطْفَةٍ خَلَقَهُ فَقَدَّرَهُ (19) ثُمَّ السَّبِيلَ يَسَّرَهُ (20) ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ (21) ثُمَّ إِذَا شَاءَ أَنْشَرَهُ (22) كَلاَّ لَمَّا يَقْضِ مَا أَمَرَهُ (23)

لُعِنَ الإنسان الكافر وعُذِّب, ما أشدَّ كفره بربه!! ألم ير مِن أيِّ شيء خلقه الله أول مرة؟ خلقه الله من ماء قليل- وهو المَنِيُّ- فقدَّره أطوارا, ثم بين له طريق الخير والشر, ثم أماته فجعل له مكانًا يُقبر فيه, ثم إذا شاء سبحانه أحياه, وبعثه بعد موته للحساب والجزاء. ليس الأمر كما يقول الكافر ويفعل, فلم يُؤَدِّ ما أمره الله به من الإيمان والعمل بطاعته.

فَلْيَنْظُرْ الإِنسَانُ إِلَى طَعَامِهِ (24) أَنَّا صَبَبْنَا الْمَاءَ صَبّاً (25) ثُمَّ شَقَقْنَا الأَرْضَ شَقّاً (26) فَأَنْبَتْنَا فِيهَا حَبّاً (27) وَعِنَباً وَقَضْباً (28) وَزَيْتُوناً وَنَخْلاً (29) وَحَدَائِقَ غُلْباً (30) وَفَاكِهَةً وَأَبّاً (31) مَتَاعاً لَكُمْ وَلأَنْعَامِكُمْ (32)

فليتدبر الإنسان: كيف خلق الله طعامه الذي هو قوام حياته؟ أنَّا صببنا الماء على الأرض صَبًّا, ثم شققناها بما أخرجنا منها من نبات شتى, فأنبتنا فيها حبًا, وعنبًا وعلفًا للدواب, وزيتونًا ونخلا وحدائق عظيمة الأشجار, وثمارًا وكلأ تَنْعَمون بها أنتم وأنعامكم.

فَإِذَا جَاءَتْ الصَّاخَّةُ (33) يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ (34) وَأُمِّهِ وَأَبِيهِ (35) وَصَاحِبَتِهِ وَبَنِيهِ (36) لِكُلِّ امْرِئٍ مِنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ (37)

فإذا جاءت صيحة يوم القيامة التي تصمُّ مِن هولها الأسماع, يوم يفرُّ المرء لهول ذلك اليوم من أخيه, وأمه وأبيه, وزوجه وبنيه. لكل واحد منهم يومئذٍ أمر يشغله ويمنعه من الانشغال بغيره.

وُجُوهٌ يَوْمَئِذٍ مُسْفِرَةٌ (38) ضَاحِكَةٌ مُسْتَبْشِرَةٌ (39) وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ (40) تَرْهَقُهَا قَتَرَةٌ (41) أُوْلَئِكَ هُمْ الْكَفَرَةُ الْفَجَرَةُ (42)

وجوه أهل النعيم في ذلك اليوم مستنيرة، مسرورة فرحة, ووجوه أهل الجحيم مظلمة مسودَّة, تغشاها ذلَّة. أولئك الموصوفون بهذا الوصف هم الذين كفروا بنعم الله وكذَّبوا بآياته, وتجرؤوا على محارمه بالفجور والطغيان.

81- سورة التكوير

إِذَا الشَّمْسُ كُوِّرَتْ (1) وَإِذَا النُّجُومُ انكَدَرَتْ (2) وَإِذَا الْجِبَالُ سُيِّرَتْ (3) وَإِذَا الْعِشَارُ عُطِّلَتْ (4) وَإِذَا الْوُحُوشُ حُشِرَتْ (5) وَإِذَا الْبِحَارُ سُجِّرَتْ (6) وَإِذَا النُّفُوسُ زُوِّجَتْ (7) وَإِذَا الْمَوْءُودَةُ سُئِلَتْ (8) بِأَيِّ ذَنْبٍ قُتِلَتْ (9) وَإِذَا الصُّحُفُ نُشِرَتْ (10) وَإِذَا السَّمَاءُ كُشِطَتْ (11) وَإِذَا الْجَحِيمُ سُعِّرَتْ (12) وَإِذَا الْجَنَّةُ أُزْلِفَتْ (13) عَلِمَتْ نَفْسٌ مَا أَحْضَرَتْ (14)

إذا الشمس لُفَّت وذهب ضَوْءُها, وإذا النجوم تناثرت, فذهب نورها, وإذا الجبال سيِّرت عن وجه الأرض فصارت هباءً منبثًا, وإذا النوق الحوامل تُركت وأهملت, وإذا الحيوانات الوحشية جُمعت واختلطت؛ ليقتصَّ الله من بعضها لبعض, وإذا البحار أوقدت، فصارت على عِظَمها نارًا تتوقد, وإذا النفوس قُرنت بأمثالها ونظائرها, وإذا الطفلة المدفونة حية سُئلت يوم القيامة سؤالَ تطييب لها وتبكيت لوائدها: بأيِّ ذنب كان دفنها؟ وإذا صحف الأعمال عُرضت, وإذا السماء قُلعت وأزيلت من مكانها, وإذا النار أوقدت فأضرِمت, وإذا الجنة دار النعيم قُرِّبت من أهلها المتقين, إذا وقع ذلك, تيقنتْ ووجدتْ كلُّ نفس ما قدَّمت من خير أو شر.

فَلا أُقْسِمُ بِالْخُنَّسِ (15) الْجَوَارِي الْكُنَّسِ (16) وَاللَّيْلِ إِذَا عَسْعَسَ (17) وَالصُّبْحِ إِذَا تَنَفَّسَ (18) إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ (19) ذِي قُوَّةٍ عِنْدَ ذِي الْعَرْشِ مَكِينٍ (20) مُطَاعٍ ثَمَّ أَمِينٍ (21)

أقسم الله تعالى بالنجوم المختفية أنوارها نهارًا, الجارية والمستترة في أبراجها, والليل إذا أقبل بظلامه, والصبح إذا ظهر ضياؤه, إن القرآن لَتبليغ رسول كريم- هو جبريل عليه السلام-, ذِي قوة في تنفيذ ما يؤمر به, صاحبِ مكانة رفيعة عند الله, تطيعه الملائكة, مؤتمن على الوحي الذي ينزل به.

وَمَا صَاحِبُكُمْ بِمَجْنُونٍ (22) وَلَقَدْ رَآهُ بِالأُفُقِ الْمُبِينِ (23) وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ (24) وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ (25)

وما محمد الذي تعرفونه بمجنون, ولقد رأى محمد جبريل الذي يأتيه بالرسالة في الأفق العظيم, وما هو ببخيل في تبليغ الوحي. وما هذا القرآن بقول شيطان رجيم, مطرود من رحمة الله, ولكنه كلام الله ووحيه.

فَأَيْنَ تَذْهَبُونَ (26) إِنْ هُوَ إِلاَّ ذِكْرٌ لِلْعَالَمِينَ (27) لِمَنْ شَاءَ مِنْكُمْ أَنْ يَسْتَقِيمَ (28) وَمَا تَشَاءُونَ إِلاَّ أَنْ يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ (29)

فأين تذهب بكم عقولكم في التكذيب بالقرآن بعد هذه الحجج القاطعة؟ ما هو إلا موعظة من الله لجميع الناس, لمن شاء منكم أن يستقيم على الحق والإيمان, وما تشاؤون الاستقامة, ولا تقدرون على ذلك, إلا بمشيئة الله رب الخلائق أجمعين.

82- سورة الإنفطار

إِذَا السَّمَاءُ انفَطَرَتْ (1) وَإِذَا الْكَوَاكِبُ انتَثَرَتْ (2) وَإِذَا الْبِحَارُ فُجِّرَتْ (3) وَإِذَا الْقُبُورُ بُعْثِرَتْ (4) عَلِمَتْ نَفْسٌ مَا قَدَّمَتْ وَأَخَّرَتْ (5)

إذا السماء انشقت, واختلَّ نظامها, وإذا الكواكب تساقطت, وإذا البحار فجَّر الله بعضها في بعض، فذهب ماؤها, وإذا القبور قُلِبت ببعث مَن كان فيها, حينئذ تعلم كلُّ نفس جميع أعمالها, ما تقدَّم منها, وما تأخر, وجوزيت بها.

يَا أَيُّهَا الإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ (6) الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ (7) فِي أَيِّ صُورَةٍ مَا شَاءَ رَكَّبَكَ (8)

يا أيها الإنسان المنكر للبعث, ما الذي جعلك تغتَرُّ بربك الجواد كثير الخير الحقيق بالشكر والطاعة, أليس هو الذي خلقك فسوَّى خلقك فعَدَلك, وركَّبك لأداء وظائفك, في أيِّ صورة شاءها خلقك؟

كَلاَّ بَلْ تُكَذِّبُونَ بِالدِّينِ (9) وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ (10) كِرَاماً كَاتِبِينَ (11) يَعْلَمُونَ مَا تَفْعَلُونَ (12)

ليس الأمر كما تقولون من أنكم في عبادتكم غير الله مُحِقون, بل تكذِّبون بيوم الحساب والجزاء. وإن عليكم لملائكة رقباء كراما على الله كاتبين لما وُكِّلوا بإحصائه, لا يفوتهم من أعمالكم وأسراركم شيء, يعلمون ما تفعلون من خير أو شر.

إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ (13)

إن الأتقياء القائمين بحقوق الله وحقوق عباده لفي نعيم.

وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ (14) يَصْلَوْنَهَا يَوْمَ الدِّينِ (15) وَمَا هُمْ عَنْهَا بِغَائِبِينَ (16)

وإن الفُجَّار الذين قَصَّروا في حقوق الله وحقوق عباده لفي جحيم, يصيبهم لهبها يوم الجزاء, وما هم عن عذاب جهنم بغائبين لا بخروج ولا بموت.

وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (17) ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ (18) يَوْمَ لا تَمْلِكُ نَفْسٌ لِنَفْسٍ شَيْئاً وَالأَمْرُ يَوْمَئِذٍ لِلَّهِ (19)

وما أدراك ما عظمة يوم الحساب, ثم ما أدراك ما عظمةُ يوم الحساب؟ يوم الحساب لا يقدر أحد على نفع أحد, والأمر في ذلك اليوم لله وحده الذي لا يغلبه غالب, ولا يقهره قاهر, ولا ينازعه أحد.

83- سورة المطففين

وَيْلٌ لِلْمُطَفِّفِينَ (1) الَّذِينَ إِذَا اكْتَالُوا عَلَى النَّاسِ يَسْتَوْفُونَ (2) وَإِذَا كَالُوهُمْ أَوْ وَزَنُوهُمْ يُخْسِرُونَ (3) أَلا يَظُنُّ أُولَئِكَ أَنَّهُمْ مَبْعُوثُونَ (4) لِيَوْمٍ عَظِيمٍ (5) يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ (6)

عذابٌ شديد للذين يبخسون المكيال والميزان, الذين إذا اشتروا من الناس مكيلا أو موزونًا يوفون لأنفسهم, وإذا باعوا الناس مكيلا أو موزونًا يُنْقصون في المكيال والميزان, فكيف بحال من يسرقهما ويختلسهما, ويبخس الناس أشياءهم؟ إنه أولى بالوعيد من مطففي المكيال والميزان. ألا يعتقد أولئك المطففون أن الله تعالى باعثهم ومحاسبهم على أعمالهم في يوم عظيم الهول؟ يوم يقوم الناس بين يدي الله, فيحاسبهم على القليل والكثير, وهم فيه خاضعون لله رب العالمين.

كَلاَّ إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ (7) وَمَا أَدْرَاكَ مَا سِجِّينٌ (8) كِتَابٌ مَرْقُومٌ (9)

حقا إن مصير الفُجَّار ومأواهم لفي ضيق, وما أدراك ما هذا الضيق؟ إنه سجن مقيم وعذاب أليم، وهو ما كتب لهم المصير إليه، مكتوب مفروغ منه، لا يزاد فيه ولا يُنقص.

وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ (10) الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ (11) وَمَا يُكَذِّبُ بِهِ إِلاَّ كُلُّ مُعْتَدٍ أَثِيمٍ (12) إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الأَوَّلِينَ (13) كَلاَّ بَلْ رَانَ عَلَى قُلُوبِهِمْ مَا كَانُوا يَكْسِبُونَ (14) كَلاَّ إِنَّهُمْ عَنْ رَبِّهِمْ يَوْمَئِذٍ لَمَحْجُوبُونَ (15) ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ (16) ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُمْ بِهِ تُكَذِّبُونَ (17)

عذاب شديد يومئذ للمكذبين، الذين يكذبون بوقوع يوم الجزاء, وما يكذِّب به إلا كل ظالم كثير الإثم, إذا تتلى عليه آيات القرآن قال: هذه أباطيل الأولين. ليس الأمر كما زعموا, بل هو كلام الله ووحيه إلى نبيه, وإنما حجب قلوبهم عن التصديق به ما غشاها من كثرة ما يرتكبون من الذنوب. ليس الأمر كما زعم الكفار, بل إنهم يوم القيامة عن رؤية ربهم- جل وعلا- لمحجوبون، (وفي هذه الآية دلالة على رؤية المؤمنين ربَّهم في الجنة ) ثم إنهم لداخلو النار يقاسون حرها, ثم يقال لهم: هذا الجزاء الذي كنتم به تكذبون.

كَلاَّ إِنَّ كِتَابَ الأَبْرَارِ لَفِي عِلِّيِّينَ (18) وَمَا أَدْرَاكَ مَا عِلِّيُّونَ (19) كِتَابٌ مَرْقُومٌ (20) يَشْهَدُهُ الْمُقَرَّبُونَ (21)

حقا إن كتاب الأبرار -وهم المتقون- لفي المراتب العالية في الجنة. وما أدراك -أيها الرسول- ما هذه المراتب العالية؟ كتاب الأبرار مكتوب مفروغ منه, لا يزاد فيه ولا يُنقص، يَطَّلِع عليه المقربون من ملائكة كل سماء.

إِنَّ الأَبْرَارَ لَفِي نَعِيمٍ (22) عَلَى الأَرَائِكِ يَنظُرُونَ (23) تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ (24) يُسْقَوْنَ مِنْ رَحِيقٍ مَخْتُومٍ (25) خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسْ الْمُتَنَافِسُونَ (26) وَمِزَاجُهُ مِنْ تَسْنِيمٍ (27) عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ (28)

إن أهل الصدق والطاعة لفي الجنة يتنعمون, على الأسرَّة ينظرون إلى ربهم, وإلى ما أعدَّ لهم من خيرات، ترى في وجوههم بهجة النعيم, يُسْقَون من خمر صافية محكم إناؤها, آخره رائحة مسك, وفي ذلك النعيم المقيم فليتسابق المتسابقون. وهذا الشراب مزاجه وخلطه من عين في الجنة تُعْرَف لعلوها بـ "تسنيم", عين أعدت ; ليشرب منها المقربون, ويتلذذوا بها.

إِنَّ الَّذِينَ أَجْرَمُوا كَانُوا مِنْ الَّذِينَ آمَنُوا يَضْحَكُونَ (29) وَإِذَا مَرُّوا بِهِمْ يَتَغَامَزُونَ (30) وَإِذَا انقَلَبُوا إِلَى أَهْلِهِمْ انقَلَبُوا فَكِهِينَ (31) وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلاءِ لَضَالُّونَ (32) وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ (33) فَالْيَوْمَ الَّذِينَ آمَنُوا مِنْ الْكُفَّارِ يَضْحَكُونَ (34)

إن الذين أجرموا كانوا في الدنيا يستهزئون بالمؤمنين, وإذا مروا بهم يتغامزون سخرية بهم, وإذا رجع الذين أجرموا إلى أهلهم وذويهم تفكهوا معهم بالسخرية من المؤمنين. وإذا رأى هؤلاء الكفار أصحاب محمد صلى الله عليه وسلم, وقد اتبعوا الهدى قالوا: إن هؤلاء لتائهون في اتباعهم محمدًا صلى الله عليه وسلم, وما بُعث هؤلاء المجرمون رقباء على أصحاب محمد صلى الله عليه وسلم. فيوم القيامة يسخر الذين صدقوا الله ورسوله وعملوا بشرعه من الكفار, كما سخر الكافرون منهم في الدنيا.

عَلَى الأَرَائِكِ يَنظُرُونَ (35) هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ (36)

على المجالس الفاخرة ينظر المؤمنون إلى ما أعطاهم الله من الكرامة والنعيم في الجنة, ومن أعظم ذلك النظر إلى وجه الله الكريم. هل جوزي الكفار - إذ فُعل بهم ذلك- جزاءً وفاق ما كانوا يفعلونه في الدنيا من الشرور والآثام؟

84- سورة الإنشقاق

إِذَا السَّمَاءُ انشَقَّتْ (1) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (2) وَإِذَا الأَرْضُ مُدَّتْ (3) وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ (4) وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ (5)

إذا السماء تصدَّعت, وتفطَّرت بالغمام يوم القيامة, وأطاعت أمر ربها فيما أمرها به من الانشقاق, وحُقَّ لها أن تنقاد لأمره. وإذا الأرض بُسطت وَوُسِّعت, ودكت جبالها في ذلك اليوم, وقذفت ما في بطنها من الأموات, وتخلَّتْ عنهم, وانقادت لربها فيما أمرها به, وحُقَّ لها أن تنقاد لأمره.

يَا أَيُّهَا الإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلاقِيهِ (6)

يا أيها الإنسان إنك ساعٍ إلى الله, وعامل أعمالا من خير أو شر, ثم تلاقي الله يوم القيامة, فيجازيك بعملك بفضله أو عدله.

فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ (7) فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً (8) وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً (9)

فأما من أعطي صحيفة أعماله بيمينه, وهو مؤمن بربه, فسوف يحاسب حسابًا سهلا ويرجع إلى أهله في الجنة مسرورًا.

وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاءَ ظَهْرِهِ (10) فَسَوْفَ يَدْعُو ثُبُوراً (11) وَيَصْلَى سَعِيراً (12) إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً (13) إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ (14) بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً (15)

وأمَّا مَن أُعطي صحيفة أعماله من وراء ظهره, وهو الكافر بالله, فسوف يدعو بالهلاك والثبور, ويدخل النار مقاسيًا حرها. إنه كان في أهله في الدنيا مسرورًا مغرورًا, لا يفكر في العواقب, إنه ظنَّ أن لن يرجع إلى خالقه حيا للحساب. بلى سيعيده الله كما بدأه ويجازيه على أعماله, إن ربه كان به بصيرًا عليمًا بحاله من يوم خلقه إلى أن بعثه.

فَلا أُقْسِمُ بِالشَّفَقِ (16) وَاللَّيْلِ وَمَا وَسَقَ (17) وَالْقَمَرِ إِذَا اتَّسَقَ (18) لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ (19)

أقسم الله تعالى باحمرار الأفق عند الغروب, وبالليل وما جمع من الدواب والحشرات والهوام وغير ذلك, وبالقمر إذا تكامل نوره، لتركبُنَّ- أيها الناس- أطوارا متعددة وأحوالا متباينة: من النطفة إلى العلقة إلى المضغة إلى نفخ الروح إلى الموت إلى البعث والنشور. ولا يجوز للمخلوق أن يقسم بغير الله, ولو فعل ذلك لأشرك.

فَمَا لَهُمْ لا يُؤْمِنُونَ (20) وَإِذَا قُرِئَ عَلَيْهِمْ الْقُرْآنُ لا يَسْجُدُونَ (21) بَلْ الَّذِينَ كَفَرُوا يُكَذِّبُونَ (22) وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ (23) فَبَشِّرْهُمْ بِعَذَابٍ أَلِيمٍ (24) إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (25)

فأيُّ شيء يمنعهم من الإيمان بالله واليوم الآخر بعد ما وُضِّحت لهم الآيات؟ وما لهم إذا قرئ عليهم القرآن لا يسجدون لله, ولا يسلِّمُون بما جاء فيه؟ إنما سجية الذين كفروا التكذيب ومخالفة الحق. والله أعلم بما يكتمون في صدورهم من العناد مع علمهم بأن ما جاء به القرآن حق, فبشرهم -أيها الرسول- بأن الله- عز وجل- قد أعدَّ لهم عذابًا موجعًا, لكن الذين آمنوا بالله ورسوله وأدُّوا ما فرضه الله عليهم, لهم أجر في الآخرة غير مقطوع ولا منقوص.

85- سورة البروج

وَالسَّمَاءِ ذَاتِ الْبُرُوجِ (1) وَالْيَوْمِ الْمَوْعُودِ (2) وَشَاهِدٍ وَمَشْهُودٍ (3) قُتِلَ أَصْحَابُ الأُخْدُودِ (4) النَّارِ ذَاتِ الْوَقُودِ (5) إِذْ هُمْ عَلَيْهَا قُعُودٌ (6) وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ (7) وَمَا نَقَمُوا مِنْهُمْ إِلاَّ أَنْ يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ (8) الَّذِي لَهُ مُلْكُ السَّمَوَاتِ وَالأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ (9)

أقسم الله تعالى بالسماء ذات المنازل التي تمر بها الشمس والقمر, وبيوم القيامة الذي وعد الله الخلق أن يجمعهم فيه, وشاهد يشهد, ومشهود يشهد عليه. ويقسم الله- سبحانه- بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير الله, فإن القسم بغير الله شرك. لُعن الذين شَقُّوا في الأرض شقًا عظيمًا؛ لتعذيب المؤمنين, وأوقدوا النار الشديدة ذات الوَقود, إذ هم قعود على الأخدود ملازمون له, وهم على ما يفعلون بالمؤمنين من تنكيل وتعذيب حضورٌ. وما أخذوهم بمثل هذا العقاب الشديد إلا أن كانوا مؤمنين بالله العزيز الذي لا يغالَب, الحميد في أقواله وأفعاله وأوصافه, الذي له ملك السموات والأرض, وهو- سبحانه- على كل شيء شهيد, لا يخفى عليه شيء.

إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ (10)

إن الذين حرقوا المؤمنين والمؤمنات بالنار؛ ليصرفوهم عن دين الله, ثم لم يتوبوا, فلهم في الآخرة عذاب جهنم, ولهم العذاب الشديد المحرق.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ (11)

إن الذين صدَّقوا الله ورسوله وعملوا الأعمال الصالحات, لهم جنات تجري من تحت قصورها الأنهار, ذلك الفوز العظيم.

إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ (12) إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ (13) وَهُوَ الْغَفُورُ الْوَدُودُ (14) ذُو الْعَرْشِ الْمَجِيدُ (15) فَعَّالٌ لِمَا يُرِيدُ (16)

إن انتقام ربك من أعدائه وعذابه لهم لَعظيم شديد, إنه هو يُبدئ الخلق ثم يعيده, وهو الغفور لمن تاب, كثير المودة والمحبة لأوليائه, صاحب العرشِ المجيدُ الذي بلغ المنتهى في الفضل والكرم, فَعَّال لما يريد, لا يمتنع عليه شيء يريده.

هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ (17) فِرْعَوْنَ وَثَمُودَ (18) بَلْ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ (19) وَاللَّهُ مِنْ وَرَائِهِمْ مُحِيطٌ (20) بَلْ هُوَ قُرْآنٌ مَجِيدٌ (21) فِي لَوْحٍ مَحْفُوظٍ (22)

هل بلغك -أيها الرسول- خبر الجموع الكافرة المكذبة لأنبيائها, فرعون وثمود, وما حلَّ بهم من العذاب والنكال, لم يعتبر القوم بذلك, بل الذين كفروا في تكذيب متواصل كدأب مَن قبلهم, والله قد أحاط بهم علما وقدرة, لا يخفى عليه منهم ومن أعمالهم شيء. وليس القرآن كما زعم المكذبون المشركون بأنه شعر وسحر, فكذَّبوا به, بل هو قرآن عظيم كريم, في لوح محفوظ, لا يناله تبديل ولا تحريف.

86- سورة الطارق

وَالسَّمَاءِ وَالطَّارِقِ (1) وَمَا أَدْرَاكَ مَا الطَّارِقُ (2) النَّجْمُ الثَّاقِبُ (3) إِنْ كُلُّ نَفْسٍ لَمَّا عَلَيْهَا حَافِظٌ (4)

أقسم الله سبحانه بالسماء والنجم الذي يطرق ليلا وما أدراك ما عِظَمُ هذا النجم؟ هو النجم المضيء المتوهِّج. ما كل نفس إلا أوكل بها مَلَك رقيب يحفظ عليها أعمالها لتحاسب عليها يوم القيامة.

فَلْيَنظُرْ الإِنسَانُ مِمَّ خُلِقَ (5) خُلِقَ مِنْ مَاءٍ دَافِقٍ (6) يَخْرُجُ مِنْ بَيْنِ الصُّلْبِ وَالتَّرَائِبِ (7) إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ (8)

فلينظر الإنسان المنكر للبعث مِمَّ خُلِقَ؟ ليعلم أن إعادة خلق الإنسان ليست أصعب من خلقه أوّلا خلق من منيٍّ منصبٍّ بسرعة في الرحم, يخرج من بين صلب الرجل وصدر المرأة. إن الذي خلق الإنسان من هذا الماء لَقادر على رجعه إلى الحياة بعد الموت.

يَوْمَ تُبْلَى السَّرَائِرُ (9) فَمَا لَهُ مِنْ قُوَّةٍ وَلا نَاصِرٍ (10)

يوم تُخْتَبر السرائر فيما أخفته, ويُمَيَّز الصالح منها من الفاسد, فما للإنسان من قوة يدفع بها عن نفسه, وما له من ناصر يدفع عنه عذاب الله.

وَالسَّمَاءِ ذَاتِ الرَّجْعِ (11) وَالأَرْضِ ذَاتِ الصَّدْعِ (12) إِنَّهُ لَقَوْلٌ فَصْلٌ (13) وَمَا هُوَ بِالْهَزْلِ (14)

والسماء ذات المطر المتكرر, والأرض ذات التشقق بما يتخللها من نبات, إن القرآن لقول فصل بَيْنَ الحق والباطل, وما هو بالهزل. ولا يجوز للمخلوق أن يقسم بغير الله, وإلا فقد أشرك.

إِنَّهُمْ يَكِيدُونَ كَيْداً (15) وَأَكِيدُ كَيْداً (16) فَمَهِّلْ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً (17)

إن المكذبين للرسول صلى الله عليه وسلم, وللقرآن, يكيدون ويدبرون؛ ليدفعوا بكيدهم الحق ويؤيدوا الباطل, وأكيد كيدًا لإظهار الحق, ولو كره الكافرون, فلا تستعجل لهم -أيها الرسول- بطلب إنزال العقاب بهم, بل أمهلهم وأنظرهم قليلا ولا تستعجل لهم, وسترى ما يحلُّ بهم من العذاب والنكال والعقوبة والهلاك.

87- سورة الأعلى

سَبِّحْ اسْمَ رَبِّكَ الأَعْلَى (1) الَّذِي خَلَقَ فَسَوَّى (2) وَالَّذِي قَدَّرَ فَهَدَى (3) وَالَّذِي أَخْرَجَ الْمَرْعَى (4) فَجَعَلَهُ غُثَاءً أَحْوَى (5)

نَزِّه اسم ربك الأعلى عن الشريك والنقائص تنزيهًا يليق بعظمته سبحانه, الذي خلق المخلوقات, فأتقن خلقها, وأحسنه, والذي قدَّر جميع المقدرات, فهدى كل خلق إلى ما يناسبه, والذي أنبت الكلأ الأخضر, فجعله بعد ذلك هشيمًا جافًا متغيرًا.

سَنُقْرِئُكَ فَلا تَنسَى (6) إِلاَّ مَا شَاءَ اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى (7)

سنقرئك -أيها الرسول- هذا القرآن قراءة لا تنساها, إلا ما شاء الله مما اقتضت حكمته أن ينسيه لمصلحة يعلمها. إنه - سبحانه- يعلم الجهر من القول والعمل, وما يخفى منهما.

وَنُيَسِّرُكَ لِلْيُسْرَى (8)

ونيسرك لليسرى في جميع أمورك, ومن ذلك تسهيل تَلَقِّي أعباء الرسالة, وجعل دينك يسرًا لا عسر فيه.

فَذَكِّرْ إِنْ نَفَعَتْ الذِّكْرَى (9)

فعظ قومك -أيها الرسول- حسبما يسرناه لك بما يوحى إليك، واهدهم إلى ما فيه خيرهم. وخُصَّ بالتذكير من يرجى منه التذكُّر، ولا تتعب نفسك في تذكير من لا يورثه التذكر إلا عتوًّا ونفورًا .

سَيَذَّكَّرُ مَنْ يَخْشَى (10) وَيَتَجَنَّبُهَا الأَشْقَى (11) الَّذِي يَصْلَى النَّارَ الْكُبْرَى (12) ثُمَّ لا يَمُوتُ فِيهَا وَلا يَحْيَا (13)

سيتعظ الذي يخاف ربه, ويبتعد عن الذكرى الأشقى الذي لا يخشى ربه, الذي سيدخل نار جهنم العظمى يقاسي حرَّها, ثم لا يموت فيها فيستريح, ولا يحيا حياة تنفعه.

قَدْ أَفْلَحَ مَنْ تَزَكَّى (14) وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى (15)

قد فاز مَن طهر نفسه من الأخلاق السيئة، وذكر الله, فوحَّده ودعاه وعمل بما يرضيه, وأقام الصلاة في أوقاتها؛ ابتغاء رضوان الله وامتثالا لشرعه.

بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا (16)

إنكم -أيها الناس- تفضِّلون زينة الحياة الدنيا على نعيم الآخرة.

وَالآخِرَةُ خَيْرٌ وَأَبْقَى (17)

والدار الآخرة بما فيها من النعيم المقيم, خير من الدنيا وأبقى.

إِنَّ هَذَا لَفِي الصُّحُفِ الأُولَى (18) صُحُفِ إِبْرَاهِيمَ وَمُوسَى (19)

إن ما أخبرتم به في هذه السورة هو مما ثبت معناه في الصُّحف التي أنزلت قبل القرآن، وهي صُحف إبراهيم وموسى عليهما السلام.

88- سورة الغاشية

هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ (1)

هل أتاك -أيها الرسول- خبر القيامة التي تغشى الناس بأهوالها؟

وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ (2) عَامِلَةٌ نَاصِبَةٌ (3) تَصْلَى نَاراً حَامِيَةً (4) تُسْقَى مِنْ عَيْنٍ آنِيَةٍ (5) لَيْسَ لَهُمْ طَعَامٌ إِلاَّ مِنْ ضَرِيعٍ (6) لا يُسْمِنُ وَلا يُغْنِي مِنْ جُوعٍ (7)

وجوه الكفار يومئذ ذليلة بالعذاب, مجهدة بالعمل متعبة, تصيبها نار شديدة التوهج, تُسقى من عين شديدة الحرارة. ليس لأصحاب النار طعام إلا من نبت ذي شوك لاصق بالأرض, وهو مِن شر الطعام وأخبثه, لا يُسْمن بدن صاحبه من الهُزال, ولا يسدُّ جوعه ورمقه.

وُجُوهٌ يَوْمَئِذٍ نَاعِمَةٌ (8) لِسَعْيِهَا رَاضِيَةٌ (9) فِي جَنَّةٍ عَالِيَةٍ (10) لا تَسْمَعُ فِيهَا لاغِيَةً (11) فِيهَا عَيْنٌ جَارِيَةٌ (12) فِيهَا سُرُرٌ مَرْفُوعَةٌ (13) وَأَكْوَابٌ مَوْضُوعَةٌ (14) وَنَمَارِقُ مَصْفُوفَةٌ (15) وَزَرَابِيُّ مَبْثُوثَةٌ (16)

وجوه المؤمنين يوم القيامة ذات نعمة؛ لسعيها في الدنيا بالطاعات راضية في الآخرة, في جنة رفيعة المكان والمكانة, لا تسمع فيها كلمة لغو واحدة, فيها عين تتدفق مياهها, فيها سرر عالية وأكواب معدة للشاربين, ووسائد مصفوفة, الواحدة جنب الأخرى, وبُسُط كثيرة مفروشة.

أَفَلا يَنْظُرُونَ إِلَى الإِبِلِ كَيْفَ خُلِقَتْ (17) وَإِلَى السَّمَاءِ كَيْفَ رُفِعَتْ (18) وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ (19) وَإِلَى الأَرْضِ كَيْفَ سُطِحَتْ (20)

أفلا ينظر الكافرون المكذِّبون إلى الإبل: كيف خُلِقَت هذا الخلق العجيب؟ وإلى السماء كيف رُفِعَت هذا الرَّفع البديع؟ وإلى الجبال كيف نُصبت, فحصل بها الثبات للأرض والاستقرار؟ وإلى الأرض كيف بُسِطت ومُهِّدت؟

فَذَكِّرْ إِنَّمَا أَنْتَ مُذَكِّرٌ (21) لَسْتَ عَلَيْهِمْ بِمُسَيْطِرٍ (22)

فعِظْ -أيها الرسول- المعرضين بما أُرْسِلْتَ به إليهم, ولا تحزن على إعراضهم, إنما أنت واعظ لهم, ليس عليك إكراههم على الإيمان.

إِلاَّ مَنْ تَوَلَّى وَكَفَرَ (23) فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الأَكْبَرَ (24)

لكن الذي أعرض عن التذكير والموعظة وأصرَّ على كفره, فيعذبه الله العذاب الشديد في النار.

إِنَّ إِلَيْنَا إِيَابَهُمْ (25) ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ (26)

إنَّ إلينا مرجعهم بعد الموت, ثم إن علينا جزاءهم على ما عملوا.

89- سورة الفجر

وَالْفَجْرِ (1) وَلَيَالٍ عَشْرٍ (2) وَالشَّفْعِ وَالْوَتْرِ (3) وَاللَّيْلِ إِذَا يَسْرِ (4) هَلْ فِي ذَلِكَ قَسَمٌ لِذِي حِجْرٍ (5)

أقسم الله سبحانه بوقت الفجر, والليالي العشر الأوَل من ذي الحجة وما شرفت به, وبكل شفع وفرد, وبالليل إذا يَسْري بظلامه, أليس في الأقسام المذكورة مَقْنَع لذي عقل؟

أَلَمْ تَرَى كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ (6) إِرَمَ ذَاتِ الْعِمَادِ (7) الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلادِ (8)

ألم تر -أيها الرسول- كيف فعل ربُّك بقوم عاد, قبيلة إرم, ذات القوة والأبنية المرفوعة على الأعمدة, التي لم يُخلق مثلها في البلاد في عِظَم الأجساد وقوة البأس؟

وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِي (9)

وكيف فعل بثمود قوم صالح الذين قطعوا الصخر بالوادي واتخذوا منه بيوتًا؟

وَفِرْعَوْنَ ذِي الأَوْتَادِ (10)

وكيف فعل بفرعون مَلِك "مصر", صاحب الجنود الذين ثبَّتوا مُلْكه, وقوَّوا له أمره؟

الَّذِينَ طَغَوْا فِي الْبِلادِ (11) فَأَكْثَرُوا فِيهَا الْفَسَادَ (12) فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ (13) إِنَّ رَبَّكَ لَبِالْمِرْصَادِ (14)

هؤلاء الذين استبدُّوا, وظلموا في بلاد الله, فأكثروا فيها بظلمهم الفساد, فصب عليهم ربُّك عذابا شديدا. إنَّ ربك -أيها الرسول- لبالمرصاد لمن يعصيه, يمهله قليلا ثم يأخذه أخْذَ عزيز مقتدر.

فَأَمَّا الإِنسَانُ إِذَا مَا ابْتَلاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ (15)

فأما الإنسان إذا ما اختبره ربه بالنعمة, وبسط له رزقه, وجعله في أطيب عيش, فيظن أن ذلك لكرامته عند ربه, فيقول: ربي أكرمن.

وَأَمَّا إِذَا مَا ابْتَلاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ (16)

وأما إذا ما اختبره, فضيَّق عليه رزقه, فيظن أن ذلك لهوانه على الله, فيقول: ربي أهانن.

كَلاَّ بَل لا تُكْرِمُونَ الْيَتِيمَ (17) وَلا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ (18) وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَمّاً (19) وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً (20)

ليس الأمر كما يظن هذا الإنسان, بل الإكرام بطاعة الله, والإهانة بمعصيته, وأنتم لا تكرمون اليتيم, ولا تحسنون معاملته, ولا يَحُثُّ بعضكم بعضًا على إطعام المسكين, وتأكلون حقوق الآخرين في الميراث أكلا شديدًا, وتحبون المال حبًا مفرطًا.

كَلاَّ إِذَا دُكَّتْ الأَرْضُ دَكّاً دَكّاً (21) وَجَاءَ رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً (22) وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الإِنْسَانُ وَأَنَّى لَهُ الذِّكْرَى (23)

ما هكذا ينبغي أن يكون حالكم. فإذا زلزلت الأرض وكَسَّر بعضُها بعضًا, وجاء ربُّك لفصل القضاء بين خلقه, والملائكة صفوفًا صفوفًا, وجيء في ذلك اليوم العظيم بجهنم, يومئذ يتعظ الكافر ويتوب, وكيف ينفعه الاتعاظ والتوبة, وقد فرَّط فيهما في الدنيا, وفات أوانهما؟

يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي (24)

يقول: يا ليتني قدَّمتُ في الدنيا من الأعمال ما ينفعني لحياتي في الآخرة.

فَيَوْمَئِذٍ لا يُعَذِّبُ عَذَابَهُ أَحَدٌ (25) وَلا يُوثِقُ وَثَاقَهُ أَحَدٌ (26)

ففي ذلك اليوم العصيب لا يستطيع أحدٌ ولا يقدر أن يُعذِّبَ مثل تعذيب الله من عصاه, ولا يستطيع أحد أن يوثِقَ مثل وثاق الله, ولا يبلغ أحدٌ مبلغه في ذلك.

يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ (27) ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَرْضِيَّةً (28) فَادْخُلِي فِي عِبَادِي (29) وَادْخُلِي جَنَّتِي (30)

يا أيتها النفس المطمئنة إلى ذِكر الله والإيمان به, وبما أعدَّه من النعيم للمؤمنين, ارجعي إلى ربك راضية بإكرام الله لك, والله سبحانه قد رضي عنك, فادخلي في عداد عباد الله الصالحين, وادخلي معهم جنتي.

90- سورة البلد

لا أُقْسِمُ بِهَذَا الْبَلَدِ (1) وَأَنْتَ حِلٌّ بِهَذَا الْبَلَدِ (2) وَوَالِدٍ وَمَا وَلَدَ (3) لَقَدْ خَلَقْنَا الإِنسَانَ فِي كَبَدٍ (4)

أقسم الله بهذا البلد الحرام, وهو "مكة", وأنت -أيها النبي- مقيم في هذا "البلد الحرام", وأقسم بوالد البشرية- وهو آدم عليه السلام- وما تناسل منه من ولد, لقد خلقنا الإنسان في شدة وعناء من مكابدة الدنيا.

أَيَحْسَبُ أَنْ لَنْ يَقْدِرَ عَلَيْهِ أَحَدٌ (5)

أيظنُّ بما جمعه من مال أن الله لن يقدر عليه؟

يَقُولُ أَهْلَكْتُ مَالاً لُبَداً (6) أَيَحْسَبُ أَنْ لَمْ يَرَهُ أَحَدٌ (7)

يقول متباهيًا: أنفقت مالا كثيرًا. أيظنُّ في فعله هذا أن الله عز وجل لا يراه, ولا يحاسبه على الصغير والكبير؟

أَلَمْ نَجْعَلْ لَهُ عَيْنَيْنِ (8) وَلِسَاناً وَشَفَتَيْنِ (9) وَهَدَيْنَاهُ النَّجْدَيْنِ (10)

ألم نجعل له عينين يبصر بهما, ولسانًا وشفتين ينطق بها, وبينَّا له سبيلَي الخير والشر؟

فَلا اقْتَحَمَ الْعَقَبَةَ (11)

فهلا تجاوز مشقة الآخرة بإنفاق ماله, فيأمن.

وَمَا أَدْرَاكَ مَا الْعَقَبَةُ (12)

وأيُّ شيء أعلمك: ما مشقة الآخرة, وما يعين على تجاوزها؟

فَكُّ رَقَبَةٍ (13)

إنه عتق رقبة مؤمنة من أسر الرِّق.

أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ (14) يَتِيماً ذَا مَقْرَبَةٍ (15) أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ (16)

أو إطعام في يوم ذي مجاعة شديدة, يتيمًا من ذوي القرابة يجتمع فيه فضل الصدقة وصلة الرحم, أو فقيرًا معدمًا لا شيء عنده.

ثُمَّ كَانَ مِنْ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ (17)

ثم كان مع فِعْل ما ذُكر من أعمال الخير من الذين أخلصوا الإيمان لله, وأوصى بعضهم بعضًا بالصبر على طاعة الله وعن معاصيه, وتواصوا بالرحمة بالخلق.

أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ (18)

الذين فعلوا هذه الأفعال, هم أصحاب اليمين, الذين يؤخذ بهم يوم القيامة ذات اليمين إلى الجنة.

وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ (19)

والذين كفروا بالقرآن هم الذين يؤخذ بهم يوم القيامة ذات الشمال إلى النار.

عَلَيْهِمْ نَارٌ مُؤْصَدَةٌ (20)

جزاؤهم جهنم مطبَقةٌ مغلقة عليهم.

91- سورة الشمس

وَالشَّمْسِ وَضُحَاهَا (1) وَالْقَمَرِ إِذَا تَلاهَا (2) وَالنَّهَارِ إِذَا جَلاَّهَا (3) وَاللَّيْلِ إِذَا يَغْشَاهَا (4) وَالسَّمَاءِ وَمَا بَنَاهَا (5) وَالأَرْضِ وَمَا طَحَاهَا (6) وَنَفْسٍ وَمَا سَوَّاهَا (7) فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا (8) قَدْ أَفْلَحَ مَنْ زَكَّاهَا (9) وَقَدْ خَابَ مَنْ دَسَّاهَا (10)

أقسم الله بالشمس ونهارها وإشراقها ضحى, وبالقمر إذا تبعها في الطلوع والأفول, وبالنهار إذا جلَّى الظلمة وكشفها, وبالليل عندما يغطي الأرض فيكون ما عليها مظلمًا, وبالسماء وبنائها المحكم, وبالأرض وبَسْطها, وبكل نفس وإكمال الله خلقها لأداء مهمتها, فبيَّن لها طريق الشر وطريق الخير, قد فاز مَن طهَّرها ونمَّاها بالخير, وقد خسر مَن أخفى نفسه في المعاصي.

كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا (11) إِذْ انْبَعَثَ أَشْقَاهَا (12) فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا (13) فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُمْ بِذَنْبِهِمْ فَسَوَّاهَا (14) وَلا يَخَافُ عُقْبَاهَا (15)

كذَّبت ثمود نبيها ببلوغها الغاية في العصيان, إذ نهض أكثر القبيلة شقاوة لعقر الناقة, فقال لهم رسول الله صالح عليه السلام: احذروا أن تمسوا الناقة بسوء؛ فإنها آية أرسلها الله إليكم, تدل على صدق نبيكم، واحذروا أن تعتدوا على سقيها, فإن لها شِرْب يوم ولكم شِرْب يوم معلوم. فشق عليهم ذلك, فكذبوه فيما توعَّدهم به فنحروها, فأطبق عليهم ربهم العقوبة بجرمهم, فجعلها عليهم على السواء فلم يُفْلِت منهم أحد. ولا يخاف- جلت قدرته- تبعة ما أنزله بهم من شديد العقاب.

92- سورة الليل

وَاللَّيْلِ إِذَا يَغْشَى (1) وَالنَّهَارِ إِذَا تَجَلَّى (2) وَمَا خَلَقَ الذَّكَرَ وَالأُنْثَى (3) إِنَّ سَعْيَكُمْ لَشَتَّى (4)

أقسم الله سبحانه بالليل عندما يغطي بظلامه الأرض وما عليها, وبالنهار إذا انكشف عن ظلام الليل بضيائه, وبخلق الزوجين: الذكر والأنثى. إن عملكم لمختلف بين عامل للدنيا وعامل للآخرة.

فَأَمَّا مَنْ أَعْطَى وَاتَّقَى (5) وَصَدَّقَ بِالْحُسْنَى (6) فَسَنُيَسِّرُهُ لِلْيُسْرَى (7)

فأمَّا من بذل من ماله واتقى الله في ذلك, وصدَّق بـ"لا إله إلا الله" وما دلت عليه، وما ترتب عليها من الجزاء, فسنرشده ونوفقه إلى أسباب الخير والصلاح ونيسِّر له أموره.

وَأَمَّا مَنْ بَخِلَ وَاسْتَغْنَى (8) وَكَذَّبَ بِالْحُسْنَى (9) فَسَنُيَسِّرُهُ لِلْعُسْرَى (10) وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى (11)

وأما مَن بخل بماله واستغنى عن جزاء ربه, وكذَّب بـ"لا إله إلا الله" وما دلت عليه، وما ترتب عليها من الجزاء, فسنُيَسِّر له أسباب الشقاء, ولا ينفعه ماله الذي بخل به إذا وقع في النار.

إِنَّ عَلَيْنَا لَلْهُدَى (12) وَإِنَّ لَنَا لَلآخِرَةَ وَالأُولَى (13)

إن علينا بفضلنا وحكمتنا أن نبيِّن طريق الهدى الموصل إلى الله وجنته من طريق الضلال, وإن لنا ملك الحياة الآخرة والحياة الدنيا.

فَأَنْذَرْتُكُمْ نَاراً تَلَظَّى (14)

فحذَّرتكم- أيها الناس- وخوَّفتكم نارًا تتوهج, وهي نار جهنم.

لا يَصْلاهَا إِلاَّ الأَشْقَى (15) الَّذِي كَذَّبَ وَتَوَلَّى (16)

لا يدخلها إلا مَن كان شديد الشقاء, الذي كذَّب نبي الله محمدًا صلى الله عليه وسلم، وأعرض عن الإيمان بالله ورسوله, وطاعتهما.

وَسَيُجَنَّبُهَا الأَتْقَى (17) الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى (18) وَمَا لأَحَدٍ عِنْدَهُ مِنْ نِعْمَةٍ تُجْزَى (19) إِلاَّ ابْتِغَاءَ وَجْهِ رَبِّهِ الأَعْلَى (20) وَلَسَوْفَ يَرْضَى (21)

وسيُزحزَح عنها شديد التقوى, الذي يبذل ماله ابتغاء المزيد من الخير. وليس إنفاقه ذاك مكافأة لمن أسدى إليه معروفا, لكنه يبتغي بذلك وجه ربه الأعلى ورضاه, ولسوف يعطيه الله في الجنة ما يرضى به.

93- سورة الضحى

وَالضُّحَى (1) وَاللَّيْلِ إِذَا سَجَى (2) مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى (3)

أقسم الله بوقت الضحى، والمراد به النهار كله, وبالليل إذا سكن بالخلق واشتد ظلامه. ويقسم الله بما يشاء من مخلوقاته, أما المخلوق فلا يجوز له أن يقسم بغير خالقه، فإن القسم بغير الله شرك. ما تركك -أيها النبي- ربك, وما أبغضك بإبطاء الوحي عنك.

وَلَلآخِرَةُ خَيْرٌ لَكَ مِنْ الأُولَى (4) وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى (5)

ولَلدَّار الآخرة خير لك من دار الدنيا, ولسوف يعطيك ربك -أيها النبي- مِن أنواع الإنعام في الآخرة, فترضى بذلك.

أَلَمْ يَجِدْكَ يَتِيماً فَآوَى (6) وَوَجَدَكَ ضَالاًّ فَهَدَى (7) وَوَجَدَكَ عَائِلاً فَأَغْنَى (8)

ألم يَجِدْك من قبلُ يتيمًا, فآواك ورعاك؟ ووجدك لا تدري ما الكتاب ولا الإيمان, فعلَّمك ما لم تكن تعلم, ووفقك لأحسن الأعمال؟ ووجدك فقيرًا, فساق لك رزقك, وأغنى نفسك بالقناعة والصبر؟

فَأَمَّا الْيَتِيمَ فَلا تَقْهَرْ (9) وَأَمَّا السَّائِلَ فَلا تَنْهَرْ (10) وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ (11)

فأما اليتيم فلا تُسِئْ معاملته, وأما السائل فلا تزجره, بل أطعمه, واقض حاجته, وأما بنعمة ربك التي أسبغها عليك فتحدث بها.

94- سورة الشرح

أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ (1) وَوَضَعْنَا عَنكَ وِزْرَكَ (2) الَّذِي أَنقَضَ ظَهْرَكَ (3) وَرَفَعْنَا لَكَ ذِكْرَكَ (4)

ألم نوسع -أيها النبي- لك صدرك لشرائع الدين، والدعوة إلى الله، والاتصاف بمكارم الأخلاق، وحططنا عنك بذلك حِمْلك الذي أثقل ظهرك, وجعلناك -بما أنعمنا عليك من المكارم- في منزلة رفيعة عالية؟

فَإِنَّ مَعَ الْعُسْرِ يُسْراً (5) إِنَّ مَعَ الْعُسْرِ يُسْراً (6)

فلا يثنك أذى أعدائك عن نشر الرسالة؛ فإن مع الضيق فرجًا, إن مع الضيق فرجًا.

فَإِذَا فَرَغْتَ فَانصَبْ (7) وَإِلَى رَبِّكَ فَارْغَبْ (8)

فإذا فرغت من أمور الدنيا وأشغالها فَجِدَّ في العبادة, وإلى ربك وحده فارغب فيما عنده.

95- سورة التين

وَالتِّينِ وَالزَّيْتُونِ (1) وَطُورِ سِينِينَ (2) وَهَذَا الْبَلَدِ الأَمِينِ (3) لَقَدْ خَلَقْنَا الإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ (4) ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ (5) إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ (6)

أَقْسم الله بالتين والزيتون, وهما من الثمار المشهورة, وأقسم بجبل "طور سيناء" الذي كلَّم الله عليه موسى تكليمًا, وأقسم بهذا البلد الأمين من كل خوف وهو "مكة" مهبط الإسلام. لقد خلقنا الإنسان في أحسن صورة, ثم رددناه إلى النار إن لم يطع الله, ويتبع الرسل, لكن الذين آمنوا وعملوا الأعمال الصالحة لهم أجر عظيم غير مقطوع ولا منقوص.

فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ (7)

أيُّ شيء يحملك -أيها الإنسان- على أن تكذِّب بالبعث والجزاء مع وضوح الأدلة على قدرة الله تعالى على ذلك؟

أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ (8)

أليس الله الذي جعل هذا اليوم للفصل بين الناس بأحكم الحاكمين في كل ما خلق؟ بلى. فهل يُترك الخلق سدى لا يؤمرون ولا يُنهون, ولا يثابون ولا يعاقبون؟ لا يصحُّ ذلك ولا يكون.

96- سورة العلق

اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ (1) خَلَقَ الإِنسَانَ مِنْ عَلَقٍ (2) اقْرَأْ وَرَبُّكَ الأَكْرَمُ (3) الَّذِي عَلَّمَ بِالْقَلَمِ (4) عَلَّمَ الإِنسَانَ مَا لَمْ يَعْلَمْ (5)

اقرأ -أيها النبي- ما أُنزل إليك من القرآن مُفْتَتِحًا باسم ربك المتفرد بالخلق، الذي خلق كل إنسان من قطعة دم غليظ أحمر. اقرأ -أيها النبي- ما أُنزل إليك, وإن ربك لكثير الإحسان واسع الجود، الذي علَّم خلقه الكتابة بالقلم، علَّم الإنسان ما لم يكن يعلم, ونقله من ظلمة الجهل إلى نور العلم.

كَلاَّ إِنَّ الإِنسَانَ لَيَطْغَى (6) أَنْ رَآهُ اسْتَغْنَى (7) إِنَّ إِلَى رَبِّكَ الرُّجْعَى (8)

حقًا إن الإنسان ليتجاوز حدود الله إذا أبطره الغنى, فليعلم كل طاغية أن المصير إلى الله، فيجازي كلَّ إنسان بعمله.

أَرَأَيْتَ الَّذِي يَنْهَى (9) عَبْداً إِذَا صَلَّى (10) أَرَأَيْتَ إِنْ كَانَ عَلَى الْهُدَى (11) أَوْ أَمَرَ بِالتَّقْوَى (12) أَرَأَيْتَ إِنْ كَذَّبَ وَتَوَلَّى (13) أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى (14) كَلاَّ لَئِنْ لَمْ يَنْتَهِ لَنَسْفَعَ بِالنَّاصِيَةِ (15) نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ (16) فَلْيَدْعُ نَادِيَه (17) سَنَدْعُ الزَّبَانِيَةَ (18) كَلاَّ لا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ (19)

أرأيت أعجب مِن طغيان هذا الرجل (وهو أبو جهل) الذي ينهى عبدًا لنا إذا صلَّى لربه (وهو محمد صلى الله عليه وسلم)؟ أرأيت إن كان المنهي عن الصلاة على الهدى فكيف ينهاه؟ أو إن كان آمرًا غيره بالتقوى أينهاه عن ذلك؟ أرأيت إن كذَّب هذا الناهي بما يُدعى إليه, وأعرض عنه, ألم يعلم بأن الله يرى كل ما يفعل؟ ليس الأمر كما يزعم أبو جهل، لئن لم يرجع هذا عن شقاقه وأذاه لنأخذنَّ بمقدَّم رأسه أخذًا عنيفًا, ويُطرح في النار, ناصيته ناصية كاذبة في مقالها, خاطئة في أفعالها. فليُحْضِر هذا الطاغية أهل ناديه الذين يستنصر بهم, سندعو ملائكة العذاب. ليس الأمر على ما يظن أبو جهل, إنه لن ينالك -أيها الرسول- بسوء، فلا تطعه فيما دعاك إليه مِن تَرْك الصلاة, واسجد لربك واقترب منه بالتحبب إليه بطاعته.

97- سورة القدر

إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ (1)

إنا أنزلنا القرآن في ليلة الشرف والفضل, وهي إحدى ليالي شهر رمضان.

وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ (2)

وما أدراك -أيها النبي- ما ليلة القدر والشرف؟

لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ (3)

ليلة القدر ليلة مباركة, فَضْلُها خير من فضل ألف شهر ليس فيها ليلة قدر.

تَنَزَّلُ الْمَلائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِمْ مِنْ كُلِّ أَمْرٍ (4)

يكثر نزول الملائكة وجبريل عليه السلام فيها, بإذن ربهم من كل أمر قضاه في تلك السنة.

سَلامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ (5)

هي أمن كلها, لا شرَّ فيها إلى مطلع الفجر.

98- سورة البينة

لَمْ يَكُنْ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمْ الْبَيِّنَةُ (1)

لم يكن الذين كفروا من اليهود والنصارى والمشركين تاركين كفرهم حتى تأتيهم العلامة التي وُعِدوا بها في الكتب السابقة.

رَسُولٌ مِنْ اللَّهِ يَتْلُوا صُحُفاً مُطَهَّرَةً (2)

وهي رسول الله محمد صلى الله عليه وسلم، يتلو قرآنًا في صحف مطهرة.

فِيهَا كُتُبٌ قَيِّمَةٌ (3)

في تلك الصحف أخبار صادقة وأوامر عادلة، تهدي إلى الحق وإلى صراط مستقيم.

وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلاَّ مِنْ بَعْدِ مَا جَاءَتْهُمْ الْبَيِّنَةُ (4)

وما اختلف الذين أوتوا الكتاب من اليهود والنصارى في كون محمد صلى الله عليه وسلم رسولا حقًا؛ لما يجدونه من نعته في كتابهم, إلا مِن بعد ما تبينوا أنه النبي الذي وُعِدوا به في التوراة والإنجيل, فكانوا مجتمعين على صحة نبوته, فلما بُعِث جحدوها وتفرَّقوا.

وَمَا أُمِرُوا إِلاَّ لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاءَ وَيُقِيمُوا الصَّلاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ (5)

وما أمروا في سائر الشرائع إلا ليعبدوا الله وحده قاصدين بعبادتهم وجهه, مائلين عن الشرك إلى الإيمان, ويقيموا الصلاة، ويُؤَدُّوا الزكاة, وذلك هو دين الاستقامة, وهو الإسلام.

إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ (6)

إن الذين كفروا من اليهود والنصارى والمشركين عقابهم نار جهنم خالدين فيها, أولئك هم أشد الخليقة شرا.

إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ (7)

إن الذين صَدَّقوا الله واتبعوا رسوله وعملوا الصالحات, أولئك هم خير الخلق.

جَزَاؤُهُمْ عِنْدَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِنْ تَحْتِهَا الأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ (8)

جزاؤهم عند ربهم يوم القيامة جنات إقامة واستقرار في منتهى الحسن, تجري من تحت قصورها الأنهار, خالدين فيها أبدًا, رضي الله عنهم فقبل أعمالهم الصالحة, ورضوا عنه بما أعدَّ لهم من أنواع الكرامات, ذلك الجزاء الحسن لمن خاف الله واجتنب معاصيه.

99- سورة الزلزلة

إِذَا زُلْزِلَتْ الأَرْضُ زِلْزَالَهَا (1) وَأَخْرَجَتْ الأَرْضُ أَثْقَالَهَا (2) وَقَالَ الإِنسَانُ مَا لَهَا (3)

إذا رُجَّت الأرض رجًّا شديدًا, وأخرجت ما في بطنها من موتى وكنوز, وتساءل الإنسان فزعًا: ما الذي حدث لها؟

يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا (4) بِأَنَّ رَبَّكَ أَوْحَى لَهَا (5)

يوم القيامة تخبر الأرض بما عُمل عليها من خير أو شر, وبأن الله سبحانه وتعالى أمرها بأن تخبر بما عُمل عليها.

يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِيُرَوْا أَعْمَالَهُمْ (6)

يومئذ يرجع الناس عن موقف الحساب أصنافًا متفرقين؛ ليريهم الله ما عملوا من السيئات والحسنات, ويجازيهم عليها.

فَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَه (7) وَمَنْ يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَه (8)

فمن يعمل وزن نملة صغيرة خيرًا، ير ثوابه في الآخرة, ومن يعمل وزن نملة صغيرة شرًا, ير عقابه في الآخرة.

100- سورة العاديات

وَالْعَادِيَاتِ ضَبْحاً (1)

أقسم الله تعالى بالخيل الجاريات في سبيله نحو العدوِّ, حين يظهر صوتها من سرعة عَدْوِها. ولا يجوز للمخلوق أن يقسم إلا بالله, فإن القسم بغير الله شرك.

فَالْمُورِيَاتِ قَدْحاً (2)

فالخيل اللاتي تنقدح النار من صلابة حوافرها؛ من شدَّة عَدْوها.

فَالْمُغِيرَاتِ صُبْحاً (3)

فالمغيرات على الأعداء عند الصبح.

فَأَثَرْنَ بِهِ نَقْعاً (4)

فهيَّجْنَ بهذا العَدْو غبارًا.

فَوَسَطْنَ بِهِ جَمْعاً (5)

فتوسَّطن بركبانهن جموع الأعداء.

إِنَّ الإِنسَانَ لِرَبِّهِ لَكَنُودٌ (6) وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ (7) وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ (8)

إن الإنسان لِنعم ربه لَجحود, وإنه بجحوده ذلك لمقر. وإنه لحب المال لشديد.

أَفَلا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ (9)

أفلا يعلم الإنسان ما ينتظره إذا أخرج الله الأموات من القبور للحساب والجزاء؟

وَحُصِّلَ مَا فِي الصُّدُورِ (10)

واستُخرج ما استتر في الصدور من خير أو شر.

إِنَّ رَبَّهُمْ بِهِمْ يَوْمَئِذٍ لَخَبِيرٌ (11)

إن ربهم بهم وبأعمالهم يومئذ لخبير, لا يخفى عليه شيء من ذلك.

101- سورة القارعة

الْقَارِعَةُ (1)

الساعة التي تقرع قلوب الناس بأهوالها.

مَا الْقَارِعَةُ (2)

أيُّ شيء هذه القارعة؟

وَمَا أَدْرَاكَ مَا الْقَارِعَةُ (3)

وأيُّ شيء أعلمك بها؟

يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ (4)

في ذلك اليوم يكون الناس في كثرتهم وتفرقهم وحركتهم كالفراش المنتشر، وهو الذي يتساقط في النار.

وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ (5)

وتكون الجبال كالصوف متعدد الألوان الذي يُنْفَش باليد, فيصير هباء ويزول.

فَأَمَّا مَنْ ثَقُلَتْ مَوَازِينُهُ (6) فَهُوَ فِي عِيشَةٍ رَاضِيَةٍ (7)

فأما من رجحت موازين حسناته, فهو في حياة مرضية في الجنة.

وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ (8) فَأُمُّهُ هَاوِيَةٌ (9)

وأما من خفت موازين حسناته, ورجحت موازين سيئاته, فمأواه جهنم.

وَمَا أَدْرَاكَ مَا هِيَهْ (10)

وما أدراك -أيها الرسول- ما هذه الهاوية؟

نَارٌ حَامِيَةٌ (11)

إنها نار قد حَمِيت من الوقود عليها.

102- سورة التكاثر

أَلْهَاكُمْ التَّكَاثُرُ (1)

شغلكم عن طاعة الله التفاخر بكثرة الأموال والأولاد.

حَتَّى زُرْتُمْ الْمَقَابِرَ (2)

واستمر اشتغالكم بذلك إلى أن صرتم إلى المقابر, ودُفنتم فيها.

كَلاَّ سَوْفَ تَعْلَمُونَ (3)

ما هكذا ينبغي أن يُلْهيكم التكاثر بالأموال, سوف تتبيَّنون أن الدار الآخرة خير لكم.

ثُمَّ كَلاَّ سَوْفَ تَعْلَمُونَ (4)

ثم احذروا سوف تعلمون سوء عاقبة انشغالكم عنها.

كَلاَّ لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ (5) لَتَرَوْنَ الْجَحِيمَ (6) ثُمَّ لَتَرَوْنَهَا عَيْنَ الْيَقِينِ (7) ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنْ النَّعِيمِ (8)

ما هكذا ينبغي أن يلهيكم التكاثر بالأموال, لو تعلمون حق العلم لانزجرتم, ولبادرتم إلى إنقاذ أنفسكم من الهلاك. لتبصرُنَّ الجحيم, ثم لتبصرُنَّها دون ريب, ثم لتسألُنَّ يوم القيامة عن كل أنواع النعيم.

103- سورة العصر

وَالْعَصْرِ (1) إِنَّ الإِنسَانَ لَفِي خُسْرٍ (2)

أقسم الله بالدهر على أن بني آدم لفي هلكة ونقصان. ولا يجوز للعبد أن يقسم إلا بالله, فإن القسم بغير الله شرك.

إِلاَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ (3)

إلا الذين آمنوا بالله وعملوا عملا صالحًا, وأوصى بعضهم بعضًا بالاستمساك بالحق, والعمل بطاعة الله, والصبر على ذلك.

104- سورة الهمزة

وَيْلٌ لِكُلِّ هُمَزَةٍ لُمَزَةٍ (1)

شر وهلاك لكل مغتاب للناس, طعان فيهم.

الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ (2)

الذي كان همُّه جمع المال وتعداده.

يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ (3)

يظن أنه ضَمِنَ لنفسه بهذا المال الذي جمعه, الخلود في الدنيا والإفلات من الحساب.

كَلاَّ لَيُنْبَذَنَّ فِي الْحُطَمَةِ (4)

ليس الأمر كما ظن, ليُطرحنَّ في النار التي تهشم كل ما يُلْقى فيها.

وَمَا أَدْرَاكَ مَا الْحُطَمَةُ (5)

وما أدراك -أيها الرسول- ما حقيقة النار؟

نَارُ اللَّهِ الْمُوقَدَةُ (6) الَّتِي تَطَّلِعُ عَلَى الأَفْئِدَةِ (7)

إنها نار الله الموقدة التي من شدتها تنفُذ من الأجسام إلى القلوب.

إِنَّهَا عَلَيْهِمْ مُوصَدَةٌ (8) فِي عَمَدٍ مُمَدَّدَةٍ (9)

إنها عليهم مطبَقة في سلاسل وأغلال مطوَّلة؛ لئلا يخرجوا منها.

105- سورة الفيل

أَلَمْ تَرَى كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ (1)

ألم تعلم -أيها الرسول- كيف فعل ربك بأصحاب الفيل: أبرهة الحبشي وجيشه الذين أرادوا تدمير الكعبة المباركة؟

أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ (2)

ألم يجعل ما دبَّروه من شر في إبطال وتضييع؟

وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ (3) تَرْمِيهِمْ بِحِجَارَةٍ مِنْ سِجِّيلٍ (4)

وبعث عليهم طيرًا في جماعات متتابعة, تقذفهم بحجارة من طين متحجِّر.

فَجَعَلَهُمْ كَعَصْفٍ مَأْكُولٍ (5)

فجعلهم به محطمين كأوراق الزرع اليابسة التي أكلتها البهائم ثم رمت بها.

106- سورة قريش

لإِيلافِ قُرَيْشٍ (1) إِيلافِهِمْ رِحْلَةَ الشِّتَاءِ وَالصَّيْفِ (2)

اعْجَبوا لإلف قريش, وأمنهم, واستقامة مصالحهم, وانتظام رحلتيهم في الشتاء إلى "اليمن", وفي الصيف إلى "الشام"، وتيسير ذلك; لجلب ما يحتاجون إليه.

فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ (3)

فليشكروا, وليعبدوا رب هذا البيت -وهو الكعبة- الذي شرفوا به, وليوحدوه ويخلصوا له العبادة.

الَّذِي أَطْعَمَهُمْ مِنْ جُوعٍ وَآمَنَهُمْ مِنْ خَوْفٍ (4)

الذي أطعمهم من جوع شديد, وآمنهم من فزع وخوف عظيم.

107- سورة الماعون

أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ (1)

أرأيت حال ذلك الذي يكذِّب بالبعث والجزاء؟

فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ (2)

فذلك الذي يدفع اليتيم بعنف وشدة عن حقه؛ لقساوة قلبه.

وَلا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ (3)

ولا يحضُّ غيره على إطعام المسكين, فكيف له أن يطعمه بنفسه؟

فَوَيْلٌ لِلْمُصَلِّينَ (4) الَّذِينَ هُمْ عَنْ صَلاتِهِمْ سَاهُونَ (5)

فعذاب شديد للمصلين الذين هم عن صلاتهم لاهون, لا يقيمونها على وجهها, ولا يؤدونها في وقتها.

الَّذِينَ هُمْ يُرَاءُونَ (6)

الذين هم يتظاهرون بأعمال الخير مراءاة للناس.

وَيَمْنَعُونَ الْمَاعُونَ (7)

ويمنعون إعارة ما لا تضر إعارته من الآنية وغيرها, فلا هم أحسنوا عبادة ربهم, ولا هم أحسنوا إلى خلقه.

108- سورة الكوثر

إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ (1)

إنا أعطيناك -أيها النبي- الخير الكثير في الدنيا والآخرة, ومن ذلك نهر الكوثر في الجنة الذي حافتاه خيام اللؤلؤ المجوَّف, وطينه المسك.

فَصَلِّ لِرَبِّكَ وَانْحَرْ (2)

فأخلص لربك صلاتك كلها, واذبح ذبيحتك له وعلى اسمه وحده.

إِنَّ شَانِئَكَ هُوَ الأَبْتَرُ (3)

إن مبغضك ومبغض ما جئت به من الهدى والنور, هو المنقطع أثره, المقطوع من كل خير.

109- سورة الكافرون

قُلْ يَا أَيُّهَا الْكَافِرُونَ (1)

قل -أيها الرسول- للذين كفروا بالله ورسوله: يا أيها الكافرون بالله.

لا أَعْبُدُ مَا تَعْبُدُونَ (2)

لا أعبد ما تعبدون من الأصنام والآلهة الزائفة.

وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (3)

ولا أنتم عابدون ما أعبد من إله واحد, هو الله رب العالمين المستحق وحده للعبادة.

وَلا أَنَا عَابِدٌ مَا عَبَدتُّمْ (4)

ولا أنا عابد ما عبدتم من الأصنام والآلهة الباطلة.

وَلا أَنْتُمْ عَابِدُونَ مَا أَعْبُدُ (5)

ولا أنتم عابدون مستقبلا ما أعبد. وهذه الآية نزلت في أشخاص بأعيانهم من المشركين، قد علم الله أنهم لا يؤمنون أبدًا.

لَكُمْ دِينُكُمْ وَلِيَ دِينِ (6)

لكم دينكم الذي أصررتم على اتباعه, ولي ديني الذي لا أبغي غيره.

110- سورة النصر

إِذَا جَاءَ نَصْرُ اللَّهِ وَالْفَتْحُ (1)

إذا تمَّ لك -أيها الرسول- النصر على كفار قريش, وتم لك فتح "مكة".

وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً (2)

ورأيت الكثير من الناس يدخلون في الإسلام جماعات جماعات.

فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً (3)

إذا وقع ذلك فتهيأ للقاء ربك بالإكثار من التسبيح بحمده والإكثار من استغفاره, إنه كان توابًا على المسبحين والمستغفرين, يتوب عليهم ويرحمهم ويقبل توبتهم.

111- سورة المسد

تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ (1)

خسرت يدا أبي لهب وشقي بإيذائه رسول الله محمدا صلى الله عليه وسلم، وقد تحقق خسران أبي لهب.

مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ (2)

ما أغنى عنه ماله وولده, فلن يَرُدَّا عنه شيئًا من عذاب الله إذا نزل به.

سَيَصْلَى نَاراً ذَاتَ لَهَبٍ (3) وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ (4)

سيدخل نارًا متأججة, هو وامرأته التي كانت تحمل الشوك, فتطرحه في طريق النبي صلى الله عليه وسلم؛ لأذيَّته.

فِي جِيدِهَا حَبْلٌ مِنْ مَسَدٍ (5)

في عنقها حبل محكم الفَتْلِ مِن ليف شديد خشن, تُرْفَع به في نار جهنم, ثم تُرْمى إلى أسفلها.

112- سورة الإخلاص

قُلْ هُوَ اللَّهُ أَحَدٌ (1)

قل -أيها الرسول-: هو الله المتفرد بالألوهية والربوبية والأسماء والصفات، لا يشاركه أحد فيها.

اللَّهُ الصَّمَدُ (2)

الله وحده المقصود في قضاء الحوائج والرغائب.

لَمْ يَلِدْ وَلَمْ يُولَدْ (3)

ليس له ولد ولا والد ولا صاحبة.

وَلَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ (4)

ولم يكن له مماثلا ولا مشابهًا أحد من خلقه, لا في أسمائه ولا في صفاته, ولا في أفعاله, تبارك وتعالى وتقدَّس.

113- سورة الفلق

قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ (1)

قل -أيها الرسول-: أعوذ وأعتصم برب الفلق, وهو الصبح.

مِنْ شَرِّ مَا خَلَقَ (2)

من شر جميع المخلوقات وأذاها.

وَمِنْ شَرِّ غَاسِقٍ إِذَا وَقَبَ (3)

ومن شر ليل شديد الظلمة إذا دخل وتغلغل, وما فيه من الشرور والمؤذيات.

وَمِنْ شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ (4)

ومن شر الساحرات اللاتي ينفخن فيما يعقدن من عُقَد بقصد السحر.

وَمِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ (5)

ومن شر حاسد مبغض للناس إذا حسدهم على ما وهبهم الله من نعم, وأراد زوالها عنهم، وإيقاع الأذى بهم.

114- سورة الناس

قُلْ أَعُوذُ بِرَبِّ النَّاسِ (1)

قل -أيها الرسول-: أعوذ وأعتصم برب الناس, القادر وحده على ردِّ شر الوسواس.

مَلِكِ النَّاسِ (2)

ملك الناس المتصرف في كل شؤونهم, الغنيِّ عنهم.

إِلَهِ النَّاسِ (3)

إله الناس الذي لا معبود بحق سواه.

مِنْ شَرِّ الْوَسْوَاسِ الْخَنَّاسِ (4)

من أذى الشيطان الذي يوسوس عند الغفلة, ويختفي عند ذكر الله.

الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ (5)

الذي يبثُّ الشر والشكوك في صدور الناس.

مِنْ الْجِنَّةِ وَالنَّاسِ (6)

من شياطين الجن والإنس.

فهرس الأجزاء
1- الأول | 6- السادس | 11- الحادي عشر | 16- السادس عشر | 21- الواحد والعشرون | 26- السادس والعشرون
2- الثاني | 7- السابع | 12- الثاني عشر | 17- السابع عشر | 22- الثاني والعشرون | 27- السابع والعشرون
3- الثالث | 8- الثامن | 13- الثالث عشر | 18- الثامن عشر | 23- الثالث والعشرون | 28- الثامن والعشرون
4- الرابع | 9- التاسع | 14- الرابع عشر | 19- التاسع عشر | 24- الرابع والعشرون | 29- التاسع والعشرون
5– الخامس | 10- العاشر | 15- الخامس عشر | 20- العشرون | 25- الخامس والعشرون | 30- الثلاثون


نتائج بحث التحديد

نتائج البحث:


فهرس السور والأجزاء

الجزء الأول

1- سورة الفاتحة

2- سورة البقرة

الجزء الثاني

الجزء الثالث

3- سورة آل عمران

الجزء الرابع

4- سورة النساء

الجزء الخامس

الجزء السادس

5– سورة المائدة

الجزء السابع

6- سورة الأنعام

الجزء الثامن

7 - سورة الأعراف

الجزء التاسع

8- سورة الأنفال

الجزء العاشر

9- سورة التوبة

الجزء الحادي عشر

10- سورة يونس

11- سورة هود

الجزء الثاني عشر

12 – سورة يوسف

الجزء الثالث عشر

13- سورة الرعد

14- سورة إبراهيم

الجزء الرابع عشر

15- سورة الحجر

16- سورة النحل

الجزء الخامس عشر

17- سورة الإسراء

18- سورة الكهف

الجزء السادس عشر

19- سورة مريم

20- سورة طـه

الجزء السابع عشر

21- سورة الأنبياء

22- سورة الحـج

الجزء الثامن عشر

23- سورة المؤمنون

24- سورة النــور

25- سورة الفرقان

الجزء التاسع عشر

26- سورة الشعراء

27- سورة النمل

الجزء العشرون

28- سورة القصص

29- سورة العنكبوت

الجزء الحادي والعشرون

30- سورة الروم

31- سورة لقمان

32- سورة السجدة

33- سورة الأحزاب

الجزء الثاني والعشرون

34- سورة سبأ

35- سورة فاطر

36- سورة يــس

الجزءالثالث والعشرون

37- سورة الصافات

38- سورة ص

39- سورة الزمر

الجزء الرابع والعشرون

40- سورة غافر

41- سورة فصلت

الجزء الخامس والعشرون

42- سورة الشورى

43- سورة الزخرف

44- سورة الدخان

45- سورة الجاثية

الجزء السادس والعشرون

46- سورة الأحقاف

47- سورة محمد

48- سورة الفتح

49- سورة الحجرات

50- سورة ق

51- سورة الذاريات

الجزء السابع والعشرون

52- سورة الطور

53- سورة النجم

54- سورة القمر

55- سورة الرحمن

56- سورة الواقعة

57- سورة الحديد

الجزء الثامن والعشرون

58- سورة المجادلة

59- سورة الحشر

60- سورة الممتحنة

61- سورة الصف

62- سورة الجمعة

63- سورة المنافقون

64- سورة التغابن

65- سورة الطلاق

66- سورة التحريم

الجزء التاسع والعشرون

67- سورة الملك

68- سورة القلم

69- سورة الحاقة

70- سورة المعارج

71- سورة نوح

72- سورة الجن

73- سورة المزمل

74- سورة المدثر

75- سورة القيامة

76- سورة الإنسان

77- سورة المرسلات

الجزء الثلاثون

78- سورة النبأ

79- سورة النازعات

80- سورة عبس

81- سورة التكوير

82- سورة الإنفطار

83- سورة المطففين

84- سورة الإنشقاق

85- سورة البروج

86- سورة الطارق

87- سورة الأعلى

88- سورة الغاشية

89- سورة الفجر

90- سورة البلد

91- سورة الشمس

92- سورة الليل

93- سورة الضحى

94- سورة الشرح

95- سورة التين

96- سورة العلق

97- سورة القدر

98- سورة البينة

99- سورة الزلزلة

100- سورة العاديات

101- سورة القارعة

102- سورة التكاثر

103- سورة العصر

104- سورة الهمزة

105- سورة الفيل

106- سورة قريش

107- سورة الماعون

108- سورة الكوثر

109- سورة الكافرون

110- سورة النصر

111- سورة المسد

112- سورة الإخلاص

113- سورة الفلق

114- سورة الناس